Norton 360 說明

  • 入門
  • 監控您的系統效能
  • 維護整體防護
  • 掃描您的電腦
  • 回應安全問題
  • 瞭解警示與訊息
  • 執行例行工作
  • 保護您在 Internet 上的安全
  • 保護敏感性資料的安全性
  • 保護您的家用網路
  • 持續整理您的電腦
  • 保護您的媒體與資料
  • 自訂設定
  • 尋找其他解決方案


入門

本章包含以下主題：

  • 關於 Norton 360

  • Norton 360 的全新功能

  • 啟用 Norton 360

  • 關於您的 Norton Account

  • 關於 Norton 360 主視窗

  • 關於諾頓社群防衛

  • 在無法安裝產品時使用 Norton Bootable Recovery Tool

  • 下載 Norton Bootable Recovery Tool

  • 關於更新 Norton 360

  • 關於網路代理設定

  • 關於 Norton 360 狀態


關於 Norton 360

Norton 360 可達到眾所公認的卓越效能，提供現今快速簡便的全方位解決方案來保護您的電腦和所有線上活動。它可以防禦病毒、病蟲、駭客和 Botnet 傀儡網路。 只要單次訂購授權，就能保護多達三部電腦。 它可以防禦線上身分竊取、保護重要檔案，以及隨時調整您的電腦以達到最佳的效能。

Norton 360 已完全自動化，易於使用。 它會在背景中以無干擾模式運作，維持整個系統的完整性，幾乎不影響電腦的效能。 透過無與倫比地同時提供防護和高效能，Norton 360 可協助您善加利用您的電腦和線上體驗。

Norton 360 提供完整的防護，包括的功能如下：

電腦安全 | 保護電腦免於遭受病毒、間諜程式及不明威脅的侵害
身分防護 | 使用防網路釣魚、密碼管理以及「諾頓網頁安全」功能，保護您的身分免於遭竊
備份 | 使用安全線上備份、本機備份和還原服務來保護重要檔案
電腦整理 | 讓電腦保持在最佳效能狀態，並可讓您監控電腦的效能

「自動化 LiveUpdate」可提供最新的定義檔和程式更新，以保護您的電腦。 在電腦上執行重要的工作時，您也可以使用「無干擾模式」隱藏警示和通知。 Norton 360 還提供易於使用的支援選項。

此外，Norton 360 還會攔截間諜程式，避免其追蹤您的線上活動或劫奪您的電腦。 在電腦上執行重要的工作時，您也可以使用「無干擾模式」隱藏警示和通知。


Norton 360 的全新功能

Norton 360 是全方位的防護解決方案，可讓您安心又放心地使用電腦。

此版本的 Norton 360 提供下列新功能：

下載鑑識 | 針對新下載的檔案和應用程式中的潛在危險主動提出警告。 此外，它還會在您安裝或執行檔案和應用程式之前，告訴您這些檔案和應用程式將如何影響電腦效能。
網頁式存取備份檔案 | 讓您隨時、隨地擷取和下載備份檔案。
檔案鑑識 | 可讓您在使用檔案和應用程式之前，瞭解其來源以及是否可以信任。 此外，還會告訴您檔案和應用程式可能對您的電腦效能造成什麼影響。
諾頓系統鑑識 | 提供工具和易於閱讀的圖形，來幫助您改善並維護電腦和應用程式的效能。
省電設定 | 讓您在電腦插電之前，關閉耗電的作業，以協助您延長筆記型電腦的電池使用時間。
SONAR 2 (主動式行為防衛技術) | 使用即時線上鑑識和主動監控，來偵測最新的破壞性威脅，並遏止當今具侵略性的火速攻擊。
諾頓安全搜尋 | 在搜尋結果中識別不安全的網站和可疑的銷售商，以便您可以放心地進行網路遨遊和網上購物。
月報表 | 讓您瞭解諾頓正在背景中主動抵禦嘗試的攻擊，使您高枕無憂。
已改善！ 諾頓身分安全 | 透過防止按鍵記錄程式竊取您的資訊，保護身分免遭竊取。 它也可加快登入速度，使線上購物更為便利。
已改善！ 防網路釣魚 | 快速確認安全網站並識別危險網站，以保護您的線上身分。


啟用 Norton 360

您必須先啟用產品，才能使用 Norton 360 中的所有功能。 啟用產品有助於減少軟體遭到盜版的機會，並確保您擁有的是正版的賽門鐵克軟體。 您可以在訂購授權期間結束之後，續購訂購授權。

若您已連線到 Internet，則在安裝後初次啟動產品時會自動進行產品啟用。啟用時，會顯示 Norton Account 視窗。 您可建立 Norton Account 並註冊產品。也可檢視詳細資料，例如產品金鑰和最近的產品更新。若您略過 Norton Account 視窗，則會啟用產品，但不會將產品金鑰儲存到 Norton Account。 您可列印產品金鑰以供日後重新安裝產品時使用。

如果您在安裝期間未啟用您的產品，則在每次啟動產品時，Norton 360 都會提示您進行啟用。 此外，您還會定期收到一則啟用警示，直到您啟用產品為止。

附註:

您必須在警示所指定的期限內啟用產品，否則該產品會停止運作。

您可以直接從啟用警示中啟用產品。 您也可以從主視窗的「試用期狀態」連結，或從「我的帳戶」視窗中來啟用產品。 在某些情況下，您可能需要輸入「產品金鑰」才能啟用產品。 您也可以從任何非管理員的使用者帳戶來啟用或續購產品的訂購授權。 啟用作業只須費時數分鐘。

若要啟用 Norton 360，您的電腦必須連線到 Internet。 如果您使用代理伺服器連線到 Internet，則必須架構代理設定。 您可以在「管理設定」視窗中，架構「網路代理設定」。

從警示中啟用 Norton 360

  1. 在警示中，按下「立即啟用」或「立即續購」。

  2. 按下「確定」。

  3. 遵循畫面上的指示。

  4. 在顯示的視窗中，按下「完成」。

從「我的帳戶」視窗啟用 Norton 360

  1. 在 Norton 360 主視窗中，按下「我的帳戶」。

  2. 在「我的帳戶」視窗中，按下「啟用 Norton 360」或「續購訂購授權」。

    如果您已啟用產品，就可以使用「續購訂購授權」選項。

  3. 遵循畫面上的指示。

  4. 在顯示的視窗中，按下「完成」。


關於您的 Norton Account

當您建立 Norton Account 時，您可以在單一位置管理所有的諾頓產品。您可將產品金鑰儲存在 Norton Account 中，也可以購買其他產品金鑰。您也可以使用 Norton Account 來註冊產品。 建立您的 Norton Account 不須花費太多時間。 若要建立 Norton Account，您必須連線到 Internet。

建立 Norton Account 之後，您就可以從任何地方存取和管理帳戶資訊與產品資訊了。 這有助於重新安裝產品，以及下載最新版本的產品。 如果您將產品安裝在多台電腦上，則可使用同一個 Norton Account。 若要存取您的 Norton Account，請前往下列 URL：

http://www.mynortonaccount.com

您可以使用下列方法建立 Norton Account：

  • 啟用期間

    您可以從啟用產品時顯示的 Norton Account 視窗來建立 Norton Account 並註冊產品。 您必須在顯示的 Norton Account 視窗中提供帳戶資訊。

  • 啟用之後的任何時間

    您可以從「我的帳戶」視窗中的「存取 Norton Account」連結建立 Norton Account。

登入 Norton Account 後，您就可以使用下列選項管理產品資訊：

產品

儲存您所有的諾頓產品的相關資訊

「產品」標籤提供您諾頓產品的相關資訊及到期日。 您可以按下對應於產品的箭頭圖示，以取得產品金鑰、註冊日期等更多資訊。 您也可以購買新的產品金鑰，來保護其他電腦。 您可以使用「諾頓更新中心」連結，來檢查並下載最新的產品版本。

訂購記錄

儲存諾頓產品的線上訂單

若要在 Norton Account 中儲存可識別的線上訂單，您必須在提示時輸入正確的密碼。

設定檔

儲存帳戶資訊和帳單詳細資料

「設定檔」選項包括：

  • 帳戶資訊

    您可以在「帳戶資訊」標籤上，更新 Norton Account 資訊和交貨地址。 更新後，按下「更新」以儲存變更。

  • 付費資訊

    您可以在「付費資訊」標籤上，儲存信用卡資訊和帳單地址。 這樣儲存線上訂單會更方便。 更新後，按下「更新」以儲存變更。

  • 變更密碼

    您可以在「變更密碼」標籤上，變更目前的 Norton Account 密碼。

透過 Norton Account 網頁底端的連結可進入賽門鐵克網站和 Club Symantec 等實用的資訊來源。

如果您忘了 Norton Account 密碼，可以按下 Norton Account 登入網頁中的「忘記您的密碼」連結以取得暫時密碼。 您需要提供電子郵件地址。 請務必輸入建立 Norton Account 時所提供的電子郵件地址。 賽門鐵克會將暫時密碼傳送到您的電子郵件地址。您只可以在限制的期間內使用此暫時密碼。您必須在登入 Norton Account 之後重設密碼。

其他資訊

建立 Norton Account

存取您的 Norton Account

建立 Norton Account 的暫時密碼

啟用 Norton 360


建立 Norton Account

您的 Norton Account 儲存著產品金鑰和產品的帳單資訊。 您也可以使用 Norton Account 來註冊產品。

此外，Norton Account 還可以幫助您執行以下動作：

  • 在您需要時 存取產品金鑰和其他產品資訊。

  • 重新安裝您的諾頓產品。

  • 為您的家庭或辦公室購買其他產品金鑰。

  • 下載最新版本的產品。

  • 儲存線上訂單並更新帳單資訊。

  • 管理您的線上備份。

若要建立 Norton Account，您的電腦必須連線到 Internet。如果您使用代理伺服器連線到 Internet，則必須架構代理設定。 您可以在「管理設定」視窗中，架構「網路代理設定」。

您也可以在啟用產品時，建立 Norton Account。 從產品建立 Norton Account 時，該產品就會註冊到 Norton Account 中。 如果已有 Norton Account，您可以在產品的 Norton Account 視窗中，提供同一個電子郵件地址。 如此一來，您便可以註冊目前的產品，並將它新增到現有 Norton Account 中的諾頓產品清單。

附註:

2006 年之前所發行的賽門鐵克產品不會顯示在您的 Norton Account 中。

從 Norton Account 網頁建立 Norton Account

  1. 在 Norton 360 主視窗中，按下「我的帳戶」。

  2. 在「我的帳戶」視窗中，按下「存取 Norton Account」。

  3. 在顯示的 Norton Account 網頁中，按下「開始使用」。

  4. 在「建立您的 Norton Account」網頁中提供帳戶資訊的詳細資料，然後按下「傳送」。

建立 Norton Account，並在啟用之後註冊產品

  1. 在 Norton 360 主視窗中，按下「我的帳戶」。

  2. 在「我的帳戶」視窗中，按下「存取 Norton Account」。

  3. 在顯示的視窗中，輸入您的電子郵件地址。

  4. 在「建立您的 Norton Account」視窗中，提供您的帳戶詳細資料，然後按「下一步」。

    只有在登入 Norton Account 後，您的產品資訊才會儲存到 Norton Account。

  5. 在 Norton Account 視窗中，執行下列一項動作：

    • 若要確認您的 Norton Account，請按下「完成」。

    • 若要登入 Norton Account 並存取產品資訊，請按下 www.mynortonaccount.com 連結。

其他資訊

架構「網路代理設定」


存取您的 Norton Account

每個諾頓產品的產品金鑰基於方便考量皆已儲存在您的 Norton Account 中。成功建立 Norton Account 之後，您可以從世界任何一個地方存取這個帳戶。 透過造訪下列 URL，可隨時登入您的 Norton Account：

www.mynortonaccount.com

您可以輕鬆地從自己的 Norton Account 尋找與更新帳戶、產品和帳單資訊。 您也可以在需要時變更 Norton Account 密碼。 若要存取 Norton Account，您的電腦必須連線到 Internet。

附註:

2006 年之前所發行的賽門鐵克產品不會顯示在您的 Norton Account 中。

存取 Norton Account

  1. 在 Norton 360 主視窗中，按下「我的帳戶」。

  2. 在「我的帳戶」視窗中，按下「存取 Norton Account」。

  3. 在出現的 Norton Account 網頁中，輸入您的電子郵件地址和密碼，然後按下「登入」。


建立 Norton Account 的暫時密碼

如果忘記您的 Norton Account 密碼，可以建立暫時密碼以登入您的 Norton Account。 暫時密碼會寄送到您建立 Norton Account 時提供的電子郵件地址。

當您使用暫時密碼登入 Norton Account 之後，系統會提示您變更密碼。

建立 Norton Account 的暫時密碼

  1. 在 Norton 360 主視窗中，按下「我的帳戶」。

  2. 在「我的帳戶」視窗中，按下「存取 Norton Account」。

  3. 在顯示的 Norton Account 網頁中，按下「忘記您的密碼」。

  4. 在「忘記您的密碼」網頁上，驗證「電子郵件地址」文字方塊中提供的電子郵件地址，再按下「繼續」。

    暫時密碼即會寄送到您的電子郵件地址。 可以使用這個暫時密碼登入您的 Norton Account。


關於 Norton 360 主視窗

Norton 360 主視窗可作為安全管理介面。您可以從主視窗存取主要功能，並監控電腦的效能。

在您使用電腦的同時，Norton 360 即會監控您電腦及活動，評估其免受威脅、風險及損害的程度。 Norton 360 會在主視窗中顯示電腦的防護狀態。

主視窗中的可用選項會摘要說明威脅使用者最根本的安全問題和產能問題。 其中包括：

電腦安全 | 包含所有病毒、間諜程式、防火牆和其他安全功能
身分防護 | 包含對網路釣魚和詐騙網站威脅的防護
備份 | 包含自動和可自訂的備份與還原能力
電腦整理 | 包含效能整理功能，例如清除非必要的檔案和移除磁碟中的檔案分段

Norton 360 也在主視窗頂端提供最常使用工作的簡易連結。 其中包括：

工作 | 可讓您存取「工作」視窗，以執行一般工作、備份工作及「電腦整理」工作
設定 | 可讓您存取「設定」視窗，以架構「防火牆」、「防垃圾郵件」和「備份」等設定
我的帳戶 | 可讓您存取「我的帳戶」視窗，以管理您的 Norton Account
產品意見反應 | 可讓您針對使用之諾頓產品提供意見反應
說明與支援 | 可讓您存取支援選項、產品升級選項、訂購授權選項，以及產品版本號碼

此外，Norton 360 也會在主視窗底端提供下列重要工作的連結：

執行 LiveUpdate | 可讓您執行 LiveUpdate 以檢查是否有定義檔更新和程式更新
立刻掃描 | 讓您執行快速掃描、全面掃描或自訂掃描
取得支援 | 可讓您存取支援和疑難排解選項，以自動修正問題或使用「支援助手」來修正問題

根據您電腦的安全狀態，四項防護類別的狀態區域會標示為「受防護」、「注意」或「有風險」。 您可以檢視關於每個類別的更多詳細資料，以識別可能會對您狀態造成影響的問題。

此外，Norton 360 主視窗底端的圖示可讓您輕鬆存取下列功能：

  • 諾頓工作管理員

  • 我的網路

  • 雲端網路鑑識

  • 系統鑑識和效能


關於諾頓社群防衛

「諾頓社群防衛」會將選取的安全及應用程式資料向賽門鐵克提報進行分析，協助您識別新的安全風險。 賽門鐵克將評估這些資料，以確定新的威脅及其來源。 所有諾頓安全性產品使用者的集體努力，將有助於快速確定這些威脅和風險的解決方案。 這也會改善使用者的安全性與產品功能性。

「諾頓社群防衛」會收集並傳送下列類型的資料：

  • 所識別的惡意軟體，例如可攜式可執行檔與執行中的程序

  • 您的產品將其識別為詐騙網站的所有網站 URL

  • 您在偵測到風險之前已造訪過的所有網站 URL

  • 定期和於任何安全風險偵測期間在您電腦上執行的應用程式和程序

  • 您的電腦會傳送給任何潛在安全風險的回應範例

  • 電腦的一般系統資訊和效能屬性

根據所提交之資料完成潛在安全風險評估後，賽門鐵克會將資訊傳送回 Norton 360。 Norton 功能 (例如「諾頓智慧型掃描」與「雲端網路鑑識」) 會使用此資訊來識別存在風險的檔案與程序。

您應該參與「諾頓社群防衛」的檔案傳送作業，對使用諾頓安全性產品的整個社群做出有價值的貢獻。 在資料收集與提交過程中，不會洩漏任何個人識別資訊。 賽門鐵克對於所收集的資訊始終會採取適當程度的保護。

如果您在安裝諾頓產品時選擇不加入「諾頓社群防衛」，也可以稍後再開啟此功能。 您可以在「設定」視窗中，針對「系統管理設定」使用「諾頓社群防衛」選項。 您還可以在「安全記錄」視窗中，檢視「諾頓社群防衛」所收集並傳送給賽門鐵克的資料。

其他資訊

關閉或開啟「諾頓社群防衛」


關閉或開啟「諾頓社群防衛」

「諾頓社群防衛」一旦安裝即會保持啟用狀態。 如果由於某種原因要暫時停用「諾頓社群防衛」，則可以從程式本身將其關閉。

您可以使用「安全記錄」來檢視已向賽門鐵克提報的資訊。

關閉或開啟「諾頓社群防衛」

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「系統管理設定」。

  3. 在「系統管理設定」的「設定」視窗的「諾頓社群防衛」列中，請執行下列一項動作：

    • 若要關閉「諾頓社群防衛」，請將「開啟/關閉」開關向右移至「關閉」位置。

    • 若要開啟「諾頓社群防衛」，請將「開啟/關閉」開關向左移至「開啟」位置。

  4. 在「設定」視窗中，按下「套用」。

其他資訊

關於諾頓社群防衛

檢視「安全記錄」中的項目

關於安全記錄


在無法安裝產品時使用 Norton Bootable Recovery Tool

如果產品安裝失敗，您可以使用產品光碟上的 Norton Bootable Recovery Tool。 Norton Bootable Recovery Tool 可協助您檢查電腦是否存在阻止順利安裝的風險。

在無法安裝產品時使用 Norton Bootable Recovery Tool

  1. 將產品光碟置入光碟機。

  2. 結束所有程式並重新啟動電腦。

  3. 當您看到「按任意鍵從光碟或 DVD 啟動電腦」訊息時，請按下 Enter 鍵。

  4. 在 Norton Bootable Recovery Tool 視窗中選取您的語言，然後按下「確定」。

  5. 顯示提示時輸入諾頓產品金鑰，然後按下「我接受授權許可協議」。

  6. 按下「開始掃描」。

  7. 掃描完成之後，請從光碟機中取出光碟，然後重新啟動電腦。


下載 Norton Bootable Recovery Tool

如果產品安裝失敗，您可以下載 Norton Bootable Recovery Tool。 Norton Bootable Recovery Tool 可協助您檢查電腦是否存在阻止順利安裝的風險。 若要使用，您首先需要將其燒錄至光碟中。

在開始之前，請關閉電腦上所有開啟的程式，並確保連線到 Internet。

附註:

Norton 360 Netbook Edition 使用者需要有外部 CD 光碟機，才能建立並隨後使用 Norton Bootable Recovery Tool CD。

下載 Norton Bootable Recovery Tool

  1. 前往下列 URL：

    http://www.norton.com/tw/recoverytool_n360

  2. 遵循畫面上的指示。


關於更新 Norton 360

Norton 360 使用 Internet 自動取得其病毒定義檔和程式檔的更新。 這些更新會持續地增強 Norton 360 用以持續防護電腦的技術。

自動更新需要 Internet 連線。 如果您使用代理伺服器連線到 Internet，則必須架構產品 的代理設定。 如果您的電腦通常並未連線到 Internet，可以在連線到 Internet 後，手動更新 Norton 360。 定期更新 Norton 360 可確保您擁有最新的定義檔和程式更新。

其他資訊

關於 LiveUpdate

手動檢查更新

關於解決連線問題


關於 LiveUpdate

賽門鐵克產品可定期地從賽門鐵克網站下載最新定義檔更新和程式更新。 定義檔更新可保護您的電腦，抵禦最新的病毒和未知的安全威脅 。 藉由 LiveUpdate 技術，賽門鐵克產品可幫助您取得並安裝這些更新。

LiveUpdate 能在短時間內檢查是否有定義檔更新和程式更新。 您可以隨時取消 LiveUpdate 階段作業。

您還可以略過 LiveUpdate 階段作業。

LiveUpdate 透過 Internet 連線為您的電腦取得這些更新。 如果您的網路使用代理伺服器連線到 Internet，LiveUpdate 將會使用您產品中的代理設定，來下載最新的更新。

其他資訊

關於程式和定義檔更新

關閉或開啟「自動化 LiveUpdate」

手動檢查更新

檢查最新的病毒與間諜程式定義日期

關於讓防護保持在最新狀態

關於即時更新


關於程式和定義檔更新

LiveUpdate 可透過 Internet 連線，為您的電腦取得程式更新和定義檔更新。

程式更新僅能對您安裝的產品進行小幅修改。這些與產品升級不同，產品升級是整個產品的更新版本。 產品更新通常用在擴充作業系統、擴充硬體相容性、調整效能問題或修正程式錯誤等作業。程式更新會在必要時才發布。

附註:

某些程式更新可能會要求您在安裝完成後，重新啟動電腦。

LiveUpdate 會自動執行下載和安裝程式更新的程序。 它會從 Internet 網站尋找檔案，然後下載安裝，並在安裝後自動刪除餘留在電腦中的檔案。

定義檔更新會藉由最新的防威脅技術讓您的賽門鐵克產品保持在最新狀態。 您收到的定義檔更新類型視您所使用的產品而定。

每個賽門鐵克產品可獲得之定義檔更新的類型如下：

Norton AntiVirus、Norton AntiVirus Online | 本產品的使用者會收到病毒及安全風險定義檔更新，使之能夠存取賽門鐵克所提供的最新病毒特徵與其他技術。
Norton Confidential | Norton Confidential 使用者會收到網路釣魚定義檔更新，這些是用來識別 Internet 瀏覽時的相關風險。
Norton Internet Security、Norton Internet Security Online、Norton Security Online | 除病毒和安全風險更新之外，本產品的使用者還會收到安全防護的定義檔更新。 若是包含網路釣魚防護功能的產品，使用者會收到防網路釣魚的定義檔更新。; 安全定義檔更新可提供最新預先定義的防火牆規則、存取 Internet 之應用程式的更新清單及「入侵預防」特徵。 這些清單可為電腦識別出未經授權的存取行為。
Norton 360、Norton 360 Online | 這些產品的使用者會收到病毒及安全風險定義檔更新，使之能夠存取賽門鐵克所提供的最新病毒特徵與其他技術。; 此外，這些產品的使用者還會收到防網路釣魚的定義檔更新。

其他資訊

關於讓防護保持在最新狀態


關閉或開啟「自動化 LiveUpdate」

您可以透過開啟「自動化 LiveUpdate」選項，讓 LiveUpdate 依照設定排程來自動檢查定義檔更新和產品更新。 當「自動化 LiveUpdate」選項開啟時，您也可以手動執行 LiveUpdate。 不過，如果您關閉「自動化 LiveUpdate」選項，就必須手動執行 LiveUpdate 以取得更新。

附註:

如果您已連線至 Internet，則「自動化 LiveUpdate」會每小時下載一次產品更新和定義檔更新。 如果您有一個 ISDN 路由器 設定為自動連線到「Internet 服務供應商」 (ISP)，則每次連線可能都會收費。 如果此設定類型發生問題，則您可將 ISDN 路由器設為不要自動連線至 ISP。 或者，您可關閉「自動化 LiveUpdate」。

從「快速控制」開啟「自動化 LiveUpdate」

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「快速控制」下，勾選「自動化 LiveUpdate」。

從「快速控制」關閉「自動化 LiveUpdate」

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「快速控制」下，取消勾選「自動化 LiveUpdate」。

  3. 在「選擇持續時間」下拉式清單中，選取您要關閉「自動化 LiveUpdate」多久時間，然後按下「確定」。


手動檢查更新

如果您中斷電腦的 Internet 連線，賽門鐵克建議您在重新連線之後檢查 Norton 360 更新。

手動檢查更新

  1. 在 Norton 360 主視窗中，按下「執行 LiveUpdate」。

  2. LiveUpdate 成功完成執行後，在「活動與掃描詳細資料」視窗中，按下 「關閉」。

其他資訊

架構「網路代理設定」


檢查最新的病毒與間諜程式定義日期

病毒定義檔中包含某些資訊，這些資訊可以協助 Norton 360 辨識特定的病毒或安全威脅，同時對您提出警示。 Norton 360 會顯示您上次更新病毒與間諜程式定義的日期。

您也可以檢查最新的病毒定義檔日期。 「電腦安全」狀態區底端的「定義檔更新」連結會顯示上次定義檔更新的日期和時間。

檢查最新的病毒與間諜程式定義日期

  1. 在 Norton 360 主視窗中，將指標移至「電腦安全」上，再按下「檢視細節」。

  2. 在「電腦安全詳細資料」視窗中，檢視最新的病毒定義詳細資料。

    「狀態」欄會顯示您上次下載及安裝最新定義檔更新的日期。

其他資訊

手動檢查更新


關於讓防護保持在最新狀態

只要將產品保持在有效狀態，便可取得定義檔更新。 有下列方法可以取得產品和維護狀態：

若您購買的是訂購授權版的零售產品，或此產品原本就安裝在您的電腦上 | 此產品提供具有有效期限的定義檔更新訂購授權。 訂購授權到期時，會提示您執行續購。此時請遵照畫面上的指示執行，完成訂購授權的續購作業。; 產品到期後，便無法取得定義檔更新，所有的安全功能也都會關閉。 如果您沒有續購產品，將無法再使用針對安全威脅 的防護功能。 雖然 LiveUpdate 在產品到期後仍會繼續下載程式更新，但是您必須續購產品，才能啟用所有的安全功能。
如果您購買的產品是服務，或此產品原本就安裝在您的電腦上 | 如果沒有續購訂購授權，則無法取得任何更新，而且軟體也會停止運作。
若經由服務供應商取得此項服務 | 只要服務供應商提供給您的安全性服務仍然有效，您的產品狀態就會維持在有效的狀態下。; 安全服務失效時，您將無法取得任何更新，且該軟體會停止運作。


關於即時更新

除了「自動化 LiveUpdate」下載的定義檔更新之外，Norton 360 還會使用串流技術來下載最新的病毒定義檔。 這些下載稱為即時更新。 即時更新比自動化 LiveUpdate 更輕且速度更快。 它們可以使電腦保持安全狀態，遠離 Internet 上存在的威脅。 「即時更新」會保護您抵禦快速變更的安全威脅，且不會損及電腦的效能。 您應一律開啟「即時更新」，以便每隔數分鐘即取得一次最新的更新。

「即時更新」會每隔幾分鐘檢查一次定義檔更新。 如果有可用的定義檔更新，LiveUpdate 就會下載經過串流處理的病毒定義檔。 「即時更新」提供介於完整更新之間的更新，「自動化 LiveUpdate」會每一小時自動下載一次完整更新。 Norton 360 會將下載的新串流檔與已安裝的最新更新合併。此下載會在完整更新之間，在不中斷您線上體驗的情況下提供額外和快速的最新威脅防護。

即使未開啟「即時更新」，LiveUpdate 仍會收集遺失的串流，並在進行完整定義檔更新時更新您的電腦。

其他資訊

使用「即時更新」取得經常性的定義檔更新

關於 LiveUpdate


使用「即時更新」取得經常性的定義檔更新

在完整更新之間，「即時更新」每數分鐘便會提供經常性小型更新。 請始終確保「即時更新」選項處於開啟狀態。 它可保護您的電腦不受最新威脅的侵擾，而且不會損耗系統效能也不會中斷您的線上體驗。

您必須連線到 Internet，才能使用「即時更新」取得最新的定義檔更新。

附註:

僅在開啟「自動化 LiveUpdate」時，才能開啟或關閉「即時更新」。

使用「即時更新」取得定義檔更新

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防毒」。

  3. 在「防毒」的「設定」視窗中，按下「防間諜軟體與更新」標籤。

  4. 在「更新」下方的「即時更新」列中，執行下列一項動作：

    • 若要關閉「即時更新」，請將「開啟/關閉」開關向右移至「關閉」位置。

    • 若要開啟「即時更新」，請將「開啟/關閉」開關向左移至「開啟」位置。

  5. 在「設定」視窗中，按下「套用」。

其他資訊

關於即時更新


關於網路代理設定

代理伺服器可管理對於 Internet 的存取，並防止外部電腦存取您的網路。如果您位於使用代理伺服器連線到 Internet 的網路上，則可以提供代理伺服器詳細資料給 Norton 360。 您可以使用「網路代理設定」視窗指定自動組態 URL、代理設定和驗證詳細資料。 如有需要，Norton 360 會使用代理設定和驗證詳細資料自動連線到 Internet。 例如，LiveUpdate 會使用指定的代理伺服器設定來擷取更新。 您必須確保為了 LiveUpdate 成功執行而指定了代理伺服器詳細資料。

在某些情形下，您的網路會使用自動組態 URL 或程序檔來管理 Internet 存取。 在此情況下，您必須提供必要 PAC (代理自動組態) 檔案的 URL。 PAC 檔案內含程式碼，可讓瀏覽器瞭解 Internet 上不同網站的代理設定。 它還包括您在存取 Internet 時想要過濾和攔截的字詞。 您也可以選擇讓瀏覽器自動偵測代理設定的選項。 如果要在網路中使用手動設定，請務必停用「自動組態」選項。

「網路代理設定」視窗可讓您指定下列設定：

自動組態

讓您指定自動組態 URL 或程序檔以管理 Internet 存取

您可以採取下列方法：

  • 自動偵測設定

    讓您的瀏覽器自動偵測網路設定

    如果您不希望覆寫網路連線的手動設定，則必須停用此選項。

  • 使用自動組態程序檔

    可讓您的瀏覽器使用自動組態 URL 或程序檔來管理 Internet 存取

    使用 URL 方塊提供必要 PAC 檔案的 HTTP URL 或程序檔 (例如 file://c:/proxy.pac)。

代理設定

讓您輸入 HTTP 代理設定

使用「位址」方塊和「埠」方塊可以分別指定 HTTP 位址和埠號。

驗證

讓您透過需要驗證的伺服器連線至 Internet

使用「使用者名稱」欄位和「密碼」欄位可以輸入驗證詳細資料。

其他資訊

架構「網路代理設定」


架構「網路代理設定」

如果您使用代理伺服器連線到 Internet，則必須指定代理伺服器的詳細資料。 「網路代理設定」視窗可讓您輸入自動組態設定、代理設定以及代理伺服器驗證設定。 「網路代理設定」可讓您在執行如啟用產品或存取支援選項等工作時，連線至 Internet。

架構「網路代理設定」

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「系統管理設定」。

  3. 在「網路代理設定」列中，按下「架構」。

  4. 在「網路代理設定」視窗中，請執行下列作業：

    • 如果您要瀏覽器自動偵測網路連線設定，請在「自動組態」下，勾選「自動偵測設定」。

    • 如果代理伺服器需要自動組態 URL，請在「自動組態」下，勾選「使用自動組態程序檔」。 在 URL 方塊中，輸入 URL (例如 file://c:/proxy.pac)。

    • 如果您的網路使用代理伺服器，請在「代理設定」下，勾選「使用代理伺服器進行 HTTP 連線」。 在「位址」方塊輸入 HTTP 位址，在「埠」方塊中輸入通訊埠號。

    • 如果您的代理伺服器需要使用名稱和密碼，請在「驗證」下，勾選「需要授權才能透過我的防火牆或代理伺服器進行連線」。 在「使用者名稱」方塊中輸入使用者名稱，在「密碼」方塊中輸入密碼。

  5. 在「網路代理設定」視窗中，按下「套用」。

其他資訊

關於 LiveUpdate


關於 Norton 360 狀態

當您啟動 Norton 360 時，主視窗會顯示它的狀態簡介。 主視窗上方的安全狀態指示器顏色表示電腦目前的狀態。

如果有某個問題需要您留意，則安全狀態指示器就會說明該問題。 如果有多個需要您留意的問題，則安全狀態訊息就會顯示問題的數量。 修正問題之前，您可以先檢視各問題的詳細資料。 您可以使用「立即修正」按鈕來解決這些問題。

此外，Norton 360 也會顯示每一項防護功能的個別狀態區域，例如「電腦安全」、「身分防護」、「備份」及「電腦整理」。 狀態區域會顯示各項功能中有多少問題需要解決。 您可以使用各項防護功能下的「檢視細節」選項，以取得更多關於這些問題的資訊。

其他資訊

回應安全狀態指示器

關於 Norton 360 圖示

關於 Norton 360 捷徑功能表

檢視防護功能的詳細資料


回應安全狀態指示器

當您的系統遇到威脅或風險時，該產品會在主視窗頂端顯示安全狀態。 當狀態指示器顯示狀態時，您可以採取適當動作來加強防護狀態。您的防護是根據電腦上安裝的程式而定。若要改善您的防護狀態，請確定所安裝的程式都是最新的。

安全狀態指標會顯示下列狀態：

受防護 | 表示您的電腦與活動都受到保護，不會受到威脅、風險和損害
注意 | 表示您的電腦與活動都需要注意; 您應採取適當的動作來加強您的防護狀態。
存在風險 | 表示您的電腦與活動都存在風險; 您必須立即採取動作來加強您的防護狀態。

您可以直接從主視窗回應安全狀態指標。

回應安全狀態指示器

  1. 在 Norton 360 主視窗中，按下「立即修正」。

  2. 遵循畫面上的指示。


關於 Norton 360 圖示

您安裝 Norton 360 時，它會在工作列最右邊的通知區域中安置一個圖示。 此圖示表示電腦目前的安全狀態。 當 Norton 360 主動修正任何問題或想要通知您任何警告或緊急問題時，它會顯示動畫圖示。

您可以在通知區域中看到下列 Norton 360 圖示的圖像：

帶有綠色核取標記標誌的圖示 | 表示電腦受到充分的防護
帶有橘色驚嘆號標誌的圖示 | 表示電腦防護有一些需要您注意的問題
帶有紅色叉號標誌的圖示 | 表示電腦防護有一些需要立即解決方案的緊急問題
帶有弦月形標誌的圖示 | 表示已開啟「無干擾模式」功能; 此圖示也會顯示目前防護狀態標誌。

您可以對圖示按下滑鼠右鍵，以查看 Norton 360 的捷徑功能表。 您可以在捷徑功能表上選擇項目以開啟 Norton 360 視窗、修正 Norton 360 偵測到的問題，或取得其他說明。


關於 Norton 360 捷徑功能表

Norton 360 是在背景中執行，以維護電腦的安全。 Norton 360 圖示位於工作列最右側的通知區中。 此圖示可確保您的防護是最新的。 它會在狀態變更時變色。

出現在通知區域內的訊息可能需要您的回應，例如開啟視窗。 通常訊息會通知您目前的活動，並在幾秒鐘之後消失。

您可以在 Norton 360 圖示上按下滑鼠右鍵，以存取特定的 Norton 360 活動。 您的選項包括下列項目，視目前的活動而定：

開啟 Norton 360 | 使用此選項可以啟動 Norton 360 主視窗以完成工作、檢視目前的狀態或是存取其他功能
執行快速掃描 | 使用此選項可以執行「快速掃描」以防護您電腦中可能受到病毒感染的區域
執行 LiveUpdate | 使用此選項可以執行 LiveUpdate，以檢查是否有定義檔與程式更新
立即執行備份 | 使用此選項可以為檔案建立備份; 您可以指定 Norton 360 備份檔案的時間和頻率。
檢視最近記錄 | 使用此選項可以檢視所有類別的安全性事件資訊
取得支援 | 使用此選項可以透過「單鍵式支援」輕鬆解決問題
管理登入資訊 | 使用此選項可以檢視希望「身分安全」管理的所有登入資訊。; 如果您未建立任何「身分安全」設定檔，此選項會先讓您建立「身分安全」設定檔。
開啟/關閉無干擾模式 | 使用此選項開啟或關閉無干擾模式
啟用/停用智慧型防火牆 | 使用此選項開啟或關閉防火牆
啟用/停用防毒自動防護 | 使用此選項開啟或關閉防毒自動防護


檢視防護功能的詳細資料

在 Norton 360 主視窗中，您可以對 Norton 360 提供的四個防護功能查看各個摘要。 您可以檢視關於各防護功能的其他詳細資料。

檢視防護功能的詳細資料

  1. 在 Norton 360 主視窗中，將指標移到防護功能上面，然後按下「檢視細節」以檢視下列詳細資料：

    • 防護功能目前的狀態。

    • 該功能執行的檢查清單，以及每個檢查的結果。 在某些情況下，檢查的結果可能會含有可提供其他資訊的連結。

    • 您可以執行的項目清單。

  2. 在您檢視詳細資料之後，請按下「關閉」。


監控您的系統效能

本章包含以下主題：

  • 關於系統鑑識


關於系統鑑識

Norton 360 會持續監控電腦，以使電腦不發生任何問題，並以最佳效率運作。 Norton 360 會持續掃描電腦的重要部分 (包括記憶體、登錄機碼和執行中的程序)。 其會監控各種重要活動，例如一般檔案運作、網路流量和 Internet 瀏覽。此外，Norton 360 會確保它在電腦上執行的活動不會降低電腦的整體效能。

「系統鑑識」提供了可讓您檢視和監控您在系統中所執行活動的集中位置。 「系統鑑識」會在「效能頁」視窗中顯示此類資訊。

您可以使用「效能頁」視窗執行下列作業：

  • 檢視最近三個月內您所執行或發生的重要系統活動的每月記錄

    視窗頂端的「事件」圖形會以圖形方式表示重要的系統活動。 這些活動包括應用程式安裝、應用程式下載、磁碟最佳化、威脅偵測或快速掃描。 圖形會將活動顯示為圖示或條帶，在圖形右端會提供每個圖示或條帶的說明。 將指標移到圖示上時，會出現彈出式視窗，該視窗提供活動的詳細資料。 彈出式視窗中的「檢視細節」連結可讓您在「安全記錄」視窗中檢視關於活動的其他詳細資料。 您可以使用圖形頂端的標籤來取得當月的詳細資料和前兩個月的詳細資料。

  • 重新安排系統上檔案的結構

    根據存取檔案的方式將檔案分組以最佳化系統，有助於使磁碟的可用空間達到最大。 「事件」圖形頂端的「最佳化」選項可讓您對系統進行磁碟重組。

  • 檢視及分析 Norton 360 對您電腦效能的影響

    視窗底端的「效能」圖形以圖形方式表示 CPU 使用率和記憶體使用率。 CPU 標籤會顯示表示整體系統 CPU 使用率和諾頓特定 CPU 使用率的圖形。 在 CPU 圖形上按下任何一個時間點時，Norton 360 會顯示在該時間點最耗用資源的程序清單。 也會顯示每個程序的使用率。 您可以按下清單所提供的程序，在「檔案鑑識」視窗中取得該程序的更多資訊。 「記憶體」標籤會顯示表示整體記憶體使用率和諾頓特定記憶體使用率的圖形。 您可以選取「縮放」選項，取得圖形的放大視圖或歷史資料。

  • 檢視目前在背景中執行的諾頓特定工作的詳細資料

    「諾頓工作管理員」視窗提供了詳細資料，例如背景工作的時間戳記、持續時間與狀態。 此詳細資料還包括執行工作所需的電源類型，以及工作是否在閒置期間執行。 您也可以隨時啟動或停止背景工作。

  • 檢視和管理您的網路

    「網路安全分布圖」視窗會以圖形方式表示您的電腦連線到網路上的裝置。 您可以檢視裝置並自訂「網路安全分布圖」，從遠端監控裝有諾頓產品的電腦。

  • 檢視已知良好與不良檔案的詳細資料

    「雲端網路鑑識」視窗可讓您檢視賽門鐵克在諾頓社群中分析的檔案總數。 也可以檢視社群中可提供資料的電腦總數。 您可以檢視電腦上可用的信任檔案的數目。

您可以使用「系統管理設定」視窗中的「效能監控」選項，來啟用或停用 Norton 360 監控系統效能。

其他資訊

存取「效能頁」視窗

關於監控系統活動

關於 CPU 圖形和記憶體圖形

關於最佳化

關於「諾頓工作管理員」

關於諾頓智慧型掃描

關於月報表


存取「效能頁」視窗

「系統鑑識」提供了可讓您檢視和監控系統活動的集中位置。 「系統鑑識」會在「效能頁」視窗中顯示此類資訊。 您可以存取「效能頁」視窗以檢視關於重要系統活動、CPU 使用率、記憶體使用率以及諾頓特定背景工作的詳細資料。 您還可以檢視「諾頓智慧型掃描」詳細資料，以及對開機磁碟區進行磁碟重組。

存取「效能頁」視窗

  • 在 Norton 360 主視窗中，按下「系統鑑識與效能」圖示。

    您可以將滑鼠指標移到 Norton 360 主視窗底端的圖示上，找到「系統鑑識與效能」圖示。


關於監控系統活動

「系統鑑識」會提供最近三個月內您所執行或發生的重要系統活動的資訊。 「系統鑑識」會在「效能頁」視窗中顯示該資訊。 「效能頁」視窗頂端的「事件」圖形會將每個活動顯示為圖示或條帶。 圖形底端會顯示每個圖示或條帶的說明。 您可以使用圖形頂端的標籤來取得當月的詳細資料和前兩個月的詳細資料。 這些活動包括：

安裝 | 提供最近三個月內您在系統上所執行的安裝活動的詳細資料; 此詳細資料包括您安裝的應用程式、應用程式的安裝日期，以及該日期的安裝總數。
下載 | 提供前三個月內您在系統上所執行的應用程式下載活動的詳細資料; 此詳細資料包括您下載檔案的日期，以及該日期的下載總數。 「檢視細節」連結提供關於所下載檔案的其他詳細資料，例如「下載鑑識」報告、檔案名稱、信譽等級和建議的動作。
已最佳化 | 指出最近三個月內您在系統上所執行的最佳化活動
偵測 | 提供最近三個月內 Norton 360 在系統上所執行的威脅偵測活動的詳細資料; 此詳細資料包括 Norton 360 偵測到威脅的日期，以及 Norton 360 在該日期偵測到的威脅總數。 「檢視細節」連結提供關於風險的其他詳細資料，例如風險影響和風險的來源。 此詳細資料還包括威脅在系統上所執行的動作，以及賽門鐵克建議您用於解決該威脅的動作。
快速掃描 | 提供最近三個月內 Norton 360 在系統上所執行的快速掃描的詳細資料; 此詳細資料包括快速掃描的執行日期，以及該日期執行的快速掃描次數。 「檢視細節」連結提供其他詳細資料，例如掃描時間、掃描項目的總數、偵測到的風險總數、已解決的風險總數，以及建議的動作。

其他資訊

檢視系統活動的詳細資料


檢視系統活動的詳細資料

「系統鑑識」可讓您在「效能頁」視窗中檢視最近三個月內您所執行或發生的系統活動的詳細資料。 這些活動包括應用程式安裝、應用程式下載、磁碟最佳化、威脅偵測或快速掃描。 您可以使用「事件」圖形頂端的標籤來取得當月的詳細資料和前兩個月的詳細資料。 「效能頁」視窗頂端的「事件」圖形會將每個活動顯示為圖示或條帶。 圖形底端會顯示每個圖示或條帶的說明。 將指標移到圖示上時，會出現彈出式視窗，該視窗提供活動的詳細資料。 此詳細資料包括活動的執行日期，以及您在該日期執行這類活動的數量。 「檢視細節」連結會在「安全記錄」視窗中提供活動的其他詳細資料。

檢視系統活動的詳細資料

  1. 在 Norton 360 主視窗中，按下「系統鑑識與效能」圖示。

    您可以將滑鼠指標移到 Norton 360 主視窗底端的圖示上，找到「系統鑑識與效能」圖示。

  2. 在「效能頁」視窗中的「事件」圖形頂端，按下某個月份的標籤以檢視詳細資料。

  3. 在「事件」圖形中，將指標移到活動的圖示或條帶上。

  4. 在顯示的彈出式視窗中，檢視活動的詳細資料。

  5. 如果彈出式視窗中顯示「檢視細節」選項，請按下「檢視細節」在「安全記錄」視窗中檢視其他詳細資料。


關於 CPU 圖形和記憶體圖形

Norton 360 監控整體系統 CPU 使用率和記憶體使用率，以及諾頓特定的 CPU 使用率和記憶體使用率。Norton 360 會以 CPU 圖形和記憶體圖形顯示詳細資料。 CPU 圖形和記憶體圖形都是即時的 CPU 使用和記憶體使用率圖形。

這些圖形會顯示前 90 分鐘或是從啟動電腦後到目前這段期間的效能時間。 這些圖形會以 15 秒的間隔更新資訊。 圖形會由右到左排列，因此最新資料會出現在圖形的最右邊。 圖形中的藍色圖案表示整體系統使用量，而黃色圖案則表示諾頓特定的使用量。標示為「閒置」的灰色區塊表示電腦的閒置期間。

圖形會顯示預設 90 分鐘的效能時間。 不過，您可以使用「縮放」選項，來限定您要檢視的圖形區域。 您可以選取「縮放」選項，取得圖形的放大視圖或歷史資料。 例如，如果選取「10 分鐘」選項，Norton 360 會顯示前 10 分鐘的 CPU 圖形或記憶體圖形的放大視圖。 如果選取「1 天」選項，Norton 360 會顯示最後一天的歷史資料。

在 CPU 圖形上按下任何一個時間點時，Norton 360 會顯示在該時間點最耗用資源的程序清單。 也會顯示每個程序的使用率。 您可以按下清單所提供的程序，在「檔案鑑識」視窗中取得更多資訊。

「檔案鑑識」視窗會顯示程序的相關資訊，例如：

  • 檔案名稱、數位簽章以及安裝此程序的日期

  • 信任等級

  • 資料使用率詳細資料

  • 程序在您系統上所執行的動作

此外，「檔案鑑識」視窗也會顯示執行中程序的 CPU 圖形。 圖形會顯示整體系統 CPU 使用率的細目，並依程序顯示 CPU 使用率。

其他資訊

檢視 CPU 圖形和記憶體圖形

取得 CPU 使用率和記憶體使用率的記錄資料

識別資源耗用程序


檢視 CPU 圖形和記憶體圖形

Norton 360 監控整體系統 CPU 使用率和記憶體使用率，以及諾頓特定的 CPU 使用率和記憶體使用率。「效能」圖形頂端的 CPU 標籤和「記憶體」標籤會分別顯示 CPU 圖形和記憶體圖形。

使用「縮放」選項可取得 CPU 圖形和記憶體圖形的放大視圖。 例如，如果選取「10 分鐘」選項，Norton 360 會顯示前 10 分鐘的 CPU 圖形或記憶體圖形的放大視圖。 如果選取「30 分鐘」選項，Norton 360 會顯示前 30 分鐘的 CPU 圖形和記憶體圖形的放大視圖。

檢視 CPU 圖形和記憶體圖形

  1. 在 Norton 360 主視窗中，按下「系統鑑識與效能」圖示。

    您可以將滑鼠指標移到 Norton 360 主視窗底端的圖示上，找到「系統鑑識與效能」圖示。

  2. 在「效能頁」視窗中，請執行下列一項動作：

    • 若要檢視 CPU 圖形，請按下 CPU 標籤。

    • 若要檢視記憶體圖形，請按下「記憶體」標籤。

  3. 請執行下列一項動作：

    • 若要取得放大視圖，請按下「縮放」選項旁的「10 分鐘」或「30 分鐘」。

    • 若要取得預設效能時間，請按下「縮放」選項旁的「90 分鐘」。


取得 CPU 使用率和記憶體使用率的記錄資料

「縮放」選項還提供 CPU 圖形和記憶體圖形的記錄資料。 例如，如果您選取「1 天」選項，則 Norton 360 會顯示最後一天 CPU 圖形或記憶體圖形的資料。

檢視 CPU 使用率或記憶體使用率的記錄資料

  1. 在 Norton 360 主視窗中，按下「系統鑑識與效能」圖示。

    您可以將滑鼠指標移到 Norton 360 主視窗底端的圖示上，找到「系統鑑識與效能」圖示。

  2. 在「效能頁」視窗中，請執行下列一項動作：

    • 若要檢視 CPU 圖形，請按下 CPU 標籤。

    • 若要檢視記憶體圖形，請按下「記憶體」標籤。

  3. 請執行下列一項動作：

    • 若要取得前一天的記錄資料，請按下「1 天」。

    • 若要取得前一週的記錄資料，請按下「1 週」。

    • 若要取得前一個月的記錄資料，請按下「1 月」。


識別資源耗用程序

您可以按下 CPU 圖形上的任意時間點，以取得當時耗用最多電腦資源的程序清單。 您可以按下清單所提供的程序，在「檔案鑑識」視窗中取得該程序的更多資訊。

識別資源耗用程序

  1. 在 Norton 360 主視窗中，按下「系統鑑識與效能」圖示。

    您可以將滑鼠指標移到 Norton 360 主視窗底端的圖示上，找到「系統鑑識與效能」圖示。

  2. 在「效能頁」視窗中，按下 CPU 標籤。

  3. 按下 CPU 圖形上的任意時間點，以取得資源耗用程序的清單。

  4. 按下程序名稱，在「檔案鑑識」視窗中取得該程序的其他相關資訊。


關於最佳化

磁碟上資料儲存空間會分割為分離的單元。 這些單元稱為叢集。 將檔案寫入磁碟時，檔案便會被分成叢集大小般的碎裂片段。 如果檔案的所有片段都位在鄰近或連續的叢集，則檔案的存取速度較快。

您電腦的硬碟是用來儲存您的檔案、應用程式與 Windows 作業系統。 組成檔案之資訊的位元會逐漸地散佈至磁碟各處。 此過程即所謂的磁碟碎裂 (fragmentation)。 隨著使用電腦的時間增長，硬碟碎裂的情況便會愈嚴重。

當存取碎裂的檔案時，磁碟效能將會變慢。 效能變慢是因為磁碟機磁頭要尋找、載入、儲存和持續追蹤檔案的所有片段。 如果可用空間也變成碎裂的情況，則磁碟機磁頭可能必須追蹤足夠的可用空間來存放暫存檔或新增的檔案。

最佳化作業可將檔案片段重新排列到鄰近或連續的叢集。 當磁碟機磁頭在一個位置存取所有檔案資料時，將檔案讀入記憶體的速度就會比較快。 最佳化也會藉由將最常使用的檔案和不常使用的檔案組成群組來最大化利用可用空間。 最佳化會合併可用空間以避免使新增的檔案碎裂。 它會在主要資料結構後面新增額外空間，使得檔案可以成長而不會再次立即成為碎裂的狀態。

您可以使用「效能頁」視窗中的「最佳化」選項，對開機磁碟區手動進行最佳化。

您還架構 Norton 360 在電腦閒置時，對開機磁碟區或含有開機磁碟區的本機磁碟進行重組。 Norton 360 在電腦上偵測到應用程式安裝時，會自動排程最佳化。 最佳化程序會在下次電腦閒置時啟動。 您可使用「系統管理設定」視窗的「閒置狀態最佳化程式」選項，在閒置期間最佳化開機磁碟區。

其他資訊

最佳化開機磁碟區


最佳化開機磁碟區

「最佳化」選項可讓您最佳化開機磁碟區以加快電腦開機的速度。 最佳化開機磁碟區可藉由將檔案片段重新排列到鄰近和連續的叢集來最大化利用可用空間。 當硬碟的磁碟機磁頭在一個位置存取所有檔案資料時，將檔案讀入記憶體的速度就會比較快。

當您在 Windows XP 中使用「最佳化」選項時，Norton 360 只會最佳化開機磁碟區 (例如，C:\Windows)。 因此，它在極短的時間內即可完成最佳化。 不過，當您在 Windows Vista 或 Windows 7 中使用「最佳化」選項時，Norton 360 會最佳化含有開機磁碟區的磁碟機。 因此，它需要較長時間才能完成最佳化。

您可以在「效能頁」視窗中安全狀態圖形的頂端存取「最佳化」選項。

最佳化開機磁碟區

  1. 在 Norton 360 主視窗中，按下「系統鑑識與效能」圖示。

    您可以將滑鼠指標移到 Norton 360 主視窗底端的圖示上，找到「系統鑑識與效能」圖示。

  2. 在「效能頁」視窗中，在安全狀態圖形的頂端按下「最佳化」。

    在「諾頓工作管理員」視窗中所提供的背景工作清單中，「鑑識最佳化程式」列顯示了開機磁碟區最佳化程序的詳細資料。 您可以檢視詳細資料，例如背景工作的時間戳記、持續時間與狀態。


關於「諾頓工作管理員」

「諾頓工作管理員」視窗提供您可以檢視和監控所有諾頓特定背景工作的介面。 Norton 360 會在電腦閒置時執行大部分的背景工作。 「諾頓工作管理員」視窗提供 Norton 360 所執行背景工作的詳細資料。

詳細資料包括下列項目：

  • 背景工作的名稱

    您可以使用背景工作名稱前面顯示的圖示來啟動或停止背景工作。 您可以隨時啟動或停止背景作業。

  • 背景工作的時間戳記

    您可以檢視上次執行背景工作的日期與時間等詳細資料。 此詳細資料可協助您決定是要啟動背景工作還是等待 Norton 360 在閒置期間執行作業。

  • 背景工作的持續時間

    您可以檢視上次執行背景作業的時間長度。 此詳細資料也可在您啟動背景工作的情況下協助您確定完成背景工作所需的時間長度。

  • 是否在閒置期間執行背景工作

    此詳細資料可幫助您判斷工作是否已在閒置期間執行，或是您應該執行它。

  • 背景工作的狀態

    您可以檢視工作完成的詳細資料。 您也可以決定完成背景工作所需的電源類型。

除了檢視和監控背景工作詳細資料之外，您還可以指定「閒置逾時」持續時間。 到達「閒置逾時」持續時間之後，Norton 360 會將電腦識別為閒置並執行背景工作。 您可以使用「閒置倒數計時」列來確認電腦的閒置狀態。 您可以檢視 CPU 圖形和記憶體圖形，以取得電腦的效能資料。

您也可以手動開啟「無干擾模式」一段指定的持續時間。

其他資訊

監控 Norton 360 的背景工作


監控 Norton 360 的背景工作

「諾頓工作管理員」視窗提供 Norton 360 執行之背景工作的詳細資料，並且可讓您檢視和監控背景工作。 Norton 360 會在電腦閒置時執行大部分的背景工作。 在電腦閒置時執行所有背景工作，有助於您在使用時，電腦可以最佳效率運作。 但您可以隨時手動啟動或停止工作。 您也可以指定「閒置逾時」持續時間。 到達「閒置逾時」持續時間之後，Norton 360 會將電腦識別為閒置並執行背景工作。 您可以使用「閒置倒數計時」列來確認電腦的閒置狀態。 您也可以檢視 CPU 圖形和記憶體圖形，以取得電腦的效能資料。

監控背景工作

  1. 在 Norton 360 的主視窗中，按下「工作」。

  2. 在「工作」視窗的「電腦整理工作」下，按下「檢查諾頓工作管理員」。

  3. 在「諾頓工作管理員」視窗中，檢視背景工作的詳細資料。

  4. 請執行下列一項動作：

    • 若要執行背景工作，請按下背景工作名稱前面顯示的「播放」圖示。

    • 若要停止執行背景工作，請按下背景工作名稱前面顯示的「停止」圖示。

  5. 按下「關閉」。


關於諾頓智慧型掃描

「諾頓智慧型掃描」允許對電腦上的檔案進行智慧型掃描。 它可讓您掃描較少的檔案而不影響電腦的安全，從而改善了 Norton 360 掃描的效能。

Norton 360 掃描可以透過下列方式來識別您電腦上的威脅：

黑名單技術 | Norton 360 會定期從賽門鐵克取得定義檔更新。 這些更新包含已知威脅的特徵。 每次 Norton 360 取得定義檔更新時，就會對電腦上的所有檔案執行掃描。 它會根據已知威脅的特徵來比較檔案的特徵，藉此識別存在於電腦上的威脅。
白名單技術 | Norton 360 會取得「相關檔案」 的特定資訊，並在閒置時將該資訊傳送給賽門鐵克。 這些資訊包括諸如檔案名稱、檔案大小和雜湊金鑰。 賽門鐵克會分析每個「相關檔案」及其唯一雜湊值的資訊，然後為檔案提供信任等級。 賽門鐵克伺服器會儲存「相關檔案」的雜湊值和信任等級詳細資料。 開啟「諾頓智慧型掃描 - 應用程式信譽分級」視窗後，伺服器會立即提供詳細資料。 即使檔案只是略作修改，也會造成檔案的雜湊值和信任等級的變更。 通常，大多數的「相關檔案」均屬於作業系統或已知應用程式所有，永遠不會發生變更。 這些檔案不需要重複掃描或監控。 例如，Excel.exe 就是一個永遠不會發生變更的檔案，但是您總是會在一般安全掃描期間對其進行掃描。

賽門鐵克會將下列信任等級指派給「相關檔案」 ：

諾頓信任 | 賽門鐵克會根據 Norton 360 傳送給賽門鐵克的檔案資訊，分析檔案為受信任的檔案。
良好 | 賽門鐵克會根據針對諾頓社群中可用檔案進行的統計評估，分析檔案為良好檔案。
僅限未經證實 | 賽門鐵克沒有足夠的檔案相關資訊，無法指派信任等級給檔案。
信任度不佳 | 賽門鐵克只有少數跡象表示檔案不受信任。
不受信任 | 賽門鐵克有許多跡象表示檔案不受信任。

Norton 360 也提供各種的設定檔用來架構掃描效能。 當您使用「全面掃描」設定檔時，Norton 360 會採用「黑名單」技術來掃描您的電腦。 它會根據定義檔更新期間所取得的特徵，掃描您電腦上的所有檔案。 當您使用「標準信任」或「高度信任」設定檔時，Norton 360 會採用「白名單」技術，根據檔案的信任等級來掃描檔案。 這樣，Norton 360 可顯著減少針對安全威脅而對電腦進行完全掃描所需的時間。

「諾頓智慧型掃描」所使用的「白名單」技術也有助於對可疑應用程式進行啟發式偵測。 一般而言，常見的應用程式的執行運作方式跟不明應用程式的執行運作方式一樣。 這樣的運作方式會導致將正常應用程式誤判為可疑程式，因此，不得不採用安全性應用程式來維持低啟發式偵測臨界值。 但是，保持低偵測臨界值無法提供全面的啟發式防護，來遏止惡意應用程式。 Norton 360 使用「白名單」技術，該技術有助於維持高啟發式偵測臨界值。 它會將常見的應用程式排除在啟發式偵測之外，以防止錯誤偵測常見的應用程式，並確保在惡意應用程式偵測方面具有高偵測率。

其他資訊

使用諾頓智慧型掃描來檢視檔案

檢查檔案的信任等級

架構「掃描效能設定檔」


使用諾頓智慧型掃描來檢視檔案

「諾頓智慧型掃描」提供關於電腦上可用之「相關檔案」 的資訊。 Norton 360 可讓您根據在「諾頓智慧型掃描 - 應用程式信譽分級」視窗中所選取的選項，來檢視特定類別的檔案。

「諾頓智慧型掃描 - 應用程式信譽分級」視窗中的下拉式清單提供下列選項：

所有執行中的程序 | 列出選取此選項時電腦上執行的程序
所有檔案 | 列出相關檔案
啟動項目 | 列出啟動電腦時會隨之啟動的程式
載入的所有模組 | 列出目前已載入程式記憶體空間的所有檔案和程式
最大的效能影響 | 列出最耗用電腦資源的程式; Norton 360 會顯示對電腦效能影響最大的前十項資源清單。
最高的社群使用率 | 列出社群使用率最高的檔案
最近安裝的項目 | 列出最近安裝的檔案; 清單包含安裝 Norton 360 之後最近 30 天內所安裝的檔案。
使用者信任的檔案 | 列出您在「檔案鑑識」視窗中手動設定信任的「相關檔案」; 即使您手動設定信任檔案，此類別也不會列出不屬於「相關檔案」的檔案。 不過，當您將「掃描效能設定檔」架構為「高度信任」時，Norton 360 會從 Norton 360 掃描中排除所有手動設定信任的檔案。; 您也可以從所有您手動設定信任的「相關檔案」中移除使用者信任。 您可以使用下拉式清單旁的「清除所有使用者信任」選項，來移除使用者信任。
不可信任的檔案 | 列出信任等級為「不受信任」的檔案; 您可以按下拉式清單旁的「信任所有檔案」選項，手動設定信任所有不受信任的檔案。

您可以檢視檔案名稱、信任等級、社群使用情況、資源使用率及檔案安裝日期等詳細資料。 在某些情況中，某些檔案的信任等級可能已變更，或執行中的程序已停止執行。 您可以重新整理「諾頓智慧型掃描 - 應用程式信譽分級」視窗，更新檔案清單、檔案詳細資料以及涵蓋範圍百分比。 涵蓋範圍計量會以圖形表示「諾頓信任」檔案的百分比與相關檔案總數。 百分比愈高，掃描時間愈短。

檢視檔案清單

  1. 在 Norton 360 主視窗中，將指標移至「電腦安全」上，再按下「執行諾頓智慧型掃描」。

  2. 在「諾頓智慧型掃描 - 應用程式信譽分級」視窗中，從下拉式清單選取選項以檢視某個類別的檔案。

    您可能需要捲動視窗，才能看到詳細資料區域中列出的所有檔案。

  3. 按下「關閉」。

重新整理檔案清單

  • 在「諾頓智慧型掃描 - 應用程式信譽分級」視窗中，按下「重新整理」。

其他資訊

檢查檔案的信任等級


檢查檔案的信任等級

「諾頓智慧型掃描」可讓您檢查電腦上可用之「相關檔案」 的詳細資料。 您可以檢視檔案簽章及檔案安裝到您電腦上的日期等詳細資料。 您也可以檢視信任等級、社群使用率、資源使用率及檔案來源等詳細資料。 您可以使用「尋找此檔案」選項，來尋找檔案在您電腦上的位置。 在電腦的可用檔案上按下滑鼠右鍵時，捷徑功能表會顯示 Norton 360 選項，然後顯示「諾頓檔案鑑識」選項。 您可以使用選項來查看「相關檔案」的詳細資料。

附註:

Norton 360 也會將您開啟「檔案鑑識」視窗以檢視其詳細資料的任何檔案，歸入「相關檔案」一類。

賽門鐵克伺服器會儲存「相關檔案」的雜湊值和信任等級詳細資料。 開啟「諾頓智慧型掃描 - 應用程式信譽分級」視窗後，伺服器會立即提供檔案詳細資料。 但是，您可以使用「檔案鑑識」視窗中的「立即檢查信任」選項，來更新檔案的信任值。 您也可以手動設定為信任所有常見檔案。 您可以將「諾頓信任」或「良好」檔案以外之任何檔案的信任等級變更為「使用者信任」。

您可以確定電腦上可用檔案的資源使用率。 「檔案鑑識」視窗會顯示執行中程序的 CPU 圖形。 圖形會顯示整體系統 CPU 使用率的細目，並依程序顯示 CPU 使用率或記憶體使用率。

檢查檔案的信任等級

  1. 在 Norton 360 主視窗中，將指標移至「電腦安全」上，再按下「執行諾頓智慧型掃描」。

  2. 在「諾頓智慧型掃描 - 應用程式信譽分級」視窗中，按下「檢查特定檔案」。

  3. 瀏覽至要檢查其詳細資料的檔案位置。

  4. 選取檔案然後按下「開啟」。

  5. 在「檔案鑑識」視窗中檢視檔案的詳細資料。

  6. 按下「關閉」，以關閉「檔案鑑識」視窗。

從詳細資料區域檢查檔案的信任等級

  1. 在 Norton 360 主視窗中，將指標移至「電腦安全」上，再按下「執行諾頓智慧型掃描」。

  2. 在「諾頓智慧型掃描 - 應用程式信譽分級」視窗中，按下您要查看其詳細資料的檔案。

  3. 在「檔案鑑識」視窗中檢視檔案的詳細資料。

  4. 按下「關閉」，以關閉「檔案鑑識」視窗。

重新整理特定檔案的信任等級

  • 在「檔案詳細資訊」視窗中，按下「立即檢查信譽」。

其他資訊

關於諾頓智慧型掃描


架構「掃描效能設定檔」

「掃描效能設定檔」設定可讓您架構 Norton 360 如何根據檔案數位簽章和信任等級來掃描您的電腦。 若要使 Norton 360 掃描更為簡便、快速和有效，您可以從掃描中排除具有已知數位簽章或已知信任等級的檔案。

您可架構「掃描效能設定檔」設定以執行下列作業：

  • 架構為「全面掃描」，以執行電腦的完整掃描。

    完整掃描包括掃描您電腦上的所有檔案 (無論檔案的信任等級或數位簽章如何)。

  • 架構為「標準信任」，以執行排除「諾頓信任」檔案的掃描。

    Norton 360 會掃描信任等級不是「諾頓信任」的檔案。

  • 架構為「高度信任」，以執行排除具有已知數位簽章或已知信任等級之檔案的掃描。

    Norton 360 不會掃描信任等級為「諾頓信任」或「使用者信任」的檔案。 它也會將具有高信任等級的「良好」檔案排除在掃描範圍外。 它會掃描信任等級為「信任度不佳」、「信任度未經證實」、「不受信任」，以及沒有第 3 類數位簽章的檔案。

您必須先架構「掃描效能設定檔」設定，然後執行掃描或排程掃描執行。 Norton 360 會根據您在「掃描效能設定檔」設定中指定的組態來掃描電腦。

架構「掃描效能設定檔」

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗中，按下「防毒」。

  3. 在「掃描與風險」標籤的「掃描效能設定檔」列中，將滑動軸拖曳至其中一個設定。您的選項包括：

    • 全面掃描

    • 標準信任

    • 高度信任

  4. 在「設定」視窗中，按下「套用」。

從「諾頓智慧型掃描 - 應用程式信譽分級」視窗架構「掃描效能設定檔」

  1. 在 Norton 360 主視窗中，將指標移至「電腦安全」上，再按下「執行諾頓智慧型掃描」。

  2. 在「諾頓智慧型掃描 - 應用程式信譽分級」視窗的「掃描效能設定檔」列中，將滑動軸拖曳至其中一個設定。 您的選項包括：

    • 全面掃描

    • 標準信任

    • 高度信任

  3. 按下「關閉」。

其他資訊

關於諾頓智慧型掃描


關於月報表

「月報表」可讓您檢視 Norton 360 在過去 30 天內為您執行之工作的摘要。

您可以使用「工作」視窗中的「檢視月報表」選項來檢視「月報表」。

Norton 360 會顯示您安裝產品後每 30 天的月報表。 在安裝 30 天後，Norton 360 會自動顯示「月報表」。 如果您不希望 Norton 360 自動顯示「月報表」，可以在「月報表」視窗中選取「不自動顯示月報表」選項。

Norton 360 可讓您從「其他設定」視窗關閉或開啟「月報表」。 「月報表」視窗會顯示「當月提示」，建議產品的某些功能與服務。

當產品的試用期到期時，「月報表」會顯示產品的啟用狀態。 然而，當產品的訂購授權期間到期時，「月報表」則會顯示產品的訂購授權狀態。

Norton 360 會依據下列類別來提供報表：

電腦安全 | 可讓您檢視電腦所防護之各種攻擊的詳細資料; 例如，您可以檢視所防護之病毒和間諜程式的總數。
身分防護 | 讓您檢視防網路釣魚活動的詳細資料; 例如，您可以檢視所造訪之已知驗證網站的總數。
備份 | 可讓您檢視「備份」活動的詳細資料; 例如，您可以使用「安全線上儲存空間」選項檢視已備份的檔案總數。
電腦整理 | 讓您檢視「電腦整理」活動的詳細資料; 例如，您可以檢視移除的 Internet Explorer 暫存檔以及 Windows 暫存檔總數。

「月報表」可讓您檢視 Internet 安全的最新新聞，並且也提供如何在瀏覽 Internet 時保持安全狀態的文章。 您可以按下「您的安全資源」區段中的「閱讀更多」選項來檢視文章。 按下「閱讀更多」選項時，會在新的瀏覽器視窗開啟文章。

其他資訊

檢視月報表


檢視月報表

Norton 360 會追蹤它執行的活動以保護您的電腦。 如果您想知道 Norton 360 最近執行了哪些動作來防護您的電腦，可以在「月報表」中查看有關的詳細資料。

在「月報表」中可以查看下列資訊：

  • 電腦安全

  • 身分防護

  • 備份

  • 電腦整理

檢視月報表

  1. 在 Norton 360 的主視窗中，按下「工作」。

  2. 在「工作」視窗中，按下「檢視月報表」。

  3. 檢視完「月報表」後，按下「關閉」。


維護整體防護

本章包含以下主題：

  • 關於整體防護

  • 關於保護您電腦的安全

  • 關於解決連線問題

  • 關於回應緊急事件

  • 關於監控防護功能

  • 關於檢視系統漏洞的詳細資料


關於整體防護

Norton 360 可為電腦提供整體防護，包括防毒與間諜程式防護、線上身分竊取防護、備份以及電腦整理等功能。 它提供的完整的防護，可對付各式各樣的威脅，讓您可以安心地在電腦上工作和遊戲。

安裝 Norton 360 並設定備份儲存目的地之後，其他工作可以全部交由 Norton 360 來執行。 您不需要執行其他任何動作，即可受到防護。 此外，Norton 360 也可讓您自訂防火牆設定或廣告程式防護，或設定自己的排程來自動執行活動。

Norton 360 已分組成下列四種防護類別：

電腦安全 | 攔截並移除來自電子郵件與下載的網站中的病毒和間諜程式、防護新興威脅、掃描並清除電子郵件附件
身分防護 | 協助防護身分免於遭竊，以及驗證熱門網站的真偽
備份 | 將照片、音樂與文件備份到各種儲存位置
電腦整理 | 尋找和修正常見的電腦問題、清除不必要的 Cookie 與檔案，以及磁碟重組硬碟以最佳化電腦效能


關於保護您電腦的安全

當您安裝 Norton 360 並定期更新它以維持防護時，它便會自動防護您的電腦。 不過，藉由瞭解如何避免那些危害電腦與資料的威脅，您可以更進一步地提升電腦的安全。

若要避免電子郵件威脅，請執行下列作業：

  • 僅開啟來自受信任來源以及您預期收到的電子郵件附件。

  • 在不開啟的情況下，直接刪除所有不必要的電子郵件。

  • 不要回應您懷疑是垃圾郵件的電子郵件。 刪除它。

  • 對於要求機密資訊的電子郵件，請特別謹慎，並先確認要求的真偽再回覆。

若要保護自己免於網路釣魚的嘗試威脅，請執行下列作業：

  • 要造訪網站時，請直接在瀏覽器中輸入位址，而不是按連結。

  • 只在信任的網站上提供個人資訊。 例如，網址中開頭為 https 的網站，或是在瀏覽器視窗下方有鎖定圖示的網站。

  • 請勿將個人資訊提供給任何來路不明的資訊要求。

若要避免病毒、病蟲和特洛伊木馬程式，請執行下列作業：

  • 輸送給您電腦的檔案，僅能來自已知來源或受信任來源。

  • 請不要透過即時通訊連線來傳送或接收檔案。

  • 如果您的好友清單中的某個人傳送了奇怪的訊息、檔案或網頁連結，請終止即時通訊連線。

若要避免間諜程式，請執行下列作業：

  • 請勿核准網頁瀏覽器中可疑的錯誤訊息。

  • 請對「免費優惠」方案抱持懷疑態度，因為間諜程式可能夾藏在這類優惠中。

  • 仔細閱讀您所安裝之程式的「使用者授權許可協議」。 另外，如果還有其他程式會隨必要的程式一起安裝，請勿安裝程式。

其他資訊

關於 Norton 360 狀態

關於 Norton 360 圖示


關於解決連線問題

Norton 360 使用 Internet 連線以支援其數個防護功能。 如果您使用代理伺服器連線到 Internet，則必須架構 Norton 360 的代理設定。 您可以在「管理設定」視窗中，架構「網路代理設定」。

如果無法在安裝 Norton 360 之後連線至 Internet，您可以使用「支援」功能來協助您疑難排解連線問題。

其他資訊

架構「網路代理設定」


關於回應緊急事件

Norton 360 會自動定期下載定義檔更新，確保您的電腦免受最新病毒與未知威脅的侵害。 此外，Norton 360 也監控您的 Internet 活動，保護您的電腦免受那些利用軟體漏洞逕行攻擊之 Internet 型威脅的侵害。

不過，可能會發生安全問題，而您需要決定要採取的動作。

如果您認為電腦已受到病毒或破壞性軟體的感染，可以執行下列動作：

快速掃描

協助您掃描可能被病毒感染的電腦區域，這些區域通常是病毒和其他安全風險鎖定的目標

因為這種掃描不會掃描整部電腦，所以執行此掃描作業所需的時間比「全面掃描」短。

全面掃描

檢查所有的「開機記錄」 、檔案與執行中的程式，以防護電腦免於病毒與間諜程式的侵害

它也會執行其他工作 (例如 LiveUpdate、清除、磁碟最佳化和備份)，以提供高層級的防護並改善電腦的效能。 因此，您使用管理員權限執行「全面掃描」，比沒有使用管理員權限掃描的檔案多。 這種掃描所花時間會比其他掃描還要久。

讓我選擇

執行下列檢查以檢查漏洞和風險，並保護您的電腦：

  • LiveUpdate

  • 病毒及間諜程式掃描

  • Internet Explorer 暫存檔

  • Windows 暫存檔

  • Internet Explorer 記錄

  • 磁碟最佳化

  • 登錄清理

  • 備份

當您在資料夾上按下滑鼠右鍵，捷徑功能表會顯示 Norton 360，然後顯示「立即掃描」選項。 您可以使用此指令來掃描任何特定資料夾。

當您在檔案上按下滑鼠右鍵，捷徑功能表會顯示 Norton 360，然後顯示「雲端網路鑑識掃描」選項。 您可以使用此指令，以本機的定義檔和「雲端」主控的定義檔來掃描檔案。

其他資訊

選擇掃描

關於 Norton 360 警示與訊息

關於管理訊息與警示


關於監控防護功能

賽門鐵克產品會對其所執行的各項防護相關動作，以及其所監控的活動記錄加以維護。 您可以透過「安全記錄」檢閱記錄和日誌。 您可以檢閱活動與掃描的摘要和結果。 也可以監控其他安全工作。

其他資訊

關於安全記錄


關於安全記錄

「安全記錄」提供可讓您執行下列作業的集中位置：

  • 檢視警示與事件訊息的摘要。

  • 檢視電腦上執行的掃描結果。

  • 檢視傳送給「賽門鐵克安全機制應變中心」的項目。

  • 管理「隔離所」項目。

  • 監控產品在背景執行的安全工作。

「安全記錄」讓您能監控產品在背景執行的安全工作。此外，您也能隨時在「安全記錄」中檢視您接收到的警示。若您接收到警示時無法檢視，可以稍後在「安全記錄」中進行檢視。

與各種產品功能相關的警示、掃描結果及其他安全項目，會在「安全記錄」視窗的個別類別下顯示。 例如，與「隔離所」功能相關的安全項目會在「隔離所」類別下顯示。 此外，「安全記錄」視窗還會在資訊類別中顯示每個項目的詳細資料。

「安全記錄」會根據功能，將所有類別組織到「所有活動」、「電腦防護」、Internet 或「其他功能」群組。

「安全記錄」視窗預設會提供下列資訊類別：

  • 最近記錄

  • 完整記錄

  • 掃描結果

  • 已解決的安全風險

  • 未解決的安全風險

  • 隔離所

  • SONAR 活動

  • 防火牆 - 網路與連線

  • 防火牆 - 活動

  • 入侵預防

  • 下載鑑識

  • 防垃圾郵件

  • 電子郵件錯誤

  • 向賽門鐵克通報的網站

  • 身分

  • 諾頓社群防衛

  • 諾頓產品竄改防護

  • 無干擾模式

  • 錯誤

  • 登錄清理

  • 整理

  • 備份

安裝 Norton Add-on Pack 並不是標準 Norton 360 安裝程序的一部分。 因此，「隱私權控管」和「家長防護網」類別僅在您安裝 Norton Add-on Pack 之後，才會出現於清單中。

您可以根據資訊類別中項目的安全狀態，採取適當的行動來解決風險或威脅。您可以採取的一些動作有「還原並排除此檔案」、「從記錄移除此檔案」、「向賽門鐵克提報」、「信任」、「限制」、「移除信任」、「移除限制」、「允許」、「停止通知我」和「通知我」。

Norton 360 也可讓您儲存安全事件記錄。您可以隨時檢視安全事件資訊。如果您要分析某一天的安全事件，就可以使用「快速搜尋」功能並儲存「安全記錄」日誌。 稍後可以將檔案匯入安全記錄並分析資料。

其他資訊

檢視「安全記錄」中的項目

關於細節視窗

在安全記錄中進行搜尋

匯出或匯入安全記錄資訊

管理隔離所中的項目


檢視「安全記錄」中的項目

您可以在「安全記錄」中檢視下列類別的項目：

  • 「安全記錄」警示和事件訊息

  • 電腦上執行的掃描結果

  • 傳送給「賽門鐵克安全機制應變中心」的項目

  • 隔離項目

  • 產品在背景執行的安全工作

與不同產品功能相關的項目會在「安全記錄」視窗的個別類別下顯示。 例如，與「隔離所」功能相關的安全項目會在「安全記錄」視窗中的「隔離所」類別下顯示。 此外，「安全記錄」視窗還會在個別類別中顯示每個項目的詳細資料。

檢視「安全記錄」中的項目

  1. 在 Norton 360 的主視窗中，按下「工作」。

  2. 在「工作」視窗的「工作」下方，按下「檢視安全記錄」。

  3. 在「安全記錄」視窗的「顯示」下拉式清單中，選取您想要檢視的項目類別。 您的選項包括：

    最近記錄

    「安全記錄」視窗中的「最近記錄」檢視會顯示您在最近七天內收到的警示。

    完整記錄

    「安全記錄」視窗中的「完整記錄」檢視會顯示完整的「安全記錄」。

    掃描結果

    您可以掃描電腦，檢查是否有任何病毒、間諜程式、惡意軟體或安全風險感染您的電腦。

    「安全記錄」視窗的「掃描結果」檢視會顯示您已執行之掃描的結果。

    已解決的安全風險

    安全風險包括會危及電腦安全的可疑程式。

    「安全記錄」視窗中的「已解決的安全風險」檢視會顯示 Norton 360 已偵測到並修復、隔離或移除的安全風險清單。 「隔離所」檢視會列出隔離的項目。

    未解決的安全風險

    安全風險包括會危及電腦安全的可疑程式。

    「安全記錄」視窗的「未解決的安全風險」檢視會顯示 Norton 360 無法修復、移除或隔離之安全風險的清單。

    「安全記錄」不允許您清除未解決的安全風險記錄。

    隔離所

    「安全記錄隔離所」在您的電腦上提供安全的位置以隔離項目，並讓您決定要對這些項目採取什麼動作。

    「安全記錄」視窗中的「隔離所」檢視會顯示「安全記錄隔離所」中隔離的所有安全風險。

    SONAR 活動

    「安全記錄」視窗的「SONAR 活動」檢視會列出修改您電腦的組態或設定的所有活動。 此類別的「更多細節」選項會提供受此活動影響之資源的詳細資料。

    此類別還提供 SONAR 主動式行為防禦技術功能所識別之安全風險的相關詳細資料。 SONAR 可依據應用程式的行為識別出最新的威脅。甚至在可透過 LiveUpdate 取得病毒定義檔之前，SONAR 便可偵測及防止惡意程式碼。

    防火牆 - 網路與連線

    防火牆會監控您的電腦與 Internet 上其他電腦之間的通訊。

    「安全記錄」視窗中的「防火牆 - 網路與連線」類別會顯示您的電腦連線之網路的相關資訊。它也會顯示您採取以信任或限制網路與電腦的動作。

    此類別也會顯示連接您電腦的所有 TCP/IP 網路連線記錄。這些都是在網路連線結束時所記錄下來的。

    此類別的「安全記錄 - 進階詳細資料」視窗可讓您修改電腦及網路的信任或限制設定。

    防火牆 - 活動

    防火牆會監控您的電腦與 Internet 上其他電腦之間的通訊。 防火牆會維護規則來控制電腦對於 Internet 的存取活動。

    「安全記錄」視窗中的「防火牆 - 活動」檢視會顯示防火牆建立的規則。 您建立的規則也會顯示在此檢視中。

    入侵預防

    「入侵預防」會掃描所有進出電腦的網路流量是否有已知威脅。

    「安全記錄」視窗中的「入侵預防」檢視會顯示最近「入侵預防」活動的詳細資料。

    此類別的「安全記錄 - 進階詳細資料」視窗可讓您控制是否要在「入侵預防」偵測到「入侵預防」特徵時收到通知。

    下載鑑識

    「下載鑑識」會對您下載的任何可執行檔分析其信譽等級。 然後它會通知您根據「下載鑑識」設定處理的結果。

    「安全記錄」視窗的「下載鑑識」檢視會顯示「下載鑑識」所處理與通知的所有事件之詳細資料。 此檢視也包含您根據事件的信譽資料採取動作的相關資訊。

    防垃圾郵件

    「安全記錄」視窗中的「防垃圾郵件」檢視會顯示「防垃圾郵件」已處理的電子郵件詳細資料。

    電子郵件錯誤

    電子郵件錯誤包括 Norton 360 嘗試傳送、下載電子郵件或掃描收發之電子郵件時所發生的任何失敗。

    「安全記錄」的「電子郵件錯誤」檢視會顯示發生電子郵件錯誤時，您所收到的任何「電子郵件錯誤」警示的相關詳細資料。 詳細資料包括「錯誤 ID」和「錯誤訊息」。 此檢視也會顯示警示中的電子郵件的相關資訊，包括主旨、寄件者地址及收件者地址。

    向賽門鐵克通報的網站

    「安全記錄」視窗中的這個檢視會顯示您向賽門鐵克報告以確認真偽的所有網站。

    身分

    多種「身分安全」功能可協助您管理身分，並在執行線上交易時提供額外的安全性。

    「安全記錄」視窗的「身分」檢視會顯示您執行 LiveUpdate 取得最新的病毒定義檔時，Norton 360 下載的防網路釣魚定義檔。

    諾頓社群防衛

    「諾頓社群防衛」功能可讓您傳送任何可疑安全資料或應用程式資料給賽門鐵克以供分析。賽門鐵克會評估資料來決定新的威脅。

    「安全記錄」視窗中的「諾頓社群防衛」檢視會顯示您已提交給賽門鐵克以供分析的檔案清單。 檔案 (在傳送的不同階段) 也會顯示在清單中。

    諾頓產品竄改防護

    「安全記錄」視窗中的「諾頓產品竄改防護」檢視會顯示未經授權而嘗試修改賽門鐵克處理程序的詳細資料。 您的賽門鐵克產品所攔截的工作也會在清單中顯示。

    無干擾模式

    「無干擾模式」會隱藏警示及通知，並暫時中止大多數的背景活動。

    「安全記錄」視窗的「無干擾模式」檢視會顯示「無干擾模式」階段作業的摘要。

    此摘要包括下列資訊：

    • 「無干擾模式」的類型，例如「無干擾模式」或者「靜默模式」

    • 開啟「無干擾模式」的程式類型，例如磁碟燒錄或 TV 錄製

    • 開啟「無干擾模式」的「使用者指定」程式名稱

    • 無論「無干擾模式」是開啟或者關閉

    錯誤

    在某些情形下，可能會發生錯誤。例如，當您執行 LiveUpdate 或掃描網頁時，就可能發生錯誤。一些錯誤類型包括引擎錯誤、逾時錯誤及程式錯誤。

    「安全記錄」視窗中的「錯誤」檢視會顯示 Norton 360 所產生的任何錯誤。

    登錄清理

    Windows 登錄可能包含參照不存在之檔案的項目。 這些損毀的登錄項目可能會減緩電腦執行的速度。 「登錄清理」會掃描您的電腦，清除其所找到之任何已損毀的登錄項目。

    「安全記錄」視窗中的「登錄清理」檢視會顯示在您電腦中已執行之登錄清理活動的清單。

    整理

    電腦整理含有多個掃描活動，可檢查電腦硬碟是否有不必要的檔案並移除它們。

    「安全記錄」視窗中的「整理」檢視會顯示在您的電腦中已執行之電腦整理活動的清單。

    隱私權控管

    「隱私權控管」可讓您將部分個人資訊分類成私人資訊。如果您嘗試透過 Internet 傳送受保護的資訊，「隱私權控管」便會警告您有安全風險或攔截連線。

    「安全記錄」視窗中「隱私權控管」檢視會顯示透過 Internet 傳送的任何私人資訊的詳細資料。

    此類別也會顯示遭到攔截而未傳送的任何私人資訊。

    附註:

    唯有安裝 Norton Add-on Pack 之後，清單中才會顯示這個類別。

    家長防護網

    「家長防護網」可讓您針對電腦上的各種 Windows 使用者帳戶授予 Internet 內容的存取權。它會根據內容類型來將網站分類。開啟「家長防護網」時，它會攔截所有受限制網站的內送資訊。

    「安全記錄」視窗中的「家長防護網」檢視會顯示您的電腦存取過的受限制網站清單。

    附註:

    唯有安裝 Norton Add-on Pack 之後，清單中才會顯示這個類別。

    備份

    「備份」檢視會顯示您所執行之備份和還原活動的清單。

  4. 選取一列以檢視該項目之詳細資料。

    如果您要檢視其他資訊，請按下「更多細節」。 您可以在「安全記錄 - 進階詳細資料」視窗中檢視進階詳細資料，並採取需要的動作。 針對某些類別，「更多細節」選項會開啟「檔案鑑識」視窗，它會顯示所選取之「安全記錄」事件的相關詳細資料。 您必須使用「安全記錄」視窗中的「選項」連結，來選取 Norton 360 對這些類別中的任何項目必須執行的動作。

其他資訊

關於細節視窗

在安全記錄中進行搜尋

管理隔離所中的項目


關於細節視窗

「安全記錄 - 進階詳細資料」視窗可讓您檢視關於您在不同「安全記錄」檢視中選取之項目的詳細資訊。 您也可以執行任何可用於所選取項目的動作。

下表列出提供「安全記錄」項目相關進階詳細資料的類別：

警示摘要

顯示關於項目的下列資訊：

  • 嚴重性

    此類別顯示所選項目的風險等級。 安全風險的不同等級為「高」、「中」、「低」，及「資訊」。

  • 活動

    此類別顯示造成「安全記錄」將項目識別為安全威脅的活動。

  • 日期與時間

    此類別顯示活動的日期和時間。

  • 狀態

    此類別顯示對項目採取之動作的狀態。

  • 建議動作

    此類別顯示為解決安全威脅應採取的動作。

進階詳細資料

顯示項目的詳細資訊。 部分的詳細資訊包含風險等級、風險類別、風險傳送日期、風險狀態、風險說明以及針對該項目的建議動作。

動作

顯示所選項目之可用動作。

「動作」檢視中的選項視「安全記錄」視窗的「顯示」下拉式清單中可用的選項而有所不同。

以下是某些「動作」選項：

  • 還原並排除此檔案

    此動作會將選取的「隔離所」項目還到到原來的位置，而不加以修復。 已隔離項目也會排除在未來掃描之外而不進行偵測。

    您可以在「隔離所」檢視中找到此選項。

  • 從記錄移除此檔案

    此動作會從「安全記錄」日誌移除所選的「隔離所」項目。

    您可以在「隔離所」檢視中找到此選項。

  • 向賽門鐵克提報

    此動作會將所選的「隔離所」項目傳送給賽門鐵克。 若您懷疑某項目遭到感染時，可以利用此選項，即使掃描未將其識別為風險亦然。

    您可以在「隔離所」檢視中找到此選項。

風險管理

顯示提供所選項目之一般資訊的連結。

其他資訊

關於安全記錄

檢視「安全記錄」中的項目


在安全記錄中進行搜尋

您可以搜尋「安全記錄」列出的項目。您可以使用關鍵字或安全風險的名稱透過「快速搜尋」選項來尋找項目。 例如，若您想要檢視「自動防護」所產生的所有警示，您可以用「自動防護」這個辭彙來進行過濾。若想要檢視關於特定安全風險的所有項目，您可以輸入安全風險的名稱。

例如，您可以在「快速搜尋」文字方塊中輸入 Adware.Hotbar 作為安全風險名稱。 這樣會列出與此類別相關的所有項目。

您可以清除搜尋結果，然後返回目前的「安全記錄」清單。 若要執行此作業，您必須清除搜尋文字方塊中的搜尋字串，或是使用「快速搜尋」旁的「重新整理清單」連結。

「快速搜尋」選項僅對目前的檢視有效。 若想要搜尋「安全記錄」中的所有項目，則必須選取「完整記錄」檢視。

在「安全記錄」中進行搜尋

  1. 在「安全記錄」視窗的「快速搜尋」文字方塊中，輸入您要搜尋之項目的名稱。

  2. 按下「執行」。

其他資訊

關於安全記錄

檢視「安全記錄」中的項目


匯出或匯入安全記錄資訊

Norton 360 允許您將「安全記錄」事件匯出至檔案。 含有您匯出事件之摘要資訊的「安全記錄」內容會儲存到檔案。 您可以隨時檢視安全事件資訊。

例如，您可以在特定日期分析安全事件。 您可以使用「快速搜尋」選項取得與特定安全風險相關之所有項目的清單。 然後可以使用「匯出」選項，將該清單儲存在「安全記錄」日誌中。 往後即可匯入該日誌檔並分析資料。

「安全記錄」會將資訊儲存於另外一個檔案中。當檔案大小達到上限時，新事件的相關資訊會覆寫掉舊事件的相關資訊。如果您希望保存完整的「安全記錄」資訊，可以定期將日誌匯出。

您可以將日誌檔儲存為下列其中一種檔案格式：

  • 安全記錄的日誌檔 (.mcf)

    此 .mcf 檔案格式為賽門鐵克的專屬「安全記錄日誌檔」格式。

    使用此檔案類型選項時，可在「安全記錄」視窗中檢視該檔案。

  • 文字檔 (.txt)

    資料會以逗號分隔文字格式儲存。

    若使用此檔案類型選項，則無須使用「安全記錄」便可於外部開啟與檢視該檔案。

匯入日誌檔時，會顯示日誌檔中的「安全記錄」資訊匯出清單。此清單會取代現有的安全事件清單。您可以在「顯示」下拉式清單中選取某個選項，以檢視日誌檔中所儲存的該選項特定的詳細資料。 若要回復為現有的「安全記錄」清單，必須關閉日誌檔。

匯出「安全記錄」資訊

  1. 在 Norton 360 的主視窗中，按下「工作」。

  2. 在「工作」視窗的「一般工作」下方，按下「檢視安全記錄」。

  3. 在「安全記錄」視窗的「顯示」下拉式清單中，選取某個選項。

  4. 按下「匯出」。

  5. 在隨即顯示的「另存新檔」對話方塊中，瀏覽至某一位置並指定檔案名稱。

    「顯示」下拉式清單中的類別名稱會顯示為預設檔案名稱。 您可以自行選擇檔案名稱。

  6. 在「另存新檔類型」對話方塊中，選取您要儲存日誌檔的格式。

  7. 按下「儲存」。

匯入「安全記錄」資訊

  1. 在 Norton 360 的主視窗中，按下「工作」。

  2. 在「工作」視窗的「一般工作」下方，按下「檢視安全記錄」。

  3. 在「安全記錄」視窗中，按下「匯入」。

  4. 在隨即顯示的「開啟」對話方塊中，瀏覽到您想要匯入之檔案所在的資料夾。

  5. 選取 .mcf 檔案然後按下「開啟」。

    在「安全記錄」視窗中僅能開啟 .mcf 格式的日誌檔。 您無需使用「安全記錄」，即可於外部開啟與檢視 .txt 檔案的日誌檔。

    您無法在匯入模式中修改資訊。例如，您無法清除日誌。按下「關閉」檔案，即可回復到現有的「安全記錄」清單：file_name.mcf 連結。

其他資訊

關於安全記錄

檢視「安全記錄」中的項目


管理隔離所中的項目

「安全記錄隔離所」在您的電腦上提供安全的位置以隔離項目，並讓您決定要對這些項目採取什麼動作。 被隔離的項目會與您電腦上的其他部分隔離，如此病毒便不會散播或重新感染您的電腦。 某些情況下，您可能會懷疑某個項目已受到感染，但是 Norton 360 掃描並未將該項目識別為風險。 則您可以手動將項目置入「隔離所」之中。

不會有意外開啟已隔離項目並散播病毒的情形，但是您可以評估隔離的項目以決定是否提報給賽門鐵克。

「安全記錄隔離所」包含下列項目群組：

安全風險 | 包括如間諜程式與廣告程式等項目，這些項目通常具有低風險，並且是其他程式正常運作所需的項目; 若有必要的話，您可以還原這些項目。
安全威脅 | 包括病毒與其他高風險的項目。

一旦項目被隔離後，您可以有數個選項。要對已隔離檔案採取的所有動作，都必須在「安全記錄隔離所」中進行。

對已隔離的項目執行動作

  1. 在「安全記錄」視窗的「隔離所」檢視中，選取要對其執行動作的項目。

  2. 在右窗格中，按下「選項」。

  3. 在「偵測到威脅」視窗中，選取您要執行的動作。 您的選項包括：

    移除此檔案

    讓您將安全風險項目從電腦中移除

    此選項也適用於手動隔離的安全風險。

    還原此檔案

    將隔離的安全風險還原到電腦上的原始位置

    此選項僅適用於偵測到的病毒威脅。

    還原並排除此檔案

    將選取的隔離所項目還原到其原始位置 (而不加以修復)，並在未來的掃描中不偵測此項目

    此選項僅適用於偵測到的非病毒威脅。

    從記錄移除此檔案

    從「安全記錄」日誌移除選取項目

    向賽門鐵克提報

    將所選項目傳送給賽門鐵克 進行安全風險評估

    在某些情形下，Norton 360 可能無法將項目識別為安全威脅，但您懷疑此項目已遭到感染。這時候，您可以使用此選項將項目傳送給賽門鐵克作進一步的分析。

  4. 遵循畫面上的指示。

其他資訊

將項目新增到隔離所

將項目自隔離所還原

將項目從隔離所移除

手動將項目傳送給賽門鐵克

關於安全記錄


將項目新增到隔離所

「安全記錄隔離所」在您的電腦上提供安全的位置，您可以在該位置隔離項目，並決定要對這些項目採取的動作。

「安全記錄」視窗中的「隔離所」檢視會顯示已隔離項目的清單。 您可以檢視每個已隔離項目的名稱與風險狀態。

您可以手動將項目新增到「安全記錄隔離所」。您可以使用「安全記錄」視窗中「隔離所」檢視內的「加入隔離所」選項，來隔離您懷疑受到感染的項目。 此動作對已隔離的項目無效。

將項目新增到隔離所

  1. 在「安全記錄」視窗的「隔離所」檢視中，按下「加入隔離所」。

  2. 在「手動隔離」對話方塊的「說明」文字方塊中，輸入您要新增之項目的簡短名稱。

    此文字會出現在「隔離所」中，因此您應使用能夠辨識的說明。

  3. 按下「瀏覽」。

  4. 在「選取要隔離的檔案」對話方塊中，瀏覽至您要新增的項目，選取項目，然後按下「開啟」。

  5. 若要將項目從磁碟中移除，使其只存在「安全記錄隔離所」中，請勾選「手動隔離」對話方塊中的「移除磁碟中的檔案」。

  6. 按下「新增」。

  7. 按下「關閉」。

其他資訊

關於安全記錄

管理隔離所中的項目


將項目自隔離所還原

有些程式需要依靠其他被歸類為安全風險的程式才能運作。如果某個特定安全檔案被移除，程式可能無法執行。 所有已移除的安全風險會自動備份在「安全記錄隔離所」中。 如此一來，Norton 360 可讓您還原任何風險，以重獲需要執行風險程式的程式之功能。

例如，您所下載的分享軟體及免費軟體，便可能因為要壓低售價而使用廣告程式。這種情況下，可以允許安全風險程式留在您的電腦上，或者在間諜程式防護移除了該程式後還原它。

有些隔離的項目在 Norton 360 重新掃描後已成功解毒。 您也可以還原這類項目。

附註:

若您將項目還原的目錄並非其原來的位置，可能無法正常運作。因此，建議您重新安裝程式。

將項目自隔離所還原

  1. 在「安全記錄」視窗的「隔離所」檢視中，選取要還原的項目。

  2. 按下「選項」。

  3. 在「偵測到威脅」視窗中，按下「還原此檔案」。

    如果為非病毒性威脅，您可以使用「還原並排除此檔案」選項。 此選項會將選取的隔離所項目還原到其原始位置 (不加以修復)，並在未來的掃描中不偵測此項目。

  4. 按下「隔離所還原」視窗中的「是」。

    如果為非病毒性威脅，您可以使用此視窗中提供的選項來排除安全風險。 Norton 360 不會在未來的掃描中偵測您排除的安全風險。

  5. 按下「關閉」。

其他資訊

關於安全記錄

管理隔離所中的項目


將項目從隔離所移除

您可以架構 Norton 360 以移除電腦中的安全風險。 您可以使用「移除此檔案」選項，移除安全風險並將它置於「安全記錄隔離所」中。 某些程式可能依賴您隔離的安全風險項目才能運作。 在此情況下，您可以還原安全風險，以重新取得需要風險程式才能執行的程式功能。

附註:

「移除此檔案」選項僅可用於手動隔離的安全風險。

將項目自隔離所移除

  1. 在「安全記錄」視窗的「隔離所」檢視中，選取要移除的項目。

  2. 按下「選項」。

  3. 在「偵測到威脅」視窗中，按下「移除此檔案」。

    此選項適用於手動隔離的安全風險。

  4. 在「安全風險移除」視窗中，按下「移除」。

  5. 按下「完成」。

其他資訊

關於安全記錄

管理隔離所中的項目


手動將項目傳送給賽門鐵克

當偵測到病毒或是其他風險時，會自動傳送到「賽門鐵克安全機制應變中心」以供分析。 若您將自動傳送風險的選項關閉，則您可以從「安全記錄隔離所」手動傳送這些項目。您必須與 Internet 連線才能傳送項目。

在以自動或手動傳送檔案至賽門鐵克的同時，您也在協助提升您賽門鐵克產品的效益。例如，您可以傳送在掃描時未被偵測，但您相信可能是安全風險的項目。「賽門鐵克安全機制應變中心」會分析檔案。 若被識別為安全風險，會將該檔案新增到未來的定義檔更新中。

個人辨識資訊絕不會包含在檔案傳送中。

在某些狀況下，「賽門鐵克安全機制應變中心」會有必要攔截特定類型或大小的檔案傳送。這些項目會在「安全記錄」中顯示為「未傳送」。

手動將項目傳送給賽門鐵克

  1. 在「安全記錄」視窗的「隔離所」檢視中，選取要提報給賽門鐵克的項目。

  2. 按下「選項」。

  3. 在「偵測到威脅」視窗中，按下「向賽門鐵克提報」。

  4. 在顯示的對話方塊中按下「確定」。

其他資訊

關於安全記錄

管理隔離所中的項目


關於檢視系統漏洞的詳細資料

Norton 360 的「入侵預防」功能提供主動式解決方案，可阻止可能利用電腦程式或作業系統漏洞的威脅。 Norton 360 現在提供「漏洞防護」功能，可讓您檢視防護功能 (可抵禦針對這些漏洞的可能攻擊) 的詳細資料。 「漏洞防護」會顯示電腦上存在漏洞之程式的內容廣泛的清單。 此外，也會提供有關漏洞的詳細資料，以及「入侵預防」所提供用於識別針對漏洞之任何攻擊的解決方案。 您可以使用「漏洞防護」檢視已防護的電腦漏洞和可能內含這些漏洞的程式之間的關聯。

其他資訊

關於漏洞防護


關於漏洞防護

「漏洞防護」是「入侵預防系統」的元件。 「漏洞防護」會針對電腦中的程式易受惡意攻擊的程度提供相關資訊。 還提供所抵禦之已知攻擊的相關資訊。

所謂的漏洞就是程式或作業系統中的瑕疵，這些瑕疵會構成系統的整體安全的弱點。 不當的電腦組態或安全組態也會產生漏洞。 外部攻擊者會惡意刺探這些漏洞，並對您的電腦執行惡意動作。 這類惡意攻擊的範例包括作用中桌面監控、鍵盤側錄及駭客活動。 這類攻擊會降低電腦的效能、導致程式失敗，或是將您的個人資料和機密資訊洩露給駭客。

Norton 360 提供以特徵為基礎的解決方案，保護您的電腦抵禦最常見的 Internet 攻擊。 攻擊特徵包含用於識別攻擊者嘗試惡意刺探作業系統或電腦程式中已知漏洞的資訊。 Norton 360 的「入侵預防」功能使用包含攻擊特徵的完備清單來偵測和攔截可疑的網路活動。

「漏洞防護」可讓您檢視已防護的電腦漏洞和內含這些漏洞的程式之間的關聯。 例如，如果 Internet Explorer 未處理某些 HTTP 回應，則會產生可被利用的漏洞。 在此情況下，「漏洞防護」會將 Internet Explorer 列示為有漏洞的程式。 它還提供「入侵預防」對利用此漏洞的任何嘗試進行偵測時所用特徵的詳細資料。

其他資訊

檢視有漏洞之程式的清單

檢視有漏洞之應用程式的詳細資料


檢視有漏洞之程式的清單

「漏洞防護」視窗可讓您檢視內容廣泛的程式清單，這些程式均具有 Norton 360 已保護的已知漏洞。

對於每個程式，您可以檢視詳細資料，例如程式的名稱、程式的廠商，及程式所含的漏洞數目。 您也可以按下程式名稱來檢視有關漏洞的更多詳細資料。

檢視有漏洞之程式的清單

  1. 在 Norton 360 的主視窗中，按下「工作」。

  2. 在「工作」視窗的「一般工作」下方，按下「檢查漏洞防護」。

  3. 檢視完畢清單之後，按下「關閉」。

其他資訊

關於漏洞防護


檢視有漏洞之應用程式的詳細資料

「漏洞防護」視窗會顯示您電腦上易受惡意攻擊之程式的清單。 此外，還可以檢視程式所含漏洞的詳細資料。 「程式漏洞詳細資料」視窗會顯示「入侵預防」用於偵測程式中任何嘗試進行偵測漏洞之攻擊特徵的名稱。

您可以按下攻擊特徵，以便在「賽門鐵克安全機制應變中心」網站上取得其他關於特徵的資訊。

「入侵預防」的「入侵特徵」視窗可讓您檢視攻擊特徵清單。 「入侵預防」會根據此份攻擊特徵清單來偵測和攔截可疑活動。如果您不想讓 Norton 360 監控特徵，則可從清單中選取特徵。「程式漏洞詳細資料」清單不包括您在「入侵特徵」視窗中停用的任何特徵。 依預設，「入侵特徵」視窗中的所有特徵都會開啟。 除非您有停用特徵的合理理由，否則應將特徵保持開啟。 如果您停用特徵，電腦即有可能遭受攻擊。

檢視有漏洞之應用程式的詳細資料

  1. 在 Norton 360 的主視窗中，按下「工作」。

  2. 在「工作」視窗的「一般工作」下方，按下「檢查漏洞防護」。

  3. 在「漏洞防護」視窗中的「程式」欄中，按下您要檢視其詳細資料的程式名稱。

  4. 在「程式漏洞詳細資料」視窗中，檢視程式的特徵詳細資料。

  5. 如果您想要檢視關於特徵的其他資訊，請按下特徵名稱。

  6. 檢視完畢漏洞詳細資料之後，在「程式漏洞詳細資料」視窗中按下「關閉」。

  7. 在「漏洞防護」視窗中，按下「關閉」。

其他資訊

關於漏洞防護


掃描您的電腦

本章包含以下主題：

  • 關於 Norton 360 掃描

  • 執行快速掃描

  • 執行全面掃描

  • 執行自訂掃描

  • 關於雲端網路鑑識掃描

  • 關於 SONAR 防護

  • 關於掃描 Office 文件

  • 關於無干擾模式


關於 Norton 360 掃描

Norton 360 會自動定期下載定義檔更新，確保您的電腦免受各種病毒與未知威脅的侵害。 此外，Norton 360 也監控您的 Internet 活動，保護您的電腦免受那些利用軟體漏洞逕行攻擊之 Internet 型威脅的侵害。

若懷疑電腦受到感染，您可以手動執行不同類型的掃描，以防止病毒感染電腦。例如，您可手動掃描下載 Internet 檔案的資料夾。

Norton 360 會執行「閒置狀態掃描」，以保護電腦抵禦感染，但卻不會影響電腦效能。 「閒置狀態掃描」會自動偵測電腦的閒置狀態，以執行「閒置快速掃描」或「閒置全系統掃描」。

您也可以手動執行下列類型的掃描：

  • 快速掃描 (建議)

    掃描電腦中經常受病毒感染的區域

  • 全面掃描

    檢查是否有病毒和間諜程式、定義檔和程式更新、電腦整理工作以及備份

  • 讓我選擇 (自訂掃描)

    檢查是否有軟體漏洞、備份和磁碟最佳化

您可以使用「雲端網路鑑識」選項執行雲端網路鑑識掃描，以取得額外的防護。 當 Norton 360 執行雲端網路鑑識掃描時，它會使用從本機或「雲端」取得的病毒定義檔。 除了電腦本機上可用的定義檔之外，Norton 360 還可透過使用雲端的最新定義檔來提供額外的防護。 Norton 360 只有在「雲端網路鑑識」選項開啟時才會執行雲端網路鑑識掃描。 依預設，「雲端網路鑑識」選項處於開啟狀態。 您可以在「防毒」設定視窗的「掃描與風險」標籤下，看到此「網路鑑識」選項。

其他資訊

關於掃描與風險設定

關於雲端網路鑑識掃描

開啟或關閉「雲端網路鑑識」


執行快速掃描

「快速掃描」可協助您掃描可能被病毒感染的電腦區域，這些區域通常是病毒和其他安全風險鎖定的目標。 因為這種掃描不會掃描整部電腦，所以執行此掃描作業所需的時間比「全面掃描」短。

當 Norton 360 第一次執行「快速掃描」時，會自動執行 LiveUpdate、Internet Explorer 暫存檔和 Windows 暫存檔。

開啟「雲端網路鑑識」選項時，Norton 360 會同時執行傳統的「快速掃描」和「雲端網路鑑識快速掃描」。 依預設，「雲端網路鑑識」選項處於開啟狀態。

您也可以將掃描結果匯出到個人資料夾。 例如，「活動與掃描詳細資料」視窗的「匯出病毒與間諜程式掃描結果」連結可讓您儲存病毒和間諜程式掃描狀態的結果。

對於某些活動，您也可以檢視有關掃描結果的更多詳細資訊。 例如，「活動與掃描詳細資料」視窗中的「詳細資料」連結可讓您檢視有關掃描結果的更多詳細資訊。

執行快速掃描

  1. 在 Norton 360 主視窗中，將指標移至「電腦安全」上，再按下「執行掃描」。

  2. 按下「掃描」視窗中的「快速掃描」。

  3. 按下「執行」。

    您可以使用下列選項：

    暫停

    暫時中止掃描

    按下「繼續」即可繼續掃描。

    略過

    略過目前執行的工作

    取消

    終止快速掃描

  4. 在「活動與掃描詳細資料」視窗中，按下「關閉」。


執行全面掃描

「全面掃描」會徹底檢查整個電腦上的病毒、間諜程式和不同的安全漏洞。

「全面掃描」會執行 LiveUpdate、病毒及間諜程式掃描、Internet Explorer 暫存檔、Windows 暫存檔、磁碟最佳化和備份。

您也可以將掃描結果匯出到個人資料夾。 例如，「匯出病毒與間諜程式掃描結果」連結可讓您儲存病毒與間諜程式掃描狀態的結果。

「全面掃描」會幫助您執行下列作業：

  • 取得最新的防護和程式更新。

  • 將磁碟最佳化以改善電腦的效能。

  • 備份您的資料。

    您可以定期備份檔案，以保護電腦上的寶貴資訊。

執行全面掃描

  1. 在 Norton 360 主視窗中，將指標移至「電腦安全」上，再按下「執行掃描」。

  2. 按下「掃描」視窗中的「全面掃描」。

  3. 按下「執行」。

    Norton 360 會顯示「管理備份集」視窗。 您可以儲存預設備份集，或是建立新的備份集，以繼續執行全面掃描。

    您可以使用下列選項：

    暫停

    暫時中止掃描

    按下「繼續」即可繼續掃描。

    略過

    略過目前執行的工作

    取消

    終止全面掃描

  4. 在「活動與掃描詳細資料」視窗中，按下「關閉」。


執行自訂掃描

Norton 360 能協助您選擇自己的掃描組合，以用於掃描病毒、間諜程式和安全漏洞。

使用「讓我選擇」選項，可執行 LiveUpdate 和「病毒及間諜程式掃描」。 還可以備份您的資料、清理磁碟上的零散檔案以釋放磁碟空間，以及將磁碟最佳化。

您也可以將掃描結果匯出到個人資料夾。 例如，「匯出病毒與間諜程式掃描結果」連結可讓您儲存病毒與間諜程式掃描狀態的結果。

執行自訂掃描

  1. 在 Norton 360 主視窗中，將指標移至「電腦安全」上，再按下「執行掃描」。

  2. 按「掃描」視窗中的「讓我選擇」。

    勾選或取消勾選您要 Norton 360 執行的組合。 若要選取所有組合，請勾選「掃描」選項。

  3. 按下「執行」。

    如果您已勾選「備份」，則 Norton 360 會顯示「管理備份集」視窗。 您可以儲存預設備份集，或是建立新的備份集，以繼續執行自訂掃描。

  4. 在「掃描」視窗中勾選要執行的掃描項目，然後按下「執行」。

    您可以使用下列選項：

    暫停

    暫時中止掃描

    按下「繼續」即可繼續掃描。

    略過

    略過目前執行的工作。

    取消

    終止自訂掃描。

  5. 在「活動與掃描詳細資料」視窗中，按下「關閉」。


關於雲端網路鑑識掃描

「雲端網路鑑識掃描」使用雲端技術，其中網頁上的遠端伺服器包含最新病毒定義檔。 Norton 360 會掃描您電腦是否有最新的安全威脅。 當 Norton 360 執行雲端網路鑑識掃描時，它會使用可從本機或「雲端」取得的病毒定義檔。 除了電腦本機上可用的定義檔之外，Norton 360 還可透過使用雲端的最新定義檔來提供額外的防護。

Norton 360 只有在「雲端網路鑑識」選項開啟時才會執行雲端網路鑑識掃描。 依預設，「雲端網路鑑識」選項處於開啟狀態。 您可以在「防毒」設定視窗的「掃描與風險」標籤下，看到此「網路鑑識」選項。

開啟「雲端網路鑑識」時，Norton 360 會同時執行傳統掃描和「雲端網路鑑識掃描」。 傳統掃描會使用本機系統的定義檔，「雲端網路鑑識掃描」則使用「雲端」主控的定義檔。

根據「雲端」定義檔執行的威脅偵測，與根據本機定義檔執行的威脅偵測相同。 但是，指定「雲端」定義檔時，也一併指定了其所偵測威脅的其他資料 (指明其來自於 Internet)。 「雲端」中的定義檔會為偵測到的風險提供一般名稱，但本機定義檔則會為偵測到的風險提供特定的名稱。 例如，如果偵測到特洛伊木馬程式，「雲端網路鑑識」的掃描結果可能會顯示 Cloud.Trojan。 而本機定義檔的掃描結果可能會顯示 Trojan.Foo。

如果傳統掃描完成，而「雲端網路鑑識掃描」仍在執行中，您可以檢視「雲端網路鑑識掃描」進度狀態。

「雲端網路鑑識掃描」支援「快速掃描」、「雲端網路鑑識內容功能表掃描」、「即時通訊程式掃描」和「下載鑑識」掃描。 它不支援「電子郵件掃描」、「全面掃描」和「自動防護掃描」。

如果開啟了「雲端網路鑑識」項，您可以手動執行下列類型的雲端網路鑑識掃描：

  • 雲端網路鑑識快速掃描

    Norton 360 可同時執行傳統的「快速掃描」和「雲端網路鑑識快速掃描」，來掃描電腦上經常成為病毒攻擊目標的區域。 Norton 360 也可以同時執行「雲端網路鑑識快速掃描」和「閒置快速掃描」。

    附註:

    「雲端網路鑑識掃描」不支援作為「閒置全系統掃描」一部分來執行的「快速掃描」。

  • 雲端網路鑑識內容功能表掃描

    當您在檔案上按下滑鼠右鍵，捷徑功能表會顯示 Norton 360，然後顯示「雲端網路鑑識掃描」。 您可以使用此指令，以本機的定義檔和「雲端」主控的定義檔來掃描檔案。

    附註:

    此「雲端網路鑑識掃描」指令僅適用於單一檔案。

其他資訊

開啟或關閉「雲端網路鑑識」

關於掃描與風險設定


開啟或關閉「雲端網路鑑識」

雲端網路鑑識」選項可讓 Norton 360 在您的電腦上執行「雲端網路鑑識掃描」

開啟「雲端網路鑑識」時，Norton 360 會同時執行傳統掃描和「雲端網路鑑識掃描」。 傳統掃描會使用本機系統的定義檔，「雲端網路鑑識掃描」則使用「雲端」主控的定義檔。如果關閉「雲端網路鑑識」選項，則 Norton 360 只會執行傳統掃描。

Norton 360 只有在「雲端網路鑑識」選項開啟時才會執行雲端網路鑑識掃描。 依預設，「雲端網路鑑識」選項處於開啟狀態。

「雲端網路鑑識」掃描僅支援「雲端網路鑑識快速掃描」和「雲端網路鑑識內容功能表掃描」。 雲端網路鑑識掃描不支援作為「閒置全系統掃描」一部分來執行的「快速掃描」。 它也不支援「全面掃描」、「電子郵件掃描」、單檔案「Office 文件掃描」和「自動防護掃描」。

關閉或開啟「雲端網路鑑識」

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防毒」。

  3. 在「防毒」設定視窗中，按下「掃描與風險」標籤。

  4. 在「雲端網路鑑識」列中，執行下列一項動作：

    • 若要關閉「雲端網路鑑識」，請將「開啟/關閉」開關向右移至「關閉」位置。

    • 若要開啟「雲端網路鑑識」，請將「開啟/關閉」開關向左移至「開啟」位置。

  5. 按下「套用」。

其他資訊

關於雲端網路鑑識掃描

關於掃描與風險設定


關於 SONAR 防護

SONAR 主動式行為防禦技術提供對威脅的即時防護，主動偵測電腦上是否有未知的安全風險。 SONAR 可依據應用程式的行為識別出最新的威脅。SONAR 識別的速度比傳統以特徵為基礎的威脅偵測技術還快。 甚至在可透過 LiveUpdate 取得病毒定義檔之前，SONAR 便可偵測及防止惡意程式碼。

SONAR 會透過啟發式偵測來監控電腦是否有惡意活動。

SONAR 會自動攔截和移除高確定度的威脅。 偵測到和移除高確定度的威脅時，Norton 360 會通知您。 偵測到低確定度的威脅時，SONAR 會提供給您最大的控制權。

通知警示中的「檢視細節」連結可讓您檢視已解決之高確定度威脅的摘要。 您可以在「安全記錄」視窗中的「已解決的安全風險」類別下檢視詳細資料。

其他資訊

關閉或開啟 SONAR 防護


關閉或開啟 SONAR 防護

甚至在可透過 LiveUpdate 取得病毒定義檔之前，SONAR 便可防止惡意程式碼。 依預設，會開啟 SONAR 防護來主動偵測電腦上的未知安全風險。

關閉「SONAR 防護」時，會有防護警示加以提示。 此防護警示可讓您指定希望「SONAR 防護」關閉多長時間。

附註:

關閉「自動防護」時，也會停用「SONAR 防護」。 在此情況下，您的電腦將無法抵禦新興威脅。

關閉或開啟 SONAR 防護

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防毒」。

  3. 在「自動防護」標籤的「即時防護」下，於「SONAR 防護」列中，執行下列其中一項作業：

    • 若要關閉「SONAR 防護」，請將「開啟/關閉」開關向右移至「關閉」位置。

    • 若要開啟「SONAR 防護」，請將「開啟/關閉」開關向左移至「開啟」位置。

  4. 在「設定」視窗中，按下「套用」。

其他資訊

關於 SONAR 防護


關於掃描 Office 文件

Norton 360 會防護您透過電子郵件、Internet 下載和置入的磁片或其他抽取式媒體收到的所有 Office 文件。 Norton 360 藉由自動掃描所有 Office 檔案，可維持更高層級的安全性。 當您開啟 Office 文件時，Norton 360 會對其進行掃描。

依預設，「防毒」設定視窗的「電腦掃描」下的「Microsoft Office 自動掃描」選項為關閉。 開啟此選項可自動掃描 Microsoft Office 檔案。

您可以使用「電腦掃描」下的「Microsoft Office 自動掃描」選項，來掃描下列 Microsoft Office 應用程式的文件：

winword.exe | Microsoft Word
excel.exe | Microsoft Excel
powerpnt.exe | Microsoft Power Point
visio.exe | Microsoft Visio
msaccess.exe | Microsoft Access
winproj.exe | Microsoft Project

Norton 360 可以掃描 Office 文件並對抗威脅，包括病毒巨集和已受感染的內嵌物件。 Norton 360 使用不同的方法來掃描不同類型的 Office 文件。


關於無干擾模式

Norton 360 提供許多解決方案及功能，可供處理病毒及其他安全威脅。Norton 360 會顯示警示和通知，告知您如何偵測和解決病毒及其他安全威脅。當您在電腦上執行重要的工作時，可能不想收到任何警示訊息。Norton 360 會根據開啟的「無干擾模式」選項類型，隱藏警示及通知並暫時中止大多數的背景活動。

Norton 360 有下列類型的「無干擾模式」：

無干擾模式 | 您在指定的期間手動開啟的「無干擾模式」。
全螢幕偵測 | 無干擾模式 (Norton 360 偵測到全螢幕應用程式時，會自動開啟此模式，當您停止使用全螢幕應用程式時，會關閉此模式)。
靜默模式 | 無干擾模式 (Norton 360 偵測到光碟燒錄工作或媒體中心 TV 錄製工作時，會自動開啟此模式)。 當您執行「靜默模式程式」清單所含的程式時，Norton 360 也會自動開啟「靜默模式」。 光碟燒錄階段作業或 TV 節目錄製階段作業完成時，Norton 360 會關閉靜默模式。 當 Norton 360 停止偵測「靜默模式程式」清單所含程式的執行中實例時，也會關閉「靜默模式」。

Norton 360 圖示會在工作列最右邊的通知區域中，顯示「無干擾模式」的開啟狀態。 「無干擾模式」開啟時，圖示會變成月牙形的圖示。 Norton 360 也會在「無干擾模式」關閉後通知您。

您可以在「安全記錄」視窗的「最近記錄」、「完整記錄」和「無干擾模式」類別下，檢視「無干擾模式」階段作業的摘要。

此摘要包括下列資訊：

  • 「無干擾模式」狀態為開啟或關閉

  • 「無干擾模式」的類型，例如「無干擾模式」或「靜默模式」

  • 開啟「無干擾模式」的程式類型，例如光碟燒錄或 TV 錄製

  • 開啟「無干擾模式」的使用者自訂程式名稱

  • 開啟或關閉「無干擾模式」的時間與日期

其他資訊

關於您手動開啟的「無干擾模式」

關於自動開啟的「無干擾模式」

關於靜默模式


關於您手動開啟的「無干擾模式」

Norton 360 可讓您於指定的期間手動開啟「無干擾模式」。 開啟「無干擾模式」時，Norton 360 會隱藏警示，並於您指定的期間內中止背景活動。 您可以在工作列最右側的通知區域中，確認「無干擾模式」的開啟狀態。 通知區域中的 Norton 360 圖示會變成弦月形圖示，顯示「無干擾模式」的開啟狀態。 在執行工作之前手動開啟「無干擾模式」，有助於防止警示、通知或背景活動在指定期間內中斷您的工作。

您可以開啟「無干擾模式」為時 1 小時、2 小時、4 小時、6 小時或一天。 Norton 360 會在指定的期間後關閉「無干擾模式」。您也可以隨時手動關閉「無干擾模式」。Norton 360 會在「無干擾模式」關閉後通知您。 「無干擾模式」期間中止的活動會在「無干擾模式」關閉後執行。

其他資訊

手動開啟或關閉無干擾模式


手動開啟或關閉無干擾模式

您可以手動開啟「無干擾模式」，再於指定期間後在電腦上執行任何重要的工作。您可以開啟「無干擾模式」為時 1 小時、2 小時、4 小時、6 小時或一天。 Norton 360 圖示會在工作列最右邊的通知區域中，顯示「無干擾模式」的開啟狀態。 Norton 360 會在「無干擾模式」關閉後通知您。 「無干擾模式」關閉後，如果 Norton 360 偵測到「無干擾模式」階段作業期間所發生的任何安全活動，也會顯示警示。

您可以從「設定」視窗中，或從「諾頓工作管理員」視窗中，開啟或關閉「無干擾模式」。 也可以使用通知區域中的 Norton 360 圖示，開啟或關閉「無干擾模式」。

從「設定」視窗開啟「無干擾模式」

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「系統管理設定」。

  3. 在「無干擾模式設定」的「無干擾模式」列中，將「開啟/關閉」開關向左移至「開啟」位置。

  4. 在「設定」視窗中，按下「套用」。

  5. 在「開啟無干擾模式」對話方塊的「選擇持續時間」下拉式清單中，選取您要開啟「無干擾模式」的時間長度，再按下「確定」。

從「設定」視窗關閉「無干擾模式」

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「系統管理設定」。

  3. 在「無干擾模式設定」的「無干擾模式」列中，將「開啟/關閉」開關向右移至「關閉」位置。

  4. 在「設定」視窗中，按下「套用」。

從「諾頓工作管理員」視窗開啟「無干擾模式」

  1. 在 Norton 360 的主視窗中，按下「諾頓工作管理員」。

  2. 在「諾頓工作管理員」視窗中，將「無干擾模式」旁的「開啟/關閉」開關向左移至「開啟」位置。

  3. 在「開啟無干擾模式」對話方塊的「選擇持續時間」下拉式清單中，選取您要開啟「無干擾模式」的時間長度，再按下「確定」。

  4. 按下「關閉」。

從「諾頓工作管理員」視窗關閉「無干擾模式」

  1. 在 Norton 360 的主視窗中，按下「諾頓工作管理員」。

  2. 在「諾頓工作管理員」視窗中，將「無干擾模式」旁的「開啟/關閉」開關向右移至「關閉」位置。

  3. 按下「關閉」。

從通知區域開啟「無干擾模式」

  1. 在 Windows 工作列的「通知區域」中，於 Norton 360 圖示上按下滑鼠右鍵，再按下「開啟無干擾模式」。

  2. 在「開啟無干擾模式」對話方塊的「選擇持續時間」下拉式清單中，選取您要開啟「無干擾模式」的時間長度，再按下「確定」。

從通知區域關閉「無干擾模式」

  • 在 Windows 工作列的「通知區域」中，在 Norton 360 圖示上按下滑鼠右鍵，再按下「關閉無干擾模式」。

其他資訊

關於無干擾模式


關於自動開啟的「無干擾模式」

當您觀看電影、玩遊戲或製作簡報時，會以全螢幕模式執行應用程式。 Norton 360 會偵測以全螢幕模式執行的應用程式，並自動啟用「無干擾模式」。 當「無干擾模式」啟用時，Norton 360 會隱藏大多數的警示並中止背景活動。只會執行保護您電腦不受病毒和其他安全威脅攻擊的活動。背景活動降至最少也可確保電腦的高效能。在您結束以全螢幕模式使用應用程式後，中止的活動即會執行。

「無干擾模式」也可協助您保持不中斷的媒體中心擴充項階段作業。 媒體中心擴充項階段作業是媒體中心延伸到娛樂裝置 (例如電視) 的階段作業。 在媒體中心擴充項階段作業期間，如果出現警示和通知，將會中斷主機電腦與娛樂裝置之間的連線。 Norton 360 會將媒體中心擴充項階段作業識別為作用中全螢幕應用程式，並開啟「無干擾模式」。 啟用「無干擾模式」時，Norton 360 會隱藏警示和通知並中止背景活動，以提供不中斷的媒體中心擴充項階段作業。

其他資訊

關閉或開啟「全螢幕偵測」


關閉或開啟「全螢幕偵測」

您可以使用「設定」視窗中的「全螢幕偵測」選項來設定當 Norton 360 偵測到全螢幕應用程式時，是否自動開啟或關閉「無干擾模式」。 依預設，在您安裝 Norton 360 後，「全螢幕偵測」選項會保持開啟狀態。

關閉「全螢幕偵測」

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「系統管理設定」。

  3. 在「無干擾模式設定」下的「全螢幕偵測」列中，將「開啟/關閉」開關向左移至「開啟」位置。

  4. 在「設定」視窗中，按下「套用」。

開啟「全螢幕偵測」

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「系統管理設定」。

  3. 在「無干擾模式設定」下的「全螢幕偵測」列中，將「開啟/關閉」開關向右移至「關閉」位置。

  4. 在「設定」視窗中，按下「套用」。


關於靜默模式

執行某些需要使用較多系統資源的工作時，Norton 360 會自動啟用「靜默模式」。 「靜默模式」開啟時，Norton 360 會中止背景活動，讓工作可使用的資源最多，以使效能更佳。

您可以選擇將 Norton 360 設定為，在執行下列工作時自動啟用「靜默模式」：

  • IMAPI 2.0 光碟燒錄

  • 媒體中心 TV 錄製

此外，您也可以將 Norton 360 架構為在執行所選程式時啟用「靜默模式」。

下表說明各種選項：

IMAPI 2.0 光碟燒錄

如果開啟「IMAPI 2.0 光碟燒錄」選項，則當您使用媒體中心應用程式來燒錄 CD 或 DVD 時，Norton 360 會自動啟用「靜默模式」。 依預設，「IMAPI 2.0 光碟燒錄」選項處於開啟狀態。 啟用「靜默模式」時，Norton 360 會中止背景活動，以提高光碟燒錄階段作業的效能。 不過，階段作業期間 Norton 360 會持續顯示警示和通知。

Norton 360 支援以下的媒體中心光碟燒錄應用程式開啟「靜默模式」：

  • IMAPI 2.0

  • J. River MEDIA CENTER (13.0.125 和更高版本)

只要您使用媒體中心應用程式啟動 CD 或 DVD 燒錄作業，Norton 360 就會開啟「靜默模式」。 Norton 360 會在光碟燒錄階段作業完成後關閉「靜默模式」。 在光碟燒錄階段作業期間，您無法透過在「設定」視窗中關閉「IMAPI 2.0 光碟燒錄」選項來關閉「靜默模式」。

媒體中心 TV 錄製

如果開啟「媒體中心 TV 錄製」選項，則當您使用媒體中心應用程式來錄製 TV 節目時，Norton 360 會自動啟用「靜默模式」。 依預設，「媒體中心 TV 錄製」選項處於開啟狀態。 啟用「靜默模式」時，Norton 360 會中止背景活動，以提高 TV 節目錄製階段作業的效能。 不過，階段作業期間 Norton 360 會持續顯示警示和通知。

Norton 360 支援以下的媒體中心應用程式開啟「靜默模式」：

  • Windows 媒體中心

    若要使 Windows 媒體中心在 TV 節目階段作業期間啟用「靜默模式」，您可能需要在安裝 Norton 360 之後重新啟動電腦。

  • J. River MEDIA CENTER (13.0.125 和更高版本)

只要開始錄製 TV 節目，Norton 360 就會開啟「靜默模式」。 「靜默模式」開啟後，會在錄製階段作業完成後關閉。 在 TV 節目錄製階段作業期間，您無法透過在「設定」視窗中關閉「媒體中心 TV 錄製」選項來關閉「靜默模式」。

您也可以將希望 Norton 360 為其開啟「靜默模式」的程式手動新增到「靜默模式程式」清單。 當您執行新增到清單的程式時，Norton 360 會偵測該程式，並開啟「靜默模式」。

其他資訊

關閉或開啟靜默模式選項

關於「使用者自訂程式」


關閉或開啟靜默模式選項

您可以在「設定」視窗關閉或開啟「靜默模式」選項，例如「IMAPI 2.0 光碟燒錄」或「媒體中心 TV 錄製」。 依預設，「靜默模式」選項將開啟。 如果針對您開啟的選項執行工作，Norton 360 會偵測到此工作並自動開啟「無干擾模式」。 例如，開啟「IMAPI 2.0 光碟燒錄」選項，並使用媒體中心應用程式開始燒錄光碟。 在此情況下，Norton 360 會偵測光碟燒錄階段作業並開啟「靜默模式」。

一旦您開始錄製 TV 節目或燒錄光碟，Norton 360 就會開啟「靜默模式」。 開啟「靜默模式」後，此模式只會在 TV 節目錄製階段作業或光碟燒錄階段作業完成後關閉。 在階段作業期間，您無法使用「設定」視窗中的選項關閉靜默模式。

關閉或開啟「IMAPI 2.0 光碟燒錄」

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「系統管理設定」。

  3. 在「若執行以下程式時即進入靜默模式:」下，執行下列其中一項作業：

    • 若要關閉偵測，請在「IMAPI 2.0 光碟燒錄」列中，將「開啟/關閉」開關向右移至「關閉」位置。

    • 若要開啟偵測，請在「IMAPI 2.0 光碟燒錄」列中，將「開啟/關閉」開關向左移至「開啟」位置。

  4. 在「設定」視窗中，按下「套用」。

開啟或關閉「媒體中心 TV 錄製」

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「系統管理設定」。

  3. 在「若執行以下程式時即進入靜默模式:」下，執行下列其中一項作業：

    • 若要關閉 TV 節目錄製階段作業的偵測，請在「媒體中心 TV 錄製」列中，將「開啟/關閉」開關向右移至「關閉」位置。

    • 若要開啟 TV 節目錄製階段作業的偵測，請在「媒體中心 TV 錄製」列中，將「開啟/關閉」開關向左移至「開啟」位置。

  4. 在「設定」視窗中，按下「套用」。


關於「使用者自訂程式」

Norton 360 會在偵測到電視節目錄製階段作業或光碟燒錄階段作業時自動開啟「靜默模式」。 此外，您可以將希望 Norton 360 為其開啟「靜默模式」的程式手動新增到「靜默模式程式」清單。 當 Norton 360 偵測到您在清單中新增的程式實例正在執行時，就會自動開啟「靜默模式」。 「靜默模式」開啟時，Norton 360 會中止背景活動，但不會隱藏警示和通知。

您也可以將執行中的程式新增到「靜默模式程式」清單。 但當您新增執行中的程式時，Norton 360 不會偵測目前執行中的程式實例來開啟「靜默模式」。 Norton 360 會在下次執行該程式時開啟「靜默模式」。

您也可以從「靜默模式程式」清單移除執行中的程式。 但是，如果已經開啟「靜默模式」，則它會在清單中的所有程式執行中實例都完成後才會關閉。 如果程式正在執行中，則無法藉由從清單中移除該程式來關閉「靜默模式」。

您可以在「安全記錄」視窗中檢視新增到「靜默模式程式」清單或從「靜默模式程式」清單移除之程式的詳細資料。

其他資訊

將程式新增到「使用者自訂程式」

從「使用者自訂程式」移除程式


將程式新增到「使用者自訂程式」

您可以將希望 Norton 360 為其開啟「靜默模式」的程式手動新增到「靜默模式程式」清單。 當您執行新增到清單的程式時，Norton 360 會偵測該程式，並開啟「靜默模式」。

您也可以將執行中的程式新增到「靜默模式程式」清單。 但是，當您新增執行中的程式時，Norton 360 不會偵測目前執行中的程式實例來開啟「靜默模式」。 Norton 360 會在下次執行該程式時開啟「靜默模式」。

您只能將副檔名為 .exe 的程式新增到「靜默模式程式」清單。

新增程式

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「系統管理設定」。

  3. 在「無干擾模式設定」下的「使用者自訂程式」列中，按下「架構」。

  4. 在「靜默模式程式」視窗中，按下「新增」。

  5. 在「新增程式」對話方塊中，瀏覽至您要新增至「靜默模式程式」視窗的檔案位置。

  6. 選取檔案然後按下「開啟」。

  7. 在「靜默模式程式」視窗中，按下「確定」。


從「使用者自訂程式」移除程式

您可以從「靜默模式程式」清單移除程式。 移除程式之後，如果下次 Norton 360 偵測到執行中的程式實例，則不會開啟「靜默模式」。

您也可以從「靜默模式程式」清單移除執行中的程式。 但是，如果已經開啟「靜默模式」，則它會在清單中的所有程式執行中實例都完成後才會關閉。 如果程式正在執行中，則無法藉由從清單中移除該程式來關閉「靜默模式」。

移除程式

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「系統管理設定」。

  3. 在「無干擾模式設定」下的「使用者自訂程式」列中，按下「架構」。

  4. 在「靜默模式程式」視窗中，選取您要刪除的程式，然後按下「移除」。

  5. 在確認訊息中，按下「是」。

  6. 在「靜默模式程式」視窗中，按下「確定」。


回應安全問題

本章包含以下主題：

  • 如果發現安全風險，我應該採取什麼行動


如果發現安全風險，我應該採取什麼行動

您的產品提供許多解決方案和功能，可以用於處理所偵測到的病毒和其他安全威脅。

此外，它還提供安全風險 (例如間諜程式和廣告程式) 的解決方案。

其他資訊

關於偵測病毒、間諜程式及其他風險

檢視自動防護通報

關於回應在掃描時偵測到的風險

關於 Norton 360 無法修復檔案時所採取的動作


關於偵測病毒、間諜程式及其他風險

病毒及其他安全威脅可以在手動或自訂掃描期間偵測出來。 「自動防護」會在您對受感染檔案執行動作時偵測這些威脅。 威脅亦可能於即時通訊程式階段作業期間、傳送電子郵件訊息時、手動或自訂掃描期間出現。

如間諜程式與廣告程式一類的安全風險，也可在執行這些活動時偵測到。

在您初次啟動電腦時，應先掃描可能會感染您系統的檔案。

這些檔案包括：

  • 目前正在記憶體中執行之程序的相關檔案

  • 啟動資料夾項目所使用到的檔案

  • 系統啟動 INI 檔案項目所使用到的檔案

  • 系統啟動批次檔案項目所使用到的檔案

  • 系統啟動登錄機碼時所參照的檔案

若在這個部分的手動掃描發現受感染的檔案，便會修復或移除該檔案。同時還會將您電腦內不必要的參照移除。在嘗試修復、隔離或刪除記憶體中有程序正在執行的受感染的檔案時，您的產品會先試著將該程序終止。在該程序終止之前，會發出警示並提示您關閉所有不必要的程式。

您可以在「安全記錄」檢視所偵測到之病毒與其他安全威脅的相關資訊。

「安全記錄」亦會提供關於間諜程式、廣告程式與其他安全風險的資訊。

其他資訊

檢視「安全記錄」中的項目


檢視自動防護通報

「自動防護」會在您執行檔案動作 (如移動檔案、複製檔案或開啟檔案等) 時，掃描檔案中是否藏有病毒、病蟲與特洛伊木馬程式。

另外還會掃描間諜程式、廣告程式及其他安全風險。

當「自動防護」偵測到可疑活動時，它會在「安全記錄」中記錄通報，通知您發現風險並已解決。

如果「自動防護」偵測到一或多個病毒，它會修復或刪除病毒，然後向您送出通知。 該通知會告訴您已修復或刪除哪一個檔案，以及檔案感染到哪一種病毒、特洛伊木馬程式或病蟲。 您無需採取任何動作。

檢視自動防護通報

  1. 在 Norton 360 的主視窗中，按下「工作」。

  2. 在「工作」視窗的「一般工作」下方，按下「檢視安全記錄」。

  3. 在「顯示」下拉式清單中，選取您要檢視「自動防護」警示的項目類別。

    您的選項包括：

    最近記錄

    檢視最近七天內收到的「自動防護」通報。

    完整記錄

    檢視所有您收到的「自動防護」通報。

  4. 在右窗格中，按下「選項」連結。

    若發現一個或多個如間諜程式之類的安全風險，您可以視需要針對發現的項目採取動作。

  5. 在「偵測到威脅」視窗中，選取要對風險採取的適當動作。

    「偵測到威脅」視窗提供下列選項：

    還原此檔案

    將隔離的安全風險還原到電腦上的原始位置

    此選項僅適用於偵測到的病毒威脅。

    還原並排除此檔案

    將選取的隔離所項目還原到其原始位置，並在未來的掃描中不偵測此項目

    此選項僅適用於偵測到的非病毒威脅。

    排除此程式

    在之後的掃描中排除此安全風險

    Norton 360 會將此安全風險新增到適當的排除清單中。

    移除此檔案 (建議)

    移除電腦中的安全風險並將其隔離。

    此選項適用於需要您注意的安全風險。

    移除此檔案

    從電腦移除選取的安全風險並將其隔離

    此選項適用於進行手動移除需要您注意的安全風險。

    此選項也適用於手動隔離的安全風險。

    從記錄移除此檔案

    從「安全記錄」日誌移除所選的安全風險項目

    取得說明 (建議)

    帶您造訪「賽門鐵克安全機制應變中心」網站

    此選項適用於進行手動移除需要您注意的安全風險。 您可前往「賽門鐵克安全機制應變中心」網站，以尋找手動移除的指示，或其他風險相關的資訊。

    向賽門鐵克提報

    將安全風險傳送到賽門鐵克

    在某些情形下，Norton 360 可能無法將項目識別為安全威脅，但您懷疑此項目已遭到感染。這時候，您可以使用此選項將項目傳送給賽門鐵克作進一步的分析。

其他資訊

檢視「安全記錄」中的項目


關於回應在掃描時偵測到的風險

結束掃描時，「活動與掃描詳細資料」視窗會列出每個活動和結果的簡短摘要。 對於某些活動，您也可以透過按下「詳細資料」連結，檢視有關掃描結果的更多詳細資訊。 您可以使用「顯示」下拉式清單 (位於「安全記錄」視窗中)，解決掃描期間沒有自動解決的所有項目。

其他資訊

檢視「安全記錄」中的項目


關於 Norton 360 無法修復檔案時所採取的動作

Norton 360 無法自動修復或刪除受感染檔案的常見原因之一，是您沒有最新的定義檔更新。 請執行 LiveUpdate，然後再重新掃描。

如果無效，請閱讀「安全記錄 - 進階詳細資料」視窗上的資訊，以識別無法修復的檔案類型。 您可以根據檔案類型採取下列動作之一：

受感染的檔案

您可以檢視已偵測到的風險的檔案類型。 此資訊會協助您根據檔案類型決定可以採取的動作。

例如，您可以檢視具有如下副檔名的受感染檔案 (任何檔案都可能受感染)：

  • .exe

  • .doc

  • .dot

  • .xls

硬碟的主要開機記錄、開機記錄或系統檔案 (如 IO.SYS 或 MSDOS.SYS)，以及磁片開機記錄與系統檔案

請用您的作業系統磁片來替代。

其他資訊

關於 LiveUpdate

關於程式和定義檔更新


瞭解警示與訊息

本章包含以下主題：

  • 關於 Norton 360 警示與訊息

  • 關於管理訊息與警示

  • 風險類型

  • 威脅類型

  • 病毒種類


關於 Norton 360 警示與訊息

Norton 360 多半會以無干擾模式來防護電腦，使其免於病毒及其他風險與威脅的侵害，讓您可以放心地使用電腦。 電腦螢幕右下角 Norton 360 狀態圖示上的綠色標章表示您擁有最新的防護。 您可以安心地使用電腦。 如果標章色彩變成橘色或紅色，則表示您應該開啟 Norton 360 來瞭解 Norton 360 已遇到的問題。

其他資訊

關於 Norton 360 圖示


關於管理訊息與警示

Norton 360 會在數個位置中以數種方式顯示訊息。

您可能會在下列位置中看見訊息：

Windows 桌面上的通知區域 | 工作列最右邊的通知區域內會顯示多種 Norton 360 訊息。 例如，您的電腦關閉，或者有一陣子未連線到 Internet。 在此情況下，您會看到有訊息顯示防護可能不是最新的狀態。; 如果安全設定已關閉，則會出現其他警示。 此訊息會警告您電腦可能不安全，並協助您開啟設定。; 在大部分情況下，您可以按下警示以開啟 Norton 360，然後修正問題。
Norton 360 主視窗整體狀態 | 警示與其他訊息會出現在主視窗的上方。 訊息的顏色則表示其緊急程度。 如果訊息顏色為綠色，那麼您的電腦已受到保護。 如果訊息顏色為橘色或紅色，則您必須採取適當的動作，確保您的電腦繼續受到防護。
Norton 360 防護類別與詳細資料 | Norton 360 會顯示每一項防護功能的個別狀態區域，例如「電腦安全」、「身分防護」、「備份」及「電腦整理」。 狀態區域會顯示各項功能中有多少問題需要解決。 您可以使用每個狀態區域下的「檢視細節」，以取得更多關於那些問題的資訊。 您可以使用「立即修正」選項來修正所有需要解決的問題，以保護您的電腦。


風險類型

風險是指任何可被利用來傷害您電腦及其資料的事物，或是可用來竊取您資料的事物。 Norton 360 可防護您的系統免於各種風險的危害。

風險可歸類為數個類別：

惡意軟體 | 這些程式故意設計來損壞您的電腦。 它們包括病毒、病蟲及特洛伊木馬程式等威脅。 惡意軟體 (Malicious software) 有時又稱為惡意程式 (Malware)。
間諜程式 | 這些程式會將自己隱藏在電腦中。 它們可以監控您的活動，或是通查儲存在您電腦中的資訊，並將資訊傳送回其建立者。
漏洞 | 這類風險泛指合法軟體本身可被利用來造成損毀、攔截資料或竊取資訊的程式缺陷。 通常會透過網路連線來利用漏洞進行破壞。

其他資訊

病毒種類

威脅類型


威脅類型

威脅泛指故意設計以破壞、修改、洩露或攔截資料的軟體。

威脅可歸類成下列類別：

病毒 | 病毒是種自行貼附到其他程式以及自行複製的小型程式。
病蟲 | 病蟲類似病毒，它們會在電腦之間自行複製，但是不會自行貼附到其他程式。
特洛伊木馬程式 | 這些破壞性程式會冒充成一些其他類型的程式，但是它們在執行時會造成損壞。

Norton 360 會掃描電腦是否有病毒、病蟲、特洛伊木馬程式及其他蓄意破壞的軟體。 它也會監控您的 Internet 連線，以保護您的電腦免受那些利用軟體漏洞之 Internet 型威脅的危害。

其他資訊

風險類型

病毒種類


病毒種類

病毒是種小型程式，可在您未知或未經您許可的情況下改變電腦的運作方式。

若要成為病毒，程式必須執行下列作業：

  • 自行執行，您不必採取任何動作

  • 自行複製，以便散播到其他電腦

雖然並非所有的病毒都企圖造成損害，但是即使是無害的病毒都會影響電腦的效能與穩定性。 Norton 360 會嘗試從電腦移除所有的病毒。

病毒可歸類成下列一般辨識的類別：

檔案型病毒 | 這些病毒會感染程式檔案。 執行受感染的檔案時，它們可以將攜帶的病毒貼附至其他程式檔案。 Norton 360 會掃描電腦上的所有程式檔案，以尋找並去除檔案型病毒。
開機病毒 | 這些病毒會將自己貼附至電腦的系統區域，只要電腦啟動就會開始作用。 它們可以自行貼附到磁碟或是其他連線到電腦的儲存裝置。 Norton 360 會掃描電腦的系統區域，以尋找並移除開機病毒。
複合型病毒 | 這些病毒會使用開機型病毒與檔案型病毒兩者的技術。 Norton 360 會掃描這類的病毒並將它們去除。
巨集病毒 | 這些病毒會自行貼附到包含可執行檔元件的資料檔案，例如試算表、簡報以及文書處理檔案。 這些病毒會在程式執行資料檔案的可執行檔部分時進行散播。 Norton 360 會掃描資料檔案是否含有巨集病毒並將它們移除。

Norton 360 會掃描電腦是否有已知病毒與未知病毒。

它會自動偵測並修復已知的病毒。未知病毒的偵測方式是分析每個可執行檔是否具有病毒常見的各種特徵。 此外，Norton 360 也會自動在 Internet 上自我更新，以擴充並精簡其已知病毒的清單。

其他資訊

風險類型

威脅類型


執行例行工作

本章包含以下主題：

  • 開啟或關閉自動工作

  • 關於排程自動工作

  • 關於排程備份

  • 指定「閒置逾時」持續時間

  • 選擇掃描


開啟或關閉自動工作

Norton 360 會以無干擾地運作模式來防護您的電腦，並同時執行自動工作。 這些自動工作包含掃描病毒、監控 Internet 連線、更新備份及下載防護更新。 當您的電腦已開啟時，這些活動就會在背景執行。

如果有任何需要您留意的項目，Norton 360 就會顯示一則訊息，通知您目前狀態或要求您執行某個動作。 如果您沒有看到任何訊息，則代表 Norton 360 運作正常，且您的電腦受到妥善防護。

您可以隨時開啟 Norton 360，查看電腦的概況或檢視防護詳細資料。

有時候，您會在 Windows 桌面的右下角看到小型訊息，通知您某項背景活動正在進行中。 下一次開啟 Norton 360 主視窗時，就會看見那些最新活動的結果。 當您想要查看 Norton 360 活動的目前報告時，您可以檢視「月報表」視窗中的摘要。

開啟或關閉自動工作

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下，按下「工作排程」。

  3. 在「排程」視窗的「自動工作」標籤上，請執行下列作業：

    • 勾選您要自動執行的功能。

      勾選「工作」核取方塊可一次勾選所有功能。

    • 取消勾選您不要自動執行的功能。

      取消勾選「工作」核取方塊可一次取消勾選所有功能。

  4. 按下「套用」。

  5. 按下「關閉」。

其他資訊

檢視月報表

關於 Norton 360 狀態

檢視防護功能的詳細資料


關於排程自動工作

您可以使用「工作排程」設定，指定 Norton 360 掃描系統中安全與效能問題的頻率。 您也可以從「工作排程」設定中存取備份排程選項。

其他資訊

排程安全及效能掃描


排程安全及效能掃描

使用「工作排程」設定，讓 Norton 360 自動檢查您的系統是否有安全和效能問題。 您可以指定 Norton 360 執行這些檢查的時間和頻率。

您可以使用下列選項來排程安全和效能掃描：

自動 (建議) | 每當電腦閒置時，檢查您的電腦是否有安全和效能問題。; 此設定可提供最高防護。
每週 | 每週檢查電腦一或多次，查看是否有安全和效能問題。; 您可以挑選星期幾以及幾點執行掃描。
每月 | 每月檢查電腦一次，查看是否有安全和效能問題。; 您可以挑選每月幾號以及幾點執行掃描。
手動排程 | 不對電腦執行排程的安全或效能掃描。; 如果選擇此選項，則應定期執行電腦的手動安全和效能掃描，以保持防護效果。

如果排程電腦在閒置期間執行重要作業，將可發揮電腦的最大效能。 當您將掃描工作排程為每月或每週執行，而且勾選「僅在閒置時執行」選項時，Norton 360 會在電腦閒置時進行掃描。 賽門鐵克建議您勾選「僅在閒置時執行」，以取得較佳的電腦效能。

排程安全及效能掃描

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗中，按下「工作排程」。

  3. 在「排程」標籤的「排程中」下拉式清單中選取選項。

    當您按下「每週」或「每月」時，您必須選取執行自動工作的時間和日期。 您也可以選擇指定自動工作只在電腦閒置時才能執行。

  4. 按下「套用」。

  5. 按下「關閉」。


關於排程備份

您可以在「管理備份集」視窗的「時間」標籤中架構備份排程，以指定 Norton 360 應備份檔案的時間和頻率。

您有下列備份排程選項：

自動 (建議) | 每當電腦閒置時，即備份變更的檔案; 此設定提供最佳的備份防護。
每週 | 每週針對變更的檔案進行一或多次的備份; 您可以挑選 Norton 360 應該星期幾以及幾點執行備份。
每月 | 每月針對變更的檔案進行一次備份; 您可以挑選 Norton 360 應該每個月的哪一天以及幾點執行備份。
手動備份 | 不對變更的檔案執行任何排程的備份; 如果選擇此選項，則應定期手動備份變更的檔案。

如果排程電腦在閒置期間執行重要作業，將可發揮電腦的最大效能。 排程每週或每月備份並勾選「僅在閒置時間執行」時，Norton 360 便會在電腦閒置時備份您的檔案。 賽門鐵克建議您勾選「僅在閒置時間執行」，以體驗更佳的電腦效能。


指定「閒置逾時」持續時間

您可以設定 Norton 360 將電腦識別為閒置之前的期間長度。您可以選取介於 1 分鐘到 30 分鐘之間的值 (分鐘)。若在指定的期間內未使用電腦，則 Norton 360 會將您的電腦識別為閒置。 Norton 360 接著會執行排程在閒置時執行的活動。

在您指定「閒置逾時」持續時間後，可以檢視「諾頓工作管理員」視窗中的「閒置倒數計時」列。 「閒置倒數計時」列會顯示電腦的閒置狀態。

從「設定」視窗指定「閒置倒數計時」持續時間

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「系統管理設定」。

  3. 在「閒置逾時」列的下拉式清單中，選取您要指定的持續時間。

    您可能需要捲動視窗才能看到選項。

  4. 在「設定」視窗中，按下「套用」。

從「諾頓工作管理員」視窗指定「閒置逾時」持續時間

  1. 在 Norton 360 的主視窗中，按下「工作」。

  2. 在「工作」視窗的「電腦整理工作」下，按下「檢查諾頓工作管理員」。

  3. 在「諾頓工作管理員」視窗的「閒置逾時」下拉式清單中，選取您要指定的持續時間。

  4. 按下「關閉」。

其他資訊

關於 CPU 圖形和記憶體圖形


選擇掃描

在大部分情況下，Norton 360 會自動檢查系統並選擇最佳設定，以維持系統的安全。 不過，有時您可能會想要執行某些特定的檢查。 您可以使用「掃描」視窗中可用的選項，選擇要執行的特定檢查。

您可以執行下列個別檢查：

LiveUpdate | 下載最新的防護和程式更新
病毒及間諜程式掃描 | 掃描您的電腦是否有病毒、間諜程式及相關的威脅，然後將其移除
Internet Explorer 暫存檔 | 移除使用 Internet 之後所留下的舊暫存檔
Windows 暫存檔 | 移除執行 Windows 活動後所留下的舊暫存檔
Internet Explorer 記錄 | 移除在電腦上執行之任何 Internet 搜尋的蹤跡
磁碟最佳化 | 去除電腦磁碟上的零散檔案並重新整理檔案的位置，以改善效能
登錄清理 | 從 Windows 登錄移除損毀的項目
備份 | 識別要備份的檔案，並視需要執行備份

選擇掃描

  1. 在 Norton 360 主視窗中，將指標移至「電腦安全」上，再按下「執行掃描」。

  2. 在「掃描」視窗中，按下「讓我選擇」，然後按下「執行」。

  3. 在出現的視窗中，選取您要執行的掃描，然後按下「執行」。

  4. 在「活動與掃描詳細資料」視窗中，按下「關閉」。


保護您在 Internet 上的安全

本章包含以下主題：

  • 關於智慧型防火牆

  • 關於入侵預防

  • 關於「下載鑑識」

  • 關於 Norton AntiSpam


關於智慧型防火牆

「智慧型防火牆」會監控您的電腦與 Internet 上其他電腦之間的通訊。它也會防護您的電腦，免於發生以下常見的安全問題：

不適當的連線嘗試 | 在其他電腦嘗試連線，以及透過您電腦上的程式嘗試連線到其他電腦時，向您發出警告
通訊埠掃描 | 隱匿電腦上非作用中的通訊埠及偵測通訊埠掃描
入侵 | 偵測並攔截來自外部使用者攻擊電腦的嘗試和惡意的網路流量

防火牆會攔截駭客和其他未獲授權的流量，但容許獲授權的流量通過。 關閉「智慧型防火牆」會削弱對系統的保護。請務必確定已開啟「智慧型防火牆」。

其他資訊

關於防火牆規則

新增流量規則與程式規則

修改流量規則與程式規則

變更防火牆規則的順序

暫時關閉流量規則

允許攔截的程式

移除防火牆規則

關於入侵預防


關於防火牆規則

防火牆是一個安全系統，它使用規則攔截或允許您的電腦與 Internet 之間的連線及資料傳輸。防火牆規則可用以控制「智慧型防火牆」保護電腦的方式，使電腦免於受到惡意程式與未經授權的存取。防火牆會自動檢查所有進出您電腦的流量是否違反這些規則。

「智慧型防火牆」使用兩種類型的防火牆規則：

程式規則 | 為您電腦上的程式控制 Internet 存取。
流量規則 | 控管所有內送和外寄的網路流量。

其他資訊

關於處理防火牆規則的順序

關於流量規則

關於程式規則


關於處理防火牆規則的順序

「智慧型防火牆」會先處理「流量」規則，再處理「程式」規則。 在「流量」規則清單中，規則會以出現的順序從上到下處理。 「程式」則不會依照順序處理。 不過，在每一個「程式」項目中的規則，則會以出現的順序從上到下處理。

例如，假設您設定了一項阻止在其他電腦上使用 Symantec pcAnywhere 的「程式」規則， 並另外新增一個規則，容許在特定電腦上使用 Symantec pcAnywhere。 然後再將新規則移至程式規則清單中的原始規則之前。 則 Norton 360 會先處理新規則，讓您能夠在該特定電腦上使用 Symantec pcAnywhere。 然後再處理原始規則，防止它在任何其他電腦上使用。

其他資訊

關於防火牆規則

關於流量規則

關於程式規則

新增流量規則與程式規則

修改流量規則與程式規則


關於流量規則

Norton 360 包含一些預先定義的「流量」規則。 這些規則提供網路功能，並且防護電腦不受已知 Internet 風險的入侵。預設流量規則的範例包括下列各項：

預設入埠 ICMP; 預設離埠 ICMP | 允許所有類型之離埠和安全類型的入埠 ICMP (Internet Control Message Protocol，Internet 控制訊息通訊協定) 通訊; ICMP 訊息會提供狀態與控制資訊。
預設入埠 NetBIOS 名稱; 預設入埠 NetBIOS | 控制 NetBIOS 名稱服務和 NetBIOS 資料包服務的使用 (這些服務用於 Microsoft Network 的檔案和印表機共用功能); NetBIOS 是「網路基本輸入/輸出系統」的縮寫。NetBIOS 提供名稱服務、階段作業服務及資料包服務。 「名稱服務」提供名稱的解析，「階段作業服務」管理連線導向服務的階段作業，而「資料包服務」則會分派連線導向服務的資料包。
預設入埠 Bootp; 預設離埠 Bootp | 允許使用 Bootp 服務; Bootp 是「Bootstrap 通訊協定」的簡稱，可以啟動電腦來搜尋自己的 IP 位址

「流量規則」標籤會顯示預先定義的流量規則清單。 有些預設流量規則為唯讀且已鎖定。 您無法修改這些規則。

這些規則會按其優先順序等級依序出現。 出現在清單較上方的規則優先於出現在清單較下方的規則。

您可以在此標籤上新增新「流量」規則。 還可以進行下列活動：

修改流量規則

如果「流量」規則設定的功能不符所需，可加以變更。

請參閱修改流量規則與程式規則。

關閉流量規則

可以停用「流量」規則。

請參閱暫時關閉流量規則。

變更流量規則的優先順序

您可以透過變更「流量」規則在清單中出現的位置，來變更其優先順序。

附註:

只有進階使用者或在技術支援指示下的初學者才應執行此動作。

請參閱變更防火牆規則的順序。

其他資訊

關於防火牆規則

關於處理防火牆規則的順序

新增流量規則與程式規則

關於程式規則


關於程式規則

程式規則可控制電腦上之程式對於 Internet 的存取。您可以使用「防火牆」設定來建立及修改程式的規則。

在「程式規則」標籤上，您可以執行下列動作：

  • 新增程式。

  • 重新命名程式。

  • 修改程式的規則。

  • 新增程式的規則。

  • 修改程式規則的存取設定。

  • 透過變更程式規則在清單中的順序，修改其優先順序。

  • 移除程式規則。

  • 移除程式。

您可以使用下列方式建立「程式」規則：

自動自訂 Internet 存取設定 | 在使用者首次執行程式時，讓防火牆自動架構其存取。這是建立防火牆規則最簡單的方法。
使用防火牆設定 | 管理可存取 Internet 的程式清單。
回應警示 | 當程式嘗試存取 Internet 時，防火牆會向您發出通報。 然後您可以允許或攔截 Internet 存取該程式。; 在某些情況下，譬如您在看電影時，可能不喜歡有任何訊息對您發出警示。 此時，您可以使用「無干擾模式」隱藏防火牆警示。此選項會隱藏所有通知與非重要的警示，並暫時中止所有重要活動。; 只有當您將「智慧型防火牆」的「進階設定」選項變更為預設的建議值以外的設定時，防火牆才會進行通報。

其他資訊

新增程式至防火牆設定

自訂程式

移除程式

關於流量規則


新增程式至防火牆設定

您可以將程式新增至「防火牆」設定，以控制程式存取 Internet 的能力。 手動為程式架構的「防火牆」設定會覆寫任何由「自動程式控管」所做的設定。 不過，賽門鐵克建議您在執行程式時保留「自動程式控管」所做的設定。

附註:

程式的「防火牆」設定不會從舊版 Norton 360 移轉。 如果您要還原任何在舊版中手動新增的程式，必須再將這些程式新增至目前的版本中。

新增程式 至防火牆設定

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防火牆」。

  3. 在「程式規則」標籤中，按下「新增」。

  4. 在「選取程式」對話方塊中，瀏覽至您要新增之程式的可執行檔。

  5. 按下「開啟」。

  6. 在「程式控管」警示中，選取您要此程式擁有的存取層級。 您的選項包括：

    允許

    允許此程式所有的存取嘗試。

    攔截

    拒絕此程式所有的存取嘗試。

    手動設定 Internet 存取 (建議)

    建立規則，以控管此程式存取 Internet 的方式。

    您可以對規則設定下列準則：

    • 動作

    • 連線

    • 電腦

    • 通訊

    • 進階

    • 說明

  7. 按下「確定」。

其他資訊

關於程式規則

自訂程式

移除程式


自訂程式

在您使用 Norton 360 一陣子之後，可能需要變更某些程式的存取設定。

自訂程式

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防火牆」。

  3. 在「程式規則」標籤的「程式」欄中，選取您要變更的程式。

  4. 在您要變更之程式旁的下拉式清單中，選取您要賦予此程式的存取層級。您的選項包括：

    允許

    允許此程式所有的存取嘗試。

    攔截

    拒絕此程式所有的存取嘗試。

    自訂

    建立規則，以控管此程式存取 Internet 的方式。

    當「自動程式控管」開啟時，「自動」選項是會自動指派至程式的預設選項。

  5. 按下「套用」。

其他資訊

關於程式規則

新增程式至防火牆設定

移除程式


移除程式

您可以視需要從「防火牆」設定移除程式。

程式的「防火牆」設定不會從舊版 Norton 360 移轉。 如果您在舊版移除了某些程式，而在目前版本同樣不想要這些程式，您必須再次移除它們。

從「防火牆」設定移除程式

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防火牆」。

  3. 在「程式規則」標籤的「程式」欄中選取要移除的程式。

  4. 按下「移除」。

  5. 在「確認」對話方塊中，按下「是」。

  6. 按下「套用」。

其他資訊

關於程式規則

自訂程式

新增程式至防火牆設定


新增流量規則與程式規則

防火牆設定會自動建立您需要的大部分防火牆規則。 您可以視需要新增自訂規則。

附註:

僅有富經驗的使用者，才能建立自己的防火牆規則。

您可以新增以下幾種類型的防火牆規則：

  • 流量規則

  • 程式規則

新增流量規則

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防火牆」。

  3. 在「流量規則」標籤上，按下「新增」。

  4. 按照「新增規則」精靈中的指示執行作業。

新增程式規則

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防火牆」。

  3. 在「程式規則」標籤的「程式」欄中，選取要為其新增規則的程式。

  4. 按下「修改」。

  5. 在「規則」視窗中，按下「新增」。

  6. 按照「新增規則」精靈中的指示執行作業。

其他資訊

使用「新增規則精靈」

變更防火牆規則的順序

暫時關閉流量規則

移除防火牆規則


使用「新增規則精靈」

「新增規則精靈」會逐步帶領您進行建立防火牆規則所需的步驟。

使用新增規則精靈

  1. 建立「流量」規則或「程式」規則，以開啟「新增規則精靈」。

  2. 在「新增規則精靈」的第一個畫面中，選取您要用於此規則的動作。 您的選項包括：

    允許

    容許此類型的通訊。

    例如，請考慮含有下列準則的「流量」規則：所有來自 Internet 位址 192.168.1.1，並透過通訊埠 8080 入埠的連線。 當您選取「允許」時，「智慧型防火牆」允許符合此「流量」規則的其他準則之所有連線。

    攔截

    防止此類型的通訊。

    例如，請考慮含有下列準則的「流量」規則：所有來自 Internet 位址 192.168.1.1，並透過通訊埠 8080 入埠的連線。 當您選取「攔截」時，「智慧型防火牆」會攔截符合此「流量」規則的其他準則之所有連線。

    監控

    每當發生此類型的通訊時，更新事件日誌中的「防火牆 - 活動」類別。 此選項可讓您監控此防火牆規則的使用頻率。

    您可以在「安全記錄」視窗的「防火牆 - 活動」類別下，檢視事件日誌。

    監控規則只會記錄流量事件。 您需要建立其他「允許」或「攔截」規則以處理網路流量。

    您可以啟用「新增規則精靈」或修改規則精靈」中的「進階」選項，以監控及允許或攔截流量。

  3. 按「下一步」。

  4. 選取此規則的連線類型。您的選項包括：

    至其他電腦的離埠連線

    此規則會套用到從您電腦連到其他電腦的離埠連線。

    自其他電腦的入埠連線

    此規則會套用到從其他電腦連線至您電腦的入埠連線。

    與其他電腦往來的連線

    此規則會套用到入埠及離埠連線。

  5. 按「下一步」，然後選取要套用規則的電腦。您的選項包括：

    任何電腦

    此規則會套用到所有的電腦。

    本機子網路中的任何電腦

    此規則僅會套用至本機子網路中的電腦。

    將公司網路分成不同的子網路可提升 Internet 通訊的效率。 子網路代表同一 LAN 中的所有電腦。

    只有以下列出的電腦和網站

    此規則僅套用到所指定的電腦、網站或網域。

    您可以指定要套用規則的電腦名稱與位址。指定電腦的詳細資料會出現在清單中。您也可以從清單中移除電腦。

    選取此選項時，「新增」選項會變成可用。 您接著可以使用「新增」或「移除」選項來指定或移除電腦。

  6. 按「下一步」，然後選取規則的通訊協定。您的選項包括：

    TCP

    此規則會套用到 TCP (傳輸控制通訊協定) 通訊。

    UDP

    此規則會套用到 UDP (使用者資料包通訊協定) 通訊。

    TCP 及 UDP

    此規則會套用到 TCP 及 UDP 通訊。

    ICMP

    此規則會套用到 ICMP (Internet 控制訊息通訊協定) 通訊。

    只有當您新增「流量」規則、修改「流量」規則或修改處理 ICMP 流量的「程式」規則時，才可使用此選項。

    ICMPv6

    此規則會套用到 ICMP (Internet 通訊協定第 6 版之 Internet 控制訊息通訊協定) 通訊。

    只有當您新增「流量」規則、修改「流量」規則或修改處理 ICMP 流量的「程式」規則時，才可使用此選項。

    全部

    此規則會套用到所有支援的通訊協定。

    當您選取此選項時，無法指定通訊類型或要套用規則的通訊埠。

  7. 選取規則的通訊埠。您的選項包括：

    所有通訊類型 (所有連接埠，包括本機和遠端)

    此規則會套用到使用任何通訊埠的通訊。

    僅限符合以下列出之所有類型和通訊埠的通訊

    此規則會套用到您指定的通訊埠。您可以透過從列出的通訊埠中選取，或透過新增特定通訊埠或通訊埠範圍，指定通訊埠。

    附註:

    如果您選取 ICMP 或 ICMPv6 通訊協定，則可以指定指令。 請從已知指令清單中選取指令，或新增特定指令或指令範圍來執行此作業。

    選取此選項時，「新增」選項會變成可用。 您可使用「新增」選項或「移除」選項，來指定或移除通訊埠或指令。

  8. 按「下一步」。

  9. 若要 Norton 360 在防火牆事件日誌中建立項目，請勾選「建立安全記錄日誌項目」。

    Norton 360 會在網路通訊事件符合此規則時建立項目。您可以在「安全記錄」視窗的「防火牆 - 活動」下檢視事件日誌。 如果您選取「動作」視窗中的「監控」選項，則會自動勾選「建立安全記錄日誌項目」選項。

  10. 如果您要將此規則套用至 Ipv6 NAT 周圍流量，請勾選「套用此規則」。

  11. 按「下一步」，然後在文字方塊中，輸入此規則的名稱。

  12. 按「下一步」，然後檢視新的規則設定。

  13. 按下「完成」。

  14. 在您新增完規則之後，請按下「確定」。

其他資訊

新增流量規則與程式規則

關於防火牆規則

關於流量規則

關於程式規則

修改流量規則與程式規則


修改流量規則與程式規則

如果防火牆規則的功能不符您的需要，可以加以變更。您可以使用「修改」選項來變更現有防火牆規則的設定。 變更規則時，防火牆會使用已修改規則的新準則來控制網路流量。

您無法修改已鎖定的某些預設規則。 不過，您可以使用「檢視」選項來檢視這些規則的設定。

修改流量規則

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防火牆」。

  3. 在「流量規則」標籤上，選取您要變更的規則。

  4. 按下「修改」。

  5. 在「修改規則」視窗中，遵循畫面上的指示來對規則進行任何的變更。

  6. 修改完規則之後，按下「確定」。

修改程式規則

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防火牆」。

  3. 在「程式規則」標籤上，選取您要變更的程式。

  4. 按下「修改」。

  5. 在「規則」視窗中，選取您要變更的規則。

  6. 按下「修改」。

  7. 在「修改規則」視窗中，遵循畫面上的指示來對規則進行任何的變更。

  8. 修改完規則之後，按下「確定」。

  9. 在「規則」視窗中，按下「確定」。

其他資訊

新增流量規則與程式規則

使用「新增規則精靈」


變更防火牆規則的順序

防火牆規則的每個清單之處理順序皆為由上到下。 您可以變更防火牆規則的順序，以調整處理的方式。

附註:

除非您是進階使用者，否則請勿變更預設流量規則的順序。 變更預設流量規則的順序會影響防火牆功能，及降低電腦的安全性。

若要變更流量規則的順序

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防火牆」。

  3. 在「流量規則」標籤上，選取您要移動的規則。

  4. 請執行下列一項動作：

    • 若您希望這條規則較前一條規則優先處理，請按下「上移」。

    • 若您希望後一條規則較這條規則優先處理，請按下「下移」。

  5. 移動完規則後，按下「套用」。

變更程式規則的順序

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防火牆」。

  3. 在「程式規則」標籤上，選取包含您要移動之規則的程式。

  4. 按下「修改」。

  5. 在「規則」視窗中，選取您要移動的規則。

  6. 請執行下列一項動作：

    • 若您希望這條規則較前一條規則優先處理，請按下「上移」。

    • 若您希望後一條規則較這條規則優先處理，請按下「下移」。

  7. 移動規則完成後，按下「確定」。

  8. 在防火牆的「設定」視窗中，按下「套用」。

其他資訊

關於處理防火牆規則的順序

修改流量規則與程式規則

暫時關閉流量規則

移除防火牆規則


暫時關閉流量規則

附註:

您無法關閉清單中出現的某些預設防火牆規則。 您只能使用「檢視」選項來檢視這些規則的設定。

如果您要允許對某電腦或程式進行特定的存取，可以暫時關閉「流量」規則。 當您使用需要此變更的程式或電腦完成作業後，務必記得再度開啟該規則。

暫時關閉流量規則

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防火牆」。

  3. 在「流量規則」標籤上，取消勾選您要關閉的規則旁邊的方塊。

  4. 按下「套用」。

其他資訊

關於流量規則


允許攔截的程式

有時候，Norton 360 防火牆會攔截特定程式，阻止存取 Internet。 此類程式可能包括由您雇主所提供的特定串流媒體程式、網路遊戲或自訂商務應用程式。 如果您知道程式的 Internet 活動對安全不會構成威脅，則可取消攔截程式的 Internet 存取。

允許攔截的程式

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防火牆」。

  3. 在「程式規則」標籤中，選取您要允許存取 Internet 的程式。

  4. 在程式項目的「存取」下拉式清單中，按下「允許」。

  5. 按下「套用」。


移除防火牆規則

您可以視需要移除部分防火牆規則。 但是，您無法修改清單中出現的某些預設流量規則。 您可以使用「檢視」選項來檢視這些規則的設定。

附註:

除非您是進階使用者，否則請勿移除預設防火牆規則。 移除預設防火牆規則會影響防火牆功能，降低電腦安全性。

移除流量規則

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防火牆」。

  3. 在「流量規則」標籤上，選取您要移除的規則。

  4. 按下「移除」。

  5. 在「確認」對話方塊中，按下「是」。

移除程式規則

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防火牆」。

  3. 在「程式規則」標籤上的「程式」欄中，選取包含您要移除之規則的程式。

  4. 按下「修改」。

  5. 在「規則」視窗中，選取您要移除的規則。

  6. 按下「移除」。

  7. 在「確認」對話方塊中，按下「是」。

  8. 按下「確定」。

其他資訊

修改流量規則與程式規則

暫時關閉流量規則

變更防火牆規則的順序

移除程式


關於入侵預防

「入侵預防」會掃描所有進出您電腦的網路流量，並將此資訊與一組「攻擊特徵」進行比較。攻擊特徵包含用於識別攻擊者嘗試利用已知作業系統或程式漏洞的資訊。 「入侵預防」可保護您的電腦，使其免於常見的 Internet 攻擊。

如需「入侵預防」所攔截攻擊的更多資訊，請前往以下 URL：

http://www.symantec.com/business/security_response/attacksignatures

如果資訊符合某項攻擊特徵，「入侵預防」會自動捨棄該封包，以及斷開與傳送資料之電腦的連線。此動作可保護您的電腦不受任何影響。

「入侵預防」會根據一份含有大量攻擊特徵的完整清單，以偵測及攔截可疑的網路活動。Norton 360 會自動執行 LiveUpdate，讓您的攻擊特徵清單始終為最新。 如果您未使用「自動化 LiveUpdate」，則應每週執行一次 LiveUpdate。

其他資訊

關閉或開啟入侵預防通報

在監控範圍中排除或新增攻擊特徵

開啟或關閉自動攔截

關閉或開啟瀏覽器防護

取消攔截被自動攔截的電腦

永久攔截被自動攔截所攔截的電腦


關閉或開啟入侵預防通報

您可以選擇是否要在「入侵預防」攔截到可疑攻擊時收到通報。不論您是否選擇要接收通報，「入侵預防」活動都會記錄在「安全記錄」中。「安全記錄」項目包含攻擊電腦及攻擊的相關資訊。

您可以選擇是否要在「入侵預防」根據特定特徵，攔截到可疑攻擊時收到通知。

關閉或開啟入侵預防通報

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防火牆」。

  3. 在「入侵與瀏覽器防護」標籤的「入侵預防」下，於「通知」列中，進行下列任一操作：

    • 將「開啟/關閉」開關向右移至「關閉」位置。

    • 將「開啟/關閉」開關向左移至「開啟」位置。

  4. 按下「套用」。

開啟或關閉個別的入侵預防通報

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防火牆」。

  3. 在「入侵與瀏覽器防護」標籤的「入侵預防」下的「入侵特徵」列，按下「架構」。

  4. 在「入侵特徵」視窗中，按下「攻擊特徵」，然後按下「內容」。

  5. 在「特徵內容」視窗中，勾選或取消勾選「偵測到這個特徵時通知我」。

  6. 按下「確定」。

  7. 在「入侵特徵」視窗中，按下「確定」。

  8. 在防火牆的「設定」視窗中，按下「套用」。

其他資訊

關於入侵預防

關於安全記錄


在監控範圍中排除或新增攻擊特徵

在某些狀況下，某些無害的網路活動看起來會與攻擊特徵類似。您可能會收到關於可能的攻擊的重複通知。 如果您知道引發這些通知的攻擊是安全的，可建立符合無害活動的攻擊特徵的排除項目。

由於您所建立的每一個排除項目，都會使得電腦進一步暴露在外界的攻擊之下。

如果您已經排除某些攻擊特徵，之後若想再次進行監控，您可將它們新增到作用中特徵的清單。

排除攻擊特徵不進行監控

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防火牆」。

  3. 在「入侵與瀏覽器防護」標籤的「入侵預防」下的「入侵特徵」列，按下「架構」。

  4. 在「入侵特徵」視窗中，取消勾選您要排除的「攻擊特徵」。

  5. 按下「確定」。

加入先前已排除的攻擊特徵

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防火牆」。

  3. 在「入侵與瀏覽器防護」標籤的「入侵預防」下的「入侵特徵」列，按下「架構」。

  4. 在「入侵特徵」視窗中，勾選您要包含的「攻擊特徵」。

  5. 按下「確定」。

其他資訊

關於入侵預防


開啟或關閉自動攔截

當偵測到攻擊時，會自動攔截連線，以確保您的電腦安全。若攻擊是來自先前曾嘗試存取您電腦的電腦 (但使用另一種攻擊特徵)，也會啟用「自動攔截」。「自動攔截」會攔截您的電腦與發動攻擊的電腦之間於一段固定時間內的所有流量。 在這段期間，「自動攔截」也會攔截不符合攻擊特徵的流量。

「自動攔截」會停止您的電腦與特定電腦之間的流量。 如果您要停止在電腦上往返的所有流量，可使用「攔截所有網路流量」選項。

如果「自動攔截」攔截您需要存取的電腦，您可以關閉「自動攔截」。

開啟或關閉「自動攔截」

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防火牆」。

  3. 在「入侵與瀏覽器防護」標籤的「入侵預防」下的「入侵自動攔截」列，按下「架構」。

  4. 在「入侵自動攔截」視窗的「自動攔截」下，執行下列一項動作：

    • 若要開啟「入侵自動攔截」，請按下「開啟 [建議]」。

    • 若要關閉「入侵自動攔截」，請按下「關閉」。

  5. 按下「確定」。

其他資訊

取消攔截被自動攔截的電腦

永久攔截被自動攔截所攔截的電腦

在監控範圍中排除或新增攻擊特徵

關於入侵預防


取消攔截被自動攔截的電腦

在某些情形下，「自動攔截」可能會將正常的活動視為攻擊。 「自動攔截」目前攔截的電腦清單可能包含您可以與其通訊的電腦。

如果您需要存取的電腦在攔截的電腦清單上，您可以取消攔截。如果您已變更防護設定，可重設「自動攔截」清單。 若要重設「自動攔截」清單，可一次取消攔截該清單上的所有電腦。

取消攔截被自動攔截的電腦

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防火牆」。

  3. 在「入侵與瀏覽器防護」標籤的「入侵預防」下的「入侵自動攔截」列，按下「架構」。

  4. 在「入侵自動攔截」視窗的「目前被自動攔截所攔截的電腦」下，執行下列一項動作：

    • 若要取消攔截某台電腦，請選取該電腦的 IP 位址，然後按下「取消攔截」。

    • 若要取消攔截「自動攔截」清單上的所有電腦，則按下「全部取消攔截」。

  5. 按下「確定」。

其他資訊

在監控範圍中排除或新增攻擊特徵

開啟或關閉自動攔截

永久攔截被自動攔截所攔截的電腦

關於入侵預防


永久攔截被自動攔截所攔截的電腦

您可以永久攔截被「自動攔截」所攔截的電腦。經永久攔截的電腦會從「自動攔截」清單中移除，並新增為「家用網路」之「網路安全分布圖」中的「受限制的」電腦。

永久攔截被自動攔截所攔截的電腦

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防火牆」。

  3. 在「入侵與瀏覽器防護」標籤的「入侵預防」下的「入侵自動攔截」列，按下「架構」。

  4. 在「入侵自動攔截」視窗的「目前被自動攔截所攔截的電腦」下，按下您要永久攔截的電腦。

  5. 按下「限制」。

  6. 按下「確定」。

其他資訊

開啟或關閉自動攔截

取消攔截被自動攔截的電腦

關於入侵預防


關閉或開啟瀏覽器防護

您可以選擇是否要允許 Norton 360 攔截未知的程式存取電腦，以防護您的網頁瀏覽器。

依預設，「瀏覽器防護」選項處於開啟狀態。 此情況下，Norton 360 會在新興或未知惡意軟體程式攻擊電腦之前，主動將其攔截。 Norton 360 為您的網頁瀏覽器和敏感的資訊提供安全保護，可防止攻擊者以遠端方式控制您的系統。 此功能會檢查 Internet Explorer 6、Internet Explorer 7 或 Firefox 瀏覽器中是否存在瀏覽器漏洞。

附註:

永遠啟動「瀏覽器防護」設定，以保護您的網頁瀏覽器免於遭受惡意網站的攻擊。

關閉或開啟瀏覽器防護

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防火牆」。

  3. 在「入侵與瀏覽器防護」標籤的「瀏覽器防護」列，執行以下其中一個動作：

    • 若要關閉「瀏覽器防護」，請將「開啟/關閉」切換鈕向右移至「關閉」位置。

    • 若要開啟「瀏覽器防護」，請將「開啟/關閉」切換鈕向左移至「開啟」位置。

  4. 按下「套用」。

  5. 如果您已關閉「瀏覽器防護」，請在「防護警示」對話方塊的「選擇持續時間」下拉式清單中，選取您要關閉「瀏覽器防護」的時間長度。

  6. 按下「確定」。


關於「下載鑑識」

「下載鑑識」提供您使用 Internet Explorer 6 或 FireFox 3.0 (或以上版本) 瀏覽器下載之任何可執行檔的信譽資訊。 「下載鑑識」僅支援使用 HTTP 通訊協定進行的下載。 「下載鑑識」提供的信譽詳細資料會指出下載的檔案是否可安全安裝。 您可以使用這些詳細資料來決定是否要安裝可執行檔。

以下是已下載檔案的信譽等級及其詳細資料：

安全 | 包括諾頓信任或使用者信任的檔案; 這些檔案不會危害您的電腦。 若為安全檔案，「下載鑑識」可讓您安裝該檔案。
不安全 | 包括 Norton 360 辨識為具有安全風險的檔案; 這些檔案會危害您的電腦。 當「下載鑑識」對不安全的檔案進行信譽分析時，Norton 360 會在識別其信譽等級後將該檔案移除。 在此情況下，「下載鑑識」會通知您已將該檔案移除。
未知 | 包括無法判定其是否安全的檔案; 這些檔案可能會危害您的電腦。 對於未知的檔案，「下載鑑識」會通知您不確定該檔案的信譽等級。 有關未知檔案的「下載鑑識」通知也會告知您需要注意該檔案。 您可以使用這些通知中的連結來選取您要對未知檔案採取的動作。; 對於未知的檔案，Norton 360 可讓您決定想要對檔案採取的動作。 您可以執行檔案、停止執行檔案、安裝檔案、取消檔案安裝，或從電腦移除檔案。

下載檔案時，「下載鑑識」會對檔案的信譽等級進行分析。 「自動防護」功能會對檔案的信譽進行分析。 「自動防護」會使用 Norton 360 在定義檔更新期間收到的威脅特徵和其他安全引擎來判定可執行檔案的安全性。 如果檔案不安全，「自動防護」會移除該檔案。 「自動防護」會通知「下載鑑識」檔案分析的結果。 然後，「下載鑑識」會觸發通知來通知您檔案是否可以安全安裝。 依預設，「下載鑑識」可讓您安裝安全的檔案。 對於信譽等級不明的檔案，「下載鑑識」會提示您選取要對該檔案執行的動作。 對於不安全的檔案，「下載鑑識」會通知您 Norton 360 已移除該檔案。

「下載鑑識」僅對下列檔案類型進行處理：

  • .exe

  • .dll

  • .sys

  • .msi

根據「下載鑑識」通知針對需要注意的檔案所提供的信譽詳細資料，您可以對檔案採取動作。 「下載鑑識」視窗提供可讓您選取動作的多種選項。 顯示在視窗中的選項視所下載檔案的信譽等級而有所不同。 以下為此視窗提供的部分選項：

讓此程式停止執行 | 將檔案保留在電腦上但禁止其執行
從系統移除此檔案 | 隔離電腦中的檔案
仍執行此程式 | 執行可執行檔

「安全記錄」會記錄「下載鑑識」處理和通知的所有事件的詳細資料。 它還包含檔案的安全層級以及您對檔案所採取的動作 (若有的話) 的相關資訊。 您可以在「安全記錄」的「下載鑑識」類別中檢視這些詳細資料。

關閉自動防護時，Norton 360 會自動關閉「下載鑑識」。 在此情況下，您的電腦將無法適當地防護來自 Internet 的威脅和安全風險。 因此，請確保自動防護始終保持開啟，以保護電腦抵禦安全風險。

開啟「無干擾模式」時，Norton 360 會隱藏「下載鑑識」通知。

其他資訊

關閉或開啟「下載鑑識」

關閉或開啟「下載鑑識」通知

架構「下載鑑識完整報告」選項


關閉或開啟「下載鑑識」

「下載鑑識」會分析您下載的任何可執行檔，並通知您該檔案的信譽等級。 依預設，「下載鑑識」會提示您選取 Norton 360 必須對未知信譽等級的檔案執行的動作。 對於不安全的檔案，「自動防護」會將其從電腦上移除而不警示您。 對於安全的檔案，「自動防護」會允許執行安全的檔案。 如此，Norton 360 可讓電腦防範您在使用網頁瀏覽器下載後可能執行的任何不安全檔案。

您可以使用「下載鑑識」選項來開啟或關閉「下載鑑識」。 依預設，此選項處於開啟狀態。 您可以將其關閉，然後指定要維持關閉的時間。 經過指定的時間之後，「下載鑑識」功能會自動開啟。 若要確保您的電腦始終受到防護，您可以在指定的時間結束前，手動開啟此功能。 當「下載鑑識」關閉時，無法針對 Internet 威脅和安全風險為您的電腦提供　充分的防護。

您可以從「設定」視窗或 Norton 360 主視窗關閉或開啟「下載鑑識」選項。

關閉「下載鑑識」

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防火牆」。

  3. 在「入侵與瀏覽器防護」標籤的「下載鑑識」列中，將「開啟/關閉」開關向右移至「關閉」位置。

  4. 在「設定」視窗中，按下「套用」。

  5. 在「選擇持續時間」下拉式清單中，選取您要關閉「下載鑑識」多久時間，然後按下「確定」。

開啟「下載鑑識」

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防火牆」。

  3. 在 「入侵與瀏覽器防護」標籤的「下載鑑識」列中，將「開啟/關閉」開關向左移至「開啟」位置。

  4. 在「設定」視窗中，按下「套用」。

其他資訊

關於「下載鑑識」


關閉或開啟「下載鑑識」通知

您可以使用「下載鑑識通知」選項，來選擇是否要在下載可執行檔時接收「下載鑑識」通知。

關閉「下載鑑識」通知並不會關閉對您所下載之可執行檔的分析。 不論您是否接收通知，「下載鑑識」活動都會記錄在「安全記錄」中。 您可以稍後在「安全記錄」中檢視「下載鑑識」警示和通知的摘要。

關閉或開啟「下載鑑識」通知

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防火牆」。

  3. 在「入侵與瀏覽器防護」標籤的「下載鑑識」下，於「下載鑑識通知」列中，進行下列任一操作：

    • 若要關閉「下載鑑識」通知，請將「開啟/關閉」開關向右移至「關閉」位置。

    • 若要開啟「下載鑑識」通知，請將「開啟/關閉」開關向左移至「開啟」位置。

  4. 在「設定」視窗中，按下「套用」。

其他資訊

關於「下載鑑識」


架構「下載鑑識完整報告」選項

「下載鑑識完整報告」設定可讓您指定是否要接收「下載鑑識」警示。

您可以使用下列選項來架構「下載鑑識完整報告」：

永遠 | 顯示安全和未知信譽等級檔案的警示; 在此情況下，「自動防護」會移除不安全的檔案。 對於安全和未知信譽的檔案，「下載鑑識」會提示使用者選取 Norton 360 必須對檔案執行的動作。
僅未經證實的項目 | 顯示未知信譽等級檔案的警示; 在此情況下，下載鑑識會提示使用者選取 Norton 360 必須對未知檔案執行的動作。 「自動防護」會移除不安全的檔案並允許執行安全的檔案。; 依預設，「下載鑑識完整報告」選項會設定為「僅未經證實項目」。
從未 | 隱藏所有「下載鑑識」警示; 但「自動防護」會繼續處理檔案來分析其信譽等級。 「自動防護」會根據信譽等級採取適當的動作。 「自動防護」允許執行安全和未知的檔案。 對於不安全的檔案，「自動防護」會將其從電腦上移除而不警示您。; 您可以在「安全記錄」視窗的「下載鑑識」類別下，檢視這些活動的詳細資料。

架構「下載鑑識完整報告」選項

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防火牆」。

  3. 在「入侵與瀏覽器防護」標籤的「下載鑑識」下，於「下載鑑識完整報告」列中，進行下列任一操作：

    • 若要接收安全和未知信譽之檔案的警示，請將「下載鑑識完整報告」開關移至「永遠」位置。

    • 若要接收未知信譽之檔案的警示，請將「下載鑑識完整報告」開關移至「僅未經證實項目」位置。

    • 若要隱藏所有警示，請將「下載鑑識完整報告」開關移至「從未」位置。

  4. 在「設定」視窗中，按下「套用」。

其他資訊

關於「下載鑑識」


關於 Norton AntiSpam

Norton AntiSpam 可讓您將使用電子郵件程式接收的電子郵件，分為垃圾電子郵件與合法電子郵件兩類。 它會將合法電子郵件過濾到「收件匣」資料夾中，並將垃圾電子郵件過濾到「垃圾郵件」資料夾或 Norton AntiSpam 資料夾中。

Norton AntiSpam 會使用賽門鐵克的企業級垃圾郵件過濾技術，來歸類垃圾電子郵件與合法電子郵件。 Norton AntiSpam 使用即時過濾傳遞機制，且在不同層級使用各種本機過濾器來過濾電子郵件。 本機過濾器可將電子郵件歸類為垃圾郵件或合法郵件。 如果本機過濾器將電子郵件歸類為合法郵件，Norton AntiSpam 就會收集例如電子郵件的特徵和 URL 雜湊等資訊。 然後，Norton AntiSpam 就會將這項資訊傳送給賽門鐵克網頁伺服器，以供詳細檢查之用。

如果將電子郵件歸類為垃圾郵件，Norton AntiSpam 就會變更電子郵件主旨，並將該電子郵件傳送給您的電子郵件用戶端。 電子郵件用戶端會識別電子郵件主旨的變更，並將它移到「垃圾郵件」資料夾或 Norton AntiSpam 資料夾中。

Norton AntiSpam 本機過濾器會使用白名單技術、黑名單技術以及受專利權保護的過濾技術，來將電子郵件歸類為垃圾郵件或合法郵件。 為了讓這些過濾器有效的運作，Norton AntiSpam 需要透過 LiveUpdate 定期進行防垃圾郵件定義檔更新。 這些更新包含垃圾郵件和合法電子郵件的特徵資訊。 它們也包含賽門鐵克針對過濾垃圾郵件所建立的任何新規則。

Norton AntiSpam 使用預先定義的電子郵件規則以及使用者定義的「允許清單」和「攔截清單」，來加快電子郵件的掃描速度。 它會接受來自電子郵件寄件者允許清單的電子郵件，並攔截來自電子郵件寄件者攔截清單的電子郵件。 Norton AntiSpam 也會自動從支援的電子郵件程式匯入位址清單。 它可協助您讓電子郵件寄件者允許清單與您目前的通訊錄同步。

附註:

關閉 Norton AntiSpam 會增加您收到來路不明電子郵件的機率。請務必確定已開啟 Norton AntiSpam。它能保護您的郵件用戶端免受不必要之線上內容的侵擾。

您可以在「安全記錄」視窗檢視防垃圾郵件統計值。

其他資訊

垃圾郵件過濾功能

架構用戶端整合

設定「通訊錄排除項目」

識別授權的寄件者

識別垃圾郵件寄件者

設定「意見反應」選項

關於網頁查詢

關於 Norton AntiSpam 設定


垃圾郵件過濾功能

隨著電子郵件使用量增加，很多使用者會收到許多不想要的以及來路不明的商業電子郵件，這些電子郵件稱為垃圾郵件。 垃圾郵件不僅使得識別有效電子郵件變得困難，而且有些垃圾郵件還包含冒犯的內容與影像。

Norton 360 提供數項強大的功能，可降低您接觸不想要的線上內容之機率。

與電子郵件程式整合

您可以選擇將數個選項新增至受支援電子郵件程式的工具列

請參閱關於電子郵件程式工具列。

允許和攔截清單

  • 使用使用者定義的地址清單可加速電子郵件的掃描

  • 接受「允許」清單中所有寄件者的電子郵件

  • 將「攔截」清單中所有寄件者的電子郵件視為垃圾郵件

  • 允許及攔截來自整個網域以及個別電子郵件地址的電子郵件

請參閱關於 Norton AntiSpam 設定。

自動匯入位址

您可以選擇從支援的電子郵件程式自動匯入地址清單，使電子郵件寄件者允許清單保持同步

請參閱識別授權的寄件者。

網頁查詢

可讓您查詢賽門鐵克網頁伺服器，以過濾本機過濾器歸類為合法的垃圾電子郵件

請參閱關於網頁查詢。

自動更新垃圾郵件定義檔

自動更新賽門鐵克垃圾郵件定義檔的副本


架構用戶端整合

「用戶端整合」標籤會列出您電腦上所安裝之支援的電子郵件程式或用戶端及其關聯通訊錄。 當您選取電子郵件程式時，Norton 360 會將 Norton AntiSpam 下拉式清單或數個選項新增到支援的電子郵件程式的工具列。 使用 Norton AntiSpam 下拉式清單或選項，可將電子郵件歸類為垃圾郵件或合法郵件。 您也可以使用這些選項來清空垃圾郵件資料夾，以及開啟「設定」視窗來架構 Norton AntiSpam 設定。 如果您的電子郵件程式沒有「垃圾郵件」資料夾，它也會在資料夾區域新增 Norton AntiSpam 資料夾。 您可以使用 Norton AntiSpam 資料夾來排序和儲存垃圾郵件。 不過，如果您的電子郵件用戶端有來自前版 Norton 360 的 Norton AntiSpam 資料夾，則 Norton AntiSpam 會使用 Norton AntiSpam 資料夾而非「垃圾郵件」資料夾。

附註:

Windows Vista 中的 Windows Mail 不支援整合 Norton AntiSpam 工具列。

在將電子郵件歸類為垃圾郵件或合法郵件時，Norton AntiSpam 可讓您將歸入錯誤類別的電子郵件作為意見反應傳送給賽門鐵克。 您可以使用「意見反應」選項，將歸入錯誤類別的電子郵件傳送給賽門鐵克進行分析。

您也可以將支援的電子郵件程式中已有的位址清單匯入到「Norton AntiSpam 允許清單」。 Norton AntiSpam 會在您電腦閒置時，從支援的電子郵件程式的通訊錄中，自動新增電子地址 (一天一次)。 但是，如果您想要手動匯入位址，請使用「允許清單」 視窗的「匯入」選項。

開啟電子郵件用戶端時，會顯示歡迎畫面。 如果希望之後歡迎畫面不再出現，請勾選「不要再顯示此項」選項，然後再按下「關閉」。 Norton 360 會通知 Norton AntiSpam 與電子用戶端是否成功整合。

Norton 360 支援 Norton AntiSpam 與下列電子郵件程式的整合：

  • Microsoft Outlook 2002/2003/2007

  • Outlook Express 6.0 或以上版本

  • Windows Vista 中的 Windows Mail

    Norton 360 不會將任何選項新增到 Windows Mail 工具列。 不過，它會識別垃圾電子郵件，並將其移至「垃圾郵件」資料夾或 Norton AntiSpam 資料夾中。

附註:

成功整合後，Outlook Express 會自動重新啟動。

架構用戶端整合

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防垃圾郵件」。

  3. 在 「用戶端整合」標籤上，開啟或關閉要與 Norton AntiSpam 整合的程式。

  4. 選取一或多個要自動匯入「允許清單」的通訊錄。

  5. 按下「套用」以儲存變更。

其他資訊

關於電子郵件程式工具列


關於電子郵件程式工具列

Norton AntiSpam 將一個下拉式清單或一些選項新增至支援的電子郵件程式之工具列。

您可以使用下列選項：

這是垃圾郵件 | 將選取的電子郵件標示為垃圾郵件 並將電子郵件移入「垃圾郵件」資料夾或 Norton AntiSpam 資料夾中; 在您將電子郵件重新歸類為垃圾郵件時，Norton 360 會提供選項，讓您可以將歸入錯誤類別的電子郵件傳送給賽門鐵克作為意見反應。 只有在「防垃圾郵件設定」視窗中，「地址」標籤上的「意見反應」選項為「詢問我」時，此選項才會顯示。; 在您將電子郵件重新歸類為垃圾郵件時，Norton 360 會顯示是否要將寄件者的電子郵件地址新增至「攔截清單」的訊息。 此訊息是否顯示，取決於您在「攔截清單」視窗底端下拉式清單中選取的選項。
這不是垃圾郵件 | 將選取的電子郵件標示為已允許 (非垃圾郵件) 並將電子郵件移至「收件匣」; 將電子郵件重新分類為合法郵件時，Norton 360 會提供選項，讓您可以將歸入錯誤類別的電子郵件傳送給賽門鐵克作為意見反應。 只有在「防垃圾郵件設定」視窗中，「地址」標籤上的「意見反應」選項為「詢問我」時，此選項才會顯示。; 在您將電子郵件重新分類為合法郵件時，Norton 360 會顯示是否將寄件者的電子郵件地址新增到「允許清單」的訊息。 此訊息是否顯示，取決於您在「允許清單」視窗底端的下拉式清單中選取的選項。
清空垃圾郵件資料夾 | 移除所有放在「垃圾郵件」資料夾或 Norton AntiSpam 資料夾中的電子郵件
開啟 Norton AntiSpam | 顯示「Norton 360 設定」視窗的「Norton AntiSpam 設定」區段


設定「通訊錄排除項目」

當您將電子郵件地址新增至「通訊錄排除項目」清單時，Norton AntiSpam 不會將此地址匯入「允許清單」中。 若從「允許清單」中刪除電子郵件地址，Norton AntiSpam 會自動將該地址新增至「通訊錄排除項目」清單。 但是，從「允許清單」中刪除某個手動新增的電子郵件地址時，Norton AntiSpam 不會將該地址新增至「通訊錄排除項目」清單。

網域名稱無法新增至「通訊錄排除項目」清單。當您從「允許清單」中刪除某個網域名稱時，Norton AntiSpam 不會將該網域名稱新增至「通訊錄排除項目」清單。

附註:

您可先指定「通訊錄排除項目」，然後再匯入通訊錄。 請將所有不想從通訊錄匯入「允許清單」的電子郵件地址，新增至「通訊錄排除項目」清單。

在通訊錄排除項目清單中新增項目

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防垃圾郵件」。

  3. 在「位址」標籤上的「通訊錄排除項目」列中，按下「架構」。

  4. 在「通訊錄排除項目」視窗中，按下「新增」。

  5. 在「新增電子郵件地址」對話方塊中，輸入電子郵件地址。

    或輸入電子郵件地址的對應名稱，以利識別。

  6. 按下「確定」以關閉「新增電子郵件地址」對話方塊。

  7. 按下「確定」，以儲存電子郵件地址並關閉「通訊錄排除項目」視窗。

編輯或刪除「通訊錄排除項目」清單中的項目

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防垃圾郵件」。

  3. 在「位址」標籤上的「通訊錄排除項目」列中，按下「架構」。

  4. 在「通訊錄排除項目」視窗中，選取您要使用的項目。

  5. 請執行下列一項動作：

    • 若要編輯項目，請按下「編輯」以開啟「編輯電子郵件地址」視窗，然後編輯詳細資料，再按下「確定」。

    • 若要刪除項目，請按下「移除」。

    • 若要刪除多個項目，請按 Ctrl 選取項目，然後按下「移除」。

  6. 按下「確定」，以儲存電子郵件地址並關閉「通訊錄排除項目」視窗。

其他資訊

識別垃圾郵件寄件者

識別授權的寄件者


識別授權的寄件者

已知要從特定地址或網域收到任何電子郵件時，您可以將該地址或網域新增到「允許清單」中。

Norton AntiSpam 會在您電腦閒置時自動匯入通訊錄項目 (一天一次)。

如果您新增支援的電子郵件程式，可立即或隨時將其通訊錄手動匯入「允許清單」中。 您也可以將名稱和網域逐一新增到「允許清單」。

附註:

在匯入通訊錄之前，可以指定「通訊錄排除項目」。 Norton AntiSpam 不會匯入您在「通訊錄排除項目」清單中所新增的電子郵件地址。

匯入通訊錄

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防垃圾郵件」。

  3. 在「位址」標籤的「允許清單」列，按下「架構」。

  4. 在「允許清單」視窗中，按下「匯入」。

  5. 按下「確定」以儲存並關閉「允許清單」視窗。

新增項目至「允許清單」

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防垃圾郵件」。

  3. 在「位址」標籤的「允許清單」列，按下「架構」。

  4. 在「允許清單」視窗中，按下「新增」。

  5. 在「新增電子郵件地址」對話方塊中，指定是否要新增電子郵件地址或網域名稱，然後執行下列一項動作：

    • 如果要新增電子郵件地址，請輸入您要允許的電子郵件地址，再選擇性地輸入寄件者的名稱。

    • 如果要新增網域名稱，請輸入網域的位址 (例如 @symantec.com)，再選擇性地輸入網域的名稱。

  6. 按下「確定」以關閉「新增電子郵件地址」對話方塊。

  7. 按下「確定」以儲存並關閉「允許清單」視窗。

在允許清單中編輯或刪除項目

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防垃圾郵件」。

  3. 在「位址」標籤的「允許清單」列，按下「架構」。

  4. 在「允許清單」視窗中，選取您要使用的項目。

  5. 請執行下列一項動作：

    • 若要編輯項目，按下「編輯」以開啟「編輯電子郵件地址」對話方塊，編輯詳細資料之後，按下「確定」。

    • 若要刪除項目，請按下「移除」。

      在刪除匯入的項目時，Norton AntiSpam 會自動將該項目新增至「通訊錄排除項目」清單中。

    • 若要刪除多個項目，請按 Ctrl 選取項目，然後按下「移除」。

  6. 按下「確定」以儲存並關閉「允許清單」視窗。

其他資訊

架構用戶端整合

關於 Norton AntiSpam 設定

識別垃圾郵件寄件者


識別垃圾郵件寄件者

您若不想收到特定地址或網域的電子郵件，可將該地址或網域 新增至「攔截清單」。 Norton AntiSpam 會將來自此地址或網域的所有電子郵件標示為垃圾郵件。

附註:

請務必將不明的電子郵件地址和網域新增到「攔截清單」中，這樣就不會收到從這些地址或網域寄出的未經收信人許可的電子郵件。

在攔截清單中新增項目

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防垃圾郵件」。

  3. 在「位址」標籤的「攔截清單」列，按下「架構」。

  4. 在「攔截清單」視窗中，按下「新增」。

  5. 在「新增電子郵件地址」對話方塊中，指定是否要新增電子郵件地址或網域名稱，然後執行下列一項動作：

    • 如果要新增電子郵件地址，請輸入您要攔截的電子郵件地址，以及寄件者的名稱。

    • 如果要新增網域，請輸入網域的位址 (例如 @symantec.com)，以及網域的名稱。

  6. 按下「確定」以關閉「新增電子郵件地址」對話方塊。

  7. 按下「確定」以儲存並關閉「攔截清單」視窗。

在攔截清單中編輯或刪除項目

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防垃圾郵件」。

  3. 在「位址」標籤的「攔截清單」列，按下「架構」。

  4. 在「攔截清單」視窗中，選取您要使用的項目。

  5. 請執行下列一項動作：

    • 若要編輯項目，按下「編輯」以開啟「編輯電子郵件地址」對話方塊，編輯詳細資料後，再按下「確定」。

    • 若要刪除項目，請按下「移除」。

    • 若要刪除多個項目，請按 Ctrl 選取項目，然後按下「移除」。

  6. 按下「確定」以儲存並關閉「攔截清單」視窗。

其他資訊

關於 Norton AntiSpam 設定

識別授權的寄件者


設定「意見反應」選項

電子郵件用戶端中的電子郵件有時可能會錯誤地歸類為垃圾郵件。 「意見反應」選項可讓您將歸入錯誤類別的電子郵件作為意見反應傳送給賽門鐵克進行分析。

附註:

只有在電腦上已安裝至少一個支援的電子郵件用戶端時，才能使用「意見反應」選項。

設定「意見反應」選項

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防垃圾郵件」。

  3. 在「意見反應」列中，選取下列三個選項中的任意一個：

    開啟

    在您將電子郵件歸類為垃圾郵件或合法郵件時，自動將歸入錯誤類別的電子郵件傳送給賽門鐵克

    詢問我

    在您將電子郵件歸類為垃圾郵件或合法郵件時，Norton AntiSpam 會先提示您，然後再將歸入錯誤類別的電子郵件傳送給賽門鐵克

    關閉

    不要將歸入錯誤類別的電子郵件傳送給賽門鐵克

  4. 按下「套用」以儲存變更。

其他資訊

架構用戶端整合


關於網頁查詢

隨著電子郵件使用量增加，很多使用者會收到許多不想要的以及來路不明的商業電子郵件，這些電子郵件稱為垃圾郵件。 垃圾郵件不僅使得識別有效電子郵件變得困難，而且有些垃圾郵件還包含冒犯的內容與影像。 「網頁查詢」是 Norton 360 用於更有效地歸類電子郵件的 Norton AntiSpam 功能。

透過使用不同的過濾器來掃描您收到的每封電子郵件，即可達到有效的垃圾郵件過濾。 如果只使用一或兩層的電子郵件過濾，則高比率的合法電子郵件會錯誤歸類為垃圾郵件，或是垃圾郵件錯誤歸類為合法郵件。 為了避免這類歸入錯誤類別的情況，Norton AntiSpam 會使用不同的過濾器。 每一種過濾器都會使用其特有的方法，從合法電子郵件中過濾出垃圾電子郵件。

您在電子郵件程式中收到的電子郵件都會經由 Norton AntiSpam 的不同本機過濾器進行掃描。 本機過濾器使用「白名單」技術、「黑名單」技術和具有專利的過濾技術將電子郵件歸類為合法郵件或垃圾郵件。 如果本機過濾器將電子郵件歸類為垃圾郵件時，Norton AntiSpam 就會變更電子郵件的主旨。 然後 Norton AntiSpam 會將電子郵件傳送到電子郵件用戶端。 不過，如果過濾器將電子郵件歸類為合法郵件，Norton AntiSpam 就會收集例如電子郵件的特徵和 URL 雜湊等資訊。 然後，Norton AntiSpam 會將這項資訊傳送到「網頁查詢」過濾器，進一步執行仔細檢查。

「網頁查詢」過濾器會分析電子郵件的特徵和 URL 雜湊，然後將分析報告傳送給 Norton AntiSpam。 如果電子郵件被識別為垃圾郵件，則 Norton AntiSpam 會改變電子郵件的主旨，並將其傳送到您的電子郵件程式。 根據預先定義的電子郵件規則，電子郵件程式會將電子郵件移至「垃圾郵件」資料夾或 Norton AntiSpam 資料夾中。

附註:

賽門鐵克建議您保持「網頁查詢」選項為開啟狀態。 關閉「網頁查詢」選項會增加您接觸到內含網路釣魚或垃圾 URL 之垃圾電子郵件的機率。

您可以在 Norton 360 的「防垃圾郵件設定」視窗中開啟或關閉「網頁查詢」選項。

其他資訊

關閉或開啟「網頁查詢」


關閉或開啟「網頁查詢」

Norton AntiSpam 使用本機過濾器來識別垃圾電子郵件。 本機過濾器未識別為垃圾郵件的電子郵件，接著會透過「網頁查詢」過濾器來進行額外掃描。 「網頁查詢」過濾器會分析電子郵件的特徵和 URL 雜湊，以將其歸類為合法電子郵件或垃圾電子郵件。

如果電子郵件被識別為垃圾郵件，則 Norton AntiSpam 會改變電子郵件的主旨。 然後 Norton AntiSpam 會將電子郵件傳送到電子郵件程式。 根據預先定義的電子郵件規則，電子郵件程式會將電子郵件移至「垃圾郵件」資料夾或 Norton AntiSpam 資料夾中。

附註:

賽門鐵克建議您將「網頁查詢」選項保持開啟狀態。 關閉「網頁查詢」選項會增加您接觸到內含網路釣魚或垃圾 URL 之垃圾電子郵件的機率。

關閉「網頁查詢」過濾器

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防垃圾郵件」。

  3. 在「地址」標籤的「網頁查詢」列中，將「開啟/關閉」開關向右移至「關閉」位置。

  4. 按下「套用」以儲存變更。

開啟「網頁查詢」過濾器

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「防垃圾郵件」。

  3. 在「地址」標籤的「網頁查詢」列中，將「開啟/關閉」開關向左移至「開啟」位置。

  4. 按下「套用」以儲存變更。


保護敏感性資料的安全性

本章包含以下主題：

  • 關於保護機密資料的安全


關於保護機密資料的安全

Internet 提供快速又方便的途徑交換資訊。儘管 Internet 提供了許多優越之處，但您的資訊及身分很容易遭到竊取。 竊取及誤用資訊的方法很多。

以下是一些最常見的盜取資訊方法：

  • 線上金融交易

  • 在不安全的線上儲存空間儲存機密資訊

  • 在您進行線上通訊時誤用您的身分

Norton 360 的「身分安全」功能提供多項強大的方法，阻截身分資料的盜取。「身分安全」是您在線上時，用以保護身分資料的最佳工具。

其他資訊

關於安全遨遊

關於身分安全

關閉或開啟身分防護功能

關於諾頓工具列


關於安全遨遊

當您安裝 Norton 360 時，它會將「諾頓工具列」新增至 Internet Explorer 及 Firefox。 當您開啟「安全遨遊」選項時，Norton 360 會保護您的 Internet Explorer 瀏覽器和 Firefox 瀏覽器。

開啟「安全遨遊」時，Norton 360 會啟用「防網路釣魚」功能和「諾頓網頁安全」功能。 「防網路釣魚」會分析所造訪網站的安全層級，並在「諾頓網站安全」彈出式視窗中顯示結果。 「諾頓網頁安全」功能會在每個搜尋結果旁邊顯示網站分級圖示，藉此提供安全的網頁搜尋環境。

附註:

只有 Internet Explorer 5.0 或以上版本和 Firefox 3.0 或以上版本，才支援「防網路釣魚」功能和「諾頓網頁安全」功能。

關閉「安全遨遊」時，「防網路釣魚」功能和「諾頓網頁安全」功能便會停用。 在此情況下，「身分安全」可能會將您的機密資訊自動填寫到詐騙網站。

賽門鐵克建議您不要在關閉「安全遨遊」時瀏覽網頁。

其他資訊

關於防網路釣魚

關於諾頓網頁安全


關於防網路釣魚

「防網路釣魚」可防止您造訪不安全的網站。 開啟「防網路釣魚」時，「防網路釣魚」元件會分析您造訪之網站的安全層級。 然後在「諾頓網站安全」彈出式視窗中顯示結果。

「防網路釣魚」會提供下列的網頁相關資訊：

  • 於該網頁輸入機密資訊是否安全

  • 該網頁是否為已知的詐騙網頁

  • 網頁是否可信且經過賽門鐵克核准

  • 該網頁是否已知屬於可疑網站

  • 如果已知網頁會產生擾人的結果

Internet Explorer 及 Firefox 中的「網站安全」列可讓您檢視更多有關網頁狀態的詳細資料。

此外，「諾頓網站安全」彈出式視窗還包含諾頓驗證網頁的相關資訊。 網站駭客通常會假冒公司網站來建立詐騙網站。 「諾頓網站安全」可判別詐騙網站，並讓您知道網站是否經過驗證。 驗證過的網站會歸類為「核准的網站」。 這些通常是大型金融機構的網站，或是購物網站，會有要求提供個人資訊的頁面。

賽門鐵克會分析這些網站的頁面，並驗證它們是否屬於所代表的公司。 您可以放心，您所提供的資訊會確實傳送至與之進行交易的公司。

您可向賽門鐵克報告疑似詐騙網頁的網頁評估，以供進一步的評估。使用諾頓工具列的「報告網站」選項可以報告網頁。 對於「防網路釣魚」將網頁報告為詐騙網頁，或將可疑網站報告為安全網站，您也可以報告此網頁的評估情況。 必須在您的瀏覽器視窗中開啟要報告的網頁，以將其報告給賽門鐵克。

即使關閉「防網路釣魚」選項，Norton 360 仍會透過其「諾頓網頁安全」功能保護您的電腦抵禦 Internet 威脅。 您無法使用 Norton 功能表中的「報告網站」連結，向賽門鐵克提交網頁的評估。 您可以從「諾頓網站安全」彈出式視窗開啟「防網路釣魚」。

「諾頓網站安全」彈出式視窗會顯示下列訊息：

  • 安全的網站

  • 不安全的網站

  • 未知的網站

  • 安全的網站 - 購物網站資訊

  • 注意

  • 核准的網站

  • 詐騙網站

  • 可疑的網站

  • 未分析頁面

其他資訊

報告不正確的網頁評估


報告不正確的網頁評估

在少數的情況下，「防網路釣魚」的網頁報告評估可能是錯的。舉例來說，「防網路釣魚」可能會將您經常購物的網站判定為詐騙網頁。相反，您可能懷疑造訪的是網路釣魚網頁，但「防網路釣魚」報告未偵測到詐騙跡象。 不管是哪種情形，您都可以將網頁回報給賽門鐵克做進一步的評估。

附註:

您必須將要回報的網頁，開啟在瀏覽器視窗，然後回報給賽門鐵克。

報告不正確的可疑網頁評估

  1. 在「諾頓工具列」上的 Norton 功能表上，按下「報告網站」。

  2. 在「報告為安全網站」對話方塊中，驗證所顯示之網頁網址是否符合您要報告的網頁。

  3. 請執行下列一項動作：

    • 若地址正確，請按下「提交」。

    • 若地址不正確，請按下「取消」。

    由於對話方塊中的地址無法編輯，請確認您位在要報告的網頁上，並重複此步驟。

  4. 在「確認」對話方塊中，按下「關閉」。

報告不正確的安全網頁評估

  1. 在「諾頓工具列」上的 Norton 功能表上，按下「報告網站」。

  2. 在「報告為網路釣魚網站」對話方塊中，驗證所顯示之網頁網址是否符合您要報告的網頁。

  3. 請執行下列一項動作：

    • 若地址正確，請按下「提交」。

    • 若地址不正確，請按下「取消」。

      由於對話方塊中的地址無法編輯，請確認您位在要報告的網頁上，並重複此步驟。

  4. 在「確認」對話方塊中，按下「關閉」。

其他資訊

關於防網路釣魚

隱藏及顯示諾頓工具列


關於諾頓網頁安全

「諾頓網頁安全」會在您使用 Internet Explorer 或 Firefox 瀏覽 Internet 時保護您的電腦。 它會分析您造訪之網站的安全層級，指出網站是否未包含威脅。 若為線上購物網站，「諾頓網頁安全」還會指出該網站是否提供安全線上購物體驗。 「諾頓網頁安全」的「強化搜尋引擎結果」功能可讓您在造訪網站之前，即預先得知該網站是否為惡意網站。 它會在每個搜尋結果旁邊顯示網站分級圖示，提供安全的網頁搜尋環境。

您可以使用「諾頓網站安全」彈出式視窗上的「完整報告」選項來檢視任何網站的網站安全狀態。 您也可以使用 Norton 功能表上的「社群論壇」選項，檢視安全狀態。

附註:

只有英文版本的 Windows 才提供「社群論壇」選項。

「諾頓網頁安全」網站提供下列功能：

  • 顯示社群分級

  • 可讓您新增評論

  • 可讓您檢視使用者的評論

  • 顯示附加至網站的關鍵字清單

  • 顯示一般資訊和威脅資訊

如果您使用代理伺服器連線到 Internet，則必須架構 Norton 360 的網路代理設定。

當您瀏覽 Internet 時，「諾頓網頁安全」提供下列網站安全狀態：

安全的網站 | 您可以在搜尋結果旁看到綠色的核取標記圖示。; 當您造訪此網站時，諾頓工具列會顯示相同的圖示。 「諾頓網頁安全」已分析過這個網站，並確定其為可安全造訪的網站。
未經測試的網站 | 您可在搜尋結果旁看到灰色問號圖示。; 當您造訪此網站時，「諾頓工具列」會顯示綠色核取標記圖示。 「諾頓網頁安全」並未分析這個網站，且沒有關於此網站的足夠資訊。
不安全的網站 | 您可在搜尋結果旁看到紅色叉號 (x) 圖示。; 當您造訪此網站時，諾頓工具列會顯示相同的狀態圖示。 「諾頓網頁安全」已分析過這個網頁，並確定造訪這個網站並不安全。
注意 | 您可在搜尋結果旁看到黃色的驚嘆號圖示。; 當您造訪此網站時，諾頓工具列會顯示相同的狀態圖示。 「諾頓網頁安全」已分析過這個網站，並確定此網站會提供擾人的結果。

下表顯示您在瀏覽 Internet 時，「諾頓網頁安全」所提供的購物安全資訊之詳細資料：

安全 | 「諾頓網頁安全」已分析過這個網站，並確定您可享有安全的購物體驗。
未測試 | 「諾頓網頁安全」沒有足夠的網站資訊，無法提供購物安全分級。
危險 | 「諾頓網頁安全」已分析過這個網站，並確定此網站有購物風險。; 賽門鐵克建議您不要造訪此網頁。 網站可能販售未適當表示的盜版物品。
受限 | 「諾頓網頁安全」已分析過這個網站，只有部分網站資訊能夠提供購物安全資訊。; 資訊不足，無法斷定網站是否能安全購物。

當您使用 Google、Yahoo 或 Bing 搜尋引擎搜尋 Internet 時，「諾頓網頁安全」會在搜尋結果旁顯示 Norton 分級圖示。 將指標移至圖示上時，會出現一個彈出式視窗，顯示網站安全與購物安全資訊。 彈出式視窗會顯示網站的簡要安全資訊。 「諾頓網頁安全」也提供網站安全的詳細報告。

您可以按下圖示或彈出式視窗中的「完整報告」選項來檢視詳細的報告。 該報告顯示在「諾頓網頁安全」網站上。

其他資訊

使用諾頓安全搜尋來搜尋網頁


使用諾頓安全搜尋來搜尋網頁

「諾頓安全搜尋」可增強您的網頁搜尋體驗。 當您使用「諾頓安全搜尋」來搜尋 Internet 時，它會使用 Ask.com 來產生搜尋結果。 「諾頓安全搜尋」可為每個產生的搜尋結果提供網站安全狀態和諾頓分級。

預設會停用「諾頓安全搜尋」方塊。 安裝 Norton 360 之後，首次開啟 Internet Explorer 或 Firefox 時，會顯示警示訊息。 警示訊息會提示您啟用「諾頓安全搜尋」。 您可以選擇啟用或停用「諾頓安全搜尋」。

當您在搜尋方塊中輸入一些字母時，「諾頓安全搜尋」會在搜尋方塊彈出式視窗中顯示搜尋建議。 當您在 搜尋方塊中輸入三個或更多字元後，便可以看到搜尋建議。 它同時也提供智慧型的隨打即找功能，可在您輸入搜尋片語的幾個字母時，立即顯示搜尋建議。

此外，「諾頓安全搜尋」還提供下列功能：

過濾不安全的網站 | 當您使用「諾頓安全搜尋」來搜尋 Internet 時，它會分析網站的安全等級並顯示搜尋結果。 您可以使用「諾頓安全搜尋」網頁的「濾除不安全的網站」選項，來過濾搜尋結果中的不安全網站。
從 ASK.com 伺服器刪除您的搜尋查詢 | 當您使用「諾頓安全搜尋」時，可以從 Ask.com 伺服器刪除所有與您搜尋活動相關的資料。 「諾頓安全搜尋」的「隱私權保護」功能會從 Ask.com 伺服器刪除搜尋資料，例如您的 IP 位址、使用者識別碼及階段作業識別碼。 您可以分別使用「開啟隱私權保護」和「關閉隱私權保護」選項，來開啟或關閉「隱私權保護」。

附註:

只有英文版本的 Windows 才提供「諾頓安全搜尋」。

即使關閉「身分安全」功能，也可以使用「諾頓安全搜尋」。

使用「諾頓安全搜尋」來搜尋網頁

  1. 啟動 Internet Explorer 或 Firefox。

  2. 在「諾頓工具列」的「諾頓安全搜尋」方塊中，輸入您要搜尋的搜尋項目。

  3. 請執行下列一項動作：

    • 按下「搜尋」。

    • 在出現的彈出式視窗中，選取符合搜尋字串的搜尋建議。


關於身分安全

「身分安全」可協助您管理身分資料，並在進行線上交易時提供更佳的安全性。

「身分安全」中的下列功能可為敏感資訊提供安全的儲存空間：

管理登入資訊 | 儲存登入資訊，例如您的線上銀行帳戶、電子郵件使用者 ID 或密碼
管理卡 | 儲存個人資訊，如地址、生日與信用卡資訊
管理注意事項 | 儲存詳細資料，例如護照號碼與身分證號碼

除了作為敏感資訊的儲存空間以外，「身分安全」還具有下列功能：

  • 防止您在進行線上交易時被盜取身分資料

    「防網路釣魚」也有助於防止您在進行線上交易時遭到惡意網站的詐騙。

  • 為您管理多張信用卡的資訊

  • 保護儲存在電腦的資料

    利用本機設定檔來儲存資料，可防止電腦上的敏感「身分安全」資料遭到誤用。 電腦上每一個現有的 Windows 使用者帳戶會有一個專用的本機設定檔。

  • 可讓您輕鬆地隨身攜帶並使用「身分安全」資料

    利用可攜式設定檔來儲存資料，可透過任何安裝有 Norton 360 的電腦存取敏感的「身分安全」資料。 可攜式設定檔是指儲存在外接磁碟機上的設定檔。

Norton 360 在 Internet Explorer 與 Firefox 中新增諾頓工具列。 諾頓工具列具有下列元件：

  • Norton 功能表

    您可以使用 Norton 功能表存取「身分防護」設定。

  • 諾頓安全搜尋

    您可以使用「諾頓安全搜尋」來搜尋 Internet。 Norton 360 會使用 Ask Search 引擎來顯示搜尋結果。

    依預設，會隱藏「諾頓安全搜尋」方塊。 安裝 Norton 360 之後，首次開啟 Internet Explorer 或 Firefox 時，會顯示警示訊息。 警示訊息會提示您啟用「諾頓安全搜尋」。 您可以選擇啟用或停用「諾頓安全搜尋」。

  • 「諾頓網站安全」指標

    您可以按下「諾頓網站安全」指示器以取得網站安全評估的詳細資訊。

  • 「身分卡與登入資訊」功能表

    您可以使用「身分卡與登入資訊」功能表，在線上進行網頁登入的設定。

若您在「身分安全」中有身分卡或登入資訊，「身分卡與登入資訊」功能表就會顯示身分卡和登入資訊的清單。

附註:

若關閉「身分安全」，則無法從諾頓工具列存取登入資訊與「身分安全」功能。

其他資訊

關於身分安全設定檔

存取身分安全

登入及登出身分安全

架構身分安全設定

關於管理登入資訊

關於管理卡

關於管理注意事項

關於自動填寫排除

關於備份及還原

關於身分安全選項

關於身分安全密碼與安全選項


關於身分安全設定檔

您可以為電腦上的每個 Windows 使用者帳戶建立本機設定檔。 您儲存的資料和您所做的「身分安全」設定都是本機設定檔專用的。 您無法從一個 Windows 使用者帳戶存取儲存在其他 Windows 使用者帳戶中的資料。 如此「身分安全」即可保護您的敏感性資料免於被電腦的其他使用者誤用。

附註:

如果您要將電腦與多位使用者共用，賽門鐵克建議您建立獨立且密碼保護的 Windows 使用者帳戶。

除了在 Windows 使用者帳戶上建立的設定檔之外，您還可以將「身分安全」資料儲存到外部磁碟機上。 在抽取式磁碟機上建立的設定檔稱為「可攜式設定檔」。

當您建立可攜式設定檔時，Norton 360 會在根目錄建立名為「諾頓身分安全」資料的資料夾。 此資料夾包含可攜式設定檔資料和備份資料的詳細資料。 您可以分別在 IDDStore.dat 檔案和 IDDStore_bak.dat 檔案中查看可攜式設定檔資料和備份資料的詳細資料。

您可以在任一台安裝了 Norton 360 的電腦上使用可攜式設定檔。 不過，您必須知道可攜式設定檔的密碼，才能加以存取。

除了儲存登入資訊、身分卡和注意事項等功能之外，您還可以使用本機設定檔和可攜式設定檔執行下列作業：

  • 備份和還原「身分安全」資料。

    您備份的資料會儲存為 .npm 檔案。 您還可以交替還原本機設定檔和可攜式設定檔中先前備份的資料。

  • 將「身分安全」設定檔匯出到您置入的外部磁碟機。

  • 將「身分安全」設定檔從舊版產品匯入到升級版產品。

  • 重新命名所建立的設定檔。

  • 在您的產品到期後，將本機設定檔和可攜式設定檔匯出。

  • 還原並重設您的「身分安全」密碼。

其他資訊

關於建立身分安全設定檔

重新命名身分安全設定檔

將身分安全資料匯出至可攜式設定檔

匯出身分安全資料

還原或重設身分安全密碼

切換設定檔

尋找缺少的設定檔


關於建立身分安全設定檔

「身分安全」可讓您使用每個 Windows 使用者帳戶各建立一個本機設定檔，並使用每台外部磁碟機各建立一個可攜式設定檔。 您可以使用與在本機設定檔中建立和儲存資料相同的方法，在可攜式設定檔中建立和儲存資料。 您還可以為設定檔命名，以便您可以輕鬆地辨識所登入的設定檔。

插入外部磁碟機時，「身分安全」會自動偵測磁碟機的存在，並提供建立可攜式設定檔的選項。 如果您已在磁碟機中架構可攜式設定檔，便可以選擇切換至可攜式設定檔。 您可以同時使用多台外部磁碟機。 但您在每台外部磁碟機中只能建立一個可攜式設定檔。

附註:

請確保您要建立新設定檔的外部磁碟機至少有 5 百萬位元組 (MB) 的可用空間。

Norton 360 支援下列外部磁碟機，可在其上建立您的可攜式設定檔：

  • 通用序列匯流排 (USB) 隨身碟

  • 可攜式 USB 硬碟

  • 相機

  • MP3 播放器

  • 手機

  • Zip 磁碟機

不過，Norton 360 不支援某些裝置，例如軟碟機、CD、DVD，以及需要媒體傳輸通訊協定或圖片傳輸通訊協定的裝置。

您可以在 Norton 360 的下列區域中建立和設定「身分安全」：

  • 「諾頓工具列」上的「身分卡與登入資訊」功能表

    按下「身分卡與登入資訊」功能表時，會顯示「建立新設定檔」對話方塊。 此外，如果您在建立任何設定檔之前，造訪任何交易網站或含有表單的網站，則 Norton 360 也會顯示彈出式訊息。 警示訊息會提示您建立設定檔並設定為其設定密碼。 您可以使用彈出式訊息中的「立即設定」選項來建立設定檔。

  • Norton 360「設定」視窗中的「身分防護」區段

在您建立設定檔與對應的密碼之後，「身分安全」隨即可讓您執行下列作業：

  • 建立和儲存一張身分卡，內有一般詳細資料、聯絡人詳細資料和信用卡詳細資料。

    一般的詳細資料包含姓名與性別，聯絡人詳細資料包含電話號碼與電子郵件地址。

  • 匯入您在 Internet Explorer 中儲存的登入資訊。

其他資訊

建立本機設定檔或可攜式設定檔

匯入登入資訊

關於身分安全設定檔


建立本機設定檔或可攜式設定檔

Norton 360 提供的「身分安全設定」選項可建立本機設定檔和可攜式設定檔。 在您順利建立本機設定檔或可攜式設定檔之後，不會顯示此選項。

下列情況下，不會顯示此選項：

  • 如果您尚未連接到外部磁碟機，則在您建立本機設定檔之後，此選項就會消失。

  • 如果已連接到一或多台外部磁碟機，則當您在所有外部磁碟機上建立可攜式設定檔之後，此選項就會消失。

插入外部磁碟機時，「身分安全」會自動偵測磁碟機的存在，並提供建立可攜式設定檔的選項。

在建立「身分安全」設定檔後，您可以使用「設定諾頓身分安全」視窗來設定該設定檔的密碼。 您也可以提供此設定檔的名稱。

如果建立本機設定檔，則依預設，Windows 使用者帳戶名稱會顯示為設定檔名稱。 但是，如果建立可攜式設定檔，則片語「我的抽取式媒體」會顯示為設定檔名稱。 如果需要，您可以重新命名本機設定檔和可攜式設定檔。 賽門鐵克建議您提供易於識別的可攜式設定檔名稱。

如果您在登入本機設定檔期間建立可攜式設定檔，「身分安全」會自動將您登出本機設定檔。

建立本機設定檔或可攜式設定檔

  1. 在 Norton 360 主視窗中，將指標移至「身分防護」上，並按下「管理身分防護」。

  2. 在「身分安全」下的「身分安全設定」列中，按下「架構」。

  3. 在「建立新設定檔」方塊中，執行下列一項動作：

    • 若要建立本機設定檔，請選取「本機」。

    • 若要建立可攜式設定檔，請選取「抽取式磁碟機」。

    此選項僅在您將外部磁碟機連接至電腦時啟用。 您可以使用所提供的下拉式清單，來選取您要在其中建立可攜式設定檔的外部磁碟機。

  4. 按下「確定」。

  5. 在「設定諾頓身分安全」視窗的「密碼」方塊中，輸入密碼。

    密碼強度會反映在此頁面右側的圖形上。

  6. 在「確認密碼」方塊中再次輸入您的密碼。

  7. 在「提示」方塊中，輸入忘記密碼時可提醒您的提示。

    如果您的密碼和提示相同，Norton 360 會警告您密碼提示不可與密碼一樣。

  8. 在「設定檔名稱」方塊中，輸入本機設定檔的名稱。

  9. 請選擇下列其中一個選項：

    每個階段作業開始時都需要提供「身分安全」密碼

    在您每次登入「身分安全」時，提示您輸入「身分安全」密碼

    您可以在「密碼與安全」視窗中變更此設定。

    每次填寫登入資訊前都要求提供「身分安全」密碼

    在每次嘗試自動填寫登入資訊時 提示您輸入「身分安全」密碼

    您可以在「密碼與安全」視窗中變更此設定。

  10. 按「下一步」。

  11. 在顯示的「編輯卡」視窗中，如果需要，您可以建立第一張「身分卡」。

其他資訊

關於身分安全設定檔

關於建立身分安全設定檔


匯入登入資訊

「身分安全」可讓您匯入在 Internet Explorer 中儲存的登入資訊。 在您建立「身分安全」設定檔並儲存其密碼之後，隨即會顯示「已建立設定檔」對話方塊。 此對話方塊會提供建立檔案的確認。

您可以使用此對話方塊來匯入登入資訊。 匯入的登入資訊會顯示在「諾頓工具列」上的「身分卡與登入資訊」功能表中，以及「管理登入資訊」視窗中。 使用匯入的登入資訊的方式與使用建立的登入資訊的方式相同。

匯入登入資訊

  1. 在 Norton 360 主視窗中，將指標移至「身分防護」上，並按下「管理身分防護」。

  2. 在「身分安全」下的「身分安全設定」列中，按下「架構」。

  3. 設定「身分安全」，然後按「下一步」。

  4. 在「已建立設定檔」對話方塊中，按下「從 Internet Explorer 匯入登入資訊」。

其他資訊

建立本機設定檔或可攜式設定檔


重新命名身分安全設定檔

「身分安全」可讓您使用「設定諾頓身分安全」對話方塊中的「設定檔名稱」選項來為您建立的設定檔命名。 如果您在稍後想要重新命名設定檔，可以使用身分防護的「設定」視窗中顯示的「重新命名設定檔」選項。 當您下次登入「身分安全」時，新名稱會顯示在「登入身分安全」對話方塊中。

附註:

「登入身分安全」對話方塊只會顯示您的可攜式設定檔的名稱。

重新命名設定檔

  1. 在 Norton 360 主視窗中，將指標移至「身分防護」上，並按下「管理身分防護」。

  2. 在「身分安全」下的「重新命名設定檔」列中，按下「架構」。

  3. 在「輸入新設定檔名稱」方塊中，輸入您想要用於命名設定檔的名稱。

  4. 按下「確定」。


將身分安全資料匯出至可攜式設定檔

「身分安全」可讓您將目前設定檔匯出至連接到電腦的外部磁碟機。

附註:

Norton 360 不支援外部磁碟機 (例如軟碟機、CD、DVD) 和需要媒體傳輸通訊協定或圖片傳輸通訊協定的裝置。

如果在外部磁碟機中已架構設定檔，此選項不會出現在目前設定檔的「身分安全」設定中。

將身分安全資料匯出至可攜式設定檔

  1. 在 Norton 360 主視窗中，將指標移至「身分防護」上，並按下「管理身分防護」。

  2. 在「身分安全」下的「登入身分安全」列中，按下「架構」，然後登入您要匯出的設定檔。

  3. 在「身分安全」下的「將身分安全資料匯出至可攜式設定檔」列中，按下「架構」。

    此選項會一直顯示，直到您連接不含可攜式設定檔的外部磁碟機為止。

  4. 在「輸入您的密碼」對話方塊中，輸入目前登入之設定檔的密碼。

  5. 按下「確定」。

  6. 在「匯出至可攜式設定檔」對話方塊的「設定檔名稱」方塊中，輸入您選擇的名稱。

    依預設，「身分安全」會顯示「我的抽取式媒體」作為可攜式設定檔的名稱。

  7. 在「選取可用抽取式磁碟機上的資料夾」方塊中，輸入或瀏覽到您要儲存現有設定檔設定的位置。

  8. 按下「確定」。

  9. 在「確認」對話方塊中，按下「確定」。

其他資訊

關於身分安全設定檔


匯出身分安全資料

當您的產品到期時，您可以將您的登入資訊、卡詳細資料及其他憑證匯出。

Norton 360 將機密資訊匯出為未加密的 .csv (逗號分隔值) 格式，任何人都可以讀取它。 請勿使用此功能來建立「身分安全」資料的備份。

匯出身分安全資料

  1. 請執行下列一項動作：

    • 在 Windows XP 中，按下「開始」>「執行」。

    • 在 Windows Vista 中，按下「開始」>「開始搜尋」。

    • 在 Windows 7 中，按下「開始」>「搜尋程式及檔案」。

  2. 輸入 Norton 360 所在資料夾的路徑和可執行檔的檔案名稱。

    下列是語法範例：

    "C:\Program Files\Norton 360\Engine\version\coExport.exe"

  3. 按下「確定」。

  4. 請執行下列一項動作：

    • 若要匯出本機設定檔，請按下「本機設定檔」。

    • 若要匯出可攜式設定檔，請按下「可攜式設定檔」。

      只有置入外部磁碟機，且外部磁碟機中已架構可攜式設定檔時，才會顯示「本機設定檔」和「可攜式設定檔」選項。

  5. 在「匯出身分安全密碼」對話方塊中，輸入您的「身分安全」密碼。

  6. 瀏覽至您要儲存資料的資料夾，然後按下「確定」。

  7. 在「確認」對話方塊中，按下「確定」。

其他資訊

備份您的資料

還原您的資料


還原或重設身分安全密碼

在某些情況中，您可能需要還原「身分安全」資料或重設「身分安全」設定。

下列情況可能需要還原或重設：

  • 電腦發生故障。

    「身分安全」資料可能已損壞。若「身分安全」無法識別正確的密碼，您可以還原資料。若確定密碼正確無誤，請先嘗試還原「身分安全」資料。可能會遺失某些資料，但會保留所有重要資訊 (例如登入資訊、身分卡及注意事項)。

  • 您忘記「身分安全」密碼。

    Norton 360 可讓您輸入兩次不正確的密碼。若嘗試不成功，Norton 360 可讓您選擇要還原「身分安全」資料，或重設「身分安全」密碼。

若無法還原「身分安全」資料，或若忘記「身分安全」密碼，您可以重設「身分安全」密碼。若重設「身分安全」密碼，則會遺失所有已儲存的「身分安全」資料 (例如登入資訊、身分卡及注意事項)。

還原身分安全資料

  1. 在「身分安全」對話方塊中，按下「還原身分安全資料」。

  2. 在「還原身分安全資料」對話方塊中，輸入「身分安全」密碼，然後按下「確定」。

  3. 在「身分安全資料存在風險」對話方塊中，按下「是，還原身分安全」。 我瞭解到我可能會遺失一些目前的身分安全資訊」。

  4. 按下「確定」。

  5. 在「確認」對話方塊中，按下「確定」。

重設身分安全密碼

  1. 在「身分安全」對話方塊中，按下「重設身分安全密碼」。

  2. 在「身分安全資料存在風險」對話方塊中，按下「是，重設我的密碼，我瞭解我將會失去所有的資訊」。

  3. 按「確定」繼續設定「身分安全」。

其他資訊

變更身分安全密碼


切換設定檔

在設定本機設定檔之後，如果您置入外部磁碟機，「身分安全」會自動偵測磁碟機的存在。 它提供您建立可攜式設定檔的選項。 如果您已在磁碟機中架構可攜式設定檔，便可以選擇切換至可攜式設定檔。

如果要讓 Norton 360 下一次不顯示「切換設定檔」視窗，您可以勾選「不要再詢問」選項。

附註:

當您切換到其他可攜式設定檔時，Norton 360 會自動將您登出目前的設定檔。

切換您的可攜式設定檔

  1. 在「切換設定檔」對話方塊的下拉式清單中，執行下列一項動作：

    • 如果您要繼續登入本機設定檔，請選取「繼續使用您電腦上的設定檔」。

    • 如果您要登入可攜式設定檔，請選取「切換至」： drive： drive name

    其中，drive 表示您的外部磁碟機所連接到的磁碟機，而 drive name 則是可攜式設定檔的名稱。

  2. 按下「確定」。


尋找缺少的設定檔

建立可攜式設定檔時，Norton 360 會在根目錄建立名為「諾頓身分安全」資料的資料夾。 它還會建立索引檔案，該檔案不可見，用於追蹤「諾頓身分安全」資料資料夾的位置。 如果 Norton 360 無法找到「諾頓身分安全」資料資料夾，則會顯示「缺少設定檔」對話方塊。

尋找缺少的設定檔

  1. 在「缺少設定檔」對話方塊中，執行下列一項動作：

    • 在「新位置」方塊中，輸入或瀏覽至您將可攜式設定檔移入的位置。

      如果您輸入的路徑不包含可攜式設定檔，則會出現錯誤訊息。

    • 如果您已刪除可攜式設定檔，請勾選「我已將其刪除」。

  2. 按下「確定」。


存取身分安全

您可從 Norton 360 的下列區段存取「身分安全」：

  • 「身分防護」的「設定」視窗中的「身分安全」區段

  • 從「諾頓工具列」

  • Norton 360 主視窗的「身分防護」區段

附註:

您必須登入「身分安全」，才能存取「身分安全」功能。

從主視窗存取身分安全設定

  1. 在 Norton 360 主視窗中，將指標移至「身分防護」上，並按下「管理身分防護」。

  2. 在「身分安全」下，針對要開啟的「身分安全」功能，按下「架構」。

從「設定」視窗存取身分安全設定

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「身分防護」。

  3. 在「身分安全」下，針對要開啟的「身分安全」功能，按下「架構」。

從「諾頓工具列」存取身分安全設定

  1. 啟動 Internet Explorer 或 Firefox。

  2. 在「諾頓工具列」上的 Norton 功能表中，按下「設定」。

  3. 針對要開啟的「身分安全」功能，按下「架構」。


登入及登出身分安全

Norton 360 提供多項可讓您登入或登出「身分安全」的方法。

您可以在 Norton 360 的下列區域登入或登出「身分安全」：

  • 「身分防護」的「設定」視窗內的「身分安全」區段

  • Norton 360 主視窗中的「身分防護」區段

  • 諾頓工具列

為確保「身分安全」資料的安全，在離開電腦時，請登出「身分安全」以防止他人存取。

在連接外部磁碟機後，於某些情況下，「身分安全」會自動將您登出目前已登入的設定檔。

在下列情況下，「身分安全」可自動將您登出目前的設定檔：

  • 登入可攜式設定檔或本機設定檔，並按下「身分安全設定」以建立新設定檔時

  • 登入可攜式設定檔並且安全或不安全地移除外部磁碟機時

  • 從本機設定檔切換至可攜式設定檔時

如果要檢視或編輯您的機密資料，您必須登入「身分安全」。

透過您的產品

  1. 在 Norton 360 主視窗中，將指標移到「身分防護」上，再按下「登入身分安全」。

  2. 在「登入身分安全」對話方塊中，輸入您的「身分安全」密碼。

    如果您置入具有可攜式設定檔的外部磁碟機，則請於「登入身分安全」對話方塊中執行下列一項動作：

    • 若要登入本機設定檔，請選取「本機設定檔」標籤並輸入密碼。

    • 若要登入可攜式設定檔，請選取「可攜式設定檔」標籤並輸入密碼。

      如果忘記密碼，請按下「密碼提示」以查看建立密碼時所提供的提示。

  3. 按下「確定」。

登出身分安全

  • 在 Norton 360 主視窗中，將指標移到「身分防護」上，然後按下「登出身分安全」。 也可以從「身分防護」的「設定」視窗登出。

從諾頓工具列登入身分安全

  1. 啟動 Internet Explorer 或 Firefox。

  2. 在「諾頓工具列」上，按下「身分卡與登入資訊」。

  3. 在「登入身分安全」對話方塊中，輸入您的「身分安全」密碼。

    如果您置入具有可攜式設定檔的外部磁碟機，則請於「登入身分安全」對話方塊中執行下列一項動作：

    • 若要登入本機設定檔，請選取「本機設定檔」標籤並輸入密碼。

    • 若要登入可攜式設定檔，請選取「可攜式設定檔」標籤並輸入密碼

  4. 按下「確定」。

從諾頓工具列登出身分安全

  1. 啟動 Internet Explorer 或 Firefox。

  2. 按下「諾頓工具列」上的「身分卡與登入資訊」，然後按下「登出設定檔: Profile name」。

    其中，Profile name 代表您的設定檔名稱。


架構身分安全設定

「身分安全」中有多項功能可讓您管理個人的機密資訊。登入資訊、卡及注意事項可協助您以安全的方式，儲存及使用您的資訊。

架構身分安全設定

  1. 在 Norton 360 主視窗中，將指標移至「身分防護」上，並按下「管理身分防護」。

  2. 在「身分安全」下找出要使用的功能，然後按下「架構」。 您的選項包括：

    自動填寫排除

    可讓您檢視不想讓「身分安全」儲存登入資訊或自動填寫表單的網頁

    您可以在先前排除的網頁上使用自動填寫選項，藉此從「自動填寫排除」清單中移除網頁 URL。 您可以使用「諾頓工具列」上的「身分卡與登入資訊」功能表，在線上進行自動填寫的設定。

    備份身分安全資料

    可讓您以 .npm 檔案格式備份「身分安全」資料

    附註:

    您應定期備份所有的「身分安全」資料。

    將身分安全資料匯出至可攜式設定檔

    可讓您將目前登入的設定檔匯出至連接的外部磁碟機

    如果在外部磁碟機中已架構設定檔，此選項不會出現在目前設定檔的「身分安全」設定中。 此選項會一直顯示，直到您連接不含可攜式設定檔的外部磁碟機為止。

    身分安全選項

    可讓您設定相關選項，使「身分安全」以安全的方式收集及儲存網頁登入資訊

    此外，您還可以進行下列活動：

    • 架構卡資訊的地區。

    • 指定「諾頓身分安全」使用自動填寫功能的方式。

    • 設定選項，讓「身分安全」顯示已置入外部磁碟機的通知訊息。

    • 設定選項，讓「身分識別」針對不安全地移除外部磁碟機顯示警告。

    身分安全密碼與安全性

    您可以變更密碼設定和「身分安全」密碼安全層級

    附註:

    「身分安全」密碼應經常變更，以防「身分安全」資料遭到誤用。

    管理卡

    可讓您在同一處管理個人資訊，如姓名、生日、電子郵件地址及信用卡資訊等

    您可以使用儲存的資訊自動填寫表單。 此功能可讓您在線上時，不需打字即可提供敏感資訊。 以此方式，「身分安全」可保護您免於按鍵記錄程式竊取及誤用您的身分。

    管理登入資訊

    可讓您管理各種登入資訊

    登入資訊包含電子郵件登入憑證及 Internet 銀行交易憑證等資訊。

    若您將所有的登入資訊儲存在「身分安全」中，即可執行下列作業：

    • 輕鬆地追蹤所有的登入資訊

    • 快速啟動登入網頁

    • 檢視或更新網頁密碼

    • 使用資料夾整理登入資訊

    • 變更登入設定

    管理注意事項

    可讓您儲存及管理敏感的資訊

    在「管理注意事項」中，可以儲存身分證號碼、駕照號碼、保單號碼及護照號碼。 您也可以儲存私人帳戶、組合鎖、文件、注意事項、飛行常客號碼、銀行帳號、安全提示問題，以及法律資訊和財務資訊。

    重新命名設定檔

    可讓您重新命名目前登入的設定檔。

    還原身分安全資料

    讓您從備份的 .npm 檔案還原「身分安全」資料

    在重設「身分安全」選項後要恢復為備份「身分安全」資料時，可使用此選項。

    當您還原任何設定檔的備份檔案，Norton 360 會覆寫目前登入之設定檔的所有「身分安全」資料。

    例如，當您登入本機設定檔時，您會還原可攜式設定檔的備份檔案。 在此情況下，Norton 360 會以可攜式設定檔的「身分安全」資料覆寫本機設定檔的「身分安全」資料。

其他資訊

關於身分安全


關於管理登入資訊

「身分安全」的「管理登入資訊」功能可讓您檢視要讓「身分安全」管理的所有登入資訊。 登入資訊包括電子郵件登入憑證及 Internet 銀行交易憑證等資訊。

「身分安全」可讓您選擇在網站的登入頁面輸入登入資訊時，儲存登入資訊。 您可立即將登入資訊儲存在「身分安全」中。

「身分安全」提供下列功能：

  • 安全儲存網頁的登入資訊

  • 讓您儲存一個網站的多個 ID 或帳戶及密碼

  • 讓您在各種類別下組織自己的登入資訊

  • 智慧型搜尋特定的登入資訊

  • 讓您使用預設名稱以外的其他名稱儲存網站名稱

  • 顯示登入 ID 並讓您顯示或隱藏密碼

  • 顯示登入密碼的強度

  • 讓您快速啟動網站的登入頁面

  • 當您再度造訪網頁時自動填入登入資訊

  • 讓您手動新增登入資訊

  • 讓您變更已儲存登入資訊的 URL

  • 讓您檢視上次對已儲存登入資訊設定所做的變更

您必須登入「身分安全」，才可以管理您的登入資訊。

其他資訊

儲存登入資訊

管理登入

更新登入密碼


儲存登入資訊

當您第一次輸入登入資訊時，這些登入資料就會儲存下來。您可以針對相同網頁儲存多個登入資訊。 您也可以為不同的網頁儲存相同的登入資訊。

當您在網站上提供登入憑證時，「身分安全」會顯示「儲存登入資訊」對話方塊。 您可以使用「組織此登入資訊」下拉式清單，將登入資訊儲存在一般資料夾中。 「儲存登入資訊」對話方塊會顯示您建立的資料夾。 您可從下拉式清單所提供的資料夾中選擇。

「身分安全」儲存登入資訊後，當您再度造訪該網頁時，即會自動填寫登入詳細資料。

您必須登入「身分安全」，才能儲存並使用自動填寫密碼。 若密碼或使用者名稱欄位是空白的，則「身分安全」不會提示您儲存這項登入資訊。

儲存登入資訊

  1. 前往您要儲存登入資訊的網頁。

  2. 輸入您登入資訊的詳細資料，然後按下按鈕或連結進行登入。

  3. 在「儲存登入資訊」對話方塊中執行下列一項動作：

    • 若不要將登入資訊儲存在資料夾中，請按下「是」。

    • 若要將登入資訊儲存在特定的資料夾中，請按下「組織此登入資訊」並使用下列選項，再按下「是」。

    網站

    會顯示預設的網站網域與頁面標題。

    您可修改網站名稱。

    儲存於

    使用各種資料夾組織自己的登入資訊。

    您可使用任何已建立的資料夾，儲存登入資訊。 如果您將登入資訊儲存在資料夾中，日後又儲存相同網頁的另一項登入資訊，則資料夾名稱就會自動顯示。 例如，您將賽門鐵克的登入資訊儲存在一個名為「賽門鐵克」的資料夾中。 當您下次新增賽門鐵克的另一項登入資訊時，「儲存於」選項就會自動顯示「賽門鐵克」資料夾。

    您可以建立資料夾，將您儲存的所有登入資訊及其相關網頁分組在一起。 登入資訊會顯示在「諾頓工具列」上的「身分卡與登入資訊」功能表中，顯示順序與您分組的順序相同。

為網頁儲存其他登入資訊

  1. 前往您要儲存其他登入資訊的網頁。

    您的登入資訊憑證會自動出現在網頁中。

  2. 清除出現在網頁中的登入資訊憑證。

  3. 輸入新登入，然後按下按鈕或連結進行登入。

  4. 在「新增登入資訊」對話方塊中採取適當的動作以組織您的登入資訊，然後按下「是」。

其他資訊

管理登入

更新登入密碼


管理登入

「管理登入資訊」可讓您檢視您要「身分安全」管理的所有登入資訊。

「管理登入資訊」提供的功能如下：

  • 使用各種類別組織自己的登入資訊

    您可將自己的登入資訊整理在不同的資料夾中。 若已在「管理登入資訊」視窗中建立資料夾，可以擇一儲存您的登入資訊。

  • 智慧型搜尋特定的登入資訊。

    「管理登入資訊」提供智慧型的隨打即找搜尋功能。 會根據您輸入的字元過濾出結果。

  • 讓您使用預設名稱以外的其他名稱儲存網站名稱

    也可以在儲存登入資訊時變更網站名稱。

  • 讓您手動新增登入資訊

    您可以新增網站或非網站的登入資訊。 非網站登入資訊的範例包括您的電腦憑證或其他任何應用程式的登入憑證。

  • 讓您變更登入的使用者名稱或密碼

    「管理登入資訊」會在您下次造訪登入網頁時，使用所更新的使用者名稱與密碼。 請確定更新的使用者名稱或密碼是有效的。

  • 顯示登入 ID 並讓您顯示或隱藏密碼

    在隱藏密碼模式中，無論密碼的長度為何，「身分安全」都僅會顯示八個字元。此外，當您建立登入資訊並在當時選擇不儲存任何密碼時，「身分安全」會顯示 8 個字元。 如果想稍後設定密碼，您可以使用「顯示」選項，並在「密碼」方塊中輸入密碼。

  • 顯示登入密碼的強度

    「管理登入資訊」也會以圖形表示您登入資訊的密碼強度。

  • 讓您檢視您上次進行「管理登入資訊」設定之日期和時間的詳細資料

手動新增登入資訊

  1. 在 Norton 360 主視窗中，將指標移至「身分防護」上，並按下「管理身分防護」。

  2. 在「身分安全」下的「管理登入資訊」列中，按下「架構」。

  3. 在「管理登入資訊」視窗中，按下「新登入」。

  4. 在「新登入」對話方塊中，輸入網站的 URL 或是輸入您要使用此登入的名稱。

    如果是 URL，請確定在前面加上 http。

  5. 按下「確定」。

  6. 在「使用者名稱」對話方塊的「輸入新的使用者名稱」方塊中，輸入登入的使用者名稱，然後按下「確定」。

  7. 在「確認」對話方塊中，按下「確定」。

    確認對話方塊會提示您設定所建立之登入的密碼。

  8. 按下「確定」。

為手動新增的登入資訊設定密碼

  1. 在 Norton 360 主視窗中，將指標移至「身分防護」上，並按下「管理身分防護」。

  2. 在「身分安全」下的「管理登入資訊」列中，按下「架構」。

  3. 在「管理登入資訊」視窗的「登入資訊」下，選取要設定密碼的登入資訊。

  4. 在「詳細資料」下，按下「密碼」旁的「顯示」連結。

  5. 在「密碼」方塊中，輸入登入的密碼。

  6. 按下「確定」。

刪除登入資訊

  1. 在 Norton 360 主視窗中，將指標移至「身分防護」上，並按下「管理身分防護」。

  2. 在「身分安全」下的「管理登入資訊」列中，按下「架構」。

  3. 在「管理登入資訊」視窗的「登入資訊」下，選取要刪除的網站名稱。

  4. 按下「刪除」。

  5. 在「確認」對話方塊中，按下「確定」。

建立新的資料夾

  1. 在 Norton 360 主視窗中，將指標移至「身分防護」上，並按下「管理身分防護」。

  2. 在「身分安全」下的「管理登入資訊」列中，按下「架構」。

  3. 在「管理登入資訊」視窗中，按下「新增資料夾」。

  4. 在「新增資料夾」對話方塊內的「輸入新資料夾名稱」方塊中，輸入資料夾名稱。

  5. 按下「確定」。

其他資訊

管理 URL 詳細資料

變更使用者名稱和密碼

儲存登入資訊

更新登入密碼

登入及登出身分安全


管理 URL 詳細資料

「管理登入資訊」可讓您檢視您所儲存之登入資訊的 URL。 您可以檢視儲存在「管理登入資訊」中的網站登入資訊的 URL。

當您儲存登入資訊時，可以執行下列作業：

  • 使用 URL 快速啟動網站的登入頁面

  • 手動變更登入的 URL

    請確保您變更的 URL 與目前的 URL 屬於同一個網域。

  • 檢視您上次變更「管理登入資訊」設定之日期和時間的詳細資料

快速啟動登入網頁

  1. 在 Norton 360 主視窗中，將指標移至「身分防護」上，並按下「管理身分防護」。

  2. 在「身分安全」下的「管理登入資訊」列中，按下「架構」。

  3. 在「管理登入資訊」視窗的「登入資訊」下，選取要啟動網站的登入資訊。

  4. 在「細節」下，按下「位址」選項旁的 URL 來啟動網站。

  5. 按下「確定」關閉「管理登入資訊」視窗。

變更您登入的 URL

  1. 在 Norton 360 主視窗中，將指標移至「身分防護」上，並按下「管理身分防護」。

  2. 在「身分安全」下的「管理登入資訊」列中，按下「架構」。

  3. 在「管理登入資訊」視窗的「登入資訊」下，選取要啟動網站的登入資訊。

  4. 在「詳細資料」下，按下「位址」選項旁邊的「變更」。

  5. 在出現的對話方塊中，於「更新 URL」方塊中輸入新的 URL。

    請確認您修改的 URL 有效，並且以 http 為前置位元。

  6. 按下「確定」。

  7. 在「管理登入資訊」視窗中，按下「確定」。

其他資訊

管理登入


變更使用者名稱和密碼

當您變更網頁的登入 ID 時，「身分安全」可讓您在「管理登入資訊」中變更使用者名稱。 變更登入 ID 或使用者名稱後，當您再次造訪登入網頁時，會顯示新的使用者名稱。

除了變更使用者名稱之外，您也可以變更登入密碼。

變更使用者名稱

  1. 在 Norton 360 主視窗中，將指標移至「身分防護」上，然後按下「管理身分防護」。

  2. 在「身分安全」下的「管理登入資訊」列中，按下「架構」。

  3. 在「管理登入資訊」視窗的「登入資訊」下，選取您要變更使用者名稱的網站名稱。

  4. 在「詳細資料」下，按下「使用者名稱」選項旁邊的「變更」。

  5. 在「使用者名稱」對話方塊的「輸入新的使用者名稱」方塊中，輸入新的使用者名稱。

  6. 按下「確定」。

變更密碼

  1. 在 Norton 360 主視窗中，將指標移至「身分防護」上，然後按下「管理身分防護」。

  2. 在「身分安全」下的「管理登入資訊」列中，按下「架構」。

  3. 在「管理登入資訊」視窗的「登入資訊」下，選取您要變更密碼的網站名稱。

  4. 在「詳細資料」下，按下「顯示」。

  5. 在「密碼」方塊中，輸入新密碼。

  6. 按下「確定」。


更新登入密碼

定期變更登入密碼是良好的安全維護機制不可或缺的一環。您可以在每次變更網頁密碼時，一併更新您在「身分安全」中的登入憑證。更新的資訊會在您下次造訪該登入的相關網頁時自動填入。

您也可以在位於網頁上時，在「身分安全」中更新新登入資訊。「身分安全」會詢問您是否要更新登入資訊。

更新登入密碼

  1. 前往您要變更密碼資訊的網頁。

  2. 清除「身分安全」自動填寫的密碼項目。

  3. 輸入新的密碼，然後按下按鈕或連結進行登入。

  4. 在「更新您的登入」對話方塊中，按下「是」。

其他資訊

儲存登入資訊


關於管理卡

「管理卡」可讓您在一個位置管理個人資訊 (例如姓名、生日、電子郵件地址及信用卡資訊)。

您可使用儲存在卡中的資訊，執行下列作業：

  • 自動填寫表單

  • 在線上提供敏感的資訊卻不必利用鍵盤輸入

以此方式，「身分安全」可保護您免於按鍵記錄程式竊取及誤用您的身分。

附註:

有些網站提供的表單會有用於信用卡或其他個人資訊的欄位。 「諾頓工具列」上的「身分卡與登入資訊」功能表會列出所建立的用於自動填寫的卡。 您可以從清單中選擇要自動填寫表單的卡。

您可以新增、檢視、編輯以及複製所建立之卡的詳細資料。您也可以刪除不再需要的卡。

此外，「管理卡」還可提供下列功能：

  • 讓您上載每一張卡的影像，方便您快速識別卡

  • 讓您使用密碼來防護卡，以避免自己誤用機密資訊及個人資訊

  • 識別有表單的網頁，立即以彈出式視窗顯示卡清單

  • 讓您快速檢視任何無密碼保護的卡

    「身分安全」不會顯示卡的摘要，可為受密碼保護的卡提供更佳的安全性。

如果使用「身分安全」卡填寫線上表單，則「身分安全」會記住此資訊，並在下次造訪時自動填寫表單。

「身分安全」會記住有關自動填寫及登入資訊的決定。 例如，您登入有表單的網頁，並使用卡填寫表單。當您再度造訪同一網頁時，「身分安全」會使用相同的卡之詳細資料自動填寫表單。

您也可以從「身分卡與登入資訊」功能表，以及「諾頓工具列」上顯示的彈出式視窗中選取卡。

其他資訊

新增卡

編輯、刪除或複製卡


新增卡

「管理卡」視窗中的卡可協助您只要按一下滑鼠，即可在網站上自動填寫表單。 您可以建立卡以儲存資訊，如個人詳細資料、聯絡人詳細資料與信用卡詳細資料。您可以提供卡名稱，以協助識別特定的卡。

若您有多張信用卡，則可以建立多張具有不同資訊集的卡。造訪交易網站時，可以提供已建立之任一張卡上的信用卡詳細資料。

對於您不熟悉且不便提供個人資訊的網站，即可建立匿名卡。您可以在造訪網站時自動填寫線上表單。

新增卡

  1. 在 Norton 360 主視窗中，將指標移至「身分防護」上，並按下「管理身分防護」。

  2. 在「身分安全」的「管理卡」列中，按下「架構」。

  3. 在「管理卡」視窗中，按下「新增卡」。

  4. 使用下列標籤輸入卡的詳細資料：

    一般

    提供卡名稱、姓名、性別與生日等詳細資料。您可以為卡設定密碼以實現更高的安全性。 您也可以輸入個人網頁的 OpenID URL (若有的話)。

    線上表單填寫會因語言的不同而異。在「國家/地區」方塊中，依預設會選取「美國」。 在填寫任何其他語言的線上表單前，應變更您的地區並建立新的卡。

    您可以在「身分安全選項」視窗中變更區域。

    也可以瀏覽至任何區域的網頁，然後建立卡。使用「諾頓工具列」上 Norton 功能表中的「管理卡」選項。 便會以網頁區域建立卡。您可以使用此卡來填寫網頁表單。

    聯絡

    在此標籤上提供您的聯絡人資訊。聯絡人資訊包括您的電子郵件地址、郵寄地址與電話號碼。

    信用卡

    在此標籤上提供您的信用卡詳細資料。您可以輸入標準的信用卡詳細資料，如信用卡類型、到期日與信用卡號碼。輸入的信用卡號碼不可超過 16 個數字。

  5. 如果要更新卡的圖片，請按下「更新圖片」連結，然後上載圖片。

    按下「更新圖片」，Norton 360 會顯示圖片清單。 您可以從清單中選取圖片，或是上傳所選取的圖片。

  6. 按下「儲存」。

其他資訊

編輯、刪除或複製卡


編輯、刪除或複製卡

您在「身分安全」中儲存的所有卡，都會列在「管理卡」中。 您可以選取、檢視、複製和編輯所建立之卡的詳細資料。您可以刪除不再需要的卡。您也可以複製已儲存的卡，然後只變更您想變更的欄位。

您可以檢視所建立之卡的摘要。您可以在「管理卡」視窗底端的卡清單中選取任何卡。 選取卡時，可以檢視卡的摘要。

附註:

當您以密碼鎖定卡時，「身分安全」會對您的卡提供更佳的安全性。已鎖定的卡無法供您檢視摘要。您必須提供密碼，才能編輯、刪除或複製卡。

若您有多張卡，請使用捲動箭頭瀏覽清單。

建立、複製或編輯卡時，卡的地區會設為使用者的預設地區。如果您瀏覽的網頁不是預設地區，又在該表單上使用身分卡，則欄位就可能無法正確填寫。 例如，您的身分卡預設為美國地區，但您目前在法國網頁上。 在此情況下，您必須使用以法國為地區的身分卡來填寫網頁表單。

在填寫任何其他語言的線上表單前，應變更您的地區並建立新的卡。您可以在「身分安全選項」視窗中變更區域。

也可以瀏覽至任何區域的網頁，然後建立卡。使用「諾頓工具列」上 Norton 功能表中的「管理卡」選項。 便會以網頁區域建立卡。您可以使用此卡來填寫網頁表單。

編輯卡

  1. 在 Norton 360 主視窗中，將指標移至「身分防護」上，並按下「管理身分防護」。

  2. 在「身分安全」的「管理卡」列中，按下「架構」。

  3. 在「管理卡」視窗中，選取您要編輯的卡。

  4. 按下「編輯卡」。

  5. 修改您要變更的欄位。

  6. 按下「儲存」。

刪除卡

  1. 在 Norton 360 主視窗中，將指標移至「身分防護」上，並按下「管理身分防護」。

  2. 在「身分安全」的「管理卡」列中，按下「架構」。

  3. 在「管理卡」視窗中，選取您要刪除的卡。

  4. 按下「刪除卡」。

  5. 在「確認」對話方塊中，按下「確定」。

複製卡

  1. 在 Norton 360 主視窗中，將指標移至「身分防護」上，並按下「管理身分防護」。

  2. 在「身分安全」的「管理卡」列中，按下「架構」。

  3. 在「管理卡」視窗中，選取您要複製的卡。

  4. 按下「複製身分卡」。

  5. 變更您要變更的欄位。

  6. 如果要更新卡的圖片，請按下「更新圖片」連結，然後上載圖片。

    按下「更新圖片」，Norton 360 會顯示圖片清單。 您可以從清單中選取圖片，或是上傳所選取的圖片。

  7. 按下「儲存」。

其他資訊

新增卡


關於管理注意事項

「身分安全」會儲存並管理您的機密資訊。對瀏覽網路時所使用的所有身分字號之管理會變得困難。「管理注意事項」會以非常安全的方式儲存所有機密 ID，方便您在線上時使用它們。使用「管理注意事項」可納入身分證號碼、駕照號碼、保單號碼等資訊，以及法律與財務資訊。

其他資訊

管理注意事項


管理注意事項

您可以使用「管理注意事項」儲存在需要時可擷取及使用的個人資訊。 您可以使用這些資訊來填寫網站註冊表單。您也可以檢視、編輯和刪除所儲存的注意事項。

建立注意事項

  1. 在 Norton 360 主視窗中，將指標移至「身分防護」上，並按下「管理身分防護」。

  2. 在「身分安全」的「管理注意事項」列中，按下「架構」。

  3. 在「管理注意事項」視窗的「類別」下，從下拉式清單中選取一種類別。

    如果注意事項已存在，請按下「新增」，然後在「類別」下，從下拉式清單中選取類別。

  4. 在「資訊」方塊中輸入任何其他資訊。

  5. 按下「儲存」。

  6. 按下「確定」。

編輯注意事項

  1. 在 Norton 360 主視窗中，將指標移至「身分防護」上，並按下「管理身分防護」。

  2. 在「身分安全」的「管理注意事項」列中，按下「架構」。

  3. 在「管理注意事項」視窗的左邊，選取您要編輯的資訊標題。

  4. 按下「編輯」，並修改「細節」下的資訊。

    您可以變更類別、修改標題，以及編輯已輸入的資訊。

  5. 按下「儲存」。

  6. 按下「確定」。

刪除注意事項

  1. 在 Norton 360 主視窗中，將指標移至「身分防護」上，並按下「管理身分防護」。

  2. 在「身分安全」的「管理注意事項」列中，按下「架構」。

  3. 在「管理注意事項」視窗的「標題」下，選取您要刪除的資訊標題。

  4. 按下「刪除」。

  5. 在「確認」對話方塊中，按下「確定」。

  6. 按下「確定」。

其他資訊

關於管理注意事項


關於自動填寫排除

藉由「自動填寫排除」功能，您可以檢視已要求「身分安全」不要儲存登入資訊或自動填寫表單的網頁。 「身分安全」會記住您的決定，不提示您使用「身分安全」中可使用的登入資訊或卡。

不希望「身分安全」自動填寫詳細資料時，可以使用「不要自動填入此頁面」選項。 「諾頓工具列」的「身分卡與登入資訊」功能表提供此選項。

如果您後來決定自動填寫排除的網頁，可以從「自動填寫排除」對話方塊中移除此網頁 URL。

其他資訊

指定自動填寫排除

從自動填寫排除清單刪除項目


指定自動填寫排除

「身分安全」會針對您已儲存登入資訊的網頁，自動填寫您的登入資訊。 不過，您可以架構「身分安全」，在網頁中不使用登入資訊及卡自動填寫詳細資料。

附註:

若是在登入網頁時顯示的「儲存登入資訊」頁面中選擇「從未」，會在此選項下列出網站。

您必須登入「身分安全」，才能刪除「自動填寫排除」清單中的 URL。

指定排除登入網站前的自動填寫功能

  1. 前往您要排除自動填寫的網頁。

  2. 在「諾頓工具列」上，按下「身分卡與登入資訊」。

  3. 按下「身分卡與登入資訊」功能表上的「不要自動填寫此頁面」。

    只有當您位在有表單的網站上時，才會出現此選項。

登入網站後再指定自動填寫排除

  1. 前往您要排除自動填寫的網頁。

  2. 輸入您的登入資訊，然後按下按鈕或連結進行登入。

  3. 在顯示的「儲存登入資訊」對話方塊中，按下「從未」。

    URL 會新增至「自動填寫排除」對話方塊中。

其他資訊

關於自動填寫排除


從自動填寫排除清單刪除項目

如果決定要自動填寫先前排除的網頁，可以從「自動填寫排除」清單中移除網頁 URL。

附註:

您必須登入「身分安全」，才能從「自動填寫排除」對話方塊中刪除 URL。

編輯自動填寫排除清單

  1. 在 Norton 360 主視窗中，將指標移至「身分防護」上，並按下「管理身分防護」。

  2. 在「身分安全」之下的「自動填寫排除」列中，按下「架構」。

  3. 選取您要還原自動填寫登入資訊的網頁，然後按下「刪除」。

其他資訊

關於自動填寫排除

登入及登出身分安全


關於備份及還原

您可以備份您的「身分安全」資料，以確保安全、復原資料，或是用以將「身分安全」資料轉移到新電腦。備份檔案會儲存為 .npm 檔案。

您可以使用密碼保護備份檔案。賽門鐵克建議您使用密碼，使「身分安全」資料更加安全。 備份密碼不一定要與「身分安全」密碼相同。 還原備份的「身分安全」資料時，必須提供密碼。

您也可以還原之前備份的資料。

附註:

還原資料會覆寫「身分安全」中的資料，並會以備份檔案中的內容加以取代。

其他資訊

備份您的資料

還原您的資料


備份您的資料

您可以備份您的「身分安全」資料，以確保安全、復原資料，或是用以將「身分安全」資料轉移到新電腦。

當您的產品到期時，您可以擷取「身分安全」資料。

備份您的資料

  1. 在 Norton 360 主視窗中，將指標移至「身分防護」上，並按下「管理身分防護」。

  2. 在「身分安全」之下的「備份身分安全資料」列中，按下「架構」。

  3. 在「備份身分安全資料」對話方塊中，輸入或瀏覽到要用以儲存資料的位置。

  4. 輸入要指派給檔案的名稱，包含 .NPM 副檔名。

  5. 如果您想使用密碼備份資料以增加安全性，請輸入密碼並加以驗證。

  6. 按下「確定」。

  7. 在「確認」對話方塊中，按下「確定」。

其他資訊

還原您的資料

匯出身分安全資料


還原您的資料

「身分安全」資料若不慎刪除，可使用備份進行還原。若要將其傳輸至新電腦，也可以還原「身分安全」資料。

還原時，Norton 360 會以備份檔案內容取代所有現有的「身分安全」資料。

附註:

還原資料會覆寫「身分安全」中的資料，並會以備份檔案中的內容加以取代。

還原您的資料

  1. 在 Norton 360 主視窗中，將指標移至「身分防護」上，並按下「管理身分防護」。

  2. 在「身分安全」下的「還原身分安全資料」列中，按下「架構」。

  3. 在「還原身分安全資料」對話方塊中，按下「是」。

  4. 在「還原身分安全資料」對話方塊中，輸入或瀏覽到要用以還原資料之檔案的位置。

  5. 如果您備份的資料有使用密碼，請輸入密碼。

  6. 按下「確定」。

  7. 在「確認」對話方塊中，按下「確定」。

其他資訊

匯出身分安全資料

備份您的資料


關於身分安全選項

使用「身分安全選項」可架構您要「身分安全」收集及儲存網頁登入資訊的方式。也可以架構卡資訊的地區。

登入資訊

讓您設定選項，使「身分安全」收集及儲存您的登入資訊，並於您再度造訪這些網頁時列出選項。

附註:

建議您一律保持此選項為啟用狀態。

身分卡

可讓您設定下列選項：

  • 顯示您建立的身分卡。

    當您位於有表單的網頁時，彈出式視窗會列出可使用的卡。視窗也會告知您先前用來填寫表單的身分卡 (若有的話)。 您可從清單中選取卡，使用卡中的資訊填寫表單。

  • 選取區域以建立新卡。

    您選取的地區會顯示在「管理卡」視窗的「一般」標籤上。 您無法在「管理卡」視窗中修改區域。

    線上表單填寫會因語言的不同而異。您的地區會決定「地區」方塊所顯示的預設值。

    建立卡時，卡的地區會設為使用者的預設地區。如果您瀏覽預設地區以外的網頁，又在該網頁上使用卡，則欄位就可能無法正確填寫。 例如，您的身分卡預設為美國地區，但您目前在法國網頁上。 在此情況下，您必須使用以法國為地區的身分卡來填寫網頁表單。

    附註:

    賽門鐵克建議您先變更區域並建立新卡，然後於使用不同區域的網站上填寫表單。

    也可以瀏覽至任何區域的網頁，然後建立卡。使用「諾頓工具列」上 Norton 功能表中的「管理卡」選項。 便會以網頁區域建立卡。您可以使用此卡來填寫網頁表單。

  • 在您造訪不安全的網站時使用自動填寫功能。

    在不安全的網站上使用這些功能時，可能遺失敏感性資料。「身分安全」會根據您所設定的選項，在不安全的網站上填寫您的登入資訊或卡詳細資料。

    您可以指定「諾頓身分安全」回應有安全威脅的網站的方式。 若要這樣處理，請使用「是」、「否」或「詢問」選項。

  • 在您置入外部磁碟機時顯示訊息。

    有時，當您登入本機設定檔時，您可能想使用可攜式設定檔。 當您置入含有已架構可攜式設定檔的外部磁碟機時，「身分安全」會顯示「切換設定檔」對話方塊。 您可以此對話方塊來切換至可攜式設定檔。 此選項的設定僅針對 Windows 使用者帳戶。

    您可以使用「裝置連線後提示登入設定檔」選項，選擇開啟或關閉此設定。 賽門鐵克建議您保持開啟此選項。

  • 警告您有不安全的移除外部磁碟機動作。

    請切勿手動拔除外部磁碟機。 如果手動退出外接部碟機，「身分安全」會顯示警告訊息。 此選項的設定僅針對 Windows 使用者帳戶。

    您可以使用「警告不安全的裝置移除」選項，來開啟或關閉此設定。 賽門鐵克建議您保持開啟此選項。

其他資訊

管理登入

新增卡

指定自動填寫排除


關於身分安全密碼與安全選項

您可使用「身分安全密碼與安全性」來變更「身分安全」的密碼。也可使用此選項設定用於「身分安全」密碼的安全等級。

下列選項可讓您變更「身分安全」密碼，以及設定密碼的安全層級：

身分安全密碼

使用「變更密碼」選項，變更您的「身分安全」密碼並設定新的密碼提示。

密碼安全性

指定「身分安全」密碼安全層級。

「身分安全」提供四種安全等級，來防護「身分安全」的密碼。請選擇下列其中一個選項：

  • 每次登入階段作業開始時，要求輸入我的密碼

    當您第一次存取「身分安全」時，系統會提示您輸入「身分安全」密碼。

    只要您一直是登入 Windows 的狀態，就不再需要提供此密碼。

    建議您使用此選項，為登入憑證提供更多的安全防護。

  • 填寫登入資訊之前要求提供我的密碼

    每個線上表單會在自動填寫任何登入資訊之前，提示您輸入「身分安全」密碼。

    您可以指定必須先輸入「身分安全」密碼，然後才會自動填寫各項登入資訊。

  • 當電腦超過下列時間未使用時自動登出身分安全: <nn> 分鐘

    當您的電腦閒置超過指定的時間時，自動將您登出「身分安全」。

    若經常處於他人可使用您電腦的環境中，此選項的用處很大。

  • 不需要密碼。我在啟動 Windows 時自動登入

    如果想在 Windows 啟動時自動登入至「身分安全」，請設定此選項。

    賽門鐵克建議您不要選擇此選項。

    此選項的設定僅針對 Windows 使用者帳戶。

    附註:

    如果登入可攜式設定檔，此選項將不會顯示。

其他資訊

變更身分安全密碼

指定自動填寫排除


變更身分安全密碼

您應定期變更「身分安全」密碼，以防止未經授權存取「身分安全」中的個人資訊。透過使用「身分防護設定」之「設定」視窗中的「身分安全密碼與安全性」選項，您可以變更密碼。

附註:

若未在架構「身分安全」時提供密碼提示，可於此處設定。

變更身分安全密碼

  1. 在 Norton 360 主視窗中，將指標移至「身分防護」上，並按下「管理身分防護」。

  2. 在「身分安全」的「身分安全密碼與安全性」列中，按下「架構」。

  3. 在「密碼與安全性」視窗中，按下「變更密碼」。

  4. 在「變更身分安全密碼」視窗中，輸入目前的密碼及新密碼，然後確認新密碼。

  5. 按下「確定」。

  6. 在「確認」對話方塊中，按下「確定」。

其他資訊

還原或重設身分安全密碼


關閉或開啟身分防護功能

當您安裝 Norton 360 時會自動開啟「身分防護」功能。 當您瀏覽 Internet 時，「身分防護」可協助您避免瀏覽不安全的網站。

您必須一直保持開啟「身分防護」功能，才能防禦來自線上威脅的攻擊。

附註:

當您關閉後再開啟「身分防護」時，必須登入「身分安全」才能使用「身分安全」的各種選項。

關閉身分防護

  1. 在 Norton 360 主視窗中，將滑鼠移至「身分防護」上，然後按下「管理身分防護」。

  2. 在「身分防護」的「設定」視窗中，執行下列其中一項：

    • 在「身分安全」列中，將「開啟/關閉」開關向右移至「關閉」位置。

      當您關閉「身分安全」後，即無法檢視其下之任何選項。

    • 在「防網路釣魚」列中，將「開啟/關閉」開關向右移至「關閉」位置。

    • 在「諾頓網頁安全」列中，將「開啟/關閉」開關向右移至「關閉」位置。

  3. 按下「套用」。

開啟身分防護

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 按下「設定」視窗中的「身分防護」。

  3. 在「身分防護」的「設定」視窗中，執行下列其中一項：

    • 在「身分安全」列中，將「開啟/關閉」開關向左移至「開啟」位置。

    • 在「防網路釣魚」列中，將「開啟/關閉」開關向左移至「開啟」位置。

    • 在「諾頓網頁安全」列中，將「開啟/關閉」開關向左移至「開啟」位置。

  4. 按下「套用」。


關於諾頓工具列

安裝 Norton 360 時，它會將諾頓工具列新增至 Internet Explorer 及 Firefox。 您可以採取下列方法：

Norton 功能表

可讓您存取「身分防護」和其他設定

Norton 功能表上提供下列選項：

  • 報告網站

  • 最小化工具列

  • 設定

  • 管理登入資訊

  • 管理卡

  • 管理注意事項

  • 社群論壇

  • 移至諾頓網頁安全網站

  • 啟用諾頓網頁安全功能

  • 啟用諾頓安全搜尋

  • 我的 Norton Account

  • 啟動教學課程

  • 說明

附註:

「最小化工具列」選項只會出現在 Internet Explorer 瀏覽器中。 此外，只有英文版本的 Windows 才提供「社群論壇」選項。

諾頓安全搜尋

可讓您使用「諾頓安全搜尋」來執行增強的 Internet 搜尋

您可以在「諾頓安全搜尋」方塊中輸入搜尋字串並執行搜尋。 當您使用搜尋方塊搜尋時，會出現彈出式視窗，其中顯示相關的搜尋結果。

依預設，會隱藏「諾頓安全搜尋」方塊。 安裝 Norton 360 之後，使用 Internet Explorer 或 Firefox 首次連線至 Internet，會顯示警示訊息。 警示訊息會提示您啟用「諾頓安全搜尋」。 您可以選擇啟用或停用「諾頓安全搜尋」。

「諾頓網站安全」指標

讓您知道您造訪的網站是否安全

開啟「安全遨遊」選項時，「防網路釣魚」和「諾頓網頁安全」就會分析您造訪的網站安全等級。 然後在「諾頓網站安全」彈出式視窗中顯示結果。

「身分卡與登入資訊」功能表

讓您檢視您在「身分安全」中儲存的登入資訊與身分卡

有些網站需要填寫表單或要求登入資訊。 您可使用「身分卡與登入資訊」功能表將詳細資料填寫到此類網站。 「身分卡與登入資訊」功能表會顯示您儲存的所有登入資訊和身分卡的清單。 您可以從清單中選取登入資訊，並使用它來登入網頁。 您也可以從清單中選取卡，然後用來填入表單。

在未設定「身分安全」密碼的情況下造訪任何登入網頁時，「身分卡與登入資訊」功能表中會顯示彈出式視窗。 您可以使用彈出式視窗中的「立即設定」選項來設定「身分安全」密碼。 如果您不想設定密碼，請勾選彈出式視窗中的「不要再詢問我」選項。

您可以使用「刪除」選項，手動刪除「身分卡與登入資訊」功能表中出現的所有登入資訊。 在「身分卡與登入資訊」功能表中的任何登入資訊上按下滑鼠右鍵時，會顯示「刪除」選項。

您可以使用「身分卡與登入資訊」功能表的「管理」選項，來存取您的登入資訊、身分卡和注意事項。 您也可以使用「管理」選項，開啟「身分防護」的「設定」頁面。

附註:

您應登入「身分安全」設定檔，以存取「身分卡與登入資訊」功能表。

其他資訊

隱藏及顯示諾頓工具列

從諾頓工具列存取身分安全設定


隱藏及顯示諾頓工具列

若不想看見每個您造訪的網頁之評估，可以隱藏諾頓工具列。 隱藏工具列時，Norton 360 不會顯示「諾頓網站安全」彈出式視窗。 不過，如果有可疑和已知的詐騙網頁或發生需要您注意的錯誤，Norton 360 都會通知您。

隱藏或顯示諾頓工具列

  1. 請在瀏覽器視窗的上方，按下「檢視」。

  2. 在「工具列」子功能表上執行下列一項動作：

    • 取消勾選「諾頓工具列」來隱藏工具列。

    • 勾選「諾頓工具列」來顯示工具列。

其他資訊

關於防網路釣魚

報告不正確的網頁評估


從諾頓工具列存取身分安全設定

Internet Explorer 和 Firefox 都包含諾頓工具列，透過這個工具列可直接存取「身分安全」設定。 「諾頓工具列」上 Norton 功能表中的「身分安全」選項，可讓您快速連結到「身分安全」設定。 「諾頓工具列」上的「身分卡與登入資訊」功能表可讓您快速連結到登入設定。

從 Norton 功能表存取身分安全設定

  1. 啟動 Internet Explorer 或 Firefox。

  2. 在「諾頓工具列」上的 Norton 功能表中，選取下列其中一項：

    報告網站

    讓您向賽門鐵克報告目前的「防網路釣魚」評估

    最小化工具列

    可讓您將諾頓工具列縮到最小

    勾選此選項時，「身分卡與登入資訊」這幾個字會消失，只剩下「身分卡與登入資訊」指示器。 同時也會縮小「諾頓安全搜尋」方塊。

    附註:

    「最小化工具列」選項只會出現在 Internet Explorer 瀏覽器中。

    設定

    讓您開啟「身分防護」的「設定」視窗，並架構「身分安全」選項

    管理登入資訊

    讓您在「管理登入資訊」視窗中存取所儲存的登入資訊

    只有在設定「身分安全」之後，才會顯示「管理登入資訊」選項。

    您必須登入「身分安全」才能使用此選項。

    管理卡

    讓您在「管理卡」視窗中存取所儲存的卡

    只有在設定「身分安全」之後，才會顯示「管理卡」選項。 您也可以選擇當您在網頁上時，要用來填寫線上表單的身分卡。

    您必須登入「身分安全」，才可使用此選項。

    管理注意事項

    讓您在「管理注意事項」視窗中存取所儲存的注意事項

    只有在設定「身分安全」之後，才會顯示「管理注意事項」選項。

    您必須登入「身分安全」，才可使用此選項。

    社群論壇

    讓您檢視您造訪之網站的社群網站分級

    您可以按下「社群論壇」來進一步瞭解網站的詳細資訊。 「諾頓網頁安全」會為網站評等並提供詳細報告。 此外，您可以查看使用者評論並張貼您對網站的評論。

    未開啟任何網站時，您可以按下「社群論壇」以造訪「諾頓網頁安全」網站。 您可以提供任何網站的網址，並尋找該網站的安全詳細資料、Norton 分級以及社群評論。

    附註:

    只有英文版本的 Windows 才提供「社群論壇」選項。

    移至諾頓網頁安全網站

    讓您開啟「諾頓網頁安全」網站 http://www.safeweb.norton.com

    啟用諾頓網頁安全功能

    可讓您開啟「諾頓網頁安全」功能，此功能提供安全的線上瀏覽體驗

    下列是「諾頓網頁安全」的獨特功能：

    • 在搜尋網頁中顯示搜尋結果的網站安全分級圖示

    • 當您造訪網頁時，顯示網站安全分級圖示

    啟用諾頓安全搜尋

    可讓您檢視「諾頓安全搜尋」方塊

    您可以在「諾頓安全搜尋」方塊中輸入搜尋字串並執行搜尋。 搜尋方塊在彈出式視窗中顯示相關的搜尋建議。

    依預設，會隱藏「諾頓安全搜尋」方塊。 安裝 Norton 360 之後，首次開啟 Internet Explorer 或 Firefox 時，會顯示警示訊息。 警示訊息會提示您啟用「諾頓安全搜尋」。 您可以選擇啟用或停用「諾頓安全搜尋」。 如果您想停用「諾頓安全搜尋」，則可以使用「停用諾頓安全搜尋」選項。

    我的 Norton Account

    讓您開啟網站 http://www.mynortonaccount.com

    Norton Account 可讓您在一個地方，既可向賽門鐵克註冊您的產品，又可管理您所有的諾頓產品。

    啟動教學課程

    可讓您使用線上教學課程進一步瞭解「身分安全」

    說明

    可讓您檢視所開啟之網頁的網站安全資訊

從「身分卡與登入資訊」功能表存取您的登入資訊

  1. 啟動 Internet Explorer 或 Firefox。

  2. 在「諾頓工具列」上的「身分卡與登入資訊」功能表中，選取下列其中一項：

    管理

    讓您開啟「管理登入資訊」視窗、「管理注意事項」視窗，以及「管理卡」視窗

    您也可以使用「設定」子選項，存取並針對「身分防護」架構「設定」視窗中的所有選項。

    此頁面的可用登入資訊

    讓您從所顯示的登入資訊清單中，使用已儲存的網頁登入資訊

    您也可以檢視使用資料夾所組織的登入資訊。

    該資料夾會顯示網頁的網站名稱。您可檢視在「身分安全」中儲存登入資訊時所提供的網站名稱。

    您可以使用「刪除」選項，手動刪除「身分卡與登入資訊」功能表中出現的所有登入資訊。 在「身分卡與登入資訊」功能表中的任何登入資訊上按下滑鼠右鍵時，會顯示「刪除」選項。

    附註:

    您也可以在「管理登入資訊」視窗中檢視所建立的資料夾。 您可以從這些資料夾中開啟已儲存的網頁。只有在儲存網頁登入資訊之後，才會顯示這些資料夾。

    登出設定檔: Profile name

    可讓您登出或登入「身分安全」

    離開電腦時請登出「身分安全」，以確保「身分安全」資料的安全。 此選項會顯示您目前登入的設定檔的名稱。

其他資訊

關於身分安全


保護您的家用網路

本章包含以下主題：

  • 關於網路安全分布圖


關於網路安全分布圖

家用網路通常是由共用 Internet 連線的電腦及其他裝置所組成。「網路安全分布圖」可協助您檢視及管理網路。

架構「網路安全分布圖」後，Norton 360 會自動偵測連線到網路的裝置，並將它們列在「網路安全分布圖」中。 您可以檢視裝置並自訂「網路安全分布圖」，從遠端監控裝有諾頓產品的電腦。

附註:

可確保您要遠端監控的電腦具備支援「遠端監控」的諾頓產品版本。

您可以在 Norton 360 中從下列位置存取「網路安全分布圖」：

  • 從「我的網路設定」視窗

  • 從 Norton 360 主視窗的底端「我的網路」圖示

您可以在「網路安全分布圖」中監控以下項目：

  • 連線到網路之電腦的安全狀態

  • 連線到網路之電腦的防護功能狀態

  • 連線到網路之電腦的訂購授權狀態與諾頓產品版本

  • 無線網路連線的狀態

  • 網路上裝置的連線狀態

  • 網路上已知、未知或入侵的裝置

您可以授予或拒絕已與網路連線的裝置對於您電腦的存取權限。

您也可以修改已連線到網路之電腦或裝置的詳細資料。

其他資訊

在網路安全分布圖上檢視裝置

設定遠端監控

關閉遠端監控

將裝置新增到網路安全分布圖

尋找電腦的 IP 位址

編輯裝置詳細資料

編輯網路詳細資料

變更網路與裝置的信任等級

從網路安全分布圖移除裝置

檢視無線網路的狀態

檢視裝置詳細資料


在網路安全分布圖上檢視裝置

「網路安全分布圖」視窗會以圖形方式表示您的電腦連線到網路上的裝置。 設定「遠端監控」之前，您可以檢視每部裝置的詳細資料。

「網路安全分布圖」視窗也會提供下列電腦的安全狀態：

  • 用來檢視遠端監控狀態的電腦 (我的電腦)

  • 接受遠端監控的電腦

裝置的信任等級會顯示在「網路分布圖」中的圖示底端。

Norton 360 會依照以下順序顯示裝置：

  • 我的電腦

  • 連線狀態為線上的裝置

  • 連線狀態為離線的裝置

將新的裝置連線到網路時，Norton 360 會自動重新整理「網路安全分布圖」視窗並顯示該裝置。

在「網路安全分布圖」上檢視裝置

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「我的網路」。

  3. 如果顯示「產品組態」畫面，請按下「繼續」。

    當您第一次按下「網路安全分布圖」時，會顯示「產品組態」畫面。 「產品組態」畫面可協助您安裝檢視「網路安全分布圖」視窗所需的元件。

  4. 在「網路安全分布圖」下，按下「架構」。

    顯示的「網路安全概述」視窗可讓您檢視「網路安全分布圖」的功能摘要。 視窗會在以下情況中顯示：

    • 初次開啟「網路安全分布圖」視窗時。

    • 在「我的網路」的「設定」視窗中，於「網路安全分布圖」下開啟「啟動時顯示歡迎畫面」時。

  5. 如果顯示「網路安全概述」視窗，請按下「確定」。

    如果之後不想檢視「網路安全概述」視窗，按下「確定」前請先勾選「不要再顯示此項」。

  6. 選取網路，其中列出了您要查看詳細資料的裝置。

檢視裝置的詳細資料

  • 在「網路安全分布圖」視窗中按下裝置圖示。

    您可以使用捲動箭頭，檢視「網路分布圖」中列出的其他裝置。

    「網路分布圖」底端的裝置詳細資料區域會顯示下列詳細資料：

    裝置名稱

    顯示裝置的名稱

    對於電腦，「網路安全分布圖」預設會顯示 NetBIOS 名稱。 但是，如果裝置的名稱符合以下條件，則「網路安全分布圖」會將其顯示為新增：

    • 該裝置沒有 NetBIOS 名稱

    • 該裝置已啟用防火牆

    您可以在「編輯裝置詳細資料」視窗中變更裝置名稱。

    配接器製造商

    顯示裝置的網路配接器製造商名稱

    配接器製造商的名稱是根據裝置的實體位址 (亦稱為「媒體存取控管」位址或 MAC 位址) 來命名。

    類別

    顯示電腦或裝置所屬的類別

    裝置類別圖示可提供連線狀態及安全狀態的詳細資料。Norton 360 會將所有已知裝置標示為新增，並將類別設定為「一般裝置」。

    此類別包括電腦相關裝置，例如印表機、媒體裝置及遊戲主控台。

    您可以在「編輯裝置詳細資料」視窗中變更裝置類別。

    安全狀態

    顯示保護電腦免受威脅、風險及損害的程度

    附註:

    只有「我的電腦」以及從遠端監控的電腦才會顯示安全狀態。

    遠端監控

    顯示「遠端監控」的連線狀態

    狀態包括：

    • 開啟

    • 關閉

    您可以對從遠端監控的個別電腦或所有電腦關閉「遠端監控」。

    信任等級

    顯示對連線到您的電腦之遠端裝置授與的存取層級

    最初的信任等級是根據您電腦的組態而設定。您可以為所有裝置設定信任等級 (您的電腦除外)。

    連線

    顯示連線狀態

    狀態包括：

    • 線上

    • 離線

    實體位址

    顯示電腦或裝置的實體位址 (亦稱為「媒體存取控管」位址或 MAC 位址)

    IP 位址

    顯示電腦或裝置的 IP 位址

    若您變更裝置的 IP 位址，當您重新整理清單時，「網路安全分布圖」視窗中就會顯示更新的 IP 位址。

其他資訊

將裝置新增到網路安全分布圖

編輯裝置詳細資料

從網路安全分布圖移除裝置


設定遠端監控

您可以允許網路上的電腦與您的電腦通訊，來設定「遠端監控」。

附註:

可確保您要遠端監控的電腦具備支援「遠端監控」的諾頓產品版本。

Norton 360 需要「密碼」才能設定遠端監控。 您必須針對要從遠端監控的所有電腦輸入相同的「密碼」。

設定「遠端監控」後，您就可以將任何電腦連線到網路並輸入相同的「密碼」。 Norton 360 會自動識別電腦並將其連線到「網路安全分布圖」。

設定「遠端監控」

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「我的網路」。

  3. 在「網路安全分布圖」列中，按下「架構」。

  4. 在「網路安全分布圖」視窗左側的「遠端監控」下，按下「設定」。

  5. 在「遠端監控設定」對話方塊中輸入密碼。

    輸入的密碼長度應介於 6 到 20 個字元。 密碼區分大小寫。

  6. 在「選取電腦搜尋的預設模式」下，選取下列其中一個選項：

    永遠開啟「電腦搜尋」

    可讓電腦隨時搜尋其他連線到網路的電腦

    僅在顯示「網路安全分布圖」畫面時才開啟「電腦搜尋」

    可在「網路安全分布圖」視窗開啟時，讓電腦搜尋其他連線到網路的電腦

  7. 按下「確定」。

  8. 針對您要從遠端監控的所有其他電腦設定「遠端監控」。

其他資訊

在網路安全分布圖上檢視裝置

編輯裝置詳細資料

檢視裝置詳細資料


關閉遠端監控

當您關閉「遠端監控」，就表示停止對連接到您網路的電腦進行遠端監控。

您可以對以下項目關閉「遠端監控」：

  • 所有從遠端監控的電腦

  • 您從遠端監控的個別電腦

附註:

只有完成「遠端監控設定」程序，才能關閉「遠端監控」。

關閉所有電腦的遠端監控

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「我的網路」。

  3. 在「網路安全分布圖」列中，按下「架構」。

  4. 在「網路安全分布圖」視窗左邊的「遠端監控」下，按下「停用」。

  5. 在「確認」對話方塊中，按下「是」。

關閉個別電腦的遠端監控

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「我的網路」。

  3. 在「網路安全分布圖」列中，按下「架構」。

  4. 在「網路安全分布圖」視窗的「網路分布圖」中，按下您要停用「遠端監控」的電腦。

  5. 在裝置詳細資料區域的「遠端監控」旁邊，按下「停用」。

  6. 在「確認」對話方塊中，按下「是」。

其他資訊

設定遠端監控

從網路安全分布圖移除裝置

檢視裝置詳細資料


將裝置新增到網路安全分布圖

您可以手動將電腦或裝置新增到「網路安全分布圖」。

當您新增裝置時，可以新增下列詳細資料：

  • 名稱或說明

  • IP 位址或實體位址

「網路安全分布圖」會尋找連線到您網路的所有電腦。不過，您也可以新增目前未連線的電腦及裝置。

Norton 360 會將您手動新增「網路安全分布圖」的所有裝置全部新增到「信任控管」網路。您可以在「網路詳細資料」下拉式清單中選取「信任控管」網路，以檢視您新增的裝置。 您也可以編輯裝置的名稱。

附註:

您無法編輯「信任控管」網路的詳細資料。

您新增到「網路安全分布圖」之裝置的預設信任等級為「受防護」。不過，您可以變更裝置的信任等級。

附註:

若決定信任不在您網路上的裝置，您可能會因此讓電腦暴露在安全風險的威脅中。

將裝置新增到「網路安全分布圖」

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「我的網路」。

  3. 在「網路安全分布圖」列中，按下「架構」。

  4. 在「網路安全分布圖」視窗左側的「網路中的總數」下，按下加號。

  5. 在「新增裝置」視窗的「名稱」方塊中，輸入要新增到「網路安全分布圖」的裝置名稱。

    裝置名稱的長度上限為 15 個字元。

  6. 在「IP 或實體位址」方塊中，輸入您要加入「網路安全分布圖」之裝置的 IP 位址或實體位址。

    您可以在「IP 或實體位址」方塊中使用下列格式：

    IPv4 位址

    192.168.2.1

    IPv6 位址

    fe80::12ac:fe44:192a:14cc

    實體位址

    11-22-c3-5a-fe-a4

    可解析的主機

    ftp.myfiles.com

    除非實際在網路上找到裝置，否則不會驗證您提供的位址。

  7. 按下「新增裝置」。

其他資訊

在網路安全分布圖上檢視裝置

編輯裝置詳細資料


尋找電腦的 IP 位址

您可以使用多種方法尋找電腦的 IP 位址 。 在 Windows 2000/XP、Windows Vista 和 Windows 7 電腦上，您可以使用 Ipconfig 來尋找電腦的 IP 位址。

Ipconfig 僅會回報本機電腦的 IP 位址。您必須在要識別的電腦上執行此程式。

在 Windows 2000/XP 上使用 Ipconfig 尋找 IP 位址

  1. 在您要識別之電腦的 Windows 工作列上，按下「開始」>「執行」。

  2. 在「執行」對話方塊中，輸入 cmd。

  3. 按下「確定」。

  4. 在指令提示下，輸入 ipconfig，然後在您的鍵盤上按下 Enter 鍵。

  5. 抄下 IP 位址。

在 Windows Vista 上使用 Ipconfig 尋找 IP 位址

  1. 在您要識別之電腦的 Windows 工作列上，按下「開始」。

  2. 在「開始搜尋」文字方塊中，輸入 cmd，然後在鍵盤上按下 Enter 鍵。

  3. 在指令提示下，輸入 ipconfig，然後在您的鍵盤上按下 Enter 鍵。

  4. 抄下 IP 位址。

在 Windows 7 上使用 Ipconfig 尋找 IP 位址

  1. 在您要識別之電腦的 Windows 工作列上，按下「開始」。

  2. 在「搜尋程式及檔案」文字方塊中，輸入 cmd，然後按下鍵盤上的 Enter 鍵。

  3. 在指令提示下，輸入 ipconfig，然後在您的鍵盤上按下 Enter 鍵。

  4. 抄下 IP 位址。


編輯裝置詳細資料

您可以變更「網路安全分布圖」上可用裝置的名稱及類別。您可以選取各種類別，例如「一般裝置」、「筆記型電腦」、「媒體裝置」或「遊戲主控台」。

您無法變更手動新增之裝置的類別。依預設，Norton 360 會將手動新增裝置的類別顯示為 USER DEFINED。

「網路安全分布圖」視窗會根據您選取的類別來顯示不同的圖示。 圖示可協助您識別在「網路分布圖」中列出的裝置。

編輯網路上裝置的詳細資料

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「我的網路」。

  3. 在「網路安全分布圖」列中，按下「架構」。

  4. 在「網路安全分布圖」視窗的「網路分布圖」中，按下裝置圖示。

  5. 在裝置詳細資料區域的「裝置名稱」旁，按下「編輯」。

  6. 在「編輯裝置詳細資料」對話方塊的「名稱」方塊中，輸入新名稱。

  7. 在「類別」下拉式清單中，按下下列其中一個裝置類別：

    • 一般裝置

    • 桌上型電腦

    • 筆記型電腦

    • 伺服器電腦

    • 網路印表機

    • 路由器/交換器

    • 纜線/DSL 數據機

    • 媒體裝置

    • 遊戲機

    • PDA/行動電話

    • 網路儲存裝置

    • 網路攝影機

  8. 按下「確定」。

編輯手動新增裝置的名稱

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「我的網路」。

  3. 在「網路安全分布圖」列中，按下「架構」。

  4. 在「網路安全分布圖」視窗的「網路詳細資料」下拉式清單中，按下「信任控管」。

  5. 在「網路分布圖」中，選取您新增的裝置。

  6. 在裝置詳細資料區域的「裝置名稱」旁，按下「編輯」。

  7. 在「編輯裝置詳細資料」對話方塊的「名稱」方塊中，輸入新名稱。

  8. 按下「確定」。

其他資訊

在網路安全分布圖上檢視裝置

檢視裝置詳細資料


編輯網路詳細資料

您可以在「編輯網路詳細資料」視窗中檢視網路的詳細資料和變更網路的名稱。

附註:

您無法編輯「信任控管」網路的詳細資料。

編輯網路詳細資料

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「我的網路」。

  3. 在「網路安全分布圖」列中，按下「架構」。

  4. 在「網路安全分布圖」視窗中的「網路詳細資料」右側，按下「編輯」。

  5. 在「編輯網路詳細資料」對話方塊的「網路名稱」方塊中，輸入新名稱。

  6. 按下「確定」。

其他資訊

關於網路安全分布圖


變更網路與裝置的信任等級

信任等級可決定網路上的裝置存取您電腦的預設存取層級。 您網路上所有不是明確「受信任」或「受限制」的裝置，都會使用您網路的信任等級。最初的網路信任等級是根據您電腦的組態而設定。

附註:

請務必將裝置的信任等級變更為「完全信任」(如果它是已知裝置) 並連線至網路。

需要符合下列條件才能將裝置的信任等級設為「共用」：

  • 電腦不應該擁有公用 IP 位址。

    如果您的電腦沒有直接連線到 Internet，則不會有公用 IP 位址。

  • 電腦應該透過安全連線與 LAN 連線。

  • Windows Vista 中的網路類別應設為私人。

此外，在下列任何情況中，裝置的信任等級均為「共用」：

  • 電腦在網路上有一或多個資料夾或印表機為共用時

  • 電腦與媒體中心相容 (例如，如果您有 Windows XP Media Center Edition、Windows Vista Home Premium、Windows Vista Ultimate、Windows 7 Home Premium、Windows 7 Professional 或 Windows 7 Ultimate)

附註:

如果您使用不安全的無線網路，則網路上所有裝置的預設信任等級為「受防護」。

裝置的信任等級也會因為網路的信任等級而有所不同。變更網路的信任等級時，Norton 360 會指派相同的信任等級給所有連線到該網路的裝置。然而，Norton 360 不會變更您個別設定為「信任」或「受限制」之裝置的信任等級。

如果您要變更下列各項的信任等級，可修改這些設定：

  • 您的網路

  • 連線到「網路安全分布圖」的裝置

變更網路的信任等級

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「我的網路」。

  3. 在「網路安全分布圖」列中，按下「架構」。

  4. 在「網路安全分布圖」視窗左側的「網路詳細資料」旁，按下「編輯」。

  5. 在「編輯網路詳細資料」視窗的「信任等級」旁，按下「編輯」。

    變更信任等級之前，您可以在「編輯網路詳細資料」對話方塊中檢視網路的詳細資料。

  6. 若要選取網路的信任等級，請在「編輯網路信任等級」視窗中，按下下列其中一個選項：

    完全信任

    將網路新增到「受信任」清單

    電腦從「信任」網路接收的所有流量都經過過濾且允許通過防火牆。不過仍然會監控已知的攻擊和感染源。您只應在確定網路絕對安全時才選取此設定。

    共用

    將網路新增到「共用」清單

    電腦從「共用」網路接收的所有流量都經過過濾。此時只會允許電腦上的共用資源，例如檔案、資料夾和印表機等通過。若您想要防火牆提供防護，阻止不屬於檔案與印表機共用的所有流量通過，則您應該選取這項設定。

    受防護

    將網路新增到「受防護」清單

    當網路無法歸類為「受信任」、「共用」或「受限制」時，就會處於「受防護」信任等級。您仍然可得到保護，免受已知攻擊與所有未預期流量的威脅。

    受限制

    將網路新增到「受限制」清單

    「受限制」網路上的裝置無法與您的電腦通訊。不過您仍然可以使用網路來瀏覽網站、傳送電子郵件或傳輸其他通訊。

  7. 按下「確定」。

變更裝置的信任等級

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗中，按下「我的網路」。

  3. 在「網路安全分布圖」下的「信任控管」列，按下「架構」。

  4. 在「網路安全分布圖」視窗中，請執行下列一項動作：

    • 若要編輯手動新增之裝置的信任等級，請在「網路分布圖」中按下該裝置。

    • 若要編輯網路上裝置的信任等級，請在「網路詳細資料」下拉式清單中，按下「區域連線」，然後按下該裝置。

  5. 在裝置詳細資料區域中的「信任等級」旁，按下「編輯」。

  6. 若要選取裝置的信任等級，請在「編輯裝置信任等級」視窗中，按下下列其中一項：

    完全信任

    將裝置新增到「完全信任」清單

    系統只會監控「完全信任」裝置是否有已知的攻擊及感染。您只應在確定裝置絕對安全時才選取此設定。

    受限制

    將裝置新增到「受限制」清單

    「受限制」的裝置無法存取您的電腦。

    使用網路信任 (信任等級)

    將裝置新增到預設的信任等級

    從「完全信任」等級或「受限制」信任等級移除的裝置，會採用網路的預設信任等級。網路的信任等級可以是「完全信任」、「受限制」、「受防護」或「共用」。

  7. 按下「確定」。

    Norton 360 會在裝置圖示上顯示每個受限制裝置的信任等級狀態。

其他資訊

關於網路安全分布圖


從網路安全分布圖移除裝置

「網路安全分布圖」視窗會列出連線到網路的裝置。 您可以從「網路安全分布圖」中移除裝置或電腦。您可以從「網路分布圖」清除所有裝置並建立新的裝置清單。例如，連線到新的網路之前，您可以清除所有出現在先前網路上的裝置。 確定您在清除「網路分布圖」之前停用「遠端監控」。 開啟「遠端監控」時，Norton 360 無法清除「網路分布圖」。 同時，請務必先關閉「網路安全分布圖」視窗，再清除「網路分布圖」。 您無法在「網路安全分布圖」視窗開啟時，清除「網路分布圖」。

附註:

Norton 360 會根據裝置的信任等級，清除您在「信任控管」網路中手動新增的裝置。此程序不會清除信任等級為「完全信任」或「限制」的裝置。

移除個別裝置時，線上裝置會在您下次開啟「網路安全分布圖」時重新出現。但 Norton 360 會永久移除離線的裝置。

移除個別裝置

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「我的網路」。

  3. 在「網路安全分布圖」列中，按下「架構」。

  4. 在「網路安全分布圖」視窗中，請執行下列一項動作：

    • 若要移除網路上的裝置，請在「網路分布圖」中按下該裝置。

    • 若要移除手動新增的裝置，請在「網路詳細資料」下拉式清單中選取「信任控管」，然後按下該裝置。

  5. 在「網路安全分布圖」視窗左側的「網路中的總數」下，按下減號。

  6. 在「確認」對話方塊中，按下「是」。

清除「網路安全分布圖」

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「我的網路」。

  3. 在「我的網路」的「設定」視窗中，按下「清除網路分布圖」列中的「清除」。

  4. 在「確認」對話方塊中，按下「是」。

其他資訊

關閉遠端監控

在網路安全分布圖上檢視裝置


檢視無線網路的狀態

您可以在「網路安全分布圖」視窗中，檢視無線網路的狀態。 「網路安全分布圖」會顯示無線網路的狀態為安全或不安全。安全網路需要具有不易破解的無線網路加密。如果您的無線網路不安全，您可以為無線路由器開啟加密。

如需有關如何保證無線網路安全的更多資訊，請在「網路安全分布圖」視窗左側按下「為何網路不安全？」連結。 遵循指示進行。

附註:

您只應信任安全的無線連線。信任不安全的無線連線會使網路上的所有裝置存在風險。

檢視無線網路的狀態

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「我的網路」。

  3. 在「網路安全分布圖」列中，按下「架構」。

  4. 在「網路安全分布圖」視窗的左側，檢視無線網路的狀態。 無線網路的狀態如下：

    無線網路安全

    表示您的無線網路很安全

    無線網路不安全

    表示您的無線網路不安全

其他資訊

關於網路安全分布圖


檢視裝置詳細資料

「網路安全分布圖」可讓您檢視遠端監控之電腦的詳細資料。您可檢視下列詳細資料：

  • 您防護功能的組態狀態，如「自動防護」、「入侵預防」和「電子郵件掃描」

  • 定義檔更新的組態狀態，如「自動化 LiveUpdate」和「即時更新」

  • 您諾頓產品的版本號碼

  • 您諾頓產品的訂購授權狀態

  • 您交易安全性的組態狀態，如「身分安全」和「防網路釣魚」

  • 偵測到的最後五個防毒威脅

檢視裝置詳細資料

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「我的網路」。

  3. 在「網路安全分布圖」列中，按下「架構」。

  4. 在「網路安全分布圖」視窗的「網路分布圖」中，按下您要檢閱其詳細資料的電腦。

    您可以只檢視遠端監控之電腦的詳細資料。

  5. 在裝置詳細資料區域中的「類別」旁，按下「細節」。

  6. 在「裝置詳細資料」視窗中檢視裝置的詳細資料。

  7. 按下「關閉」。

其他資訊

在網路安全分布圖上檢視裝置

設定遠端監控


持續整理您的電腦

本章包含以下主題：

  • 關於電腦整理

  • 關於磁碟與檔案分段

  • 手動最佳化您的固定式磁碟

  • 關於有效率地利用最佳化

  • 關於清除磁碟零散檔案

  • 執行掃描以清除磁碟零散檔案

  • 執行登錄清理

  • 執行診斷報告

  • 關於啟動管理員


關於電腦整理

Norton 360 提供電腦的整體防護，包括「電腦整理」功能，可提升電腦的效能。 「電腦整理」會整理您的電腦，使其保持最佳的效能。

Norton 360 使用各種技術 (例如最佳化硬碟和刪除不需要的暫存檔) 來持續整理電腦並使其順暢執行。

「電腦整理」會偵測和修正常見的電腦問題、清除不必要的 Cookie 與檔案，以及重組硬碟以最佳化電腦效能。


關於磁碟與檔案分段

您電腦的硬碟可用來儲存檔案、應用程式與 Windows 作業系統。 經過一段時間後，組成檔案之資訊的位元會逐漸地散佈至磁碟各處。 此過程即所謂的磁碟碎裂 (fragmentation)。 愈常使用電腦，磁碟分段的情況便愈嚴重。

當存取碎裂的檔案時，磁碟效能將會變慢。 效能變慢是因為磁碟機磁頭要尋找、載入、儲存和持續追蹤檔案的所有片段。 如果可用空間也變成碎裂的情況，則磁碟機磁頭可能必須追蹤足夠的可用空間來存放暫存檔或新增的檔案。

Norton 360 會最佳化固定式磁碟，以改善電腦的效率與速度。 最佳化程序可將分散的檔案片段重新排列到鄰近或連續的叢集。 當磁碟機磁頭在一個位置存取所有檔案資料時，將檔案讀入記憶體的速度就會比較快。 最佳化還會合併可用空間以避免使新增的檔案碎裂。 它會在主要資料結構後面新增額外空間，使得檔案可以成長而不會再次立即成為碎裂的狀態。


手動最佳化您的固定式磁碟

最佳化電腦的固定式磁碟能夠提升效能與可靠性。 Norton 360 會自動檢查固定式磁碟是否有分段，並且若有超過 10% 的部分出現分段，就會對其進行最佳化。 您可以隨時檢查最新的報告，查看是否需要進行最佳化。

將磁碟最佳化之後，某些程式 (例如影片剪輯程式或需要大量磁碟空間的程式) 的執行效率可以得到提升。 如果您不想要等到 Norton 360 執行自動最佳化，則可以手動最佳化磁碟。

手動最佳化固定式磁碟

  1. 在 Norton 360 主視窗中，將指標移到「電腦整理」上，然後按下「執行磁碟最佳化」。

    在「諾頓工作管理員」視窗中所提供的背景工作清單中，「磁碟最佳化程式」列顯示了磁碟最佳化程序的詳細資料。 您可以檢視詳細資料，例如背景工作的時間戳記、持續時間與狀態。

  2. 活動完成之後，按下「活動與掃描詳細資料」視窗中的「關閉」。

其他資訊

檢視防護功能的詳細資料


關於有效率地利用最佳化

Norton 360 會視需要自動最佳化電腦中的固定式磁碟，不需要您採取任何動作來完成該工作。 不過，您可以採取某些作法，協助 Norton 360 更有效率地執行自動最佳化。

下列作法有助於讓自動最佳化更有效率：

有時不使用電腦時請保持電腦開啟 | Norton 360 會在電腦開啟並閒置時執行磁碟最佳化。 如果完成工作後關閉電腦，Norton 360 就無法執行自動最佳化。 此外，如果您在最佳化期間關閉電腦，Norton 360 就必須重新啟動最佳化程序。
設定最佳化的排程 | 一般來說，Norton 360 會視需要最佳化磁碟。 您可以設定排程，選擇不會干擾您工作的日期和時間來執行最佳化。 這樣就可以確保您的磁碟會定期執行最佳化。
移除您不再需要的大型檔案 | 大型檔案比小型檔案容易被分割成片段，而且會讓 Norton 360 必須更費力運作才能最佳化磁碟。

其他資訊

排程安全及效能掃描


關於清除磁碟零散檔案

經過一段時間後，電腦中的固定式磁碟可能會累積許多暫存檔和不需要的檔案。 這些檔案最終可能會大幅降低可用的磁碟儲存空間，並影響電腦的效能。 Norton 360 會自動清除累積的磁碟零散檔案。

讓電腦雜亂的暫存檔可能來自於下列來源：

軟體安裝 | 當您將軟體安裝在電腦上時，安裝程序會建立暫存檔，這是安裝程序的一部分。 在某些情況下，安裝程式可能不會在安裝完成時清除這些暫存檔。
網頁瀏覽 | 當您瀏覽網頁時，您的瀏覽器會下載構成網頁內容的文字與圖形。 當您檢視完網頁時，瀏覽器會將下載內容留在電腦上。 如果您再檢視網頁，則已下載的內容有助於更快地顯示此網頁。 這些瀏覽器檔案會隨著時間累積。
程式錯誤 | 在一般操作期間，某些程式會建立暫存檔以提升工作時的效率。 如果程式因為軟體錯誤而意外結束，就會留下這些暫存檔。

其他資訊

執行掃描以清除磁碟零散檔案


執行掃描以清除磁碟零散檔案

清除掃描會搜尋電腦的固定式磁碟是否有暫存檔和未使用的檔案，以改善效能並增加可用的磁碟空間。 Norton 360 會自動檢查電腦是否有暫存檔和未使用的檔案，因此您通常不需要擔心它們。

長時間上網瀏覽或一系列的軟體安裝等各種活動都會產生暫存檔。 您可以手動執行清除掃描，立即移除這些暫存檔。

清除磁碟上的零散檔案

  1. 在 Norton 360 主視窗中，將指標移到「電腦整理」上，然後按下「執行檔案清除」。

  2. 活動完成之後，按下「活動與掃描詳細資料」視窗中的「關閉」。


執行登錄清理

Windows 登錄可能包含參照不存在之檔案的項目。 這些損毀的登錄項目可能會減緩電腦執行的速度。 「登錄清理」會掃描您的電腦，清除其所找到之任何已損毀的登錄項目。

執行登錄清理

  1. 在 Norton 360 的主視窗中，按下「工作」。

  2. 在「工作」視窗的「電腦整理工作」下，按下「執行登錄清理」。

  3. 活動完成之後，按下「活動與掃描詳細資料」視窗中的「關閉」。


執行診斷報告

「Norton 360 診斷報告」會收集電腦的相關資訊，包括作業系統、程式與硬體。 您可以使用這個報告來尋找並修正問題。

「Norton 360 診斷報告」是即時報告。 一經要求就會產生資料。 當電腦處於閒置狀態時，Norton 360 不會自動產生此報告。 此報告是有時間戳記的及時特定快照。

當您需要檢視報告時，可以儲存報告、透過電子郵件寄送報告或列印報告。

執行診斷報告

  1. 在 Norton 360 主視窗中，將指標移至「電腦整理」上，然後按下「執行診斷報告」。

  2. 活動完成後，請檢視「診斷報告」視窗，然後按下「關閉」。


關於啟動管理員

已將一些程式架構為在電腦啟動期間啟動。 隨著安裝新應用程式，啟動項目數將增加，因此啟動電腦所需的時間也會增加。 「Norton 360 啟動管理員」可協助您管理電腦的啟動項目。 對於「啟動管理員」所列出的任何啟動程式，您都可以檢視詳細資訊，例如「社群使用情況」和「資源使用率」。 您也可以按下應用程式名稱並檢視檔案鑑識詳細資料。 這些詳細資料可協助判斷是否在啟動時啟用應用程式。

「啟動管理員」可讓您檢視包含在啟動項目內的程式清單。 根據優先順序，可以架構「啟動管理員」在電腦啟動時執行或不執行這些程式。 您也可以選擇延遲啟動程式，然後從「啟動管理員」手動執行。 如此便可增進電腦的效能。

您可以在下一次啟動電腦時，在啟動期間停用程式，並測量電腦的效能。

其他資訊

停用或啟用啟動項目

延遲和執行延遲的啟動項目


停用或啟用啟動項目

每當您啟動電腦時，有些程式會自動啟動並同時執行。 這些程式稱為啟動項目。啟動項目會增加您電腦的啟動時間。

「啟動管理員」可協助您管理電腦的啟動項目。如果您不想在啟動時包括程式，則可以使用「啟動管理員」停用程式，使其在啟動時不會執行。 您也可以延遲希望稍後啟動的啟動項目。

停用啟動項目

  1. 在 Norton 360 主視窗中，將指標移至「電腦整理」上，然後按下「執行啟動管理員」。

  2. 在「啟用」欄中，取消勾選不希望在啟動期間啟動之程式的核取方塊。

    如果您不希望有任何程式在啟動期間啟動，請取消勾選「啟用」旁的核取方塊。

  3. 按下「套用」以儲存變更。

  4. 按下「關閉」。

啟用啟動項目

  1. 在 Norton 360 主視窗中，將指標移至「電腦整理」上，然後按下「執行啟動管理員」。

  2. 在「啟用」欄中，勾選希望在啟動期間啟動之程式的核取方塊。

    如果您希望所有程式都在啟動期間啟動，請勾選「啟用」旁的核取方塊。

  3. 按下「套用」以儲存變更。

  4. 按下「關閉」。


延遲和執行延遲的啟動項目

「Norton 360 啟動管理員」會自動監控及顯示在啟動期間所執行程式的清單。 若要縮短啟動時間，提高電腦的效率，可在啟動期間延遲執行一些啟動程式。

延遲啟動項目

  1. 在 Norton 360 主視窗中，將指標移至「電腦整理」上，然後按下「執行啟動管理員」。

  2. 在「延遲啟動」欄中，勾選要在啟動期間延遲之程式的核取方塊。

  3. 按下「套用」以儲存變更。

  4. 按下「關閉」。

手動執行延遲啟動的項目

  1. 在 Norton 360 主視窗中，將指標移至「電腦整理」上，然後按下「執行啟動管理員」。

  2. 在「啟動管理員」視窗中，按下「立即執行延後的項目」。

  3. 等待程式啟動，然後在「啟動管理員」視窗中，按下「關閉」。


保護您的媒體與資料

本章包含以下主題：

  • 關於 Norton 備份與還原

  • 關於備份

  • 關於備份準備

  • 關於備份集

  • 備份檔案

  • 還原檔案

  • 關於 Norton Backup Drive

  • 關於備份問題的解決方案

  • 關於線上備份考量

  • 關閉或開啟備份

  • 關閉或開啟備份設定選項


關於 Norton 備份與還原

「Norton 備份與還原」功能會定期備份檔案來保護您的重要資料與媒體檔案。 如果電腦發生災難性的事件，您就可以從 Norton 360 做過的備份中還原寶貴的資訊。


關於備份

保護電腦寶貴資訊的要務之一就是定期備份檔案。 萬一資料遺失，Norton 360 可讓您稍後還原這些資料。 例如，您不慎刪除重要檔案，或您的電腦因為硬體故障而損壞某些檔案。 在此情況下，您可以從備份中還原已遺失的檔案。

您也可以使用備份功能，讓電腦的固定式磁碟不至於塞滿舊檔案以及很少使用的檔案。 在備份這類檔案之後，您就可以將它們從電腦中移除，等到之後需要再次使用時再予以還原。

Norton 360 可讓您方便地將檔案備份到 Windows 可辨識為儲存磁碟機的任何媒體。 備份目的地可能包括外部磁碟機、網路儲存資料夾、CD、DVD、藍光光碟、iPod、快閃磁碟機、數位相機、智慧型手機或其他裝置的主機。

Norton 360 可讓您透過圖示覆疊和「內容」頁面的「備份」標籤，檢視任何已備份檔案的狀態。 檔案上的圖示覆疊會顯示受保護檔案的備份狀態。 您可以在檔案「內容」頁面的「備份」標籤中，檢視每個備份集上次備份時間等的詳細資料。 如果不想檢視這些圖示覆疊和備份詳細資料，可以將這些選項關閉。

Norton 360 也提供安全且私密的線上儲存環境，方便您備份檔案。 線上儲存位置不同於您通常在電腦中儲存檔案的位置。 即使發生災難而損壞或破壞電腦，也不會危及您的備份，因為備份已儲存在其他位置。 此外，當您使用 Norton 360 進行線上備份時，您可以隨時從任何電腦還原您的檔案。 電腦中必須安裝 Norton 360，才能存取您的 Norton Account。

不論您選擇哪種備份方法，您始終都可以從您選取要備份的檔案組中新增或移除項目。 在檔案上按下滑鼠右鍵時，您可以使用出現的捷徑功能表，來新增或移除「備份集」中的個別檔案。


關於備份準備

安裝 Norton 360 之後，您必須架構「Norton 360 備份」來備份電腦上的重要檔案。 您可以使用 Norton 360 來自動備份您的重要檔案，或在您指定的時間進行備份。 您永遠都可以變更最初進行的備份設定。

進行備份時，請選擇下列設定：

摘要

您可以執行與「備份集」相關的各種工作，例如建立、刪除及重新命名「備份集」。

您也可以預覽任何特定「備份集」的相關詳細資料，例如大小和可用的檔案。

內容

您可以選擇多種檔案類型，例如相片、文件與音樂。 您也可以指定個別檔案。

您可以採取下列方法：

  • 備份來源

    讓您選取要備份檔案的來源

    「Norton 備份」是全面還是短期，視您選取的位置而定。

  • 檔案類型

    讓您加入或排除備份檔案類別

    您可以將檔案或資料夾新增到備份，或是將檔案或資料夾排除在備份之外。 您也可以使用「新增或排除檔案和資料夾」選項，檢視新增和排除的檔案和資料夾。 此外，您還可以使用「編輯檔案類型」選項，來編輯各檔案類別中的檔案副檔名。 當您勾選「編輯檔案類型」時，您可以使用「架構」選項，來新增、編輯或移除每個備份類別中的檔案副檔名。

位置

您可以選擇 Norton 360 提供的任何儲存位置，視您的電腦和連接的裝置而定。

您可以選擇將備份儲存至外部媒體，例如 CD、DVD、藍光光碟或 iPod。 您也可以將備份儲存在網路磁碟機、抽取式隨身碟或電腦中的固定式磁碟。

附註:

將檔案備份到可取得來源檔的位置並不安全。 當硬體發生故障時，可能會遺失資料。

您可以刪除之前備份的檔案。 您還可以勾選「驗證所有備份」選項，決定是否要驗證備份。

Norton 360 也提供安全的線上備份服務，可讓您將備份的檔案儲存在 Internet 上的安全位置。 即使電腦發生災難，此服務也能保護您的資訊。

時間

您可以讓 Norton 360 在電腦閒置時備份檔案。 您也可以設定定期備份排程，或手動備份檔案。

Norton 360 隨附的線上備份服務會要求您先建立 Norton Account。 在線上備份檔案時，Norton 360 會要求您提供 Norton Account 名稱和密碼，藉此避免未經授權者存取您的備份檔案。

在 Norton 360 執行備份之前，它會檢查電腦上的檔案，以更有效率地備份您的檔案。 在此初步檢查期間，Norton 360 會計算可能需要備份的檔案數。 Norton 360 也會記錄這些檔案的類型和大小。 此程序在第一次執行備份時，通常只會花費數分鐘。

其他資訊

將檔案和資料夾新增至備份集

選擇備份位置

檢視或變更備份排程

關於您的 Norton Account


關於備份集

Norton 360 可讓您建立許多組備份組態。 每個組態都是一組規則，稱為「備份集」。 您可指定要備份的檔案、備份目的地及您想要備份檔案的時間。 您可以使用多個「備份集」來備份不同檔案組合或檔案類別到不同的位置。

建立多個「備份集」可協助您有效地利用有限的「安全線上儲存空間」。 例如，您可建立「備份集」將圖片和音樂檔備份到光碟。 您也可以建立另一個「備份集」將 Microsoft Office 文件和財務檔案備份到「安全線上儲存空間」。

您可執行下列工作：

  • 您可以利用不同的規則集來建立多個「備份集」。 例如，您可建立「備份集」將圖片備份到本機硬碟。 您也可以建立另一個「備份集」將視訊備份到光碟上。 您可針對每個「備份集」架構不同的排程。

  • 您可以修改「備份集」來新增或者排除檔案或檔案類別，或是使用其他備份目的地來備份您的檔案。 您可以變更「備份集」的排程。 如果在您修改規則後，「備份集」名稱無法描述「備份集」，您也可以重新命名「備份集」。

  • 您可以刪除不再需要的「備份集」。 您可以建立新「備份集」從頭開始備份您的檔案。

「管理備份集」視窗的「摘要」標籤可顯示您為每一個備份集架構的規則組。 您可以從「備份集名稱」下拉式清單中選取「備份集」來檢視規則。 如此一來，您可保留 Norton 360 備份至不同目的地的檔案或檔案類別之記錄。 若需要，您也可以修改規則。 此外，您也可以檢視「備份集」最後一次備份活動的日期和時間。

其他資訊

建立新備份集

修改或重新命名備份集

刪除備份集


建立新備份集

您可建立含有不同組態的多個「備份集」。 例如，您可建立「備份集」將圖片備份到本機硬碟。 您可以建立另一個「備份集」將視訊備份到光碟上。 您也可針對每個「備份集」架構不同的排程。

當您建立新「備份集」時，Norton 360 會為「備份集」套用預設組態。 如果預設組態不符合您的需求，您可以變更組態。

您可以使用備份集名稱來識別每個備份集。 備份集的預設名稱為 DefaultSet。 您也可以儲存使用預設名稱的備份集。 但是，當您建立新的備份集時，必須為該備份集提供名稱。 「備份集」名稱的長度上限為 32 個英數字元。 您無法建立 10 個以上的備份集。

建立新備份集

  1. 在 Norton 360 主視窗中，將指標移至「備份」上，並按下「管理備份集」。

  2. 在「摘要」標籤的「您可以進行的動作」下，按下「建立新備份集」。

  3. 在出現的視窗中，輸入「備份集」的名稱，然後按下「確定」。

  4. 在「管理備份集」視窗中，按下「儲存設定」。


修改或重新命名備份集

當您建立新「備份集」時，Norton 360 會為「備份集」套用預設組態。 如果預設組態不符合您的需求，您可以變更組態。

您可以修改「備份集」來新增或者排除檔案或檔案類別，或是選擇其他備份目的地來備份您的檔案。 您可以變更「備份集」的排程。 如果在您修改組態後，「備份集」名稱無法描述「備份集」，您也可以重新命名「備份集」。

附註:

「備份集」名稱的長度上限為 32 個英數字元。

修改備份集

  1. 在 Norton 360 主視窗中，將指標移至「備份」上，並按下「管理備份集」。

  2. 在「摘要」標籤的「備份集名稱」下拉式清單中，選取您要修改的「備份集」。

  3. 在「備份集摘要」下，檢視「備份集」的詳細資料，並執行下列動作：

    • 若要加入或排除「備份集」中的檔案或檔案類別，按下「內容」，並變更設定。

    • 如果要變更備份目的地，請按下「位置」，然後變更設定。

    • 如果要變更備份排程，請按下「時間」，然後變更設定。

  4. 在「管理備份集」視窗中，按下「儲存設定」。

重新命名備份集

  1. 在 Norton 360 主視窗中，將指標移至「備份」上，並按下「管理備份集」。

  2. 在「摘要」標籤的「備份集名稱」下拉式清單中，選取您要重新命名的「備份集」。

  3. 在「您可以進行的動作」下，按下「重新命名備份集」。

  4. 在出現的視窗中，變更「備份集」的名稱，然後按下「確定」。

  5. 在「管理備份集」視窗中，按下「儲存設定」。

其他資訊

關於備份檔案類別

關於備份副檔名

將檔案和資料夾新增至備份集

將檔案和資料夾排除在備份集之外

關於備份位置

檢視或變更備份排程


關於備份檔案類別

Norton 360 執行備份時，會首先針對要備份的檔案檢查電腦的固定磁碟，然後將這些檔案分為不同的類別。之後，會針對分屬於這些類別的檔案進行備份。

Norton 360 使用下列檔案類別：

圖片 | 此類別包括但不限於：Photographic JPEG 與 JIFF 影像 (.jpg、.jpeg、.jpe、.jP2、.j2k、.j2c、.jpf)；圖形交換格式影像檔 (.gif)；點陣圖檔案 (.bmp、.pct)；標籤影像格式檔案 (.tif、.tiff)；Adobe PhotoDeluxe 影像 (.pdd)；Windows 中繼檔 (.wmf)；可攜式網路圖形檔案 (.png)；Photoshop 檔案 (.psd)；Macintosh Quickdraw/PICT Drawing 檔案 (.pict)；Encapsulated PostScript 檔案 (.eps)；MS Foxpro Screen 檔案 (.sct)；RLE 壓縮編碼點陣圖檔案 (.rle)；裝置獨立點陣圖檔案 (.dib)；Borland JBuilder Project 檔案 (.jpx)；Japan Picture Format 檔案 (.jpc)；Image Alchemy HSI Temporary Raw Bitmap 檔案 (.raw)；Pixar Picture 檔案 (.pxr)；CAD 檔案 (.vda)；Pixar 圖片檔 (.pxr)；TARGA 檔 (.tga)；Adobe Illustrator 向量圖形 (.ai)；Kodak Photo CD (.pcd)；Kodak RAW Bitmap Image (.kdc)；Adobe InDesign 文件 (.indd)；Paint Shop Pro Image (.psp)；Corel Vector Graphic Drawing (.cdr)；和 Targa 點陣圖檔案 (.icb、.vst)。
音樂 | 此類別包括但不限於：MPEG Audio Stream, Layer III 檔案 (.mp3)；MPEG-4 Video 檔案 (.mp4)；MPEG-4 Audio Layer 檔案 (.m4a)；Apple Protected AAC 檔案 (.m4p)；Real Networks RealMedia Streaming Media 檔案 (.ra)；RealMedia Streaming Media 檔案 (.rm)；RealMedia Metafile 檔案 (.ram)；MIDI 檔案 (.rmi)；MS Windows Media Audio 檔案 (.wma)；MPEG-2 Advanced Audio Coding 檔案 (.aac)；Monkey's Audio Lossless Audio Compression Format 檔案 (.ape)；Free Lossless Audio Codec 檔案 (.flac)；Waveform Audio 檔案 (.wav)；MP3 播放清單檔案 (.m3u)；Musical Instrument Digital Interface MIDI Sound 檔案 (.mid、.midi)；Fast Tracker 2 Extended Module 檔案 (.xm)；ScreamTracker v3 Sound 檔案 (.s3m)；MPEG Audio Stream, Layer I (.mp1)；Windows Media Player Playlist (.wpl)；Playlist (.pls)；Audio Codec 3 檔案 (.a3c)；音訊交換檔案格式 (.aif、.aifc、.aiff)；和 MPEG Audio Stream, Layer II (.mp2)。
財務檔 | 此類別包括但不限於：Microsoft Money 檔案 (.mny、.mn1、.mn2、.mn3、.mn4、.mn5、.mn6、.mn7、.mn8、.mn9、.mn10、.mn11、.mn12、.mn13、.mn14、.mn15、.mbf)；TurboTax Tax Return 檔案 (.tax)；H&R Tax Return 檔案 (.t01、.t02、.t03、.t04、.t05、.t06)；TaxACT 檔案 (.ta0、.ta1、.ta2、.ta3、.ta4、.ta5、.ta8、.ta9)；QuickBooks 檔案 (.qba、.qbb、.qbi、.qbw、.qbx、.qph、.qdf、.qdb、.qif、.qsd、.qel、.qph、.q00、.q01、.q02、.q03、.q04、.q05、.Q98)；Olicom Fax 檔案 (.ofx)；Quicken Data File (.qdt)；Simply Accounting 檔案 (.sdb)；和 Open Financial Connectivity 檔案 (.ofc)。
視訊 | 此類別包括但不限於：Microsoft Windows Media 檔案 (.wmv)；Apple QuickTime Video Clip 檔案 (.mov)；MPEG 1 System Stream 檔案 (.mpg、.mpeg)；Macromedia Flash 格式檔案 (.swf)；Audio Video Interleave 檔案 (.avi)；MS Advanced Streaming 格式檔案 (.asf)；Beijer E-Designer 檔案 (.mpa)；MPEG Movie Clip 檔案 (.mpe)；MPEG-4 Video 檔案 (.m4v)；Digital Video 檔案 (.dv)；Ogg Vorbis Compressed Video 檔案 (.ogm)；Open Media 格式檔案 (.omf)；MPEG-1 Video 檔案 (.m1v)；MPEG-2 Program Stream 格式檔案 (.m2p)；MPEG-2 Video Only 檔案 (.m2v)；QuickTime Movie (.moov)；MPEG-1 Video 檔案 (.mpv)；QuickTime Movie (.qt)；VDOScript 檔案 (.vdo)；和 DVD Video Movie 檔案 (.vob)。
Office 文件 | 此類別包括但不限於：Microsoft Word 文件與範本 (.doc、.dot)；Microsoft Excel 工作表與範本 (.xls、.xlt、.xlam)；Microsoft PowerPoint 簡報與投影片檔案 (.ppt、.pps)；Microsoft Project 檔案 (.mpp)；Adobe Acrobat 檔案 (.pdf)；文字檔 (.txt)；PostScript 檔案 (.ps)；超文字標記語言檔案 (htm、.html)；Microsoft HTML 文件 (mht)；WildTangent Branded .PNG 檔案 (.wpg)；Comma-Separated Variables 文字檔案 (.csv)；和 WordPerfect PC Suite 文件 (.wpd)。
電子郵件 | 此類別包括但不限於：Microsoft Outlook 個人資料夾檔案 (.pst)；Microsoft Exchange 郵件訊息 (.msg)；Microsoft Outlook Express 電子郵件或 Windows Mail (.dbx)；Netscape Mail 電子郵件檔案 (.snm)；媒體串流廣播 (.msb)；信箱訊息檔案 (.mbx)；Microsoft Outlook 規則精靈檔案 (.rwz)；Microsoft Outlook Express 電子郵件 (.eml)；First Reader 儲存訊息資料夾 (.fol) 及 Microsoft 郵件儲存區 (.MsMessageStore)。
聯絡人 | 此類別包括但不限於：Microsoft Outlook 通訊錄檔案 (.wab)；Microsoft 個人通訊錄檔案 (.pab)；Palm 通訊錄檔案 (.aba)；Beijer E-Designer 檔案 (.mpa)；Palm 行事曆檔案 (.tda)；vCard 檔案 (.vcf)；Microsoft Outlook 通訊錄檔案 (.oab)；Microsoft 電話簿 (.pbk)；Palm 行事曆檔案 (.dba) 及 Sharp Organizer Telephone Bank (.ozp)。
Internet 我的最愛 | 此類別包括但不限於：出現在 Internet Explorer「我的最愛」功能表中的 Internet 位置檔案 (.url)。
其他檔案類型 | 此類別包含您特地新增至備份中的檔案。 此類別也包含 Norton 360 無法新增至其任何檔案類別的檔案。

其他資訊

將檔案和資料夾新增至備份集


關於備份副檔名

副檔名是附加在檔名後面的字元字串，用來識別檔案格式。 Norton 360 使用副檔名將電腦中的檔案備份到不同類別。 每個備份檔案類別都包含預設的副檔名清單。 當您執行備份時，Norton 360 會根據檔案的副檔名與備份檔案類別來識別檔案。 例如，如果要將副檔名為 .fm 的文件備份到「Office 文件」類別，您可以新增 .fm 副檔名到該類別中。

「管理備份集」視窗中「內容」標籤上的「編輯檔案類型」選項可讓您在每個備份類別中新增、編輯或移除副檔名。 如果勾選「編輯檔案類型」，則顯示在每個備份類別旁的「架構」選項可讓您編輯該類別中的副檔名。

您可以在「管理備份集」視窗的「內容」標籤中，使用「編輯檔案類型」選項執行下列作業：

  • 您可以檢視已經列在備份檔案類別中的副檔名。

    這個選項有助於確保您要備份之檔案的副檔名已經在清單中。

  • 您可以新增副檔名到清單中，或是編輯清單中的副檔名。

    這個選項有助於確保下次您執行備份時，Norton 360 必須備份具有您新增之副檔名的檔案。

  • 您可以移除現有清單中的副檔名或您新增的副檔名。

    此選項有助於確保 Norton 360 在您下次執行備份時，不會備份非預期的檔案。

  • 您可以重設檔案類別為預設副檔名。

    這個選項有助於還原您對備份檔案類別所做的變更。

附註:

副檔名與「備份集」無關。 如果您變更備份檔案類別中的副檔名，變更會套用到所有「備份集」。

其他資訊

在備份檔案類別中新增或編輯副檔名

從備份類別中移除副檔名

重設備份類別為預設副檔名

刪除之前備份的檔案


在備份檔案類別中新增或編輯副檔名

每個備份檔案類別都包含副檔名清單。 但是，您可以新增副檔名到備份檔案類別中。 Norton 360 會識別您新增的副檔名，然後將該類型的檔案備份到該檔案類別中。 例如，如果要將副檔名為 .fm 的文件備份到「Office 文件」類別，您可以新增 .fm 副檔名到該類別中。

您也可以編輯現有副檔名或是您新增的副檔名。

副檔名的長度上限為 10 個字元。

新增副檔名到備份檔案類別

  1. 在 Norton 360 主視窗中，將指標移至「備份」上，並按下「管理備份集」。

  2. 在「內容」標籤的「檔案類型」旁邊，勾選「編輯檔案類型」。

  3. 在「檔案類型」下的檔案類別旁邊，按下「架構」。

  4. 在顯示的視窗中，按下「新增」。

  5. 鍵入所要新增的副檔名。

  6. 按下「確定」。

  7. 按下「儲存」。

編輯備份檔案類別中的副檔名

  1. 在 Norton 360 主視窗中，將指標移至「備份」上，並按下「管理備份集」。

  2. 在「內容」標籤的「檔案類型」旁邊，勾選「編輯檔案類型」。

  3. 在「檔案類型」下的檔案類別旁邊，按下「架構」。

  4. 在出現的視窗中，選取要編輯的副檔名，然後按下「編輯」。

  5. 編輯副檔名。

  6. 按下「確定」。

  7. 按下「儲存」。


從備份類別中移除副檔名

每個備份檔案類別都包含副檔名清單。 不過，您可以移除預設副檔名或是您新增至備份檔案類別的副檔名。 您下次執行備份時，Norton 360 會識別具有所移除之副檔名的檔案，並且不會備份這些檔案。 例如，您不想備份「Office 文件」類別中副檔名為 .rtf 的文件。 此情況下，您可以從該類別中移除 .rtf 副檔名。

從備份類別中移除副檔名

  1. 在 Norton 360 主視窗中，將指標移至「備份」上，並按下「管理備份集」。

  2. 在「內容」標籤的「檔案類型」旁邊，勾選「編輯檔案類型」。

  3. 在「檔案類型」下的檔案類別旁邊，按下「架構」。

  4. 在出現的視窗中，選取副檔名，然後按下「移除」。

  5. 按下「儲存」。


重設備份類別為預設副檔名

您可以重設檔案類別為其預設副檔名清單。 當您重設檔案類別時，Norton 360 會還原您先前移除的預設副檔名並移除您新增的副檔名。

重設備份類別為預設副檔名

  1. 在 Norton 360 主視窗中，將指標移至「備份」上，並按下「管理備份集」。

  2. 在「內容」標籤的「檔案類型」旁邊，勾選「編輯檔案類型」。

  3. 在「檔案類型」下的檔案類別旁邊，按下「架構」。

  4. 在出現的視窗中，按下「重設預設值」。

  5. 按下「儲存」。


刪除之前備份的檔案

您可以從您的備份位置刪除之前備份的檔案。 如果檔案對您不再有用，而且您的備份位置空間有限，您也可以刪除這些檔案。 如果您已變更「備份集」的檔案類別，則也可以刪除備份的檔案。 在執行備份之前，您可能想要刪除之前備份的檔案。

如果您不想再備份已刪除的檔案，則也可以取消勾選備份類別。

如果要釋放一些「安全線上儲存空間」的空間，刪除之前備份的檔案特別實用。

刪除之前備份的檔案

  1. 在 Norton 360 主視窗中，將指標移至「備份」上，並按下「管理備份集」。

  2. 在「位置」標籤上，按下「刪除之前備份的檔案」。

  3. 在所出現視窗的下拉式清單中，選取您想要刪除先前備份檔案的「備份集」。

    當您有多個「備份集」時，會出現此視窗。

  4. 按下「確定」。

  5. 在出現之視窗的左窗格中，按下包含檔案或資料夾的資料夾。

  6. 在右窗格中，取消勾選您要排除的檔案或資料夾。

    您可勾選「備份項目」，以選取「備份項目」下列出的所有檔案。

  7. 按下「刪除選取的項目」。

  8. 在「確認」對話方塊中，按下「是」。

  9. 按下「關閉」。


將檔案和資料夾新增至備份集

您可以無限制地備份 Norton 360 所自動偵測到並放置在其檔案類別中的檔案。 您可以將檔案新增至要備份的檔案組，也可以將檔案排除在備份之外。

Norton 360 可讓您從電腦選取要包含在備份中的檔案或資料夾。 「管理備份集」視窗「內容」標籤中的「新增或排除檔案和資料夾」選項可讓您選擇在備份集中新增檔案和資料夾。

您也可以在檔案或資料夾上按下滑鼠右鍵，然後使用捷徑功能表上的 Norton 360 選項，將該檔案或資料夾新增到「備份集」。 捷徑功能表在架構備份之後且關閉「管理備份集」視窗和「還原檔案」視窗時可供使用。 將檔案新增至「備份集」時，Norton 360 會在您按下「新增或排除檔案和資料夾」選項後所顯示的視窗中列出資訊。 您可以檢視所有新增至備份的檔案和資料夾。

您也可以使用「從清單中移除」選項，從備份所加入或排除之項目的清單中移除新增項。 此選項位於按下「新增或排除檔案和資料夾」後顯示的視窗中。

新增檔案到備份集

  1. 在 Norton 360 主視窗中，將指標移至「備份」上，並按下「管理備份集」。

  2. 在「內容」標籤中，按下「新增或排除檔案和資料夾」。

  3. 在顯示的視窗中，按下「加入檔案」。

  4. 在出現的檔案選取視窗中，瀏覽至您要新增的檔案，按下選取它，然後按下「開啟」。

  5. 按下「確定」。

  6. 在「管理備份集」視窗中，按下「儲存設定」以儲存設定。

新增資料夾到備份集

  1. 在 Norton 360 主視窗中，將指標移至「備份」上，並按下「管理備份集」。

  2. 在「內容」標籤中，按下「新增或排除檔案和資料夾」。

  3. 在顯示的視窗中，按下「加入資料夾」。

  4. 在出現的資料夾選取視窗中，瀏覽至您要新增的資料夾，然後按下「確定」。

  5. 按下「確定」。

  6. 在「管理備份集」視窗中，按下「儲存設定」以儲存設定。

在 Windows 檔案總管中將檔案或資料夾新增至備份集

  1. 在 Windows 檔案總管中，於檔案或資料夾上按下滑鼠右鍵，然後選取 Norton 360 >「新增到備份」。

    只有在架構備份之後，且「管理備份集」視窗和「還原檔案」視窗都關閉時，捷徑功能表中的「新增到備份」選項才會啟用。

  2. 按下您要從中新增檔案或檔案夾的備份集。

其他資訊

關於備份檔案類別


將檔案和資料夾排除在備份集之外

Norton 360 可讓您將 Norton 360 自動偵測並置入其檔案類別或完整檔案類別中的檔案排除在備份範圍外。 「管理備份集」視窗中「內容」標籤上的「新增或排除檔案和資料夾」選項可讓您選擇在備份集中排除檔案和資料夾。

您可以使用捷徑功能表，在「Windows 檔案總管」中排除不想新增到「備份集」的檔案或資料夾。 捷徑功能表在架構備份之後且關閉「管理備份集」視窗和「還原檔案」視窗時可供使用。 將檔案排除在「備份集」之外時，Norton 360 會在您按下「新增或排除檔案和資料夾」選項後所顯示的視窗中列出資訊。 您可以檢視所有要排除在備份範圍外的檔案。

您也可以使用「從清單中移除」選項，從備份所包含或排除之項目的清單中移除排除項。 此選項位於按下「新增或排除檔案和資料夾」後顯示的視窗中。

從備份集中排除檔案

  1. 在 Norton 360 主視窗中，將指標移至「備份」上，並按下「管理備份集」。

  2. 在「內容」標籤中，按下「新增或排除檔案和資料夾」。

  3. 在顯示的視窗中，按下「排除檔案」。

  4. 在顯示的檔案選取視窗中，導覽至您要排除的檔案，然後按下「開啟」。

  5. 按下「確定」。

  6. 在「管理備份集」視窗中，按下「儲存設定」以儲存設定。

從備份集中排除資料夾

  1. 在 Norton 360 主視窗中，將指標移至「備份」上，並按下「管理備份集」。

  2. 在「內容」標籤中，按下「新增或排除檔案和資料夾」。

  3. 在顯示的視窗中，按下「排除資料夾」。

  4. 在出現的資料夾選取視窗中，瀏覽至您要排除的資料夾，然後按下「確定」。

  5. 按下「確定」。

  6. 在「管理備份集」視窗中，按下「儲存設定」以儲存設定。

在 Windows 檔案總管中，將檔案或資料夾排除在備份集之外

  1. 在 Windows 檔案總管中，於檔案上按下滑鼠右鍵，然後按下 Norton 360 >「從備份中排除」。

    只有在架構備份之後，且「管理備份集」視窗和「還原檔案」視窗都關閉時，捷徑功能表中的「從備份中排除」選項才會啟用。

  2. 按下您要從中排除檔案或檔案夾的備份集。


關於備份位置

Norton 360 可以將檔案備份到多種儲存位置。 備份的速度、安全性和數量視您選擇的位置而定。 對於所有狀況和所有使用者而言，沒有所謂的最佳備份位置。

您可以選擇 Norton 360 提供的任何儲存位置，視您的電腦和連接的裝置而定。 使用下表中的資訊，選擇最符合您對安全、速度和儲存容量需要的位置：

安全線上儲存區

您的 Norton 360 訂購授權會在 Internet 的安全伺服器上配置儲存空間。 此位置是最安全的備份選項，因為它會在遠端位置儲存您的資訊。 因此，即使災難會損壞您的電腦，您的備份仍會安全無虞。 只要電腦具備作用中的 Internet 連線，即可自動進行線上備份。 但是，您仍需要速度夠快的 Internet 連線。

您可以在「管理備份集」視窗的「位置」標籤上使用「頻寬流量管制」，以架構備份作業用來備份檔案的 Internet 頻寬。

您可以修改以下頻寬流量管制狀態：

  • 最快 (建議)

  • 高使用量

  • 中使用量

  • 低使用量

如果您的備份合乎儲存空間配置，則讓備份使用「安全線上儲存空間」是很好的選擇。 如果您想要擁有自動備份的便利，或想要有離站備份位置所提供的安全性，「安全線上儲存空間」都會很有幫助。 不過，您仍可視需要購買更多線上儲存空間。

C: (本機固定式磁碟)

這個選項會將檔案備份到電腦磁碟機 C 上的特殊資料夾。 備份到磁碟機 C 既快速又便利，而且僅受限於磁碟機上可用的空間量。 您可以透過這個選項執行自動備份。

備份到磁碟機 C 是一種方便但不安全的備份方法。 磁碟機可能發生的任何機械問題，都會同時損壞您的原始檔案和備份。

如果使用磁碟機 C 進行快速的自動備份，您必須不時地將檔案備份到不同的磁碟機或是其他位置。

其他內部或外接磁碟機

這個選項會提供快速且便利的備份。 只要磁碟機連接到電腦，就可以執行自動備份，也一定可以存取備份的檔案。

雖然使用其他磁碟機會比使用磁碟機 C 更為安全，這樣做還是會讓資料處於電腦硬體故障的危險中。

如果選擇備份到其他磁碟機，有時也應該將檔案備份到其他位置。

CD 、DVD 或藍光光碟

此選項需要有可燒錄的 CD、DVD 或藍光光碟，且電腦中要有光碟機可燒錄這些光碟。 您必須在現場依要求插入和取出光碟。 因此，備份至 CD、DVD 或藍光光碟時，無法選取自動的備份排程。

備份至 CD、DVD 或藍光光碟的速度比備份至其他媒體還慢。 備份至 CD、DVD 或藍光光碟也較不方便，因為在備份過程中，您必須一直在現場。

使用 Norton 360 時，如果光碟機支援下列光學媒體類型，就可以將資料備份到其中一種光學媒體類型：

  • CD-R

  • CD-RW

  • DVD+R

  • DVD-R

  • DVD+R DL

  • DVD-R DL

  • DVD+RW

  • DVD-RW

  • DVD RAM

  • BD-R

  • BD-RE

應將備份光碟放在其他安全的地點保管，以防電腦所在處發生災難事件。

網路磁碟機

如果電腦連線到區域網路 (提供您可以存取的儲存位置)，就可以使用這個選項。 視網路速度而定，該選項的速度可以與備份到內部磁碟機或外接磁碟機的速度一樣快。

如果電腦未連線到網路 (提供您可以存取的儲存裝置)，則不會出現這個選項。

若要將資料備份到外接網路磁碟機，則必須將外接網路磁碟機對應到電腦。 對應磁碟機時，也必須針對連線指定磁碟機代號。

快閃磁碟機和抽取式儲存裝置，包括 iPod

連接到電腦的快閃磁碟機和其他資料儲存裝置也可以做為備份位置。 Norton 360 會將這類裝置顯示為外接磁碟機。 如果這類裝置一直都連接到電腦，則可以用它進行自動備份。

這些裝置上可用的儲存空間量會小於硬碟。 如果使用快閃磁碟機進行備份，有時也應該將檔案備份到其他儲存位置。

其他資訊

選擇備份位置

檢視或變更備份排程


選擇備份位置

Norton 360 提供數種用於備份的儲存位置。 如果您的備份需要變更，或是如果您想將備份儲存在數個位置中以提升安全性，您可以選擇其他位置。

選取「安全線上儲存空間」做為備份位置時，Norton 360 會提示您註冊 Norton Account。 若要註冊 Norton Account，您必須連線到 Internet。

選擇備份位置

  1. 請確定您要備份資料的裝置已連線到電腦並已開啟。

  2. 在 Norton 360 主視窗中，將指標移至「備份」上，並按下「管理備份集」。

  3. 在「位置」標籤上，選取您要儲存備份的位置與裝置。

    如果裝置或位置未出現在清單上，請按下「重新整理」。

  4. 按下「儲存設定」。

其他資訊

關於備份位置


檢視或變更備份排程

Norton 360 可讓您排程在方便的時間進行備份。 您可以將備份排程為在深夜執行，也可以在您知道電腦不需要進行任何其他活動的時間執行。

您有下列備份排程選擇：

自動 (建議)

選擇此選項，在電腦開啟但不使用時進行備份。 這是對多數使用者建議的選擇。 Norton 360 會每四小時檢查一次您的電腦是否閒置，以執行自動備份。 請注意，備份位置在自動備份進行時必須為可用狀態。

附註:

如果您選取此選項，就無法將資料備份到 CD 或 DVD。

每週

選擇此選項可挑選星期幾 (一或多天) 以及幾點執行備份。

每月

選擇每個月的哪一天以及幾點執行備份。 您可以選擇每月 1 到 30 日之間的任何一天，也可以選擇特別選項「最後一天」。 因為不是每個月都有 31 天，選擇「最後一天」會在當月最後一天執行備份，而不論當月有多少天。

手動備份

選擇此選項，讓 Norton 360 僅在您自行啟動備份時備份檔案。

如果排程電腦在閒置期間執行重要作業，將可發揮電腦的最大效能。 排程每週或每月備份並勾選「僅在閒置時間執行」選項時，Norton 360 便會在電腦閒置時備份您的檔案。 賽門鐵克建議您勾選「僅在閒置時間執行」選項，以體驗更佳的電腦效能。

檢視或變更備份排程

  1. 在 Norton 360 主視窗中，將指標移至「備份」上，並按下「管理備份集」。

  2. 在「時間」標籤上，從「排程」下拉式清單中選取選項。

  3. 按下「儲存設定」。

其他資訊

備份檔案

關於備份位置

選擇備份位置


刪除備份集

您可以刪除不再需要的「備份集」。 如果只有一個「備份集」可以使用，您不能刪除備份集。 但是，您可以在刪除舊「備份集」之前建立新「備份集」。

刪除備份集時，該備份集所含檔案的備份詳細資料也會變更。 例如，檔案內容中的圖示覆疊和「備份」標籤將不再顯示。

刪除備份集

  1. 在 Norton 360 主視窗中，將指標移至「備份」上，並按下「管理備份集」。

  2. 在「摘要」標籤的「備份集名稱」下拉式清單中，選取您要刪除的「備份集」。

  3. 在「您可以進行的動作」下，按下「刪除此備份集」。

  4. 在「確認」對話方塊中，按下「是」。


備份檔案

將喜好的備份設定提供給 Norton 360 之後，即可輕鬆執行備份。 事實上，如果您將所有「備份集」排程為自動執行備份，則無需執行任何動作。 當您的電腦已開啟且未進行任何其他工作時，Norton 360 會自動備份所有「備份集」。 但是，如果備份目的地是 CD、DVD 或藍光光碟，則 Norton 360 不會自動備份您的檔案。 需要您的介入，才能將檔案備份至上述目的地。

無論您是否已將 Norton 360 設定為自動備份電腦，您永遠都可以執行備份。 例如，您已新增或修改重要的檔案，且想要確定這些檔案安全。 在此情況下，您可以手動執行備份。 如果您不要等待自動備份，也可以在每天工作結束時執行備份。

您可以在「安全記錄」視窗的備份類別下，檢視備份活動的詳細資料。

備份您的檔案

  1. 在 Norton 360 主視窗中，將指標移到「備份」上，然後按下「立即執行備份」。

  2. 請遵循 Norton 360 提供有關執行備份的任何指示。

    例如，如果您選擇將檔案備份至光碟，那麼 Norton 360 便會要求您插入可燒錄的光碟。

  3. 在「活動與掃描詳細資料」視窗中，按下「關閉」。


還原檔案

進行完好備份的原因是為了讓您在需要時可以從備份還原檔案。 Norton 360 提供了輕鬆還原備份檔案的方法。

Norton 360 預設會顯示您最近執行之「備份集」的備份位置及檔案的原始位置。

還原檔案時，您可以變更下列任一設定：

還原來源 | 您可以選擇任一「備份集」來還原檔案。; 如果您將資料備份到外部媒體，則必須將該媒體連接到電腦，才能還原那些檔案。 Norton 360 會列出已執行備份且電腦目前可偵測到的所有「備份集」。
檔案類型 | 您可以還原所選取的「備份集」中已備份的檔案。 您可以使用「搜尋」選項，依名稱搜尋檔案，並新增選取的檔案以進行還原。 您也可以勾選「檔案類型」標題旁的「還原所有檔案和類別」選項，以選取所有檔案類別。 此外，您還可以使用「瀏覽檔案及資料夾」選項，根據檔案類別和資料夾瀏覽已備份的檔案。; 您可以依備份檔案類別過濾「備份集」中的已備份的檔案。
還原目的地 | 您可以還原至檔案的原始位置，或瀏覽至您可以還原檔案的新位置。 Norton 360 會顯示已選取要進行還原的檔案總數及檔案大小總計。; 如果原始位置中存在同名的檔案，則會以您還原的檔案取代這些檔案。

警告:

如果您將檔案備份至 CD 或 DVD，請勿將檔案直接從備份光碟複製到電腦上來還原檔案。 當 Norton 360 將檔案備份到 CD 或 DVD 時，有時候必須將檔案分割於兩個光碟之間。 因此，如果直接從光碟將檔案複製回來，則可能只會複製到檔案的一部分。 當您嘗試使用此類檔案時，檔案可能會顯示為已損壞。 請改讓 Norton 360 為您還原檔案。

還原檔案

  1. 在 Norton 360 主視窗中，將指標移到「備份」上，然後按下「還原檔案」。

  2. 在「還原檔案」視窗中，執行下列其中一項：

    • 在「還原來源」下，變更還原來源的位置。

    • 在「檔案類型」下，指定要還原的內容。

    • 在「還原目的地」 下，變更要將檔案還原到哪一個位置。

  3. 按下「還原檔案」。

  4. 此時請遵照畫面上的指示執行，完成還原檔案作業。

其他資訊

選擇還原檔案的來源位置

選取要還原的檔案

選擇還原目的地

關於 Norton 360 自動執行還原


選擇還原檔案的來源位置

當 Norton 360 還原檔案時，會顯示您最近執行之「備份集」的備份位置。 您可以變更位置，從其他備份位置還原檔案。 例如，您已將檔案備份至磁碟機 C，後來又將檔案備份至 CD。 之後，您可以選擇從磁碟機 C 或從 CD 還原檔案。

選擇要還原檔案的來源位置

  1. 在 Norton 360 主視窗中，將指標移到「備份」上，然後按下「還原檔案」。

  2. 在「還原檔案」視窗的「還原來源」下，按下「全部檢視」。

  3. 在出現的視窗中，按下您要還原的「備份集」，然後按下「確定」。

    如果沒有顯示「備份集」，請確認含有備份檔案的媒體是否已連接，然後按下「重新整理」。

    如果已啟用線上備份，此視窗還會顯示包含使用其他電腦在線上備份的檔案的「備份集」。 其他電腦必須使用同一個 Norton Account 註冊 Norton 360。

  4. 對您的還原設定進行任何其他必要的變更，然後按下「還原檔案」。

  5. 此時請遵照畫面上的指示執行，完成還原檔案作業。


選取要還原的檔案

當您使用 Norton 360 還原備份的檔案時，您可能不需要從備份還原所有檔案。 您可以還原可能已損壞、不慎刪除或修改不正確的檔案。 Norton 360 提供數種方法，讓您只選取必須還原的檔案。

按下「瀏覽檔案及資料夾」選項時，可以檢視所有已備份檔案的清單。 只要勾選檔案，即可輕鬆地選取所要還原的檔案。 您可以在「還原檔案」視窗的左窗格中，依檔案類別來過濾檔案。

視窗左窗格的「顯示以下項目的結果」下提供的各種選項有：

所有檔案類型 | 您可以檢視備份集中的所有已備份檔案。
檔案類別 | 您可以在左窗格中檢視先前已備份的所有檔案類別。 按下檔案類別時，可以在右窗格中檢視該檔案類別的所有已備份檔案。
資料夾 | 您可以檢視包含備份集中可用檔案的所有已備份資料夾。
選取的檔案 | 您可檢視所有選取要還原的檔案和資料夾。

您也可以使用「搜尋」選項來搜尋特定檔案。 如果您要將右窗格中的每個項目都排除在還原作業之外，只要取消勾選即可加以排除。

您可以使用下列任一方法，也可結合數種方法來選取要還原的檔案：

還原所有檔案和類別 | 您不需排除「備份集」中的任何檔案，即可還原所有備份的檔案。
依搜尋還原檔案 | 您可以從備份的檔案清單中依檔案名稱來搜尋，或依局部的檔案名稱來搜尋，然後還原它們。 您也可以使用星號 (*) 或問號 (?) 這些萬用字元， 搜尋檔案名稱或資料夾名稱。 例如，您可以輸入 *.doc 來搜尋所有的 Microsoft Word 文件。
還原檔案類別內的個別檔案 | 您可以查看包含在每個檔案類別中的檔案清單，並選擇要還原其中哪些檔案。

您可以在「還原檔案」視窗中選取您要還原的檔案和檔案類別。

選取所有要還原備份檔案

  1. 在 Norton 360 主視窗中，將指標移到「備份」上，然後按下「還原檔案」。

  2. 在「還原檔案」視窗的「檔案類型」旁，勾選「還原所有檔案和類別」。

    「備份集」中的所有已備份的檔案和資料夾都會選取以進行還原。

依搜尋選取要還原的檔案

  1. 在 Norton 360 主視窗中，將指標移到「備份」上，然後按下「還原檔案」。

  2. 在「檔案類型」下的「搜尋」文字方塊中，輸入完整或部分的檔案名稱，或檔案的副檔名。

  3. 按下「搜尋」。

    出現的視窗會顯示包含您輸入文字的檔案名稱。

  4. 勾選您要還原的檔案，然後按下「確定」。

  5. 重複執行步驟 2 到 4，將更多檔案新增至 Norton 360 還原的檔案清單中。

在檔案類別中選取要還原的個別檔案

  1. 在 Norton 360 主視窗中，將指標移到「備份」上，然後按下「還原檔案」。

  2. 在「還原檔案」視窗的「檔案類型」下，按一下「瀏覽檔案及資料夾」。

  3. 在左窗格的「顯示以下項目的結果」下，按下要還原檔案所屬的檔案類別。

  4. 在右窗格中，執行下列其中一項：

    • 檢查您要還原的檔案。

    • 如果您要還原該類別或資料夾中的所有檔案，請勾選「備份項目」旁邊標題中的核取方塊。

  5. 重複執行步驟 3 到 4，將更多檔案新增至 Norton 360 還原的檔案清單中。

    您可以使用左窗格「顯示以下項目的結果」下的「選取的檔案」選項，檢視您要還原的所有選取的檔案。

  6. 按下「確定」。


選擇還原目的地

當您從備份中還原檔案時，可以選擇 Norton 360 放置還原檔案的位置。 您可以將檔案還原至所選擇的不同資料夾或原始位置。 依預設，Norton 360 會選取檔案的原始位置。

警告:

將檔案還原至原始位置時，會刪除這些位置中所儲存之同一檔案的較新版本。 如果您不要以還原的檔案來取代這些檔案，則必須在還原前先將較新的版本移至別處。 也可以將檔案還原至不同位置。

您可以隨時從任何電腦變更還原目的地。

附註:

有些磁碟機使用 FAT-16 或 FAT-32 這類較舊的 Windows 檔案系統，因此無法儲存大於 4 GB 的檔案。 如果要還原這種大型檔案，請確定已使用支援大型檔案的檔案系統格式化還原目的地，例如 NTFS。

變更還原目的地

  1. 在 Norton 360 主視窗中，將指標移到「備份」上，然後按下「還原檔案」。

  2. 在「還原檔案」視窗的「還原目的地」下，按下「變更」。

  3. 在視窗中，按下「新位置」。

  4. 請執行下列一項動作：

    • 在提供的空間中輸入還原位置。

    • 按下「瀏覽」，使用瀏覽視窗瀏覽到您要還原檔案的位置，然後按下「確定」。

  5. 對您的還原設定進行任何其他必要的變更，然後按下「還原檔案」。

  6. 此時請遵照畫面上的指示執行，完成還原檔案作業。


關於 Norton 360 自動執行還原

「Norton 360 自動執行還原」可協助您還原已備份在光碟上的檔案。 您也可以使用此功能，將備份的檔案還原至沒有安裝 Norton 360 的電腦上。

當您插入包含備份檔案的光碟時，「自動執行還原」功能會自動開啟「可攜式還原」視窗。

附註:

如果您停用 Windows 自動執行選項，就必須手動啟動「自動執行還原」功能。

「可攜式還原」視窗提供下列資訊：

  • 備份集的名稱

  • 備份檔案的大小

  • 備份檔案的日期與時間

您可選取您要還原的檔案。 您可將檔案還原至其原始位置。 依預設，「自動執行」會將您選取的檔案還原至 C:\Restored Files\。 您可以自訂要還原所選檔案的位置。

如果電腦上已安裝 Norton 360 3.0 或以上版本，您也可以啟動 Norton 360 主視窗。 如果您的電腦未安裝 Norton 360 3.0 版本或更高版本，「自動執行」會告訴您該產品未安裝在電腦上。

您也可以使用下列連結來取得更多資訊：

http://www.symantec.com/zh/tw/norton/360

其他資訊

使用 Norton 360 自動執行還原來還原檔案


使用 Norton 360 自動執行還原來還原檔案

「Norton 360 自動執行還原」可讓您還原已備份在光碟上的檔案。 自動執行可將備份的檔案還原到沒有安裝 Norton 360 的電腦上。

您可以將備份的檔案還原到其原始位置或自訂位置。 您也可以使用「可攜式還原」視窗中的「啟動 Norton 360」選項，開啟 Norton 360 主視窗。 必須在電腦上安裝 Norton 360 3.0 或更高版本以開啟 Norton 360。

使用 Norton 360 自動執行還原來還原檔案

  1. 插入含有已備份檔案的光碟。

  2. 如果 Windows 自動執行選項已停用，請連按兩下「自動執行還原」圖示來啟動「自動執行還原」功能。

  3. 在「可攜式還原」視窗中，按下「選取要還原的檔案」選項。

  4. 在顯示的視窗中，於左窗格的「顯示以下項目的結果」下，按下要還原檔案所屬的檔案類別。

  5. 在右窗格中，勾選您要還原的檔案。

    如果您要還原所有檔案，請按下「所有檔案類型」，然後勾選「備份項目」旁邊標頭中的核取方塊。

  6. 在「還原目的地」下，按以下其中一項：

    • 原始位置

      如果要將檔案還原至原始位置，請選擇此選項。

    • 自訂位置

      如果要將檔案還原至新的位置，請選擇此選項。 依預設，「自動執行」會將您選取的檔案還原至 C:\Restored Files\。

  7. 按下「已選取還原」。

  8. 此時請遵照畫面上的指示執行，完成還原檔案作業。


關於 Norton Backup Drive

在架構備份之後，Norton 360 會在「Windows 檔案總管」中提供 Norton Backup Drive。 Norton Backup Drive 包含備份檔案的備份目的地清單。 每個備份目的地都包含為該備份目的地所架構的「備份集」。

Norton Backup Drive 會顯示您備份至媒體裝置的檔案。 在檢視檔案之前，您必須先連接並開啟媒體裝置。

您也可以檢視您備份到「安全線上儲存空間」的檔案。 您必須連接到 Internet 並登入 Norton Account。

附註:

關閉「管理備份集」視窗和「還原檔案」視窗時，在 Windows 檔案總管中將顯示 Norton Backup Drive。 只有系統管理員可以存取 Norton Backup Drive。

您可以使用 Norton Backup Drive 執行下列各項：

  • 檢視在不同備份目的地備份的檔案。

    若要檢視您備份至媒體裝置的檔案，您必須將裝置連接到電腦。

  • 從電腦中拖曳檔案，以新增至 Norton Backup Drive 上的「備份集」。

    下次您執行備份時，會備份您所新增的檔案。

  • 從 Norton Backup Drive 上的「備份集」拖曳檔案，以還原至電腦上。

  • 從 Norton Backup Drive 上的「備份集」選取及刪除檔案。

    下次您執行備份時，Norton 360 不會備份您刪除的檔案。

  • 在 Norton Backup Drive 上還原或刪檔案之前，先開啟檔案以檢視檔案的內容。

  • 使用「開始」功能表上的「搜尋」指令或「搜尋工具列」選項，尋找 Norton Backup Drive 中的檔案。

其他資訊

檢視 Norton Backup Drive 上的備份檔案

將檔案新增至 Norton Backup Drive 上的備份集

從 Norton Backup Drive 上的備份集還原檔案

從 Norton Backup Drive 上的備份集刪除檔案


檢視 Norton Backup Drive 上的備份檔案

您可以使用 Norton Backup Drive 來檢視已經備份的檔案。 您可以在架構備份之後及關閉「備份設定」視窗時檢視 Norton Backup Drive。

如果您將檔案備份到媒體裝置，請確定該裝置已連接到您的電腦並已開啟。 然後您就可以檢視 Norton Backup Drive 上的檔案。

如果您將檔案備份到「安全線上儲存空間」，則必須連線到 Internet。 您也必須登入 Norton Account 才能檢視 Norton Backup Drive 上的檔案。

檢視 Norton Backup Drive 上的備份檔案

  1. 在「Windows 檔案總管」的左窗格中，按下 Norton Backup Drive。

  2. 選取備份目的地，然後瀏覽至包含您要備份之檔案的「備份集」。


將檔案新增至 Norton Backup Drive 上的備份集

您可以從您的電腦拖曳檔案，以新增到 Norton Backup Drive 上的「備份集」中。 下次您執行備份時，Norton 360 會備份您所新增的檔案。

新增檔案到 Norton Backup Drive 上的備份集中

  1. 在「Windows 檔案總管」的左窗格中，按下 Norton Backup Drive。

  2. 選取備份目的地，並瀏覽到您要新增檔案的「備份集」目的地。

  3. 在另一個「Windows 檔案總管」階段作業中，瀏覽到您要新增之檔案的所在位置。

  4. 將檔案從其所在位置拖曳到您在 Norton Backup Drive 上開啟的「備份集」目的地。

  5. 在「確認」對話方塊中，按下「是」。


從 Norton Backup Drive 上的備份集還原檔案

若要還原檔案，您可以從 Norton Backup Drive 上的「備份集」將它拖曳到電腦上。 您也可以在還原檔案之前，按下它來開啟及檢視檔案內容。

還原 Norton Backup Drive 上之備份集中的檔案

  1. 在「Windows 檔案總管」的左窗格中，按下 Norton Backup Drive。

  2. 選取備份目的地，然後瀏覽至包含您要備份之檔案的「備份集」目的地。

  3. 請執行下列一項動作：

    • 按下滑鼠右鍵在 Norton Backup Drive 中選取要還原的檔案，然後按下「還原」。

      這些檔案便會透過覆寫現有檔案來還原到原始位置。

    • 將檔案從「備份集」拖曳到還原目的地。


從 Norton Backup Drive 上的備份集刪除檔案

您可以選取並刪除 Norton Backup Drive 上之「備份集」中的檔案。 下次您執行備份時，Norton 360 不會備份已刪除的檔案。 還原之前，您也可以按下檔案以開啟並檢視檔案內容。

刪除 Norton Backup Drive 上之備份集中的檔案

  1. 在「Windows 檔案總管」的左窗格中，按下 Norton Backup Drive。

  2. 選取備份目的地，然後瀏覽至包含您要備份之檔案的「備份集」目的地。

  3. 請執行下列一項動作：

    • 按下滑鼠右鍵選取要刪除的檔案，然後按「刪除」。

    • 選取該檔案，然後按「刪除」。


關於備份問題的解決方案

下表提供一些有助於避免備份問題的秘訣。

所有的備份

下列秘訣適用於所有的備份：

  • 定期執行備份。 愈常備份，就愈不容易遺失重要的資訊。 建議使用自動備份排程，因為這樣就能備份最近變更的檔案。 另一項較佳選擇是排程每週備份一次。

  • 如果您使用自動備份，請在不使用電腦時將電腦保持開啟。 當電腦處於開啟狀態，但不在使用中時，會自動執行備份。

  • 定期檢查 Norton 360 提供的備份結果，以確定所有應該備份的檔案都已備份。

備份到 CD 或 DVD

下列秘訣適用於備份到 CD 或 DVD：

  • 備份時，手邊請多準備一些光碟。 此秘訣可協助您避免偶爾出現的光碟瑕疵或備份的資料量超出預期等情況。

  • 將具有完整詳細資料的標籤貼在備份光碟上，以便在需要還原檔案時能夠找到正確的光碟。

  • 請勿直接將備份光碟中的檔案複製到電腦上。 這樣可能會不小心只複製一部分。 請改用 Norton 360 還原功能或使用「Norton 360 自動執行還原」功能。

備份到外接磁碟機，包括快閃磁碟機

下列秘訣適用於備份到外接磁碟機：

  • 有些磁碟機使用較舊的 Windows 檔案系統，例如 FAT-16 或 FAT-32，這兩個系統都無法儲存大於 4 GB 的檔案。 如果要備份這類大型檔案，請確保您的備份磁碟機是以支援大型檔案的檔案系統 (例如 NTFS) 進行的格式化。

  • 如果您使用自動備份或排程備份，請確保已連線外接磁碟機並已開啟它的電源。

  • 為了避免不小心損毀備份的檔案，請不要將備份磁碟機用於備份以外的用途。

備份到您的安全線上儲存空間

下列秘訣適用於備份到線上儲存空間：

  • 請確保電腦在不使用時，不會自動中斷與 Internet 的連線。

  • 定期檢查安全線上儲存空間的剩餘空間，並考慮預先購買更多的儲存空間。

  • 使用快速的 Internet 連線時，線上備份的效能最佳。 如果您的備份花費太長的時間，請考慮只備份您定期使用的檔案。 然後，定期將大型檔案與不常用的檔案備份至 CD、DVD、藍光光碟或外接磁碟機。

  • 如果您將多台電腦備份至線上儲存空間，請為每台電腦指定不同的暱稱。 對每台電腦指定不同的暱稱，有助於識別電腦和對應於每台電腦的備份。

其他資訊

取得備份問題的其他說明


取得備份問題的其他說明

如果您在使用賽門鐵克產品時遇到無法解決的問題，或產品問題沒有得到解答，可尋找其他說明。

取得備份問題的其他說明

  1. 如果說明主題未回答您的問題，請按下 Norton 360 主視窗中的「說明與支援」，然後按下「取得支援」。

  2. 在「單鍵式支援」視窗中，選擇下列其中一項：

    • 按下「開始支援階段作業」讓 Norton 360 嘗試診斷並修復問題。 當您選擇這個選項時，可能會將您與線上支援技術人員連線以協助解決您的問題。

    • 在「支援資源」下，按下「請按下此處」，在賽門鐵克知識庫中搜尋問題的解決方案。


關於線上備份考量

Norton 360 會在伺服器上提供您安全的備份儲存空間，電腦可透過其 Internet 連線存取該伺服器。 如果備份位置與電腦之間有些距離，則在發生火災、水災或地震等本機災難時，您的資料仍會完好如初。

雖然線上備份十分便利和安全，但在選擇它做為備份方法之前，請考慮下列限制：

速度限制

將備份傳輸到安全線上儲存空間時所需的時間，視 Internet 連線的速度而定。 如果要備份許多檔案，視 Internet 連線的速度而定，第一次備份可能需要數小時或數天。

您可以使用「頻寬流量管制」選項，架構備份在備份檔案時要使用的 Internet 頻寬。 此選項位於「管理備份集」視窗的「位置」標籤中。

您可以修改以下頻寬流量管制狀態：

  • 最快 (建議)

  • 高使用量

  • 中使用量

  • 低使用量

此外，許多家庭和小型企業的 Internet 連線為非對稱式，表示其上載速度會慢於下載速度。 高品質相片這類單一大型檔案，可能需要數分鐘或更長的時間才能上載到「安全線上儲存空間」。

如果有許多大型檔案，但是使用非對稱或慢速 Internet 連線，請考慮使用其中一個 Norton 360 提供的其他備份位置。 之後，您可以使用安全線上儲存空間備份較小的檔案，例如財務文件和文書處理文件。

如果備份正在進行中，應該讓電腦保持為開啟狀態，以便順利完成備份。 不過，如果備份遭到中斷，則在下次啟動備份時，會從中斷的位置繼續進行，直到完成為止。

儲存空間限制

Norton 360 會提供足夠的線上儲存空間以處理眾多備份需求，且您可以視需要購買更多的線上儲存空間。 不過，安全線上儲存空間中的空間量遠小於最新電腦擁有的一般固定磁碟。 經常使用的檔案很適合線上備份。 您可以將大型檔案和不常變更的檔案備份至不同位置。

此外，您應該定期檢查安全線上儲存空間中的檔案。 去除不再需要的檔案，以產生其他可用的儲存空間。

其他資訊

關於線上備份啟用

購買更多線上儲存空間


關於線上備份啟用

Norton 360 會使用您的 Norton Account 追蹤下列項目：

  • 您備份至線上儲存空間的電腦

  • 您可使用的線上儲存空間量

您需要啟用產品，才能使用線上備份功能。 您第一次架構線上備份時，Norton 360 會連線至您的 Norton Account 並要求您登入該帳戶。 如果您已安裝 Norton 360 或已安裝其他諾頓產品時，便可能已建立過 Norton Account。

若要登入 Norton Account，請使用建立 Norton Account 時所提供的電子郵件地址和密碼。 只有當您第一次架構線上備份時，才需要登入 Norton Account。 Norton 360 會保留您的帳戶資訊，因此您無需再次登入。 如果您在第一次架構線上備份時仍然沒有 Norton Account，Norton 360 便會讓您建立一個帳戶。

您可以在不同電腦之間共用配置給 Norton Account 的線上儲存空間。 例如，您有兩台電腦均已安裝 Norton 360，並使用同一個 Norton Account 進行註冊。 2 GB 的線上儲存空間已配置給 Norton Account。 您可以共用兩部電腦之間的儲存空間。 您讓第一部電腦使用 1 GB 的線上儲存空間。 當您使用相同的 Norton Account 為第台電腦啟用線上儲存空間時，該電腦便可使用剩餘的 1 GB 空間。


購買更多線上儲存空間

您的 Norton 360 訂購授權會隨附安全線上儲存空間配額。 當 Norton 360 執行線上備份時，會計算備份所需的空間數量。 如果您的線上儲存空間不足以供備份使用，Norton 360 便會通知您並提供購買更多空間的選項。

您不必等到 Norton 360 通知您需要更多線上儲存空間， 即可隨時購買額外的空間。

您必須連線至 Internet，才能購買更多線上儲存空間。

這會費時 30 秒，「我的帳戶」頁面上的狀態才會顯示您購買的空間量。

在備份時購買額外的線上儲存空間

  1. 當 Norton 360 通知您需要更多線上儲存空間時，請按下「購買更多的線上儲存空間」。

    此時，您的網頁瀏覽器會開啟到安全頁面，讓您可以在其中購買額外的線上儲存空間。

  2. 請按照安全網頁上的指示購買額外的線上儲存空間。

在其他時間購買額外的線上儲存空間

  1. 在 Norton 360 主視窗中，將指標移到「備份」上，然後按下「購買更多的線上儲存空間」。

    此時，您的網頁瀏覽器會開啟到安全頁面，讓您可以在其中購買額外的線上儲存空間。

  2. 請按照網頁上的指示購買額外的線上儲存空間。


關閉或開啟備份

當「備份」選項開啟時，Norton 360 會在電腦閒置時自動備份檔案。 不過，如果您想要暫時停用備份，您可以從該程式內關閉它。

當您關閉備份時，Norton 360 主視窗中的備份狀態會從「受防護」變更為「已停用」。 在 「已停用」狀態中，Norton 360 會停用所有自動備份檔案的功能。 如果您要備份所有備份集的檔案，可使用主視窗中的「立即執行備份」選項。

您可以從「設定」視窗或「備份設定」視窗，或從「備份詳細資料」視窗關閉或開啟備份。

從「設定」視窗關閉或開啟備份

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「快速控制」下，進行下列任一操作：

    • 若要關閉備份，請取消勾選「備份」。

    • 若要開啟備份，請勾選「備份」。

從「備份設定」視窗關閉或開啟備份

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「備份設定」。

  3. 在備份設定的「設定」視窗中，執行下列其中一項：

    • 若要關閉備份，請將「開啟/關閉」切換鈕向右移至「關閉」位置。

    • 若要開啟備份，請將「開啟/關閉」切換鈕向左移至「開啟」位置。

  4. 在「設定」視窗中，按下「套用」。

從「備份詳細資料」視窗關閉或開啟備份

  1. 在 Norton 360 主視窗中，將指標移至「備份」上，並按下「檢視細節」。

  2. 在「備份詳細資料」視窗的「您可以執行的工作」下，執行下列其中一項：

    • 若要關閉備份，請按下「關閉備份」。

    • 若要開啟備份，請按下「開啟備份」。


關閉或開啟備份設定選項

Norton 360 提供用於管理備份設定的多種選項。 Norton 360 備份設定可讓您依狀態圖示覆疊存取特定檔案的備份詳細資料，而不需要開啟產品。 您可以使用圖示覆疊來檢視檔案或資料夾的備份狀態。 您也可以使用檔案的「內容」頁面來瞭解備份集的備份狀態。

當「備份狀態覆疊」選項開啟時，Norton 360 會根據下列條件，將備份狀態圖示新增到檔案：

  • 檔案屬於您包含在任何「備份集」中的備份檔案類別。

  • 檔案位於您包含在任何「備份集」中的來源。

以下表格列出電腦上檔案的備份狀態覆疊圖示：

有核取標記的綠色圖示 | 指出已備份檔案; 如果您修改該檔案，這個圖示會變成有箭頭的藍色圖示。
有箭頭的藍色圖示 | 指出未備份檔案; 當 Norton 360 自動在閒置時備份檔案後，這個圖示會變成綠色。
有斜線標記的灰色圖示 | 指出已將檔案排除在備份之外; 當您將檔案排除在任何「備份集」之外時，Norton 360 會顯示檔案的已停用備份狀態。

架構備份之後，Norton 360 備份會在「Windows 檔案總管」中提供 Norton Backup Drive。 Norton Backup Drive 包含備份檔案的備份目的地清單。

在檔案或資料夾上按下滑鼠右鍵時，可以使用「內容功能表」選項在備份集中納入或排除檔案。 您可以在「管理備份集」視窗中架構備份後，使用此選項。

您可使用「內容頁面」選項檢視關於備份狀態圖示的其他詳細資料。 在已備份檔案上按下滑鼠右鍵並檢視「檔案內容」時，您可以在「備份」標籤上查看其備份詳細資料。 「備份」標籤會列出每個備份集的檔案狀態以及上次備份時間。

如果不想看到這些圖示和備份狀態，可以將這些選項關閉。

關閉備份設定選項

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「備份設定」。

  3. 在備份設定的「設定」視窗中，執行下列其中一項：

    • 若要關閉圖示覆疊，請在「備份狀態覆疊」列中，將「開啟/關閉」開關向右移至「關閉」位置。

    • 若要關閉 Norton Backup Drive，請在 Norton Backup Drive 列中，將「開啟/關閉」開關向右移至「關閉」位置。

    • 若要關閉右鍵備份功能表，請在「內容功能表」列中，將「開啟/關閉」開關向右移至「關閉」位置。

    • 若要關閉「內容」頁面中的「備份」標籤，請在「內容頁面」列中，將「開啟/關閉」開關向右移至「關閉」位置。

  4. 在「設定」視窗中，按下「套用」。

開啟備份設定選項

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「詳細設定」下方，按下「備份設定」。

  3. 在備份設定的「設定」視窗中，執行下列其中一項：

    • 若要開啟圖示覆疊，請在「備份狀態覆疊」列中，將「開啟/關閉」開關向左移至「開啟」位置。

    • 若要開啟 Norton Backup Drive，在 Norton Backup Drive 列中，將「開啟/關閉」開關向左移至「開啟」位置。

    • 若要開啟右鍵備份功能表，在「內容功能表」列中，將「開啟/關閉」開關向左移至「開啟」位置。

    • 若要開啟「內容」頁面中的「備份」標籤，在「內容頁面」列中，將「開啟/關閉」開關向左移至「開啟」位置。

  4. 在「設定」視窗中，按下「套用」。


自訂設定

本章包含以下主題：

  • 關於 Norton 360 設定

  • 自訂 Norton 360 設定

  • 開啟或關閉快速控制服務

  • 關於防毒設定

  • 關於防火牆設定

  • 關於 Norton AntiSpam 設定

  • 關於我的網路設定

  • 關於備份設定

  • 關於身分防護設定

  • 關於工作排程設定

  • 關於系統管理設定


關於 Norton 360 設定

「設定」視窗的「詳細設定」可讓您調整防護設定和網路設定。 也可以自訂安全掃描和備份的排程。

您可以在「設定」視窗中架構下列「詳細設定」：

防毒

指定 Norton 360 中如何處理特定類型的病毒和間諜程式，以及其他威脅

您可以指定是否檢查內送電子郵件及掃描即時通訊程式。 您也可以指定掃描時要排除哪些檔案和特徵，以及如何處理低風險威脅。 此外，您可架構即時防護、防間諜軟體和 LiveUpdate。

防火牆

詳細指定如何處理您電腦的內送和外寄連線

您可以指定「流量」規則和特定程式的規則。 您也可以指定希望 Norton 360 如何處理入侵嘗試和瀏覽器防護。

防垃圾郵件

保護您的電子郵件用戶端，免受不必要之線上內容的侵擾

您可架構 Norton AntiSpam 以定義它應整合的用戶端，以及它應如何處理在那些用戶端上掃描的電子郵件。 您可以指定是否要 Norton AntiSpam 查詢賽門鐵克伺服器，以過濾本機過濾器歸入合法郵件類別的垃圾電子郵件。

我的網路

檢視您網路中的所有可用裝置，並指定連線到網路之裝置的信任等級

您可以在啟動時隱藏或顯示「網路安全概述」視窗，以及架構諾頓產品用以相互通訊的通訊埠。 也可以清除「網路安全分布圖」。

家長防護網和隱私權控管

讓您控制特定網站的存取權，並保護敏感資訊

您的選項包括：

  • 家長防護網

  • 隱私權控管

  • OnlineFamily.Norton

只有在安裝了「家長防護網」與「隱私權控管」後，此選項才會顯示在「設定」視窗中。

身分防護

架構「身分安全」以保護您的線上身分和交易資料

您也可以架構「安全遨遊」選項。

工作排程

指定 Norton 360 檢查您的電腦是否含有病毒和其他風險的時機及頻率

系統管理設定

使用這個視窗中的選項架構您產品的安全性

您可以在 Norton 360 中指定代理設定。 您也可以架構閒置狀態最佳化程式、效能監控和省電模式。 此外，還可以架構「無干擾模式」、「閒置逾時」期間、「自動工作延遲」期間、「諾頓社群防衛」及「Firefox 整理」。

備份設定

指定要備份的檔案和資料夾、備份位置及備份排程

您也可以關閉或開啟「圖示覆疊」、Norton Backup Drive、「內容功能表」和「內容頁面」等選項。

「設定」視窗中的「快速控制」可讓您開啟或關閉下列服務：

無干擾模式 | 開啟或關閉「無干擾模式」; 您可以開啟「無干擾模式」為時 1 小時、2 小時、4 小時、6 小時或一天。
安全遨遊 | 開啟或關閉「防網路釣魚」和「諾頓網頁安全」功能; 您開啟「安全遨遊」時，它會在您使用 Internet Explorer 或 Firefox 瀏覽時保護您的電腦。
身分安全 | 開啟或關閉「身分安全」; 關閉「身分安全」後，Norton 360 不會再讓您管理自己的登入資料、卡和注意事項。
備份 | 開啟或關閉「備份」; 您開啟「備份」後，電腦會以您指定的設定開始備份。
備份狀態覆疊 | 開啟或關閉檔案的圖示覆疊; 圖示覆疊會顯示您檔案的備份狀態。
自動化 LiveUpdate | 開啟或關閉可防禦新型和新興之威脅的自動更新
智慧型防火牆 | 開啟或關閉「智慧型防火牆」; 開啟「智慧型防火牆」時，它會監控您電腦和 Internet 上其他電腦之間的通訊。 另外，也會防止您的電腦遭受常見安全問題的侵害。
諾頓竄改防護 | 開啟或關閉「諾頓竄改防護」; 開啟「諾頓竄改防護」時，它會保護 Norton 360 抵禦未知、可疑或威脅性應用程式的攻擊或修改。


自訂 Norton 360 設定

Norton 360 的預設值提供安全、自動和有效的方式防護您的電腦。不過，如果您要變更或自訂防護設定，則可從「設定」視窗存取大部分的功能。

您可以使用下列方法架構 Norton 360 設定：

  • 您可切換「開啟/關閉」來開啟或關閉功能。 當您關閉一個功能時，「開啟/關閉」切換鈕會變成紅色，表示您的電腦容易遭受安全威脅的攻擊。 當您開啟一個功能時，「開啟/關閉」切換鈕會變成綠色，表示您的電腦已受到防護，可免於受到安全威脅的攻擊。

  • 您可以將防護功能的滑動軸拖曳至喜好的設定。 大部分的情況下，Norton 360 會提供滑動軸設定，讓您決定是否要自動解決安全威脅，或是在採取動作前先詢問您。

  • 您可以選取針對組態提供的選項或提供必要資訊，以架構防護功能。 大部分的選項都是以核取方塊的形式提供，您可以勾選或取消勾選。

    您也可以使用「全部設回預設值」選項，將組態重設為預設層級。

  • 您可以從下拉式清單中選取喜好的選項。

  • 您可以勾選或取消勾選「快速控制」選項，以開啟或關閉某個功能。

Norton 360 也會在大部分的「設定」視窗中提供「使用預設值」選項。 您可以使用此選項，將組態重設為預設層級。

自訂 Norton 360 設定

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗中，按下您要自訂的防護功能。

  3. 在出現的視窗中，將該選項設定為喜好的設定。

    您可能必須按下標籤，才能存取該標籤下所列的設定。

  4. 在「設定」視窗中，請執行下列一項動作：

    • 若要儲存變更，請按下「套用」。

    • 若要關閉視窗而不儲存變更，請按下「關閉」。


開啟或關閉快速控制服務

在「設定」視窗中，您可以開啟或關閉下列「快速控制」服務：

  • 無干擾模式

  • 安全遨遊

  • 身分安全

  • 備份

  • 備份狀態覆疊

  • 自動化 LiveUpdate

  • 智慧型防火牆

  • 諾頓竄改防護

您可以將指標移至服務名稱上，以查看該服務的說明。 除了「無干擾模式」之外，其他所有的服務都應該保持開啟狀態。

開啟或關閉快速控制服務

  1. 在 Norton 360 主視窗中，按下「設定」。

  2. 在「設定」視窗的「快速控制」下，進行下列任一操作：

    • 若要開啟服務，請勾選其核取方塊。

    • 若要關閉服務，請取消勾選其核取方塊。

      如果顯示警示或訊息，請從下拉式功能表中選取持續時間，然後按下「確定」。


關於防毒設定

Norton 360 可以始終保護您免於已知病毒及最新病毒疫情的侵害。 「防毒」設定會監控您的電腦是否有病毒、間諜程式及其他威脅存在，並將它們隔離或移除。

「防毒」設定可防止電腦遭受可能危害到個人資訊及隱私權的安全風險。 像是「電腦防毒掃描」、「電子郵件掃描」和「即時通訊程式」掃描等各種不同類型的掃描，都可以偵測並預防您的電腦感染病毒。

「防毒」設定會透過定義檔更新取得最新的病毒定義檔，並持續保護您的電腦免受最新安全威脅的侵害。

您可使用下列「防毒」設定：

自動防護

「自動防護」設定可讓您控制電腦的掃描和監控作業。

它會持續檢查是否有病毒及其他安全風險，以保護電腦。 您的選項包括：

  • 即時防護

    您可以使用「即時防護」選項透過持續檢查是否存在病毒與其他安全風險來保護電腦。

    您可以使用「即時防護」選項來控制電腦的掃描和監控。

掃描與風險

「掃描與風險」設定可讓您自訂 Norton 360 在電腦上執行的掃描。

您可以使用以下「掃描與風險」選項：

  • 電腦掃描

    Norton 360 可讓您執行不同類型的掃描，來偵測及預防電腦上是否有感染病毒。

    您可以使用多種「電腦掃描」選項來自訂 Norton 360 在電腦上執行的掃描， 也可以指定掃描壓縮檔和 Microsoft Office 文件。

  • 掃描效能設定

    「掃描效能設定檔」設定可讓您根據電腦上的檔案數位簽章和信任等級，來架構 Norton 360 掃描電腦的方式。

  • 電子郵件防毒掃描

    「電子郵件防毒掃描」可讓您免於受到透過電子郵件附件傳送或接收的威脅侵害。

    此選項可讓您定義 Norton 360 在掃描電子郵件時的行為模式。 Norton 360 會依照您選擇的選項，自動掃描所傳送或收到的電子郵件。

  • 即時通訊程式掃描

    「即時通訊程式掃描」選項可讓您自訂掃描即時通訊程式收到的檔案。

    您可以選取有支援且可能收到檔案的即時通訊程式。Norton 360 會掃描選取的即時通訊程式所收到的檔案。

  • 排除/低風險

    「排除項」選項可指定排除在 Norton 360 掃描之外的資料夾、檔案和磁碟機等項目。 掃描、特徵和低風險項目是一些您在掃描時可以排除的項目

    「排除項」選項可讓您選擇要 Norton 360 偵測的風險類別。

    附註:

    排除動作會降低您的防護層級，因此只應在您有特殊需要時才加以使用。

  • 雲端網路鑑識

    「雲端網路鑑識掃描」使用雲端技術，其中網頁上的遠端伺服器包含最新病毒定義檔。 Norton 360 會掃描您電腦是否有最新的安全威脅。 當 Norton 360 執行雲端網路鑑識掃描時，它會使用可從本機或「雲端」取得的病毒定義檔。 除了電腦本機上可用的定義檔之外，Norton 360 還可透過使用雲端的最新定義檔來提供額外的防護。

防間諜軟體與更新

「防間諜軟體」可防止電腦遭受可能危害到個人資訊及隱私權的安全風險。

Norton 360 可透過最新的定義檔和防護更新，保護您的電腦免於因漏洞而有所損害。 您的選項包括：

  • 防間諜軟體

    「防間諜軟體」可防止電腦遭受可能危害到個人資訊及隱私權的安全風險。

    這個選項可讓您選擇 Norton 360 執行手動掃描、電子郵件掃描與即時通訊程式掃描時所應偵測的風險類別。

  • 更新

    Norton 360 可透過最新的定義檔和防護更新，保護您的電腦免於因漏洞而有所損害。 定義檔更新中的內含資訊，讓 Norton 360 可以辨識特定的病毒或安全威脅，並對您提出警示

    您可以使用「更新」選項透過定義檔更新來取得最新的病毒定義檔，以持續保護電腦抵禦最新的安全威脅。

其他資訊

關於自動防護設定

關於掃描與風險設定

關於防間諜軟體與更新設定


關於自動防護設定

「自動防護」標籤上的「即時防護」設定可讓您控制電腦的掃描和監控作業。 它會持續檢查是否有病毒及其他安全風險，以保護電腦。

您可以使用「即時防護」選項來確定要掃描的項目，以及掃描要搜尋的目標。 該選項也會主動偵測您電腦上的未知安全風險，以提供進階防護。 您可以決定在發現安全風險或疑似風險的活動時要採取的動作。

您可以使用下列「即時防護」選項：

自動防護

「自動防護」會載入到記憶體中，並在您工作時提供持續性的防護。每當您在電腦上執行程式時，它就會檢查病毒和其他安全風險。

「自動防護」也會在您插入任何抽取式媒體、存取 Internet，或使用所收到或建立的文件檔案時，執行病毒檢查。 其也會監控您電腦上可能表示動態威脅的任何異常症狀。

您可使用下列選項來維持防護：

  • 快取

    改善電腦的效能

    如果您開啟此選項，Norton 360 會為經常存取的檔案保留一份記錄。 即使您重新啟動電腦，Norton 360 也不會掃描這些已記錄的檔案。

  • 開機時掃描

    在啟動電腦時啟動「自動防護」

    您應該開啟此選項以達到最大防護。

  • 掃描抽取式媒體

    存取抽取式媒體時檢查其中是否藏有開機病毒

    若抽取式媒體在經過掃描後確認沒有開機病毒，則直到將其重新置入或格式化之前，都不會再進行任何掃描。如果您仍然懷疑是開機病毒感染您的抽取式媒體，請確定已開啟「自動防護」來重新掃描抽取式媒體。 接著，您置入抽取式媒體，並在「我的電腦」中開啟，讓「自動防護」重新掃描它。 您也可以執行手動掃描，以確認檔案並未受到感染。

SONAR 防護

SONAR 主動式行為防禦技術提供對威脅的即時防護，主動偵測電腦上是否有未知的安全風險。

SONAR 可依據應用程式的行為識別出最新的威脅。 SONAR 的速度比傳統以特徵為基礎的威脅偵測技術還快。 即使是 LiveUpdate 尚未提供病毒定義檔，SONAR 亦可針對惡意程式碼進行偵測，並且保護電腦不受其攻擊。

「SONAR 防護」包括下列選項：

  • SONAR 進階模式

    僅在此選項開啟時，Norton 360 才會提供給您對低確定性威脅的最大控制權。

  • 自動移除進階偵測

    啟用「進階模式」時，此選項可讓低確定性威脅以高確定性威脅方式運作。 在此情況下，Norton 360 會自動移除風險並通知您。

  • 如果我離開，則移除進階偵測

    如果啟用「進階模式」，此選項可讓 Norton 360 在沒有取得您的任何回應時，自動移除低確定性的威脅。


關於掃描與風險設定

「掃描與風險」設定可讓您自訂 Norton 360 在電腦上執行的掃描。 您可以根據電腦上之檔案的數位簽章及信任等級，架構 Norton 360 掃描。 您可以定義 Norton 360 在掃描電子郵件訊息時的行為模式，以及針對從即時通訊程式收到的檔案自訂掃描設定。

您可以使用以下「掃描與風險」設定：

電腦掃描

Norton 360 可讓您執行不同類型的掃描，來偵測及預防電腦上是否有感染病毒。 這些掃描為「快速掃描」、「全面掃描」和「自訂掃描」。 您可以使用多種「電腦掃描」選項來自訂 Norton 360 在電腦上執行的掃描， 也可以指定掃描壓縮檔和 Microsoft Office 文件。

「電腦掃描」選項還可讓您指定掃描偵測 Rootkit、其他隱藏項目、追蹤 Cookie 以及未知安全威脅。 您的選項包括：

  • 壓縮檔掃描

    掃描並修復壓縮檔內的檔案

    若您開啟此功能，則 Norton 360 會掃描並偵測壓縮檔內的檔案是否存有病毒和其他安全風險。

  • Microsoft Office 自動掃描

    開啟 Microsoft Office 檔案時對這些檔案進行掃描。

    安裝 Norton 360 之後，如果您要安裝 Microsoft Office 2000 或以上版本，則必須開啟此選項來自動掃描 Microsoft Office 檔案。

  • Rootkit 和隱藏項目掃描

    掃描可能隱藏在電腦上的 Rootkit 和其他安全風險。

  • 啟發式防護

    掃描您的電腦以抵禦未知的安全威脅。

    Norton 360 使用啟發式技術來檢查可疑的檔案特徵，並將其歸類為已受感染。其會比對檔案與已知受感染檔案兩者的特徵。 如果檔案具有充分的可疑特徵，則 Norton 360 會將檔案識別為已受到威脅感染。

  • 追蹤 Cookie 掃描

    掃描可能儲存在您電腦上的小檔案，程式可能會用這些檔案來追蹤您的運算活動。

  • 手動掃描的執行緒數目

    可讓您選取 Norton 360 用來進行手動掃描的執行緒數目 執行緒是程序的子集，會共用程序資源，但彼此獨立執行。 執行緒可協助平行執行程式，讓程式在多處理器環境中更快運作。

掃描效能設定

「掃描效能設定檔」設定可讓您根據檔案的數位簽章和信任等級，來架構 Norton 360 掃描電腦的方式。

附註:

您必須先架構「掃描效能設定檔」設定，然後執行掃描或排程掃描執行。 Norton 360 會根據您在「掃描效能設定檔」設定中指定的組態來掃描電腦。

您可以架構下列「掃描效能設定檔」設定：

  • 全面掃描

    架構電腦的完整掃描。

  • 標準信任

    架構排除「諾頓信任」的檔案之掃描。

  • 高度信任

    架構將「Norton 信任」和「社群信任」的檔案以及具有已知數位簽章的檔案排除在外的掃描。

電子郵件防毒掃描

「電子郵件防毒掃描」可讓您免於受到透過電子郵件附件傳送或接收的威脅侵害。

您可以使用「電子郵件防毒掃描」選項來定義 Norton 360 在掃描電子郵件時應採取的行為。 Norton 360 會依照您選擇的選項，自動掃描所傳送或收到的電子郵件。

即時通訊程式掃描

「即時通訊程式掃描」選項可讓您自訂對從即時通訊程式收到的檔案進行的掃描。

您可以選取有支援且可能收到檔案的即時通訊程式。Norton 360 會掃描選取的即時通訊程式所收到的檔案。

排除/低風險

「排除項」選項可指定排除在 Norton 360 掃描之外的資料夾、檔案和磁碟機等項目。 掃描、特徵和低風險項目是一些您在掃描時可以排除的項目。

「排除項」選項還可讓您選擇要 Norton 360 偵測的風險類別。 您的選項包括：

  • 低風險

    讓您管理在電腦中找到的低風險項目

    您可指定 Norton 360 對於低風險項目的回應方式。

  • 掃描排除

    讓您決定進行風險掃描與「自動防護」掃描時要排除哪些磁碟、資料夾或檔案

    您可新增排除項目，或是編輯已排除項目清單中的新增項目。您也可以從已排除項目清單中移除項目。

  • 特徵排除

    可讓您依名稱選取已知風險，並可讓您從排除項目清單中移除風險名稱

    您也可以檢視基於效能、隱私權、移除和隱匿性影響的風險影響。

附註:

排除動作會降低您的防護層級，因此只應在您有特殊需要時才加以使用。

雲端網路鑑識

「雲端網路鑑識掃描」使用雲端技術，其中網頁上的遠端伺服器包含最新病毒定義檔。 Norton 360 會掃描您電腦是否有最新的安全威脅。 當 Norton 360 執行雲端網路鑑識掃描時，它會使用可從本機或「雲端」取得的病毒定義檔。 除了電腦本機上可用的定義檔之外，Norton 360 還可透過使用雲端的最新定義檔來提供額外的防護。


關於防間諜軟體與更新設定

「防間諜軟體」可防止電腦遭受可能危害到個人資訊及隱私權的安全風險。

安全風險 (例如間諜程式與廣告程式) 可能會對您個人的資訊及隱私造成危害。 間諜程式與廣告程式關係密切。 在某些情況下，它們的功能可能相互重疊，但當兩者同時收集關於您的資訊時，兩者所收集的資訊類型可能不同。

Norton 360 可透過最新的程式更新和定義檔更新，使您的電腦沒有漏洞。 「自動化 LiveUpdate」和「即時更新」會透過定義檔更新取得最新的病毒定義檔，並持續防護您的電腦免受最新安全威脅的危害。

您可以使用以下「防間諜軟體與更新」設定：

防間諜軟體

「防間諜軟體」選項可讓您選擇執行手動掃描、電子郵件掃描與即時通訊程式掃描時，Norton 360 要偵測的風險類別。

更新

Norton 360 可透過最新的程式更新和定義檔更新，讓您的電腦沒有漏洞。 定義檔更新中的內含資訊，可讓 Norton 360 辨識特定的病毒或安全威脅，同時對您提出警示。 您可以使用「更新」選項透過定義檔更新來取得最新的病毒定義檔，以持續保護電腦抵禦最新的安全威脅。 您的選項包括：

  • 自動化 LiveUpdate

    「自動化 LiveUpdate」會在您連線到 Internet 時，自動檢查病毒防護的定義檔更新和程式更新。

  • 即時更新

    除了「自動化 LiveUpdate」下載的定義檔更新之外，Norton 360 還會使用串流技術來下載最新的病毒定義檔。 這些下載稱為即時更新。 較之自動化 LiveUpdate，「即時更新」更小且速度更快，能持續保護您電腦的安全，免於遭受全球資訊網 (World Wide Web) 上層出不窮的威脅侵害。


關於防火牆設定

Norton 360 中的防火牆設定會檢查電腦的 Internet 連線，以保護電腦免於不必要的通訊活動與 Internet 入侵的侵擾。

防火牆的「設定」視窗中有下列標籤：

一般設定 | 讓您啟動一般防火牆功能，並自訂您的電腦用來檢視網頁的通訊埠; 一般設定可讓您控制防火牆如何處理特定的的通訊協定，以及進出電腦的網路流量。 根據一般設定，防火牆可以允許或攔截內送或外寄的連線嘗試，以及與您電腦之間的共用資源。 您也可以使用一般設定，讓防火牆控制利用電腦中已攔截與非使用中通訊埠進行傳入與傳出的連線嘗試。
程式規則 | 讓您控管存取 Internet 程式的設定
流量規則 | 讓您確定防火牆處理不同種類內送與外寄網路連線的方式; 您可以變更設定，以允許或拒絕電腦的特定連線類型。
入侵與瀏覽器防護 | 預防入侵嘗試並防護您的網頁瀏覽器免於惡意網站的攻擊; 您可以使用位於此標籤中的「下載鑑識」選項，保護電腦抵禦下載任何不安全的檔案。 此功能僅支援使用 HTTP 通訊協定和 Internet Explorer 及 FireFox 3.0 瀏覽器所進行的下載。
進階設定 | 讓您啟動「智慧型防火牆」的進階防護功能; 進階設定可讓您開啟或關閉「自動程式控管」功能。 「自動程式控管」會自動為具有網頁功能且第一次執行的程式，架構 Internet 存取設定。; 只有開啟「自動程式控管」時，才能使用「自動汲取 Ipv6 NAT 周圍流量」選項。 Norton 360 提供「自動汲取 Ipv6 NAT 周圍流量」選項，以控制使用 Teredo 與電腦通訊的網路流量。; 當您關閉「自動程式控管」時，可開啟「進階事件監控」。您可以使用「進階事件監控」選項，在具 Internet 功能的程式初次執行時，架構其 Internet 存取設定。

其他資訊

關於防火牆一般設定

關於入侵與瀏覽器防護設定

關於進階設定


關於防火牆一般設定

「智慧型防火牆一般設定」可讓您啟用一般防火牆功能，並自訂電腦用於檢視網頁的通訊埠。 您的選項包括：

特定的通訊協定

決定「智慧型防火牆」處理特定的通訊協定之方式

防火牆重設

使「智慧型防火牆」回復到其預設狀態

可以使用「重設」選項，以確保架構好所有建議的防火牆規則與設定。

附註:

重設防火牆時，將會移除所有已架構的自訂規則或設定。因此，當您重設防火牆時，Norton 360 會顯示對話方塊來提示您。

隱藏攔截的通訊埠

確保遭攔截或不作用的通訊埠並不會回應連線嘗試

預防作用中通訊埠回應來源或目的地資訊不正確的連線嘗試。

狀態式通訊協定過濾器

自動允許與應用程式所開啟的連線相符的 Internet 流量

勾選此選項，可以執行下列作業：

  • 分析傳入電腦的網路流量。

  • 攔截試圖連線至您電腦的可疑應用程式。

自動檔案/印表機共用控制

允許網路上的電腦共用例如檔案、資料夾與印表機 (本機連結) 等資源

攔截所有網路流量

攔截所有出入於電腦的網路通訊


關於入侵與瀏覽器防護設定

「入侵預防」會掃描所有進出您電腦的網路流量，並將此資訊與一組「攻擊特徵」進行比較。攻擊特徵包含用於識別攻擊者嘗試利用已知作業系統或程式漏洞的資訊。 「入侵預防」可保護您的電腦，使其免於常見的 Internet 攻擊。

如果資訊符合某項攻擊特徵，「入侵預防」會自動捨棄該封包，以及斷開與傳送資料之電腦的連線。此動作可保護您的電腦不受任何影響。

「入侵預防」會根據一份含有大量攻擊特徵的完整清單，以偵測及攔截可疑的網路活動。Norton 360 會自動執行 LiveUpdate，讓您的攻擊特徵清單始終為最新。 如果您未使用「自動化 LiveUpdate」，則應每週執行一次 LiveUpdate。

Norton 360 也提供「網頁瀏覽器防護」功能，保護網頁瀏覽器免於遭受惡意程式危害。

附註:

「瀏覽器防護」功能適用於 Internet Explorer 6 (或以上版本) 和 Firefox。

隨著 Internet 的使用情況日益增展，也讓您的網頁瀏覽器更容易遭受惡意網站的攻擊。這些網站會偵測網頁瀏覽器的漏洞所在，並在您未同意或有所察覺的情況下，利用這些漏洞將惡意軟體程式下載至您的系統。這些惡意軟體程式亦稱為偷渡式下載。Norton 360 可保護您的網頁瀏覽器免於遭受來自惡意網站之偷渡式下載的危害。

「入侵與瀏覽器防護」設定也包含「下載鑑識」選項，此選項可保護您的電腦抵禦下載任何不安全的檔案。 下載鑑識」提供任何您使用網頁瀏覽器下載之任何可執行檔的信譽等級資訊。 「下載鑑識」僅支援使用 HTTP 通訊協定、Internet Explorer 6 瀏覽器或以上版本、FireFox 3.0 瀏覽器或以上版本的下載。 「下載鑑識」提供的信譽詳細資料會指出下載的檔案是否可安全安裝。 您可以使用這些詳細資料來決定是否要安裝可執行檔。


關於進階設定

「智慧型防火牆進階設定」可讓您透過關閉「自動程式控管」來啟用「智慧型防火牆」的進階防護功能。

「自動程式控管」自動為具有網頁功能且第一次執行的程式，架構 Internet 存取設定。 只有開啟「自動程式控管」時，才能使用「自動汲取 Ipv6 NAT 周圍流量」選項。 您可以使用此選項，來指定 Norton 360 必須如何對使用 Teredo 與電腦通訊的任何網路流量進行控制。

當您關閉「自動程式控管」時，可開啟「進階事件監控」。您可以使用「進階事件監控」選項，在具 Internet 功能的程式初次執行時，架構其 Internet 存取設定。 當您開啟「進階事件監控」功能時，會出現多個防火牆警示來提示您。 您可以允許或拒絕可能會危害電腦的任何事件。 事件首次發生時，會出現防火牆警示，提示您允許或攔截此事件。允許此事件時，該事件的詳細資料會顯示在相關類別 (位於「進階事件監控」中) 的下方。 觸發允許事件的應用程式會新增到「進階事件監控」中對應類別的「受信任」清單。 您可以從清單中移除應用程式。 在此情況下，當應用程式下次觸發事件時，就會顯示防火牆警示。

「進階事件監控」設定包含以下類別，可為電腦提供進階防護：

程式元件 | 監控會啟動具有 Internet 連線能力之程式的惡意程式
程式啟動 | 監控貼附於未被偵測之安全程式上的惡意程式
指令行執行 | 監控會透過指令行參數以隱藏模式啟動受信任應用程式的特洛伊木馬程式或惡意程式
插入碼 | 監控會在應用程式的處理程序中插入程式碼，而不會觸發防火牆警示的特洛伊木馬程式或惡意程式
視窗訊息 | 監控會操控應用程式的行為以連線至 Internet，而不會觸發防火牆警示的特洛伊木馬程式和其他惡意程式
直接網路存取 | 監控會略過網路流量的特洛伊木馬程式和其他惡意程式; 這些程式可滲入 Windows TCP/IP 層以收送資料，而不會觸發防火牆警示。
作用中桌面變更 | 監控使用由信任應用程式所提供檔案化介面將資料傳送到網路外部，而不會觸發防火牆警示的惡意程式
按鍵記錄程式監控器 | 監控會藉由監控特定電腦上的按鍵活動以存取使用者之個人資訊的惡意按鍵記錄程式
COM 控制項 | 監控會透過具現化受控制 COM 物件來操控應用程式行為的惡意程式


關於 Norton AntiSpam 設定

隨著電子郵件使用量增加，很多使用者會收到許多不想要的以及來路不明的商業電子郵件，這些電子郵件稱為垃圾郵件。 垃圾郵件不僅使得識別有效電子郵件變得困難，而且有些垃圾郵件還包含冒犯的內容與影像。

Norton AntiSpam 包含數項強大的功能，可降低您接觸不必要的線上內容之機率。

Norton AntiSpam 設定可協助您進行下列架構：

  • Norton AntiSpam 應與其整合的電子郵件用戶端

  • 電子郵件寄件者允許清單

  • 電子郵件寄件者攔截清單

  • Norton AntiSpam 不應匯入電子郵件寄件者允許清單的電子郵件地址和網域

  • 針對歸入錯誤類別的電子郵件向賽門鐵克傳送意見反應的選項

  • 透過網頁查詢過濾電子郵件以維護高垃圾郵件偵測效率的選項

您可以在下列標籤上架構 Norton AntiSpam 設定：

位址 | 「位址」標籤可讓您架構允許的和攔截的電子郵件寄件者清單。 您可以定義是否應將有關歸入錯誤類別之電子郵件的意見反應傳送給賽門鐵克。 您也可以架構選項，以透過「網頁查詢」過濾器來過濾電子郵件。
用戶端整合 | 「用戶端整合」標籤中的選項，可讓您整合 Norton AntiSpam 與電子郵件用戶端，以避免收到未經收信人許可的電子郵件。 您也可以指定每次啟動電子郵件程式時，是否要顯示 Norton AntiSpam 簡介。

其他資訊

關於地址設定

關於用戶端整合設定


關於地址設定

「防垃圾郵件設定」視窗中的「位址」標籤提供架構「防垃圾郵件」設定的選項。

您可以使用「位址」標籤上的下列選項：

通訊錄排除項目 | 讓您排除那些禁止從通訊錄自動新增到「允許清單」的電子郵件地址
允許清單 | 讓您新增要接收其電子郵件的特定位址和網域 (例如 @symantec.com)
攔截清單 | 讓您新增不想接收其電子郵件的特定位址和網域; Norton AntiSpam 會將這些地址或網域所寄的所有電子郵件標示為垃圾郵件。
意見反應 | 讓您針對歸入錯誤類別的電子郵件向賽門鐵克傳送意見反應
網頁查詢 | 可讓您查詢賽門鐵克網頁伺服器，以過濾本機過濾器歸類為合法的垃圾電子郵件


關於用戶端整合設定

「防垃圾郵件設定」視窗中的「用戶端整合」標籤會列出支援的電子郵件程式，或安裝在您電腦上的用戶端及其相關聯的通訊錄。

「用戶端整合」標籤上有下列選項：

電子郵件用戶端 | Norton 360 支援 Norton AntiSpam 與 Microsoft Outlook 和 Outlook Express 整合。; 當您開啟電子郵件用戶端時，Norton AntiSpam 會與該電子郵件用戶端整合。
通訊錄 | Norton 360 支援 Norton AntiSpam 與您要讓 Norton AntiSpam 匯入電子郵件地址之電子郵件用戶端的通訊錄整合。; 您也可以將電子郵件程式中已有的位址清單匯入到「允許清單」。您不必將 Norton AntiSpam 與電子郵件用戶端整合，即可將位址匯入到「允許清單」。

「其他」列下方的「歡迎畫面」選項會在您每次啟動電子郵件程式時，提供 Norton AntiSpam 簡介。 如果不希望顯示歡迎畫面，可以關閉「歡迎畫面」選項。


關於我的網路設定

「網路安全分布圖」設定可讓您架構諾頓產品用於產品之間彼此溝通的通訊埠。您也可以指定在開啟「網路安全分布圖」時，是否顯示「網路安全概述」視窗。

您可以使用「網路安全分布圖」列中的「架構」選項，來存取「網路安全分布圖」視窗。 「網路安全分布圖」視窗會以圖形方式表示您的電腦連線到網路上的裝置。 設定「遠端監控」之前，您可以檢視每部裝置的詳細資料。 第一次按下「架構」選項時，會顯示「產品組態」畫面。 「產品組態」畫面可協助您安裝檢視「網路安全分布圖」所需的元件。

您可以在建立新的裝置清單前從「網路分布圖」清除所有裝置。

您可以採取下列方法：

信任控管

管理您手動新增到家用網路之裝置的信任等級

「信任控管」是特殊的網路，會列出您手動新增至「網路安全分布圖」的所有裝置，無論其連線狀態為何。 您可以在「網路詳細資料」下拉式清單中選取「信任控管」網路，以檢視您新增的裝置。 您也可以將新增至「網路安全分布圖」的裝置重新分類為受信任或受限制。 您不能編輯「信任控管」網路的詳細資料。

啟動時顯示歡迎畫面

在您開啟「網路安全分布圖」時，顯示「網路安全概述」視窗

通訊埠

顯示諾頓產品用於透過網路進行彼此溝通的通訊埠

如果您變更電腦的通訊埠號，則必須變更連線到「網路安全分布圖」的每部電腦的通訊埠。此外，如果您發現另有多部電腦都使用「遠端監控設定」程序，請確定每部電腦都使用相同的通訊埠號。

附註:

雖然此通訊埠是可架構的，但是賽門鐵克建議您不要變更此埠號，以免與其他已知的網路連接埠發生衝突。 如果您變更通訊埠號，則必須使用介於 1 到 65535 之間的通訊埠號。

清除網路分布圖

移除列在「網路分布圖」上的所有裝置

如果您想建立新的裝置清單，您可以清除「網路分布圖」。例如，在連線到新的網路之前，您可以清除所有出現在先前網路上的裝置。 確定您在清除「網路分布圖」之前停用「遠端監控」。 開啟「遠端監控」時，Norton 360 無法清除「網路分布圖」。

附註:

Norton 360 會根據裝置的信任等級，清除您在「信任控管」網路中手動新增的裝置。此程序不會清除信任等級為「完全信任」或「限制」的裝置。


關於備份設定

您可以使用 Norton 360 中的備份設定來架構您的系統備份。

Norton 360 備份可讓您執行下列工作：

  • 選取需要備份的檔案。

  • 選擇要存放備份檔案的位置。

  • 指定要執行備份的排程。

除了備份工作之外，Norton 360 的「備份設定」可讓您輕鬆存取特定檔案的備份狀態，而不需要開啟產品。 「備份設定」視窗提供關閉或開啟備份的選項。

「備份」下有下列選項：

管理備份

讓您架構要備份的重要檔案、備份的位置以備份的時間

您可以使用「架構」選項，來指定備份的來源、目的地和排程。

備份狀態覆疊

讓您將狀態覆疊新增到檔案圖示，以檢視檔案的備份狀態

顯示的狀態覆疊如下：

  • 有核取標記的綠色圖示

    指出已備份檔案

    如果您修改該檔案，這個圖示會變成有箭頭的藍色圖示。

  • 有箭頭的藍色圖示

    指出未備份檔案

    當 Norton 360 自動在閒置時備份檔案後，這個圖示會變成綠色。

  • 有斜線標記的灰色圖示

    指出已將檔案排除在備份之外

    當您將檔案排除在任何「備份集」之外時，Norton 360 會顯示檔案的已停用備份狀態。

Norton Backup Drive

讓您檢視備份目的地 (在 Windows 檔案總管中將檔案備份到的位置) 的清單

您也可以將檔案新增到備份集，或是從備份集中刪除檔案。 此外，您還可以從 Norton Backup Drive 上的備份集將檔案還原到自訂位置。

內容功能表

讓您使用右鍵捷徑功能表，在「備份集」中新增或排除檔案或資料夾

您可以在「管理備份集」視窗中架構備份後，使用此選項。 它會列出所有可用的備份集，方便您輕鬆進行備份。

內容頁面

讓您在檔案「內容」頁面中的「備份」標籤上檢視備份所含每個備份集的備份狀態。

它會列出所有可用的備份集，以及上次備份的日期和時間。 此外，也會顯示對應的圖示覆疊 (可表示特定備份集是包含還是排除該檔案)。


關於身分防護設定

身分竊賊通常會使用詐騙網站，試著誘導您洩漏私人資訊。 這些網站可能會偽裝成購物網站或金融交易網站。 Norton 360 會驗證您造訪的網站，協助保護您的身分免於遭竊。

「防網路釣魚」、「諾頓網頁安全」和「身分安全」可讓您安心瀏覽 Internet 以及安全地在線上處理交易。

「防網路釣魚」和「諾頓網頁安全」是「安全遨遊」選項的元件。 開啟「安全遨遊」時，Norton 360 會啟用「防網路釣魚」功能和「諾頓網頁安全」功能。

當您安裝 Norton 360 時，它會將「諾頓工具列」新增至 Internet Explorer 及 Firefox。 當您開啟「安全遨遊」選項時，Norton 360 會保護您的 Internet Explorer 瀏覽器和 Firefox 瀏覽器。

「防網路釣魚」會針對您所造訪的網頁提供下列相關資訊：

  • 於該網頁輸入機密資訊是否安全

  • 該網頁是否為已知的詐騙網頁

  • 網頁是否可信且經過賽門鐵克核准

  • 該網頁是否已知屬於可疑網站

  • 如果已知網頁會產生擾人的結果

「諾頓網頁安全」可讓您在造訪網站之前，先瞭解該網站是否為惡意網站。 它會在每個搜尋結果旁邊顯示網站分級圖示，提供安全的網頁搜尋環境。

當您開啟「諾頓網頁安全」時，便可在搜尋結果旁看到下列網站分級圖示：

綠色核取標記 | 表示該網站是可造訪的安全網站
紅色叉號 (x) | 表示該網站可能會嘗試在您的電腦中安裝惡意軟體，是不可造訪的不安全網站
黃色驚嘆號 | 表示該網站可能帶來擾人的結果
灰色問號 | 表示「諾頓網頁安全」尚未分析該網站，且沒有足夠資訊

Norton 360 的「身分安全」功能可讓您儲存與保護登入資訊。但您必須在建立「身分安全」密碼並登入「身分安全」後，才可啟用此功能。密碼可防止未經授權者存取您在「身分安全」中的資料，進而提供保護。

您可以在 Norton 360 的下列區域中設定「身分安全」：

  • 諾頓工具列上的「身分卡與登入資訊」功能表

  • 「身分防護」的「設定」視窗內的「身分安全」區段

  • Norton 360 主視窗中的「身分防護」區段

「身分安全」可提供下列功能，讓您安全地進行線上交易：

表：身分安全功能

功能

說明

建議

管理登入資訊

讓您管理登入資訊

此資訊包括電子郵件登入憑證及 Internet 銀行交易憑證等資料。

若您將所有的登入資訊儲存在「身分安全」中，即可執行下列作業：

  • 輕鬆地追蹤所有的登入資訊

  • 快速啟動登入網頁

管理卡

可讓您在同一處管理您的個人資訊

您可使用儲存在卡中的資訊，執行下列作業：

  • 自動填寫表單

  • 在線上提供敏感的資訊卻不必利用鍵盤輸入

以此方式，「身分安全」可保護您免於按鍵記錄程式竊取及誤用您的身分。

管理注意事項

可讓您儲存及管理敏感的資訊

在「管理注意事項」中，可納入身分證號碼、駕照號碼、保單號碼等資訊，以及法律與財務資訊。

管理多重身分字號變得愈來愈難。「管理注意事項」會以非常安全的方式儲存所有敏感的 ID，方便您在線上時使用它們。


關於工作排程設定

「工作排程」設定可讓您指定當電腦閒置時，Norton 360 應該自動執行的工作。 它們也可協助您排程與安全、效能和備份相關的活動。

工作排程包括下列設定：

自動工作

讓您指定當電腦閒置時，自動在背景執行的工作

這些自動工作包括與「電腦安全」與「電腦整理」相關的活動。

您的選項包括：

  • LiveUpdate

  • Internet Explorer 暫存檔

  • Windows 暫存檔

  • Internet Explorer 記錄

  • 磁碟最佳化

  • 登錄清理

排程中

讓您排程「電腦安全」與「電腦整理」相關活動

您可以指定 Norton 360 掃描系統中安全與效能問題的頻率，以及執行備份的時間。

您可以使用下列選項來排程自訂「電腦安全」與「電腦整理」活動：

  • 自動 (建議)

    此為建議選項。 Norton 360 會偵測您電腦閒置的時間，然後自動執行工作。

  • 每週

    您可以將工作排程為每週執行。 您必須指定日期與時間。 您也可以指定只在電腦閒置時執行排程的工作。

  • 每月

    您可以將工作排程為每月執行。 您必須指定月份中的日期與時間。 您也可以指定只在電腦閒置時執行排程的工作。

  • 手動排程

    您可以手動執行工作。

如果排程電腦在閒置期間執行重要作業，將可發揮電腦的最大效能。 當電腦在您指定的閒置逾時期間過後未偵測到滑鼠或鍵盤活動時，Norton 360 就會將您的電腦識別為閒置狀態。 當您將掃描工作排程為每月或每週執行，而且勾選「僅在閒置時執行」選項時，Norton 360 會在電腦閒置時進行掃描。 賽門鐵克建議您勾選「僅在閒置時執行」選項，以取得較佳的電腦效能。

您也可以利用「請按此處排程備份」選項瀏覽至「備份設定」視窗。 您可以在「時間」標籤上架構「備份排程」選項。


關於系統管理設定

您可以使用「系統管理設定」視窗來架構 Norton 360 的各種重要選項。

您可以採取下列方法：

閒置狀態最佳化程式

讓您架構 Norton 360 在電腦閒置時，對開機磁碟區或含有開機磁碟區的本機磁碟進行重組

如果開啟此選項，則 Norton 360 會在您安裝應用程式到電腦時，自動排程最佳化。 最佳化會對磁碟的分散部分進行重組，以加快電腦效能。

網路代理設定

讓您指定連線至 Internet 的自動組態詳細資料、代理設定以及驗證詳細資料

如 LiveUpdate 和「諾頓智慧型掃描」等程式會使用指定的代理伺服器設定透過 Internet 連線至賽門鐵克伺服器。 LiveUpdate 使用代理設定來擷取更新。 「諾頓智慧型掃描」使用代理設定來取得檔案的特定資訊，例如信任等級或數位簽章。

諾頓社群防衛

可讓您將選取的安全性與應用程式資料傳送給賽門鐵克進行分析

賽門鐵克會存取這些資料以決定可能存在的所有新威脅。

效能監控

可讓您監控電腦的效能

開啟「效能監控」選項時，Norton 360 會監控電腦的 CPU 使用率和記憶體使用率。 它還會監控最近三個月內您所執行的重要系統活動。

省電模式

可讓您在電腦使用電池供電時，透過中止背景工作清單來節省電池電力

依預設，此選項處於開啟狀態。

產品安全

可讓您保護產品的安全，禁止未經授權的變更。

您可以採取下列方法：

  • 設定的非管理員存取權

    也可讓您從非管理員使用者帳戶存取和架構「設定」視窗的所有選項

    依預設，此選項為關閉。 您必須以管理員的身分登入電腦才能開啟此選項。 如果在您的電腦上已由其他使用者帳戶開啟了「設定」視窗，您便無法存取「設定」視窗。

  • 諾頓產品竄改防護

    讓您防護諾頓產品免於遭到未知、可疑或具威脅性之應用程式的攻擊或修改

  • 設定密碼防護

    可讓您使用密碼保護 Norton 360 設定。它可防止未經授權而存取產品設定

  • 產品狀態監控

    可讓您監控或忽略 Norton 360 的「防毒」、「防火牆」、「身分防護」和「其他功能」的防護狀態

無干擾模式設定

可讓您開啟或關閉「無干擾模式」

您可以採取下列方法：

  • 無干擾模式

    開啟「無干擾模式」選項時，即表示在指定的持續時間內啟用「無干擾模式」。 Norton 360 會在您指定的期間內隱藏所有警示，並中止背景活動。

  • 全螢幕偵測

    開啟「全螢幕偵測」選項時，Norton 360 會自動偵測您以全螢幕模式執行的應用程式，然後啟用「無干擾模式」。 Norton 360 會隱藏大部分的警示，並中止背景活動。只會執行防止電腦遭受病毒或其他安全威脅侵害的活動。

  • 若執行以下程式時即進入靜默模式:

    • IMAPI 2.0 光碟燒錄

      使用媒體中心應用程式燒錄光碟時，Norton 360 會偵測此活動並自動開啟「靜默模式」。 「靜默模式」開啟時，Norton 360 會隱藏背景活動，但會繼續顯示警示和通知。

    • 媒體中心 TV 錄製

      使用媒體中心應用程式錄製電視節目時，Norton 360 會偵測此活動並自動開啟「靜默模式」。 「靜默模式」開啟時，Norton 360 會隱藏背景活動，但會繼續顯示警示和通知。

    • 使用者自訂程式

      當您執行「使用者自訂程式」清單中所列的應用程式時，Norton 360 會偵測此活動並自動開啟「靜默模式」。 「靜默模式」開啟時，Norton 360 會隱藏背景活動，但會繼續顯示警示和通知。

      您可以架構想要為其開啟「靜默模式」的程式清單。

自動工作延後

讓您指定在開啟電腦時，在電腦中執行自動執行之諾頓特定程式的期間

這不會延遲 Norton 360 的防護。 您可指定 1 到 10 分鐘的「自動工作延後」期間。預設期間為 10 分鐘。

閒置逾時

可讓您指定「閒置逾時」期間，在經過該期間後 Norton 360 會將電腦狀態識別為閒置

可指定 1 到 30 分鐘的「閒置逾時」期間。預設期間為 10 分鐘。

Firefox 清理

如果使用 Firefox 網頁瀏覽器，可藉由刪除不使用的暫存檔和瀏覽記錄，讓電腦順暢高效運作

Norton 360 會以背景活動的形式自動清理 Internet Explorer 暫存檔、記錄及書籤。

您可以採取下列方法：

  • Firefox 暫存檔清理

    可讓您清理 Firefox 網頁瀏覽器中造訪網頁時所累積的暫存檔

  • Firefox 記錄清除

    可讓您清理 Firefox 網頁瀏覽器中造訪網頁時所累積的記錄及書籤


尋找其他解決方案

本章包含以下主題：

  • 尋找版本號碼

  • 關於升級您的產品

  • 關於簡單解決方案

  • 透過「即時線上對談」取得支援

  • 透過電話取得支援

  • 透過電子郵件取得支援

  • 透過支援資源取得資訊

  • 取得關於防護問題的最新消息

  • 服務與支援解決方案

  • 移除 Norton 360


尋找版本號碼

有時候需要知道版本號碼，才能進行升級、客戶服務和支援。 在「關於」視窗中可以找到版本號碼。 您可以從任何 Norton 360 視窗中開啟此視窗。

尋找版本號碼

  1. 在任何 Norton 360 視窗中，按下「說明與支援」。

  2. 在「說明與支援」功能表中，按下「關於」。

  3. 記下版本號碼之後，請按下「關閉」。


關於升級您的產品

如果您擁有作用中的訂購授權，Norton 360 可協助您升級您的產品。 只要您擁有目前產品的作用中訂購授權，即可完全免費將您現有產品升級至最新版本。 您可以從 Norton 360 主視窗中的「說明與支援」下拉式功能表存取此選項。

如果您的產品有可用的新版本，Norton 360 會讓您下載新版本。 您必須從電腦移除目前的產品，然後才能安裝產品的新版本。 Norton 360 會毫無阻礙地從電腦移除產品現有版本，以安裝產品的新版本。 在安裝產品的新版本之前，請確保您已經儲存所有的重要資料。

如果您下載並安裝產品的最新版本，您的訂購授權狀態將保持與舊版產品一樣。 例如，您目前版本產品的訂購授權尚有 200 天，而您將產品升級至最新版本。 在此情況下，您升級後的產品訂購授權狀態仍為 200 天。

如果沒有新版本，網頁會通知您沒有新版本且您的產品是最新的。 賽門鐵克建議您使用最新版本的產品，因為其中含有可以更好防護安全威脅的新功能和增強功能。

產品升級不同於程式更新和定義檔更新，因為更新主要是針對已安裝產品功能的小幅改善。 主要區別如下：

  • 產品升級可讓您下載並安裝整個產品的新版本。

  • 定義檔更新會藉由最新的防威脅技術讓您的賽門鐵克產品保持在最新狀態。

  • 賽門鐵克會定期發出可強化 Norton 360 的程式更新。

如果產品沒有新版本，請確保您擁有所有最新程式更新和定義檔更新。 LiveUpdate 會自動執行取得並安裝程式和定義檔更新的程序。 您可以使用 LiveUpdate 取得最新的更新。

如果您的網頁瀏覽器無法與賽門鐵克伺服器進行通訊，則可能無法執行升級程序。

附註:

您必須啟用產品並具備 Internet 連線，才能檢查和安裝新產品版本。

其他資訊

檢查產品是否有新的版本

關於 LiveUpdate

關於程式和定義檔更新

手動檢查更新


檢查產品是否有新的版本

如果您擁有有效訂購授權，即可將您的產品升級至最新版本。 如果您有可用的新版本，您可以下載並安裝產品的新版本。 產品的最新版本中含有能更好抵禦安全威脅的新功能和增強功能。

檢查新版本時，您產品的相關詳細資料 (例如，產品名稱和版本) 會傳送到賽門鐵克伺服器。 然後伺服器會檢查指定產品是否有新版本。

如果有新版本，您可以從網頁下載並安裝它。 如果沒有新版本，網頁會告知您。 在此情況下，您可以執行 LiveUpdate 取得最新的程式和定義檔更新，將您產品的現有版本保持最新狀態。

如果您的網頁瀏覽器無法與賽門鐵克伺服器進行通訊，則可能無法執行升級程序。

附註:

您需要 Internet 連線，才能檢查和安裝新的產品版本。

若要檢查產品是否有新的版本

  1. 在 Norton 360 主視窗中，按下「說明與支援」。

  2. 在「說明與支援」功能表中，按下「檢查新版本」。

    只有啟用產品後，才能使用此選項。 出現的網頁會顯示是否有新的產品版本可供使用。

  3. 若要下載新產品版本，請按下「下載」。

  4. 遵循畫面上的指示。

其他資訊

關於 LiveUpdate

關於程式和定義檔更新


關於簡單解決方案

「Symantec 單鍵式支援」讓您只需從產品的主視窗按一下，就可存取快速協助。 您可以利用「自動修復」功能來解決常見問題。 您也可以聯絡賽門鐵克的支援技術人員，透過電話、電子郵件或對談取得協助。賽門鐵克的支援技術人員也可以使用遠端協助技術，來幫助您解決較複雜的問題。

附註:

支援服務會依語言或產品而有所差異。

無須您手動介入，「Symantec 單鍵式支援」即可快速掃描您的電腦並修復問題。「單鍵式支援」包含支援小幫手，可讓您取得任何問題的更多資訊和說明。 如果仍無法解決問題，支援小幫手會顯示訊息以協助您解決問題。

支援小幫手視安裝的產品而有所不同。 「單鍵式支援」使用下列支援小幫手來解決問題：

  • 逐步解決方案

  • 電子郵件支援

  • 即時線上對談支援

  • 電話支援

  • 支援資源

若要存取「單鍵式支援」，您必須連線到 Internet。 「單鍵式支援」會在一開始時就檢查 Internet 連線。 如果您使用代理伺服器連線到 Internet，則必須架構 Norton 360 的代理設定。

其他資訊

使用單鍵式支援解決問題

如果仍無法解決問題，則使用逐步解決方案


使用單鍵式支援解決問題

如果您遇到 Norton 360 無法自動修復的問題，請嘗試使用「單鍵式支援」解決該問題。

您也可以參與調查程式，以協助諾頓產品在未來可以更有效率地解決您的問題。 若要存取某些支援功能，您可能需要提供聯絡詳細資料。 您可以選擇從上次的支援階段作業繼續。 在此情況下，您不需要每次都提供所需的聯絡詳細資料。

使用單鍵式支援解決問題

  1. 在 Norton 360 主視窗中，按下「說明與支援」。

  2. 在「說明與支援」下拉式功能表中，按下「取得支援」。

  3. 如果出現調查程式視窗，請執行下列一項動作：

    • 若要參與，請輸入詳細資料，再按「繼續」。

    • 若要略過視窗，請按視窗底端的連結。

  4. 如果出現「從上次的階段作業繼續」視窗，執行下列一項動作：

    • 若要從上次的階段作業繼續，請按下「是」。

    • 若要啟動新的支援階段作業，請按下「否」。

  5. 在「歡迎使用支援」視窗中，按下「開始支援階段作業」。

  6. 遵循畫面上的指示。

    如果無法自動修復問題，則會導引您使用其他包含逐步修復與「支援資源」文章的疑難排解技術。

其他資訊

如果仍無法解決問題，則使用逐步解決方案


如果仍無法解決問題，則使用逐步解決方案

按下「開始支援階段作業」時，「單鍵式支援」就會使用「自動修復」技術，對您的電腦執行快速掃描。 它會修復問題，您完全不用手動介入。 但是，如果自動修復掃描未找到任何問題，請使用逐步解決方案取得更多說明。

Norton 360 提供為您提供一份問題類別清單，您可從中選取問題。 當您選取某個類別時，Norton 360 就會在該類別下列出問題。您可選取問題來縮小搜尋範圍，直至找到適用於問題的逐步解決方案為止。

如果仍無法解決問題，則使用逐步解決方案

  1. 在「單鍵式支援」視窗中，按下「繼續」。

  2. 在「逐步式協助」下，按下最能說明您問題的問題類別。

  3. 繼續按下連結直到您看見逐步解決方案。

  4. 閱讀逐步解決方案。

    您可能需要向下捲動視窗來閱讀所有步驟。

  5. 繼續瀏覽每個類別與解決方案，直到您找到能解決問題的項目為止。

  6. 若要列印逐步解決方案，請按下「列印」。

    如果您要開啟不同視窗，則應列印逐步解決方案。

  7. 若要瀏覽逐步解決方案，請執行下列一項動作：

    • 若要返回上一個視窗，請按「上一步」。

    • 若要前往「歡迎使用支援」視窗，請在「單鍵式支援」視窗底端，按下「支援首頁」。

  8. 結束後，請將視窗關閉。


透過「即時線上對談」取得支援

按下「開始支援階段作業」時，「單鍵式支援」就會使用「自動修復」技術，對您的電腦執行快速掃描。 它會修復問題，您完全不用手動介入。 但是，如果自動修復掃描未找到任何問題，您可以使用其他支援選項。

「單鍵式支援」可讓您在線上對談階段作業中連線至賽門鐵克支援網站代表，以幫助您解決問題。支援代表已就 Norton 360 受過全面訓練。他們可以存取最新的技術資訊，從而幫助您解決您在執行程式時遇到的任何問題。 問題解決後，您可以選擇提供意見反應給支援小幫手。

附註:

支援服務會依語言或產品而有所差異。

透過「即時線上對談」取得支援

  1. 在「單鍵式支援」視窗的底端，按下「聯絡賽門鐵克」。

  2. 在顯示的視窗中，提供您的聯絡資訊。

  3. 在「我的問題是關於」下拉式清單中，選取問題並提供簡短的說明。

    如果您在指定清單中找不到您的問題，請按下「此處找不到我的問題」並提供說明。

  4. 按下「繼續」。

  5. 在「Norton 360 支援聯絡中心」視窗中，按下「立即對談」。

  6. 結束後，請將視窗關閉。

其他資訊

關於線上支援


透過電話取得支援

按下「開始支援階段作業」時，「單鍵式支援」就會使用「自動修復」技術，對您的電腦執行快速掃描。 它會修復問題，您完全不用手動介入。 但是，如果單鍵式支援自動修復掃描未找到任何問題時，您可以使用其他支援選項。

您可以使用「Norton 360 電話」視窗所提供的電話號碼聯絡賽門鐵克支援代表。 電話支援也提供「優先順序 ID」號碼，以更快地進行協助。 撥打電話時請將此號碼備妥。 問題解決後，您可以選擇提供意見反應給支援小幫手。

附註:

支援服務會依語言或產品而有所差異。

透過電話取得支援

  1. 在「單鍵式支援」視窗的底端，按下「聯絡賽門鐵克」。

  2. 在顯示的視窗中，提供您的聯絡資訊。

  3. 在「我的問題是關於」下拉式清單中，選取問題並提供簡短的說明。

    如果您在指定清單中找不到您的問題，請按下「此處找不到我的問題」並提供說明。

  4. 按下「繼續」。

  5. 在「Norton 360 支援聯絡中心」視窗中，按下「按下此處打電話給我們」。

  6. 在「Norton 360 電話」視窗中，記下「優先順序 ID」號碼。

    請在打電話時，確實備妥這個「優先順序 ID」號碼。

  7. 使用顯示於視窗中的電話號碼聯絡支援代表。

其他資訊

關於電話支援


透過電子郵件取得支援

按下「開始支援階段作業」時，「單鍵式支援」就會使用「自動修復」技術，對您的電腦執行快速掃描。 它會修復問題，您完全不用手動介入。 但是，如果自動修復掃描未找到任何問題，您可以使用其他支援選項。

電子郵件形式提供簡單、網頁式的方法來將電子郵件傳送至「支援」群組。 問題解決後，您可以選擇提供意見反應給支援小幫手。

附註:

支援服務會依語言或產品而有所差異。

透過電子郵件取得支援

  1. 在「單鍵式支援」視窗的底端，按下「聯絡賽門鐵克」。

  2. 在顯示的視窗中，提供您的名稱詳細資料和聯絡資訊。

  3. 在「我的問題是關於」下拉式清單中，選取問題並提供簡短的說明。

    如果您在指定清單中找不到您的問題，請按下「此處找不到我的問題」並提供說明。

  4. 按下「繼續」。

  5. 在「Norton 360 支援聯絡中心」視窗的「電子郵件」下，按下「按此處寄送電子郵件給我們」。

  6. 在「Norton 360 電子郵件」視窗中，輸入您的問題的其他詳細資料。

  7. 按下「傳送」。

  8. 閱讀確認郵件，然後抄下電子郵件地址。

    如果您沒有在規定的時間內收到回覆，此資訊可幫助您執行後續操作。 對於更進階的問題，您可能需要傳送螢幕畫面、日誌或其他診斷檔案至支援群組。 將提供回饋表格以供使用。


透過支援資源取得資訊

按下「開始支援階段作業」時，「單鍵式支援」就會使用「自動修復」技術，對您的電腦執行快速掃描。 它會修復問題，您完全不用手動介入。 但是，如果自動修復掃描未找到任何問題，您可以使用其他支援選項。

「支援資源」是問題解決文章的集合，會以易於瞭解的逐步格式呈現。 如果您想瀏覽可用的「支援」主題，則可使用關鍵字搜尋「解決方案資源」。

此外，在「快速連結」下方，還包括「產品手冊」、「安全機制應變中心」、Club Symantec、「折扣資訊」和「諾頓社群」的有用連結。

透過支援資源取得資訊

  1. 在 Norton 360 主視窗中，按下「說明與支援」。

  2. 在「說明與支援」下拉式功能表中，按下「取得支援」。

  3. 在「歡迎使用支援」視窗的「支援資源」下，按下「按這裡」。

    您也可以按下「單鍵式支援」視窗底端的「搜尋」選項，來取得支援資訊。

  4. 在搜尋方塊中，輸入文字，然後按下「搜尋」。

    例如，您可以輸入效能或病毒。結果會顯示於搜尋方塊下方。

  5. 按下任何連結以檢視更多詳細資訊，接著遵循步驟。

    由於某些動作可能會導致您離開逐步指示，因此您應列印主題。

其他資訊

如果仍無法解決問題，則使用逐步解決方案


取得關於防護問題的最新消息

如果您需要使用 Norton 360 的說明，您可以在賽門鐵克網站上找到有用的資訊。其中包含許多實用情報功能，皆為特別設計以使 Norton 360 完整之用，包括下列項目：

  • 關於目前威脅及疫情的背景資訊細節

  • 您可訂閱的電子報

  • 防護部落格，您可在此發佈您的意見，並檢視來自專家的意見

  • Club Symantec，您可在此獲得特殊服務與折扣

取得最新消息 關於防護問題

  1. 開啟瀏覽器，並前往下列網址：

    http://www.symantec.com/region/tw

  2. 在賽門鐵克網站中，按下 Norton。

  3. 在出現的功能表中，按下「病毒與風險」，再按下左窗格中的任何項目，以瞭解更多相關詳細資訊。

  4. 按下 Community 標籤，然後使用下列其中一項：

    Norton Forums

    註冊為使用者並參與討論。

    您可以建立自己的主題討論串，或是從現有論壇討論取得協助。

    Norton Blogs

    閱讀賽門鐵克內部及外部之著名技術先驅們發布的訊息，直接取得第一手資訊。

    您可以在自己感興趣的部落格中新增意見或提出問題。

    Other Norton Communities

    查看是否有其他的諾頓社群。

    此網頁內容經常更新，功能得以逐步增強，因此可用資料可能有所不同。

  5. 若要造訪 Club Symantec，請前往下列位址：

    www.symantec.com/zh/tw/norton/clubsymantec/

    造訪此統包的解決方案型資訊中心，以瞭解 Internet 安全與其他電腦相關主題。 頁面包含定期更新的文章檔案庫、提示與秘訣、問題與解答、詞彙、多媒體示範、客戶支援功能，以及其他特殊服務。 此外，還包括「賽門鐵克網路安全診斷室」、「訂購授權疑難排解程式」和「家庭和家庭辦公室安全」等連結。


服務與支援解決方案

當需要產品支援時，可以使用在這些主題中所提供的資訊。

其他資訊

關於線上支援

關於電話支援

關於保持最新的訂購授權

全球性服務與支援


關於線上支援

「Norton 單鍵式支援」提供廣泛的技術支援與客戶服務選項。您可以在產品中任何地方按下「說明與支援」連結，以存取這些選項。 如果您無法存取「單鍵式支援」，您可以將網頁瀏覽器指向下列位址，以存取我們的支援選項：

http://www.symantec.com/zh/tw/support

在「家庭與個人工作室」區段下，選取您的產品。然後，從選項清單中選擇最能描述您問題的項目。

賽門鐵克網站也包括客戶常見問題的解答。 「最常見技術問題」選項提供了常見問題的連結。 您還可以使用「搜尋」選項，利用關鍵字搜尋文章。

您可以在我們的網站上找到最新的賽門鐵克客戶支援政策，網址為：

www.symantec.com/supportpolicy

附註:

如果您在購買電腦時即附有本產品，則可能會由您的電腦製造商負責提供支援。


關於電話支援

如果遇到無法透過「 單鍵式支援」解決的疑問或問題，您可以聯絡賽門鐵克電話支援。按下「單鍵式支援」視窗底端的「聯絡賽門鐵克」連結。 所有已註冊的客戶都可以使用這個支援。

如果您無法使用「單鍵式支援」來存取電話支援，則可以透過以下網址，存取我們的電話支援選項：

http://www.symantec.com/zh/tw/support

在「家庭與個人工作室」區段下，選取您的產品。然後，從選項清單中選擇最能描述您問題的項目。如果您仍有疑問或問題無法透過支援網站解決，請使用「聯絡賽門鐵克」連結以取得電話支援。

賽門鐵克會根據賽門鐵克最新的客戶支援政策，提供您支援並負擔支援的費用。您可以在我們的網站上找到最新的賽門鐵克客戶支援政策，網址為：


關於保持最新的訂購授權

訂購授權期間長度依賽門鐵克的產品而有所不同。若要保持防護不中斷，請務必使訂購授權永遠處於最新狀態。如果沒有續購訂購授權，則無法取得任何更新，而且軟體也會停止運作。

當您在接近訂購授權期限結束時執行 LiveUpdate，系統會提示您為訂購授權付出少許費用。請遵照畫面上的指示進行，即可續購。

當您續購訂購授權時，即可在訂購授權期間使用定義檔更新及新產品功能。 請注意，在此期間內，可能會新增、修改或移除產品功能。


全球性服務與支援

支援解決方案會依國家的不同而有所差異。 如需美國地區以外的賽門鐵克和國際合作夥伴地點，請洽詢清單中任一個支援辦事處。 您亦可前往下列網站，並選取您的語言：

http://www.symantec.com/zh/tw/norton/support/index.jsp

針對各個地區，請至網站查詢適當的電話號碼。

地區

聯絡資訊

北美洲

  • Symantec Corporation

    555 International Way

    Springfield, OR 97477

    U.S.A.

    http://www.symantec.com/norton/support/index.jsp

澳洲及紐西蘭

  • Symantec Australia

    Level 2, 1 Julius Avenue

    North Ryde, NSW 2113

    Sydney

    Australia

    http://www.symantec.com/en/aa/norton/support/index.jsp

歐洲、中東和非洲

  • Symantec Ltd Consumer Services & Support

    PO Box 5689 Blanchardstown

    Dublin 15 Ireland

    http://www.symantec.com/en/uk/norton/support/index.jsp

拉丁美洲

  • Symantec Brasil

    Sevico e Suporte Symantec

    Caixa Postal 3037

    CEP 06210-970

    Brasil

  • 葡萄牙語支援：

    http://www.symantec.com/pt/br/norton/support/index.jsp

  • 西班牙語支援：

    http://www.symantec.com/es/mx/norton/support/index.jsp


移除 Norton 360

您可以利用下列方法，從電腦中移除 Norton 360：

  • 從 Windows「控制台」

  • 從「開始」功能表

附註:

繼續移除之前，應先列印「移除 Norton 360 說明」主題。 移除時，您將無法存取線上說明。

如果您要在您電腦上重新安裝 Norton 360，您就必須先移除您電腦上的 Norton 360。您可以使用從賽門鐵克網站下載的安裝檔案或產品光碟中的安裝檔案來重新安裝產品。 若要重新安裝 Norton 360，請遵循安裝操作指南中的安裝程序。

從 Windows 的「控制台」移除 Norton 360

  1. 在 Windows 工作列上，按下「開始」>「控制台」。

  2. 在 Windows「控制台」中，執行下列一項動作：

    • 在 Windows XP 中，按下「新增或移除程式」。

    • 在 Windows Vista 中，按下「程式和功能」。

    • 在 Windows 7 中，按下「程式」>「程式和功能」。

      如果您在 Windows 7 的「檢視方式」下拉式清單中選取「類別」選項，就能在 Windows 7 中看到「程式」選項。

  3. 在「目前安裝的程式」清單中，執行下列一項動作：

    • 在 Windows XP 中，按下 Norton 360，再按下「變更/移除」。

    • 在 Windows Vista 或 Windows 7中，按下「Norton 360」，再按下「移除」。

  4. 在隨後出現之頁面的「選取您的移除喜好設定」下，按下列其中一項：

    我打算將來重新安裝諾頓產品， 請保留我的設定。

    讓您在移除 Norton 360 之前，先保留諾頓功能的設定、密碼和喜好設定

    如果您想要重新安裝 Norton 360 或其他諾頓產品，請選取此選項。

    請移除所有使用者資料，包括我儲存的密碼與隔離所的內容。

    讓您完全移除 Norton 360 而無需儲存您的設定、密碼和喜好設定

  5. 若要移除 Norton 360，請按「下一步」。

  6. 請執行下列一項動作：

    • 若要立即重新啟動電腦，請按下「立即重新啟動」 (建議)。

    • 若要稍後重新啟動電腦，按下「稍後重新啟動」。

      Norton 360 在您重新啟動電腦前，仍屬未完全移除狀態。

從「開始」功能表移除 Norton 360

  1. 在 工作列上，按下「開始」>「所有程式」> Norton 360 > 「移除 Norton 360」。

  2. 在隨後出現之頁面的「選取您的移除喜好設定」下，按下列其中一項：

    我打算將來重新安裝諾頓產品， 請保留我的設定。

    讓您在移除 Norton 360 之前，先保留諾頓功能的設定、密碼和喜好設定

    如果您想要重新安裝 Norton 360 或其他諾頓產品，請選取此選項。

    請移除所有使用者資料，包括我儲存的密碼與隔離所的內容。

    讓您完全移除 Norton 360 而無需儲存您的設定、密碼和喜好設定

  3. 若要移除 Norton 360，請按「下一步」。

  4. 請執行下列一項動作：

    • 若要立即重新啟動電腦，請按下「立即重新啟動」 (建議)。

    • 若要稍後重新啟動電腦，按下「稍後重新啟動」。

      Norton 360 在您重新啟動電腦前，仍屬未完全移除狀態。


編輯卡

當您使用「身分安全」管理個人資訊時，可保護個人資訊的安全，使身分不致遭到竊取及按鍵記錄程式的侵擾。

「身分安全」可讓您依下列類別輸入個人資訊：

一般 | 您可以輸入卡名稱、姓名、性別與生日等詳細資料。您也可以設定密碼,使身分卡更安全。; 建立卡時，卡的地區會設為使用者的預設地區。如果您瀏覽的網頁不是預設地區，又在該表單上使用身分卡，則欄位就可能無法正確填寫。 例如，您的身分卡預設為美國地區，但您目前在法國網頁上。 在此情況下，您必須使用以法國為地區的身分卡來填寫網頁表單。; 如果您想變更預設地區，請使用「身分安全選項」視窗提供的「國家/地區」選項來變更地區。; 也可以瀏覽至任何區域的網頁，然後建立卡。使用「諾頓工具列」上 Norton 功能表中的「管理卡」選項。 便會以網頁區域建立卡。您可以使用此卡來填寫網頁表單。
聯絡 | 您可以在此標籤中輸入聯絡資訊。 聯絡人資訊包括您的電子郵件地址、郵寄地址與電話號碼。
信用卡 | 您可以在此標籤上輸入信用卡詳細資料。 您可以輸入標準的信用卡詳細資料，如信用卡類型、到期詳細資料與信用卡號碼。輸入的信用卡號碼不可超過 16 個數字。

基於安全理由，「身分安全」不會顯示完整的信用卡號碼。 只會顯示最後四碼數字。

您也可以上傳影像以便識別身分卡。 按下「更新圖片」，Norton 360 會顯示圖片清單。 您可以從清單中選取圖片，或是上傳所選取的圖片。

您還可以在「諾頓工具列」的「身分卡與登入資訊」功能表中，使用「管理」選項存取「管理卡」視窗。

其他資訊

關於管理卡

新增卡


新增裝置

在「新增裝置」對話方塊中，您可以手動將電腦或裝置新增到「網路安全分布圖」，需要提供的詳細資料如下：

  • 裝置的名稱或說明

  • 裝置的 IP 位址或實體位址

無論裝置的連線狀態怎樣，您都可以新增電腦或裝置。裝置名稱的長度上限為 15 個英數字元。

您可以在「IP 或實體位址」方塊中使用下列格式：

IPv4 位址 | 192.168.2.1
IPv6 位址 | fe80::12ac:fe44:192a:14cc
實體位址 | 11-22-c3-5a-fe-a4
可解析的主機 | ftp.myfiles.com

Norton 360 會將您手動新增到「網路安全分布圖」的所有裝置全部新增到「信任控管」網路。您可以在「網路詳細資料」下拉式清單中選取「信任控管」網路，以檢視您新增的裝置。 您也可以編輯裝置的名稱。

附註:

您無法編輯「信任控管」網路的詳細資料。

您新增到「網路安全分布圖」之裝置的預設信任等級為「受防護」。不過，您可以變更裝置的信任等級。

附註:

若決定信任不在您網路上的裝置，您可能會因此讓電腦暴露在安全風險的威脅中。


新增登入資訊

「身分安全」可讓您在第一次登入網頁時，儲存登入資訊。您可以針對相同網頁儲存多個登入資訊。

「身分安全」儲存登入資訊後，當您再度造訪相同網頁時，即會自動填寫登入資訊詳細資料。您可輸入其他使用者名稱和密碼，這些使用者名稱和密碼可以和已儲存於此網頁的名稱和密碼有所不同。

「身分安全」可在「身分安全」中新增和儲存登入資訊。您的選項包括：

是

儲存此網頁的登入資訊

否

這次不儲存登入資訊

組織此登入資訊

您的選項包括：

  • 網站

    顯示網站網域名稱和網頁標題。您可修改網站名稱。如果現在不修改網站名稱，稍後可以在「管理登入資訊」視窗中進行修改。

  • 儲存於

    讓您將自己的登入資訊整理到不同的資料夾中。 如果在「管理登入資訊」視窗中建立了資料夾，可以擇一儲存您的登入資訊。 在您下次新增登入資訊時，此資料夾會自動顯示在「儲存於」下拉式清單中。

    如果您未建立任何資料夾，則可以將登入資訊儲存在預設資料夾中。 您也可將登入資訊儲存在資料夾之外的位置。

    但是，您應該將登入資訊整理在不同的類別下，以便輕鬆管理和存取您的登入資訊。

其他資訊

關於管理登入資訊

儲存登入資訊


安全警示

關閉「自動程式控管」後，Norton 360 會在偵測到安全風險時會使用警示訊息通知您。 您可以允許或攔截安全風險。 Norton 360 會依建議指出管理安全風險最適用的選項。

以下是「您希望如何處理?」下拉式清單中顯示的選項：

永遠允許 | 可讓您永遠允許此程式所進行的所有存取嘗試; 當您選取此選項時，Norton 360 就會建立防火牆規則，永遠允許此程式所進行的存取嘗試。
攔截此實例 | 讓您攔截此程式的所有存取嘗試，直到關閉此程式為止; Norton 360 不會針對此程式建立防火牆規則。


自動修復檢查與自動修復結果

按下「開始支援階段作業」時，「單鍵式支援」就會使用「自動修復」技術，對您的電腦執行快速掃描。 自動修復掃描可以自動解決問題，不需要您的介入。

如果自動修復掃描找到需要您採取動作的問題，您可以使用「自動修復結果」視窗中的「修正」選項來解決。

如果自動修復掃描在您的電腦中沒有找到任何問題，您可以使用「自動修復結果」視窗中的「繼續」選項取得進一步協助。

「自動修復結果」視窗底端的「支援首頁」選項可讓您檢視「歡迎使用支援」視窗。 「搜尋」選項可讓您使用關鍵字來搜尋任何問題的解決步驟。 「聯絡賽門鐵克」選項為您提供對談、電子郵件與電話支援選項。 您可以隨時使用「上一步」選項返回上一頁。


自動汲取 Ipv6 NAT 周圍流量

IPv6 是 Internet 通訊協定的下一個版本。 與現有 IPv4 通訊協定比較，IPv6 通訊協定的一些優越之處包括更大的位址空間、無狀態位址自動組態、行動與網路層安全。

許多主機與網路現在都支援 IPv6 版通訊協定。 不過，Internet 中仍有一些 IPv4 網路位址轉譯 (NAT) 裝置仍無法使用 IPv6。

NAT 裝置可提供網路位址轉譯服務，該服務是在資料包封包標頭中修改網路位址資訊的程序。 網路位址轉譯技術會在其他公用位址空間中隱藏資料封包的位址空間。 這樣，私人網路上的任何主機均可使用單一公用 IP 位址來存取 Internet。 在目前從 IPv4 轉換到 IPv6 的情景中，不會頻繁地更新或取代 NAT 裝置。 為了解決此問題，Microsoft 開發了稱為 Teredo 的通道機制。

Teredo 是 IPv6 轉換技術，可便利於在一或多個 IPv4 NAT 裝置之後的任何 IPv6/IPv4 主機之間進行 IPv6 端對端連線。 使用 Teredo 時，會在主機之間將 IPv6 資料封包作為 IPv4 式使用者資料包通訊協定 (UDP) 訊息進行傳送。

Norton 360 提供「自動汲取 Ipv6 NAT 周圍流量」選項，以控制使用 Teredo 與電腦通訊的網路流量。

只有在開啟「自動程式控管」時，才能使用「自動汲取 Ipv6 NAT 周圍流量」選項。 依預設，「自動汲取 Ipv6 NAT 周圍流量」處於開啟狀態。 在此情況下，Norton 360 會允許所有的 IPv6 NAT 周圍流量。

如果關閉「自動汲取 Ipv6 NAT 周圍流量」，則 Norton 360 會攔截 IPv6 NAT 周圍流量。 如果也停用「自動程式控管」，則 Norton 360 會在偵測到 Ipv6 NAT 周圍流量時顯示警示。 警示會提示您指定是希望 Norton 360 允許流量，還是希望其攔截流量。

Windows 7 的一些功能 (例如「遠端媒體體驗」和「遠端協助」) 只會在「自動汲取 Ipv6 NAT 周圍流量」開啟時運作。

無法辨識的程式嘗試存取 Internet 時所出現的所有防火牆警示，都含有能夠表示網路流量是否來自 Teredo 的資訊。


自動工作延後

「自動工作延後」可讓您延遲啟動 Norton 360 工作，例如在您開啟電腦時會自動執行的 LiveUpdate。 您可以設定自動工作延後時間 (希望 Norton 360 在這段時間之後才執行工作)。

如果電腦在啟動時即開始執行諾頓特定的自動工作，則電腦的效能可能會變慢。 將這類自動工作的啟動時間延後，有助於改善電腦的效能和效率。

例如，您可以將自動工作延後期間設定為 5 分鐘。 在此情況下，自動工作會在電腦啟動後 5 分鐘後才自動執行。 您可以指定最少 1 分鐘到最多 10 分鐘的啟動延遲時間。 預設期間為 10 分鐘。


發現安全風險

「發現安全風險」視窗包含的選項，可讓您選取偵測到安全風險時所要執行的動作。

此視窗可讓您檢視關於偵測到的安全風險的一般資訊，及其影響電腦的方式。

「發現安全風險」供各種選項，可讓您選取對安全風險所採取的動作。 顯示在視窗中的選項視風險的類型及其嚴重性而有所不同。 您可以使用這些選項，對風險選取適當的動作。

以下為此視窗提供的部分選項：

還原此檔案 | 將隔離所中偵測到的安全風險還原到您的電腦上。; 此選項僅適用於偵測到的病毒威脅。
從記錄移除此檔案 | 從「安全記錄」日誌移除偵測到的安全風險。
移除此檔案 | 移除電腦中的安全風險。
排除此程式 | 在之後的掃描中排除此安全風險。; Norton 360 會將此安全風險新增到適當的排除清單中。
允許此程式繼續執行 | 讓您執行並安裝可執行檔。

除了這些選項，您還可以使用視窗底部的「更多詳細資料」連結，來檢視有關安全風險的詳細資訊。 僅針對部分安全風險提供「瞭解更多」連結。 當您按下「瞭解更多」連結時，會開啟賽門鐵克網頁。 此頁面顯示針對所選安全風險項目需要瞭解的詳細資料。

您也可以使用視窗頂端的圖示，將資料從此視窗複製到剪貼簿。 將內容複製到剪貼簿之後，您可以開啟文件、貼上資料以及儲存文件。


諾頓社群防衛

「安全記錄」視窗的「諾頓社群防衛」類別提供詳細資料，說明已傳送給賽門鐵克的安全及應用程式資料。 賽門鐵克將分析這些資料，以決定新的威脅及其來源。此分析有助於賽門鐵克提供解決方案，來更加有效地識別新的威脅和風險。

在資料收集與提交過程中，不會洩漏任何個人識別資訊。 賽門鐵克對於所收集的資訊始終會採取適當程度的保護。


家長防護網和隱私權控管

「隱私權控管」讓您對可在 Internet 上傳送的資訊有數個控制的等級。

「家長防護網」可讓您針對電腦上的各種 Windows 使用者帳戶授予 Internet 內容的存取權。它會依主題和內容類型將網站分類。開啟「家長防護網」時，它會攔截所有受限制網站的內送資訊。


變更身分安全密碼

您應該定期變更「身分安全密碼」以保護資料安全，並避免未經授權存取您的個人資料。

您可以使用下列選項來變更「身分安全」密碼：

目前的密碼 | 可讓您輸入目前的「身分安全」密碼; 「密碼提示」選項會顯示您在初始設定期間所儲存之目前密碼的提示。
密碼提示 | 可讓您檢視目前的「身分安全」密碼提示
新密碼 | 可讓您輸入新的「身分安全」密碼
確認密碼 | 讓您重新輸入密碼，以確認在「新密碼」方塊中所輸入的密碼
提示 | 可讓您提供密碼提示，以在您忘記密碼時提醒您
密碼強度 | 可讓您檢視密碼的強度 (安全性); 圖形指出密碼的強度。
瞭解更多 | 讓您檢視有關建立強式密碼的更多資訊

其他資訊

變更身分安全密碼


更新 URL

「身分安全」可讓您變更您已儲存其登入資訊之登入網頁的 URL。 使用「更新 URL」方塊可變更登入網頁的 URL。 更新的 URL 必須與您目前的 URL 屬於同一個網域。 例如，如果目前的 URL 是 http://www.symantec.com，而您想要變更 URL，則您可將 URL 變更為 http://www.symantec.com/norton/support.jsp。 但不可將 URL 變更為 http://www.symantec.edu。

請確認您輸入的 URL 與您要變更的網頁 URL 完全一致。

其他資訊

管理 URL 詳細資料


備份身分安全資料

您可以出於安全目的、為了復原資料或在要將「身分安全」資料傳輸到新電腦時，備份「身分安全」資料。

您可以使用下列選項來備份「身分安全」資料：

備份 | 將所有的「身分安全」資料備份至您指定的位置; 賽門鐵克建議您備份「身分安全」資料。
密碼 (選擇性) | 可讓您輸入備份檔案的密碼; 若要還原備份的資料，則必須提供此密碼。; 賽門鐵克建議您提供密碼以使資料不致遭到誤用。 您可以提供有別於「身分安全」密碼的密碼，以取得更佳的安全性。
確認 | 確認您要用以備份「身分安全」資料的密碼。

您可以備份您的「身分安全」資料，以確保安全，或是用來將所有資料傳輸到新電腦。

當您的產品到期時，您可以擷取「身分安全」資料。

其他資訊

還原您的資料

匯出身分安全資料


還原身分安全資料

您可以還原之前備份的所有「身分安全」資料。

選取「是」選項將現有的資料永久取代為您先前備份的資料。 若不想還原此資料，請選取「否」選項。


管理登入資訊

「管理登入資訊」可讓您檢視您要「身分安全」管理的所有登入資訊。 登入資訊包括電子郵件登入憑證及 Internet 銀行交易憑證等資訊。

附註:

在「管理登入資訊」視窗所做的所有變更，只有在您按下「確定」選項下，才會儲存下來。

此視窗分為下列數個部分：

登入資訊

您可以檢視希望「身分安全」管理的所有登入資訊。 您可以將自己的登入資訊整理在不同的資料夾中。 若不選擇以資料夾分類任何登入資訊，會顯示登入網站名稱。 依預設，「登入資訊」會依字母順序顯示資料夾清單。 您可以按下資料夾圖示，來檢視該資料夾中的所有登入資訊。 當您按下資料夾中列出的網站名稱時，「細節」區域即會顯示登入詳細資料。

您還可以採取下列方法：

  • 重新組織您的登入資訊

    您可以從一個資料夾拖曳登入資訊，然後將其放到您選擇的其他資料夾下。

  • 重新命名您的登入資訊資料夾。

    按下資料夾名稱後，「管理登入資訊」可讓您選擇重新命名資料夾名稱。 您可以使用「重新命名」連結變更資料夾名稱。

細節

您可檢視登入詳細資料。您也可以檢視網站登入密碼的強度。

「登入資訊」區段提供下列選項：

新增資料夾

讓您建立資料夾，在資料夾中可將相似類型的登入資訊分組

當您在網站上提供登入憑證時，「身分安全」會顯示「儲存登入資訊」對話方塊。 您可以選擇將登入資訊儲存到您在「管理登入資訊」視窗中所建立的資料夾。 使用「組織此登入資訊」下拉式清單選擇資料夾。

當您新增登入資訊時，儲存先前登入資訊的資料夾會自動顯示在「儲存於」下拉式清單中。

尋找

讓您在「身分安全」中搜尋登入資訊

「管理登入資訊」提供智慧型的隨打即找搜尋功能。 會根據您輸入的字元過濾出結果。

新登入

讓您手動新增登入資訊。

您可以針對要使用登入資訊的網站或非網站登入資訊手動新增登入資訊。 非網站登入資訊的範例包括您的電腦憑證或所用其他任何應用程式的登入憑證。

若要新增網站的登入資訊，請在 URL 前面加上 http://。 若要新增非網站的登入資訊，請輸入一個方便識別登入的名稱 (例如，電腦登入憑證)。

如果已儲存網站的登入資訊，「身分安全」可讓您設定與自動填寫或手動填寫登入資訊相關的選項。

附註:

按下「新登入」，「身分安全」預設會顯示 http://www.example.com/ 這個 URL。 當您輸入沒有 http 前置位元的名稱或 URL 時，就可以儲存任何非網站登入的使用者名稱和密碼。

您無法使用下列選項，因為其不會出現在「詳細資料」窗格的下方：

  • 位址

  • 在填寫前需要「身分安全」密碼

  • 我造訪此頁面時自動填入

  • 讓登入自動提交

  • 從「身分卡與登入資訊」功能表手動填寫

在儲存新登入後，即可使用「詳細資料」窗格下的「位址」選項快速啟動網頁。

刪除

讓您刪除要從「身分安全」設定檔中移除的登入資訊

按下「刪除」選項時，會出現警告訊息。 「警告」訊息會通知您，Norton 360 將從「身分安全」設定檔中永久移除您選擇要刪除的登入資訊。

您也可以使用「身分卡與登入資訊」功能表 (位於「Norton 工具列」) 來刪除登入資訊。 在「身分卡與登入資訊」功能表中的任何登入資訊上按下滑鼠右鍵時，會顯示「刪除」選項。

「細節」區段提供下列選項：

名稱 | 顯示登入網頁的名稱; 您可檢視在「身分安全」中儲存登入資訊時所提供的網站名稱。 當您在「登入資訊」清單中選取登入資訊時，「管理登入資訊」就會顯示該登入資訊的詳細資料。 您也可以修改名稱。
位址 | 顯示登入網頁的 URL，並且讓您一按即可快速啟動網站; 當您在「登入資訊」清單中選取登入資訊時，「管理登入資訊」就會顯示該登入資訊的詳細資料。 您可先確認詳細資料，然後再立即啟動網站登入頁面。; 「諾頓身分安全」還可讓您變更已儲存登入資訊之網頁的 URL。 若要執行此操作，請使用「位址」選項旁的「變更」選項。; 確定新的 URL 所屬的網域為目前 URL 的網域。 例如，如果目前的 URL 為 http://www.symantec.com，而您想變更 URL，則可以將 URL 變更為 http://www.symantec.com/norton/support.jsp; 但不可將 URL 變更為 http://www.symantec.edu。
使用者名稱 | 顯示所儲存之登入資訊的使用者名稱; 您可以使用「使用者名稱」選項旁的「變更」選項來修改使用者名稱。; 請確保更新的使用者名稱是有效的登入資訊。 使用「輸入新的使用者名稱」方塊可以輸入新的使用者名稱。 當您再度造訪登入網頁時，會顯示新的使用者名稱。
密碼 | 可讓您檢視您所儲存之登入密碼; 您可以使用「顯示」來檢視密碼。 「隱藏」連結可讓您隱藏密碼。 在隱藏密碼模式中，無論密碼的長度為何，「身分安全」都僅會顯示八個字元。「管理登入資訊」也會以圖形表示您登入資訊的密碼強度。 您可以按下「瞭解更多」連結，以深入瞭解如何建立強式密碼。; 「諾頓身分安全」也可讓您變更登入的密碼。 您必須先使用「顯示」選項來檢視密碼，然後在「密碼」方塊中變更密碼。
修改日期 | 讓您檢視上次在「管理登入資訊」視窗中進行變更的日期和時間; 即使您使用「諾頓工具列」的「身分卡與登入資訊」功能表修改設定，「身分安全」也會更新日期和時間。; 此選項會以 MM/DD/YYYY 格式顯示日期，以 HH:MM:SS 格式顯示時間。 例如，如果您在 2009 年 6 月 8 日下午 3 時進行變更，則此選項會顯示日期和時間為 08/06/2009 15:00:00。
在填寫前需要「身分安全」密碼 | 自動填寫任何登入資訊時，都提示您輸入「身分安全」密碼; 建議您使用此選項，為登入憑證提供更多的安全防護。例如，您可將此選項用於網路銀行交易網站。
我造訪此頁面時自動填入 | 當您再度造訪該網站時，會自動填寫該網頁的登入資訊; 賽門鐵克建議使用此選項填寫網頁的登入資訊。; 「諾頓身分安全」也可讓您每次從「身分卡與登入資訊」功能表啟動網頁時，自動傳送登入憑證。 若要執行此操作，請使用「讓登入自動提交」選項。 下次從「身分卡與登入資訊」功能表啟動網頁時，您就會自動登入。
從「身分卡與登入資訊」功能表手動填寫 | 讓您手動填入您的登入資訊; 如果勾選此選項，「身分安全」將不會自動填寫您的登入詳細資料。您可以從「身分卡與登入資訊」功能表選取登入資訊。

每次在「詳細資料」窗格下進行變更，然後未儲存變更就瀏覽至「登入資訊」窗格時，「身分安全」就會顯示警告訊息。 警告訊息會提示您先儲存變更，然後於「登入資訊」窗格中進行其他活動。


管理卡

「管理卡」可讓您在同一處管理您的個人資訊。個人資訊包括姓名、生日、電子郵件地址與信用卡資訊等內容。

您可使用儲存在卡中的資訊，執行下列作業：

  • 自動填寫表單。

  • 在線上提供機密資訊卻不必利用鍵盤輸入。

「身分安全」可提供這些方法讓您直接輸入資訊而無需利用鍵盤輸入，進而防止按鍵記錄程式竊取及誤用身分資訊。

附註:

有些網站提供的表單會有用於信用卡或其他個人資訊的欄位。 「諾頓工具列」上的「身分卡與登入資訊」功能表會列出所建立的用於自動填寫的卡。 您可以從清單中選擇要自動填寫表單的卡。

您可以新增、檢視、編輯以及複製所建立之卡的詳細資料。您也可以刪除不再需要的卡。

如果使用「身分安全」卡填寫線上表單，則「身分安全」會記住此資訊，並在下次造訪時自動填寫表單。

您可以採取下列方法：

新增卡 | 可讓您建立新的身分安全卡; 若未提供卡名稱，「身分安全」會將卡儲存為「新卡 1」「新卡 2」，依此類推。; 您可以自行選擇卡名稱。
解除鎖定 | 可讓您解除對密碼保護卡的鎖定; 「身分安全」可為您的卡提供更佳的安全性。您必須提供密碼，才能編輯、複製、刪除或檢視卡的摘要。
編輯卡 | 可讓您編輯所選的卡; 您可以在「管理卡」視窗底端選取任何卡。; 使用左捲動箭頭或右捲動箭頭，可檢視已建立之卡的清單。
複製身分卡 | 可讓您複製現有卡的詳細資料。; 您可以捲動卡清單，並選取所要複製的卡。; 「身分安全」會以「新卡」加上下一個可用數字來為新卡命名。例如，若最後建立的卡是「新卡 4」，「身分安全」會將複製的卡命名為「新卡 5」。; 您也可以自行選擇卡名稱。
刪除 | 可讓您刪除現有的卡; 「身分安全」可永久移除卡清單中的卡。

「身分安全」會記住有關自動填寫及登入資訊的決定。 例如，您登入有表單的網頁，並使用卡填寫表單。再度造訪同一網頁時，「身分安全」會使用相同的身分卡詳細資料自動填寫表單。

您也可以從「身分卡與登入資訊」功能表，以及「諾頓工具列」上顯示的彈出式視窗中選取卡。


變更地區

若要變更「身分安全」卡的區域，請前往身分防護的「設定」視窗中「管理卡」選項下的「國家/地區」選項。

線上表單填寫會因語言的不同而異。視您的地區而定，預設值會出現在「國家/地區」欄中。 若在使用不同地區的網站上填寫表單，則應先變更地區，再建立新卡。 也可以瀏覽至任何區域的網頁，然後建立卡。使用「諾頓工具列」上 Norton 功能表中的「管理卡」選項。 便會以網頁區域建立卡。


還原身分安全資料

您可以還原備份的「身分安全」資料。 備份「身分安全」資料可對誤刪資料的情況進行補救。 如果您想要回復為舊版的資料，也可以使用此功能。 若要將其傳輸至新電腦，也可以還原「身分安全」資料。

當您還原資料時，Norton 360 會以備份檔案內容覆寫所有現有的「身分安全」資料。

若要還原「身分安全」資料，請在下列欄位中指定相關資訊：

密碼 | 如果您在備份「身分安全」資料時指定了密碼，則請輸入密碼。; 這個選項可防止其他使用者存取您的備份檔案。
還原資料來源 | 指定您要還原「身分安全」資料的備份檔案位置。

其他資訊

備份您的資料


管理注意事項

「管理注意事項」會儲存並管理機密的個人資訊。如果您有多個識別碼，可能不容易全部管理。 「管理注意事項」會以非常安全的方式儲存所有敏感的 ID，方便您在線上時使用它們。在「管理注意事項」中，可以儲存身分證號碼、駕照號碼、保單號碼及護照號碼。 您也可以儲存私人帳戶、組合鎖、文件、注意事項、飛行常客號碼、銀行帳號、安全提示問題，以及法律資訊和財務資訊。

您可以採取下列方法：

細節 | 讓您對注意事項資訊分類; 您可以使用「類別」下拉式清單，選取您要在「管理注意事項」中儲存的資訊類型。 「標題」會顯示您在「類別」下拉式清單中選取的類別。 您可以使用「資訊」方塊提供注意事項。 例如，您可以保留保險詳細資料。 若要如此，請選取「保險單」類別，並提供保險單的詳細資料。
標題 | 顯示您目前為止已選取之所有類別的清單; 您儲存「詳細資料」區域中輸入的注意事項後，此清單會更新。
新增 | 讓您建立新的注意事項
編輯 | 讓您選取注意事項並進行編輯
刪除 | 讓您選取注意事項並加以刪除
取消 | 可讓您取消所執行的動作; 只有在建立或編輯注意事項時，才會出現「取消」選項。 按下「新增」或「編輯」時，「刪除」選項會變成「取消」。
儲存 | 可讓您儲存建立或編輯的注意事項; 只有在建立或編輯注意事項時，才會出現「儲存」選項。


雲端網路鑑識

「雲端網路鑑識掃描」使用雲端技術，其中網頁上的遠端伺服器包含最新病毒定義檔。 Norton 360 會掃描您電腦是否有最新的安全威脅。 當 Norton 360 執行雲端網路鑑識掃描時，它會使用可從本機或「雲端」取得的病毒定義檔。 除了電腦本機上可用的定義檔之外，Norton 360 還可透過使用雲端的最新定義檔來提供額外的防護。

Norton 360 只有在「雲端網路鑑識」選項開啟時才會執行雲端網路鑑識掃描。 依預設，「雲端網路鑑識」選項處於開啟狀態。 您可以在「防毒」設定視窗的「掃描與風險」標籤下，看到此「網路鑑識」選項。

開啟「雲端網路鑑識」時，Norton 360 會同時執行傳統掃描和「雲端網路鑑識掃描」。 傳統掃描會使用本機系統的定義檔，「雲端網路鑑識掃描」則使用「雲端」主控的定義檔。 如果關閉「雲端網路鑑識」選項，則 Norton 360 只會執行傳統掃描。

附註:

雲端網路鑑識掃描不支援電子郵件掃描、全面掃描和自動防護掃描。


訂購授權

需要具備作用中的 Norton 360 訂購授權，才能夠保護電腦抵禦任何安全威脅或風險。

如果您已經購買此產品，或您的電腦已經安裝此產品，則您在指定期間過後必須續購訂購授權。 如果您沒有續購訂購授權，則該產品的所有安全功能都會停用。 Norton 360 會使用賽門鐵克伺服器來檢查產品的訂購授權狀態。

您可以在「訂購授權」視窗的「剩餘天數」下方找到您目前訂購授權的剩餘天數。 您可以使用下列選項來續購訂購授權：

如果您要延長目前訂購授權的使用期限 | 您可以使用「快速續購」選項來延長目前訂購授權的使用期限。; 例如，您目前的訂購授權尚餘 100 天，而您又續購了 366 天的訂購授權。 在此情況下，您的防護期限為 466 天。 您的產品會使用相同的產品金鑰來續購訂購授權。
如果您有其他產品金鑰或訂購授權續購碼 | 您可以使用文字方塊來輸入其他產品金鑰或訂購授權續購碼，以啟動新的訂購授權。; 如果使用其他產品金鑰，則您的產品會使用新的產品金鑰來取得訂購授權。 您使用新的產品金鑰來取得指定期間的防護。 如果使用訂購授權續購碼，則您現有產品金鑰的訂購授權將延長指定的天數。 例如，您目前的訂購授權尚餘 10 天，而您又使用了 366 天的訂購授權續購碼來續購訂購授權。 在此情況下，您的防護期限為 376 天。

附註:

您必須連線到 Internet 才能續購訂購授權。

其他資訊

關於讓防護保持在最新狀態


建立新設定檔

「身分安全」可讓您使用每個 Windows 使用者帳戶各建立一個本機設定檔，並在您插入的外部磁碟機建立一個可攜式設定檔。 您可以在其他任何一台安裝了 Norton 360 的電腦上使用可攜式設定檔。

按下「建立新設定檔」對話方塊中的「確定」時，「身分安全」會開啟顯示的「設定諾頓身分安全」對話方塊。 您可以設定「身分安全」密碼，以及新增新登入、身分卡和注意事項。

每次按下「身分安全設定」選項建立新設定檔時，「身分安全」都會讓您登出目前的設定檔。

「建立新設定檔」視窗僅會在您置入外部磁碟機時顯示。

以下選項可讓您選取可建立新設定檔的位置：

本機 | 讓您在本機電腦上建立設定檔; 如果您已建立本機設定檔，則會停用此選項。
抽取式磁碟機 | 可讓您在置入的外部磁碟機中建立可攜式設定檔; 如果您置入多個外部磁碟機，請使用下拉式清單來選取您要在其中建立設定檔的外部磁碟機。; 下拉式清單會顯示磁碟機名稱，以及該外部磁碟機所插入的磁碟機名稱。 如果沒有連接任何外部磁碟機，則此選項會停用。

其他資訊

建立本機設定檔或可攜式設定檔


設定諾頓身分安全

「身分安全」可讓您儲存及保護個人登入資料。 但您必須在建立「身分安全」密碼並登入「身分安全」後，才可啟用此功能。

在您建立「身分安全」密碼後，「身分安全」即可讓您執行下列作業：

  • 建立和儲存一張身分卡，內有一般詳細資料、聯絡人詳細資料和信用卡詳細資料。 一般詳細資料包含姓名與性別，聯絡人詳細資料包含電話號碼與電子郵件地址。

  • 將您儲存在 Internet Explorer 中的登入資訊匯入至「身分安全」。

「諾頓身分安全」可讓您建立不同的設定檔，並為其設定密碼。 設定「身分安全」密碼之後，就會自動登入您的設定檔。

附註:

只要您登入設定檔並建立新設定檔，「身分安全」就會自動將您登出目前的設定檔。

表：諾頓身分安全設定選項

選項 | 說明 | 建議
密碼 | 讓您輸入「身分安全」密碼。 | 您可使用密碼強度的圖形表示，協助您指定強式密碼。 圖形在「提示」方塊右側顯示。
確認密碼 | 讓您確認所輸入的密碼 | 除非「密碼」與「確認密碼」相符，否則不會儲存「身分安全」密碼。
提示 | 可讓您輸入密碼提示，以在您忘記密碼時提醒您 | 變更密碼時，可在「身分防護」的「設定」視窗內的「密碼安全性」下設定密碼提示。 現在若不輸入密碼提示，就只能在變更現有密碼時設定密碼提示。; 若密碼與提示相同，「身分安全」會讓您知道兩者相同。您可予以變更，或繼續建立「身分安全」密碼。
設定檔名稱 | 讓您輸入所建立之設定檔的名稱; 若是本機設定檔，此選項會顯示您目前登入的 Windows 使用者帳戶的名稱。 若是可攜式設定檔，顯示的預設名稱為「我的抽取式媒體」。 如果您已命名外部磁碟機，則「設定檔名稱」方塊中會出現該名稱。 | 如果您將「身分安全」資料儲存在多個外部磁碟機內，請為可攜式設定檔提供一個獨一無二的名稱，以方便識別。
每個階段作業開始時都需要提供「身分安全」密碼 | 在您每次登入「身分安全」時，提示您輸入「身分安全」密碼 | 您可在「身分防護」之「設定」視窗中的「密碼安全性」下變更此設定。
每次填寫登入資訊前都要求提供「身分安全」密碼 | 在「身分安全」自動填寫您的登入資訊前，提示您輸入「身分安全」密碼 | 您可在「身分防護」之「設定」視窗中的「密碼安全性」下變更此設定。


下載鑑識

「下載鑑識」提供您使用 Internet Explorer 6 與 FireFox 3.0 或以上版本瀏覽器下載之任何可執行檔的信譽資訊。 「下載鑑識」僅支援使用 HTTP 通訊協定進行的下載。 「下載鑑識」提供的信譽詳細資料會指出下載的檔案是否可安全安裝。 您可以使用這些詳細資料來決定是否要安裝可執行檔。

安全、不安全和未知檔案的信譽等級。 您可以使用預設的「下載鑑識」設定安裝安全的檔案。 Norton 360 會移除不安全的檔案。 對於未知的檔案，「下載鑑識」會提示您對檔案採取適當的動作。 您可以執行檔案安裝、取消安裝，或是從電腦移除該檔案。

下載檔案時，「下載鑑識」會對檔案的信譽等級進行分析。 「自動防護」會分析檔案的信譽。 「自動防護」會使用 Norton 360 在定義檔更新期間收到的威脅特徵和其他安全引擎來判定可執行檔案的安全性。 如果檔案不安全，「自動防護」會移除該檔案。 「自動防護」會通知「下載鑑識」檔案分析的結果。 然後，「下載鑑識」會觸發通知來告知您檔案是否可安全安裝或需要注意。 您必須對需要注意的檔案採取適當的動作。 對於不安全的檔案，「下載鑑識」會通知您 Norton 360 已移除該檔案。

「安全記錄」會記錄「下載鑑識」處理和通知的所有事件的詳細資料。 它包含您根據事件之信譽資料所採取的動作資訊。 您可以在「安全記錄」的「下載鑑識」類別中檢視這些詳細資料。

您可以使用「下載鑑識」選項，以及其下的「設定」視窗中可用的選項架構「下載鑑識」。 依預設，「下載鑑識」選項處於開啟狀態。 您可以自訂「下載鑑識」選項來指定是否要收到任何「下載鑑識」的警示和通知。 您的選項包括：

下載鑑識通知 | 確定您是否要收到「下載鑑識」對於您下載之任何可執行檔的通知; 這些通知可讓您檢視所下載檔案的詳細資料。
下載鑑識完整報告 | 可讓您架構「下載鑑識」根據檔案的信譽等級來顯示檔案警示; 這些警示可讓您選取要對所下載檔案執行的動作。; 「下載鑑識完整報告」設定包括「永遠」、「僅未經證實的項目」和「從未」。 依預設，此選項設為「僅未經證實項目」。

如果您不希望「下載鑑識」對您下載的任何檔案進行信譽分析，可以將其關閉。 當「下載鑑識」關閉時，無法針對 Internet 威脅和安全風險為您的電腦提供　充分的防護。

關閉「自動防護」時，「下載鑑識」也會隨之關閉。 開啟「無干擾模式」時，Norton 360 會隱藏「下載鑑識」通知。


安全要求

「下載鑑識」提供您下載之任何可執行檔的信譽等級資訊。 「下載鑑識」提供的信譽詳細資料會指出下載的檔案是否可安全安裝。 您可以使用這些詳細資料決定想要對檔案採取的動作。 您可以執行或安裝可執行檔、取消檔案安裝，或是從電腦移除該檔案。

您可以使用「下載鑑識」選項來開啟或關閉「下載鑑識」。 依預設，此選項處於開啟狀態。 您有時可能要關閉「下載鑑識」。 例如，您想要下載不安全的檔案。 在此情況下，您必須關閉「下載鑑識」選項，以便 Norton 360 讓您下載檔案並且不會從電腦移除檔案。

當「下載鑑識」關閉時，電腦對於任何從 Internet 下載的惡意程式的防護層級也會隨著降低。 因此，每當您關閉「下載鑑識」時，請確保只是暫時將其關閉。 「安全要求」視窗可讓您將「下載鑑識」關閉一段特定時間。 您可以使用此視窗中的下拉式清單，選取您要關閉「下載鑑識」多久時間。

若要確保您的電腦始終受到防護，您可以在指定的時間結束前，手動開啟「下載鑑識」。


偵測到威脅

當您進行以下任何作業時，都會顯示「偵測到威脅」視窗：

  • 當「下載鑑識完整報告」選項設定為「僅可疑項目」時，在您的電腦執行或安裝不安全的檔案。

  • 當「下載鑑識完整報告」選項設定為「永遠」時，在您的電腦執行或安裝不安全的檔案。

此視窗會顯示風險的詳細資料，例如名稱與檔案下載來源的 URL。 您也可以檢視關於該檔案信任等級與社群使用情況的資訊。

在「偵測到威脅」視窗中，您還可以選取要對檔案執行的相應動作。 您的選項包括：

還原此檔案 | 將隔離所中的安全風險檔案還原到您的電腦上
從記錄移除此檔案 | 從「安全記錄」日誌移除安全風險檔案
向賽門鐵克提報 | 將安全風險檔案傳送到賽門鐵克; 在某些情形下，Norton 360 可能無法將項目識別為安全威脅，但您懷疑此項目已遭到感染。這時候，您可以使用此選項將項目傳送給賽門鐵克作進一步的分析。

您可以使用視窗頂端的圖示，將資料從視窗複製到剪貼簿。 將內容複製到剪貼簿之後，您可以開啟文件、貼上資料以及儲存文件。 您也可以使用「瞭解更多」選項，存取賽門鐵克網頁取得有關檔案的更多資訊。 視窗底端提供了此選項。


下載鑑識

當您進行以下任何作業時，都會顯示「下載鑑識」視窗：

  • 當「下載鑑識完整報告」選項設定為「僅未經證實項目」時，在您的電腦執行或安裝未知檔案。

  • 當「下載鑑識完整報告」選項設定為「永遠」時，在您的電腦上執行或安裝安全或未知的檔案。

此視窗會顯示風險的詳細資料，例如名稱與檔案下載來源的 URL。 您也可以檢視關於該檔案信任等級與社群使用情況的資訊。

「下載鑑識」視窗提供可讓您選取動作的多種選項。 顯示在視窗中的選項視所下載檔案的信譽等級而有所不同。 以下為此視窗提供的部分選項：

讓此程式停止執行 | 讓您將檔案保留在電腦中，但會阻止執行該檔案
從系統移除此檔案 | 讓您從電腦移除或隔離檔案
仍執行此程式 | 讓您執行並安裝可執行檔

此外，「下載鑑識」視窗還提供以下選項：

更多細節 | 讓您檢視與該檔案有關且您應該暸解的重要資訊; 按下「更多詳細資料」連結，會顯示「檔案鑑識」視窗。 此視窗會顯示資訊，例如該檔案的來源和歷程詳細資料、活動、信任等級以及社群使用情況。
設定 | 讓您檢視目前的「下載鑑識」設定; 按下「設定」連結時，Norton 360 會開啟「設定」視窗。 您可以在此視窗中檢視「下載鑑識」選項的設定。
永遠允許此檔案 (如果選擇了「執行」) | 讓您指定是否要再次接收同一檔案的任何警示; 勾選「永遠允許此檔案 (如果選擇了「執行」)」選項時，如果您再次下載或安裝相同檔案，Norton 360 不會使用「下載鑑識」警示來進行提示。

您也可以使用視窗頂端的圖示，將資料從此視窗複製到剪貼簿。 將內容複製到剪貼簿之後，您可以開啟文件、貼上資料以及儲存文件。 您也可以使用「瞭解更多」選項，存取賽門鐵克網頁取得有關檔案的更多資訊。 視窗底端提供了此選項。


偵測到威脅

當您進行以下任何作業時，都會顯示「偵測到威脅」視窗：

  • 當「下載鑑識完整報告」選項設定為「僅可疑項目」時，在您的電腦執行或安裝未知檔案。

  • 當「下載鑑識完整報告」選項設定為「永遠」時，在您的電腦執行或安裝未知檔案。

此視窗會顯示風險的詳細資料，例如名稱與檔案下載來源的 URL。 您也可以檢視關於該檔案信任等級與社群使用情況的資訊。

在「偵測到威脅」視窗中，您還可以選取要對檔案執行的相應動作。 您的選項包括：

移除此檔案 | 讓您從電腦移除檔案
攔截此程式所執行的進一步動作 | 讓您將檔案保留在電腦中，但會阻止執行該檔案
允許此程式繼續執行 | 讓您執行並安裝可執行檔

除了這些選項之外，「偵測到威脅」視窗還提供以下選項：

更多細節 | 讓您檢視與該檔案有關且您應該暸解的重要資訊; 按下連結時，會顯示「檔案鑑識」視窗。 此視窗會顯示資訊，例如該檔案的來源和歷程詳細資料、活動、信任等級以及社群使用情況。
瞭解更多 | 可讓您存取賽門鐵克網頁，以取得更多關於檔案的資訊。

您可以使用視窗頂端的圖示，將資料從視窗複製到剪貼簿。 將內容複製到剪貼簿之後，您可以開啟文件、貼上資料以及儲存文件。


啟用作業可以保障您的權益

產品啟用技術可保護使用者不受盜版或偽造軟體的侵擾。它限制只有合法取得產品的使用者才能使用產品，藉此為您提供防護。每個產品安裝作業的產品啟用作業都得使用個別唯一的產品金鑰。在安裝產品後，您必須在有限的時間段內啟用產品。

若您已連線到 Internet，則在安裝後初次啟動產品時會自動進行產品啟用。啟用之後，會顯示「Norton Account」視窗。 您可建立 Norton Account 並註冊產品。

如果未連線到 Internet，則可以在「尚未完成啟用程序」視窗中按下「稍後再試」，來啟動您的產品。 未啟用產品的話，則每次啟動產品時都會一再出現「啟用」視窗。 如果您選擇不要在此時啟用，會看到提醒您啟用產品的「警示」 。 您也可以按下 Norton 360 主視窗中的「試用期狀態」連結，來啟用產品。

附註:

如果您未在該警示指定的期間內啟用產品，該產品會停止運作。 您也可以在期限到期後才啟用，但在未啟用產品以前，您的權益不會受到保障。

其他資訊

啟用 Norton 360

建立 Norton Account


編輯裝置詳細資料

在「編輯裝置詳細資料」對話方塊中，您可以變更連接到「網路安全分布圖」之裝置的下列詳細資料：

  • 裝置名稱

  • 裝置所屬的類別

不過，這些變更不會影響裝置的原始詳細資料。

附註:

您無法編輯手動新增之裝置的類別。

在「名稱」方塊中，您可以修改裝置的名稱。 裝置名稱的長度上限為 15 個英數字元。

在「類別」下拉式清單中，您可以為裝置選取下列其中一個類別：

  • 一般裝置

  • 桌上型電腦

  • 筆記型電腦

  • 伺服器電腦

  • 網路印表機

  • 路由器/交換器

  • 纜線/DSL 數據機

  • 媒體裝置

  • 遊戲機

  • PDA/行動電話

  • 網路儲存裝置

  • 網路攝影機

在「類別」下拉式清單中選取裝置類別時，Norton 360 會顯示該類別的圖示。 例如，若您在「類別」下拉式清單中選取「筆記型電腦」，則 Norton 360 會顯示筆記型電腦的圖示。

您也可以檢視要變更其詳細資料之裝置的 IP 位址與實體位址。


編輯網路詳細資料

您可以使用「編輯網路詳細資料」對話方塊來執行下列作業：

  • 變更網路的名稱。

  • 變更網路的信任等級。

  • 檢視網路連線的技術詳細資料。

「網路名稱」方塊可讓您修改網路連線的說明。 您鍵入的名稱最多為 64 個字元。網路名稱會顯示在「網路詳細資料」下拉式清單中。

若您想要變更網路對電腦的存取數，您可以使用「編輯」連結來進行變更。

此外，「編輯網路詳細資料」對話方塊還會在網路詳細資料區域中，提供網路的下列詳細資料：

配接卡名稱 | 顯示配接卡的名稱
配接卡說明 | 顯示配接卡的說明
閘道 IP 位址 | 顯示網路的閘道 IP 位址
閘道實體位址 | 顯示網路的閘道實體位址
SSID | 在連線到無線網路時，顯示無線網路


編輯裝置信任等級

若要保護電腦或裝置的安全以免遭受其他裝置影響，您可以為連線至網路的裝置指定適當的信任等級。 「網路安全分布圖」的裝置詳細資料區域會顯示每個裝置的信任等級設定。您可以變更裝置的信任等級設定。

下列任一實例的裝置信任等級都是「共用」：

  • 電腦在網路上有一或多個資料夾或印表機為共用時

  • 電腦與媒體中心相容 (例如，如果您有 Windows Media Center Edition、Windows Vista Home Premium、Windows Vista Ultimate 或 Windows 7)

  • 電腦沒有公用 IP 位址

    當電腦未直接連線至 Internet 時，該電腦沒有公用 IP 位址。

  • 電腦透過安全連線與 LAN 連線時

附註:

如果您使用不安全的無線網路，則網路上所有裝置的預設信任等級為「受防護」。

裝置的信任等級也會因為網路的信任等級而有所不同。變更網路的信任等級時，Norton 360 會指派相同的信任等級給所有連線到該網路的裝置。然而，Norton 360 不會變更您個別設定為「信任」或「受限制」之裝置的信任等級。

附註:

請務必將裝置的信任等級變更為「完全信任」(如果它是已知裝置) 並連線至網路。

您可以選取下列其中一個選項：

完全信任 | 將裝置新增到「完全信任」清單; 系統只會監控「完全信任」裝置是否有已知的攻擊及感染。您只應在確定網路絕對安全時才選取此設定。
受限制 | 將裝置新增到「受限制」清單; 「受限制」的裝置無法存取您的電腦。Norton 360 會在裝置圖示上顯示受限制裝置的信任等級狀態。
使用網路信任 (信任等級) | 將裝置新增到預設的信任等級; 從「完全信任」或「受限制」信任等級中移除的裝置會採用網路的預設信任等級。網路的信任等級可以是「完全信任」、「受限制」、「受防護」或「共用」。


編輯網路信任等級

信任等級可決定網路上的裝置存取您電腦的預設存取層級。您網路上所有不是明確「受信任」或「受限制」的裝置，都會使用您網路的信任等級。

最初的網路信任等級是根據您電腦的組態而設定。

您可以選取下列其中一個選項：

完全信任 | 將網路新增至「完全信任」清單; 電腦從「信任」網路接收的所有流量都經過過濾且允許通過防火牆。不過仍然會監控已知的攻擊和感染源。您只應在確定網路絕對安全時才選取此設定。
共用 | 將網路新增到「共用」清單; 電腦從「共用」網路接收的所有流量都經過過濾。此時只會允許電腦上的共用資源，例如檔案、資料夾和印表機等通過。如果您希望防火牆保護您免於接收除了有關檔案和印表機共用的流量之外的所有流量，您應該選取此設定。
受防護 | 將網路新增到「受防護」清單; 當網路無法歸類為「受信任」、「共用」或「受限制」時，就會處於「受防護」信任等級。; 您仍然可得到保護，免受已知攻擊與所有未預期流量的威脅。
受限制 | 將網路新增到「受限制」清單; 「受限制」網路上的裝置無法與您的電腦通訊。不過您仍然可以使用網路來瀏覽網站、傳送電子郵件或傳輸其他通訊。


輸入您的密碼

在您變更預設設定或執行活動時，有時可能要求您輸入「身分安全」密碼才能繼續。 在這些情況下，Norton 360 會提示您輸入目前所登入設定檔的「身分安全」密碼。

請使用此視窗中的文字方塊來輸入目前設定檔的「身分安全」密碼。 您可以使用「密碼提示」連結來檢視您在初始設定期間所儲存之目前密碼的提示。

必須輸入「身分安全」密碼的情況如下：

  • 填寫登入資訊前

  • 當電腦不作用超過指定期間時

  • 要將本機設定檔或可攜式設定檔匯出至連接到電腦的外部磁碟機時

    此選項僅在您登入本機設定檔，以及已置入未架構任何可攜式設定檔的外部磁碟機時才會顯示。

  • 要在 Windows 啟動時自動登入「身分安全」時


錯誤

Norton 360 可讓您為每個 Windows 使用者帳戶建立一個本機設定檔，為每個外部磁碟機建立一個可攜式設定檔。

因為您的電腦中已擁有本機設定檔，且外部磁碟機中也擁有可攜式設定檔，所以無法建立新的「身分安全」設定檔。


匯出身分安全資料

即使您的產品訂購授權已過期，Norton 360 仍可讓您匯出登入資訊、身分卡詳細資料，以及其他憑證。

您可以使用下列選項來匯出「身分安全」資料：

本機設定檔 | 可讓您將本機設定檔匯出至指定的位置; 若要匯出本機設定檔，請選取此選項，然後在「輸入身分安全密碼」方塊中輸入本機設定檔的密碼。
可攜式設定檔 | 可讓您將可攜式設定檔匯出至指定的位置; 若要匯出可攜式設定檔，請選取此選項，然後在「輸入身分安全密碼」方塊中輸入可攜式設定檔的密碼。; 如果有多個可攜式設定檔，您可以使用「可攜式設定檔」下拉式清單，來選取您要匯出的可攜式設定檔。
輸入身分安全密碼 | 讓您輸入「身分安全」密碼
匯出身分安全資料至 | 讓您輸入要用來儲存資料的資料夾
瀏覽 | 讓您瀏覽至要用來儲存資料的資料夾

Norton 360 會儲存您以 .csv (逗號分隔值) 格式匯出的資料。

附註:

僅在置入具有已架構可攜式設定檔的外部磁碟機時，才會顯示「本機設定檔」和「可攜式設定檔」選項。

其他資訊

匯出身分安全資料


匯出至可攜式設定檔

您可以將目前設定檔的「身分安全」資料匯出至連接到電腦的外部磁碟機。 您匯出至外部磁碟機的設定檔包含目前設定檔中儲存的所有登入資訊、注意事項和身分卡。 匯出目前設定檔的目的是讓您可以在安裝了 Norton 360 的其他電腦上使用您的設定檔。

請確保您要將「身分安全」設定檔匯出到的外部磁碟機至少有 5 MB 可用空間。 如果可用空間少於 5 MB，則「身分安全」會顯示錯誤訊息，通知您外部磁碟機的空間不足。

如果按下「將身分安全資料匯出至可攜式設定檔」選項，「身分安全」會提示您輸入目前設定檔的密碼。 您可以使用「輸入您的密碼」對話方塊，輸入目前登入之設定檔的密碼。

下列選項可讓您將目前設定檔設定匯出至外部磁碟機：

設定檔名稱 | 讓您提供要匯出的設定檔的名稱; 依預設，此選項會顯示「我的抽取式媒體」作為可攜式設定檔的名稱。
瀏覽 | 讓您瀏覽至希望 Norton 360 儲存「身分安全」設定檔資料的資料夾; 請確保您輸入或瀏覽至的路徑，其長度不超過 180 個字元。 如果您輸入無效的名稱或過長的名稱，則「身分安全」會顯示錯誤訊息。

其他資訊

將身分安全資料匯出至可攜式設定檔


匯出工具

當產品到期時，您只能使用匯出工具來匯出您的身分安全資料。

在產品到期之前，若要匯出身分安全資料，可以使用「備份身分安全資料」選項。 此選項位於「身分防護」之「設定」視窗中的「身分安全」下。

使用匯出工具匯出身分安全資料時，Norton 360 會以 .csv (逗號分隔值) 格式儲存資料。

其他資訊

匯出身分安全資料

備份您的資料


檔案鑑識

「檔案鑑識」視窗可讓您檢視下載檔案的詳細資料。 「檔案鑑識」視窗會以有組織的方式提供檔案的鑑識。

「檔案鑑識」視窗包含下列幾列：

細節 | 顯示資訊，例如檔案的信任分級與社群使用情況。; 您可以檢視電腦上檔案存留時間的詳細資料，以及上次使用檔案的日期。 您也可以確定檔案是否為啟動項目。; 賽門鐵克會分析檔案的相關特定資訊 (例如數位簽章和雜湊值)，以確定檔案的信任等級。 賽門鐵克會將可信任檔案標示為「諾頓信任」。 您可以使用「立即檢查信譽」選項，來確定檔案目前的信任等級。 您也可以手動設定為信任檔案。 例如，檔案的信任等級未知或不受信任，而且您知道該檔案屬於某個常見的應用程式。 在此情況下，您可以使用「立即信任」選項，手動設定為信任檔案。; 您還可以檢視檔案的社群使用情況，以判斷檔案的合法性。 賽門鐵克會使用嚴格的統計方法，來評估檔案的可靠性以及將其歸入「良好」檔案。
來源 | 提供檔案的歷程詳細資料; 只有在您安裝 Norton 360 後曾下載或建立檔案時，才會提供歷程詳細資料。 您可以從檔案下載位置 (如果有的話)，檢視來源的 URL。 您可以檢視檔案的六個層級的父檔案。 也可以判斷檔案的安全等級。
活動 | 提供該檔案已在電腦上執行之動作的詳細資料; 如果檔案目前正在執行中，您可以檢視該檔案所使用之資源 (例如 CPU 及記憶體) 的詳細資料。 您可以使用資源使用率資料，以判斷程序對您電腦整體 CPU 使用率的影響。 「縮放」選項可讓您取得程序效能圖形的縮小視圖。; 您可以在「顯示」下拉式清單中選取選項，以檢視有關檔案的更多詳細資料。

「檔案鑑識」視窗提供下列選項：

尋找此檔案 | 讓您從該檔案在電腦中的儲存位置取得該檔案
瞭解更多 | 可讓您存取線上教學課程頁面，以取得更多資訊; 視窗底端提供了此選項。

您可以使用「尋找此檔案」選項旁的圖示，以將資料從「檔案鑑識」視窗複製到剪貼簿。 將內容複製到剪貼簿之後，您可以開啟文件、貼上資料以及儲存文件。

其他資訊

關於「下載鑑識」


檔案鑑識

「檔案鑑識」視窗可讓您檢視所選安全風險的詳細資料。 此視窗會以有組織的方式提供檔案的鑑識。

「檔案鑑識」視窗提供以下列及選項：

細節

顯示資訊 (例如檔案的嚴重性等級與社群使用情況)

您可以檢視電腦上檔案的存留時間，以及上次使用檔案的日期。 您也可以確定檔案是否為啟動項目，以及是否在您的電腦中啟動該檔案。

社群使用情況詳細資料可讓您確定檔案的合法性。 嚴重性可提供與檔案相關聯之風險的資訊。

您也可以檢視檔案對電腦造成的影響。

來源

提供檔案的歷程詳細資料

只有在您安裝 Norton 360 後曾下載或建立檔案時，才會提供檔案的歷程詳細資料。 您可以從檔案下載位置 (如果有的話)，檢視來源的 URL。 您可以檢視檔案的六個層級的父檔案。 也可以判斷檔案的安全等級。

附註:

如果未提供某檔案的歷程詳細資料，則 Norton 360 會停用此「來源」列。

活動

提供該檔案已在電腦上執行之動作的詳細資料

您可以在「顯示」下拉式清單中選取選項，以檢視有關檔案的詳細資料。 此詳細資料包括資訊，例如檔案的位置與檔案已執行的動作。 檔案動作會提供電腦中受感染檔案所在的路徑。 登錄動作會提供受感染檔案的登錄項目。

您可以使用「縮放」連結，來檢視程序的「效能」圖形。 您可以判斷程序對電腦整體 CPU 使用的影響。 如果無法使用「效能」圖形，則 Norton 360 會停用此「縮放」連結。

根據安全風險的嚴重性，Norton 360 可能會在「檔案鑑識」視窗中顯示下列任何選項：

尋找此檔案 | 讓您從該檔案在電腦中的儲存位置取得該檔案; 視窗頂端提供了此選項。
瞭解更多 | 可讓您存取線上教學課程頁面，以取得更多資訊; 視窗底端提供了此選項。
選項 | 可讓您檢視「偵測到威脅」視窗，其中含有您可以對隔離的安全風險執行的動作。

您可以使用「尋找此檔案」選項旁的圖示，以將資料從「檔案鑑識」視窗複製到剪貼簿。 將內容複製到剪貼簿之後，您可以開啟文件、貼上資料以及儲存文件。


規則

「規則」視窗會顯示預先定義之防火牆規則的清單。

您無法修改清單中出現的某些預設防火牆規則。但您可以在清單中自訂其他規則。您也可以新增規則。新規則預設會出現在清單的底端。

清單中的規則會按其優先權等級依序出現。出現在清單較上方的規則優先於出現在清單較下方的規則。您可以重新排列清單中的規則。

附註:

只有進階使用者或在技術支援指示下的初學者才應執行此動作。

您也可以取消勾選規則的核取方塊，以關閉該規則。某些預設防火牆規則無法關閉。

清單中每項規則旁的圖示，表示該規則的內容。

您可使用下列選項建立並自訂規則：

新增

讓您新增防火牆規則

請參閱新增流量規則與程式規則。

修改

讓您修改現有防火牆規則的設定

附註:

您無法修改某些預設規則。 這些規則對防火牆的正確運作非常重要。

請參閱修改流量規則與程式規則。

移除

讓您移除防火牆規則

請參閱移除防火牆規則。

上移/下移

讓您變更清單中的防火牆規則優先權

請參閱變更防火牆規則的順序。


入侵特徵

在某些狀況下，有些無害的網路活動看起來會與攻擊特徵類似。 您可能會重複收到關於可能攻擊的通知。 如果您知道引發這些通知的攻擊是安全的，可建立符合無害活動的攻擊特徵的排除項目。

「入侵特徵」視窗可讓您檢視攻擊特徵清單。 「入侵預防」會根據此份攻擊特徵清單來偵測和攔截可疑活動。如果您不想讓 Norton 360 監控特徵，則可從清單中選取特徵。您應僅在確信某個特徵符合無害活動時，才將其予以排除。

您亦可開啟或關閉 Norton 360 在偵測到特定特徵時的顯示通知。

您在「入侵特徵」視窗中有下列選項：

特徵名稱 | 顯示攻擊特徵的名稱; 您可取消勾選不想讓 Norton 360 監控的攻擊特徵。
作用中 | 讓您指定是否要 Norton 360 監控特徵

附註:

由於您所建立的每一個排除項目，都會使得電腦進一步暴露在外界的攻擊之下。

其他資訊

在監控範圍中排除或新增攻擊特徵


防火牆規則：進階

您可以使用「進階」標籤執行下列作業：

  • 持續追蹤所發生的符合防火牆「流量」規則的網路事件。

  • 將規則套用至使用 Teredo 通訊協定的網路事件。

在此視窗中，您可以勾選「建立安全記錄日誌項目」選項。 此選項會在符合防火牆規則的通訊事件發生時，建立一則日誌項目。 您也可以勾選「套用此規則」選項，將規則套用至任何 IPv6 NAT 周圍網路流量。

如果您選取「動作」視窗中的「監控」選項，則會自動勾選「建立安全記錄日誌項目」選項。 您可以在「安全記錄」視窗的「防火牆 - 活動」類別下，檢視事件日誌。

當電腦使用 Teredo 通訊協定進行網路通訊時，會自動選取「套用此規則」選項。

其他資訊

使用「新增規則精靈」


網路

「網路」對話方塊可讓您指定下列電腦類別：

  • 個別的電腦

  • 一定範圍內的電腦

  • 子網路上的所有電腦

您可以使用下列方式指定電腦：

個別 | 指定一或多台個別的電腦。; 若要指定一台電腦，必須使用其 。 您也可以透過以空格分隔每個項目，來指定多台電腦的 IP 位址。
使用範圍 | 指定電腦範圍。; 若要指定電腦範圍，請使用範圍的開始 IP 位址與結束 IP 位址。
使用網路位址 | 指定網路中的所有電腦。; 若要指定所有電腦，請使用網路位址及網路的子網路遮罩。

其他資訊

尋找電腦的 IP 位址

使用「新增規則精靈」


網路安全分布圖

「網路安全分布圖」設定可讓您架構諾頓產品用於產品之間彼此溝通的通訊埠。您也可以指定在開啟「網路安全分布圖」時，是否顯示「網路安全概述」視窗。

您可以使用「網路安全分布圖」列中的「架構」選項，來存取「網路安全分布圖」視窗。 「網路安全分布圖」視窗會以圖形方式表示您的電腦連線到網路上的裝置。 設定「遠端監控」之前，您可以檢視每部裝置的詳細資料。 第一次按下「架構」選項時，會顯示「產品組態」畫面。 「產品組態」畫面可協助您安裝檢視「網路安全分布圖」視窗所需的元件。

您可以在建立新的裝置清單前從「網路分布圖」清除所有裝置。

您可以採取下列方法：

信任控管

管理您手動新增到家用網路之裝置的信任等級

「信任控管」是特殊的網路，會列出您手動新增至「網路安全分布圖」的所有裝置，無論其連線狀態為何。 您可以在「網路詳細資料」下拉式清單中選取「信任控管」網路，以檢視您新增的裝置。 您也可以將新增至「網路安全分布圖」的裝置重新分類為受信任或受限制。 您不能編輯「信任控管」網路的詳細資料。

啟動時顯示歡迎畫面

在您開啟「網路安全分布圖」時，顯示「網路安全概述」視窗

通訊埠

顯示諾頓產品用於透過網路進行彼此溝通的通訊埠

如果您變更電腦的通訊埠號，則必須變更連線到「網路安全分布圖」的每部電腦的通訊埠。此外，如果您發現另有多部電腦都使用「遠端監控設定」程序，請確定每部電腦都使用相同的通訊埠號。

附註:

雖然您可以設定這個通訊埠，但是建議您不要變更此通訊埠號。如果您變更通訊埠號，則必須使用介於 1 到 65535 之間的通訊埠號。

清除網路分布圖

移除「網路分布圖」中列出的所有裝置

如果您想建立新的裝置清單，您可以清除「網路分布圖」。例如，在連線到新的網路之前，您可以清除所有出現在先前網路上的裝置。 確定您在清除「網路分布圖」之前停用「遠端監控」。 開啟「遠端監控」時，Norton 360 無法清除「網路分布圖」。 同時，請務必先關閉「網路安全分布圖」視窗，再清除「網路分布圖」。 您無法在「網路安全分布圖」視窗開啟時，清除「網路分布圖」。

附註:

Norton 360 會根據裝置的信任等級，清除您在「信任控管」網路中手動新增的裝置。此程序不會清除信任等級為「完全信任」或「限制」的裝置。


註冊您的產品

建立自己的 Norton Account 來註冊產品時，您可以在單一位置管理所有的諾頓產品。若要檢視您的 Norton Account，請前往下列 URL：

http://www.mynortonaccount.com

您應該註冊您的諾頓產品。 短短數分，即可輕鬆完成。當註冊產品時，會要求您建立或登入到您的 Norton Account，此處儲存有您所有的「產品金鑰」。您的 Norton Account 還包含產品與服務的帳戶資訊和帳單資訊。

您可將產品金鑰儲存在 Norton Account 中，也可以為您的家庭或辦公室購買其他產品金鑰。

在 Norton Account 中註冊您的產品後，您就可以從任何地方管理產品資訊和帳戶資訊了。 您還可以檢視線上訂單狀態和訂購記錄，以進行任何相關參考。

如果您在啟用之後尚未註冊產品，則會提示您在 Norton Account 中註冊產品。 您可以從主視窗中的「我的帳戶」連結存取 Norton Account，並註冊您的產品。 但若是啟動失敗，則不能在 Norton Account 中註冊產品。

附註:

若要建立 Norton Account，您的電腦必須連線到 Internet。


允許清單

已知要從特定地址或網域收到任何電子郵件時，您可以將該地址或網域新增到「允許清單」中。Norton AntiSpam 不會攔截「允許清單」中的地址或網域所寄的電子郵件。 不過，即使寄件者已新增到「允許清單」，Norton AntiSpam 也會以寄件者名義仔細檢查您收到的任何電子郵件。 例如，您將 ABC@symantec.com 新增至「允許清單」，而另一位寄件者以 ABC@symantec.com 名義傳送電子郵件。 在此情況下，Norton AntiSpam 會在電子郵件抵達電子郵件用戶端之前加以過濾。

請務必將所有已知的電子郵件地址和網域新增到「允許清單」。 如此，您就不會遺失來自已知聯絡人的任何電子郵件。

如果您新增支援的電子郵件程式，可以隨時將該程式的通訊錄匯入「允許清單」。 您可以匯入部分或全部的地址。您也可以將名稱和網域逐一新增到「允許清單」。

請使用下列選項新增、編輯、移除和匯入通訊錄：

新增 | 將電子郵件地址或網域名稱新增到「允許清單」。; 如果您要新增電子郵件地址，請輸入您要允許的電子郵件地址。您也可以新增對應於電子郵件地址或網域的描述性名稱，以方便識別。
編輯 | 編輯「允許清單」中的項目。; 如果是在匯入通訊錄時新增的位址，則編輯詳細資料不會變更電子郵件用戶端通訊錄中的詳細資料。 不過，當您下次匯入通訊錄時，原始的電子郵件地址會新增到「允許清單」中。 您已編輯的地址也會保留在「允許清單」中。
移除 | 從「允許清單」刪除項目。; 當您再次匯入電子郵件用戶端的通訊錄時，Norton AntiSpam 不會將已刪除的地址新增至「允許清單」。 您刪除的位址已加入「通訊錄排除項目」清單中。 但是，從「允許清單」中刪除某個手動新增的地址時，Norton AntiSpam 不會將該地址新增至「通訊錄排除項目」清單。
匯入 | 將所有支援的電子郵件程式的通訊錄匯入到「允許清單」。; 您可以匯入部分或全部的地址。Norton AntiSpam 不會新增已在「通訊錄排除項目」清單中的位址。 不過，從排除清單刪除地址後再匯入通訊錄，該地址就會新增到「允許清單」中。; 當您在「攔截清單」中新增電子郵件地址或網域名稱時，Norton AntiSpam 不會將此地址自動匯入至「允許清單」中。

將垃圾電子郵件重新歸類為合法郵件時，Norton 360 會讓您將寄件者的電子郵件地址新增至「允許清單」。 您可以從「允許清單」視窗底端的下拉式清單中使用下列其中一個選項：

永遠 | 將電子郵件歸類為合法郵件時，會自動將寄件者的電子郵件地址新增至「允許清單」。
從未 | 將電子郵件歸類為合法郵件時，不要將寄件者的電子郵件地址新增至「允許清單」。
詢問我 | 將電子郵件歸類為合法郵件時，先提示您，然後再將寄件者的電子郵件地址新增至「允許清單」。; 此選項是預設設定。

其他資訊

關於 Norton AntiSpam

通訊錄排除項目


攔截清單

您若不想收到特定地址或網域的電子郵件，可將該地址或網域新增至「攔截清單」。 如果將位址或網域新增到「攔截清單」中，Norton AntiSpam 就會將這些來源的所有電子郵件標示為垃圾郵件。

請務必將不明的電子郵件地址和網域新增到「攔截清單」中，這樣就不會收到從這些地址或網域寄出的未經收信人許可的電子郵件。

請使用下列選項新增、編輯或移除「攔截清單」中的電子郵件地址和網域：

新增 | 將電子郵件地址或網域新增到「攔截清單」。; 如果您要新增電子郵件地址，請輸入您想要攔截的電子郵件地址。您也可以新增對應於電子郵件地址或網域的描述性名稱，以方便識別。
編輯 | 編輯「攔截清單」中的項目。; 您可以編輯對應於電子郵件地址或網域的描述性名稱。您也可以編輯已新增到「攔截清單」的電子郵件地址或網域名稱。
移除 | 從「攔截清單」刪除項目。; 如果「攔截清單」中的項目屬於某個用戶端通訊錄，您不能將這些位址匯入到「允許清單」。如果要匯入攔截的位址，您可以從「攔截清單」中移除這些位址，再將這些位址匯入「允許清單」。

將垃圾電子郵件重新歸類為垃圾郵件時，Norton 360 會讓您將寄件者的電子郵件地址新增至「攔截清單」。 您可以從「攔截清單」視窗底端的下拉式清單中使用下列其中一個選項：

永遠 | 將電子郵件歸類為垃圾郵件時，會自動將寄件者的電子郵件地址新增至「攔截清單」。
從未 | 將電子郵件歸類為垃圾郵件時，不要將寄件者的電子郵件地址新增至「攔截清單」。
詢問我 | 將電子郵件歸類為合法郵件時，先提示您，然後再將寄件者的電子郵件地址新增至「攔截清單」。; 此選項是預設設定。

其他資訊

關於 Norton AntiSpam


排除 / 低風險

「排除 / 低風險」選項可讓您指定 Norton 360 不掃描的項目。 您可選取不讓 Norton 360 掃描的項目和安全風險。您可將項目同時排除在風險掃描和「自動防護」掃描範圍外。 您還可以管理在電腦中找到的低安全風險項目。

「排除 / 低風險」動作會降低您的防護層級，因此只應在您有特殊需要時才加以使用。

下表列出「排除/低風險」選項：

低風險

讓您管理在電腦中找到的低風險項目

附註:

Norton 360 會自動移除中風險項目和高風險項目。

您可指定 Norton 360 對於低風險項目的回應方式。

您的選項包括：

  • 移除

    自動移除偵測到的低風險項目。

  • 忽略

    自動忽略偵測到的低風險項目。

  • 詢問我

    在偵測到風險時，給予您最大的控制權。您可以選擇在風險回應程序的每個階段所要採取的動作。

掃描排除

讓您決定進行風險掃描與「自動防護」掃描時要排除哪些磁碟、資料夾或檔案

您可新增排除項目，或是編輯已排除項目清單中的新增項目。您也可以從已排除項目清單中移除項目。

特徵排除

可讓您在掃描期間，選取要排除的特定已知安全風險

附註:

排除動作會降低您的防護層級，因此只應在您有特殊需要時才加以使用。您應僅在確定項目未受感染時才予以排除。

可讓您依名稱選取已知風險，並可讓您從排除項目清單中移除風險名稱。 您亦可檢視依據效能、隱私權、移除和隱匿性影響的風險影響。


在「即時防護排除項」清單中新增或編輯項目

在「新增項目」對話方塊中，您可以輸入不要進行病毒檢查的項目名稱。 您也可以瀏覽到項目所在的位置，然後選取該項目。 您可以編輯新增到「即時防護排除項」清單中的項目。 您也可以指定「即時防護排除項」清單中是要包括，還是要排除子資料夾。

您可以將排除項目指定為磁碟機、資料夾、檔案群組或個別的檔案，如下：

C:\program files\ | 排除 C 磁碟機上 program files 資料夾中的所有檔案
\program files | 排除所有磁碟機上 program files 資料夾中的所有檔案 (例如，C:\program files 以及 D:\program files)
C:\myprogram.exe | 排除 C 磁碟機上的 myprogram.exe 檔
myprogram.exe | 排除所有磁碟機上所有資料夾中的 myprogram.exe 檔

如果指定了檔案的完整路徑 (例如，C:\myprogram.exe)，然後移動或重新命名了該檔案，則排除將失效。


即時防護

「即時防護」選項控制電腦的掃描和監控作業。 您可以使用「即時防護」選項來確定要掃描的項目，以及掃描要搜尋的目標。 您也可以決定發現安全風險或疑似風險的活動時要採取的動作。

此選項會檢查您電腦上的病毒和其他安全風險，以提供持續性的防護。該選項也會主動偵測您電腦上的未知安全風險，以提供進階防護。

表：「即時防護」選項

選項

說明

建議

自動防護

「自動防護」會載入到記憶體中，並在您工作時提供持續性的防護。每當您在電腦上執行程式時，「自動防護」即會檢查病毒和其他安全風險。它也會在您置入任何抽取式媒體、存取 Internet，或使用所收到或建立的文件檔案時，執行病毒檢查。 其也會監控您電腦上可能表示動態威脅的任何異常症狀。

您可使用下列選項來維持防護：

  • 快取

    改善電腦的效能。如果您開啟此選項，Norton 360 會為經常存取的檔案保留一份記錄。 即使您重新啟動電腦，Norton 360 也不會掃描這些已記錄的檔案。

  • 開機時掃描

    在啟動電腦時啟動「自動防護」

    您應該開啟此選項以達到最大防護。

  • 掃描抽取式媒體

    存取抽取式媒體時檢查其中是否藏有開機病毒。若抽取式媒體在經過掃描後確認沒有開機病毒，則直到將其重新置入或格式化之前，都不會再進行任何掃描。如果您仍然懷疑是開機病毒感染您的抽取式媒體，請確定已開啟「自動防護」來重新掃描抽取式媒體。 接著，您置入抽取式媒體，並在「我的電腦」中開啟，讓「自動防護」重新掃描它。 您也可以執行手動掃描，以確認檔案並未受到感染。

讓「自動防護」一直保持在開啟的狀態，以防止病毒感染您的電腦。「自動防護」是在背景中執行，完全不會中斷您的工作。

「自動防護」會自動執行下列作業：

  • 偵測並保護您的電腦免受各種類型的病毒感染，包括巨集病毒、開機磁區病毒及常駐於記憶體內的病毒。

  • 偵測並保護您的電腦免受各種類型的特洛伊木馬程式、蠕蟲及其他惡意程式碼的攻擊。

  • 檢查您從 Internet 下載的所有檔案 (包括 Java Applet 和 ActiveX 控制項)，以保護您的電腦免受病毒侵害。

  • 每次檢查病毒，讓您的系統始終保持在安全的狀態下。 當您在電腦上執行程式、置入任何抽取式媒體及修改或存取文件時，檢查病毒。

  • 監視您電腦上任何可能代表病毒正在行動的不尋常徵兆。

SONAR 防護

提供抵禦威脅的即時防護，並主動偵測電腦上的未知安全風險

SONAR 主動式行為防禦技術會依據應用程式行為來識別各種新興威脅。 SONAR 的速度比傳統以特徵為基礎的威脅偵測技術還快。 即使是 LiveUpdate 尚未提供病毒定義檔，SONAR 亦可針對惡意程式碼進行偵測，並且保護電腦不受其攻擊。

「SONAR 防護」包括下列選項：

  • SONAR 進階模式

    僅在此選項開啟時，Norton 360 才會提供給您對低確定性威脅的最大控制權。

  • 自動移除進階偵測

    啟用「進階模式」時，此選項可讓低確定性威脅以高確定性威脅方式運作。 在此情況下，Norton 360 會自動移除風險並通知您。

  • 如果我離開，則移除進階偵測

    如果啟用「進階模式」，此選項可讓 Norton 360 在沒有取得您的任何回應時，自動移除低確定性的威脅。

您應啟用 SONAR 以保護電腦免受各種新興威脅的危害。


電子郵件防毒掃描

「電子郵件防毒掃描」可讓您免於受到透過電子郵件附件傳送或接收的威脅侵害。 在「電子郵件防毒掃描」視窗中，可以定義 Norton 360 在掃描電子郵件時的行為方式。 Norton 360 會依照您選擇的選項，自動掃描所傳送或收到的電子郵件。

附註:

Norton 360 支援使用 POP3 或 SMTP 通訊協定的所有電子郵件程式。

Norton 360 會利用監控電子郵件所使用的通訊埠，並攔截電子郵件的傳輸，來掃描電子郵件。 內送電子郵件在經過掃描之後，才會傳遞到電子郵件程式。若您下載含有大型附件的電子郵件，您的電子郵件程式可能會在幾分鐘內收不到傳輸資料。 您的電子郵件程式可能會因此而逾時。 您若是開啟了逾時防護，Norton 360 便會定期和您的電子郵件程式確認連線，以避免發生逾時。

附註:

逾時防護會將隱藏文字放置在電子郵件的開頭。您的電子郵件程式應該會移除這些文字。

您可以在「電子郵件防毒掃描」視窗中選取下列選項：

掃描項目

您可以使用下列選項來決定掃描項目：

  • 掃描內送電子郵件

    自動在您收到的電子郵件附件中掃描威脅

  • 掃描外寄電子郵件

    自動在您傳送的電子郵件附件中掃描威脅

如何增加防護

您可以使用下列選項來提升電子郵件防護：

  • 掃描離埠訊息中的可疑病蟲

    開啟掃描功能可偵測外寄電子郵件中是否包含可疑的病蟲，並於偵測到威脅時發出警示通知您

  • 發現離埠威脅時如何回應

    如果 Norton 360 偵測到外寄電子郵件中藏有威脅，您可以採取下列方法：

    • 自動移除 [建議]

      無需知會您便可將偵測到的可疑電子郵件病蟲自動從電腦中移除，讓您有最佳的防護。

    • 詢問我如何處理

      讓您在偵測到可疑電子郵件病蟲時，擁有最大的控制權。您可以選擇在風險回應程序的每個階段要採取的動作。此時會出現一個摘要視窗，詳細說明所採取的所有動作

掃描電子郵件時要採取什麼動作

您可以使用下列選項：

  • 防止發生逾時

    避免您的電子郵件用戶端在 Norton 360 掃描大型附件時顯示逾時錯誤

  • 顯示進度指示列

    可在 Norton 360 掃描您的外寄電子郵件時，顯示進度視窗。


掃描排除

「掃描排除」視窗可讓您選取不希望包含在 Norton 360 掃描中的項目。 您可以將某個項目同時排除在風險掃描和「自動防護」掃描範圍外。

排除動作會降低您的防護層級，因此只應在您有特殊需要時才加以使用。您應只有在確定將排除的項目未受感染時才加以排除。

附註:

Norton 360 不支援排除網路上的檔案。

您可以在「掃描排除」區域中使用下列選項：

新增 | 以檔案名稱或副檔名定義新的排除項目，並將其新增到「掃描排除」清單中; Norton 360 在掃描安全風險時，會忽略此類型或名稱的檔案。 此選項亦會排除資料夾中的子資料夾。
編輯 | 在「掃描排除」清單中編輯檔案名稱或副檔名
移除 | 從「掃描排除」清單中刪除檔案名稱或副檔名

您可以在「即時防護排除項」區域中使用下列選項：

新增 | 以檔案名稱或副檔名定義新的排除項目，並將其新增到「即時防護排除項」清單中; Norton 360 在掃描安全風險時，會忽略此類型或名稱的檔案。 此選項亦會排除資料夾中的子資料夾。
編輯 | 在「即時防護排除項」清單中編輯檔案名稱或副檔名
移除 | 在「即時防護排除項」清單中刪除檔案名稱或副檔名


即時通訊程式掃描

「即時通訊程式掃描」視窗可讓您自訂對從即時通訊程式收到的檔案進行的掃描。 您可以選取有支援且可能收到檔案的即時通訊程式。 Norton 360 會掃描選取的即時通訊程式所收到的檔案。

若要獲得完整的防護，您應針對在 Norton 360 安裝之後所安裝之任何新的即時通訊程式進行架構。

Norton 360 會自動搜尋並啟用即時通訊程式。 您也可以使用「此處」連結，來啟用即時通訊程式

您可以選取下列即時通訊程式選項：

Yahoo! 即時通訊程式

可掃描從 Yahoo! 即時通訊程式收到的檔案附件

需要 5.0 到 6.1、9.0 版或以上版本

AOL Instant Messenger-AIM

可掃描從 AOL Instant Messenger 收到的檔案附件

需要 4.7 到 5.9 版

MSN Messenger / Windows Live Messenger

可掃描從 MSN Messenger 收到的檔案附件

需要 MSN Messenger 6.0 版或以上版本

Cerulean Studios/Trillian

可掃描從 Cerulean Studios/Trillian Messenger 收到的檔案附件

需要 3.1 到 3.9 版

附註:

如果您在安裝 Norton 360 後安裝了 Trillian，請重新啟動 Trillian 來掃描您透過此 Trillian 即時通訊程式接收的檔案。


在「掃描排除」清單中新增或編輯項目

在「新增項目」對話方塊中，您可以輸入不要進行偵測的項目名稱。 您也可以瀏覽到項目所在的位置，然後選取該項目。 您可以編輯已新增到「掃描排除」清單中的項目。 您也可以指定「掃描排除」清單中是要包括，還是要排除子資料夾。

您可以將排除項目指定為磁碟機、資料夾、檔案群組或個別的檔案，如下：

C:\program files\ | 排除 C 磁碟機上 program files 資料夾中的所有檔案
\program files | 排除所有磁碟機上 program files 資料夾中的所有檔案 (例如，C:\program files 以及 D:\program files)
C:\myprogram.exe | 排除 C 磁碟機上的 myprogram.exe 檔
myprogram.exe | 排除所有磁碟機上所有資料夾中的 myprogram.exe 檔

如果指定了檔案的完整路徑 (例如，C:\myprogram.exe)，然後移動或重新命名了該檔案，則排除將失效。

其他資訊

關於萬用字元


防間諜軟體

「防間諜軟體」視窗中的選項可讓您選擇 Norton 360 執行手動、電子郵件與即時通訊程式掃描時要偵測的風險類別。 若要進行最大程度的防護，請勾選「防間諜軟體」視窗中的所有選項。

下表列出「防間諜軟體」所應偵測之安全風險的類別：

安全風險 | 對電腦產生安全風險的程式。
駭客工具 | 駭客用來未經授權存取您電腦的程式。 按鍵側錄程式是一種駭客工具，會追蹤並記錄您的個別按鍵動作，然後將此資訊傳回給駭客。
間諜程式 | 一種程式，可以掃描系統或監控活動，並且能將資訊轉遞給網際空間中的其他電腦或位置。
追蹤軟體 | 一種程式，可追蹤系統活動、收集系統資訊或追蹤使用者習慣，並且將此資訊轉遞給第三方組織。這類程式所收集的資訊與個人身分無關，也不會涉及任何機密。 追蹤軟體程式的安裝經過使用者同意，也可能封裝成使用者所安裝的其他軟體的一部分。
撥號程式 | 一種使用電腦或數據機撥打付費電話或網路的程式，通常是為了賺取費用。
遠端存取 | 一種程式，可以從另一台電腦透過 Internet 存取以獲得資訊，或攻擊、改變您的電腦。
廣告程式 | 可以透過自己的視窗，或使用其他程式的介面來方便傳送廣告內容的程式。
惡作劇程式 | 一種程式，會變更或中斷電腦的正常行為。
安全評估工具 | 通常在您電腦上以本機方式執行管理工作的程式。不過，它們也可用來未經授權存取您的電腦，或將其停用。
誤導型應用程式 | 這種程式會報告錯誤或嚴重誤導的資訊，讓您以為目標電腦上有安全風險、威脅或系統問題。
家長防護網 | 可監控網站、聊天室、即時通訊或電子郵件內容的程式。


需要注意

「需要注意」標籤可顯示您電腦上偵測到的病毒相關資訊。

另外還會提供安全風險 (如間諜程式與廣告程式) 的相關資訊。

「需要注意」標籤可提供下列資訊：

風險 | 按下風險等級 (「高」、「中」或「低」) 可檢視風險的詳細資訊。; 您可以檢視詳細資料，例如檔案名稱，以及檔案在電腦上執行的動作。 還可以檢視在電腦上安裝檔案的日期。
標題 | 按下風險標題可檢視關於風險的詳細資訊。
狀態 | 檢視「狀態」欄可瞭解風險的目前狀態。
動作 | 選取您要採取的動作。; 建議動作會以星號 (*) 標示。
確定 | 按下「動作」下拉式清單右側的選項，可套用您為風險選取的動作。

您可以針對所識別的風險，在「動作」下拉式清單中選取選項。 您的選項包括：

修復 | 讓您解決風險
忽略 | 忽略偵測到的風險; Norton 360 會將此風險納入未來的掃描中。此選項僅可在首次偵測到低風險項目時使用一次。; 在未變更「電腦掃描」下「低風險」選項的預設設定之前，此選項只能使用一次。
排除 | 將風險新增到適當的排除清單中 ，將風險排除在未來掃描範圍外。
取得說明 | 將您帶往「賽門鐵克安全機制應變中心」網站，以尋找手動移除的指示，或有關風險的其他資訊
重新掃描 | 再次掃描，以確認風險已從電腦移除

您可以使用下列選項：

匯出結果

讓您將掃描詳細資料儲存到電腦上的特定位置

Norton 360 會以下列其中一種檔案格式，儲存掃描結果的摘要：

  • .txt

  • .xml

  • .html

套用全部

針對在「需要注意」標籤上列出的所有風險，套用選取的動作

完成

關閉視窗

Norton 360 會警示您解決在掃描期間偵測到的威脅，然後再關閉視窗。


電腦掃描

「電腦掃描」設定可讓您自訂 Norton 360 在電腦上執行的掃描。 「電腦掃描」可讓您指定不同類型的掃描，以偵測及防止電腦受到病毒感染。 這些掃描包括「壓縮檔掃描」、「Rootkit 和隱藏項目掃描」、「追蹤 Cookie 掃描」及「Microsoft Office 自動掃描」。 您可以架構的選項包括：

表：電腦掃描選項

選項

說明

建議

壓縮檔掃描

掃描並修復壓縮檔內的檔案

依預設，「壓縮檔掃描」選項會處於開啟狀態。 在此情況下，Norton 360 會掃描並偵測壓縮檔內的檔案是否有病毒和其他安全風險。 Norton 360 執行此類掃描時，會分解檔案，然後檢查檔案內部的威脅。 Norton 360 也會識別和掃描副檔名已重新命名為其他副檔名的壓縮檔。 例如，變更檔案 abc.zip 的副檔名，使檔案名稱變為 abc.jpg。

此區段中的其他選項僅在您開啟「壓縮檔掃描」選項時才可進行架構。 這些設定包括：

  • 資料擷取限制

    Norton 360 最多可從壓縮檔擷取並掃描 2 GB 的資料。 「資料擷取限制」透過此種方式，可避免掃描作業因內含大量資料的單一壓縮檔而停滯。

    依預設，「資料擷取限制」選項處於開啟狀態。

    「資料擷取限制」開啟時，Norton 360 不會掃描您磁碟上的某些常用非配置區檔案類型。 Norton 360 略過的常用非配置區檔案包括：.dll、.gif、.png、.jpg、.asf、.avi、.bmp、.htm、.ini、.css、.cur、.fon、.ico、.inf、.sys、.ttf 和 .wav。

    但是，Norton 360 會分解和掃描您透過電子郵件和 IM 接收的所有檔案，即使開啟此選項，也是如此。

    關閉「資料擷取限制」選項時，Norton 360 會分解和掃描所有類型的檔案 (無論其副檔名為何)。

  • 移除受感染的壓縮檔

    如果您想要 Norton 360 自動從電腦中刪除受感染的檔案，則可開啟此選項。 不過，Norton 360 在低風險項目和需要注意項目方面，讓您擁有最大的控制權。

您會收到經由電子郵件訊息或透過 Internet 下載而受感染的許多壓縮檔。 保持開啟此功能，以確保 Norton 360 會檢查受感染的壓縮檔。

Norton 360 藉由自動掃描所有壓縮檔，可維持更高層級的安全性。

Microsoft Office 自動掃描

開啟 Microsoft Office 檔案時掃描這些檔案

依預設，「Microsoft Office 自動掃描」選項會處於關閉狀態。 開啟此選項可自動掃描 Microsoft Office 檔案。

附註:

如果您變更此選項，請結束所有 Microsoft Office 應用程式，讓變更生效。

永遠將此功能保持開啟狀態，以讓 Norton 360 能夠掃描透過電子郵件或 Internet 下載而接收的所有 Microsoft Office 文件。Norton 360 藉由自動掃描所有 Microsoft Office 檔案，可維持更高層級的安全性。

Rootkit 和隱藏項目掃描

掃描可能潛藏於電腦中的 Rootkit 和其他安全風險

永遠開啟此功能，以防止任何隱藏程式感染您電腦的作業系統。

啟發式防護

掃描您的電腦以抵禦未知的安全威脅

Norton 360 使用啟發式技術來檢查可疑的檔案特徵，並將其歸類為已受感染。其會比對檔案與已知受感染檔案兩者的特徵。 如果檔案具有充分的可疑特徵，則 Norton 360 會將檔案識別為已受到威脅感染。

您可以採取下列方法：

  • 主動

    讓您架構 Norton 360 在電腦上執行全面的啟發式檔案偵測。此設定敏感性高並會導致誤報。 建議電腦持續連線至 Internet 的進階使用者使用。

  • 自動

    讓您架構 Norton 360 自動偵測並移除已識別為受感染的檔案。此組態為建議設定。

  • 關閉

    關閉啟發式防護。

將此功能維持開啟狀態，以讓 Norton 360 能夠藉由分析可執行檔的結構、行為和其他屬性，來主動偵測新的未知病毒。

追蹤 Cookie 掃描

掃描可能儲存在您電腦上的小檔案，程式可能會用這些檔案來追蹤您的運算活動

追蹤 Cookie 會將該資訊回報給第三方。您可指定 Norton 360 對於追蹤 Cookies 的回應方式。

您的選項包括：

  • 移除

    自動移除追蹤 Cookies。

  • 忽略

    自動忽略偵測到的追蹤 Cookie。

  • 詢問我

    藉由偵測到追蹤 Cookies 時通知您，從而讓您擁有最大的控制權。

    您可以選擇移除或忽略追蹤 Cookie。

手動掃描的執行緒數目

可讓您選取 Norton 360 用來進行手動掃描的執行緒數目

執行緒是程序的子集，會共用程序資源，但彼此獨立執行。 執行緒可協助平行執行程式，讓程式在多處理器環境中更快運作。

Norton 360 支援電腦的多執行緒掃描。 它會使用您在下拉式清單中所選進行掃描的執行緒數目。 例如，當您在下拉式清單中選取選項 8 時，Norton 360 會使用八個執行緒來處理手動掃描。 當您選取「自動」選項時，Norton 360 會根據您擁有的實體處理器核心數目來使用執行緒。 例如，如果您擁有雙核心處理器，並且選取「自動」選項，則 Norton 360 會使用兩個執行緒進行掃描。 這樣，就會同時執行多個執行緒 (每個處理器執行一個執行緒) 來處理掃描。 依預設，會選取「自動」選項。

附註:

Norton 360 不支援「快速掃描」的多執行緒掃描。


按鍵記錄程式監控

「按鍵記錄程式監控」透過監控您的按鍵活動，協助您確保惡意的按鍵記錄程式不會存取您的個人資訊。

任何想要監控特定電腦之使用者活動的人，都可下載按鍵記錄程式。 監控有時是為達到良善目的。列如，本功能可讓父母監控子女的 Internet 活動。 但也有可能會遭濫用。例如，入侵者可能會存取電腦使用者的個人資訊。當「按鍵記錄程式監控」啟動時，只要有惡意程式嘗試監控您的按鍵活動，就會發出警示。您可允許或攔截此類程式。「按鍵記錄程式監控」對話方塊會自動列出允許執行鍵盤側錄活動的程式。

按下程式項目，即可瞭解其詳細資料。

下表列出程式明細項目：

完整路徑 | 顯示程式的位置
說明 | 顯示程式的簡短說明
版本 | 顯示程式的版本
數位簽章 | 顯示程式的數位簽章驗證
公司名稱 | 顯示程式所屬的公司名稱

您可以使用「移除」選項，從清單中移除所選取的程式，或使用「全部移除」選項，從清單中移除所有程式。

其他資訊

關於進階設定


程式元件監控

「程式元件監控」可確保特洛伊木馬程式及其他惡意程式，無法貼附到安全程式而逃避偵測。啟動「程式元件監控」時，一旦有程式使用可疑的元件存取 Internet，就會發出警示。然後您就可以允許或攔截此元件的存取。

電腦上的一些程式可使用「程式元件監控」對話方塊列出的元件來存取 Internet。

若要瞭解更多關於特定元件的資訊，請按下其項目。

下表列出元件明細項目：

完整路徑 | 顯示元件的位置
說明 | 顯示元件的簡短說明
版本 | 顯示元件的版本
數位簽章 | 顯示元件的數位簽章驗證
公司名稱 | 顯示元件所屬的公司名稱

您可以使用「移除」選項，從清單中移除所選取的程式，或使用「全部移除」選項，從清單中移除所有程式。

其他資訊

關於進階設定


程式啟動監控

「程式啟動監控」可確保特洛伊木馬和其他惡意程式不會在您未知的情況下，啟動並操作安全程式。啟動「程式啟動監控」時，若無法識別的程式啟動了另一個程式，就會發出警示。這時可以允許或攔截 Internet 存取該無法識別的程式。

「程式啟動監控」對話方塊中列出的部分程式會啟動其他具有 Internet 連線功能的程式。

例如，您可能是第一次執行程式。此程式可能會啟動一些其他具有 Internet 連線能力的程式。「程式啟動監控」視窗會顯示已啟動其他程式的程式清單。

若要瞭解有關清單中特定程式的資訊，請按下其項目。

下表列出程式明細項目：

完整路徑 | 顯示程式的位置
說明 | 顯示程式的簡短說明
版本 | 顯示程式的版本
數位簽章 | 顯示程式的數位簽章驗證
公司名稱 | 顯示程式所屬的公司名稱

您可以使用「移除」選項，從清單中移除所選取的程式，或使用「全部移除」選項，從清單中移除所有程式。

其他資訊

關於進階設定


更新

Norton 360 可透過最新的程式更新和定義檔更新，讓您的電腦沒有漏洞。 「自動化 LiveUpdate」和「即時更新」會透過定義檔更新取得最新的病毒定義檔，並持續防護您的電腦免受最新安全威脅的危害。

定義檔更新中的內含資訊，可以協助 Norton 360 辨識特定的病毒或安全威脅，同時對您提出警示。 賽門鐵克會定期發出可強化 Norton 360 的程式更新。程式更新通常會變更程式的內部運作方式。安裝程式更新之後，您未必能察覺到 Norton 360 運作上的差異。

附註:

如果您使用代理伺服器連線到 Internet，則必須在 LiveUpdate 中指定代理伺服器的詳細資料。「設定」視窗的「系統管理設定」下方的「網路代理設定」選項，可讓您指定 LiveUpdate 的 HTTP 代理設定、自動組態 URL 或伺服器驗證設定。

您的選項包括：

自動化 LiveUpdate

「自動化 LiveUpdate」會在您連線到 Internet 時，自動檢查病毒防護的定義檔更新和程式更新。

依預設，「自動化 LiveUpdate」會在您的電腦連線到 Internet 時，每小時檢查一次是否有更新。

附註:

如果您使用 ISDN (整合式服務數位網路) 路由器 並將其設為自動連線，則執行自動化 LiveUpdate 時會向您收取連線費用。 為避免此費用，可以關閉 ISDN 路由器的自動連線，或是關閉「自動化 LiveUpdate」。

即時更新

除了「自動化 LiveUpdate」下載的定義檔更新之外，Norton 360 還會使用串流技術來下載最新的病毒定義檔。 這些下載稱為即時更新。 較之自動化 LiveUpdate，「即時更新」更小且速度更快，能持續保護您電腦的安全，免於遭受全球資訊網 (World Wide Web) 上層出不窮的威脅侵害。

「即時更新」會每隔數分鐘檢查是否有定義檔更新，並下載經過串流處理的病毒定義檔。 「即時更新」提供介於完整更新之間的更新，LiveUpdate 會每隔幾小時自動下載一次完整更新。 其會保護您免受瞬息萬變的安全威脅環境所危害，且不會損及您的電腦防護。

附註:

您應一律開啟「即時更新」，以便每隔數分鐘即取得一次最新的更新。

即使您未開啟「即時更新」，LiveUpdate 仍會在電腦進行完整定義檔更新時安裝遺失的串流和更新您的電腦。


安全警示

偵測到安全風險時，Norton 360 會使用警示訊息通知您。您可以允許、攔截或手動建立安全風險的防火牆規則。Norton 360 會依建議指出管理安全風險最適用的選項。

以下是「您希望如何處理?」下拉式清單中顯示的選項：

允許此實例 | 讓您允許此程式的所有存取嘗試，直到關閉此程式為止; Norton 360 不會針對此程式建立防火牆規則。
永遠允許 | 可讓您永遠允許此程式所進行的所有存取嘗試; 當您選取此選項時，Norton 360 就會建立防火牆規則，永遠允許此程式所進行的存取嘗試。
攔截此實例 | 讓您攔截此程式的所有存取嘗試，直到關閉此程式為止; Norton 360 不會針對此程式建立防火牆規則。
永遠攔截 | 可讓您永遠攔截此程式所進行的所有存取嘗試; 當您選取此選項時，Norton 360 就會建立防火牆規則，永遠攔截此程式所進行的存取嘗試。
手動建立防火牆規則 | 讓您手動建立防火牆規則，以控制此程式所進行的存取嘗試


家長防護網

「家長防護網」可讓您針對電腦上的各種 Windows 使用者帳戶授予 Internet 內容的存取權。它會根據內容類型來將網站分類。開啟「家長防護網」時，它會攔截所有受限制網站的內送資訊。

為了方便根據使用者設定檔進行網站存取限制分類，「家長防護網」提供三種標準「使用者群組」。 您可針對「使用者群組」設定網站限制。您可將使用者群組指派給使用者帳戶。除了標準使用者群組之外，您也可以建立新的使用者群組，並指派給使用者帳戶。

「家長防護網」會以清單顯示使用者嘗試存取受限制網站的次數。此外，您還可以攔截所有使用 IP 位址進行存取的網站。

附註:

賽門鐵克會定期更新攔截網站清單。請經常執行 LiveUpdate，以確保擁有最新的更新清單。

附註:

請勿將諾頓家長防護網與其他任何「家長防護網」軟體一併使用。

如需更多資訊，請移至：


特徵內容

在「特徵內容」視窗中，您可以選擇當「入侵預防」根據特定特徵而攔截到可疑攻擊時，是否要接收通知。 這些通知包含關於攻擊電腦及攻擊的更多資訊。

其他資訊

在監控範圍中排除或新增攻擊特徵


「身分安全」安全威脅

掃描目前的網頁之後發現網頁包含一或多個安全威脅。 「身分安全」不會自動在這個網站中填入您的登入詳細資料。

您可以指定「身分安全」如何回應包含安全風險的網站。 您的選項包括：

按下此處，以獲得此網站的更多資訊 | 讓您檢視您造訪網站的詳細報告; 當您按下這個連結時，會在新的 Internet Explorer 或 Firefox 瀏覽器視窗中開啟「諾頓網頁安全」網站。 「諾頓網頁安全」提供您網站的詳細報告。 您可以檢視使用者評論，以及提供您對網站的意見反應。
繼續填入 | 讓您填入您的登入詳細資料; 按下此按鈕時，「身分安全」會顯示您為此網頁儲存的所有可用登入資訊。 您可以從清單中選擇任何登入資訊。; 如果您瀏覽具有表單的網頁，「身分安全」會顯示您儲存的所有可用卡。 您可以從清單中選取卡，讓「身分安全」使用卡中的資訊填寫線上表單。


匯入資料

如果您是在安裝 Norton Password Manager 之後才安裝 Norton 360，則會顯示「匯入資料」頁面。您可以從您的其中一個 Norton Password Manager 設定檔匯入資料。

選取您要匯入資料的設定檔，輸入該設定檔的密碼，然後按下「匯入」。

附註:

如果您在 Norton Password Manager 中儲存任何 WinZip 檔案密碼，這些密碼不會匯入到 Norton 360。Norton 360 不會儲存 WinZip 密碼，原因是密碼通常不會重複使用。

如果不想要匯入任何資料，請按下「略過」。


已建立設定檔

在您建立「身分安全設定檔」之後，「身分安全」會立即讓您匯入已儲存在 Internet Explorer 中的登入資訊。

賽門鐵克建議您從 Internet Explorer 匯入登入資訊。

您可以使用「從 Internet Explorer 匯入登入資訊」選項來匯入您的登入資訊。

匯入的登入資訊會顯示在「諾頓工具列」上的「身分卡與登入資訊」功能表中，以及「管理登入資訊」視窗中。 使用匯入的登入資訊的方式與使用建立的登入資訊的方式相同。

其他資訊

匯入登入資訊


登入身分安全

「身分安全」會提示您輸入密碼，視「身分安全」密碼安全層級的喜好設定而定。

必須輸入「身分安全」密碼的情況如下：

  • 在每次登入階段作業開始時

  • 填寫登入資訊前

  • 當電腦不作用超過指定期間時

使用「登入身分安全」對話方塊中的文字方塊來輸入密碼。 Norton 360 可讓您輸入兩次不正確的密碼。如果嘗試不成功，它可讓您選擇要還原或重設「身分安全」。

如果您忘記密碼，您可以使用「密碼提示」選項，來檢視您在設定「身分安全」時輸入的密碼提示。 您無法為目前的密碼設定提示。僅能在下次變更密碼時設定密碼提示。您可以在「密碼與安全」視窗中變更密碼。


諾頓雲端網路鑑識

雲端網路鑑識掃描會使用「諾頓社群防衛」來確定新的威脅與其來源。 「雲端網路鑑識掃描」會使用來自「諾頓社群防衛」的應用程式相關統計資訊，以判定新的威脅及其來源。

「諾頓雲端網路鑑識」視窗會顯示已知良好檔案及不良檔案的詳細資料。

此視窗也會顯示已知檔案和未知檔案佔「諾頓社群」中可用檔案總數的比例。

「諾頓雲端網路鑑識」視窗有下列類別：

諾頓社群

此區段提供協助「諾頓社群」之電腦及檔案的相關詳細資料。

此區段包含以下類別：

  • 檔案計數

    您可以檢視賽門鐵克在諾頓社群中分析的檔案總數。

  • 狀態

    會顯示您電腦與賽門鐵克伺服器的通訊狀態，以取得鑑識統計資料。

您的電腦

此區段提供您電腦上可用檔案的鑑識資料。

此區段包含以下類別：

  • 雲端網路鑑識查詢

    您可以檢視 Norton 360 與賽門鐵克伺服器的互動次數，以判定某個未知的程式是否為威脅。

  • 信任的檔案

    您可以檢視電腦上可用的信任檔案的數目。

您可以使用「重新整理」選項，檢視最新的檔案計數。

其他資訊

關於諾頓社群防衛


身分安全

「身分安全」可協助您設定及架構「身分安全」中的各種選項。

多種「身分安全」功能可協助您管理身分，並在執行線上交易時提供額外的安全性。「身分安全」為下列項目提供安全的儲存空間：

  • 電子郵件使用者 ID 及密碼等登入資訊

  • 地址和生日等個人資訊

  • 護照號碼和身分證號碼等詳細資料

  • 信用卡資訊

對於每一個 Windows 使用者帳戶，「身分安全」都允許您建立本機設定檔，並將「身分安全」資料儲存到本機設定檔內。 您儲存的資料以及進行的任何「身分安全」設定僅針對該本機設定檔。 您無法從另一個使用者帳戶存取您儲存在某個 Windows 使用者帳戶中的資料。 藉此方式，「身分安全」便能保護您的敏感性資料免於遭誤用。

除了在 Windows 使用者帳戶上建立的設定檔之外，您還可以將「身分安全」資料儲存到外部磁碟機上。 在抽取式磁碟機上建立的設定檔稱為「可攜式設定檔」。 利用可攜式設定檔來儲存「身分安全」資料時，即可方便地透過任何安裝有 Norton 360 的電腦使用這些資料。 藉此方式，您可以在其他安裝有 Norton 360 的電腦上安全無虞地使用敏感性資料。

附註:

「身分安全設定」選項只在您尚未設定「身分安全」，或已還原「身分安全」時可用。 設定「身分安全」之後即可使用其他選項。

「身分安全」中的下列選項，可為敏感資訊提供安全的儲存空間：

表：身分安全功能

選項

說明

建議

身分安全設定

讓您建立「身分安全」的密碼，並指定希望「身分安全」提示您輸入「身分安全」密碼的時機

附註:

此選項會一直出現，直到您已在所有置入的磁碟機中建立了可攜式設定檔為止。

當您建立「身分安全」密碼時，「身分安全」可讓您執行下列作業：

  • 建立和儲存一張身分卡，內有一般詳細資料、聯絡人詳細資料和信用卡詳細資料。 一般詳細資料包括姓名和性別，而聯絡人詳細資料包括電話號碼和電子郵件地址。

  • 將您儲存在 Internet Explorer 中的登入資訊匯入至「身分安全」。

登入身分安全/登出身分安全

可讓您登入或登出「身分安全」

請在每次使用「身分安全」中的資訊時提供「身分安全」密碼，以確保資訊的安全。

有時，當您登入任何設定檔時，「身分安全」會自動將您登出。

「身分安全」在下列情況下，會自動將您登出目前的設定檔：

  • 登入可攜式設定檔或本機設定檔，並按下「身分安全設定」以建立新設定檔時

  • 登入可攜式設定檔並且安全或不安全地移除外部磁碟機時

  • 從本機設定檔切換至可攜式設定檔時

您可以存取「身分安全」的所有功能，例如登入「身分安全」時的登入資訊、卡以及注意事項。

自動填寫排除

可讓您檢視不想讓「身分安全」儲存登入資訊或自動填寫表單的網頁

如果要在排除的網頁上使用自動填寫選項，可以從「自動填寫排除」對話方塊移除網頁的 URL。

您可以使用「諾頓工具列」上的「身分卡與登入資訊」功能表，在線上進行自動填寫的設定。

備份身分安全資料

可讓您以 .npm 檔案格式備份「身分安全」資料

您應備份所有的「身分安全」資料。

將身分安全資料匯出至可攜式設定檔

可讓您將目前登入的設定檔匯出至連接的外部磁碟機

如果在外部磁碟機中已架構設定檔，此選項不會出現在目前設定檔的「身分安全」設定中。 此選項會一直顯示，直到您連接不含可攜式設定檔的外部磁碟機為止。

只有在可用空間至少有 5 百萬位元組 (MB) 時，您才能將本機設定檔匯出至可攜式設定檔。

身分安全選項

可讓您設定相關選項，讓「身分安全」以安全的方式收集及儲存網頁登入資訊

此外，您還可以設定下列選項：

  • 架構卡資訊的地區。

  • 指定「諾頓身分安全」使用自動填寫功能的方式。

  • 設定選項，讓「身分安全」顯示已置入外部磁碟機的通知訊息。

  • 設定選項，讓「身分識別」針對不安全地移除外部磁碟機顯示警告。 您應保留可用於所選登入資訊的設定。

賽門鐵克建議您保留所有選項的預設設定。

身分安全密碼與安全性

您可以變更密碼設定和「身分安全」密碼安全層級

您可以指定下列選項以設定安全層級：

  • 每次登入階段作業開始時，要求輸入我的密碼

  • 填寫登入資訊之前要求提供我的密碼

  • 如果電腦未使用時間超過以下指定時間，則會自動登出「身分安全」：<nn> 分鐘

  • 不需要密碼。我在啟動 Windows 時自動登入

您應保留預設設定。

管理卡

可讓您在同一處管理您的個人資訊

這些資訊包括姓名、生日、電子郵件地址與信用卡資訊等內容。

您可使用儲存在卡中的資訊，執行下列作業：

  • 自動填寫表單

  • 在線上提供敏感的資訊卻不必利用鍵盤輸入

以此方式，「身分安全」可保護您免於按鍵記錄程式竊取及誤用您的身分。

管理登入資訊

可讓您管理各種登入資訊

登入資訊包含電子郵件登入憑證及 Internet 銀行交易憑證等資訊。

若您將所有的登入資訊儲存在「身分安全」中，即可執行下列作業：

  • 輕鬆地追蹤所有的登入資訊。

  • 快速啟動登入網頁。

管理注意事項

可讓您儲存及管理敏感的資訊

在「管理注意事項」中，可納入身分證號碼、駕照號碼、保單號碼等資訊，以及法律與財務資訊。

管理多重身分字號變得愈來愈難。「管理注意事項」會以安全的方式儲存所有機密 ID，方便您在線上時使用它們。

重新命名設定檔

可讓您重新命名目前登入的設定檔

如果已登入可攜式設定檔，磁碟機代號不會隨可攜式設定檔名稱出現。

還原身分安全資料

讓您從備份的 .npm 檔案還原「身分安全」資料

當您還原任何設定檔的備份檔案，Norton 360 會覆寫目前登入之設定檔的所有「身分安全」資料。

例如，當您登入本機設定檔時，您可以還原可攜式設定檔的備份檔案。 在此情況下，Norton 360 會以可攜式設定檔的「身分安全」資料覆寫本機設定檔的「身分安全」資料。 如果已重設「身分安全」選項，但要復原為備份的「身分安全」資料，即可使用此選項。

如果已重設「身分安全」選項，但要復原為備份的「身分安全」資料，即可使用此選項。


低風險警示

「低風險警示」視窗可讓您管理在電腦中找到的低風險項目。

Norton 360 會自動移除中風險項目和高風險項目。

只有在您未變更「電腦掃描」下的「低風險」選項的預設設定時，此視窗才會在首次偵測到低風險項目時顯示。

若要管理低風險項目，您必須在「低風險警示」視窗中指定需要的選項，然後按下「確定」。

在您指定需要的選項後，Norton 360 會變更預設設定如下：

  • 當您指定「自動移除低風險項目」選項時，Norton 360 會自動將「低風險」選項的預設設定，從「詢問我」重設為「移除」。 在此情況下，Norton 360 會移除低風險項目，並且不通知您。

  • 當您指定「永遠忽略低風險項目」選項時，Norton 360 會自動將「低風險」選項的預設設定，從「詢問我」重設為「忽略」。 在此情況下，Norton 360 會忽略低風險項目，並且不通知您。

  • 當您指定「永遠詢問我如何處理」選項時，Norton 360 不會變更「低風險」選項的預設設定。 在此情況下，Norton 360 會讓您決定要對日後偵測到的低風險項目採取的動作。 不過，「低風險警示」視窗在日後偵測到低風險項目時將不會顯示。

「低風險警示」視窗會提供下列選項：

自動移除低風險項目 | 自動移除偵測到的低風險項目; 不論此設定為何，都會自動將中風險項目和高風險項目自您的電腦移除。
永遠忽略低風險項目 | 自動忽略偵測到的低風險項目
永遠詢問我如何處理 | 讓您決定要對低風險項目採取的動作; 您可以選擇在風險回應程序的每個階段所要採取的動作。


新增資料夾

您可以建立資料夾，並在這些資料夾中對儲存的所有網站登入資訊進行分組。 您可以使用「輸入新資料夾名稱」方塊，輸入您選擇的資料夾名稱。

附註:

資料夾名稱不能包含下列任一字元：| \ / : * ? " < >

您可以在「諾頓工具列」的「身分卡與登入資訊」功能表中，檢視您建立的資料夾。


已經設定完成?

「已經設定完成?」對話方塊可讓您將 Norton 360 舊版儲存的「身分安全」設定檔，用於最新版本中。 例如，您將 Norton 360 2008 升級至最新版本，但是您想要使用舊的「身分安全」設定檔。 在此情況下，您可以使用「已經設定完成?」對話方塊，將舊的設定檔匯入升級後的版本。

若要匯入「身分安全」設定檔，請在「密碼」方塊中輸入「身分安全」密碼。 您可以使用「密碼提示」連結，檢視您在設定「身分安全」時輸入的提示。 如果不想要使用舊的設定檔，則請使用「略過」選項來建立新的「身分安全」設定檔。


缺少設定檔

建立可攜式設定檔時，Norton 360 會在根目錄建立名為「諾頓身分安全」資料的資料夾。 它還會建立索引檔案，該檔案不可見，用於追蹤「諾頓身分安全」資料資料夾的位置。 如果 Norton 360 找不到「諾頓身分安全資料」資料夾，則會出現「缺少設定檔」對話方塊。

「諾頓身分安全資料」資料夾包含可攜式設定檔資料和備份資料的詳細資料。 您可以分別在 IDDStore.dat 檔案和 IDDStore_bak.dat 檔案中查看可攜式設定檔資料和備份資料的詳細資料。

發生下列情況時會顯示「缺少設定檔」對話方塊：

  • 從外部磁碟機刪除可攜式設定檔

  • 將可攜式設定檔資料夾 (「諾頓身分安全」資料) 移至所置入的同一外部磁碟機上的新位置

  • 將可攜式設定檔資料夾 (「諾頓身分安全」資料) 從一個外部磁碟機移至其他外部磁碟機

「缺少設定檔」對話方塊提供下列選項：

瀏覽 | 使用此選項可瀏覽至您將可攜式設定檔移動到的新位置。; 輸入可攜式設定檔的新路徑時，會使用更新資訊來更新外部磁碟機上的索引檔案。; 如果輸入無效路徑，則會顯示錯誤訊息，通知您提供的資訊不正確。
我已將其刪除 | 如果您已從外部磁碟機刪除可攜式設定檔，請勾選此選項。; 如果勾選此選項，會從磁碟機中刪除索引檔案。 如果勾選此選項，「身分安全」將會讓您建立新的可攜式設定檔。

其他資訊

尋找缺少的設定檔


檔案鑑識詳細資料

Norton 360 會針對相關檔案 及您在電腦上下載和安裝的檔案提供鑑識資料。 Norton 360 提供的信譽詳細資料可協助您決定檔案的信任等級和安全。 Norton 360 會在「檔案鑑識」視窗顯示這些檔案的詳細資料。

「檔案鑑識」視窗會提供下列資訊：

  • 檔案類型及檔案名稱

  • 檔案安裝日期

  • 檔案上次使用日期

  • 檔案歷程詳細資料

  • 檔案在您系統上所執行的動作

  • 檔案使用您電腦資源的等級

  • 檔案的信任等級和社群使用情況詳細資料

  • 檔案在您系統上所執行的動作很少

此外，您可以判斷檔案是否為啟動項目，以及上次使用檔案的日期。

「檔案鑑識」視窗讓您也可以尋找檔案在您電腦上的位置。 此外，您可以複製「檔案鑑識」視窗中可用的資料到剪貼簿，然後儲存資料以供日後使用。

您可以使用「檔案鑑識」視窗中的「瞭解更多」連結，以從賽門鐵克網站的「諾頓產品教學課程」區段中取得更多資訊。


登入身分安全

「登入身分安全」對話方塊可讓您選取要用於登入「身分安全」的設定檔。 此視窗是否顯示，取決於您在「設定諾頓身分安全」對話方塊中如何設定「身分安全」密碼的喜好設定。

必須輸入「身分安全」密碼的情況如下：

  • 在每次登入階段作業開始時

  • 填寫登入資訊前

  • 當電腦不作用超過指定期間時

您可以使用下列標籤登入至可攜式設定檔或本機設定檔：

本機設定檔 | 讓您輸入本機設定檔的「身分安全」密碼; 登入「身分安全」之後，即可存取「身分安全」的所有功能。
可攜式設定檔 | 讓您輸入可攜式設定檔的「身分安全」密碼; 如果您有多個可攜式設定檔，請使用「可攜式設定檔」標籤上的下拉式清單來選取您要使用的設定檔。; 下拉式功能表中顯示的可攜式設定檔名稱，就是您在設定「身分安全」密碼時所提供的名稱。; 下拉式清單還會顯示您架構可攜式設定檔所在的磁碟機名稱。

您還可以在設定「身分安全」密碼時設定密碼提示。 「身分安全」僅能讓您在下次變更密碼時設定提示。 您可以在「密碼與安全」視窗中變更密碼。


新增或排除檔案和資料夾

Norton 360 提供您手動新增至備份或從備份排除之檔案與資料夾的清單。

您可以按下「新增或排除檔案和資料夾」連結，來檢視備份中已納入或排除之檔案或資料夾的詳細資料。 您也可以加入、排除或移除要備份的檔案或資料夾。

Norton 360 可讓您手動納入要備份的檔案或資料夾。 您也可以手動排除不進行備份的檔案或資料夾。 您也可以將檔案或資料夾從備份位置移除。


地址

您可以在「位址」標籤開啟或關閉 Norton AntiSpam。 開啟 Norton AntiSpam 之後，您可以架構「通訊錄排除項目」、「允許清單」、「攔截清單」，以及「網頁查詢」選項。

關閉 Norton AntiSpam 會增加您收到來路不明電子郵件的機率。請務必確定已開啟 Norton AntiSpam。它能保護您的郵件用戶端免受不必要之線上內容的侵擾。

您可以使用 「位址」標籤上的下列選項架構 Norton AntiSpam：

表：地址

選項

說明

建議

通訊錄排除項目

讓您排除那些禁止從通訊錄自動新增到「允許清單」的電子郵件地址

排除那些禁止從通訊錄自動新增到「允許清單」的電子郵件地址。

請在匯入通訊錄之前使用「通訊錄排除項目」。新增您不希望從受支援電子郵件程式的通訊錄中，匯出至「允許清單」的所有電子郵件地址。

允許清單

讓您新增要接收其電子郵件的特定位址和網域 (例如 @symantec.com)

請務必將所有已知的電子郵件地址和網域新增到「允許清單」。此選項可防止您遺失已知聯絡人所傳送的重要電子郵件。

攔截清單

讓您新增不想接收其電子郵件的特定位址和網域

Norton AntiSpam 會將這些地址或網域所寄的所有電子郵件標示為垃圾郵件。

請務必將不明的電子郵件地址和網域新增到「攔截清單」中，這樣就不會收到從這些地址或網域寄出的未經收信人許可的電子郵件。

意見反應

讓您針對歸入錯誤類別的電子郵件向賽門鐵克傳送意見反應

您可以選取下列三個選項的任何一個：

  • 開啟

    在您將電子郵件歸類為垃圾郵件或合法郵件時，會自動將歸入錯誤類別的電子郵件傳送給賽門鐵克。

  • 詢問我

    在您將電子郵件歸類為垃圾郵件或合法郵件時，Norton AntiSpam 會先提示您，然後再將歸入錯誤類別的電子郵件傳送給賽門鐵克。

  • 關閉

    不要將歸入錯誤類別的電子郵件傳送給賽門鐵克。

使用「意見反應」選項，將歸類錯誤的電子郵件傳送給賽門鐵克進行分析。

網頁查詢

可讓您查詢賽門鐵克網頁伺服器，以過濾本機過濾器歸類為合法的垃圾電子郵件

為了有效歸類垃圾郵件，請隨時使用「網頁查詢」過濾器。


系統管理設定

您可以使用「系統管理設定」視窗來架構 Norton 360 的各種重要選項。

您可以採取下列方法：

閒置狀態最佳化程式

讓您架構 Norton 360 在電腦閒置時，對開機磁碟區或含有開機磁碟區的本機磁碟進行重組

如果開啟此選項，則 Norton 360 會在您安裝應用程式到電腦時，自動排程最佳化。 最佳化會對磁碟的分散部分進行重組，以加快電腦效能。

網路代理設定

讓您指定連線至 Internet 的自動組態詳細資料、代理設定以及驗證詳細資料

如 LiveUpdate 和「諾頓智慧型掃描」等程式會使用指定的代理伺服器設定透過 Internet 連線至賽門鐵克伺服器。 LiveUpdate 使用代理設定來擷取更新。 「諾頓智慧型掃描」使用代理設定來取得檔案的特定資訊，例如信任等級或數位簽章。

諾頓社群防衛

可讓您將選取的安全性與應用程式資料傳送給賽門鐵克進行分析

賽門鐵克會存取這些資料以決定可能存在的所有新威脅。

效能監控

可讓您監控電腦的效能

開啟「效能監控」選項時，Norton 360 會監控電腦的 CPU 使用率和記憶體使用率。 它還會監控最近三個月內您所執行的重要系統活動。

省電模式

可讓您在電腦使用電池供電時，透過中止背景工作清單來節省電池電力

依預設，此選項處於開啟狀態。

產品安全

可讓您保護產品的安全，禁止未經授權的變更。

您可以採取下列方法：

  • 設定的非管理員存取權

    也可讓您從非管理員使用者帳戶存取和架構「設定」視窗的所有選項

    依預設，此選項為關閉。 您必須以管理員的身分登入電腦才能開啟此選項。 如果在您的電腦上已由其他使用者帳戶開啟了「設定」視窗，您便無法存取「設定」視窗。

  • 諾頓產品竄改防護

    讓您防護諾頓產品免於遭到未知、可疑或具威脅性之應用程式的攻擊或修改

  • 設定密碼防護

    可讓您使用密碼保護 Norton 360 設定。它可防止未經授權而存取產品設定

  • 產品狀態監控

    可讓您監控或忽略 Norton 360 的「防毒」、「防火牆」、「身分防護」和「其他功能」的防護狀態

無干擾模式設定

可讓您開啟或關閉「無干擾模式」

您可以採取下列方法：

  • 無干擾模式

    開啟「無干擾模式」選項時，即表示在指定的持續時間內啟用「無干擾模式」。 Norton 360 會在您指定的期間內隱藏所有警示，並中止背景活動。

  • 全螢幕偵測

    開啟「全螢幕偵測」選項時，Norton 360 會自動偵測您以全螢幕模式執行的應用程式，然後啟用「無干擾模式」。 Norton 360 會隱藏大部分的警示，並中止背景活動。只會執行防止電腦遭受病毒或其他安全威脅侵害的活動。

  • 若執行以下程式時即進入靜默模式:

    • IMAPI 2.0 光碟燒錄

      使用媒體中心應用程式燒錄光碟時，Norton 360 會偵測此活動並自動開啟「靜默模式」。 「靜默模式」開啟時，Norton 360 會隱藏背景活動，但會繼續顯示警示和通知。

    • 媒體中心 TV 錄製

      使用媒體中心應用程式錄製電視節目時，Norton 360 會偵測此活動並自動開啟「靜默模式」。 「靜默模式」開啟時，Norton 360 會隱藏背景活動，但會繼續顯示警示和通知。

    • 使用者自訂程式

      當您執行「使用者自訂程式」清單中所列的應用程式時，Norton 360 會偵測此活動並自動開啟「靜默模式」。 「靜默模式」開啟時，Norton 360 會隱藏背景活動，但會繼續顯示警示和通知。

      您可以架構想要為其開啟「靜默模式」的程式清單。

自動工作延後

讓您指定在開啟電腦時，在電腦中執行自動執行之諾頓特定程式的期間

這不會延遲 Norton 360 的防護。 您可指定 1 到 10 分鐘的「自動工作延後」期間。預設期間為 10 分鐘。

閒置逾時

可讓您指定「閒置逾時」期間，在經過該期間後 Norton 360 會將電腦狀態識別為閒置

可指定 1 到 30 分鐘的「閒置逾時」期間。預設期間為 10 分鐘。

Firefox 清理

如果使用 Firefox 網頁瀏覽器，可藉由刪除不使用的暫存檔和瀏覽記錄，讓電腦順暢高效運作

Norton 360 會以背景活動的形式自動清理 Internet Explorer 暫存檔、記錄及書籤。

您可以採取下列方法：

  • Firefox 暫存檔清理

    可讓您清理 Firefox 網頁瀏覽器中造訪網頁時所累積的暫存檔

  • Firefox 記錄清除

    可讓您清理 Firefox 網頁瀏覽器中造訪網頁時所累積的記錄及書籤


Norton 360 設定

「設定」視窗的「詳細設定」可讓您調整防護設定和網路設定。 也可以自訂安全掃描和備份的排程。

您可以在「設定」視窗中架構下列「詳細設定」：

防毒

指定 Norton 360 中如何處理特定類型的病毒和間諜程式，以及其他威脅

您可以指定是否檢查內送電子郵件及掃描即時通訊程式。 您也可以指定掃描時要排除哪些檔案和特徵，以及如何處理低風險威脅。 此外，您可架構即時防護、防間諜軟體和 LiveUpdate。

防火牆

詳細指定如何處理您電腦的內送和外寄連線

您可以指定「流量」規則和特定程式的規則。 您也可以指定希望 Norton 360 如何處理入侵嘗試和瀏覽器防護。

防垃圾郵件

保護您的電子郵件用戶端，免受不必要之線上內容的侵擾

您可架構 Norton AntiSpam 以定義它應整合的用戶端，以及它應如何處理在那些用戶端上掃描的電子郵件。 您可以指定是否要 Norton AntiSpam 查詢賽門鐵克伺服器，以過濾本機過濾器歸入合法郵件類別的垃圾電子郵件。

我的網路

檢視您網路中的所有可用裝置，並指定連線到網路之裝置的信任等級

您也可以在啟動時隱藏或顯示「網路安全概述」視窗，並架構諾頓產品用於相互通訊的通訊埠。 也可以清除「網路安全分布圖」。

家長防護網和隱私權控管

讓您控制特定網站的存取權，並保護敏感資訊

您的選項包括：

  • 家長防護網

  • 隱私權控管

  • OnlineFamily.Norton

只有在安裝了「家長防護網」與「隱私權控管」後，此選項才會顯示在「設定」視窗中。

身分防護

架構「身分安全」以保護您的線上身分和交易資料

您也可以架構「安全遨遊」選項。

工作排程

指定 Norton 360 檢查您的電腦是否含有病毒和其他風險的時機及頻率

系統管理設定

使用這個視窗中的選項架構您產品的安全性

您可以在 Norton 360 中指定代理設定。 您也可以架構閒置狀態最佳化程式、效能監控和省電模式。 此外，還可以架構「無干擾模式」、「閒置逾時」期間、「自動工作延遲」期間、「諾頓社群防衛」及「Firefox 整理」。

備份設定

排程要備份哪些重要檔案和資料夾、備份到何處，以及何時進行備份

您也可以關閉或開啟「圖示覆疊」、Norton Backup Drive、「內容功能表」和「內容頁面」等選項。

「設定」視窗中的「快速控制」可讓您開啟或關閉下列服務：

無干擾模式 | 開啟或關閉「無干擾模式」; 您可以開啟「無干擾模式」為時 1 小時、2 小時、4 小時、6 小時或一天。
安全遨遊 | 開啟或關閉「防網路釣魚」和「諾頓網頁安全」功能; 您開啟「安全遨遊」時，它會在您使用 Internet Explorer 或 Firefox 瀏覽時保護您的電腦。
身分安全 | 開啟或關閉「身分安全」; 關閉「身分安全」後，Norton 360 不會再讓您管理自己的登入資料、卡和注意事項。
備份 | 開啟或關閉「備份」; 您開啟「備份」後，電腦會以您指定的設定開始備份。
備份狀態覆疊 | 開啟或關閉檔案的圖示覆疊; 圖示覆疊會顯示您檔案的備份狀態。
自動化 LiveUpdate | 開啟或關閉可防禦新型和新興之威脅的自動更新
智慧型防火牆 | 開啟或關閉「智慧型防火牆」; 開啟「智慧型防火牆」時，它會監控您電腦和 Internet 上其他電腦之間的通訊。 另外，也會防止您的電腦遭受常見安全問題的侵害。
諾頓竄改防護 | 開啟或關閉 Norton 360 的「諾頓竄改防護」; 當您開啟「諾頓竄改防護」時，它可防止 Norton 360 受到任何未經授權的存取修改。


關閉「自動化 LiveUpdate」

當您關閉「自動化 LiveUpdate」時，Norton 360 便不再確保您可以免受最新的病毒與間諜程式風險與疫情的侵害。 如果關閉「自動化 LiveUpdate」，您就不會收到程式更新。

如果您需要暫時關閉「自動化 LiveUpdate」，請確保您會儘快再次開啟此功能。


關閉諾頓竄改防護

當您關閉「諾頓竄改防護」時，便無法繼續抵禦未知、可疑或具威脅性之程式的攻擊或修改。

如果您需要暫時關閉「諾頓竄改防護」，請確保會儘快再次開啟此功能。


備份詳細資料

「備份詳細資料」視窗可讓您檢視 Norton 360 最近執行之備份活動的狀態。 您也可以檢視備份狀態圖示是處於開啟還是關閉的狀態。 每個項目旁的圖示會顯示整體狀態。

如果您必須採取行動，會出現一則訊息，指示您必須採取的後續步驟。 在需要時，會顯示「詳細資料」連結，讓您在「安全記錄」視窗中，檢視其他詳細資料。 您可以檢視關於備份活動的特定詳細資料，例如嚴重性、日期和時間、狀態以及建議動作。

下表列出備份中的活動：

備份 | 表示最近執行備份的時間; Norton 360 會顯示上次執行備份的日期和時間。 也會顯示關於備份狀態的訊息。 關閉備份時，Norton 360 會停止監控備份活動的狀態。
線上儲存空間 | 顯示「安全線上儲存空間」的總計空間和可用空間; 如果您已購買「安全線上儲存空間」來備份檔案，您就可以檢視「線上儲存空間」的詳細資料。
備份狀態覆疊 | 表示該功能是否已開啟; 開啟此功能時，Norton 360 會在檔案上加上圖示，以顯示檔案的備份狀態。

此外，您可使用下列位於「您可以進行的動作」下方的選項：

立即執行備份 | 立即執行備份。; 要備份的檔案及備份位置都是您在架構備份設定時指定的。
還原檔案 | 從先前的備份還原檔案。; 您可以變更「還原」設定，再還原備份的檔案。 開始還原之前，請確定指定的備份位置可以使用，例如光碟機或外接硬碟。
購買更多的線上儲存空間 | 購買其他線上儲存空間來備份您的資料。; 您需要有註冊的 Norton Account，才能購買更多儲存空間。
管理備份集 | 變更備份設定。; 您可以變更要備份的檔案集、備份位置和備份排程。
關閉備份/開啟備份 | 關閉自動或排程的備份。; 關閉備份時，您指定的排程、位置及檔案都會在再次開啟備份時保留。


備份

保護電腦寶貴資訊的要務之一就是定期備份檔案。 萬一資料遺失，Norton 360 可讓您稍後還原這些資料。 例如，您不慎刪除重要檔案，或您的電腦因為硬體故障而損壞某些檔案。 在此情況下，您可以從備份中還原已遺失的檔案。

「備份設定」提供定期備份及還原檔案的不同方式。

「備份」下有下列選項：

管理備份

讓您架構要備份的重要檔案、備份的位置以備份的時間

您可以使用「架構」選項，來指定備份的來源、目的地和排程。

備份狀態覆疊

讓您將狀態覆疊新增到檔案圖示，以檢視檔案的備份狀態

顯示的狀態覆疊如下：

  • 有核取標記的綠色圖示

    指出已備份檔案

    如果您修改該檔案，這個圖示會變成有箭頭的藍色圖示。

  • 有箭頭的藍色圖示

    指出未備份檔案

    當 Norton 360 自動在閒置時備份檔案後，這個圖示會變成綠色。

  • 有斜線標記的灰色圖示

    指出已將檔案排除在備份之外

    當您將檔案排除在任何「備份集」之外時，Norton 360 會顯示檔案的已停用備份狀態。

Norton Backup Drive

讓您檢視備份目的地 (在 Windows 檔案總管中將檔案備份到的位置) 的清單

您也可以將檔案新增到備份集，或是從備份集中刪除檔案。 此外，您還可以從 Norton Backup Drive 上的備份集將檔案還原到自訂位置。

內容功能表

讓您使用右鍵捷徑功能表，在「備份集」中新增或排除檔案或資料夾

您可以在「管理備份集」視窗中架構備份後，使用此選項。 它會列出所有可用的備份集，方便您輕鬆進行備份。

內容頁面

讓您在檔案「內容」頁面中的「備份」標籤上檢視備份所含每個備份集的備份狀態

它會列出所有可用的備份集，以及上次備份的日期和時間。 此外，也會顯示對應的圖示覆疊 (可表示特定備份集是包含還是排除該檔案)。


備份設定

保護電腦寶貴資訊的要務之一就是定期備份檔案。 萬一資料遺失，Norton 360 可讓您稍後還原這些資料。 例如，您不慎刪除重要檔案，或您的電腦因為硬體故障而損壞某些檔案。 在此情況下，您可以從備份中還原已遺失的檔案。 「備份設定」提供定期備份及還原檔案的不同方式。


管理備份集 - 摘要

Norton 360 提供多種易於使用的備份功能。 您可以架構要備份的項目、要備份的位置、要備份的時間，並檢視詳細資料。 「Norton 備份」也可讓您架構多個備份設定，並將它們儲存為命名的「備份集」。

您也可以使用「管理備份集」視窗頂端的「瞭解備份」連結，以瞭解如何使用增強的「Norton 備份」功能。

「管理備份集」視窗中的「摘要」標籤可讓您選取及檢視不同的備份設定。 此「摘要」籤可讓您執行更多與「備份集」相關的活動。 「備份集摘要」區段顯示每一個「備份集」的備份設定摘要。 「您可以進行的動作」區段列出您可以執行來管理備份集的活動。

「備份集摘要」區段顯示目前的「備份集」選項以及為該「備份集」儲存的備份設定。

「備份集摘要」區段包含下列資訊：

備份集名稱

顯示您儲存之「備份集」的名稱

您可以從多種備份集中選擇備份集，並檢視備份集的詳細資料。

如果您還沒有儲存任何「備份集」，Norton 360 會顯示預設的「備份集名稱」為「預設組」。

內容 (要備份的檔案)

顯示「預覽」連結，可用於檢視您的備份集中所含檔案的完整清單

您可以按下「內容」連結，以前往「內容」標籤並修改設定。

位置 (備份位置)

顯示您選取要備份檔案的備份目的地

下列為可用於備份的位置選項：

  • 安全線上儲存空間

  • 您電腦中的本機磁碟機清單

  • 您電腦中的 CD 光碟機

  • 任何附加的快閃磁碟機、外接硬碟或 iPod

您可以按下「位置」連結，以前往「位置」標籤並修改設定。

時間 (備份排程)

顯示您已架構備份檔案的排程

您可以檢視下列任一狀態：

  • 自動

  • 每週

  • 每月

  • 手動

您可以按下「時間」連結，以前往「時間」標籤並修改設定。

上次備份

顯示上次執行備份的日期和時間

如果沒有備份，「摘要」標籤會指出目前沒有備份。

「您可以進行的動作」區段包含下列選項：

建立新備份集 | 您可以建立新「備份集」並對其進行架構。; 當您建立新「備份集」，目前的備份集會變更為您建立的新「備份集」。 新的「備份集」具有與預設備份設定相同的設定。 您可以變更這些設定以符合您的需要。; Norton 360 允許您建立備份集的數目上限為 10。
刪除此備份集 | 您可以刪除備份中的「備份集」。; 如果只有一個「備份集」可以使用，您不能刪除備份集。; 刪除備份集時，屬於所刪除備份集之檔案的備份詳細資料也會變更。 例如，檔案內容中的圖示覆疊和「備份」標籤將不再顯示。
重新命名備份集 | 如果您已修改備份組態，則可重新命名現有的「備份集」。; 您也可以修改預設「備份集」名稱。
立即執行備份 | 您可以對「備份集」執行立即備份。; 要備份的檔案及備份位置都是您在架構備份設定時指定的。


管理備份集 - 內容

Norton 360 會使用圖片、音樂或視訊等檔案類別來備份檔案。 每個檔案類別都有一組副檔名。 當您為備份選取特定檔案類別時，Norton 360 會自動將屬於該檔案類別的所有檔案都新增到您的「備份集」中。 您也必須指定 Norton 360 備份檔案的來源。 Norton 360 會備份屬於選定來源中所選類別的所有檔案。

您也可以將您選擇的副檔名新增到備份檔案類別中，或從備份檔案類別中刪除副檔名。

「內容」標籤包含下列區段：

備份來源

可讓您選取 Norton 360 在備份檔案時的來源電腦位置

如果某個位置未出現在清單中，您可以使用「重新整理」連結。

檔案類型

讓您加入或排除備份檔案類別

您可以採取下列方法：

  • 檔案類別清單

    讓您將檔案類別加入備份或從備份中排除

    您可以勾選或取消勾選檔案類別，以將該檔案類別加入「備份集」或從中排除。 當您按下檔案類別時，Norton 360 會開啟視窗，讓您檢視該檔案類別中可用檔案的清單。 此視窗也可讓您檢視檔案的位置。

  • 編輯檔案類型

    讓您啟用或停用「架構 [+]」選項

    您可以使用「架構 [+]」選項來管理特定檔案類別中的副檔名。

  • 架構 [+]

    讓您將副檔名新增到檔案類別，或從檔案類別中刪除

    將副檔名新增到檔案類別時，Norton 360 會以該檔案類別下的新增副檔名來分類檔案。 例如，您想要備份「Office 文件」類別中副檔名為 .fm 的文件。 您可以將 .fm 副檔名新增至「Office 文件」類別。

  • 新增或排除檔案和資料夾

    您可以將檔案和資料夾加入到備份

    您可以將檔案和資料夾排除在備份之外。 您也可以檢視已加入到備份或已排除在備份之外的檔案和資料夾。

    您還可以從表格所列項目中移除項目。 此移除會取代不同檔案類別中移除的項目。

您可以使用「儲存設定」選項，儲存您在「內容」標籤上所做的變更。

為了幫助維持備份完整性，無法備份包含某些字元的檔案名稱。 其中包括開頭為波浪 (~) 字元的檔案名稱 (例如，~sample)。 這類檔案通常視為暫存檔。


管理備份集 - 備份中包含或排除的項目

此視窗可讓您管理在備份集中納入或排除的檔案和資料夾。

此視窗會顯示您已從檔案類別中所移除項目的清單。 您已從檔案類別中移除的項目會列示為排除的項目。

Norton 360 使用每一個檔案類別的副檔名的清單，自動將檔案新增至備份。 但是 Norton 360 不會新增沒有在任何檔案類別中列出其副檔名的檔案。

您可依下列方式新增這類檔案至備份中：

  • 新增檔案的副檔名至適當的檔案類別。

  • 手動新增檔案至備份。

「其他檔案類型」類別包括 Norton 360 沒有新增至任何檔案類別的檔案，以及您手動新增至備份的檔案。

此視窗包含以下區段，可提供檔案或資料夾的詳細資料：

名稱 | 讓您檢視備份中手動納入或排除之檔案或資料夾的詳細資料; 您可檢視備份項目的原始位置。
類型 | 讓您檢視納入或排除的項目是檔案還是資料夾
規則 | 讓您檢視備份項目的狀態; 您可以檢視項目是包含在備份中，還是排除在備份之外。

您可以使用下列選項來納入、排除或移除要備份的檔案或資料夾：

包含檔案

讓您將檔案加入到備份

您可以納入 Norton 360 自動新增到任何檔案類別中的檔案。

您還可以加入 Norton 360 不會自動新增到任何檔案類別中的檔案。 如果您加入的檔案不屬於特定類別，則 Norton 360 會將檔案加入到「其他檔案類型」類別中。

您也可以加入其資料夾路徑不屬於選取之備份來源的檔案。 例如，您選取「我的文件」資料夾做為備份來源，而又想要備份一個在「我的文件」資料夾之外的檔案。 您可以使用「加入檔案」按鈕，將此檔案加入備份中。

包含資料夾

讓您將資料夾及包含的所有檔案都加入到備份中

若加入的資料夾中包含多個具有不同檔案類別的檔案，Norton 360 會將檔案加入到其各自的類別中。 例如，您有一個已新增至備份的資料夾含有圖片檔和視訊檔。 Norton 360 會將圖片檔加入圖片類別中，將視訊檔加入視訊類別中。 該資料夾會同時出現在兩個檔案類別中，但其中只會包含屬於該檔案類別的檔案。

您也可以加入未在選取之備份來源中顯示的資料夾。 例如，您選取「我的文件」資料夾做為備份來源，而又想要備份一個在「我的文件」資料夾之外的資料夾。 您可以使用「加入資料夾」連結，將該資料夾中的檔案加入備份。

排除檔案

從備份排除檔案

您可以排除 Norton 360 自動新增至任何檔案類別的檔案。

您還可以排除 Norton 360 不會自動新增到任何檔案類別中的檔案。 如果您排除的檔案不屬於特定類別，則 Norton 360 會將檔案加入到「其他檔案類型」類別中。

您也可以排除其資料夾路徑不屬於選取之備份來源的檔案。 例如，您選取「我的文件」資料夾作為備份來源，同時想排除「我的文件」資料夾中的某個檔案。 您可以使用「排除檔案」連結，將此檔案從備份中排除。

排除資料夾

從備份排除資料夾

您可以排除 Norton 360 自動新增到任何檔案類別之資料夾中的可用檔案。

您也可以排除其資料夾路徑不屬於選取之備份來源的資料夾。 例如，您選取「我的文件」資料夾做為備份來源，而又想要排除一個位於「我的文件」資料夾中的資料夾。 您可以使用「排除資料夾」連結，將資料夾從備份中排除。

從清單移除

讓您移除手動加入或排除要備份的檔案或資料夾

您可以使用「從清單移除」連結，來移除納入或排除的項目。 此移除作業會將移除的項目移回其各自的檔案類別。


管理備份 - 時間

使用「排程」下拉式清單來選取最適合您需求的備份排程。

您的選擇包括：

自動 (建議)

此選項是建議的選項。 當電腦已開啟但不在使用中時，就會自動執行備份。 也會儘快備份最近建立或修改的檔案。

附註:

如果您選取此選項，就無法將資料備份到 CD 或 DVD。

每週

使用此選項來選取星期幾以及幾點要執行備份。 您每週可以選取一天以上。 例如，您可以選擇每星期三和星期六進行備份。

每月

使用此選項，將備份排定在每個月的同一天。 您也可以選取每天幾點進行備份。

手動備份

如果只想在您方便的時間才備份檔案，請選擇此選項。 除非您要求備份，否則 Norton 360 不會執行備份。 如果選擇此選項，請確保您透過偶爾要求備份來保護您的檔案。

附註:

如果排程電腦在閒置時執行重要作業，將可發揮電腦的最大效能。 排程每週或每月執行備份並勾選「僅在閒置時執行」選項時，Norton 360 便會在電腦閒置時備份您的檔案。 賽門鐵克建議您勾選「僅在閒置時執行」選項，以取得較佳的電腦效能。


管理備份集 - 位置

「管理備份集」視窗上的「位置」標籤會列出您電腦目前能夠識別的備份目的地。 如果您認為還有另一個目的地應該列出，可以使用「重新整理」連結來更新清單。

如果仍有磁碟機未列出，請確定已牢固地連接該磁碟機，然後再次使用「重新整理」連結。

選取最適合您備份需求的備份目的地。 選取之前，您可以檢視下列關於備份目的地的詳細資料：

目的地 | 顯示備份目的地的名稱; Norton 360 也會顯示所有目的地的適當圖示和磁碟代號。 「安全線上儲存空間」不會顯示磁碟代號。
可用大小 | 顯示備份目的地的可用大小
總計 | 顯示備份目的地的總計大小

在選取所有的檔案之後，會計算備份所需的儲存容量。

以 700-MB CD 和 4.37-GB DVD 為基礎進行計算。

如果您選取「安全線上儲存空間」做為備份位置，可以使用「頻寬流量管制」選項。 此選項位於畫面下方，可架構備份用來備份檔案的 Internet 頻寬。 「頻寬流量管制」選項是建議的設定，它可以縮短使用 Internet 連線將備份檔案傳輸至線上儲存空間所費的時間。

您可以勾選「驗證所有備份」選項，以確保 Norton 360 已正確寫入備份檔案。 您可以對寫入 CD 或 DVD 的備份使用此選項，因為這些光碟在拿握不當時可能會刮傷，導致燒錄出錯。

您可以使用標籤下方的「刪除之前備份的檔案」選項來移除先前已備份的檔案。 按下此選項時，Norton 360 會顯示視窗，可讓您從備份上的「備份集」清單中進行選擇。 若要在未來的備份活動中排除您已移除的檔案，您必須在「管理備份集」視窗的「內容」標籤中取消勾選這些檔案。


立即執行備份

立即備份檔案是很快的程序。 即使已設定排程備份，也可以立即備份檔案，以確保已完成的所有工作均安全。

如果要備份的檔案很多，第一個備份所花的時間會比隨後的備份長。 根據您的 Internet 連線速度和備份的大小，可能會花上幾小時，甚至幾天的時間。 如果大型備份作業受到中斷，它將會從中斷的地方繼續，直到完成備份為止。 此活動會在您未使用電腦時進行。 後續的備份只會影響更新或變更的檔案，因此將會花費較少的時間。

您可以使用 Norton 360 主視窗中的「立即執行備份」選項，執行您建立之所有備份集的備份。 也可以使用「管理備份集」視窗中的「立即執行備份」，以執行個別備份集的備份。


頻寬流量管制

如果要使用「安全線上儲存空間」來備份檔案，您的電腦必須有使用中的 Internet 連線。 不過，您需要相當快速的 Internet 連線。

「頻寬流量管制」設定可讓您架構 Norton 360 用來將檔案備份至線上儲存空間的 Internet 頻寬。

您可以修改以下頻寬流量管制狀態：

  • 最快 (建議)

  • 高使用量

  • 中使用量

  • 低使用量

附註:

當您選擇建議的設定時，備份會使用整個 Internet 頻寬，因此其他的 Internet 活動速度會減慢。


其他檔案類型

此視窗會列出您新增到「其他檔案類型」類別的項目。 此視窗所顯示的檔案已準備就緒可進行備份。

「其他檔案類型」類別不包含任何副檔名。 此類別包含您特地選取要備份的檔案。 當 Norton 360 在您的電腦中檢查要備份的檔案時，不會將這些檔案加入任何其他檔案類別中。

您可以使用視窗底端的「從備份集移除」連結，從備份集中移除所選取的項目。 您也可以使用「新增或排除檔案和資料夾」選項，檢視移除的檔案和資料夾。

此視窗會在表格中列出屬於「其他檔案類型」類別的所有檔案，並提供下列詳細資料：

已包含 | 顯示新增到「其他檔案類型」類別的所有檔案; 此外，還可以讓您檢視檔案位置及其類型。
大小 | 顯示「其他檔案類型」類別中可用的每個檔案大小

如果無法檢視檔案的完整資料夾路徑，您可以將指標移到項目上，來檢視完整的檔案路徑。


聯絡人備份檔案

此視窗會列出屬於「聯絡人」類別的所有檔案。 此視窗所顯示的檔案已準備就緒可進行備份。

Norton 360 會自動尋找聯絡人類別中顯示的所有檔案。 您可以檢視詳細資料，例如「音樂」類別的總計大小及「聯絡人」類別中現有的檔案數。 對於每個檔案，Norton 360 都會顯示檔案位置和檔案大小等詳細資料。

您可以使用視窗底端的「從備份集移除」連結，從備份集中移除所選取的項目。 您也可以使用「新增或排除檔案和資料夾」選項，檢視移除的檔案和資料夾。

此視窗會在表格中列出屬於「聯絡人」類別的所有檔案，並提供下列詳細資料：

已包含 | 顯示「聯絡人」類別中的所有可用檔案; 此外，還可以讓您檢視檔案位置及其類型。
大小 | 顯示「聯絡人」類別中可用的每個檔案大小

如果無法檢視檔案的完整資料夾路徑，您可以將指標移到項目上，來檢視完整的檔案路徑。

「聯絡人」類別包含最常見的聯絡人程式檔案類型，包括但不限於下列檔案類型：

  • Microsoft Outlook 通訊錄檔案 (.wab)

  • Microsoft 個人通訊錄檔案 (.pab)

  • Microsoft Outlook 通訊錄 (.oab)

  • Microsoft 電話簿 (.pbk)

  • Palm 通訊錄檔案 (.aba)

  • Palm 行事曆檔案 (.dba)

  • Palm 行事曆檔案 (.tda)

  • Beijer E-Designer 檔案 (.mpa)

  • Sharp Organizer Telephone Bank (.ozp)

  • vCard 檔案 (.vcf)


電子郵件備份檔案

此視窗會列出屬於「電子郵件」類別的所有檔案。 此視窗所顯示的檔案已準備就緒可進行備份。

Norton 360 會自動尋找電子郵件類別中顯示的所有檔案。 您可以檢視詳細資料，例如「電子郵件」類別的總計大小及「電子郵件」類別中現有的檔案數。 對於每個檔案，Norton 360 都會顯示檔案位置和檔案大小等詳細資料。

您可以使用視窗底端的「從備份集移除」連結，從備份集中移除所選取的項目。 您也可以使用「新增或排除檔案和資料夾」選項，檢視移除的檔案和資料夾。

此視窗會在表格中列出屬於「電子郵件」類別的所有檔案，並提供下列詳細資料：

已包含 | 顯示「電子郵件」類別中的所有可用檔案; 此外，還可以讓您檢視檔案位置及其類型。
大小 | 顯示「電子郵件」類別中可用的每個檔案大小

如果無法檢視檔案的完整資料夾路徑，您可以將指標移到項目上，來檢視完整的檔案路徑。

電子郵件類別包含最常見的電子郵件檔案類型，包括但不限於下列檔案類型：

  • Microsoft Outlook 個人資料夾檔案 (.pst)

  • Microsoft Exchange 郵件訊息 (.msg)

  • Microsoft Outlook Express 電子郵件或 Windows Mail (.dbx)

  • Microsoft Outlook Express 電子郵件 (.eml)

  • Microsoft Outlook 規則精靈檔案 (.rwz)

  • Microsoft 郵件儲存區 (.MsMessageStore)

  • Netscape Mail 電子郵件檔案 (.snm)

  • 媒體串流廣播 (.msb)

  • 信箱訊息檔案 (.mbx)

  • First Reader 儲存訊息資料夾 (.fol)；


Internet 我的最愛備份檔案

此視窗會列出屬於「Internet 我的最愛」類別的所有檔案。 此視窗所顯示的檔案已準備就緒可進行備份。

Norton 360 會自動尋找 Internet 我的最愛類別中顯示的所有檔案。 您可以檢視「Internet 我的最愛」類別的總計大小等詳細資料。 您也可以檢視「Internet 我的最愛」類別中顯示的檔案數。 對於每個檔案，Norton 360 都會顯示檔案位置和檔案大小等詳細資料。

您可以使用視窗底端的「從備份集移除」連結，從備份集中移除所選取的項目。 您也可以使用「新增或排除檔案和資料夾」選項，檢視移除的檔案和資料夾。

此視窗會在表格中列出屬於「Internet 我的最愛」類別的所有檔案，並提供下列詳細資料：

已包含 | 顯示「Internet 我的最愛」類別中的所有可用檔案; 此外，還可以讓您檢視檔案位置及其類型。
大小 | 顯示「Internet 我的最愛」類別中可用的每個檔案大小

如果無法檢視檔案的完整資料夾路徑，您可以將指標移到項目上，來檢視完整的檔案路徑。

「Internet 我的最愛」類別包含出現在 Internet Explorer「我的最愛」清單中的 Internet 位置 (.url) 檔案。


財務備份檔案

此視窗會列出屬於「財務檔案」類別的所有檔案。 此視窗所顯示的檔案已準備就緒可進行備份。

Norton 360 會自動尋找財務檔案類別中顯示的所有檔案。 您可以檢視「財務檔案」類別的總計大小等詳細資料。 您也可以檢視「財務檔案」類別中顯示的檔案數。 對於每個檔案，Norton 360 都會顯示檔案位置和檔案大小等詳細資料。

您可以使用視窗底端的「從備份集移除」連結，從備份集中移除所選取的項目。 您也可以使用「新增或排除檔案和資料夾」選項，檢視移除的檔案和資料夾。

此視窗會在表格中列出屬於「財務檔案」類別的所有檔案，並提供下列詳細資料：

已包含 | 顯示「財務檔案」類別中的所有可用檔案; 此外，還可以讓您檢視檔案位置及其類型。
大小 | 顯示「財務檔案」類別中可用的每個檔案大小

如果無法檢視檔案的完整資料夾路徑，您可以將指標移到項目上，來檢視完整的檔案路徑。

「財務檔案」類別包含最常見的財務程式檔案類型，包括但不限於下列檔案類型：

  • Microsoft Money 檔案 (.mny、.mn1、.mn2、.mn3、.mn4、.mn5、.mn6、.mn7、.mn8、.mn9、.mn10、.mn11、.mn12、.mn13、.mn14、.mn15、.mbf)

  • Quicken Data File (.qdt)

  • QuickBooks 檔案 (.qba、.qbb、qbi、.qbw、.qbx、.qph、.qsd、.qel、.qph、q00、q01、.q02、.q03、.q04、.q05、.Q98、.qdf、.qdb、.qdf、.qif)

  • TurboTax Tax Return 檔案 (.tax)

  • H&R Tax Return 檔案 (.t01、.t02、.t03、.t04、.t05、.t06)

  • TaxACT 檔案 (.ta0、.ta1、.ta2、.ta3、.ta4、.ta5、.ta8、.ta9)

  • Simply Accounting 檔案 (.sdb)

  • Olicom Fax 檔案 (.ofx)

  • Open Financial Connectivity 檔案 (.ofc)


音樂備份檔案

此視窗會列出屬於「音樂」類別的所有檔案。 此視窗所顯示的檔案已準備就緒可進行備份。

Norton 360 會自動尋找音樂類別中顯示的所有檔案。 您可以檢視詳細資料，例如「音樂」類別的總計大小及「音樂」類別中現有的檔案數。 對於每個檔案，Norton 360 都會顯示檔案位置和檔案大小等詳細資料。

您可以使用視窗底端的「從備份集移除」連結，從備份集中移除所選取的項目。 您也可以使用「新增或排除檔案和資料夾」選項，檢視移除的檔案和資料夾。

此視窗會在表格中列出屬於「音樂」類別的所有檔案，並提供下列詳細資料：

已包含 | 顯示「音樂」類別中的所有可用檔案; 此外，還可以讓您檢視檔案位置及其類型。
大小 | 顯示「音樂」類別中可用的每個檔案大小

如果無法檢視檔案的完整資料夾路徑，您可以將指標移到項目上，來檢視完整的檔案路徑。

「音樂」類別包含最常見的音樂程式檔案類型，包括但不限於下列檔案類型：

  • MPEG Audio Stream, Layer III 檔案 (.mp3)；MPEG-4 Video 檔案 (.mp4)；MPEG-4 Audio Layer 檔案 (.m4a)；MPEG-2 Advanced Audio Coding 檔案 (.aac)；MPEG Audio Stream, Layer I (.mp1)；MPEG Audio Stream, Layer II (.mp2)

  • Apple Protected AAC 檔案 (.m4p)

  • 音訊交換檔案格式 (.aif、.aifc、.aiff)

  • Audio Codec 3 檔案 (.a3c)

  • Fast Tracker 2 Extended Module 檔案 (.xm)

  • Free Lossless Audio Codec 檔案 (.flac)

  • Microsoft Windows Media Audio 檔案 (.wma)

  • MIDI 檔案 (.rmi)

  • Monkey's Audio Lossless Audio Compression Format 檔案 (.ape)

  • MP3 播放清單檔案 (.m3u)

  • Musical Instrument Digital Interface MIDI Sound 檔案 (.mid、.midi)

  • Playlist (.pls)

  • Real Networks RealMedia Streaming Media 檔案 (.ra)；RealMedia Streaming Media 檔案 (.rm)；RealMedia Metafile 檔案 (.ram)

  • ScreamTracker v3 Sound 檔案 (.s3m)

  • Waveform Audio 檔案 (.wav)

  • Windows Media Player Playlist (.wpl)


Office 文件

此視窗會列出屬於「Office 文件」類別的所有檔案。 此視窗所顯示的檔案已準備就緒可進行備份。

Norton 360 會自動尋找 Office 文件類別中顯示的所有檔案。 您可以檢視「Office 文件」類別的總計大小等詳細資料。 您也可以檢視「Office 文件」類別中顯示的檔案數。 對於每個檔案，Norton 360 都會顯示檔案位置和檔案大小等詳細資料。

您可以使用視窗底端的「從備份集移除」連結，從備份集中移除所選取的項目。 您也可以使用「新增或排除檔案和資料夾」選項，檢視移除的檔案和資料夾。

此視窗會在表格中列出屬於「Office 文件」類別的所有檔案，並提供下列詳細資料：

已包含 | 顯示「Office 文件」類別中的所有可用檔案; 此外，還可以讓您檢視檔案位置及其類型。
大小 | 顯示「Office 文件」類別中可用的每個檔案大小

如果無法檢視檔案的完整資料夾路徑，您可以將指標移到項目上，來檢視完整的檔案路徑。

「Office 文件」類別包含最常見的文字和文件處理檔案類型，包括但不限於下列檔案類型：

  • Microsoft Word 檔案 (.doc、.dot、.docx、.docm、.dotx、.dotm、.wbk、.mcw、.rtf)

  • Microsoft Excel 檔案 (.xls、.xlt、.xlsx、.xlsm、.xltx、.xlsb、.xlm、.xlk、.xlc、.xlam)

  • Microsoft PowerPoint 檔案 (.ppt、.pps、.pptx、.pptm、.potx、.potm、.ppam、.ppsx、.ppsm、.ppa)

  • Microsoft OneNote 檔案 (.one、.onepkg)

  • Microsoft Publisher 檔案 (.pub)

  • Microsoft Project 檔案 (.mpp)

  • Microsoft Access 檔案 (.mam、.maq、.mar、.mat、.mdb)

  • Microsoft Visio 檔案 (.vsd)

  • WordPerfect 檔案 (.wp、.wpm、.wpt、.wps、.wpd)

  • Lotus 檔案 (.lwp、.wk1、.wk3、.wk4、.wkq、.ws1、.ws2、.ws3、.ws4、.ws5、.ws6、.ws7)

  • Adobe Acrobat 檔案 (.pdf)

  • 文字檔 (.txt)

  • PostScript 檔案 (.ps)

  • HTML 檔案 (.htm、.html、.mht)

  • WildTangent branded PNG 檔案 (.wpg)

  • 逗號分隔變數文字檔 (.csv)


圖片備份檔案

此視窗會列出屬於「圖片」類別的所有檔案。 此視窗所顯示的檔案已準備就緒可進行備份。

Norton 360 會自動尋找圖片類別中顯示的所有檔案。 您可以檢視詳細資料，例如「圖片」類別的總計大小及「圖片」類別中現有的檔案數。 對於每個檔案，Norton 360 都會顯示檔案位置和檔案大小等詳細資料。

您可以使用視窗底端的「從備份集移除」連結，從備份集中移除所選取的項目。 您也可以使用「新增或排除檔案和資料夾」選項，檢視移除的檔案和資料夾。

此視窗會在表格中列出屬於「圖片」類別的所有檔案，並提供下列詳細資料：

已包含 | 顯示「圖片」類別中的所有可用檔案; 還會讓您檢視檔案的位置。
大小 | 顯示「圖片」類別中可用的每個檔案大小

如果無法檢視檔案的完整資料夾路徑，請將指標移至項目，以查看完整檔案路徑。

「圖片」類別包含最常見的圖形檔案類型，包括但不限於下列檔案類型：

  • Photographic JPEG 與 JIFF 影像 (.jpg、.jpeg、.jpe、.jP2、.j2k、.j2c、.jpf)

  • 圖形交換格式影像檔 (.gif)

  • 點陣圖檔案 (.bmp、.pct)

  • 標籤影像格式檔案 (.tif、.tiff)

  • Adobe Illustrator 向量圖形 (.ai)

  • Adobe InDesign 文件 (.indd)

  • Adobe PhotoDeluxe 影像 (.pdd)

  • Windows 中繼檔 (.wmf)

  • 可攜式 (公用) 網路圖形檔案 (.png)

  • Photoshop 檔案 (.psd)

  • Macintosh Quickdraw/PICT Drawing 檔案 (.pict)

  • Encapsulated PostScript 檔案 (.eps)

  • MS Foxpro Screen 檔案 (.sct)

  • RLE 壓縮編碼點陣圖檔案 (.rle)

  • 裝置獨立點陣圖檔案 (.dib)

  • Borland JBuilder Project 檔案 (.jpx)

  • Japan Picture Format 檔案 (.jpc)

  • Image Alchemy HSI Temporary Raw Bitmap 檔案 (.raw)

  • Pixar Picture 檔案 (.pxr)

  • TARGA 檔案 (.tga)

  • Targa 點陣圖檔案 (.icb、.vst)

  • Kodak Photo CD (.pcd)；Kodak RAW Bitmap Image (.kdc)

  • Paint Shop Pro Image (.psp)

  • Corel Vector Graphic Drawing (.cdr)

  • CAD 檔案 (.vda)


視訊備份檔案

此視窗會列出屬於「視訊」類別的所有檔案。 此視窗所顯示的檔案已準備就緒可進行備份。

Norton 360 會自動尋找視訊類別中顯示的所有檔案。 您可以檢視詳細資料，例如「視訊」類別的總計大小及「視訊」類別中現有的檔案數。 對於每個檔案，Norton 360 都會顯示檔案位置和檔案大小等詳細資料。

您可以使用視窗底端的「從備份集移除」連結，從備份集中移除所選取的項目。 您也可以使用「新增或排除檔案和資料夾」選項，檢視移除的檔案和資料夾。

此視窗會在表格中列出屬於「視訊」類別的所有檔案，並提供下列詳細資料：

已包含 | 顯示「視訊」類別中的所有可用檔案; 此外，還可以讓您檢視檔案位置及其類型。
大小 | 顯示「視訊」類別中可用的每個檔案大小

如果無法檢視檔案的完整資料夾路徑，您可以將指標移到項目上，來檢視完整的檔案路徑。

「視訊」類別包含最常見的視訊媒體檔案類型，包括但不限於：

  • Microsoft Windows Media 檔案 (.wmv)

  • Apple QuickTime Video Clip 檔案 (.mov)

  • Audio Video Interleave 檔案 (.avi)

  • Beijer E-Designer 檔案 (.mpa)

  • Digital Video 檔案 (.dv)

  • DVD Video Movie 檔案 (.vob)

  • Macromedia Flash Format 檔案 (.swf)

  • MPEG Movie Clip 檔案 (.mpe)

  • MPEG 1 System Stream 檔案 (.mpg、.mpeg)

  • MPEG-1 Video 檔案 (.mpv)

  • MPEG-1 Video 檔案 (.m1v)

  • MPEG-2 Program Stream Format 檔案 (.m2p)

  • MPEG-2 Video Only 檔案 (.m2v)

  • MPEG-4 Video 檔案 (.m4v)

  • MS Advanced Streaming Format 檔案 (.asf)

  • Ogg Vorbis Compressed Video 檔案 (.ogm)

  • Open Media Format 檔案 (.omf)

  • QuickTime Movie (.mov)

  • QuickTime Movie (.qt)

  • VDOScript 檔案 (.vdo)


Norton 360 掃描

當您沒有使用電腦時，Norton 360 會持續在背景中檢查電腦。 如果您要執行自行安排的檢查，則可以選擇所需的掃描。

您的選項包括：

快速掃描 (建議)

檢查更新，並掃描電腦最容易受攻擊的區域中是否有病毒與間諜程式

「快速掃描」可以快速掃描您電腦中經常受病毒感染的區域。 因為這種掃描不會掃描整部電腦，所以執行此掃描作業所需的時間比「全面掃描」短。

附註:

當 Norton 360 第一次執行「快速掃描」時，會自動執行 LiveUpdate、Internet Explorer 暫存檔和 Windows 暫存檔。

全面掃描

檢查所有的開機記錄、檔案與執行中的程式，以保護電腦免於病毒與間諜程式的侵害

它也會執行其他活動，例如 LiveUpdate、磁碟最佳化和備份，以提供高層級的電腦防護和效能。 因此，您使用管理員權限執行「全面掃描」，比沒有使用管理員權限掃描的檔案多。 這種掃描所花時間會比其他掃描還要久。

讓我選擇

如果您定期掃描電腦的特定區段，可讓您自訂掃描作業

您可以使用「雲端網路鑑識」選項執行雲端網路鑑識掃描，以取得額外的防護。 當 Norton 360 執行雲端網路鑑識掃描時，它會使用從本機或「雲端」取得的病毒定義檔。 除了電腦本機上可用的定義檔之外，Norton 360 還可透過使用雲端的最新定義檔來提供額外的防護。 Norton 360 只有在「雲端網路鑑識」選項開啟時才會執行雲端網路鑑識掃描。


選擇工作組合

Norton 360 可讓您針對單次掃描選擇自己的工作組合。 如果您不想要執行「全面掃描」，但想要執行比「快速掃描」更詳盡的掃描，此選項便相當實用。 所有勾選的項目都會在此自訂掃描中執行。

若要將某活動加入自動背景掃描或從中排除，請使用「排程」視窗中的「自動工作」設定。


COM 控制項監控

「COM 控制項監控」可協助您確保惡意程式無法透過具現化受控制的 COM 物件來操控應用程式的行為。

COM 元件包含其使用的 COM 物件之定義。 這些定義稱為類別。 當您在程式中建立 COM 物件時，表示您是在建立 COM 元件所含類別的實例。 任何人都可以透過具現化 COM 物件來修改程式。 在某些情況下，修改程式的目的可能是惡意的。 當「COM 控制項」為使用中時，每當惡意程式嘗試具現化 COM 物件，「COM 進階警示」就會對您提出警示。 您可允許或攔截此類程式。您允許執行的這些程式會自動列示在「COM 控制項監控」對話方塊中。

若要知道程式的詳細資料，請在對話方塊中按下其項目。

下表列出程式明細項目：

完整路徑 | 顯示程式的位置
說明 | 顯示程式的簡短說明
版本 | 顯示程式的版本
數位簽章 | 顯示程式的數位簽章驗證
公司名稱 | 顯示程式所屬的公司名稱

您可以使用「移除」選項，從清單中移除所選取的程式，或使用「全部移除」選項，從清單中移除所有程式。

其他資訊

關於進階設定


選取要從備份集中刪除的檔案

Norton 360 提供了用於刪除不再有用之檔案的選項。 如果備份位置的空間有限，建議刪除對您不再有用的檔案。

如果要釋放一些「安全線上儲存空間」的空間，刪除之前備份的檔案特別實用。

您可以依名稱搜尋檔案或資料夾，以便從備份集中將其刪除。 您可以輸入完整或部分檔案名稱或資料夾名稱。 您也可以搜尋具有特定副檔名的檔案。 搜尋結果中的名稱會含有您輸入的文字。 搜尋資料夾名稱時，「備份項目」清單會顯示儲存在備份資料夾中檔案。

您也可以使用星號 (*) 或問號 (?) 這些萬用字元， 搜尋檔案名稱或資料夾名稱。

Norton 360 會自動尋找您所選取的備份集中的所有檔案。 Norton 360 會顯示屬於所選待刪除備份集的檔案類別。 這些檔案類別列示於左窗格中的「顯示以下項目的結果」下。

視窗左窗格的「顯示以下項目的結果」下提供的各種選項有：

所有檔案類型 | 您可以檢視備份集中的所有已備份檔案。
檔案類別 | 您可以在左窗格中檢視先前已備份的所有檔案類別。 按下檔案類別時，可以在右窗格中檢視該檔案類別的所有已備份檔案。; 您可以檢視檔案的詳細資料，例如檔案類型、檔案大小以及上次備份日期。
資料夾 | 您可以檢視包含備份集中可用檔案的所有已備份資料夾。; 您可以檢視屬於所選備份集之檔案的原始位置。; 如果無法檢視檔案的完整資料夾路徑，您可以將指標移到項目上，來檢視完整的檔案路徑。
選取的檔案 | 您可檢視所有選取要刪除的檔案和資料夾。

您可以在視窗底部檢視選取以進行刪除的檔案數和檔案總大小。

您可以用以下方法刪除檔案：

  • 勾選或取消勾選您要刪除之檔案旁的核取方塊。

  • 勾選或取消勾選「備份項目」核取方塊，以納入或排除備份集中的所有檔案。

選取檔案之後，您可使用「刪除選取的項目」選項以刪除檔案。


診斷報告

「診斷報告」顯示硬體設定檔、作業系統和系統還原點等資訊。 您也可以檢視資源使用、啟動程式、安裝的程式、網路連線檢查和 Norton 360 狀態。 在 Norton 360 掃描電腦和收集資料之後，「診斷報告」會顯示系統的狀態、偵測到的問題及其解決方案。 您可以使用這個報告來修正問題。

「診斷報告」視窗顯示下列詳細資料：

Norton 360 狀態 | 可讓您檢視產品版本、電腦安全的作業狀態、身分防護、備份和電腦整理等詳細資料; 它也可以讓您檢視病毒和間諜程式掃描、防護更新和備份詳細資料。
作業系統 | 可讓您檢視作業系統、安裝日期、國碼、作業系統語言和 ANSI 代碼頁面的詳細資料; 此外，還可讓您檢視系統地區設定、Internet Explorer 版本、Windows 更新安裝、最新的 Windows Hotfix 日期，以及作業系統使用者語言。
資源使用 | 可讓您衡量分頁檔、實體記憶體和磁碟核發的空間; 它也提供有關可用分頁檔、可用實體記憶體、磁碟類型、磁碟 ID 和可用磁碟空間的詳細資料。
啟動程式 | 可讓您檢視自動啟動程式的詳細資料; 您可以在「啟動管理員」視窗中檢視程式詳細資料。
已安裝程式 | 可讓您檢視電腦中安裝的程式
硬體設定檔 | 可讓您檢視系統上的硬體裝置和元件的詳細資料，如型號、主機板製造商等
無法操作的硬體裝置 | 讓您檢視電腦上目前無法運作的硬體裝置的詳細資料
網路連線檢查 | 可讓您檢視系統的網路連線狀態，如網路組態狀態和廣域 Internet
系統還原點 | 可讓您檢視已建立的系統還原點
目前執行中的程序 | 可讓您檢視選取此選項時電腦上執行的程序

您可以使用以下選項尋找「診斷報告」的更多資訊：

在瀏覽器中檢視以列印及儲存 | 列印、儲存或以電子郵件寄送報告。
全部摘要 | 檢視問題、建議和您必須採取以診斷每個問題的動作之摘要。
全部顯示 | 檢視每一個功能的詳細資料。
隱藏詳細資料/顯示詳細資料 | 隱藏或顯示所選取功能的詳細資料。
報告產生時間： | 檢視產生報告的日期和時間。


編輯卡

「身分安全」可讓您編輯或複製所建立的卡。 但是，無法編輯或複製受密碼保護的卡。

您可以使用下列類別來編輯或複製所建立的卡：

一般 | 您可以輸入卡名稱、姓名、性別與生日等詳細資料。您也可以設定密碼,使身分卡更安全。; 建立卡時，卡的地區會設為使用者的預設地區。如果您瀏覽的網頁不是預設地區，又在該表單上使用身分卡，則欄位就可能無法正確填寫。 例如，您的身分卡預設為美國地區，但您目前在法國網頁上。 在此情況下，您必須使用以法國為地區的身分卡來填寫網頁表單。; 如果您想變更預設地區，請使用「身分安全選項」視窗提供的「國家/地區」選項來變更地區。; 也可以瀏覽至任何區域的網頁，然後建立卡。使用「諾頓工具列」上 Norton 功能表中的「管理卡」選項。 便會以網頁區域建立卡。您可以使用此卡來填寫網頁表單。
聯絡 | 您可以在此標籤中輸入聯絡資訊。 聯絡人資訊包括您的電子郵件地址、郵寄地址與電話號碼。
信用卡 | 您可以在此標籤上輸入信用卡詳細資料。 您可以輸入標準的信用卡詳細資料，如信用卡類型、到期詳細資料與信用卡號碼。輸入的信用卡號碼不可超過 16 個數字。

基於安全理由，「身分安全」不會顯示完整的信用卡號碼。 只會顯示最後四碼數字。

您也可以上傳影像以便識別身分卡。 按下「更新圖片」，Norton 360 會顯示圖片清單。 您可以從清單中選取圖片，或是上傳所選取的圖片。

其他資訊

關於管理卡

編輯、刪除或複製卡


架構檔案類別

此視窗會列出屬於您所選檔案類別的所有檔案類型及其副檔名。 您可使用視窗頂端的下拉式清單來選取任何檔案類別。 您可檢視及修改副檔名清單。

編輯備份檔案類別的副檔名時，Norton 360 會將變更套用至所有現有的備份集。 Norton 360 也會將變更套用至您今後建立的備份集。

您可以使用視窗中的以下選項來新增、修改或移除副檔名。

新增

讓您新增副檔名到清單中

在清單中新增副檔名之後，Norton 360 會檢查電腦中具有該副檔名的檔案，並將它們新增至備份。 下次您執行備份時，Norton 360 會備份具有您所新增之副檔名的檔案。

附註:

副檔名的長度上限為 32 個字元。

編輯

讓您編輯清單中的副檔名

您可以從現有清單或您新增的副檔名中選取並編輯副檔名。

移除

讓您從清單中移除副檔名

重設預設值

讓您重設檔案類別為其預設副檔名清單

當您重設檔案類別時，Norton 360 會還原您先前移除的預設副檔名，並移除您所新增的副檔名。

儲存

可讓您儲存變更並關閉「編輯副檔名」視窗

取消

可讓您關閉「編輯副檔名」視窗而不儲存變更


支援的備份檔案類型

「備份」會尋找、分類和備份採用電腦上大部分程式建立的檔案。

下列清單包含每一種備份檔案類別所包含的一些檔案類型：

圖片 | 此類別包括但不限於：Photographic JPEG 與 JIFF 影像 (.jpg、.jpeg、.jpe、.jP2、.j2k、.j2c、.jpf)；圖形交換格式影像檔 (.gif)；點陣圖檔案 (.bmp、.pct)；標籤影像格式檔案 (.tif、.tiff)；Adobe PhotoDeluxe 影像 (.pdd)；Windows 中繼檔 (.wmf)；可攜式網路圖形檔案 (.png)；Photoshop 檔案 (.psd)；Macintosh Quickdraw/PICT Drawing 檔案 (.pict)；Encapsulated PostScript 檔案 (.eps)；MS Foxpro Screen 檔案 (.sct)；RLE 壓縮編碼點陣圖檔案 (.rle)；裝置獨立點陣圖檔案 (.dib)；Borland JBuilder Project 檔案 (.jpx)；Japan Picture Format 檔案 (.jpc)；Image Alchemy HSI Temporary Raw Bitmap 檔案 (.raw)；Pixar Picture 檔案 (.pxr)；CAD 檔案 (.vda)；Pixar 圖片檔 (.pxr)；TARGA 檔 (.tga)；Adobe Illustrator 向量圖形 (.ai)；Kodak Photo CD (.pcd)；Kodak RAW Bitmap Image (.kdc)；Adobe InDesign 文件 (.indd)；Paint Shop Pro Image (.psp)；Corel Vector Graphic Drawing (.cdr)；和 Targa 點陣圖檔案 (.icb、.vst)。
音樂 | 此類別包括但不限於：MPEG Audio Stream, Layer III 檔案 (.mp3)；MPEG-4 Video 檔案 (.mp4)；MPEG-4 Audio Layer 檔案 (.m4a)；Apple Protected AAC 檔案 (.m4p)；Real Networks RealMedia Streaming Media 檔案 (.ra)；RealMedia Streaming Media 檔案 (.rm)；RealMedia Metafile 檔案 (.ram)；MIDI 檔案 (.rmi)；MS Windows Media Audio 檔案 (.wma)；MPEG-2 Advanced Audio Coding 檔案 (.aac)；Monkey's Audio Lossless Audio Compression Format 檔案 (.ape)；Free Lossless Audio Codec 檔案 (.flac)；Waveform Audio 檔案 (.wav)；MP3 播放清單檔案 (.m3u)；Musical Instrument Digital Interface MIDI Sound 檔案 (.mid、.midi)；Fast Tracker 2 Extended Module 檔案 (.xm)；ScreamTracker v3 Sound 檔案 (.s3m)；MPEG Audio Stream, Layer I (.mp1)；Windows Media Player Playlist (.wpl)；Playlist (.pls)；Audio Codec 3 檔案 (.a3c)；音訊交換檔案格式 (.aif、.aifc、.aiff)；和 MPEG Audio Stream, Layer II (.mp2)。
財務檔 | 此類別包括但不限於：Microsoft Money 檔案 (.mny、.mn1、.mn2、.mn3、.mn4、.mn5、.mn6、.mn7、.mn8、.mn9、.mn10、.mn11、.mn12、.mn13、.mn14、.mn15、.mbf)；TurboTax Tax Return 檔案 (.tax)；H&R Tax Return 檔案 (.t01、.t02、.t03、.t04、.t05、.t06)；TaxACT 檔案 (.ta0、.ta1、.ta2、.ta3、.ta4、.ta5、.ta8、.ta9)；QuickBooks 檔案 (.qba、.qbb、.qbi、.qbw、.qbx、.qph、.qdf、.qdb、.qif、.qsd、.qel、.qph、.q00、.q01、.q02、.q03、.q04、.q05、.Q98)；Olicom Fax 檔案 (.ofx)；Quicken Data File (.qdt)；Simply Accounting 檔案 (.sdb)；和 Open Financial Connectivity 檔案 (.ofc)。
視訊 | 此類別包括但不限於：Microsoft Windows Media 檔案 (.wmv)；Apple QuickTime Video Clip 檔案 (.mov)；MPEG 1 System Stream 檔案 (.mpg、.mpeg)；Macromedia Flash 格式檔案 (.swf)；Audio Video Interleave 檔案 (.avi)；MS Advanced Streaming 格式檔案 (.asf)；Beijer E-Designer 檔案 (.mpa)；MPEG Movie Clip 檔案 (.mpe)；MPEG-4 Video 檔案 (.m4v)；Digital Video 檔案 (.dv)；Ogg Vorbis Compressed Video 檔案 (.ogm)；Open Media 格式檔案 (.omf)；MPEG-1 Video 檔案 (.m1v)；MPEG-2 Program Stream 格式檔案 (.m2p)；MPEG-2 Video Only 檔案 (.m2v)；QuickTime Movie (.moov)；MPEG-1 Video 檔案 (.mpv)；QuickTime Movie (.qt)；VDOScript 檔案 (.vdo)；和 DVD Video Movie 檔案 (.vob)。
Office 文件 | 此類別包括但不限於：Microsoft Word 文件與範本 (.doc、.dot)；Microsoft Excel 工作表與範本 (.xls、.xlt、.xlam)；Microsoft PowerPoint 簡報與投影片檔案 (.ppt、.pps)；Microsoft Project 檔案 (.mpp)；Adobe Acrobat 檔案 (.pdf)；文字檔 (.txt)；PostScript 檔案 (.ps)；超文字標記語言檔案 (htm、.html)；Microsoft HTML 文件 (mht)；WildTangent Branded .PNG 檔案 (.wpg)；Comma-Separated Variables 文字檔案 (.csv)；和 WordPerfect PC Suite 文件 (.wpd)。
電子郵件 | 此類別包括但不限於：Microsoft Outlook 個人資料夾檔案 (.pst)；Microsoft Exchange 郵件訊息 (.msg)；Microsoft Outlook Express 電子郵件或 Windows Mail (.dbx)；Netscape Mail 電子郵件檔案 (.snm)；媒體串流廣播 (.msb)；信箱訊息檔案 (.mbx)；Microsoft Outlook 規則精靈檔案 (.rwz)；Microsoft Outlook Express 電子郵件 (.eml)；First Reader 儲存訊息資料夾 (.fol) 及 Microsoft 郵件儲存區 (.MsMessageStore)。
聯絡人 | 此類別包括但不限於：Microsoft Outlook 通訊錄檔案 (.wab)；Microsoft 個人通訊錄檔案 (.pab)；Palm 通訊錄檔案 (.aba)；Beijer E-Designer 檔案 (.mpa)；Palm 行事曆檔案 (.tda)；vCard 檔案 (.vcf)；Microsoft Outlook 通訊錄檔案 (.oab)；Microsoft 電話簿 (.pbk)；Palm 行事曆檔案 (.dba) 及 Sharp Organizer Telephone Bank (.ozp)。
Internet 我的最愛 | 此類別包括但不限於：出現在 Internet Explorer「我的最愛」功能表中的 Internet 位置檔案 (.url)。
其他檔案類型 | 此類別包含您特地新增至備份中的檔案。 此類別也包含 Norton 360 無法新增至其任何檔案類別的檔案。; 例如，您從備份檔案類別中移除某個副檔名，然後又新增一個具有該副檔名的檔案來進行備份。 在此情況下，Norton 360 會將此檔案新增至「其他檔案類型」類別中。

某些類型的檔案是暫時供某些程式使用。 這些檔案通常是 .tmp 類型檔案。 無法備份這些檔案，因為它們在建立時就已儲存在磁碟上。

有時候，您可能會注意到備份了空白資料夾。 如果原始資料夾中包含未正常備份的檔案 (例如暫存檔)，則會發生此動作。

某些類型的圖片檔案如果不含可辨識的資訊，將無法進行備份。 例如，數位相機的標準檔案格式為 .jpg (發音為 jay-peg)。 當 .jpg 檔案包含相機廠商資訊時，Norton 備份會將這些 .jpg 檔案包含在備份中。


防火牆

Norton 360 中的「防火牆」設定會檢查電腦的 Internet 連線，以保護它抵禦不必要的通訊活動和 Internet 入侵。

下表說明「防火牆」的「設定」視窗上可用的標籤。

一般設定 | 讓您啟動一般防火牆功能，並自訂您的電腦用來檢視網頁的通訊埠; 您可以控制防火牆應該如何處理特定的的通訊協定，以及電腦的傳入與傳出網路流量。 根據一般設定，防火牆可以允許或攔截內送或外寄的連線嘗試，以及與您電腦之間的資源共用。 您也可以使用一般設定，讓防火牆控管利用電腦中已攔截與非使用中通訊埠進行傳入與傳出的連線嘗試。
程式規則 | 可讓您控管電腦上程式的 Internet 存取; 您可以使用「防火牆」設定來建立及修改程式的規則。
流量規則 | 讓您確定防火牆處理不同種類內送與外寄網路連線的方式; 您可以使用「防火牆」設定，建立及修改流量規則。
入侵與瀏覽器防護 | 讓您設定防火牆以防止入侵嘗試，並防護您的網頁瀏覽器免遭惡意網站的攻擊; 「入侵預防」會掃描進出電腦的所有網路流量。; 「瀏覽器防護」會檢查 Internet Explorer 6 與 Internet Explorer 7 中的瀏覽器漏洞。 您必須開啟「瀏覽器防護」選項，才能啟用此功能。; 「下載鑑識」可保護電腦抵禦下載的任何不安全的檔案。 此功能僅支援使用 HTTP 通訊協定和 Internet Explorer 及 FireFox 3.0 瀏覽器所進行的下載。
進階設定 | 讓您啟動「智慧型防火牆」的進階防護功能; 您可以開啟或關閉「自動程式控管」功能。; 「自動程式控管」自動為具有網頁功能且第一次執行的程式，架構 Internet 存取設定。; 只有開啟「自動程式控管」時，才能使用「自動汲取 Ipv6 NAT 周圍流量」選項。 Norton 360 提供「自動汲取 Ipv6 NAT 周圍流量」選項，以控制使用 Teredo 與電腦通訊的網路流量。; 當您關閉「自動程式控管」時，可開啟「進階事件監控」。 您可以使用「進階事件監控」選項，在具 Internet 功能的程式初次執行時，架構其 Internet 存取設定。


全部修正

大部分的問題，例如病毒與間諜程式偵測及防火牆設定等都會自動修正。 但是，有些問題仍需要您的介入方能解決。

「全部修正」視窗會列出下列資訊：

  • 需要您採取進一步行動的問題

  • 已關閉且必須開啟才能進行完整防護的防護功能

  • 線上備份空間的可用性

  • 您諾頓產品的訂購授權狀態

「說明」欄會列出 Norton 360 識別的問題，並附上每個問題的說明。 「動作」欄會針對特定問題列出最慣用的動作。 您可以按下出現在問題旁的連結，讓 Norton 360 解決該問題。 您也可以使用「全部修正」來修正「全部修正」視窗中所列的所有問題。

若要修正特定問題，您可能需要在其他視窗或程式中採取進一步的動作。

下列修正動作需要您採取進一步的動作：

  • 某些項目 (例如 Norton 360 更新) 可能需要您重新啟動電腦。

    重新啟動以套用變更訊息會要求您核准重新啟動的動作。

  • 如果您尚未設定備份，則可能需要先完成設定才能進行備份。

    如果現有備份存在問題，您可能必須變更備份位置或其他設定。


注意

「諾頓網頁安全」已分析過這個網頁，並判斷這個網頁會帶來擾人結果。 您所瀏覽的網站可能會未經您同意就傳送垃圾郵件到您的電子郵件地址，或變更您的瀏覽器設定。

網站也可能有一些歸類為「擾人因素」的威脅。 這些擾人因素不危險，但會威脅到您的身分。 擾人因素的某些範例包括彈出式視窗、駭客工具、惡作劇程式、追蹤軟體、誤導型應用程式，以及未經許可就安裝的不必要之應用程式。

賽門鐵克建議您不要造訪此網頁。

您可以按下「完整報告」以取得關於這個網頁的更多資訊。 您也可以使用這個連結提供您對網站的意見反應，並檢視其他諾頓客戶的使用者評論。


注意

「諾頓網頁安全」已分析過這個網頁，並判斷這個網頁包含購物風險。 造訪此網站不安全，所以您不應該造訪此網頁。

網站也可能有一些歸類為「擾人因素」的威脅。 這些擾人因素不危險，但會威脅到您的身分。 擾人因素的某些範例包括彈出式視窗、駭客工具、惡作劇程式、追蹤軟體、誤導型應用程式，以及未經許可就安裝的不必要之應用程式。

賽門鐵克建議您不要造訪此網頁。

您可以使用「完整報告」選項以取得關於此網頁的更多資訊。 您也可以使用這個連結提供您對網站的意見反應，並檢視其他諾頓客戶的使用者評論。


安全的網站

「諾頓網頁安全」已分析過這個網頁，並且判斷沒有偵測到威脅的跡象。 「諾頓網頁安全」也已判斷此網頁提供安全購物體驗。

您可以使用「完整報告」選項以取得關於此網頁的更多資訊。 您也可以使用這個連結提供您對網站的意見反應，並檢視其他諾頓客戶的使用者評論。


諾頓網頁安全

當您瀏覽網頁時，「諾頓網頁安全」會顯示 Norton 分級圖示。 當您按下「諾頓工具列」的 Norton 分級圖示時，會顯示具有網站安全性相關資訊的彈出式視窗。 「諾頓網頁安全」也提供網站安全的詳細報告。 您可以按下彈出式視窗中的「完整報告」選項，以檢視詳細報告。 該報告顯示在「諾頓網頁安全」網站上。

對於您造訪的任何網站，或是要瞭解網站安全狀態的任何網站，「諾頓網頁安全」網站提供以下功能：

  • 顯示社群分級

  • 可讓您新增評論

  • 可讓您檢視使用者的評論

  • 顯示附加至網站的關鍵字清單

  • 顯示一般資訊和威脅資訊

當您瀏覽 Internet 時，「諾頓網頁安全」提供下列網站安全狀態：

安全的網站 | 您可以在搜尋結果旁看到綠色的核取標記圖示。; 當您造訪此網站時，諾頓工具列會顯示相同的圖示。 「諾頓網頁安全」已分析過這個網站，並確定其為可安全造訪的網站。
未經測試的網站 | 您可在搜尋結果旁看到灰色問號圖示。; 您可在搜尋結果旁看到灰色問號圖示。 當您造訪此網站時，諾頓工具列會顯示綠色核取標記圖示。 「諾頓網頁安全」並未分析這個網站，且沒有足夠的網站資訊。
不安全的網站 | 您可在搜尋結果旁看到紅色叉號 (x) 圖示。; 當您造訪此網站時，諾頓工具列會顯示相同的狀態圖示。 「諾頓網頁安全」已分析過這個網頁，並確定造訪這個網站並不安全。
注意 | 您可在搜尋結果旁看到黃色的驚嘆號圖示。; 當您造訪此網站時，諾頓工具列會顯示相同的狀態圖示。 「諾頓網頁安全」已分析過這個網站，並確定此網站會提供擾人的結果。

當您瀏覽 Internet 時，「諾頓網頁安全」提供下列購物安全資訊：

安全 | 「諾頓網頁安全」已分析過這個網站，並確定您可享有安全的購物體驗。
未測試 | 「諾頓網頁安全」沒有足夠的網站資訊，無法提供購物安全分級。
危險 | 「諾頓網頁安全」已分析過這個網站，並確定此網站有購物風險。; 賽門鐵克建議您不要造訪此網頁。 網站可能販售未適當表示的盜版物品。
受限 | 「諾頓網頁安全」已分析過這個網站，只有部分網站資訊能夠提供購物安全資訊。; 資訊不足，無法斷定網站是否能安全購物。

當您使用 Google、Yahoo 或 Bing 搜尋引擎搜尋 Internet 時，「諾頓網頁安全」會在搜尋結果旁顯示 Norton 分級圖示。 將指標移至圖示上時，會出現一個彈出式視窗，顯示網站安全資訊與購物安全資訊。 彈出式視窗會顯示網站的簡要安全資訊。 「諾頓網頁安全」也提供網站安全的詳細報告。

您可以按下圖示或彈出式視窗中的「完整報告」選項來檢視詳細的報告。 該報告顯示在「諾頓網頁安全」網站上。


身分防護設定

「身分防護」可在您執行線上交易時保護您的個人資訊，也可以在您瀏覽網頁時進行保護。

「身分防護」會儲存您的網頁登入憑證，並管理已儲存的登入資料。 它可以安全地儲存您的使用者名稱、密碼和其他個人資訊，例如地址、信用卡詳細資料和法律與財務資訊。

搜尋 Internet 時，「諾頓網頁安全」會分析搜尋結果頁面中所列出網站的安全層級。 您可以檢視搜尋結果旁的網站分級圖示。 瀏覽網站之前，您也可以檢視詳細的網站安全資訊。

「身分防護」提供下列功能，讓您能夠享受安全的線上體驗：

身分安全 | 保護您的個人資訊及線上身分; 「身分安全」可讓您使用每個 Windows 使用者帳戶各建立一個本機設定檔，並使用每台外部磁碟機各建立一個可攜式設定檔。 您可以使用與在本機設定檔中建立和儲存資料相同的方法，在可攜式設定檔中建立和儲存資料。; 如果您關閉「身分安全」，則無法檢視下方的選項。 另外，也無法在瀏覽 Internet 時使用「身分安全」功能。
安全遨遊 | 啟用「防網路釣魚」和「諾頓網頁安全」功能，保護您不受網路釣魚的攻擊; 防網路釣魚會分析造訪網站的安全層級，並在「諾頓網站安全」彈出式視窗中顯示安全資訊。; 如果關閉「防網路釣魚」功能，身分防護會透過其「諾頓網頁安全」功能保護您的電腦抵禦 Internet 威脅。; 諾頓網頁安全確保您在使用 Internet Explorer 或 Firefox 瀏覽器進行瀏覽時，擁有安全的瀏覽體驗。; 如果關閉「諾頓網頁安全」功能，網站分級圖示便不會出現在搜尋結果旁。; 如果關閉「安全遨遊」選項，則您造訪之任何網站的狀態會在「諾頓網站安全」彈出式視窗中顯示為「未分析頁面」。 您可以使用「諾頓網站安全」彈出式視窗中的「開啟防網路釣魚」選項，來開啟「防網路釣魚」。

其他資訊

關於身分防護設定


未測試的網站

「諾頓網頁安全」尚未分析這個網頁，而且沒有關於這個網站的足夠資訊。 賽門鐵克建議您不要造訪此網頁。

您可以使用「完整報告」選項以取得關於此網頁的更多資訊。 您也可以使用這個連結提供您對網站的意見反應，並檢視其他諾頓客戶的使用者評論。


不安全的網站

「諾頓網頁安全」已分析過這個網頁，並確定造訪這個網站並不安全。 這個網站可能嘗試在您的電腦中安裝惡意軟體。

網站也可能有一些歸類為「擾人因素」的威脅。這些擾人因素不危險，但會威脅到您的身分。 擾人因素的某些範例包括彈出式視窗、駭客工具、惡作劇程式、追蹤軟體、誤導型應用程式，以及未經許可就安裝的不必要之應用程式。

賽門鐵克建議您不要造訪此網頁。

您可以使用「完整報告」選項以取得關於此網頁的更多資訊。 您也可以使用這個連結提供您對網站的意見反應，並檢視其他諾頓客戶的使用者評論。


閒置狀態最佳化程式

閒置狀態最佳化程式讓您架構 Norton 360 在電腦閒置時，對開機磁碟區或含有開機磁碟區的本機磁碟進行重組。 Norton 360 會在偵測到您電腦中安裝的應用程式和在電腦閒置時，自動排程最佳化。 如果再次開始使用電腦，Norton 360 會停止最佳化工作，並於下次電腦閒置時開始執行最佳化。 這樣，最佳化的背景工作不會影響電腦效能。

最佳化作業可將檔案片段重新排列到硬碟中鄰近或連續的叢集。 它會更快地將檔案讀入記憶體，藉此提高電腦效能。 最佳化也會藉由將最常使用的檔案和不常使用的檔案組成群組來最大化利用可用空間。 此外，它還會合併可用空間以避免分割儲存新增的檔案。

您可以使用「效能頁」視窗 (按下主視窗的「效能頁」圖示，即顯示此視窗) 的「最佳化」選項，來手動執行最佳化。 您也可以在「效能頁」視窗的事件圖形中，檢視前三個月進行最佳化的次數。

其他資訊

關於最佳化

最佳化開機磁碟區

存取「效能頁」視窗


啟用警告

您必須先啟用產品，才能使用 Norton 360 中的所有功能。 如果未在安裝時啟用產品，則在啟用產品之前，會定期收到 Norton 360 警示。 啟用產品有助於減少軟體遭到盜版的機會，並確保您擁有的是正版的賽門鐵克軟體。

您必須在警示所指定的期限內啟用產品，否則該產品會停止運作。 您可以直接從 Norton 360 警示啟用產品。 啟用作業只須費時數分鐘。


產品授權違規

看到有關授權違規的訊息時，表示所安裝的程式無效。 您的選擇會因安裝的版本而有所不同。 按下可用的按鈕，以繼續進行可用的選項。


續購授權的時機

如果您不續購授權，就不會再收到程式更新或產品更新。 而且，您也無法再防禦新型和新興的威脅。 您的選擇會因安裝的版本而有所不同。 按下可用的按鈕，以繼續進行可用的選項。


訂購授權到期

如果訂購授權已到期，即表示不會再收到程式更新，也無法再防禦新型和新興的威脅。 您的選擇會因安裝的版本而有所不同。 按下可用的選項，以繼續進行可用的選項。


訂購授權警告

需要具備作用中的 Norton 360 訂購授權，才能夠保護電腦抵禦任何安全威脅或風險。 當您的訂購授權狀態即將到期時，Norton 360 會警示您續訂訂購授權。

如果訂購授權到期，即表示不會再收到程式更新，也無法再防禦新型和新興的威脅。 您的選擇會因安裝的版本而有所不同。 按下可用的選項，以繼續進行可用的選項。


試用版到期

當出現訊息指出您的試用版已到期時，就表示您不會再收到程式更新。 而且，您也無法再防禦新型和新興的威脅。 您的選擇會因安裝的版本而有所不同。 按下可用的選項，以繼續進行可用的選項。


管理備份集 - 納入的檔案

此視窗為您納入備份集之檔案的預覽視窗。 此視窗會列出您納入備份集的所有檔案。 您可以檢視已納入的檔案總計大小及檔案數目等詳細資料。 對於每個檔案，Norton 360 都會顯示檔案位置和檔案大小等詳細資料。

您可以使用視窗底端的「從備份集移除」連結，從備份集中移除所選取的項目。 您也可以使用「新增或排除檔案和資料夾」選項，檢視移除的檔案和資料夾。

此視窗會在表格中列出您納入備份集的所有檔案，並提供下列詳細資料：

已包含 | 顯示屬於所選備份集的檔案類別中的所有可用檔案; 此外，還可以讓您檢視檔案位置及其類型。
大小 | 顯示屬於所選備份集的檔案類別中之每個可用檔案的大小

如果無法檢視檔案的完整資料夾路徑，您可以將指標移到項目上，來檢視完整的檔案路徑。


使用者名稱

手動新增登入資訊時，「身分安全」可讓您為新增的登入資訊輸入使用者名稱。 使用「輸入新的使用者名稱」方塊為登入資訊輸入使用者名稱。

您可以使用「詳細資料」窗格中的「密碼」方塊，為新增的登入資訊設定密碼。 只有在「登入資訊」窗格中選取登入資訊時，該登入資訊的詳細資料才會顯示在「詳細資料」窗格中。

附註:

使用者名稱不能包含下列任何字元：| \ / : * ? " < >

身分安全還會讓您變更所儲存之登入資訊的使用者名稱。 在「管理登入資訊」視窗中的「詳細資料」窗格下，您可以按下「使用者名稱」旁邊的「變更」選項。

除了變更使用者名稱之外，您還可以在「管理登入資訊」視窗中變更密碼。

其他資訊

變更使用者名稱和密碼


安全記錄

「安全記錄」提供可讓您執行下列作業的集中位置：

  • 檢視「安全記錄」警示和事件訊息的記錄。

  • 檢視電腦上執行的掃描結果。

  • 檢視傳送給「賽門鐵克安全機制應變中心」的項目。

  • 管理「隔離所」項目。

  • 監控產品在背景執行的安全工作。

「安全記錄」提供下列選項讓您管理「安全記錄」資訊：

顯示

讓您選擇要在「安全記錄」中檢視安全事件資訊的類別

「最近記錄」和「完整記錄」類別可讓您檢視所有類別的安全事件相關資訊。

若您在下拉式清單中選取某個選項，「安全記錄」即會在安全事件清單中顯示該選項的安全事件資訊。

安全事件清單會提供有關風險嚴重性、活動、狀態、事件發生日期和時間的資訊。

更多細節

讓您檢視安全事件清單中所選項目的更多詳細資料

選項

可讓您檢視「偵測到威脅」視窗

在此視窗中，您可以檢視對所選「安全記錄」事件可以採取的動作。

此選項僅可用於類別，例如「隔離所」。

匯出

讓您匯出「安全記錄」資訊

Norton 360 會將您所匯出的資訊儲存為 .mcf 檔案或文字檔案 (逗號分隔檔案格式)。當您匯出時，「顯示」下拉式清單中的類別名稱會顯示為預設檔案名稱。 您可以自行選擇檔案名稱。

附註:

此 .mcf 檔案格式為賽門鐵克的專屬「安全記錄日誌檔」格式。您可檢視將 .mcf 檔案匯入至「安全記錄」而儲存的安全事件記錄。

匯入

讓您匯入已儲存的「安全記錄」資訊

此安全事件清單會取代現有的安全事件清單，並顯示 .mcf 檔案中出現的所有安全事件。您也可在「顯示」下拉式清單中選取某個選項，並檢視儲存於 .mcf 檔案中的該選項特定的詳細資料。

附註:

您無法在匯入模式中修改資訊。例如，您無法清除日誌。若要回復到現有的安全事件清單，您可以按下「關閉檔案: file_name.mcf」連結。

快速搜尋

讓您使用關鍵字或安全風險名稱來尋找「安全記錄」項目

例如，若您想要檢視「自動防護」所產生的所有警示，您可以用「自動防護」這個辭彙來進行過濾。如果您想要檢視關於特定安全風險的所有項目，則可輸入安全風險的名稱。

例如，您可以在「快速搜尋」文字方塊中輸入 Adware.Hotbar 作為安全風險名稱。 在安全事件清單中會列出所有與此類別相關的項目。

您亦可搜尋特定日期的所有安全事件。

除了以上選項之外，您可以採取特定於您所選選項的其他動作。 其中一些動作是「清除記錄」、「清除項目」及「加入隔離所」。 例如，若您選取「隔離所」檢視，則「安全記錄」可讓您將項目新增至「隔離所」。


我的網路

家用網路通常是由共用 Internet 連線的電腦及其他裝置所組成。「網路安全分布圖」可協助您檢視及管理網路。

您可以使用「網路安全分布圖」列中的「架構」選項，來存取「網路安全分布圖」視窗。 「網路安全分布圖」視窗會以圖形方式表示您的電腦連線到網路上的裝置。 設定「遠端監控」之前，您可以檢視每部裝置的詳細資料。

「信任控管」選項可讓您管理手動新增到網路之裝置的信任等級。 「信任控管」是特殊的網路，會列出您手動新增至「網路安全分布圖」的所有裝置，無論其連線狀態為何。

您可以架構諾頓產品彼此之間通訊所用的通訊埠。 您也可以指定在開啟「網路安全分布圖」時，是否顯示「網路安全概述」視窗。

您可以使用「清除網路分布圖」選項，移除網路分布圖中列出的所有裝置。 如果您想建立新的裝置清單，您可以清除「網路分布圖」。例如，在連線到新的網路之前，您可以清除所有出現在先前網路上的裝置。


我的帳戶

「我的帳戶」視窗可讓您啟用產品或續購產品的訂購授權。 此視窗也可讓您存取 Norton Account 和「月報表」。

建立 Norton Account 後，您可以在 Norton Account 網頁上檢視並管理您所有的諾頓產品和帳戶資訊。 Norton Account 也會儲存您已註冊之諾頓產品的產品金鑰，這在您想要重新安裝產品或服務時非常有幫助。

「我的帳戶」視窗包含下列選項：

存取 Norton Account | 讓您註冊產品並管理所有的諾頓產品
續購訂購授權 | 讓您檢查訂購授權狀態並續購訂購授權
啟用 Norton 360 | 讓您使用唯一的產品金鑰來啟用 Norton 360 產品; 只有在您未啟用產品時才能使用此選項。 您必須啟用 Norton 360 才能使用它的所有功能。
購買更多的線上儲存空間 | 讓您購買其他線上儲存空間以備份您的資料
保護其他的電腦 | 讓您購買額外的產品金鑰，在其他電腦上安裝 Norton 360; 必須啟用您的產品，才能使用此選項。
檢視月報表 | 讓您檢視一個月的活動摘要或是從安裝時間到目前為止的報告

此外，「我的帳戶」視窗中「狀態」下還包含「訂購授權」詳細資料。 它會顯示啟用的剩餘天數，或者目前訂購授權尚有的天數。

「我的帳戶」也會顯示關於「線上備份」可用的「可用空間」和「空間總計」的詳細資料。


購買更多線上儲存空間

如果您的「備份集」大小未超過儲存空間配置大小，可以使用「安全線上儲存空間」來備份。 不過，若是沒有足夠的線上儲存空間可供備份，Norton 360 可讓您選擇購買更多的空間。 您可以在「管理備份集」視窗的「位置」標籤上，檢視所需線上儲存空間和可用線上儲存空間的相關詳細資料。

附註:

您必須連線到 Internet 並登入您的 Norton Account，才能購買線上儲存空間。


防火牆流量規則

使用此標籤來控制防火牆如何處理您電腦和其連接之任何網路之間的通訊。 您建立或修改的規則適用於電腦上的所有程式。 這些規則會處理下列類型的通訊：

預設入埠 ICMP; 預設離埠 ICMP | ICMP (Internet 控制訊息通訊協定) 訊息會提供狀態和控制資訊。 這些設定會控制所有類型的離埠 ICMP 訊息和安全類型的入埠 ICMP 訊息。
預設入埠 NetBIOS 名稱; 預設入埠 NetBIOS | NetBIOS 是 Network Basic Input/Output System (網路基本輸入/輸出系統) 的縮寫。 NetBIOS 提供名稱服務、階段作業服務及資料包服務。; 這些設定會控制 NetBIOS 通訊，讓 Microsoft Network 檔案和列印服務用於命名裝置和傳輸資料。
預設入埠 BootP; 預設離埠 BootP | Bootp 是「Bootstrap 通訊協定」的簡稱，可以啟動電腦來搜尋自己的 IP 位址。; 這些設定會控制 BootP 服務。


防火牆程式規則

Norton 360 防火牆可以保護您的電腦免於發生不必要的網路通訊或入侵。 使用此標籤可以為電腦上的各個程式設定特定網路存取規則。

您可以使用下列選項：

自動 | 根據賽門鐵克的建議，自動架構程式的 Internet 存取權; 此選項是在「自動程式控管」開啟時自動指派給程式的預設選項。
允許 | 允許程式存取 Internet
攔截 | 防止程式存取 Internet
自訂 | 開啟「程式規則」視窗，讓您手動為程式建立和修改防火牆規則


電腦安全詳細資料

「電腦安全詳細資料」可讓您查看 Norton 360 中的病毒、間諜程式、防火牆和漏洞活動。

「電腦安全詳細資料」視窗中每個活動的目前狀態，可讓您得知整體安全狀態和 Norton 360 整體狀態。 清單中每個項目旁的圖示會顯示整體安全狀態。

如果您必須採取行動，會出現一則訊息，指示您必須採取的後續步驟。 必要時，會出現「細節」連結，讓您檢視關於檔案、病毒活動、嚴重性、狀態及建議動作等特定詳細資料。

下表會列出電腦安全活動的一部分：

病毒及間諜程式掃描 | 表示「防毒設定」功能最近何時曾檢查整個電腦是否有任何病毒或間諜程式
定義檔更新 | 表示上次更新病毒定義檔的時間戳記
自動防護 | 檢查「自動防護」是否正在自動保護電腦免受病毒、間諜程式和其他風險的攻擊
SONAR 進階防護 | 檢查「SONAR 進階防護」無論是否有可供使用的病毒定義檔，都在偵測並保護電腦免受惡意程式碼的攻擊
智慧型防火牆 | 檢查防火牆是否已開啟並攔截惡意程式，使其無法進入或使用您的電腦
防間諜軟體 | 檢查「防間諜軟體」是否可防止電腦遭受可能危害到個人資訊及隱私權的安全風險
入侵預防 | 檢查「入侵預防」技術是否可攔截入侵嘗試
瀏覽器防護 | 檢查 Internet 瀏覽器的設定，確保已將安全設定為最佳層級，保護您免受不安全網站的侵擾
入埠電子郵件掃描 | 檢查「電子郵件防毒掃描」是否可阻止透過內送電子郵件來傳播的感染
離埠電子郵件掃描 | 檢查「電子郵件防毒掃描」是否可阻止透過外寄電子郵件來傳播的感染，並掃描外寄的郵件是否含有病毒

此外，您可使用下列位於「您可以進行的動作」下方的選項：

執行掃描 | 對電腦執行建議、全面或自訂的檢查功能，以檢查是否有病毒、威脅或電腦零散檔案
執行 LiveUpdate | 執行 LiveUpdate 以檢查並取得最新的定義檔與程式更新


防火牆規則：動作

您可以建立規則，以根據各種準則來控制網路上其他電腦存取您電腦的方式。 這些準則包括通訊協定類型、通訊埠、Internet 位址及通訊方向等。

選取符合所有準則時，規則應採取的動作。您的選項包括：

允許 | 允許進行此類通訊; 例如，請考慮含有下列準則的「流量」規則：所有來自 Internet 位址 192.168.1.1，並透過通訊埠 8080 入埠的連線。 當您選取「允許」時，「智慧型防火牆」會允許滿足此「流量」規則之其他準則的所有連線。
攔截 | 防止進行此類通訊; 例如，請考慮含有下列準則的「流量」規則：所有來自 Internet 位址 192.168.1.1，並透過通訊埠 8080 入埠的連線。 當您選取「攔截」時，「智慧型防火牆」會攔截滿足此「流量」規則之其他準則的所有連線。
監控 | 每次發生此類的通訊時，更新事件日誌。; 此選項可讓您監控此規則的使用頻率。; 您可以在「安全記錄」視窗的「防火牆 - 活動」下檢視事件日誌。; 監控規則會記錄網路事件。 但是，您必須建立其他「允許」或「攔截」規則，才能允許或攔截網路流量。

其他資訊

使用「新增規則精靈」


防火牆規則：通訊

Internet 通訊使用各種通訊協定和通訊埠。您可以指定通訊協定類型和通訊埠作為防火牆規則中的準則。

選取此規則的通訊協定。您的選項包括：

TCP | 此規則會套用到 TCP (傳輸控制通訊協定) 通訊。
UDP | 此規則會套用到 UDP (使用者資料包通訊協定) 通訊。
TCP 及 UDP | 此規則會套用到 TCP 與 UDP 通訊。
ICMP | 此規則會套用到 ICMP (Internet 控制訊息通訊協定) 通訊。; 只有當您新增「流量」規則、修改「流量」規則或修改處理 ICMP 流量的「程式」規則時，才可使用此選項。
ICMPv6 | 此規則會套用到 ICMP (Internet 通訊協定第 6 版之 Internet 控制訊息通訊協定) 通訊。; 只有當您新增「流量」規則、修改「流量」規則或修改處理 ICMPv6 流量的「程式」規則時，才可使用此選項。
全部 | 此規則會套用到所有支援的通訊協定。; 當您選取此選項時，無法指定通訊類型或要套用規則的通訊埠。

若選擇 UDP 通訊，此規則僅會先分析第一個資料包。若套用此規則，會將相同的動作套用到在相同端點間的某個方向中傳送的所有後續 UDP 資料包。

選取適合此規則的通訊埠。您的選項包括：

所有通訊類型 (所有連接埠，包括本機和遠端) | 此規則會套用到使用任何通訊埠的通訊。
僅限符合以下列出之所有類型和通訊埠的通訊 | 此規則會套用到列出的通訊埠。您可以將通訊埠新增至清單，或從清單中移除通訊埠。; 您可以透過從列出的通訊埠中選取，或透過新增特定通訊埠或通訊埠範圍，指定通訊埠。若選取 ICMP 通訊協定或 ICMv6 通訊協定，則必須指定指令。 您必須從列出的指令中選取指令，或新增特定指令或指令範圍來執行此作業。; 選取此選項時，「新增」選項會變成可用。 您可使用此選項指定通訊埠或指令。 使用「移除」選項可從清單中移除任何項目。

其他資訊

使用「新增規則精靈」


防火牆規則：電腦

通訊發生於您的電腦與網路上任何其他電腦之間。一台電腦可透過使用網址或 Internet 位址與 Internet 上另一台電腦通訊。您可以對任何能夠存取您電腦的電腦，設定存取限制。

請選取要套用此規則的電腦。您的選項包括：

任何電腦 | 此規則會套用到所有的電腦。
本機子網路中的任何電腦 | 此規則僅會套用至本機子網路中的電腦。; 將公司網路分成不同的子網路可提升 Internet 通訊的效率。 子網路代表同一 LAN 中的所有電腦。
只有以下列出的電腦或網站 | 此規則僅套用到所列出的電腦、網站或網域。; 您可以指定要套用規則的電腦名稱與位址。指定電腦的詳細資料會出現在清單中。您也可以從清單中移除電腦。; 選取此選項時，「新增」選項會變成可用。 您可以使用此選項將電腦新增至清單。 您可以使用「移除」選項從清單中移除電腦。

其他資訊

使用「新增規則精靈」


防火牆規則：連線

您的電腦與 Internet 上的其他電腦之間可以進行下列類型的連線：

入埠 | 入埠連線包含從另一台電腦到您電腦的通訊。
離埠 | 離埠連線包含從您電腦到另一台電腦的通訊。
入埠和離埠 | 入埠和離埠連線都包含您電腦的內送和外寄通訊。

選取此規則的連線類型。您的選項包括：

至其他電腦的離埠連線 | 此規則會套用到從您電腦連到其他電腦的離埠連線。
自其他電腦的入埠連線 | 此規則會套用到從其他電腦連線至您電腦的入埠連線。
與其他電腦往來的連線 | 此規則會套用到入埠與離埠連線。

其他資訊

使用「新增規則精靈」


防火牆規則：說明

在「新增規則精靈」中，規則的摘要清單會依名稱或說明來顯示每一則防火牆規則。

在「新增規則精靈」或「修改規則」視窗的說明畫面中，您可以選擇「智慧型防火牆」規則的說明。 由於某些通訊需要多條規則，您必須輸入特定的說明。

輸入說明後，可繼續移至「新增規則精靈」的下一個畫面，以檢視規則準則的摘要。 確認準則後，防火牆即會建立新的含特定準則之防火牆規則。

若內含的所有準則皆符合現有「流量」規則的準則，則無法建立防火牆的「流量」規則。

其他資訊

使用「新增規則精靈」


防火牆規則：指定 ICMP 指令

「指定 ICMP 指令」對話方塊可讓您為 ICMP 通訊指定特殊類別的指令。 類別包括：

清單中的已知指令 | 此規則會套用到清單中所選取的指令。; 請勾選要套用此規則的每一個指令。
個別指定的指令 | 此規則會套用到您輸入的指令。; 您可以輸入多個埠號，並以空格分隔。
指令範圍 | 此規則會套用到一系列指令。; 請輸入開始指令與結束指令。

其他資訊

使用「新增規則精靈」


防火牆規則：指定通訊埠

建立或修改防火牆規則時，您可以指定此規則所套用的通訊方法或通訊埠。 類別包括：

來自清單的已知通訊埠 | 此規則會套用到清單中所選取的通訊埠。; 請勾選要套用此規則的每一個通訊埠。
個別指定的通訊埠 | 此規則會套用到您輸入的通訊埠。; 您可以輸入多個埠號，並以空格分隔。
通訊埠範圍 | 此規則會套用到一系列通訊埠。; 請輸入起始 (最小的) 埠號與結束 (最大的) 埠號。
位置 | 此規則會套用到本機通訊埠與遠端通訊埠。; 本機通訊埠指的是您電腦上的通訊埠，通常用於入埠連線。 遠端通訊埠則位於與您電腦進行通訊的另一台電腦上。 通常用於離埠連線。

其他資訊

使用「新增規則精靈」


防火牆規則：追蹤

您可以使用「追蹤」選項，追蹤符合防火牆規則的網路事件出現次數。

在此視窗中，可勾選「建立事件日誌項目」。 此選項會在符合防火牆規則的通訊事件發生時，建立一則日誌項目。

若在「動作」視窗中選取「監控」選項，則會自動勾選「建立事件日誌項目」選項。

您可以在「安全記錄」視窗的「防火牆 - 活動」類別下，檢視事件日誌。


啟用線上備份

您必須已建立 Norton Account，才能啟用「Norton 360 線上備份」。 如果您尚未建立 Norton Account，可能會提示您先行建立。


身分防護詳細資料

您可以檢視「身分防護」的各種功能狀態。 「身分防護」的各種功能，可以保護您免於線上竊取的侵害，並提供您安全的線上環境。

關閉「安全遨遊」選項或「防網路釣魚」選項時，「防網路釣魚」功能和「諾頓網頁安全」功能便會自動停用。 在此情況下，Norton 360 會顯示注意狀態。 若要取得持續的防護，建議您開啟「安全遨遊」選項或「防網路釣魚」選項。 您可以使用「立即修正」選項來開啟「防網路釣魚」和「諾頓網頁安全」。

此外，「身分防護詳細資料」還可以執行下列作業：

檢查 Internet 威脅計量 | 讓您深入瞭解病毒及其相關風險; 使用此連結可以開啟賽門鐵克網頁，網頁包含「賽門鐵克 Internet 威脅計量」圖示的相關資訊。 您還可以取得關於電腦可能遇到之各種形式威脅和攻擊的資訊。
瞭解「網路釣魚攻擊」 | 讓您深入瞭解網路釣魚攻擊; 使用此連結可開啟提供各種網路釣魚攻擊相關資訊的賽門鐵克網頁。
管理身分防護 | 讓您管理「身分防護」設定; 按下此連結後，會顯示「身分防護」的「設定」視窗。

「身分防護」提供下列功能：

身分安全 | 指出「身分安全」是否已開啟，以及是否已架構好; 如果「身分安全」關閉，則無法檢視其下的任何選項。 另外，也無法在瀏覽 Internet 時使用「身分安全」功能。
防網路釣魚 | 指出「防網路釣魚」是否已開啟，是否防止您造訪不安全的網站; 如果關閉「防網路釣魚」功能，Norton 360 會透過其「諾頓網頁安全」功能保護您的電腦抵禦 Internet 威脅。 您可以使用「身分防護詳細資料」視窗中的「立即修正」選項來開啟「防網路釣魚」。
諾頓網頁安全 | 指示「諾頓網頁安全」是否開啟，為您在線上進行瀏覽時提供保護; 如果關閉「諾頓網頁安全」功能，則無法檢視造訪之網站的安全性分級。 諾頓分級圖示也不會出現在搜尋結果旁邊。


產品狀態監控

「產品狀態監控」視窗可讓您監控或忽略防毒、防火牆、身分防護及其他功能的防護狀態。 它會通知有關電腦 Internet 連線來自不必要通訊活動的安全狀態。 它也監控您電腦上的任何病毒、間諜程式或其他威脅，及監控備份之類的其他功能。

例如，您可以勾選或監控「產品狀態監控」視窗中的「智慧型防火牆」選項，然後關閉「智慧型防火牆」。 在此情況下，Norton 360 的安全狀態會變更為「有風險」。 然而，如果取消勾選或忽略「智慧型防火牆」，當您關閉「智慧型防火牆」時，Norton 360 的安全狀態會保持不變。

您可以勾選或取消勾選這些選項，以監控產品功能狀態或是將它略過。

「產品狀態監控」視窗有下列選項可用：

防毒

「防毒」可防止電腦遭受可能危害到個人資料及隱私權的安全風險。

「產品狀態監控」視窗可讓您監控或忽略下列選項：

  • 自動防護

  • SONAR 進階防護

  • 病毒 & 間諜程式掃描

  • 內送電子郵件掃描

  • 外寄電子郵件掃描

  • 防間諜軟體

防火牆

防火牆會檢查您電腦的 Internet 連線，以保護它免於遭到不必要的通訊活動和 Internet 入侵之侵擾。

「產品狀態監控」視窗可讓您監控或忽略下列選項：

  • 智慧型防火牆

  • 入侵預防

  • 瀏覽器防護

身分防護

「身分防護」下的「安全遨遊」選項可讓您監控或忽略「安全遨遊」功能。

「安全遨遊」會啟用 Norton 360 的「防網路釣魚」功能和「諾頓網頁安全」功能。 防網路釣魚會分析您造訪之網站的安全層級。 「諾頓網頁安全」會在每個搜尋結果旁邊顯示網站分級圖示，藉此提供安全的網頁搜尋環境。

取消勾選此選項時，Norton 360 不會變更身分防護功能的安全狀態，即使「安全遨遊」功能已關閉，也是如此。

其他功能

「其他功能」下的「備份」選項可讓您監控或忽略 Norton 360 的備份功能。

備份功能可讓您使用指定的位置和排程，備份重要檔案和資料夾。 取消勾選或忽略此選項時，Norton 360 不會變更備份功能的安全狀態，即使並未架構「備份」，也是如此。


選取要還原的檔案

Norton 360 會自動尋找您所選取的來源中的所有檔案。 Norton 360 也會以階層方式列出左窗格中的所有來源資料夾。 您可以瀏覽檔案所在的其他資料夾或位置。

右窗格會顯示每一個檔案的檔案詳細資料，例如檔案類型、檔案大小和建立日期或修改日期。 在視窗下方，您可以檢視資料夾中的檔案數及資料夾大小總計等詳細資料。 您可以將指標移到檔案名稱上方，以檢視檔案的位置。

您可以使用下列方式選取檔案：

  • 勾選或取消勾選檔案名稱旁邊的核取方塊。

  • 勾選左窗格中的資料夾，以選取該資料夾中的所有檔案。

  • 勾選或取消勾選右窗格中的「備份項目」核取方塊，以加入或排除資料夾的所有檔案。

按下「關閉」時，勾選的檔案會保留在 Norton 360 為該類別還原的檔案清單中。 所有取消勾選的檔案都會從「還原檔案」清單中移除。

取消勾選的檔案和已勾選的檔案都會留在備份中，您可以稍後再還原它們。


還原至另一個位置

您可以將檔案還原至其「原始位置」或「新位置」。

您可以使用「瀏覽」選項新增還原位置，或輸入新還原位置的位址。 Norton 360 會建立可在其中還原備份檔案的資料夾。

Norton 360 會顯示選取要進行還原的檔案總數及檔案大小總計。

附註:

如果原始位置中存在同名的檔案，則會以您還原的檔案取代這些檔案。 若要避免取代「原始位置」中的任何檔案，請務必先變更檔案名稱，再進行還原。


還原檔案 - 還原您的檔案

此視窗會顯示還原活動的進度。 它會顯示您選取要還原之檔案的總數，以及 Norton 360 已還原之檔案的數目。 此外，也會顯示還原檔案的位置。

如果目的地位置的檔案與還原的檔案名稱相同，則 Norton 360 會詢問您是否要覆寫檔案。 您可以使用「確認覆寫」對話方塊中的「記住此決定」核取方塊，將所有檔案還原至原始位置。

您也可以檢視目前 Norton 360 還原的檔案。


還原檔案 - 您想要從何處還原您的檔案？

您可以選擇「還原來源」下的「備份集」，其中包含您要還原的備份集。 此視窗也會顯示您在備份組態中之「備份集」的「還原來源」、「檔案計數」、「大小」和「上次備份日期」。

Norton 360 會列出備份組態中顯示的所有「備份集」。 如果清單中沒有顯示某個備份集，您可以使用「重新整理」連結，更新「還原來源」清單。

Norton 360 還會在每個「備份集」旁顯示圖示，協助您識別本機磁碟機或外接裝置上是否有可用的「備份集」。


還原檔案 - 從備份集中還原檔案

使用「還原」功能將先前備份的檔案複製回電腦。

還原檔案時，您可以變更下列任一設定：

還原來源

顯示要擷取還原檔案時的來源「備份集」

您可以採取下列方法：

  • Norton 360 預設會顯示您最近執行之「備份集」的備份位置及檔案的原始位置。 但是，您可以將從「備份集」還原改為從 Norton 360 先前已執行備份的任何「備份集」還原檔案。

  • 您可以使用「全部檢視」選項來變更「備份集」。

檔案類型

顯示所選取之「備份集」中，您可以還原的檔案總數和檔案總計大小

您可以採取下列方法：

  • 您可以使用「還原所有檔案和類別」核取方塊選取或移除所有檔案類別。

  • 您可以在「備份集」中選擇要讓 Norton 360 還原的檔案。 您可以使用「瀏覽檔案及資料夾」連結來選取檔案。

    對於所選取的「備份集」，您可以檢視選取要還原的檔案總數。 您也可以檢視選取要還原的已選取檔案總計大小。

  • 您可以從選取要還原的「備份集」中，依名稱搜尋要新增或移除的檔案和資料夾。 您也可以搜尋具有特定副檔名的檔案。

您選擇不要還原的檔案會保留在備份中，而且可以在其他時間還原。

還原目的地

顯示您電腦上存放還原檔案的位置

您可以採取下列方法：

  • 依預設，Norton 360 會顯示檔案的原始位置。 您可以還原至檔案的原始位置，或瀏覽至您可以還原檔案的新位置。

您可以使用「變更」選項來變更「還原目的地」位置。

附註:

如果您將檔案還原到其原始位置，則 Norton 360 會取代該位置中與還原檔案同名的檔案。 您可以選擇不同的「還原目的地」位置，以避免取代檔案。

您可以在不同電腦之間共用配置給 Norton Account 的線上儲存空間。

附註:

如果您已重新安裝 Norton 360，請確保您在為電腦還原資料時已選取正確的「備份集」。 您可以使用「全部檢視」來選擇正確的「備份集」。

您可以使用「還原檔案」選項來還原檔案。 如果目的地位置的檔案與還原的檔案名稱相同，則 Norton 360 會詢問您是否要覆寫檔案。 您可以使用「確認覆寫」對話方塊中的「記住此決定」核取方塊，將所有檔案還原至原始位置。


還原檔案 - 還原結果

此視窗顯示最近還原階段作業的詳細資料。 摘要包含還原檔案的路徑及其還原狀態。

附註:

將指標停留在「備份項目」清單的檔案名稱上，即可看到檔案原始位置的整個路徑。

您也可以選取某個檔案，並使用「開啟選取的檔案」連結檢視任何還原的檔案。


還原檔案 - 選取要還原的檔案

Norton 360 提供了輕鬆還原備份檔案的方法。

您可以依名稱搜尋檔案或資料夾，從而從備份集還原它們。 您可以輸入完整或部分檔案名稱或資料夾名稱。 您也可以搜尋具有特定副檔名的檔案。 搜尋結果中的名稱會含有您輸入的文字。 搜尋資料夾名稱時，「備份項目」清單會顯示儲存在備份資料夾中檔案。

您也可以使用星號 (*) 或問號 (?) 這些萬用字元， 搜尋檔案名稱或資料夾名稱。

Norton 360 會自動尋找您所選取的備份集中的所有檔案。 Norton 360 會顯示屬於所選待刪除備份集的檔案類別。 這些檔案類別列示於左窗格中的「顯示以下項目的結果」下

視窗左窗格的「顯示以下項目的結果」下提供的各種選項有：

所有檔案類型 | 您可以檢視備份集中的所有已備份檔案。
檔案類別 | 您可以在左窗格中檢視先前已備份的所有檔案類別。 按下檔案類別時，可以在右窗格中檢視該檔案類別的所有已備份檔案。; 您可以檢視檔案的詳細資料，例如檔案類型、檔案大小以及上次備份日期。
資料夾 | 您可以檢視包含備份集中可用檔案的所有已備份資料夾。; 您可以檢視屬於所選備份集之檔案的原始位置。; 如果無法檢視檔案的完整資料夾路徑，您可以將指標移到項目上，來檢視完整的檔案路徑。
選取的檔案 | 您可檢視所有選取要還原的檔案和資料夾。

您可以使用下列方式還原檔案：

  • 勾選或取消勾選您要還原之檔案旁的核取方塊。

  • 勾選或取消勾選「備份項目」核取方塊，以納入或排除備份集中的所有檔案。

Norton 360 會顯示滿足搜尋條件的檔案總數及檔案的大小。 您可以在視窗底部檢視詳細資料。

按下「確定」時，便會將勾選的檔案新增到 Norton 360 要還原的檔案清單中。 其他搜尋會將檔案新增到清單中。

取消勾選的檔案和已勾選的檔案都會保留在備份中，您以後可以再還原它們。


關於目前掃描活動的更多資訊

此資訊包含與最近掃描相關的特定項目與活動。 視執行的掃描類型而定，此資訊會包含掃描結果的詳細報告。 您可以按下連結，以採取進一步的動作或檢視更多詳細資料。

依據掃描的類型的不同，可能出現下列幾種資訊類型：

  • Norton 360 會列出「電腦整理」清除活動在清除掃描期間所刪除的檔案名稱和位置。

    此資訊也包含執行掃描之後所清除的磁碟空間量。

  • 「病毒與間諜程式掃描」會顯示已掃描的檔案數和已發現並處理的安全風險等統計值。

  • 對於「備份」或「還原」活動，您會看見最近備份或還原的日期和狀態。

如果備份或還原狀態顯示某些檔案未備份或還原，請檢查下列項目：

  • 請確定關閉所有其他執行中的程式，再備份您的檔案。

    Norton 360 無法備份正由另一個程式使用檔案。

  • 檔案可能因為另一個程式正在使用而鎖定。

  • 您可能沒有所需的存取權限來將檔案備份或還原到選取的位置。

  • 如果檔案大於 4 GB，則可能會因為您為備份或還原選擇的目標磁碟，未使用能夠儲存該檔案大小的檔案系統來格式化。


活動與掃描詳細資料

Norton 360 掃描活動完成時，「活動與掃描詳細資料」視窗會列出每個活動和結果的簡短摘要。

如果某項特定掃描已關閉，會以灰色文字顯示。 如果您將特定活動關閉超過一或兩個星期，就會看到一則建議將其開啟的訊息。

您可以在某些活動的「結果」欄中按下「細節」連結，即可在「安全記錄 - 進階詳細資料」視窗中查看詳細資訊。其他活動會顯示狀態，例如更新日期、是否發現任何問題，以及工作是否已取消或完成。 也會顯示最近一次掃描的日期。

下列活動可能會顯示「細節」連結：

  • 對於「電腦整理」清除活動，您可以查看為清除電腦所刪除的檔案數。

  • 對於「病毒及間諜程式掃描」，您可以查看已掃描的檔案總數、發現的任何病毒，以及掃描的進階詳細資料。

如果出現需要您採取其他動作的問題，「結果」欄中便會顯示訊息，告知您後續要採取的動作。 例如，如果更新需要您重新啟動電腦，則 LiveUpdate 掃描結果會顯示訊息，表示需要重新啟動電腦。

您也可以將掃描結果匯出到個人資料夾。 您可以使用視窗底部的「匯出病毒與間諜程式掃描結果」連結，以儲存病毒與間諜程式掃描狀態的結果。


進行中的活動與掃描

Norton 360 目前正在執行一或多個工作。 在左欄的「掃描」下，您會看到內含 >> 符號的掃描活動清單，該符號代表正在執行中的掃描。 您可以在頁面下方檢視有關目前執行之活動的進一步資訊。 例如，如果備份正在進行中，您便會看到儲存目的地，以及已執行備份的檔案數目。

在右欄的「狀態」下，您可以查看工作是否已完成，或是否還需要進一步的動作。 當活動和掃描完成時，「活動與掃描詳細資料」視窗會顯示更多特定資訊，說明需要的進一步動作。

活動進行中時，您可以將視窗最小化。 您也可以視需要取消進行中的掃描。 如果執行掃描是為了要修正問題，則 Norton 360 可能會在您沒有使用電腦時，再次啟動該活動。 您也可以略過活動或掃描。 在某些情況下，您也可以暫停活動或掃描。

如果您想在活動和掃描完成後關閉電腦，請勾選視窗底部的「完成時關閉電腦」。


Norton 360 排程

大部分 Norton 360 活動會在您的電腦開機，而且未偵測到滑鼠或鍵盤活動時，自動在背景執行。 如果您要對何時執行特定工作擁有更多的控制權，則可以使用此排程工具。

您有許多選項可以選擇如何排程自訂「電腦安全」與「電腦整理」工作。 當您選取要執行活動的頻率 (「自動」、「每週」、「每月」或「手動」) 時，會顯示其他的選項。 例如，當您選取「每週」排程時，您必須也選取星期幾和開始時間。

可用設定如下：

自動 (建議) | 未偵測到滑鼠或鍵盤活動時，會依需要自動執行工作。; 工作執行當中，您會在 Windows 桌面的右下角看到一個小小的訊息。
每週 | 工作會每週在您選取的星期幾和時間執行。
每月 | 工作會每個月在您選取的日期和時間執行。
手動排程 | 除非您啟動工作，否則不會個別執行工作。 個別工作可包含在大型掃描群組中執行，例如在您執行全面掃描時。

如果排程電腦在閒置期間執行重要作業，將可發揮電腦的最大效能。 當您排程每週或每月掃描，並勾選「僅在閒置時間執行」時，Norton 360 會在您的電腦閒置時進行掃描。 賽門鐵克建議您勾選「僅在閒置時間執行」，以享受較好的電腦效能。

您也可以按下「請按此處排程備份」，以巡覽至「管理備份集」視窗。 您可以在「時間」標籤架構備份排程選項。


手動隔離

「手動隔離」視窗可讓您將安全風險項目新增至「隔離所」。 隔離的項目會與您電腦上的其他部分隔離，如此病毒便不會散播或再度感染您的電腦。

在這個視窗中，您可以選取要隔離的檔案並提供說明。

您可使用「移除磁碟中的檔案」選項，從磁碟中移除要隔離的檔案。 此作法可以確保任何與隔離檔案關聯的執行中程序會被終止。

附註:

將檔案新增至隔離所之前，您必須先儲存並關閉電腦中已開啟的所有程式。

其他資訊

檢視「安全記錄」中的項目


隔離所還原

有些程式需要依靠其他被歸類為安全風險的程式才能運作。如果特定檔案被移除，則程式可能無法運作。所有已移除的安全風險會自動備份在「安全記錄隔離所」中。 如此一來，Norton 360 可讓您還原任何風險，以重獲需要執行風險程式的程式之功能。

「隔離所還原」視窗可讓您還原隔離的項目。

這個視窗顯示您要還原之項目的詳細資料。 如果並非病毒威脅，您可以將 Norton 360 架構為在未來的掃描中不偵測該安全風險。 如果您不希望 Norton 360 再次掃描以偵測該安全風險，則可以使用此視窗所提供的選項。

附註:

還原隔離的項目可能讓您的系統遭受風險。

其他資訊

檢視「安全記錄」中的項目


SONAR 活動

SONAR 是主動式行為防禦技術的縮寫，會依據應用程式的行為來識別最新威脅。 即使是 LiveUpdate 尚未提供病毒定義檔，SONAR 亦可針對惡意程式碼進行偵測，並且保護電腦不受其攻擊。 SONAR 類別會提供所識別的安全風險的詳細資料。

此類別還會列出修改您電腦的組態或設定的任何活動。 此類別的「進階詳細資料」檢視會提供受該活動影響之資源的詳細資料。

其他資訊

檢視「安全記錄」中的項目


選取備份集以刪除檔案

您可以從下拉式清單中選取備份集，以刪除您已經備份的檔案。 清單項目也會顯示詳細資料，例如檔案數和「備份集」大小。

選取「備份集」之後，Norton 360 會開啟視窗供您檢視「備份集」所包含的檔案。


啟動管理員

「Norton 360 啟動管理員」可協助您管理與控制您的啟動程式，以在啟動時加強電腦的效能。

您可以在這個視窗中檢視以下程式的詳細資料：

程式名稱 | 列出包含在啟動程式中的程式名稱; 這個資訊可協助您決定是否要在啟動時執行這個程式，或是稍後啟動。 此外，按下程式名稱時，可以在「檔案鑑識」視窗中檢視程式的詳細資料。
社群使用情況 | 讓您檢視程式的社群使用情況，以確定程式的普及程度; 賽門鐵克會使用嚴格的統計方法，來評估程式的可靠性以及將其歸入「良好」程式。
資源使用率 | 顯示程式對您電腦效能的影響; 在下次您登入電腦時，還會列出程式的效能等級。
開啟/關閉 | 列出啟動期間程式是否會執行; 您可以使用此選項，在啟動期間關閉或開啟程式。 依預設，將開啟所有程式。 取消勾選此核取方塊時，狀態會顯示為「關閉」，勾選時，則顯示為「開啟」。 如果程式的狀態為「關閉」，則啟動時此程式不會執行。 如果程式的狀態為「開啟」，則啟動時此程式會執行。; 您可以使用「開啟/關閉」旁的核取方塊，來一次開啟或關閉所有程式。
延遲啟動 | 列出是否將啟動項目架構為稍後啟動; 您可以使用此選項，在啟動期間延遲或不延遲執行程式。; 如果勾選核取方塊，則啟動時此程式不會執行。 如果取消勾選核取方塊，則啟動時此程式會執行。; 「立即執行延遲的項目」選項可讓您手動執行所選要延遲的所有啟動應用程式。; 您可以使用「延遲啟動」旁的核取方塊，來一次延遲所有啟動程式。

此外，您可以按下「程式名稱」欄中的程式連結，以檢視程式的詳細資訊。 按下程式名稱時，會顯示「檔案鑑識」視窗，您可以檢視詳細資訊。 您可以讓這些程式啟動或不啟動，甚至可以讓其延遲啟動並在稍後執行。

在電腦中仍可使用已停用或延遲的程式。 您可以在自動工作延遲時間結束後、Norton 360 自動執行這些程式之前，手動執行延遲的程式。

此視窗的下部顯示下列資訊：

  • 啟動集包含的應用程式總數

  • 已架構為在啟動時執行的應用程式總數

  • 已架構為在啟動時不執行的應用程式總數

  • 已設定為延遲啟動的應用程式總數

您可以使用「立即執行延遲的項目」連結來執行設定為延遲啟動的程式。


Norton 360 工作

「工作」視窗可快速存取 Norton 360 中的「一般工作」、「備份工作」及「電腦整理工作」。 例如，在「工作」視窗中，可以執行掃描、備份重要檔案或執行登錄清理。

「一般工作」下的工作清單包含以下內容：

執行掃描 | 執行電腦的「快速掃描」、「全面掃描」或自訂掃描，以檢查是否有病毒、威脅或電腦零散檔案
執行 LiveUpdate | 執行 LiveUpdate 以檢查並取得最新的定義檔與程式更新
檢視月報表 | 檢視一個月的活動摘要; 月報表顯示 Norton 360 在過去 30 天執行的活動清單。
檢視安全記錄 | 檢視最近在您電腦上執行的活動; 「安全記錄」會顯示活動的風險等級、狀態及日期與時間等詳細資料。
檢查漏洞防護 | 防禦對電腦中任何漏洞的已知攻擊; 您可以使用此選項檢視已防護的電腦漏洞和內含這些漏洞的程式之間的關聯。
設定家長防護網和隱私權控管 | 下載及安裝家長防護網與隱私權控管功能; 在安裝了「家長防護網與隱私權控管」後，此選項才會顯示在「工作」視窗中。

「備份工作」下的工作清單包含以下內容：

管理備份集 | 建立、修改或刪除備份集; 您也可以架構要備份的內容、時間和位置。
執行備份 | 重新整理自動備份或自訂新的備份
還原檔案 | 從現有的備份擷取整個備份或個別檔案
購買更多的線上儲存空間 | 購買其他線上儲存空間以備份您的資料
開啟 Norton Online Backup | 安裝 Norton Online Backup 來管理線上備份; 除了 Norton 360 所提供的線上備份外，您還可以使用 Norton Online Backup 來架構其他的線上備份儲存空間及還原功能。 您需要 Norton Account 憑證，才能登入 Norton Online Backup。 您也可以還原 Norton 360 已備份到「安全線上儲存空間」的檔案。

「電腦整理工作」下的工作清單包含以下內容：

執行診斷報告 | 檢視、儲存或列印目前的診斷報告; 診斷報告包含關於硬體、作業系統、系統資源點、資源使用及電腦上安裝之所有應用程式的資訊。
執行啟動管理員 | 透過管理電腦的啟動項目並加快啟動時間來改善電腦的效能
執行登錄清理 | 刪除 Windows 登錄中可能導致錯誤之不正確的項目和過時的項目
執行諾頓智慧型掃描 | 根據檔案的信任等級掃描檔案; 「諾頓智慧型掃描」讓 Norton 360 掃描更靈活、更迅速也更有效率。
檢查諾頓工作管理員 | 檢視並執行會自動執行以保護您電腦的諾頓特定背景工作清單; 您也可以透過 CPU 圖形和記憶體圖形，檢視並分析 Norton 360 對電腦效能的影響。


管理備份集

如果備份大小大於備份位置的大小，Norton 360 會警示您並提供備用選項。 您可以選取有足夠空間可容納備份的另一個備份位置。 也可以將部分檔案排除在「備份集」之外。

您可以採取下列方法：

購買更多線上儲存空間 | 讓您購買其他線上儲存空間以備份您的資料; 當您選取「安全線上儲存區」作為備份位置時，會顯示此選項。 您必須要有註冊的 Norton Account，才能購買額外線上儲存區。
切換到適合備份集的目的地 | 讓您將備份位置變更至有足夠儲存空間的其他任何備份目的地; 您可以從具有高儲存容量的可用備份目的地清單中選取目的地。 如此便不必將檔案排除在「備份集」之外。
取消核取類別或類別中的檔案，以減小備份的大小 | 讓您從備份排除檔案或檔案類別，以減小「備份集」的大小; 您可以從備份排除檔案，以減小備份大小。
忽略並繼續備份 | 可讓您忽略警示，並繼續備份特定備份集


電腦整理詳細資料

您電腦的固定式磁碟會儲存所有的檔案、程式與 Windows 作業系統。 這些檔案有些是永久檔案，有些則是暫存檔案。

程式執行時，會使用暫存檔儲存資訊。 等到程式關閉之後，這些檔案會遺留在電腦的硬碟上。 您的電腦檔案系統並不知道暫存檔與永久檔案之間的差異，因此必須追蹤所有的檔案。

累積許多檔案之後，您的電腦檔案系統便難以找到可存放合法檔案 (例如，音樂、相片或文件) 的位置。 因此，檔案系統將合法的檔案分割為多個片段，以便放入磁碟上可用的空間。 如果繼續追蹤這些檔案，以及在暫存檔中尋找永久檔案，電腦的效能會降低。

「電腦整理」的下列功能可除去不必要的檔案並改善電腦的效能：

  • 磁碟最佳化會將檔案分割的部分結合在一起。

    構成檔案的資訊片段會逐漸散播到磁碟上各處，此程序稱為分段。 您的電腦愈常使用，磁碟分段的情況便會愈嚴重。 您每次執行瀏覽器、媒體播放程式、文書處理器或其他程式時，分段的硬碟會處理許多小檔案。 因此，硬碟分段的情形愈嚴重，愈會降低您電腦的運行速度。

  • 「檔案清除」會刪除非必要的暫存檔，包括殘留的 Internet 瀏覽器檔案、Internet 搜尋文字及其他暫存檔。

    「清除」掃描會刪除在 Internet 階段作業、下載及程式安裝期間累積之不需要的項目。 這些項目包括快取檔案、Internet 搜尋及其他暫存項目。 刪除這些檔案可釋放磁碟上的空間。 「電腦整理」的「清除」功能可以處理與 Internet Explorer 和 Firefox 相關的檔案。 如果您在執行「清除」時未關閉即時通訊程式或瀏覽器，則可能無法刪除某些快取檔案。

    「Internet Explorer 記錄清除」會刪除在 Internet 階段作業期間累積之不需要的 Internet 記錄項目。 刪除這些檔案可確保瀏覽器記錄所包含的可能敏感資訊不會殘留在硬碟中。 如果您在執行「清除」時未關閉即時通訊程式或瀏覽器，則可能無法刪除某些記錄檔。

  • 「登錄清理」會刪除 Windows 登錄中可能導致錯誤之不正確的項目和過時的項目。

    Windows 登錄可能包括無效的 ActiveX/COM 項目、副檔名、應用程式路徑、字型、VxD 項目或遺失的檔案。

  • 「診斷報告」顯示硬體設定檔、作業系統和系統還原點等資訊。

    您也可以檢視資源使用、啟動程式、安裝的程式、網路連線檢查和 Norton 360 狀態。 在 Norton 360 掃描電腦和收集資料之後，「診斷報告」會顯示系統的狀態、偵測到的問題及其解決方案。 您可以使用這個報告來修正問題。

  • Norton 360 的「啟動管理員」可以協助您管理和控制那些架構成在電腦啟動期間啟動的啟動程式。

    每當您開啟電腦時，會有一些程式在啟動期間執行。 您可以在啟動時關閉這些程式，等到稍後再執行。

就像其他 Norton 360 工作一樣，「電腦整理」會自動執行，這樣您就不需要為它費心。 需要時，您可以結合「電腦安全」與「電腦整理」活動，建立自己的排程。


Firefox 清理

當您瀏覽網頁時，您的瀏覽器會下載構成網頁內容的文字與圖形。 當您檢視完網頁時，瀏覽器會將下載內容留在電腦上。 如果您選擇再次檢視網頁，則下載內容有助於更快速顯示網頁。 這些瀏覽器檔案會隨著時間累積。 瀏覽記錄與書籤同樣也會佔用磁碟空間。

Norton 360 會自動清除使用 Internet Explorer 瀏覽時建立的暫時下載檔、暫存檔和其他不必要檔案。 如果您使用 Firefox 網頁瀏覽器，則必須開啟此選項，才能清理暫存檔。

附註:

「Firefox 清理」選項僅在電腦已安裝 Firefox 時才啟用。

在「Firefox 整理」下有以下選項：

Firefox 暫存檔清理 | 可讓您清理 Firefox 網頁瀏覽器中造訪網頁時所累積的暫存檔; 依預設，此選項處於開啟狀態。
Firefox 記錄清除 | 可讓您清理 Firefox 網頁瀏覽器中造訪網頁時所累積的記錄及書籤; 依預設，此選項為關閉。


自動工作

Norton 360 會在背景執行這些活動 (如果 Norton 360 將您的電腦識別為閒置)。 如果不想要自動執行掃描，請在清單中取消勾選該項。

您永遠可以從 Norton 360 主視窗執行活動。 如果在此清單中取消勾選該項，就不會自動執行。

您可以使用「工作」核取方塊，一次勾選或取消勾選所有活動。

附註:

如果在約一週以後未執行特定活動，可能會出現提醒，告知您應該執行這些活動。

可以勾選或取消勾選下列活動：

LiveUpdate | 下載最新的防護和程式更新
Internet Explorer 暫存檔 | 刪除 Internet 瀏覽後遺留在電腦硬碟上的暫存檔
Windows 暫存檔 | 刪除安裝或更新程式後遺留在 Windows 暫存資料夾中的非必要檔案
Internet Explorer 記錄 | 刪除遺留在 Internet 瀏覽器記錄資料夾中非必要的網頁記錄
磁碟最佳化 | 對硬碟和可用空間進行磁碟重組
登錄清理 | 刪除 Windows 登錄中可能導致錯誤之不正確的項目和過時的項目


月報表

「月報表」可讓您查看 Norton 360 在過去 30 天內為您執行之工作的摘要。 可讓您一眼看出已找到多少病毒、已攔截多少入侵等等。

若要查看每一類別中的特定項目清單，請前往 Norton 360 主視窗，按下「電腦安全」、「身分防護」、「備份」或「電腦整理」中的「檢視細節」。

「月報表」提供最新的統計值。 它還會顯示「當月提示」，建議產品的某些功能與服務。 對於其中的每個建議，Norton 360 都會顯示「當月提示」選項。 您可以按下該選項，以瞭解關於 Norton 360 所建議服務或功能的更多資訊。

附註:

「月報表」只會在每個類別下顯示兩個統計值。

可用統計值如下：

電腦安全

讓您檢視所防護之各種電腦攻擊的詳細資料

您可以在「電腦安全」區段取得下列詳細資料：

  • 找到的病毒和間諜程式的數目

  • Norton 360 防護您的電腦時所排除的威脅數量

  • 已掃描的項目數 包括檔案、程序和登錄機碼的數量

  • 已隔離的項目數

  • 您執行的全系統掃描的次數

  • 您執行的快速掃描次數

  • 在您系統上找到的「諾頓信任」檔案的百分比

  • 已攔截的入侵嘗試次數

  • 防火牆監控的活動數目

  • 防火牆監控的網路連線數目

  • 防火牆攔截的威脅數目

  • 已攔截的垃圾電子郵件數目

  • 已掃描的電子郵件數目

  • 根據「家長防護網」的 Internet 存取設定攔截的 URL 數目

  • 用來保護您電腦的「入侵偵測系統 (IDS)」特徵數目

身分防護

可讓您檢視「身分防護」活動的詳細資料

您可以在「身分防護」區段取得下列詳細資料：

  • 已攔截的網路釣魚網站數目

  • 您所造訪之已知驗證網站的數目

  • 為您提供防護時所排除的釣魚網站的數目

  • 經過驗證的網站數目

備份

可讓您檢視「備份」活動的詳細資料

您可以在「備份」區段取得下列詳細資料：

  • 使用「安全線上儲存空間」選項備份的檔案數

  • 備份在電腦磁碟機 C 的檔案數

電腦整理

讓您檢視「電腦整理」活動的詳細資料

您可以在「電腦調校」區段取得下列詳細資料：

  • 移除的 Internet Explorer 暫存檔數目和 Windows 暫存檔數

  • 磁碟最佳化期間重組的檔案數

  • 從 Windows 登錄中移除的過時項目數

「安全記錄」提供關於部分「月報表」詳細資料的更多資訊。 您可以按下每個類別下方的連結來檢視有關該類別的更多資訊。

除了檢視詳細資料之外，還可以在「月報表」視窗中檢視下列選項：

您的安全資源 | 可讓您造訪賽門鐵克網站; 您可以使用此區段中的「閱讀更多」選項來造訪賽門鐵克網站，並檢視最新的 Internet 安全更新。 您也可以尋找提供如何在瀏覽 Internet 時保持安全狀態之相關資訊的文章。; 您可以在「月報表」視窗的右上角看到這個選項。
不自動顯示月報表 | 可讓您選擇是否要 Norton 360 自動顯示「月報表」; 如果勾選此選項，Norton 360 不會每隔 30 天自動顯示「月報表」。; 您可以在「月報表」視窗的底端看到這個選項。

其他資訊

關於月報表


防毒設定

「防毒」設定可防止電腦遭受可能危害到個人資訊及隱私權的安全風險。 您可以執行不同類型的掃描，以偵測及防止電腦上的任何病毒感染。 這些掃描為「電腦掃描」、「電子郵件防毒掃描」和「即時通訊程式掃描」。

您可使用下列「防毒」設定：

自動防護

「自動防護」標籤中的「即時防護」設定可確定要掃描的項目，以及要掃描的安全風險類型。

您的選項包括：

  • 自動防護

    「自動防護」會在 Windows 啟動時載入到記憶體中，可在您工作時提供持續的防護。每當您在電腦上使用軟體程式、插入抽取式媒體、存取 Internet 或使用文件檔案時，「自動防護」便會檢查是否有安全風險。 它也會監控您電腦上可能表示動態威脅的任何異常症狀。

    您可以使用「自動防護」選項來自訂電腦的防護。

  • SONAR 防護

    賽門鐵克進階回應的線上網路 (SONAR) 會主動偵測電腦上是否有未知安全風險，來提供對威脅的即時防護。

掃描與風險

「掃描與風險」設定可讓您自訂 Norton 360 在電腦上執行的掃描。

您的選項包括：

  • 電腦掃描

    「電腦掃描」可讓您指定不同類型的掃描，以偵測及防止電腦受到病毒感染。 這些掃描包括「壓縮檔掃描」、「Rootkit 和隱藏項目掃描」、「追蹤 Cookie 掃描」及「Microsoft Office 自動掃描」。

  • 掃描效能設定

    「掃描效能設定檔」設定可讓您根據檔案的數位簽章和信任等級，來架構 Norton 360 掃描電腦的方式。

  • 電子郵件防毒掃描

    「電子郵件防毒掃描」可讓您免於受到透過電子郵件附件傳送或接收的威脅侵害。

    您可以使用這個選項來定義 Norton 360 在掃描電子郵件時的行為方式。 Norton 360 會依照您選擇的選項，自動掃描所傳送或收到的電子郵件。

  • 即時通訊程式掃描

    此選項會掃描及偵測即時通訊程式附件中的病毒。

    您可以使用此選項來自訂對透過即時通訊程式收到的檔案進行的掃描。

  • 排除/低風險

    「排除項」選項可指定排除在 Norton 360 掃描之外的資料夾、檔案和磁碟機等項目。 掃描、特徵和低風險項目是一些您在掃描時可以排除的項目。

    「排除項」選項還可讓您選擇要 Norton 360 偵測的風險類別。

    附註:

    排除動作會降低您的防護層級，因此只應在您有特殊需要時才加以使用。

  • 雲端網路鑑識

    「雲端網路鑑識掃描」使用雲端技術，其中網頁上的遠端伺服器包含最新病毒定義檔。 Norton 360 會掃描您電腦是否有最新的安全威脅。 當 Norton 360 執行雲端網路鑑識掃描時，它會使用可從本機或「雲端」取得的病毒定義檔。 除了電腦本機上可用的定義檔之外，Norton 360 還可透過使用雲端的最新定義檔來提供額外的防護。

防間諜軟體與更新

「防間諜軟體」可防止電腦遭受可能危害到個人資訊及隱私權的安全風險。

Norton 360 可透過最新的程式更新和定義檔更新，讓您的電腦沒有漏洞。

您的選項包括：

  • 防間諜軟體

    「防間諜軟體」可防止電腦遭受可能危害到個人資訊及隱私權的安全風險。

    這個選項可讓您選擇 Norton 360 執行手動掃描、電子郵件掃描與即時通訊程式掃描時所應偵測的風險類別。

  • 更新

    Norton 360 可透過最新的程式更新和定義檔更新，讓您的電腦沒有漏洞。 定義檔更新中的內含資訊，可讓 Norton 360 辨識特定的病毒或安全威脅，同時對您提出警示。

    您可以使用「更新」選項透過定義檔更新來取得最新的病毒定義檔，以持續保護電腦抵禦最新的安全威脅。


新增電子郵件地址

使用「新增電子郵件地址」對話方塊，可將電子郵件地址新增至「通訊錄排除項目」清單。 請務必輸入正確的電子郵件地址。

使用下列文字方塊，輸入詳細資料：

名稱 | 輸入電子郵件地址的名稱，以方便您識別地址。
位址 (必填) | 輸入您不想從支援的電子郵件程式通訊錄匯入的電子郵件地址。; 當您在「通訊錄排除項目」清單中新增電子郵件地址時，Norton AntiSpam 不會將此地址自動匯入至「允許清單」中。; 此外，當您在「攔截清單」中新增電子郵件地址或網域名稱時，Norton AntiSpam 不會將此地址自動匯入至「允許清單」中。


編輯電子郵件地址

使用「編輯電子郵件地址」對話方塊，可以編輯已新增至「通訊錄排除項目」清單的電子郵件地址。 請務必輸入正確的電子郵件地址。

您可編輯下列詳細資料：

名稱 | 輸入電子郵件地址的名稱，以方便您識別地址。
位址 (必填) | 輸入您不想從支援的電子郵件程式通訊錄匯入的電子郵件地址。


通訊錄排除項目

當您將電子郵件地址新增至「通訊錄排除項目」清單時，Norton AntiSpam 不會將此地址匯入「允許清單」中。 若從「允許清單」中刪除電子郵件地址，Norton AntiSpam 會自動將該地址新增至「通訊錄排除項目」清單。 但是，從「允許清單」中刪除某個手動新增的電子郵件地址時，Norton AntiSpam 不會將該地址新增至「通訊錄排除項目」清單。

網域名稱無法新增至「通訊錄排除項目」清單。當您從「允許清單」刪除網域名稱時，Norton AntiSpam 不會在「通訊錄排除」清單中新增此網域名稱。

附註:

請先使用「通訊錄排除項目」選項，然後匯入通訊錄。 將您不希望從受支援電子郵件程式的通訊錄中匯入的所有電子郵件地址，新增至「允許清單」對話方塊中。

您可以在「通訊錄排除項目」中使用下列選項：

新增 | 輸入您不想要 Norton AntiSpam 從通訊錄匯入的電子郵件地址。; 您也可以新增相當於電子郵件地址的描述性名稱，以便識別。
編輯 | 修改您在「通訊錄排除項目」清單中新增的電子郵件地址，或相當於電子郵件地址的描述性名稱。
移除 | 從「通訊錄排除項目」清單中刪除電子郵件地址。; 若從「通訊錄排除項目」清單中刪除地址，再匯入通訊錄，即會將此地址新增至「允許清單」。


新增電子郵件地址

使用「新增電子郵件地址」對話方塊，將電子郵件地址或網域 (例如 @symantec.com) 新增至「允許清單」。 請確定您輸入的電子郵件地址或網域名稱正確。

請使用下列項目來新增電子郵件地址：

位址類型 | 將電子郵件地址或網域新增到「允許清單」。; 請使用下拉式清單來選取選項。 預設選項為「電子郵件」。
名稱 | 輸入電子郵件地址或網域的描述性名稱，以方便識別地址。
位址 (必填) | 輸入要新增到「允許清單」中的電子郵件地址或網域名稱。; 如果新增網域名稱，請輸入網域的位址 (例如 @symantec.com)。


編輯電子郵件地址

使用「編輯電子郵件地址」對話方塊，可以編輯新增至「允許清單」的電子郵件地址或網域 (例如，@symantec.com)。 請確定您輸入的電子郵件地址或網域名稱正確。

您可編輯下列詳細資料：

位址類型 | 指定是否要新增電子郵件地址或網域。
名稱 | 輸入電子郵件地址或網域的名稱，以方便您識別地址。
位址 (必填) | 輸入要包含在清單中的電子郵件地址或網域名稱。; 如果新增網域名稱，請輸入網域的位址 (例如 @symantec.com)。


新增電子郵件地址

使用「新增電子郵件地址」對話方塊，可將電子郵件地址或網域 (例如 @symantec.com) 新增至「攔截清單」。 請確定您輸入的電子郵件地址或網域名稱正確。

您可以採取下列方法：

位址類型 | 指定是否要新增電子郵件地址或網域。
名稱 | 輸入電子郵件地址或網域的名稱，以方便您識別地址。
位址 (必填) | 輸入要包含在清單中的電子郵件地址或網域名稱。; 如果新增網域名稱，請輸入網域的位址 (例如 @symantec.com)。


編輯電子郵件地址

使用「編輯電子郵件地址」對話方塊，可以編輯新增至「攔截清單」的電子郵件地址或網域 (例如，@symantec.com)。 請確定您輸入的電子郵件地址或網域名稱正確。

您可編輯下列詳細資料：

位址類型 | 指定是否要新增電子郵件地址或網域。
名稱 | 輸入電子郵件地址或網域的名稱，以方便您識別地址。
位址 (必填) | 輸入要包含在清單中的電子郵件地址或網域名稱。; 如果新增網域名稱，請輸入網域的位址 (例如 @symantec.com)。


用戶端整合

「用戶端整合」標籤會列出您電腦上所安裝之支援的電子郵件程式或用戶端及其關聯通訊錄。 將 Norton AntiSpam 與郵件用戶端整合，可避免收到來路不明的電子郵件。

當您選取電子郵件程式時，Norton 360 會將 Norton AntiSpam 下拉式清單或數個選項新增到支援的電子郵件程式的工具列。使用 Norton AntiSpam 下拉式清單或選項，可將電子郵件歸類為垃圾郵件或合法郵件。 您也可以使用這些選項來清空垃圾郵件資料夾，以及開啟「設定」視窗來架構 Norton AntiSpam 設定。 如果您的電子郵件程式沒有「垃圾郵件」資料夾，它也會在資料夾區域新增 Norton AntiSpam 資料夾。 您可以使用 Norton AntiSpam 資料夾來排序和儲存垃圾郵件。 不過，如果您的電子郵件用戶端有來自前版 Norton 360 的 Norton AntiSpam 資料夾，則 Norton AntiSpam 會使用 Norton AntiSpam 資料夾而非「垃圾郵件」資料夾。

附註:

Windows Vista 中的 Windows Mail 不支援整合 Norton AntiSpam 工具列

選取想要 Norton AntiSpam 與其整合的郵件用戶端。

您的選項包括：

Outlook | Norton AntiSpam 與 Outlook 2002/2003/2007 整合。
Outlook Express | Norton AntiSpam 與 Outlook Express 6.0 或更新版本整合。
Windows Mail (Windows Vista) | Norton 360 不會將任何選項新增到 Windows Mail 工具列。 不過，它會識別垃圾電子郵件，並將其移至「垃圾郵件」資料夾中。

您可以選取想要讓 Norton AntiSpam 匯入電子郵件地址的一或多個通訊錄。

您的選項包括：

  • Outlook 連絡人清單

  • Windows 通訊錄

「其他」列下方的「歡迎畫面」選項會在您每次啟動電子郵件程式時，提供 Norton AntiSpam 簡介。 如果不希望顯示歡迎畫面，可以關閉「歡迎畫面」選項。

其他資訊

關於 Norton AntiSpam

架構用戶端整合


偵測風險的方式

Norton 360 使用下列功能，持續監視您的電腦並保護電腦免受病毒 、間諜程式 、廣告程式 及其他安全風險的危害：

自動防護

「自動防護」選項可讓您自訂電腦防護作業。 「自動防護」選項有：

  • 監控您電腦上可能表示作用中安全風險的任何異常症狀。

  • 在 Windows 啟動時載入到記憶體中，可在您工作時提供持續的防護。

  • 每當您在電腦上使用軟體程式時，檢查是否有病毒、間諜程式和其他風險。 它也會在您每次置入任何抽取式媒體、存取 Internet 或使用收到或建立的文件檔案時進行檢查。

全面掃描

檢查所有的開機記錄 、檔案及執行中的程式，以防護電腦免於病毒和間諜程式的侵害。 它也會執行其他活動，例如 LiveUpdate、清除、磁碟最佳化和備份，以提供高層級的電腦防護和效能。

快速掃描

在您電腦上執行的安全風險會影響電腦的大部分區域。 「快速掃描」會對這些受影響區域執行快速掃描。 如果您沒有時間執行「全面掃描」，但懷疑電腦上可能有某項安全風險執行中，則請執行「快速掃描」。

電子郵件防毒掃描

保護內送與外寄電子郵件，避免您的電腦和其他電腦受到感染。

即時通訊程式掃描

掃描即時通訊程式附件，偵測其中是否有病毒、間諜程式或其他風險。


安全要求

您應該開啟該功能以確保完成系統的防護。 但您可以暫時關閉此功能，以及多久後關閉此功能。 當您指定的時間結束後，該功能即會自動重新啟動。在「設定」視窗中，您可以在 Norton 360 中隨時覆寫自己的設定，並開啟功能。


裝置詳細資料

「裝置詳細資料」視窗會顯示連線到您網路的電腦的詳細資料。 您可以只檢視設定用於遠端監控之電腦的詳細資料。

附註:

「裝置詳細資料」視窗中的詳細資料會視您電腦中安裝的諾頓產品版本而有所不同。 如果您要檢視希望遠端監控之電腦的完整詳細資料，請安裝 Norton 360 16.0 版或以上版本。

如果網路上的電腦安裝有 Norton 360 16.0 版或以上版本，您可以檢視裝置的下列詳細資料：

  • 防網路釣魚

  • 防網路釣魚統計值

  • 防垃圾郵件

  • 防間諜軟體

  • 防毒

  • 自動化 LiveUpdate

  • 瀏覽器防護

  • 內送電子郵件掃描

  • 即時通訊程式掃描

  • 入侵預防

  • 最後出現的 5 個防毒威脅

  • 最後出現的 5 個高風險防毒威脅

  • 上次全系統掃描

  • 外寄電子郵件掃描

  • 產品版本

  • 防護更新

  • 即時更新

  • 智慧型防火牆

  • SONAR 防護

  • 訂購授權狀態

  • 病毒定義檔日期

  • Windows 自動更新

其他資訊

尋找版本號碼


閒置逾時

當您排程在閒置時間執行掃描時，Norton 360 會判斷您的電腦何時閒置，並在那些時候執行其掃描。 您可以指定「閒置逾時」期間，要 Norton 360 在經過該期間後將電腦識別為閒置。 例如，您將「閒置逾時」期間指定為 10 分鐘，並且未使用電腦達 10 分鐘。 在此情況下，Norton 360 會在 10 分鐘後將電腦識別為閒置。 可指定 1 到 30 分鐘的「閒置逾時」期間。預設期間為 10 分鐘。

在您指定期間後，您可以檢視「諾頓工作管理員」視窗中的「閒置倒數計時」列，以確認電腦的閒置狀態。


網路代理設定

您的電腦可能位於使用代理伺服器連線到 Internet 的網路上。 在此情況下，您必須指定代理設定。 例如，LiveUpdate 會使用這些設定來取得定義。 使用「架構」連結來開啟「網路代理設定」視窗，並視需要指定自動組態 URL、代理設定和驗證詳細資料。


諾頓社群防衛

「諾頓社群防衛」會從您的電腦收集有關新的潛在安全風險的資訊，然後將資訊提報給賽門鐵克進行分析。 賽門鐵克將評估這些資料，以識別新的安全威脅及其來源。 透過使用「諾頓社群防衛」功能，您可以幫助賽門鐵克改善任何安全風險或威脅的防護措施。

當 Norton 360 偵測到安全風險時，它會使用「諾頓社群防衛」將網站資訊傳送給賽門鐵克。 您在偵測到風險之前已造訪過的所有網站 URL，都會傳送給賽門鐵克進行評估。 賽門鐵克會評估 URL 清單來判定何者可能是造成感染的網站。個人識別資訊不會傳送至賽門鐵克。 Norton 功能 (例如「諾頓智慧型掃描」與「雲端網路鑑識」) 會使用賽門鐵克評估的資訊。

「諾頓社群防衛」會收集並傳送下列類型的資料：

  • 所識別的惡意軟體，例如可攜式可執行檔與執行中的程序

  • 您的產品視為詐騙網站的所有網站 URL

  • 您在偵測到風險之前已造訪過的所有網站 URL

  • 定期和於任何安全風險偵測期間在您電腦上執行的應用程式和程序

  • 您的電腦會傳送給任何潛在安全風險的回應範例

  • 電腦的一般系統資訊和效能屬性

如果您想要停止傳送風險給賽門鐵克，則可關閉「諾頓社群防衛」。

使用「安全記錄」視窗，可檢視已傳送給賽門鐵克的資料和傳送項目。


產品安全

「產品安全」選項為您電腦上安裝的諾頓產品提供安全保護。 其可防護諾頓產品免於遭到未經授權的變更。您亦可使用密碼來保護產品設定。

您的選項包括：

設定的非管理員存取權

也可讓您從非管理員使用者帳戶存取和架構「設定」視窗的所有選項

依預設，此選項為關閉。 您必須以管理員的身分登入電腦才能開啟此選項。 如果在您的電腦上已由其他使用者帳戶開啟了「設定」視窗，您便無法存取「設定」視窗。

諾頓產品竄改防護

讓您防護諾頓產品免於遭到未知、可疑或具威脅性之應用程式的攻擊或修改

設定密碼防護

可讓您使用密碼保護 Norton 360 設定

它可保護產品設定免於遭到未經授權的存取。 密碼長度應介於 8 到 256 個字元。 依預設，此選項為關閉。

附註:

每次存取「設定」視窗時，您必須輸入密碼，才能暫時開啟或關閉防護功能。

若不再需要使用，您可以關閉密碼防護功能。

產品狀態監控

可讓您監控或忽略 Norton 360 的「防毒」、「防火牆」、「身分防護」和「其他功能」的防護狀態。

您可以勾選選項以監控產品功能的狀態，或者取消勾選選項以忽略狀態。


無干擾模式設定

Norton 360 有下列類型的「無干擾模式」：

無干擾模式 | 您在指定的期間手動開啟的「無干擾模式」。
全螢幕偵測 | 無干擾模式 (Norton 360 偵測到全螢幕應用程式時，會自動開啟此模式，當您停止使用全螢幕應用程式時，會關閉此模式)。
靜默模式 | 無干擾模式 (Norton 360 偵測到光碟燒錄工作或媒體中心 TV 錄製工作時，會自動開啟此模式)。 當您執行「靜默模式程式」清單所含的程式時，Norton 360 也會自動開啟「靜默模式」。 光碟燒錄階段作業或 TV 節目錄製階段作業完成時，Norton 360 會關閉靜默模式。 當 Norton 360 停止偵測「靜默模式程式」清單所列程式的執行中實例時，也會關閉「靜默模式」。

Norton 360 會根據您選取的「無干擾模式」選項類型，隱藏警示及通知並暫時中止大多數的背景活動。 您可以使用下列「無干擾模式」選項：

表：設定

功能

說明

建議

無干擾模式

開啟「無干擾模式」選項時，即表示在指定的持續時間內啟用「無干擾模式」。 您可以啟用「無干擾模式」為時 1 小時、2 小時、4 小時、6 小時或一天。

「無干擾模式」啟用時，Norton 360 會於您指定的期間內隱藏所有警示，並中止背景活動。Norton 360 會在指定的期間後停用「無干擾模式」。您也可以隨時手動停用「無干擾模式」。中止的活動會在「無干擾模式」停用後恢復執行。

請務必開啟「無干擾模式」選項，再於電腦上執行任何重要的工作。

全螢幕偵測

如果開啟「全螢幕偵測」選項，Norton 360 會自動偵測您以全螢幕模式執行的應用程式，然後啟用「無干擾模式」。 依預設，此選項處於開啟狀態。

Norton 360 也會偵測作為使用中全螢幕應用程式的媒體中心擴充項階段作業，並開啟「無干擾模式」。

當「無干擾模式」啟用時，Norton 360 會隱藏大多數的警示並中止背景活動。只會執行保護您電腦不受病毒和其他安全性威脅攻擊的活動。在您結束以全螢幕模式使用應用程式後，中止的活動即會恢復執行。

請確保已開啟「全螢幕偵測」選項，以在您以全螢幕模式執行應用程式時，隱藏警示並中止背景活動。 透過減少背景活動的數目，可提高電腦的效能。 保持開啟此選項可使媒體中心擴充項階段作業不中斷。

IMAPI 2.0 光碟燒錄

如果已開啟「IMAPI 2.0 光碟燒錄」選項，則當 Norton 360 偵測到電腦上的光碟燒錄階段作業時，會自動啟用「靜默模式」。 依預設，「IMAPI 2.0 光碟燒錄」選項處於開啟狀態。 Norton 360 接著會隱藏背景活動，以改善光碟燒錄階段作業的效能，不過會持續顯示警示和通知。 Norton 360 會在光碟燒錄階段作業完常後自動關閉「靜默模式」。

只要您使用媒體中心應用程式啟動 CD 或 DVD 燒錄作業，Norton 360 就會開啟「靜默模式」。 「靜默模式」在開啟後，會在光碟燒錄階段作業完成後關閉。 在光碟燒錄階段作業期間，您無法透過在「設定」視窗中關閉「IMAPI 2.0 光碟燒錄」選項來關閉「靜默模式」。

Norton 360 支援以下的媒體中心光碟燒錄應用程式開啟「靜默模式」：

  • IMAPI 2.0

  • J. River MEDIA CENTER (13.0.125 和更高版本)

請確保「媒體中心 TV 錄製」選項已開啟，然後開始燒錄光碟，以儘可能利用系統資源，並改善光碟燒錄階段作業的效能。

媒體中心 TV 錄製

如果已開啟「媒體中心 TV 錄製」選項，則當 Norton 360 偵測到電腦上的 TV 節目錄製階段作業時，會自動啟用「靜默模式」。 依預設，「媒體中心 TV 錄製」選項處於開啟狀態。 Norton 360 接著會中止背景活動，以改善錄製階段作業的效能，不過會持續顯示警示和通知。 Norton 360 會在錄製階段作業完成後自動關閉「靜默模式」。

只要開始錄製 TV 節目，Norton 360 就會開啟「靜默模式」。 「靜默模式」在開啟後，會在錄製階段作業完成後關閉。 在 TV 節目錄製階段作業期間，您無法透過在「設定」視窗中關閉「媒體中心 TV 錄製」選項來關閉「靜默模式」。

Norton 360 支援以下的媒體中心應用程式開啟「靜默模式」：

  • Windows 媒體中心

    若要使 Windows 媒體中心在 TV 節目階段作業期間啟用「靜默模式」，您可能需要在安裝 Norton 360 之後重新啟動電腦。

  • J. River MEDIA CENTER (13.0.125 和更高版本)

請確保「媒體中心 TV 錄製」項已開啟，然後開始錄製 TV 節目，以儘可能利用系統資源，並改善錄製階段作業的效能。

使用者自訂程式

「使用者自訂程式」會列出您要 Norton 360 開啟「靜默模式」的所有程式。 您可以手動將程式新增至「使用者自訂程式」。 當 Norton 360 偵測到您新增至「使用者自訂程式」的程式實例正在執行時，會自動開啟「靜默模式」。 只有「使用者自訂程式」清單中的所有程式的執行實例完成後，才會關閉「靜默模式」。

「靜默模式」開啟時，Norton 360 會中止背景活動，但不會隱藏警示和通知。

您也可以從「使用者自訂程式」中移除程式。

將使用較多系統資源的所有程式新增至「使用者自訂程式」。 在「使用者自訂程式」中新增程式有助於 Norton 360 中止背景活動，以改善這類程式執行時的效能。

其他資訊

開啟無干擾模式


掃描效能設定

「掃描效能設定檔」設定可讓您架構 Norton 360 如何根據檔案數位簽章和信任等級來掃描您的電腦。 您可以架構 Norton 360 從掃描中排除具有已知數位簽章或高信任等級的檔案。 如此一來，您可以讓掃描變得更輕巧、速度更快且更有效。

您可以為下列任一設定檔架構「掃描效能」：

全面掃描 | 讓 Norton 360 執行完整的電腦掃描; 完整掃描包括掃描您電腦上的所有檔案 (無論檔案的信任等級或數位簽章如何)。
標準信任 | 讓 Norton 360 將「諾頓信任」的檔案排除在掃描範圍之外; Norton 360 會掃描信任等級不是「諾頓信任」的檔案。
高度信任 | 讓 Norton 360 從掃描中排除具有已知數位簽章或高信任等級的檔案。; Norton 360 不會掃描信任等級為「諾頓信任」或「使用者信任」的檔案。 它也會將具有高信任等級的「良好」檔案排除在掃描範圍外。 它會掃描信任等級為「信任度不佳」、「信任度未經證實」、「不受信任」，以及沒有第 3 類數位簽章的檔案。

Norton 360 根據您在「掃描效能設定檔」中指定的組態來掃描您的電腦。


諾頓工作管理員

「諾頓工作管理員」視窗可讓您檢視並監控 Norton 360 在閒置期間執行的所有諾頓特定背景作業。 詳細資料包括下列項目：

背景工作 | 會顯示背景目前正在執行的諾頓特定處理; 您可以使用背景工作名稱前面顯示的圖示來啟動或停止背景工作。 您可以隨時啟動或停止背景作業。
上次執行 | 會顯示諾頓特定處理的時間戳記; 您可以檢視上次執行背景工作的日期與時間等詳細資料。 此資訊能幫助您決定是要啟動背景作業，還是要等 Norton 360 在閒置期間執行作業。
期間 | 會顯示上次執行諾頓特定處理的時間長度; 您可以檢視上次執行背景作業的時間長度。 此資訊可協助您確定背景工作在啟動後需要多久的時間才會完成。
在閒置時執行 | 顯示在閒置時是否執行諾頓特定程序; 此資訊可協助您確定工作是已經在閒置期間執行，還是將要執行。
狀態 | 會顯示諾頓特定處理的狀態; 您可以檢視工作完成的詳細資料。 也可以判斷完成背景作業所需的電源類型。

除了檢視和監控背景作業詳細資料外，您還可以使用「諾頓工作管理員」視窗中的下列選項：

閒置逾時 | 可讓您指定「閒置逾時」期間，在經過該期間後 Norton 360 會將電腦狀態識別為閒置; 可指定 1 到 30 分鐘的「閒置逾時」期間。 預設期間為 10 分鐘。
閒置倒數計時 | 可讓您確認電腦的閒置狀態; 指定「閒置逾時」期間後，可檢視「閒置倒數計時」列來確認電腦在指定的期間後進入閒置狀態。
無干擾模式 | 可讓您於指定的期間開啟或關閉「無干擾模式」; 開啟「完全無干擾模式」時，Norton 360 會於您指定的期間內隱藏所有警示，並中止背景活動。Norton 360 會在指定的期間後停用「無干擾模式」。您可以隨時手動停用「無干擾模式」。中止的活動會在「無干擾模式」停用後恢復執行。

您也可以檢視 CPU 圖形和記憶體圖形，以取得電腦的效能資料。 您可以採取下列方法：

CPU 標籤

以圖形顯示整體系統 CPU 使用率和諾頓特定 CPU 使用率

「記憶體」標籤

以圖形顯示整體記憶體使用率和諾頓特定記憶體使用率

縮放

提供 CPU 圖形或記憶體圖形的放大檢視或記錄資料

您可以使用下列的「放大」選項：

  • 10 分鐘

    提供前 10 分鐘 CPU 使用率或記憶體使用率的放大檢視

  • 30 分鐘

    提供前 30 分鐘 CPU 使用率或記憶體使用率的放大檢視

  • 90 分鐘

    提供 90 分鐘的預設效能時間

  • 1 天

    提供前 1 天 CPU 使用率或記憶體使用率的記錄資料

  • 1 週

    提供前 1 週 CPU 使用率或記憶體使用率的記錄資料

  • 1 月

    提供前 1 個月 CPU 使用率或記憶體使用率的記錄資料

在圖形上按下任何一個時間點時，Norton 360 會顯示在該時間點最耗用電腦資源的程序清單。 您可以按下清單所提供的程序，在「檔案鑑識」視窗中取得該程序的更多資訊。


檔案鑑識

「檔案鑑識」視窗可讓您檢視電腦上可用之「相關檔案」 的詳細資料。 「檔案鑑識」視窗以井然有序的方式，提供電腦上可用之每個「相關檔案」的鑑識資料。 當您按下列最右側的「更多」連結時，Norton 360 在詳細資料區域中會顯示重要的資訊。 該資訊包括一般詳細資料、來源和歷程資訊、資源使用率，以及檔案在您系統上所執行的某些動作。

「檔案鑑識」視窗包含下列幾列：

細節 | 顯示資訊 (例如檔案的信賴等級、社群使用情況以及發行時間); 您可以檢視詳細資料 (例如特徵和建立檔案的日期)。 您可以判斷檔案是否為啟動項目，以及上次使用檔案的日期。; 賽門鐵克會分析檔案的相關特定資訊 (例如數位簽章和雜湊值)，以確定檔案的信任等級。 賽門鐵克會將可信任檔案標示為「諾頓信任」。 您可以使用「立即檢查信譽」選項，來確定檔案目前的信任等級。 您也可以手動設定為信任檔案。 例如，檔案的信任等級未知或不受信任，而且您知道該檔案屬於某個常見的應用程式。 在此情況下，您可以使用「立即信任」選項，手動設定為信任檔案。; 您還可以檢視檔案的社群使用情況，以判斷檔案的合法性。 賽門鐵克會使用嚴格的統計方法，來評估檔案的可靠性以及將其歸入「良好」檔案。
來源 | 提供檔案的歷程詳細資料; 如果在安裝 Norton 360 之後下載或建立了檔案，則可取得該檔案的歷程詳細資料。 您可以從檔案下載位置 (如果有的話)，檢視來源的 URL。 您還可以檢視檔案的上層檔案 (六層)。 也可以判斷檔案的安全等級。
活動 | 提供有關程序的資源使用率的詳細資料; 您可以檢視程序的「效能」圖形，以確定該程序對您電腦整體 CPU 使用率的影響。 您可以使用「縮放」選項，取得「效能」圖形的放大檢視。

此外，您也可以使用「尋找此檔案」選項，來尋找檔案在您電腦上的位置。 您也可以使用「瞭解更多」連結來存取線上教學課程頁面，以取得更多資訊。 您可以使用「尋找此檔案」選項旁的圖示，以將資料從「檔案鑑識」視窗複製到剪貼簿。 將內容複製到剪貼簿之後，您可以開啟文件、貼上資料以及儲存文件。


諾頓智慧型掃描 - 應用程式信譽分級

「諾頓智慧型掃描」允許對電腦上的檔案進行智慧型掃描。 它可在不危害電腦安全的情況下，讓您掃描較少的檔案，以改善 Norton 360 掃描的效能。

「諾頓智慧型掃描」提供關於電腦上可用之「相關檔案」 的資訊。 Norton 360 可讓您根據在「諾頓智慧型掃描 - 應用程式信譽分級」視窗中所選取的選項，來檢視特定類別的檔案。 「諾頓智慧型掃描 - 應用程式信譽分級」視窗中的下拉式清單提供下列選項：

所有執行中的程序 | 列出選取此選項時電腦上執行的程序
所有檔案 | 列出相關檔案
啟動項目 | 列出啟動電腦時會隨之啟動的程式
載入的所有模組 | 列出目前已載入程式記憶體空間的所有檔案和程式
最大的效能影響 | 列出最耗用電腦資源的程式; Norton 360 會顯示對電腦效能影響最大的前十項資源清單。
最高的社群使用率 | 列出社群使用率最高的檔案
最近安裝的項目 | 列出最近安裝的檔案; 清單包含安裝 Norton 360 之後最近 30 天內所安裝的檔案。
使用者信任的檔案 | 列出您在「檔案鑑識」視窗中手動設定信任的「相關檔案」; 即使您手動設定信任檔案，此類別也不會列出不屬於「相關檔案」的檔案。 不過，當您將「掃描效能設定檔」架構為「高度信任」時，Norton 360 會從 Norton 360 掃描中排除所有手動設定信任的檔案。; 您也可以從所有您手動設定信任的「相關檔案」中移除使用者信任。 您可以使用下拉式清單旁的「清除所有使用者信任」選項，來移除使用者信任。
不可信任的檔案 | 列出不是「諾頓信任」的檔案; 您可以按下拉式清單旁的「信任所有檔案」選項，手動設定信任所有不受信任的檔案。

您可檢視下列檔案的詳細資料：

檔名 | 提供檔案的名稱; 您可以檢視檔案的圖示，以判斷檔案類型。 此外，您可以按下檔案名稱，在「檔案鑑識」視窗中檢視檔案的其他詳細資料。
信任等級 | 顯示檔案的信任等級; 賽門鐵克會分析檔案的相關特定資訊，例如數位簽章和雜湊值，以判斷檔案的信任等級。 賽門鐵克會將可信任檔案標示為「諾頓信任」。
諾頓社群使用情況 | 提供檔案的社群使用等級; 您還可以檢視檔案的社群使用情況，以判斷檔案的合法性。 賽門鐵克會使用嚴格的統計方法，來評估檔案的可靠性以及將其歸入「良好」檔案。
資源使用率 | 顯示程序對您電腦效能的影響; 只有執行中的程序會顯示效能影響詳細資料。
搜尋日期 | 提供 Norton 360 確定系統上存在檔案的日期

附註:

請確保您的電腦已連線至 Internet，以取得「信任等級」、「諾頓社群使用情況」和「資源使用率」的最新狀態。

「諾頓智慧型掃描 - 應用程式信譽分級」視窗中的涵蓋範圍計量會提供「諾頓信任」檔案佔相關檔案總數的百分比。 百分比愈高，掃描時間愈短。 您可以重新整理「諾頓智慧型掃描 - 應用程式信譽分級」視窗，更新檔案清單、檔案的信任等級以及涵蓋範圍計量。

「掃描效能設定檔」設定可讓您架構 Norton 360 如何根據檔案數位簽章和信任等級來掃描您的電腦。 若要使 Norton 360 掃描更為簡便、快速和有效，您可以從掃描中排除具有已知數位簽章或已知信任等級的檔案。 您的選項包括：

全面掃描 | 執行電腦的完整掃描。
標準信任 | 不掃描「諾頓信任」的檔案。 此選項是預設設定。
高度信任 | 從掃描中排除具有高信任等級的「諾頓信任」、「使用者信任」、「良好」檔案，以及具有已知數位簽章的檔案。

您可以使用「檢查特定檔案」選項，在「檔案鑑識」視窗中檢視「相關檔案」的詳細資料。 您也可以按下「諾頓智慧型掃描 - 應用程式信譽分級」視窗中的檔案名稱，以檢視檔案的詳細資料。

其他資訊

檢查檔案的信任等級

架構「掃描效能設定檔」


結果摘要

「結果摘要」標籤會顯示您最近掃描的結果。 摘要內容包括掃描的檔案總數與偵測到的安全風險數量。

如果您最近的掃描是快速掃描，則此標籤會顯示電腦上區域的快速掃描結果。 病毒、間諜程式和其他風險經常威脅這些區域。

如果您最近的掃描是全系統掃描，則此標籤會顯示整台電腦的全面掃描結果。

「結果摘要」標籤狀態如下：

已掃描的項目總數

表示已掃描之檔案、主要開機記錄或開機記錄的數目

您可以按下下拉式箭頭來檢視下列詳細資料：

  • Norton 360 在電腦中掃描的區域，以及在這些區域中掃描的檔案數量

  • 諾頓信任的檔案數量

  • 略過掃描的檔案數量。 這些檔案已經過掃描，而且自上次掃描以來未發生過任何變更。

偵測到的安全風險總數

表示所偵測到之病毒、間諜程式與其他風險的數量

您可以按下下拉式箭頭，檢視偵測到的各個風險類型的風險數量。

已解決的安全風險總數

表示所修復的項目數量 (如果有)

您可以按下下拉式箭頭，檢視所解決的各個風險類型的風險數量。 您可以按下「詳細結果」標籤，瞭解所修復風險的更多相關資訊。

需要注意的項目總數

表示尚未解決的風險數量

您可以按此連結，檢視「需要注意」標籤中項目的更多詳細資料。

附註:

掃描完成時，您可能需要重新啟動電腦。若 Norton 360 提示您重新啟動電腦，請關閉該訊息，儲存開啟的所有檔案，然後重新啟動電腦。

您可以使用下列選項：

匯出結果

讓您將掃描詳細資料儲存到電腦上的特定位置

Norton 360 以下列其中一種檔案格式儲存掃描結果的摘要：

  • .txt

  • .xml

  • .html

完成

關閉視窗

Norton 360 會警示您解決在掃描期間偵測到的威脅，然後再關閉視窗。

其他資訊

執行快速掃描

執行全面掃描


電子郵件防毒掃描

Norton 360 會自動架構您的電子郵件程式，以防止病毒和其他安全威脅的侵擾。 您可架構「電子郵件防毒掃描」來掃描所有內送和外寄的電子郵件。 您可透過掃描內送電子郵件，防護電腦不受他人傳送來的病毒所危害。您可透過掃描外寄電子郵件，來避免不慎將病毒或蠕蟲傳送給其他人。Norton 360 透過這些方式，可保護您的電腦免於受到接收或傳送電子郵件附件潛藏的任何威脅所危害。

Norton 360 支援使用 POP3 或 SMTP 通訊協定的所有電子郵件程式。


風險詳細資料

「風險詳細資料」視窗會顯示安全風險的風險影響。 資訊的內容包含風險名稱、風險類型以及相依性。按下風險名稱時，您會在「賽門鐵克安全機制應變中心」網站上取得更多關於風險的資訊。

「風險影響」標籤也會指出安全風險對您電腦主要方面的影響。 「整體風險影響」依據下列類別的組合而定：

效能 | 評估安全風險對電腦效能的影響程度
隱私權 | 評估安全風險將您的私人資訊揭露給遠端系統的程度。
移除 | 評估由您的電腦系統上移除安全風險的難易程度。
隱匿性 | 計算安全風險用以隱匿自己而不被發現的手法數量。

您可以選取類別以顯示關於安全風險評估的詳細資料。


開啟無干擾模式

在電腦上執行重要工作之前，您可以手動開啟「無干擾模式」。 您必須使用下拉式清單，指定 Norton 360 開啟「無干擾模式」的時間長度。 您可以開啟「無干擾模式」為時 1 小時、2 小時、4 小時或 6 小時。

Norton 360 會在指定的期間後關閉「無干擾模式」。您也可以覆寫自己的設定，隨時手動關閉「無干擾模式」。

其他資訊

無干擾模式設定


關於萬用字元

您可以使用萬用字元，如星號 (*) 或問號 (?) 來排除副檔名，但不可指定為路徑的一部分。 例如：

*.xl? | 排除您電腦上所有副檔名為 .xl 加上任何其他單一字元的檔案
*.ex* | 排除您電腦上所有副檔名為 .ex 加上任何數目之字元的檔案

不可在路徑中使用萬用字元。例如，不可使用 C:\program files\*.xl? 及 C:\program ?????\。

不可指定含有萬用字元副檔名的檔案名稱。例如，不可使用 myfile.xl?。


自動防護

「自動防護」會在 Windows 啟動時載入到記憶體中，可在您工作時提供持續的防護。

根據預設，當「自動防護」偵測到病毒時，它會嘗試修復受感染的檔案，並且自動刪除病蟲。若「自動防護」無法修復受感染的檔案，則「自動防護」便不會讓您存取該檔案。 若要處理任何無法修復且受病毒感染的檔案，請先掃描整部電腦，查看是否有病毒，再對所發現之受病毒感染的檔案進行掃描。

在處理完受感染的檔案之後，您應該掃描整個電腦上是否有病毒，以偵測任何其他的感染源。

讓「自動防護」一直保持在開啟的狀態，以防止病毒感染您的電腦。「自動防護」是在背景中執行，完全不會中斷您的工作。

「自動防護」會自動執行下列作業：

  • 偵側並保護您的電腦免受各類型病毒的侵害

    它也會偵測並保護您的電腦免受巨集病毒、開機磁區病毒及記憶體常駐病毒的侵害

  • 偵測並保護您的電腦免受各種類型的特洛伊木馬程式、病蟲及其他惡意程式碼的攻擊

  • 保護您的電腦免受透過 Internet 傳輸的病毒侵害

    檢查您從 Internet 下載的所有檔案，包括 Java Applet 與 ActiveX 控制項

  • 無時無刻保護您系統的安全

    每次您在電腦上使用軟體程式、置入磁片或其他抽取式媒體，及修改或存取文件時，都會檢查是否帶有病毒

  • 監控您的電腦是否有病毒活動的異常症狀

其他資訊

檢視自動防護通報


必須採取的動作

在您的電腦上偵測到安全風險時，會顯示「必須採取的動作」視窗。 「必須採取的動作」視窗會提供下列資訊：

風險 | 按下風險等級 (「高」、「中」或「低」) 可檢視風險的詳細資訊。
標題 | 按下風險標題可檢視關於風險的詳細資訊。
狀態 | 「狀態」欄位會顯示該風險的目前狀態。
動作 | 選取您要採取的動作。建議動作會以星號 (*) 標示。; 您可以檢視詳細資料，例如檔案名稱，以及檔案在電腦上執行的動作。 還可以檢視在電腦上安裝檔案的日期。
確定 | 按下「動作」下拉式清單右側的選項，可套用您為風險選取的動作。

Norton 360 在低影響的風險方面，讓您擁有最大的控制權。

您可以對偵測到的風險執行動作。您的選項包括：

修復 | 從您的電腦中移除風險; 將可能會為其他程式提供功能的安全風險 (例如間諜程式與廣告程式等) 備份到「Norton 隔離和還原」中。
排除 | 將風險新增到適當的排除清單中。 此選項會在未來的掃描中排除這些風險。
忽略 | 忽略偵測到的風險; Norton 360 會將此風險納入未來的掃描中。此選項僅可在首次偵測到低風險項目時使用一次。; 在未變更「電腦掃描」下「低風險」選項的預設設定之前，此選項只能使用一次。
取得說明 | 將您帶往「賽門鐵克安全機制應變中心」網站，以尋找手動移除的指示，或有關風險的其他資訊
重新掃描 | 再次掃描，以確認風險已從電腦移除

您可以使用「套用全部」選項，將選取的動作套用至「必須採取的動作」視窗中列出的所有風險。 已移除的風險位於「隔離所」，您隨時可以使用「安全記錄」視窗中的選項來還原這些風險。


偵測到電子郵件威脅

在內送或外寄的電子郵件中發現安全威脅時，會出現「偵測到電子郵件威脅」視窗。 「偵測到電子郵件威脅」視窗會提供下列資訊：

風險 | 按下風險等級 (高、中或低) 可檢視威脅的詳細資料。
標題 | 按下威脅標題，可檢視有關該風險的更多資訊。
狀態 | 「狀態」欄會顯示威脅的目前狀態。
動作 | 選取您要採取的動作。建議動作會以星號 (*) 標示。
套用動作 | 按下這個選項，套用您對威脅所選取的動作。
刪除電子郵件 | 按下這個選項，刪除 Norton 360 已識別為威脅的電子郵件。

您可以對偵測到的電子郵件威脅執行動作。 您的選項包括：

刪除 | 從您的電腦中移除威脅。; 可能會提供其他程式功能的安全威脅 (如間諜程式與廣告程式) 會在「Norton 隔離和還原」中進行備份。
排除 | 在選項中將威脅新增到適當的排除清單中。 此選項會將這些風險排除在未來掃描範圍外。
忽略 | 忽略偵測到的風險; Norton 360 會將此威脅納入未來的掃描中。 此選項僅可在首次偵測到低風險項目時使用一次。; 在未變更「電腦掃描」下「低風險」選項的預設設定之前，此選項只能使用一次。

附註:

不是每種類型的電子郵件威脅都有其適用的動作。

如果無法完成對其餘的威脅所選取的動作，該威脅會繼續出現在「偵測到電子郵件威脅」視窗中。 「動作」下拉式清單不會顯示先前對該威脅嘗試的動作。 您可以為該威脅選取其中一個剩餘的動作。


安全風險

「安全風險」視窗可讓您選取特定的已知安全風險，將其從 Norton 360 的掃描中排除。 您可以從下拉式清單中選取風險類別，並檢視屬於此類別的安全風險清單。您可以選取安全風險，並將其新增至「特徵排除」清單中。

「安全風險」視窗包含下列選項：

新增 | 可讓您將選取的風險新增到「特徵排除」清單; 例如，如果有另一個程式依賴安全風險程式來運作，您可以決定將此程式保留在電腦上。 您也可以決定以後掃描時不要再收到關於此程式的通知。
取消 | 關閉「安全風險」視窗
風險詳細資料 | 開啟「風險詳細資料」視窗，提供所選安全風險的相關資訊。; 這些詳細資料包括風險名稱、風險類型、相依性以及此風險對您的電腦可能造成的衝擊。按下風險名稱可取得關於風險的更多資訊。


特徵排除

「特徵排除」設定可讓您選取特定的已知安全風險，以便將其排除在 Norton 360 掃描範圍之外。 例如，如果有另一個程式依賴安全風險程式來運作，您可以決定將此程式保留在電腦上。 您也可以決定以後掃描時不要再收到關於此程式的通知。

排除動作會降低您的防護層級，因此只應在您有特殊需要時才加以使用。

您可以在「特徵排除」視窗中使用下列選項：

新增 | 讓您依名稱來選取並新增已知風險至「特徵排除」清單
移除 | 刪除「特徵排除」清單中的風險名稱
風險詳細資料 | 開啟「風險詳細資料」視窗，可提供所選風險的詳細資料; 您可檢視關於安全風險及系統風險影響的詳細資料。


詳細結果

「詳細結果」標籤提供關於任何已偵測到之風險的其他資訊。 您可以檢視風險名稱與其狀態。

已移除的風險位於「隔離所」，而且可以隨時使用「安全記錄」來還原。

「詳細結果」標籤提供下列資訊：

風險 | 按下風險等級 (「高」、「中」或「低」) 可檢視風險的詳細資訊。; 您可以檢視詳細資料，例如檔案名稱，以及檔案在電腦上執行的動作。 您還可以檢視檔案安裝到您電腦上的日期
標題 | 按下風險標題可檢視關於風險的詳細資訊。
狀態 | 檢視「狀態」欄，以查看風險的目前狀態。

您可以使用下列選項：

匯出結果

讓您將掃描詳細資料儲存到電腦上的特定位置

Norton 360 以下列其中一種檔案格式儲存掃描結果的摘要：

  • .txt

  • .xml

  • .html

完成

關閉視窗

Norton 360 會警示您解決在掃描期間偵測到的威脅，然後再關閉視窗。


安全記錄 - 進階詳細資料

「安全記錄 - 進階詳細資料」視窗可讓您檢視關於您在不同「安全記錄」檢視中選取之項目的詳細資訊。 您也可以執行任何可用於所選取項目的動作。

Norton 360 會在下列類別下的「安全記錄」中顯示關於您選取之項目的進階詳細資料：

  • 警示摘要

    「警示摘要」檢視會顯示下列有關該項目的資訊：

    嚴重性

    顯示選取項目的風險等級

    安全風險的不同等級為「高」、「中」、「低」，及「資訊」。

    活動

    顯示導致「安全記錄」將項目識別為安全威脅的活動

    日期與時間

    顯示活動的日期與時間

    狀態

    顯示在項目上採取之動作的狀態

    建議動作

    顯示您應採取以解決安全威脅的動作

  • 進階詳細資料

    「進階詳細資料」檢視會顯示該項目的詳細資訊。 不同「安全記錄」項目的部分詳細資訊包含風險等級、風險類別、風險傳送日期、風險狀態、風險說明以及針對項目建議的動作。

  • 動作

    「動作」檢視中的選項視您在「安全記錄」視窗的「顯示」下拉式清單中選取的選項而有所不同。 您的選項包括：

    停止通知我

    未來當 Norton 360 攔截了選取的攻擊特徵時，不要再通知您

    您可以在「入侵預防」檢視中找到此選項。

    通知我

    未來當 Norton 360 攔截了選取的攻擊特徵時，允許其通知您

    您可以在「入侵預防」檢視中找到此選項。

  • 風險管理

    「風險管理」檢視顯示的連結提供關於所選取項目的一般資訊。

其他資訊

關於安全記錄


自動填寫排除

「自動填寫排除」可讓您檢視已要求「身分安全」不要儲存登入資訊或自動填寫表單的網頁。 「身分安全」會記住您的決定，不提示您使用「身分安全」中可使用的登入資訊或身分卡。

如果您後來決定自動填寫排除的網頁，可以從「自動填寫排除」對話方塊中移除此網頁 URL。

當您不希望「身分安全」自動填寫詳細資料時，請使用「諾頓工具列」中「身分卡與登入資訊」功能表所提供的選項。

您可以回復為任何登入指定的自動填寫排除，方式是從「自動填寫排除」對話方塊移除其關聯的網頁。

附註:

您必須登入「身分安全」，才能編輯「自動填寫排除」清單。

表：自動填寫排除選項

選項 | 說明 | 建議
不要自動填寫網頁 | 儲存您不想要「身分安全」自動填寫的網頁登入資訊。 | 當您在網頁中提供登入資訊時，「身分安全」可讓您儲存登入資訊。 如果您在「儲存登入資訊」對話方塊中選擇「從未」選項，「身分安全」會將網站 URL 儲存在「自動填寫排除」對話方塊中。
刪除 | 從「自動填寫排除」對話方塊中刪除網頁 URL。 「身分安全」會在您造訪此網站時，提示您使用「身分安全卡」。 | 您必須按下「套用」才可儲存所做的變更。

其他資訊

指定自動填寫排除

登入及登出身分安全


身分安全選項

使用「身分安全選項」可架構您要「身分安全」收集及儲存網頁登入資訊的方式。也可以架構卡資訊的地區。

賽門鐵克建議您保留登入資訊的預設設定。

表：身分安全選項

選項

說明

建議

登入資訊

讓您設定選項，使「身分安全」收集及儲存您的登入資訊，並於您再度造訪這些網頁時列出選項。

建議您一律保持此選項為啟用狀態。

身分卡

可讓您設定下列選項：

  • 您可以設定選項，使「身分安全」顯示您建立的卡。

    當您位於有表單的網頁時，彈出式視窗會列出可使用的卡。此視窗也會提示您之前填寫該表單所使用的卡。您可從清單中選取卡，使用卡中的資訊填寫表單。

  • 建立新卡時可以選取地區。

    您選取的地區會顯示在「管理卡」視窗的「一般」標籤上。 您無法在「管理卡」視窗中修改地區。 您應該使用「國家/地區」選項來修改地區。

  • 您可以指定希望「諾頓身分安全」如何使用自動填寫功能。

    在不安全的網站上使用這些功能時，可能遺失敏感性資料。「身分安全」會根據您所設定的選項，在不安全的網站上填寫您的登入資訊或卡詳細資料。

  • 您可以設定選項，讓「身分安全」在您置入外部磁碟機時顯示訊息。

    有時，當您登入本機設定檔時，您可能想使用可攜式設定檔。 當您置入含有已架構可攜式設定檔的外部磁碟機時，「身分安全」會顯示「切換設定檔」對話方塊。 您可以此對話方塊來切換至可攜式設定檔。 此選項的設定僅針對 Windows 使用者帳戶。

  • 您可以設定選項，讓「身分安全」針對不安全地移除外部磁碟機顯示警告。

    請切勿手動拔除外部磁碟機。 如果手動退出外接部碟機，「身分安全」會顯示警告訊息。 此選項的設定僅針對 Windows 使用者帳戶。

線上表單填寫會因語言的不同而異。您的地區會決定「地區」欄位所顯示的預設值。若在使用不同地區的網站上填寫表單，則應先變更地區，再建立新卡。

也可以瀏覽至任何區域的網頁，然後建立卡。使用「諾頓工具列」上 Norton 功能表中的「管理卡」選項。 便會以網頁區域建立卡。您可以使用此卡來填寫網頁表單。

您可以指定「諾頓身分安全」回應有安全威脅的網站的方式。 若要這樣處理，請使用「是」、「否」或「詢問」選項。

您可以使用「裝置連線後提示登入設定檔」選項，讓身分安全在置入外部磁碟機時顯示警示。 賽門鐵克建議您保持開啟此選項。

您可以使用「警告不安全的裝置移除」選項，讓「身分安全」針對不安全的外部磁碟機移除提出警告。

您可以選擇關閉或開啟此設定。 賽門鐵克建議您保持開啟此選項。

其他資訊

指定自動填寫排除


密碼與安全

您可以使用「身分安全密碼與安全性」進行下列操作：

  • 變更您的「身分安全」密碼。

  • 設定「身分安全」密碼所要使用的安全等級。

身分安全密碼

變更您的身分識別安全密碼並設定新的密碼提示。

密碼安全性

指定「身分安全」密碼安全層級。

「身分安全」提供四種安全等級，來防護「身分安全」的密碼。請選擇下列其中一個選項：

  • 每次登入階段作業開始時，要求輸入我的密碼

    當您第一次存取「身分安全」時，系統會提示您輸入「身分安全」密碼。

    只要您一直是登入 Windows 的狀態，就不再需要提供此密碼。

    賽門鐵克建議您使用此選項，為登入憑證提供更多的安全防護。

  • 填寫登入資訊之前要求提供我的密碼

    每個線上表單會在自動填寫任何登入資訊之前，提示您輸入「身分安全」密碼。

    您可以指定必須先輸入「身分安全」密碼，然後才會自動填寫各項登入資訊。

  • 如果電腦未使用時間超過以下指定時間，會自動登出「身分安全」：<nn> 分鐘

    當您的電腦閒置超過指定的時間時，自動將您登出「身分安全」。

    若經常處於他人可使用您電腦的環境中，此選項的用處很大。

  • 不需要密碼。我在啟動 Windows 時自動登入

    如果想在 Windows 啟動時自動登入至「身分安全」，請設定此選項。

    此選項的設定僅針對 Windows 使用者帳戶。

    賽門鐵克建議您不要選擇此選項。

    附註:

    如果登入可攜式設定檔，此選項將不會顯示。

其他資訊

指定自動填寫排除


網路安全分布圖

「網路安全分布圖」視窗會以圖形方式表示您的電腦連線到網路上的裝置。

您可以使用「網路安全分布圖」視窗監控以下項目：

  • 連線到網路之電腦的安全狀態

  • 無線網路連線的狀態

  • 網路上裝置的連線狀態

  • 網路上已知、未知或入侵的裝置

「網路安全分布圖」視窗預設會顯示 NetBIOS 名稱。 然而，在下列情況下，此視窗會將電腦名稱顯示為新增而非 NetBIOS 名稱：

  • 該電腦沒有 NetBIOS 名稱。

  • 電腦已啟用防火牆。

「網路安全分布圖」視窗包含以下區域：

網路分布圖

列出 Norton 360 在網路上發現的裝置

「網路分布圖」會顯示裝置及其圖示、名稱和安全狀態。 您可以使用捲動箭頭，查看列在「網路分布圖」中的所有裝置。

「網路分布圖」會依照以下順序顯示裝置：

  • 我的電腦

  • 連線狀態為線上的裝置

  • 連線狀態為離線的裝置

裝置詳細資料區域

顯示「網路分布圖」所列每部裝置的詳細資料

詳細資料的內容包含裝置名稱、配接器製造商名稱、裝置類別、遠端監控狀態、連線狀態、實體位址以及 IP 位址。您可以從裝置詳細資料區域來編輯裝置名稱與裝置類別。您也可以將連線到網路之電腦的遠端監控功能關閉。

您也可以檢視與編輯裝置的信任等級。

網路詳細資料區域

顯示網路的安全狀態

您可以使用網路詳細資料區域來檢視與編輯網路的詳細資料。您可以新增裝置、移除裝置以及檢視出現在網路上裝置的總數。您可以檢視遠端監控狀態 以及您電腦的電腦搜尋狀態。 您也可以設定或停用連線到您網路之電腦的遠端監控功能。

Norton 360 會將您手動新增到「網路安全分布圖」的所有裝置全部新增到「信任控管」網路。您可以在「網路詳細資料」下拉式清單中選取「信任控管」網路，以檢視您新增的裝置。

您可以使用「網路安全分布圖」視窗中的下列選項：

重新整理

讓您重新整理「網路安全分布圖」視窗並顯示最新的組態變更

加號 (+)

將裝置手動新增到您的「網路安全分布圖」

Norton 360 會在「信任控管」網路中列出手動新增的裝置。

減號 (-)

讓您從「網路安全分布圖」視窗移除裝置

附註:

您移除的線上裝置會在下次開啟「網路安全分布圖」視窗時重新出現。

設定

可讓您遠端監控所配備的諾頓產品版本支援遠端監控功能的電腦

細節

讓您檢視防護功能的組態狀態，例如「自動防護」、「入侵預防」和「電子郵件掃描」

還可讓您檢視防護更新的組態狀態，如「自動化 LiveUpdate」和「即時更新」。 您可以取得諾頓產品的版本號碼及訂購授權狀態等資訊。 您還可以檢視交易安全性的組態狀態，如「身分安全」和「防網路釣魚」。

停用

讓您對從遠端監控的所有電腦停用「遠端監控」

附註:

只有在您完成「遠端監控設定」程序時，才能使用「停用」選項。

編輯

「網路安全分布圖」視窗中有以下「編輯」連結：

  • 「網路詳細資料」右側的「編輯」連結可讓您編輯網路的詳細資料。

  • 「裝置名稱」右側的「編輯」連結可讓您編輯裝置的詳細資料。

  • 「信任等級」右側的「編輯」連結可讓您編輯裝置的信任等級。 如果您選擇「網路安全分布圖」中的「我的電腦」，則此選項不可用。

關閉

讓您對從遠端監控的個別電腦關閉「遠端監控」

附註:

只有在已經完成「遠端監控設定」程序時，才能使用「關閉」選項。


網路安全分布圖 - 信任控管

「信任控管」網路會列出您手動新增至「網路安全分布圖」的所有裝置。 您可以使用「網路安全分布圖」-「信任控管」網路，來監控您手動新增至網路的裝置。

附註:

您無法編輯「信任控管」網路的詳細資料。

「網路安全分布圖」-「信任控管」網路包含以下內容：

網路分布圖

列出您手動新增至網路的裝置

「網路分布圖」會顯示新增的裝置及其圖示、名稱和信任等級。 您可以使用捲動箭頭，查看您手動新增至網路的所有裝置。

裝置詳細資料區域

顯示「網路分布圖」所列每部裝置的詳細資料

詳細資料包括裝置名稱、類別、信任等級以及 IP 位址。 您可以從裝置詳細資料區域編輯裝置名稱。 您也可以檢視與編輯裝置的信任等級。

附註:

您新增到「網路安全分布圖」之裝置的預設信任等級為「受防護」。如果您信任不在您網路上的裝置，則可能會讓電腦感染可能的安全風險。

網路詳細資料區域

可讓您新增裝置或移除您手動新增的裝置

您可以在「網路安全分布圖」-「信任控管」網路中使用下列選項：

重新整理 | 讓您重新整理「網路安全分布圖」-「信任控管」網路，並顯示最新的組態變更
加號 (+) | 讓您手動新增裝置至「信任控管」網路
減號 (-) | 讓您從「信任控管」網路移除裝置
編輯 | 「裝置名稱」旁的「編輯」連結可讓您編輯裝置的名稱。; 「信任等級」旁的「編輯」連結可讓您編輯裝置的信任等級。


新登入

您可以針對要使用登入資訊的網站或非網站登入資訊手動新增登入資訊。 非網站登入資訊的範例包括您的電腦憑證或所用其他任何應用程式的登入憑證。

如果您要儲存某個網站的登入資訊，請輸入您要使用此登入資訊的網頁 URL。 務必在網站名稱前面加上前置位元 http://。

如果您要儲存非網站登入資訊，請輸入可指出登入資訊用途的名稱 (例如，電腦登入憑證)。

依預設，http://www.example.com/ 這個 URL 會顯示在「新登入」對話方塊中。 您可以刪除此 URL，並新增自己選擇的 URL 或名稱。

輸入 URL 之後，「身分安全」會提示您輸入登入資訊的使用者名稱和密碼。 僅在您為登入資訊提供使用者名稱之後，才能手動新增登入資訊。 如果您沒有新增使用者名稱，則「身分安全」不會儲存您所輸入的 URL 或登入資訊名稱。

其他資訊

管理登入


作用中桌面變更監控

「作用中桌面變更監控」確保在惡意程式使用受信任應用程式的檔案化介面傳輸網路外部的資料時，永遠會觸發防火牆警示。

惡意程式會建立 HTML 網頁，包含連結至外部網站的項目。這些程式會將此 HTML 網頁設定為 Windows 作用中桌面。作用中桌面一旦啟動，便會連線至該 HTML 中包含的網址。啟動「作用中桌面變更監控」時，每次一有惡意程式嘗試變更您的作用中桌面，就會發出警示。您可允許或攔截此類程式。「作用中桌面變更監控」對話方塊中會自動列出允許將您桌面變更為作用中桌面的程式。

按下程式項目，即可瞭解其詳細資料。

下表列出程式明細項目：

完整路徑 | 顯示程式的位置
說明 | 顯示程式的簡短說明
版本 | 顯示程式的版本
數位簽章 | 顯示程式的數位簽章驗證
公司名稱 | 顯示程式所屬的公司名稱

您可以使用「移除」選項，從清單中移除所選取的程式，或使用「全部移除」選項，從清單中移除所有程式。

其他資訊

關於進階設定


進階事件監控

當您連線至 Internet 時，入侵者有幾種未經授權即可存取您電腦的方式。

入侵者可使用下列方式存取您的電腦，而不會出現防火牆警示：

  • 在您未知的情況下，啟動並操作安全程式

  • 貼附到安全程式而逃避偵測

  • 透過指令行參數以隱藏模式啟動受信任的應用程式

  • 在其他應用程式程序中插入程式碼

  • 透過 Windows 訊息修改 Internet 瀏覽器的 URL

  • 透過滲透 Windows TCP/IP 層略過防火牆檢測，以傳送及接收資料

  • 使用 Windows 作用中桌面提供的檔案化介面，將資料傳輸到網路外部

  • 使用按鍵記錄程式監控電腦使用者的按鍵輸入動作，進而存取使用者的個人資訊

  • 具現化控制的 COM 物件來操控應用程式的行為

「進階事件監控」僅可在關閉「自動程式控管」功能時開啟。

當您開啟任何「進階事件監控」功能時，會出現數個防火牆警示提示您。若您不想接收防火牆警示，您可以開啟「無干擾模式」。您啟用「無干擾模式」時，Norton 360 自動開啟「自動程式控管」並停用「進階事件監控」功能。當您啟用「無干擾模式」時，則無法架構「進階事件監控」。

建議您不要處理「進階事件監控」，因為有可能做出錯誤的決定，而導致允許惡意程式或攔截重要的 Internet 程式和功能。

當您關閉「自動程式控管」時，可架構「進階事件監控」中的各種功能。您可以使用「進階事件監控」功能允許或拒絕可能危害您電腦的任何事件。事件首次發生時，會出現防火牆警示，提示您允許或攔截此事件。允許此事件時，該事件的詳細資料會顯示在相關類別 (位於「進階事件」中) 的下方。 觸發允許事件的應用程式會新增到「進階事件監控」中對應類別的「受信任」清單。 您可以從清單中移除應用程式。 在此情況下，當應用程式下次觸發事件時，就會顯示防火牆警示。


自動檔案/印表機共用控制

依預設，Norton 360 允許透過 Microsoft 網路所架構的檔案和印表機共用。 不過，此活動要求在您安裝目前版本的 Norton 360 之前，網路上的電腦必須先存取您電腦上的這些服務。 「自動檔案/印表機共用控制」會在安裝 Norton 360 之前或之後，自動偵測 Windows 檔案和印表機共用是否已啟用。 如果在安裝 Norton 360 時您的網路是「受防護」的狀態，但您卻共用資料夾，則會自動將網路信任設定為「共用」。

Windows 7 的一些功能 (例如「家用媒體體驗」) 只有在您電腦所連接之網路的信任等級設為「共用」或「完全信任」時，才能運作。 開啟「自動檔案/印表機共用控制」時，只有符合特定安全標準，才能將網路信任等級設為「共用」。

當您使用網路上的檔案和印表機共用時，應確定每個共用資源都受到密碼保護。

其他資訊

關於防火牆一般設定


自動程式控管

此功能會自動為具有網頁功能且第一次執行的程式，架構 Internet 存取設定。當程式首次嘗試存取 Internet 時，「自動程式控管」會為其建立規則。

「自動程式控管」只會架構賽門鐵克辨識為安全之程式版本的 Internet 存取權。當「自動程式控管」關閉時，受感染的程式可能會嘗試存取 Internet。 在此情況下，防火牆會建立攔截規則，並防止應用程式存取 Internet。 接著，Norton 360 會通知您，表示已攔截該應用程式。

只有開啟「自動程式控管」時，才能使用「自動汲取 Ipv6 NAT 周圍流量」選項。 Norton 360 提供這個選項，來控制使用 Teredo 與您電腦通訊的網路流量。

若要自行指定您程式的 Internet 存取設定，可以關閉「自動程式控管」。當程式首次嘗試存取 Internet 時，會顯示警示提示您架構存取設定值。您可以開啟「自動程式控管」，以減少收到的警示數。

附註:

當您關閉「自動程式控管」時，會出現警告。賽門鐵克建議您保持開啟「自動程式控管」。 關閉此功能可能會做出錯誤的決定，導致允許惡意程式或攔截重要的 Internet 程式和功能。

關閉「自動程式控管」之後，可開啟「進階事件監控」。 當您開啟「進階事件監控」時，會出現多個防火牆警示提示您。

若您不想接收防火牆警示，您可以開啟「無干擾模式」。您啟用「無干擾模式」時，Norton 360 自動開啟「自動程式控管」並停用「進階事件監控」功能。當您啟用「無干擾模式」時，則無法架構「進階事件監控」。


攔截所有網路流量

「攔截所有網路流量」會攔截您電腦的所有入埠和離埠通訊。當您將「攔截所有網路流量」選項變更為「攔截」時，Norton 360 會攔截您電腦上進出的所有網路流量。

例如，您可能必須離開系統很長一段時間。在這段期間，您希望禁止系統與網路上的其他電腦通訊，來保護您的系統。在這種情形下，您可以將「攔截所有網路流量」選項設定為攔截您電腦上進出的所有通訊。


瀏覽器防護

隨著 Internet 的使用情況日益增展，也讓您的網頁瀏覽器更容易遭受惡意網站的攻擊。這些網站會偵測網頁瀏覽器的漏洞所在，並在您未同意或有所察覺的情況下，利用這些漏洞將惡意軟體程式下載至您的系統。這些惡意軟體程式亦稱為偷渡式下載。Norton 360 可保護您的網頁瀏覽器免於遭受來自惡意網站之偷渡式下載的危害。

附註:

「瀏覽器防護」功能適用於 Internet Explorer 6 或以上版本和 Firefox 2 或以上版本。

若您啟動「瀏覽器防護」，Norton 360 即會主動先行攔截欲攻擊電腦的新興或未知惡意軟體程式。Norton 360 為您的網頁瀏覽器和敏感的資訊提供安全保護，可防止攻擊者以遠端方式控制您的系統。

永遠啟動「瀏覽器防護」設定，以保護您的網頁瀏覽器免於遭受惡意網站的攻擊。


程式碼插入監控

「程式碼插入監控」有助於確保特洛伊木馬程式和其他惡意程式在其他應用程式程序中插入程式碼時，永遠會出現防火牆警示。

惡意程式會將程式碼插入受信任應用程式的位址空間，使其成為受信任應用程式的一部分。此為可執行檔的程式碼並會啟動任意的網路活動，因為防火牆以為其為受信任應用程式的活動。當「程式碼插入監控」啟動時，每次一有惡意程式嘗試修改受信任應用程式的程式碼，就會發出警示。然後您可以允許或攔截插入程式碼的程式。

「程式碼插入監控」對話方塊中會自動列出插入程式碼的程式。 按下程式項目，即可瞭解其詳細資料。

下表列出程式詳細資料項目及其說明：

完整路徑 | 顯示程式的位置
說明 | 顯示程式的簡短說明
版本 | 顯示程式的版本
數位簽章 | 顯示程式的數位簽章驗證
公司名稱 | 顯示程式所屬的公司名稱

您可以使用「移除」選項，從清單中移除所選取的程式，或使用「全部移除」選項，從清單中移除所有程式。

其他資訊

關於進階設定


指令行執行監控

「指令行執行監控」可在惡意程式透過指令行參數，以隱藏模式啟動受信任的應用程式時，永遠會出現防火牆警示。

惡意程式透過修改受信任程式的指令行參數，使該受信任程式存取 Internet。 這些程式甚至可透過使用 Windows Shell 程序或工作排程機制來啟動程序。 啟動「指令行執行監控」時，每次一有可疑的程式嘗試透過指令行參數啟動任何受信任的應用程式，就會發出警示。然後您可以允許或攔截程式的執行。「指令行執行監控」對話方塊中會自動列出您允許執行的程式。 按下程式項目，即可瞭解其詳細資料。

下表列出程式明細項目：

完整路徑 | 顯示程式的位置
說明 | 顯示程式的簡短說明
版本 | 顯示程式的版本
數位簽章 | 顯示程式的數位簽章驗證
公司名稱 | 顯示程式所屬的公司名稱

您可以使用「移除」選項，從清單中移除所選取的程式，或使用「全部移除」選項，從清單中移除所有程式。

其他資訊

關於進階設定


直接網路存取監控

有些惡意程式可滲入 Windows TCP/IP 層收送資料而不會觸發防火牆警示，藉以略過網路流量。 「直接網路存取監控」可確保這些程式無法執行此類活動。

惡意程式會建立其他網路層，並以此略過防火牆監控的標準通訊通道。這些程式會滲透 Windows TCP/IP 層，以傳送及接收資料。啟動「直接網路存取監控」時，每次一有惡意程式嘗試攻擊防火牆資料過濾程序，就會發出警示。您可允許或攔截此類程式。「直接網路存取監控」對話方塊中會自動列出允許直接存取網路的程式。

按下程式項目，即可瞭解其詳細資料。

下表列出程式明細項目：

完整路徑 | 顯示程式的位置
說明 | 顯示程式的簡短說明
版本 | 顯示程式的版本
數位簽章 | 顯示程式的數位簽章驗證
公司名稱 | 顯示程式所屬的公司名稱

您可以使用「移除」選項，從清單中移除所選取的程式，或使用「全部移除」選項，從清單中移除所有程式。

其他資訊

關於進階設定


防火牆重設

「防火牆重設」選項可將「智慧型防火牆」回復到預設狀態。

「防火牆重設」選項會重設如防火牆規則和信任控管設定等防火牆設定。 例如，若重設了防火牆，將會移除之前架構的所有自訂規則或設定。所有電腦網路都將從「信任控管」的受信任清單和受限制清單中移除。 因此，在您重設防火牆時，Norton 360 會使用確認對話方塊進行提示。

事件日誌會維護所有防火牆活動的清單。您可以在「安全記錄」視窗的「防火牆 - 活動」類別下，檢視日誌檔。

您可以按下「防火牆重設」，以確保架構了建議的防火牆規則與設定。 例如，若自訂了特定的通訊協定清單，即會重設為其預設設定。同理，若開啟或關閉任何進階防火牆功能，即會重設為其預設狀態。

重設防火牆須停用防火牆數秒。

其他資訊

關於進階設定


流量規則

Norton 360 包含許多預先定義的「流量」防火牆規則。 這些規則提供網路功能，並且防護電腦不受已知 Internet 風險的入侵。

您無法修改清單中出現的某些預設防火牆規則。不過，您可以使用「檢視」選項來檢視這些規則的設定。 您可以使用「修改」選項來自訂清單中的其他規則。 您也可以新增規則。新規則預設會出現在清單的底端。

預設防火牆規則的範例包含：

預設入埠 ICMP; 預設離埠 ICMP | 允許所有類型之離埠和安全類型的入埠 ICMP (Internet Control Message Protocol，Internet 控制訊息通訊協定) 通訊; ICMP 訊息會提供網路的狀態與控制資訊。
預設入埠 NetBIOS 名稱; 預設入埠 NetBIOS | 控制 NetBIOS 名稱服務和 NetBIOS 資料包服務的使用 (這些服務用於 Microsoft Network 的檔案和印表機共用功能); NetBIOS 是 Network Basic Input/Output System (網路基本輸入/輸出系統) 的縮寫。 NetBIOS 提供名稱服務、階段作業服務及資料包服務。 名稱服務提供名稱的解析。 階段作業服務可管理連線導向服務的階段作業。 資料包服務會派送連線導向服務的資料包。
預設入埠 Bootp; 預設離埠 Bootp | 允許使用 Bootp 服務; Bootp 是「Bootstrap 通訊協定」的簡稱，可以啟動電腦來搜尋自己的 IP 位址。

您可以使用「流量規則」標籤執行下列作業：

  • 新增「流量」規則。

  • 重新命名「流量」規則。

  • 修改「流量」規則的存取設定。

  • 修改「流量」規則的優先順序。

  • 移除「流量」規則。

其他資訊

關於防火牆一般設定


網路代理設定

代理伺服器可管理對於 Internet 的存取，並防止外部電腦存取您的網路。如果您位於使用代理伺服器連線到 Internet 的網路上，則可以使用此視窗提供代理伺服器詳細資料。 需要連線到 Internent 的諾頓特定功能，僅在您架構代理伺服器詳細資料後才能順利執行。 例如，「諾頓智慧型掃描」會使用指定的代理伺服器設定與賽門鐵克伺服器進行通訊。

如果您的網路使用自動組態程序檔來管理 Internet 存取，則您可以提供所需 PAC (代理自動組態) 檔案的 URL。 PAC 檔案內含程式碼，可讓瀏覽器瞭解 Internet 上不同網站的代理設定。 它包含您在存取 Internet 時希望過濾和攔截的文字。 您也可以選擇讓瀏覽器自動偵測代理設定的選項。 如果要在網路中使用手動設定，請務必停用「自動組態」選項。

使用視窗中的下列區段來指定您的代理設定：

自動組態

讓您指定自動組態 URL 或程序檔以管理 Internet 存取

您可以採取下列方法：

  • 自動偵測設定

    讓您的瀏覽器自動偵測網路設定

    如果不希望覆寫網路連線的手動設定，請停用此選項。

  • 使用自動組態程序檔

    讓您的瀏覽器使用自動組態 URL 或程序檔來管理 LiveUpdate 的 Internet 存取

    使用 URL 方塊提供必要 PAC 檔案的 HTTP URL 或程序檔 (例如 file://c:/proxy.pac)。

代理設定

讓您輸入 HTTP 代理設定

使用「位址」方塊和「通訊埠」方塊可以分別指定 HTTP 位址和通訊埠號。

驗證

讓您透過需要驗證的伺服器連線至 Internet

使用「使用者名稱」欄位和「密碼」欄位可以輸入驗證詳細資料。


入侵自動攔截

當偵測到攻擊時，Norton 360 會自動攔截連線，以確保您的電腦安全。若有電腦持續攻擊您的電腦，Norton 360 便會啟動「入侵自動攔截」來攔截該電腦。「入侵自動攔截」會攔截您的電腦與發動攻擊的電腦之間於限定時間內的所有流量。

「入侵自動攔截」視窗中的選項可讓您於指定的期間開啟和關閉「入侵自動攔截」。 您也可以檢視、取消攔截或限制遭到攔截的電腦。您的選項包括：

自動攔截 | 可讓您開啟或關閉「入侵自動攔截」; 您可以指定一段期間，要 Norton 360 於此期間內攔截對發動攻擊之電腦的連線。
目前被自動攔截所攔截的電腦 | 可列出自動攔截之電腦的「IP 位址」 ，以及對目前攔截的電腦所採取的動作
取消攔截 | 讓您取消攔截目前遭到「入侵自動攔截」攔截的電腦
限制 | 讓您限制目前遭到「入侵自動攔截」攔截的電腦; 若有電腦遭到限制，Norton 360 便會永久攔截您的電腦與該限制的電腦之間的所有流量。您可以在「網路安全分布圖」視窗中變更信任等級。

其他資訊

開啟或關閉自動攔截

取消攔截被自動攔截的電腦

永久攔截被自動攔截所攔截的電腦


入侵預防

「入侵預防」會掃描所有進出您電腦的網路流量，並將此資訊與一組「攻擊特徵」 進行比較。攻擊特徵包含用於識別攻擊者嘗試利用已知作業系統或程式漏洞的資訊。 如果資訊符合某項攻擊特徵，「入侵預防」會自動捨棄該封包，以及斷開與傳送資料之電腦的連線。此動作可保護您的電腦不受任何影響。「入侵預防」可保護您的電腦，使其免於常見的 Internet 攻擊。

「入侵預防」會根據一份含有大量攻擊特徵的完整清單，以偵測及攔截可疑的網路活動。在某些狀況下，有些無害的網路活動看起來會與攻擊特徵類似。 您可能會重複收到關於可能攻擊的通知。 如果您知道觸發這些通知的攻擊是安全的，您可以為符合無害活動的攻擊特徵建立排除項。

您也可以架構 Norton 360 在偵測到特定特徵時予以通知。您亦可關閉個別特徵或所有「入侵預防」活動的通知。

您可以開啟或關閉「入侵預防」。若您開啟「入侵預防」，則可使用此功能的各種可用選項，來自訂防火牆對可疑入埠通訊的監控和回應方式。

附註:

當「入侵預防」關閉時，您的電腦將無法適當地防護來自 Internet 的威脅和安全風險。

「入侵預防」提供下列選項：

入侵自動攔截 | 讓您指定 Norton 360 攔截來自攻擊電腦通訊的持續時間; 當偵測到攻擊時，會自動攔截連線，以確保您的電腦安全。若有電腦持續攻擊您的電腦，「入侵預防」可以啟用「自動攔截」。「自動攔截」可攔截來自攻擊電腦的內送流量一段時間，即使該內送流量並不是已知的攻擊方法。您可檢視「自動攔截」已攔截的電腦清單。
入侵特徵 | 讓您檢視「入侵預防」特徵的清單; 您亦可使用此選項，排除不予監控或通知的個別特徵。
通知 | 決定在偵測到「入侵預防」活動時，是否要收到通知; 您可以在「入侵特徵」視窗中，關閉個別「入侵預防」特徵的通知。

附註:

若您關閉「入侵預防」，即無法自訂任何「入侵預防」選項。


智慧型防火牆

智慧型防火牆會監控您的電腦與 Internet 上其他電腦之間的通訊。

防火牆會攔截駭客和其他未獲授權的流量，但容許獲授權的流量通過。 永遠確保智慧型防火牆維持開啟狀態；若關閉智慧型防火牆，則會降低您電腦的防護能力。

「智慧型防火牆」選項可讓您啟動防火牆一般功能，並自訂您的電腦用以檢視網頁的通訊埠。 您的選項包括：

特定的通訊協定

決定「智慧型防火牆」處理特定的通訊協定之方式例如 Internet 群組管理通訊協定 (IGMP) 和 IPv6 Hop-by-Hop 選項 (HOPOPT)

防火牆重設

將「智慧型防火牆」回復到預設狀態，以架構為所有建議的防火牆規則和設定

若重設了防火牆，將會移除之前架構的所有自訂規則或設定。設定此選項後，防火牆還會從「信任控管」的受信任清單和受限制清單中，移除所有電腦和網路。 因此，當您重設防火牆時，Norton 360 會顯示對話方塊來提示您。

隱藏攔截的通訊埠

確保遭攔截或不作用的通訊埠並不會回應連線嘗試

此選項可避免作用中的通訊埠回應使用不正確來源或目的地資訊之其他電腦的連線嘗試。

狀態式通訊協定過濾器

自動允許與應用程式所開啟的連線相符的 Internet 流量

勾選此選項，可以執行下列作業：

  • 分析傳入電腦的網路流量。

  • 攔截試圖連線至您電腦的可疑應用程式。

自動檔案/印表機共用控制

允許網路上的電腦共用例如檔案、資料夾與印表機 (本機連結) 等資源

Windows 7 的一些功能 (例如「家用媒體體驗」) 只有在您電腦所連接之網路的信任等級設為「共用」或「完全信任」時，才能運作。 開啟「自動檔案/印表機共用控制」時，只有符合特定安全標準，才能將網路信任等級設為「共用」。

攔截所有網路流量

攔截所有出入於電腦的網路通訊


漏洞防護

「漏洞防護」是「入侵預防系統」的元件。 「漏洞防護」會針對電腦中的程式易受惡意攻擊的程度提供相關資訊。 還提供所抵禦之已知攻擊的相關資訊。

所謂的漏洞就是程式或作業系統中的瑕疵，這些瑕疵會構成系統的整體安全的弱點。 不當的電腦組態或安全組態也會產生漏洞。 外部攻擊者會惡意刺探這些漏洞，並對您的電腦執行惡意動作。 這類惡意攻擊的範例包括鍵盤側錄與駭客活動。 這類攻擊會降低電腦的效能、導致程式失敗，或是將您的個人資料和機密資訊洩露給駭客。

Norton 360 提供以特徵為基礎的解決方案，保護您的電腦抵禦最常見的 Internet 攻擊。 攻擊特徵包含用於識別攻擊者嘗試惡意刺探作業系統或電腦程式中已知漏洞的資訊。 Norton 360 的「入侵預防」功能使用包含攻擊特徵的完備清單來偵測和攔截可疑的網路活動。

「漏洞防護」可讓您檢視已防護的電腦漏洞和內含這些漏洞的程式之間的關聯。 「漏洞防護」視窗可讓您檢視有漏洞應用程式的清單及其詳細資料。

視窗中的下列選項會顯示有漏洞應用程式的詳細資料。

廠商 | 顯示應用程式的廠商名稱
程式 | 顯示應用程式的名稱
計數 | 顯示可影響應用程式的漏洞數目

您可以透過按下應用程式名稱來檢視任何漏洞的更多詳細資料。 按下「程式」名稱時，「漏洞防護」視窗會顯示覆疊視窗。 此視窗包含漏洞詳細資料，其中包括可影響所選有漏洞應用程式並監控已知攻擊攻擊特徵的清單。 按下某個特徵時，您會看見「賽門鐵克安全機制應變中心」網頁，其中含有攻擊特徵的相關資訊。


防護警示

當「智慧型防火牆」關閉時，您的電腦將無法防護來自 Internet 的威脅和安全風險。

可能有一些問題需要您關閉「智慧型防火牆」。 在這樣的情況下，您應該在關閉防火牆之前，試著調整個別的安全設定，如下所示：

  • 若要解決任何檔案或印表機共用問題，您可以存取「網路安全分布圖」。 在「網路安全分布圖」視窗中，您可以架構您電腦所連接的網路信任等級。 將網路設定為「共用」或「完全信任」，可能會解決該問題。

  • 若要解決與 Teredo 相關的任何問題，您可以存取「智慧型防火牆」的「進階設定」標籤，然後開啟「自動汲取 Ipv6 NAT 周圍流量」選項。

如果您必須關閉「智慧型防火牆」，應該暫時將它關閉，以確保它會再次自動開啟。

您可以使用此視窗中的下拉式清單，以選取您要關閉「智慧型防火牆」多久時間。

為了確保您的電腦繼續受到防護，您可以在指定的時間結束前，手動開啟「智慧型防火牆」。

其他資訊

關於智慧型防火牆

關於進階設定


防護警示

當「入侵預防」關閉時，您的電腦將無法防護來自 Internet 的威脅。如果您無法檢視某些線上內容，應該調整個別的安全設定，而非關閉「入侵預防」。

如果您必須關閉「入侵預防」，應該只暫時將它關閉，以確保它會再次自動開啟。

您可以使用此視窗中的下拉式清單，以選取您要關閉「入侵預防」多久時間。

為了確保您的電腦繼續受到防護，您可以在指定的時間結束前，手動開啟「入侵預防」。

其他資訊

關於入侵預防


狀態式通訊協定過濾器

「狀態式通訊協定過濾器」會過濾或禁止不符合兩台電腦之間已知連線狀態的無效資料封包。 連線狀態包含周遊連線之資料封包的 IP 位址、通訊埠和序號等屬性。

如果希望防火牆執行以下作業，請勾選「狀態式通訊協定過濾器」選項：

  • 分析傳入電腦的網路流量。

  • 攔截試圖連線至您電腦的可疑應用程式。

若為內送資料流量，「狀態式通訊協定過濾器」會套用「流量」規則。 過濾會先判斷是否允許內送通訊類型所使用的通訊協定。然後識別流量的來源，並驗證來源位址的可靠性。「狀態式通訊協定過濾器」會根據此項分析，允許或攔截流量。

其他資訊

關於防火牆一般設定


隱私權控管

電腦和網站會在您每次瀏覽 Internet 時收集您的相關資訊，如姓名、電子郵件地址和其他個人資訊。其中部分資訊來自您所填寫的表格以及選取的選項。其他資訊則來自您的瀏覽器。您的瀏覽器會自動提供上次瀏覽的網頁和使用的電腦類型等相關資訊。

雖然將此類資訊提供給大型且具聲譽的網站一般來說是很安全的，但惡意網站卻可使用此類資訊來侵害您的隱私權。

惡意使用者可在您不知情的狀態下收集個人資訊。他人可截取透過網頁、電子郵件和即時通訊程式傳送的資訊。凡是透過 Internet 傳送資訊，資料都必須經過多台電腦再能到達目的地。傳輸期間，可能會有第三方來截取該資訊。

「隱私權控管」可讓您建立要維持隱私的資訊清單。如果使用者嘗試透過 Internet 傳送受保護的資訊，「隱私權控管」便會警告該使用者有安全風險或攔截連線。


隱藏攔截的通訊埠

通訊埠是協助兩台或更多電腦之間直接交換資料的虛擬資料連線。 通訊埠可以是下列狀態之一：

開啟 | 協助建立 Internet 連線; 已開啟的通訊埠會對內送連線要求傳送正面回應。
關閉 | 防止建立 Internet 連線; 已關閉的通訊埠會對內送連線要求傳送負面回應。

「智慧型防火牆」設定可讓您啟用防火牆功能，並自訂您的電腦用來檢視網頁的通訊埠。

當您開啟「隱藏攔截的通訊埠」時，電腦上的所有通訊埠均會遭到攔截，因而無法對內送連線嘗試有所回應。此功能也會攔截未使用的通訊埠。

「隱藏攔截的通訊埠」也可開啟一些通訊埠，以從其他電腦接聽連線。此方法可避免作用中的通訊埠對使用不正確來源或目的地資訊的連線嘗試有所回應。

「隱藏攔截的通訊埠」功能可確保遭攔截或無作用的通訊埠不會回應連線嘗試。

其他資訊

關於防火牆一般設定


特定的通訊協定

當兩台電腦互動交換資訊時，電腦會使用常用的通訊協定。TCP/IP、DHCP、DNS 和 HTTP 是幾種常用的通訊協定。某些情況下，通訊會使用特定的通訊協定。特洛伊木馬程式可能使用特定的通訊協定來攻擊您的電腦。 在這種情況下，建議您透過「智慧型防火牆」來處理使用特定的通訊協定之通訊。

某些特定的通訊協定建置在常用的通訊協定上，如 TCP、IPv6 或 ICMP。智慧型防火牆特定的通訊協定功能可處理特定的通訊協定的所有實例。 此功能透過限制未經授權的存取，保護您的電腦。

「特定的通訊協定」視窗會顯示特定的通訊協定清單。 預設會勾選所有特定的通訊協定。「智慧型防火牆」會處理使用這類通訊協定的電腦流量。若取消勾選清單中的任何通訊協定，防火牆即會禁止使用該通訊協定的電腦流量。

附註:

停用任何特定的通訊協定，可能會導致您的電腦出現不可預測的行為。 除非在客戶支援代表的指示下，或者回應特定的安全回應通知時，否則請勿停用任何特定的通訊協定。

其他資訊

關於防火牆一般設定


視窗訊息監控

「視窗訊息監控」有助於確保特洛伊木馬程式及惡意程式無法操控應用程式連線到 Internet 而不觸發防火牆警示的行為。

惡意程式會傳送視窗訊息到 Internet 瀏覽器視窗，變更瀏覽器位址行中的 URL，並將瀏覽器重新導向至該位址。 當「視窗訊息監控」啟動時，只要惡意程式嘗試修改 Internet 瀏覽器視窗的 URL，就會發出警示。 您可允許或攔截此類程式。「視窗訊息監控」對話方塊中會自動列出您允許執行的程式。

按下程式項目，即可瞭解其詳細資料。

下表列出程式明細項目：

完整路徑 | 顯示程式的位置
說明 | 顯示程式的簡短說明
版本 | 顯示程式的版本
數位簽章 | 顯示程式的數位簽章驗證
公司名稱 | 顯示程式所屬的公司名稱

您可以使用「移除」選項，從清單中移除所選取的程式，或使用「全部移除」選項，從清單中移除所有程式。

其他資訊

關於進階設定


即時通訊程式掃描

若開啟「即時通訊程式掃描」，Norton 360 會掃描您透過即時通訊程式接收到的檔案。 此掃描會保護您的電腦抵禦病毒和其他安全威脅。 您可以選取要透過哪一個支援的即時通訊程式接收檔案。

您應始終保持「即時通訊程式掃描」為開啟狀態，以取得較高的安全等級。

若要獲得完整的防護，您應針對在 Norton 360 安裝之後所安裝的任何即時通訊程式進行架構。


防間諜軟體

安全風險 (例如間諜程式與廣告程式) 可能會對您個人的資訊及隱私造成危害。 間諜程式與廣告程式關係密切。 在某些情況下，它們的功能可能相互重疊，但當兩者同時收集關於您的資訊時，兩者所收集的資訊類型可能不同。

間諜程式可能會讓您的身分暴露在盜用或詐欺的危險之下。這些程式可能會側錄您的按鍵，並擷取您的電子郵件流量和即時通訊流量。 這些程式也可能竊取敏感的個人資訊，例如密碼、登入 ID 或信用卡號碼。 然後這些程式會將洩漏的資料傳送給其他人。

廣告程式會在您的電腦上顯示廣告，並收集您瀏覽網頁的習慣。然後它會將此資料傳送給一些公司，這些公司能夠依照您的喜好發送廣告給您。

有些程式需要依靠其他被歸類為安全風險的程式才能運作。例如，您所下載的分享軟體及免費軟體，便可能因為要壓低售價而使用廣告程式。在此情況下，您可以允許安全風險程式保留在電腦上，也可以還原安全風險程式 (如果間諜程式防護已將其移除)。

Norton 360 允許您的電腦安裝惡作劇程式和其他低風險項目。 Norton 360 在低影響的風險方面，讓您擁有最大的控制權。 您可以變更設定，讓 Norton 360 能偵測到這些安全風險。

其他資訊

管理隔離所中的項目


單鍵式支援

無須您手動介入，「Symantec 單鍵式支援」會使用自動修復功能快速掃描您的電腦並修復問題。 「單鍵式支援」包含支援小幫手，可讓您取得任何問題的更多資訊和說明。 如果仍無法解決問題，支援小幫手會顯示訊息以協助您解決問題。 支援小幫手視安裝的產品而有所不同。

附註:

支援服務會依語言或產品而有所差異。

若要使用「單鍵式支援」功能，您必須連線到 Internet。 如果您使用代理伺服器連線到 Internet，則必須架構 Norton 360 的代理設定。 Norton 360 會檢查 Internet 連線，並在您啟動「單鍵式支援」時進行更新。 如果無法連線至 Internet，「單鍵式支援」可讓您釋出並更新 IP 設定。

「單鍵式支援」使用下列支援小幫手來解決問題：

開始支援階段作業 | 對電腦執行快速掃描來自動解決問題; 「單鍵式支援」使用自動修復技術來執行快速掃描。
支援資源 | 可提供以簡單明瞭的逐步形式寫成的問題解決文件; 您可以使用關鍵字搜尋可用的支援主題，以找出問題的解決方案。 您也可以使用此視窗中以「快速連結」形式所提供的各種解決方案連結。
NortonLive | 提供各種服務，例如「間諜程式與病毒移除」、「電腦檢查」和「電腦整理」; 您可以按下 NortonLive 下方的「瞭解更多」連結，以取得更多說明。


身分安全 - 密碼不正確

若您的電腦最近發生錯誤，則可能會造成您的「身分安全」資料損壞。若「身分安全」無法識別正確的密碼，您可以還原資料。若您確定密碼正確，則建議按下「還原身分安全」連結來還原您的「身分安全」資料。 可能會遺失某些資料，但會保留所有重要資訊，如身分卡及注意事項。

若無法還原「身分安全」資料，或若忘記「身分安全」密碼，您可以重設「身分安全」密碼。您可以使用「重設身分安全密碼」連結來重設密碼。 不過，如果您使用此選項，則會遺失所有「身分安全」資料。

您可以使用「重試」 選項，在「登入身分安全」 對話方塊中再次輸入「身分安全」密碼。


密碼不正確

您提供的密碼不正確。 輸入密碼不正確時，「身分安全」會提示您重新輸入密碼。 請確保您輸入的密碼正確。


效能監控

「效能監控」選項可讓您密切監控電腦的效能。 當「效能監控」選項開啟時，Norton 360 會監控電腦的 CPU 使用率與記憶體使用率。 它還會監控最近三個月內您所執行的重要系統活動。 系統活動包括安裝、下載、最佳化、威脅偵側及快速掃描的實例。

關閉「效能監控」選項時，Norton 360 不會監控和顯示任何資源使用率的資訊。 在主視窗按下「效能頁」選項後，隨即出現的「效能頁」視窗不會顯示任何 CPU 使用率資訊或記憶體率使用資訊。 視窗也不會顯示重要系統活動的詳細資料。 此外，「諾頓工作管理員」視窗不會顯示 CPU 圖形和記憶體圖形。 不過，您可以從「效能頁」視窗和「諾頓工作管理員」視窗的覆疊視窗，開啟此選項。

其他資訊

關於系統鑑識


效能頁

「系統鑑識」提供了可讓您檢視和監控系統活動的集中位置。 「系統鑑識」會在「效能頁」視窗中顯示此類資訊。 您可以檢視最近三個月內您所執行的重要系統活動的每月記錄。 您可以分析 Norton 360 對您電腦效能的影響。

您在「效能頁」視窗中具有下列選項：

事件圖形

會以圖形方式表示重要系統活動

這些活動包括應用程式安裝、應用程式下載、磁碟最佳化、威脅偵測或快速掃描。 活動在圖形中顯示為圖示或條帶。 圖形右側會提供每個圖示或條帶的說明。 您可以使用圖形頂端的標籤來取得當月的詳細資料和前兩個月的詳細資料。 將指標移到圖示上時，會出現彈出式視窗，該視窗提供活動的詳細資料。 彈出式視窗中的「檢視細節」連結可讓您在「安全記錄」視窗中檢視關於活動的其他詳細資料。

最佳化

讓您重新安排系統上檔案的結構

根據存取檔案的方式將檔案分組以最佳化系統，有助於使磁碟的可用空間達到最大。

效能圖形

會以圖形方式表示 CPU 使用率和記憶體使用率

CPU 圖形和記憶體圖形都是即時的 CPU 使用和記憶體使用率圖形。 這些圖形會記錄每秒的效能，並顯示過去 90 分鐘內或從您啟動電腦之後的效能。 這些圖形會以 15 秒的間隔更新資訊。

圖形會從右到左顯示進度，其中最新資訊會顯示在圖形的最右側。 圖形中的藍色圖案表示整體系統使用量，而黃色圖案則表示諾頓特定的使用量。標示為「閒置」的灰色區塊表示電腦的閒置期間。您可以選取「縮放」選項，取得圖形的放大檢視或 CPU 圖形或記憶體圖形的歷史資料。

您可以使用下列「縮放」選項：

  • 10 分鐘

    提供前 10 分鐘 CPU 使用率或記憶體使用率的放大檢視

  • 30 分鐘

    提供前 30 分鐘 CPU 使用率或記憶體使用率的放大檢視

  • 90 分鐘

    提供 90 分鐘的預設效能時間

  • 1 天

    提供前 1 天 CPU 使用率或記憶體使用率的記錄資料

  • 1 週

    提供前 1 週 CPU 使用率或記憶體使用率的記錄資料

  • 1 月

    提供前 1 個月 CPU 使用率或記憶體使用率的記錄資料

在 CPU 圖形上按下任何一個時間點時，Norton 360 會顯示在該時間點最耗用資源的程序清單。 也會顯示每個程序的使用率。 您可以按下清單所提供的程序，在「檔案鑑識」視窗中取得該程序的更多資訊。

您可以使用視窗底端的圖示，來存取下列功能：

諾頓工作管理員 | 可讓您存取「諾頓工作管理員」視窗，以檢視目前在背景中執行的諾頓特定工作的詳細資料; 此詳細資料包括背景工作的時間戳記、持續時間與狀態。 此詳細資料還包括執行工作所需的電源類型，以及工作是否在閒置期間執行。 您也可以啟動或停止背景工作。
我的網路 | 可讓您存取「網路安全分布圖」; 「網路安全分布圖」視窗會以圖形方式表示您的電腦連線到網路上的裝置。設定「遠端監控」之前，您可以檢視每部裝置的詳細資料。 當您第一次按下「網路安全分布圖」時，會顯示「產品組態」畫面。 「產品組態」畫面可協助您安裝檢視「網路安全分布圖」視窗所需的元件。
雲端網路鑑識 | 可讓您存取「雲端網路鑑識」視窗，以檢視已知良好與不良檔案的詳細資料; 您可以檢視賽門鐵克在諾頓社群中分析的檔案總數。 也可以檢視社群中可提供資料的電腦總數。 您可以檢視電腦上可用的信任檔案的數目。

此外，Norton 360 也會在視窗底端提供下列重要工作的連結：

執行 LiveUpdate | 可讓您執行 LiveUpdate 以檢查是否有定義檔更新和程式更新
立刻掃描 | 讓您執行快速掃描、全面掃描或自訂掃描
取得支援 | 可讓您存取支援和疑難排解選項，以自動修正問題或使用「支援助手」來修正問題


省電模式

「省電模式」可讓您在電腦使用電池供電運作時，透過暫時中止背景工作清單來節省電池電力。 依預設，此選項處於開啟狀態。

開啟此選項時，Norton 360 會偵測到您的電腦正在使用電池供電並中止背景工作。 背景工作包括諾頓特定工作，例如自動病毒定義檔更新、諾頓社群防衛傳送，以及閒置狀態掃描。 當電腦再次使用外部電源開始運作時，背景工作會恢復執行。

您可以在「諾頓工作管理員」視窗中取得背景工作的清單。 「諾頓工作管理員」視窗中的「狀態」欄也會顯示執行作業所需的電源類型。 Norton 360 會繼續執行「狀態」欄中顯示電池符號的背景工作。

其他資訊

關於「諾頓工作管理員」


隱私權政策

本軟體會不時從安裝它的電腦收集某些資訊，可能包含下列資訊：

  • 有關軟體安裝的資訊。此類資訊可讓賽門鐵克了解，軟體安裝是否順利完成。 賽門鐵克收集此類資訊用於評估及改進產品安裝成功率。 此資訊不會與任何個人識別資訊有所關聯。

  • 潛在安全風險相關資訊，以及您造訪過，且被軟體判定有詐騙可能的網站 URL。賽門鐵克收集此資訊，用於評估及改進賽門鐵克產品偵測惡意行為、詐騙網站和其他 Internet 安全風險的能力。 此資訊不會與任何個人識別資訊有所關聯。

  • 識別為惡意軟體的可攜式可執行檔。 會利用軟體的自動提交功能，將這些檔案提交至賽門鐵克。收集的檔案可能包含惡意軟體未經您許可所取得的個人識別資訊。 賽門鐵克收集這些類型的檔案，只為了改進賽門鐵克產品偵測惡意行為的能力。 賽門鐵克不會將這些檔案與任何個人識別資訊關聯。 安裝產品後，可照著使用產品的「說明文件」指示，停用本項自動提交功能。

  • 使用軟體的電腦在初始設定時被指定的名稱，賽門鐵克使用該名稱作為帳戶名稱，供您選擇用來接收其他服務，或使用軟體的某些功能。 安裝本軟體後，(建議) 閣下可隨時更改帳戶名稱。

  • 用來分析及改進賽門鐵克產品功能的其他資訊。 此資訊不會與任何個人識別資訊有所關聯。

若執法人員根據法律規定或獲法律允許而要求賽門鐵克披露其收集的資料，或為回應法律程序文件或傳召出庭令的目的，賽門鐵克可披露該等資料。為了促進對 Internet 安全風險的警覺、偵測和預防，賽門鐵克可能會與研究機構及其他安全軟體廠商分享某些資訊。 此外，賽門鐵克也會使用從該等資訊得出的統計數據追蹤及發表關於安全風險趨向的報告。 您使用本軟體即表示承認並同意賽門鐵克可基於上述目的而收集、傳輸、儲存、披露及分析該等資訊。

賽門鐵克收集此資訊，用於評估及改進賽門鐵克產品偵測惡意行為、詐騙網站和其他 Internet 安全風險的能力。


效能

「效能頁」視窗會提供在您系統上所執行程序之 CPU 使用率的放大檢視。 此視窗會顯示 CPU 圖形，以提供整體系統 CPU 使用率以及程序的 CPU 使用率的細目。

「效能頁」視窗中的 CPU 圖形是 CPU 使用情況的即時圖形。 圖形會記錄每秒的效能。 該圖形會顯示前 90 分鐘或是從啟動電腦後到目前這段期間的效能時間。 圖形會以 15 秒的間隔更新資訊。

圖形會從右到左顯示進度，其中最新資訊會顯示在圖形的最右側。 圖形中的藍色圖案表示整體系統的 CPU 使用率，綠色圖案則表示程序的 CPU 使用率。


偵測到威脅

「偵測到威脅」視窗包含的選項，可讓您選取針對隔離的安全風險所要執行的動作。

此視窗會顯示有關已隔離風險的一般資訊： 影響電腦的方式以及建議對風險採取的動作。 在此視窗中，您也可以檢視有關資源使用率、社群使用情況及風險嚴重性的資訊。 資源使用率詳細資料會顯示風險對電腦效能的影響。 您可以使用社群使用情況詳細資料，來確定檔案的合法性。 除了這些詳細資料，您還可以檢視下載風險之來源的 URL (如果有的話)。 根據此視窗中的資訊，您可以決定要對風險執行的動作。

「偵測到威脅」視窗提供各種選項，可讓您選取對已隔離安全風險所採取的動作。 顯示在視窗中的選項視風險的類型及其嚴重性而有所不同。 您可以使用這些選項，對風險選取適當的動作。

以下為此視窗提供的部分選項：

移除此檔案 | 從電腦移除選取的安全風險並將其隔離; 此選項也適用於手動隔離的安全風險。
還原此檔案 | 將隔離的安全風險還原到電腦上的原始位置; 此選項僅適用於偵測到的病毒威脅。
還原並排除此檔案 | 將選取的隔離所項目還原到其原始位置 (而不加以修復)，並在未來的掃描中不偵測此項目; 此選項僅適用於偵測到的非病毒威脅。
從記錄移除此檔案 | 從「安全記錄」日誌中移除所選取的「隔離」項目
向賽門鐵克提報 | 向賽門鐵克報告選取的「隔離所」項目以評估其安全等級; 若您懷疑某項目遭到感染時，可以利用此選項，即使掃描未將其識別為風險亦然。

除了這些選項，您還可以使用視窗底部的「更多詳細資料」連結，來檢視有關安全風險的詳細資訊。 僅針對部分安全風險提供「瞭解更多」連結。 當您按下「瞭解更多」連結時，會開啟賽門鐵克網頁。 此頁面顯示針對所選安全風險項目需要瞭解的詳細資料。

您也可以使用視窗頂端的圖示，將資料從此視窗複製到剪貼簿。 將內容複製到剪貼簿之後，您可以開啟文件、貼上資料以及儲存文件。

其他資訊

檢視「安全記錄」中的項目


遠端監控設定

使用「遠端監控設定」對話方塊，針對連線至您網路的電腦架構遠端監控。

附註:

可確保您要遠端監控的電腦具備支援「遠端監控」的諾頓產品版本。

Norton 360 需要「密碼」才能設定遠端監控。 您必須在要進行遠端監控的每一台電腦上共用相同「密碼」。 「密碼」長度必須介於 6 到 20 個字元之間。 密碼區分大小寫。

Norton 360 會搜尋您網路上的電腦。

您可以使用下列選項來架構 Norton 360，搜尋連接到您網路的電腦：

永遠開啟「電腦搜尋」 | 一定會搜尋連接到您網路的電腦; 例如，如果您將新電腦連線到網路並輸入相同「密碼」，Norton 360 會自動搜尋電腦以進行遠端監控。
僅在顯示「網路安全分布圖」畫面時才開啟「電腦搜尋」 | 唯有「網路安全分布圖」視窗開啟時，才搜尋連接到網路的電腦; 例如，要搜尋新電腦以進行遠端監控，您可以在「網路安全分布圖」視窗開啟時輸入「密碼」。


重新命名設定檔

「重新命名設定檔」視窗可讓您重新命名您建立的設定檔。 使用「輸入新設定檔名稱」方塊可重新命名設定檔。

設定檔名稱不能包含下列任何字元：| \ / : * ? " < >

當您下次登入「身分安全」時，新名稱會顯示在「登入身分安全」對話方塊中。

「登入身分安全」對話方塊只會顯示您的可攜式設定檔的名稱。

其他資訊

重新命名身分安全設定檔


報告為安全網站

在極少數的情況下，「防網路釣魚」可能會將您認為是安全的網頁評估報告為詐騙網站或可疑網站。 在此情形下，您可以將網頁回報給賽門鐵克做進一步的評估。

在「報告為安全網站」對話方塊中，驗證所顯示之網頁位址是否符合您要報告的網頁。 如果網址正確，請傳送報告。

若要向賽門鐵克報告網頁，必須在您的瀏覽器視窗中開啟該網頁。


報告為網路釣魚網站

在少數的情況下，「防網路釣魚」對您所懷疑網頁的報告評估可能存在錯誤。例如，您可能懷疑造訪的是網路釣魚網頁，但「防網路釣魚」報告未偵測到詐騙跡象。 在此情形下，您可以將網頁回報給賽門鐵克做進一步的評估。

在「報告為網路釣魚網站」對話方塊中，驗證所顯示之網頁網址是否符合您要報告的網頁。 如果網址正確，請傳送報告。

附註:

若要向賽門鐵克報告網頁，必須在您的瀏覽器視窗中開啟該網頁。


還原身分安全資料

有時您可能需要還原您的「身分安全」資料。當發生下列情況時，就可能需要進行還原：

  • 電腦發生故障。

    「身分安全」資料可能已損壞。若「身分安全」無法識別正確的密碼，您可以還原資料。如果確定密碼正確無誤，請嘗試還原「身分安全」資料。可能會遺失某些資料，但會保留所有重要資訊 (例如登入資訊、身分卡及注意事項)。

  • 您忘記「身分安全」密碼。

    Norton 360 可讓您輸入兩次不正確的密碼。如果您的嘗試不成功，Norton 360 可讓您還原「身分安全」資料。


安全遨遊

當您安裝 Norton 360 時，它會將「諾頓工具列」新增至 Internet Explorer 及 Firefox。 當您開啟「安全遨遊」選項時，Norton 360 會保護您的 Internet Explorer 瀏覽器和 Firefox 瀏覽器。

開啟「安全遨遊」時，Norton 360 會啟用「防網路釣魚」功能和「諾頓網頁安全」功能。 「防網路釣魚」會分析所造訪網站的安全層級，並在「諾頓網站安全」彈出式視窗中顯示結果。 「諾頓網頁安全」功能會在每個搜尋結果旁邊顯示網站分級圖示，藉此提供安全的網頁搜尋環境。

關閉「安全遨遊」時，「防網路釣魚」功能和「諾頓網頁安全」功能便會停用。 如果僅關閉「防網路釣魚」，Norton 360 會透過其「諾頓網頁安全」功能繼續保護您的電腦抵禦 Internet 威脅。 「諾頓網頁安全」會掃描您造訪的網頁，並顯示「諾頓網站安全」彈出式視窗，即使「防網路釣魚」關閉時亦然。

若「防網路釣魚」與「諾頓網頁安全」都關閉，Norton 360 會將您造訪之任何網站的狀態顯示為「未分析頁面」。 您可以繼續瀏覽網頁，但是 Norton 360 並不會掃描或檢查您造訪的網頁是否為詐騙網頁。

其他資訊

關於安全遨遊


儲存登入資訊

當您提供網頁的登入資訊時，「身分安全」會提供在「管理登入資訊」中儲存登入資訊的選項。您的選項包括：

是

儲存此網頁的登入資訊

稍後

這次不儲存登入資訊

從未

讓您建立網頁登入資訊的自動填寫排除

「身分安全」會在「自動填寫排除」視窗中建立一個項目。

您也可以使用「諾頓工具列」上「身分卡與登入資訊」功能表中的「不要自動填寫此頁面」選項，來建立自動填寫排除。

組織此登入資訊

您的選項包括：

  • 網站

    顯示網站網域名稱和網頁標題

    您可修改網站名稱。如果現在不修改網站名稱，稍後可以在「管理登入資訊」視窗中進行修改。

  • 儲存於

    讓您將自己的登入資訊整理到不同的資料夾中

    如果在「管理登入資訊」視窗中建立了資料夾，可以擇一儲存您的登入資訊。

    如果您將登入資訊儲存在資料夾中，日後又儲存相同網頁的另一項登入資訊，則資料夾名稱就會自動顯示。 例如，您將賽門鐵克的登入資訊儲存在一個名為「賽門鐵克」的資料夾中。 當您下次新增賽門鐵克的另一項登入資訊時，「儲存於」選項就會自動顯示「賽門鐵克」資料夾。

    您也可將登入資訊儲存在資料夾之外的位置。 但是，您應該將登入資訊整理在不同的類別下，以便輕鬆管理和存取您的登入資訊。


檔案鑑識

「檔案鑑識」視窗可讓您以有組織的方式檢視關於安全風險的詳細資訊。 「檔案鑑識」視窗會提供安全風險的風險等級與來源。 您也可以檢視安全風險的詳細資料以及它對系統造成的影響。

「檔案鑑識」視窗包含下列幾列：

細節

顯示資訊，例如社群使用情況與風險的影響。

您可以檢視詳細資料，例如檔案的建立日期。 您可以判斷檔案是否為啟動項目，以及上次使用檔案的日期。

您還可以檢視檔案的社群使用情況，以判斷檔案的合法性。 賽門鐵克會使用嚴格的統計方法，來評估檔案的可靠性以及將其歸入「良好」檔案。

您也可以檢視檔案對電腦造成的影響。

來源

提供檔案的歷程詳細資料。

如果在安裝 Norton 360 之後下載或建立了檔案，則可取得該檔案的歷程詳細資料。 您可以從檔案下載位置 (如果有的話)，檢視來源的 URL。 您還可以檢視檔案的上層檔案 (六層)。 也可以判斷檔案的安全等級。

附註:

如果未提供某檔案的歷程詳細資料時，Norton 360 會停用此「來源」列。

活動

提供檔案所執行動作的詳細資料。 您可以在「顯示」下拉式清單中選取選項，以檢視有關動作的詳細資料。 檔案動作會提供電腦中受感染檔案所在的路徑。 登錄動作會提供受感染檔案的登錄項目。

您可以使用「縮放」連結，檢視程序的效能圖形，以確定該程序對您電腦整體 CPU 使用率的影響。 如果無法使用效能圖形，則 Norton 360 會停用此「縮放」連結。

根據安全風險的嚴重性，Norton 360 可能會在「檔案鑑識」視窗中顯示下列任何選項：

尋找此檔案 | 讓您從該檔案在電腦中的儲存位置取得該檔案
瞭解更多 | 可讓您存取線上教學課程頁面，以取得更多資訊; 視窗底端提供了此選項。
選項 | 可讓您檢視「偵測到威脅」視窗，其中含有您可以對安全風險執行的動作

您可以使用「尋找此檔案」選項旁的圖示，以將資料從「檔案鑑識」視窗複製到剪貼簿。 將內容複製到剪貼簿之後，您可以開啟文件、貼上資料以及儲存文件。


安全要求

Norton 360 移除您下載的檔案之後，您可能需要重新啟動電腦。 如果 Norton 360 提示您重新啟動電腦，您應該儲存所有開啟的檔案，然後重新啟動電腦。

您可以使用「安全要求」視窗中的下拉式清單，來選取是要立即重新啟動電腦還是稍後重新啟動電腦。

其他資訊

關於「下載鑑識」


安全風險移除

「安全風險移除」視窗可讓您從電腦移除安全風險。 按下「移除」選項時，Norton 360 會移除安全風險並將其置於「安全記錄隔離所」中。 某些程式可能依賴您隔離的安全風險項目才能運作。 在此情況下，您可以還原安全風險，以重新取得需要風險程式才能執行的程式功能。

此視窗還會顯示詳細資料，例如名稱、類別、層級、狀態以及建議用來解決安全風險的動作。 您可以在移除安全風險項目之前，先檢視這些詳細資料。


安全要求

您可能需要重新啟動電腦，以移除安全風險。 如果 Norton 360 提示您重新啟動電腦，您應該儲存所有開啟的檔案，然後重新啟動電腦。

您可以使用「安全要求」視窗中的下拉式清單，來選取是要立即重新啟動電腦還是稍後重新啟動電腦。


切換設定檔

在設定本機設定檔之後，如果您置入外部磁碟機，「身分安全」會自動偵測磁碟機的存在。如果您已經在磁碟機中架構可攜式設定檔，「身分安全」就會顯示「切換設定檔」對話方塊。

「切換設定檔」對話方塊提供下列選項：

繼續使用電腦上的設定檔 | 使用此選項以使用您目前登入的設定檔。
切換至：drive：drive name | 使用此選項來切換至可攜式設定檔。; 當您選取此選項時，「身分安全」在下列情況下，會自動將您登出目前的設定檔。; 磁碟機表示您的外部磁碟機所連接到的磁碟機，而磁碟機名稱則是可攜式設定檔的名稱。
不要再詢問 | 如果您不想讓 Norton 360 顯示此訊息，請勾選此選項。; 您可以使用「身分安全選項」視窗的「裝置連線後提示登入可攜式設定檔」選項，來變更此設定。

其他資訊

切換設定檔


安全要求

設定「攔截所有網路流量」選項進行「攔截」時，防火牆會攔截您電腦的所有入埠及離埠通訊。 您可以指定您希望防火牆攔截所有網路存取的時間。 當您指定的時間結束後，該功能即會自動重新啟動。您可隨時覆寫設定，並在「設定」視窗中開啟該功能。


偵測到威脅

當 Norton 360 在您的電腦上偵測到安全風險時，會顯示「偵測到威脅」視窗。 此視窗可讓您檢視有關風險的詳細資料，並選取您要 Norton 360 對風險執行的動作。 您隨時都可以從「安全記錄」視窗的「最近記錄」、「完整記錄」、「已解決的安全風險」、「未解決的安全風險」和「隔離所」類別，存取「偵測到威脅」視窗。

「偵測到威脅」視窗會顯示有關風險的一般資訊：影響電腦的方式以及建議對風險採取的動作。 在此視窗中，您也可以檢視有關資源使用率、社群使用情況及風險嚴重性的資訊。 資源使用率詳細資料會顯示風險對電腦效能的影響。 您可以使用社群使用情況詳細資料，來確定檔案的合法性。 除了這些詳細資料，您還可以檢視下載安全風險之來源的 URL (如果有的話)。 根據此視窗中的資訊，您可以決定要對風險執行的動作。

「偵測到威脅」視窗提供各種選項，可讓您選取對安全風險所採取的動作。 顯示在視窗中的選項視風險的類型及其嚴重性而有所不同。 您可以使用這些選項，對風險選取適當的動作。

以下為此視窗提供的部分選項：

還原此檔案 | 將隔離的安全風險還原到電腦上的原始位置; 此選項僅適用於偵測到的病毒威脅。
還原並排除此檔案 | 將選取的隔離所項目還原到其原始位置 (而不加以修復)，並在未來的掃描中不偵測此項目; 此選項僅適用於偵測到的非病毒威脅。
移除此檔案 (建議) | 移除電腦中的安全風險並將其隔離。; 此選項適用於需要您注意的安全風險。
移除此檔案 | 從電腦移除選取的安全風險並將其隔離; 此選項適用於進行手動移除需要您注意的安全風險。; 此選項也適用於手動隔離的安全風險。
排除此程式 | 在之後的掃描中排除此安全風險; Norton 360 會將此安全風險新增到適當的排除清單中。
從記錄移除此檔案 | 從「安全記錄」日誌移除所選的安全風險項目
取得說明 (建議) | 帶您造訪「賽門鐵克安全機制應變中心」網站; 此選項適用於進行手動移除需要您注意的安全風險。 您可前往「賽門鐵克安全機制應變中心」網站，以尋找手動移除的指示，或其他風險相關的資訊。
向賽門鐵克提報 | 將安全風險傳送到賽門鐵克; 在某些情形下，Norton 360 可能無法將項目識別為安全威脅，但您懷疑此項目已遭到感染。這時候，您可以使用此選項將項目傳送給賽門鐵克作進一步的分析。

除了這些選項，您還可以使用視窗底部的「更多詳細資料」連結，來檢視有關安全風險的詳細資訊。 僅針對部分安全風險提供「瞭解更多」連結。 當您按下「瞭解更多」連結時，會開啟賽門鐵克網頁。 此頁面顯示針對所選安全風險項目需要瞭解的詳細資料。

您也可以使用視窗頂端的圖示，將資料從此視窗複製到剪貼簿。 將內容複製到剪貼簿之後，您可以開啟文件、貼上資料以及儲存文件。


靜默模式程式

「靜默模式程式」視窗會列出您要 Norton 360 為其開啟「靜默模式」的所有程式。 您可以手動將程式新增至「靜默模式程式」清單。 Norton 360 偵測到您在「靜默模式程式」清單中新增的程式有執行中的實例時，會自動開啟「靜默模式」。

您可以採取下列方法：

程式 | 列示您手動新增到「靜默模式程式」視窗的程式; 您可以檢視詳細資料，例如程式的預設圖示、程式名稱及程式位置。
新增 | 將電腦中可使用的程式新增到「靜默模式程式」視窗; 新增某個程式之後，Norton 360 會在偵測到該程式有執行中實例時開啟「靜默模式」。; 您只能新增副檔名為 .exe 的程式。
移除 | 從「靜默模式程式」視窗中移除程式; 移除某個程式之後，下次 Norton 360 偵測到該程式有執行中實例時，就不會開啟「靜默模式」。
套用 | 儲存您在「靜默模式程式」視窗中進行的變更
確定 | 儲存變更並關閉「靜默模式程式」視窗
取消 | 關閉「靜默模式程式」視窗


SONAR 防護

SONAR 主動式行為防禦技術提供對威脅的即時防護，主動偵測電腦上是否有未知的安全風險。 SONAR 可依據應用程式的行為識別出最新的威脅。SONAR 識別的速度比傳統以特徵為基礎的威脅偵測技術還快。 甚至在可透過 LiveUpdate 取得病毒定義檔之前，SONAR 便可偵測及防止惡意程式碼。

SONAR 會自動攔截和移除高確定度的威脅。 偵測到和移除高確定度的威脅時，Norton 360 會通知您。 偵測到低確定度的威脅時，SONAR 會提供給您最大的控制權。

「SONAR 防護」包括下列選項：

SONAR 進階模式

SONAR 使用啟發式技術來檢查可疑的檔案特徵，並將其歸類為已受感染。 SONAR 會根據在檔案中找到的可疑特徵等級，將威脅歸類為高確定度威脅或低確定度威脅。 Norton 360 會自動移除高確定度威脅。 Norton 360 會通知您 SONAR 第一次偵測到的低確定度威脅。 您可以允許或攔截可疑活動。 如果您允許事件，Norton 360 會將事件詳細資料新增到核准事件清單中，進階啟發式引擎會使用該清單來進行威脅偵測。 Norton 360 將事件的詳細資料納入清單後，進階啟發式引擎會在未來忽略此類事件。 下次 SONAR 偵測到該事件時，Norton 360 便不會發出通知。

「SONAR 進階模式」包含下列選項：

  • 關閉

    關閉進階模式。

    SONAR 只偵測高確定度威脅並將其移除。 它會忽略低確定度威脅。

  • 自動

    SONAR 可偵測到高確定度威脅和低確定度威脅。

    讓您架構 Norton 360 在偵測到低確定度威脅時通知您。 此為建議設定。

  • 主動

    SONAR 可偵測到高確定度威脅，甚至是有少量可疑特徵的低確定度威脅。

    SONAR 會移除所有高確定度威脅，並通知您所有低確定度威脅。

    此設定具有高敏感性，可能導致將合法檔案識別為威脅。 因此僅建議給進階使用者使用。

自動移除進階偵測

此選項可讓 Norton 360 在「SONAR 進階模式」啟用時，將低確定度威脅視為高確定度威脅。 在此情況下，Norton 360 會自動移除風險並通知您。

如果我離開，則移除進階偵測

此選項可讓 Norton 360 在「SONAR 進階模式」啟用時，將未取得任何回應的低確定度威脅自動移除。


Norton AntiSpam 設定

使用 Norton AntiSpam 設定來執行下列作業：

  • 定義 Norton AntiSpam 應該整合的用戶端

  • 指定 Norton AntiSpam 應該允許或攔截的電子郵件地址和網域名稱

  • 指定 Norton AntiSpam 是否應該使用「網頁查詢」過濾器來過濾垃圾郵件

  • 確定 Norton AntiSpam 應該使用哪一種方式，將有關歸入錯誤類別的電子郵件之意見反應傳送給賽門鐵克

關閉 Norton AntiSpam 會增加您收到來路不明電子郵件的機率。請務必確定已開啟 Norton AntiSpam。它能保護您的郵件用戶端免受不必要之線上內容的侵擾。

您可以在下列標籤上架構 Norton AntiSpam 設定：

位址 | 「位址」標籤可讓您架構允許的和攔截的電子郵件寄件者清單。 您可以定義是否應將有關歸入錯誤類別之電子郵件的意見反應傳送給賽門鐵克。 您也可以架構選項，以透過「網頁查詢」過濾器來過濾電子郵件。
用戶端整合 | 「用戶端整合」標籤中的選項，可讓您整合 Norton AntiSpam 與電子郵件用戶端，以避免收到未經收信人許可的電子郵件。 您也可以指定每次啟動電子郵件程式時，是否要顯示 Norton AntiSpam 簡介。


逐步式協助與逐步解決方案

如果自動修復掃描無法解決您的問題，您可以使用「逐步式協助」視窗中的選項。 您可以選取能夠最清楚描述問題的問題類別。 您可以繼續瀏覽類別與解決方案，直到找到能夠解決問題的項目為止。

在「逐步解決方案」視窗中，您可以閱讀解決方案的詳細步驟。 如果您要開啟其他視窗，則應列印解決方案。 您可能需要向下捲動視窗來閱讀所有步驟。

視窗底端的「支援首頁」選項可讓您移至「歡迎使用支援」視窗。 「搜尋」選項可讓您使用關鍵字來搜尋任何問題的解決步驟。 「聯絡賽門鐵克」選項會提供給您各種聯絡選項。 您可以隨時使用「上一步」選項返回上一頁。


安全密碼

強式密碼具有下列特徵：

  • 至少八個字元

  • 至少一個大寫字母

  • 至少一個小寫字母

  • 至少一個數字 (0 到 9)

  • 至少一個符號 (例如，*、>、&、$、%)

較長的密碼較安全。若要保護密碼的安全，您應定期變更密碼。


訂購授權

需要具備作用中的 Norton 360 訂購授權，才能夠保護電腦抵禦任何安全威脅或風險。

Norton 360 會向賽門鐵克伺服器檢查您的訂購授權狀態或服務狀態。 如果您無法檢查狀態，請確保您的電腦已連線至 Internet。 如果您還是無法檢查狀態，請檢視可能會攔截連線的防火牆或家長防護網的設定。 在檢視過設定後，您可以使用「重試」選項。

如果您已連線到 Internet，Norton 360 會顯示您的諾頓產品所剩餘的訂購授權天數。 您必須在指定的期間之後續購訂購授權。 如果您不續購訂購授權，則會停用產品的所有安全功能。


支援聯絡中心

如果有「自動修復掃描」無法解決的任何問題，您可以聯絡賽門鐵克支援代表以取得其他支援。

在「歡迎使用單鍵式支援」視窗中，您必須提供姓名與聯絡資訊，以更快取得協助。 您可以從下拉式功能表中選取問題類別，並在提供的文字方塊中輸入對問題的簡要說明。 如果您已繼續支援階段作業，該資訊便已經填寫在內。 若有需要，您可以更新該資訊。 基於確保品質目的，您的支援階段作業可能會受到監控。 您也可以選擇對問題解決的方式提供意見反應。

在「Norton 360 支援聯絡中心」視窗中，您可以使用下列選項來聯絡賽門鐵克支援代表：

即時線上對談 | 透過線上對談階段作業與 Symantec 支援代表連線; 支援代表會協助解決執行程式時可能發生的任何問題。 此選項是安全、簡便且快速的取得支援的方式。
電子郵件 | 可與支援代表透過電子郵件聯絡，來提供更多問題相關資訊和說明; 您必須在連絡訊息中簡短說明問題。 如有需要，它也會為您提供電子郵件地址以追蹤後續情形。
電話 | 透過電話支援與 Symantec 支援代表連線; 所有註冊客戶都可以最少的費用使用此項支援。 您可以使用電話號碼與「優先順序 ID」號碼來聯絡支援代表。 請務必在聯絡支援代表時備妥「優先順序 ID」號碼。


可疑的電子郵件病蟲

「可疑的電子郵件病蟲」視窗包含的選項，可讓您選取針對可疑的電子郵件病蟲所要執行的動作。

此視窗可讓您檢視關於可疑電子郵件病蟲的一般資訊，及其影響電腦的方式。

在「可疑的電子郵件病蟲」視窗中，您可以選取適當的動作來執行。 您的選項包括：

還原此檔案 | 將隔離所中的可疑電子郵件病蟲還原到您的電腦上; 此選項僅適用於偵測到的病毒威脅。
從記錄移除此檔案 | 從「安全記錄」日誌移除隔離的電子郵件病蟲

如果可以存取賽門鐵克網頁，您也可以使用「瞭解更多」連結，以取得有關檔案的更多資訊。

您可以使用視窗頂端的圖示，將資料從「可疑的電子郵件病蟲」視窗複製到剪貼簿。 將內容複製到剪貼簿之後，您可以開啟文件、貼上資料以及儲存文件。


產品組態

Norton 360 需要您架構「賽門鐵克安全性驅動程式」，才能開啟「網路安全分布圖」。 初次開啟「網路安全分布圖」時，Norton 360 會讓您安裝「賽門鐵克安全性驅動程式」。 架構「賽門鐵克安全性驅動程式」之後，您可以使用「網路安全分布圖」及其功能。

附註:

「賽門鐵克安全性驅動程式」的安裝程序會暫時中斷網路連線。

網路控制台開啟時，安裝程序無法繼續。 請關閉網路控制台，然後使用「產品組態」視窗中的「繼續」選項以繼續安裝。

如果即使在關閉網路控制台之後，仍然出現相同視窗，則您可以重新啟動電腦，並嘗試再次安裝驅動程式。


產品組態

Norton 360 需要您架構「賽門鐵克安全性驅動程式」，才能開啟「網路安全分布圖」。 初次開啟「網路安全分布圖」時，Norton 360 會讓您安裝「賽門鐵克安全性驅動程式」。 架構「賽門鐵克安全性驅動程式」之後，您可以使用「網路安全分布圖」及其功能。

附註:

「賽門鐵克安全性驅動程式」的安裝程序會暫時中斷網路連線。

執行 LiveUpdate 時，您無法安裝「賽門鐵克安全性驅動程式」。 安裝「賽門鐵克安全性驅動程式」之前，您可以允許 Norton LiveUpdate 完成，也可以關閉 Norton LiveUpdate 階段作業。


產品組態

Norton 360 需要您架構「賽門鐵克安全性驅動程式」，才能開啟「網路安全分布圖」。 初次開啟「網路安全分布圖」時，Norton 360 會讓您安裝「賽門鐵克安全性驅動程式」。 架構「賽門鐵克安全性驅動程式」之後，您可以使用「網路安全分布圖」及其功能。

附註:

「賽門鐵克安全性驅動程式」的安裝程序會暫時中斷網路連線。

安裝「賽門鐵克安全性驅動程式」發生錯誤時，Norton 360 會建立詳細的報告。 您可以使用「傳送」選項將詳細的報告傳送給賽門鐵克，以進行進一步的分析。 如果您不想將報告傳送給賽門鐵克，也可以使用「取消」選項。

附註:

Norton 360 建立的詳細錯誤報告是完全機密且匿名的，不包含任何個人資訊。


產品組態

Norton 360 需要您架構「賽門鐵克安全性驅動程式」，才能開啟「網路安全分布圖」。 初次開啟「網路安全分布圖」時，Norton 360 會讓您安裝「賽門鐵克安全性驅動程式」。 架構「賽門鐵克安全性驅動程式」之後，您可以使用「網路安全分布圖」及其功能。

附註:

「賽門鐵克安全性驅動程式」的安裝程序會暫時中斷網路連線。

有時，安裝「賽門鐵克安全性驅動程式」可能會發生中斷安裝程序的系統錯誤。 您應該重新啟動電腦，並再次使用「網路安全分布圖」選項來安裝元件。


產品組態

Norton 360 需要您架構「賽門鐵克安全性驅動程式」，才能開啟「網路安全分布圖」。 初次開啟「網路安全分布圖」時，Norton 360 會讓您安裝「賽門鐵克安全性驅動程式」。 架構「賽門鐵克安全性驅動程式」之後，您可以使用「網路安全分布圖」及其功能

附註:

「賽門鐵克安全性驅動程式」的安裝程序會暫時中斷網路連線。

安裝「賽門鐵克安全性驅動程式」發生錯誤時，Norton 360 會建立詳細的報告。 您可以使用「傳送」選項將詳細的報告傳送給賽門鐵克，以進行進一步的分析。 如果您不想將報告傳送給賽門鐵克，也可以使用「取消」選項。

附註:

Norton 360 建立的詳細錯誤報告是完全機密且匿名的，不包含任何個人資訊。


產品組態

Norton 360 需要您架構「賽門鐵克安全性驅動程式」，才能開啟「網路安全分布圖」。 初次開啟「網路安全分布圖」時，Norton 360 會讓您安裝「賽門鐵克安全性驅動程式」。 架構「賽門鐵克安全性驅動程式」之後，您可以使用「網路安全分布圖」及其功能。

附註:

「賽門鐵克安全性驅動程式」的安裝程序會暫時中斷網路連線。

「產品組態」視窗會協助您完成「賽門鐵克安全性驅動程式」的組態程序。 您可以使用「繼續」選項，開始安裝驅動程式。 安裝完成後，「產品組態」視窗會通知您已成功安裝「賽門鐵克安全性驅動程式」。 您可以使用「關閉」選項來關閉「產品組態」視窗，並檢視「網路安全分布圖」視窗。


防網路釣魚

「防網路釣魚」可防止您造訪不安全的網站。 開啟「防網路釣魚」時，「防網路釣魚」元件會分析您造訪之網站的安全層級。 然後在「諾頓網站安全」彈出式視窗中顯示結果。

「防網路釣魚」會提供下列的網頁相關資訊：

  • 在網頁上輸入機密資訊是否安全

  • 該網頁是否為已知的詐騙網頁

  • 網頁是否可信且經過賽門鐵克核准

  • 該網頁是否已知屬於可疑網站

您可以按下 Internet Explorer 及 Firefox 瀏覽器中的「網站安全」列，檢視更多有關網頁狀態的詳細資料。

此外，「諾頓網站安全」彈出式視窗還包含諾頓驗證網頁的相關資訊。 網站駭客通常會假冒公司網站來建立詐騙網站。 「諾頓網站安全」可判別詐騙網站，並讓您知道網站是否經過驗證。 驗證過的網站會歸類為「核准的網站」。 這些通常是大型金融機構的網站，或是有名的購物網站，會有要求提供個人資訊的頁面。

賽門鐵克會分析這些網站的頁面，驗證它們的確屬於其所代表的公司。您可以放心，您所提供的資訊的確會傳送至您所交易的公司。

您可以將疑似詐騙網頁的網頁，報告給賽門鐵克以做進一步評估。請使用「諾頓工具列」的「報告網站」選項來報告網站。

只要攔截到詐騙網站或可疑網站，Norton 360 就會自動將該網站的 URL 傳送給賽門鐵克，以執行進一步的評估。 不過，您可以決定 Norton 360 傳送詐騙網站或可疑網站 URL 的方式。 可以使用「提交完整網站資訊」選項架構此設定。 如果開啟此選項，Norton 360 會將此網頁在您瀏覽器網址列中顯示的完整位址傳送到賽門鐵克。 如果您關閉此選項，Norton 360 會移除 URL 的查詢字串並傳送位址。

附註:

您必須在瀏覽器視窗中開啟要回報的網頁,才能將其回報給賽門鐵克。

即使關閉「防網路釣魚」選項，Norton 360 仍會透過其「諾頓網頁安全」功能保護您的電腦抵禦 Internet 威脅。


詐騙網站

您目前所在的網頁為已知的詐騙網頁。賽門鐵克已分析該網頁，且發現該網頁為詐騙或已知的不良網站。為保護您遠離犯罪活動，建議您不要造訪該網頁。

若您認為對該網頁的評估不正確，則您可以將您的意見回報給賽門鐵克進行分析。您可以開啟「諾頓工具列」上的 Norton 功能表，然後按下「報告網站」以提交網頁。

您可以使用「完整報告」選項以取得關於此網頁的更多資訊。 您也可以使用這個連結提供您對網站的意見反應，並檢視其他諾頓客戶的使用者評論。

附註:

只有開啟「諾頓網頁安全」功能時，「完整報告」選項才會顯示。


錯誤

掃描此網頁時發生錯誤。如果您關閉所有開啟的瀏覽器視窗並重新啟動瀏覽器，應該就可以修正該錯誤。如果錯誤依然存在，請使用位於工具列下拉式視窗底端的「還是無法運作?」工具列下拉式視窗底部的選項，以取得關於解決該問題的特定資訊。


未分析頁面

如果您關閉「安全遨遊」選項，則 Norton 360 會將您造訪的所有網站的狀態都顯示為「未分析頁面」。 您可以繼續瀏覽網頁，但是 Norton 360 並不會掃描或檢查您造訪的網頁是否為詐騙網頁。

如果關閉「防網路釣魚」，Norton 360 會透過其「諾頓網頁安全」功能繼續保護您的電腦抵禦 Internet 威脅。 「諾頓網頁安全」會掃描您造訪的網頁，並顯示「諾頓網站安全」彈出式視窗，即使「防網路釣魚」關閉時亦然。

若「防網路釣魚」與「諾頓網頁安全」都關閉，不建議您瀏覽網頁，因為您很難對詐騙網頁做出防備。

您可以使用「諾頓網頁安全」彈出式視窗中的「開啟防網路釣魚」按鈕，開啟「防網路釣魚」功能。


諾頓防護已到期

您的「安全遨遊」功能已關閉，因為 Norton 360 已到期。 您已無法使用針對網路釣魚攻擊與其他線上威脅的防護功能。您的產品必須是有效的啟用狀態，才能使用「防網路釣魚」與「諾頓網頁安全」功能，來保護電腦免於遭受惡意程式和線上威脅的攻擊。

如果尚未啟用產品，您可以使用「諾頓網站安全」彈出式視窗中的「立即啟用」選項來啟用產品。 但是，如果產品已停用，「立即啟用」選項將不會顯示。

若要稍後啟用產品，可使用「諾頓防護已到期」視窗中的「稍後啟用」連結。

如果已啟用產品，且訂購授權已到期，則可使用「立即續購」選項來續購產品。 您可以使用此視窗的「稍後續購」連結，稍後再續購產品。

「身分卡與登入資訊」功能表會顯示產品的狀態。 例如，如果產品已停用，則「身分卡與登入資訊」功能表會顯示「已停用」狀態。

您可以使用「瞭解更多」連結，造訪賽門鐵克網站取得賽門鐵克各種功能與產品的更多資訊。


安全的網站

「防網路釣魚」已掃描此網頁，且判定沒有詐騙的跡象。

您可以使用「完整報告」選項以取得關於此網頁的更多資訊。 您也可以使用這個連結提供您對網站的意見反應，並檢視其他諾頓客戶的使用者評論。

附註:

只有開啟「諾頓網頁安全」功能時，「完整報告」選項才會顯示。


可疑的網站

已針對一或多個和詐騙或網路釣魚網頁有關的特性掃描目前的網頁。除非您曾在此網頁進行過交易，確知其為合法網頁，否則，請勿造訪該網頁。

如果開啟「防網路釣魚」，則會將此網頁在瀏覽器網址列中顯示的完整位址傳送到賽門鐵克進行評估。 如果關閉「防網路釣魚」，則移除 URL 的查詢字串之後會傳送位址。

您可以使用「完整報告」選項以取得關於此網頁的更多資訊。 您也可以使用這個連結提供您對網站的意見反應，並檢視其他諾頓客戶的使用者評論。

附註:

只有開啟「諾頓網頁安全」功能時，「完整報告」選項才會顯示。


核准的網站

賽門鐵克已分析您所在的網頁，發現它隸屬於所屬公司。您可以安全瀏覽網頁，並在網頁上提供機密資訊。

您可以使用「完整報告」選項以取得關於此網頁的更多資訊。 您也可以使用這個連結提供您對網站的意見反應，並檢視其他諾頓客戶的使用者評論。

附註:

只有開啟「諾頓網頁安全」功能時，「完整報告」選項才會顯示。


追蹤 Cookie 警示

「追蹤 Cookie 警示」視窗可讓您管理在電腦中找到的追蹤 Cookie。

只有在您未變更「電腦掃描」下方「追蹤 Cookie 掃描」選項的預設設定時，此視窗才會在首次偵測到追蹤 Cookie 時顯示。

若要管理追蹤 Cookie，您必須在「追蹤 Cookie 警示」視窗中指定需要的選項，然後按下「確定」。

在指定需要的選項之後，Norton 360 會變更預設設定如下：

  • 當您指定「自動移除追蹤 Cookie」選項時，Norton 360 會自動將「追蹤 Cookie 掃描」選項的預設設定，從「詢問我」重設為「移除」。 在此情況下，Norton 360 會移除追蹤 Cookie，並且不通知您。

  • 當您指定「永遠忽略追蹤 Cookie」選項時，Norton 360 會自動將「追蹤 Cookie 掃描」選項的預設設定，從「詢問我」重設為「忽略」。 在此情況下，Norton 360 會忽略追蹤 Cookie，並且不通知您。

  • 當您指定「永遠詢問我如何處理」選項時，Norton 360 不會變更「追蹤 Cookie 掃描」選項的預設設定。 在此情況下，Norton 360 會讓您決定要對日後偵測到的追蹤 Cookie 採取的動作。 但是，「追蹤 Cookie 警示」視窗在日後偵測到追蹤 Cookie 時將不會顯示。

「追蹤 Cookie 警示」視窗會提供下列選項：

自動移除追蹤 Cookie | 自動移除偵測到的追蹤 Cookie
永遠忽略追蹤 Cookie | 自動忽略偵測到的追蹤 Cookie
永遠詢問我如何處理 | 讓您決定要對追蹤 Cookie 採取的動作; 您可以選擇在風險回應程序的每個階段所要採取的動作。


需要卡密碼

只有將卡解除鎖定時，才可檢視受密碼保護的卡。 您必須提供密碼，才能編輯、複製、刪除或檢視卡的摘要。

當您造訪含有表單的網頁，並使用受密碼保護的身分卡來填寫表單時，也會出現「需要卡密碼」對話方塊。 只有在您提供密碼時，才能使用身分卡自動填寫表單。

若要解除鎖定卡，請輸入密碼。使用密碼提示協助您記住密碼，以防忘記。


不安全的移除

如果您在登入可攜式設定檔後手動中斷外部磁碟機的連接，Norton 360 將會發出警告。 您務必先使用「安全地移除硬體」選項來停止外部磁碟機，然後再將其與電腦中斷連接。

如果您不希望 Norton 360 就不安全地移除外部磁碟機發出警告，可以勾選「不要再顯示此對話方塊」選項。


不安全的網站

Norton 360 已識別此網頁的強迫攻擊。 強迫攻擊嘗試透過多個瀏覽器漏洞來利用網頁與您的瀏覽器，以將惡意程式碼注入您的電腦。 因此，Norton 360 已攔截此網站，保護您抵禦所有此類威脅。

賽門鐵克建議您不要造訪此網頁。 造訪此網頁會增加惡意攻擊成功的機率。 如果您繼續造訪此頁面，則網站可能會注入其他惡意程式碼。


不安全的網站

Norton 360 已識別出目前的網頁不安全。 賽門鐵克已偵測到並攔截一或多個瀏覽器漏洞，或已偵測到並攔截來自此網頁的可能會傷害您的電腦的瀏覽器利用攻擊。

此網頁可能會利用瀏覽器中的漏洞，注入程式碼並執行惡意活動，或造成系統故障。

賽門鐵克建議您不要造訪此網頁。


不安全的網站

Norton 360 已識別出目前的網頁不安全。 賽門鐵克已偵測到並攔截一或多個瀏覽器漏洞，或已偵測到並攔截來自此網頁的可能會傷害您的電腦的瀏覽器利用攻擊。 賽門鐵克還偵測到此網頁具有購物風險，或販售缺少正確指示的仿冒物品。

此網頁可能會利用瀏覽器中的漏洞，注入程式碼並執行惡意活動，或造成系統故障。 因此，在此網頁輸入您任何機密資訊都是不安全的。 您可以使用「完整報告」選項，以取得有關此網頁上購物風險的詳細資訊。

賽門鐵克建議您不要造訪此網頁。


更新登入

「身分安全」已偵測到您在網頁中輸入登入，且該網頁已有登入。但是，您輸入的密碼與儲存在「身分安全」中的密碼不同。 按下「是」，以新密碼更新登入資訊。


已安裝 OnlineFamily.Norton

OnlineFamily.Norton 為您提供進階控制項，讓您可以從連線到 Internet 的任何電腦來監控您子女的線上活動。 在您子女所使用的電腦上安裝 Norton Safety Minder 時，OnlineFamily.Norton 會留意您子女的網頁安全性。

OnlineFamily.Norton 可針對子女線上活動與網頁瀏覽習慣為您提供即時畫面。 您也可以設定時間限制，協助您的子女管理其電腦存取時間。 您可以建立自己的規則，以保護您子女的安全，使其抵禦網頁竊取與網頁危險。

若要取得架構 OnlineFamily.Norton 的說明，請前往下列 URL：