Norton 360 帮助

  • 快速入门
  • 监控系统性能
  • 保持全面防护
  • 扫描电脑
  • 响应安全问题
  • 了解警报和消息
  • 执行例行任务
  • 确保在 Internet 上的安全
  • 保护敏感数据
  • 保护家庭网络
  • 确保电脑得到整理
  • 保护介质和数据
  • 自定义设置
  • 查找其他解决方案


快速入门

本章节包括下列主题：

  • 关于 Norton 360

  • Norton 360 中的新增功能

  • 激活 Norton 360

  • 关于您的 Norton Account

  • 关于 Norton 360 主窗口

  • 关于诺顿社区防卫

  • 如果无法安装产品，可使用 Norton Bootable Recovery Tool

  • 下载 Norton Bootable Recovery Tool

  • 关于更新 Norton 360

  • 关于网络代理设置

  • 关于 Norton 360 状态


关于 Norton 360

为保护您的电脑和所有联机活动，Norton 360 可提供经验证的性能以及当今较为简便快捷的一体化解决方案。 它可以抵御病毒、蠕虫、黑客以及僵尸网络的攻击。 一次订购最多可以保护三台电脑。 它可以防止联机身份盗用，保护重要文件，并不断优化您的电脑以使其能够以最佳性能运行。

Norton 360 可以完全实现自动化操作且易于使用。 它可以在后台安静地工作，以使整体系统保持完整，同时能够最大限度地降低对电脑性能的影响。 通过提供无与伦比的性能与防护组合，Norton 360 可帮助发挥电脑的最大功效并使您能够获得联机经验。

Norton 360 可提供全方位保护，其中包括以下功能：

电脑安全 | 确保您免遭病毒、间谍软件和未知威胁的侵害
身份防护 | 使用防网页仿冒、密码管理和“诺顿网页安全”功能抵御联机身份窃取行为
数据备份 | 利用安全的联机备份、本地备份和还原服务保护重要文件
优化电脑 | 调整您的电脑，使其具有最佳性能并允许您监控电脑的性能

自动 LiveUpdate 更新为您提供最新的定义更新和程序更新以保护电脑。 您还可以使用“静默模式”以便在电脑上执行重要任务时隐藏警报和通知。 Norton 360 还为您提供易于使用的支持选项。

此外，Norton 360 可阻止间谍软件跟踪您的联机活动或拦截您的电脑信息。您还可以使用“静默模式”以便在电脑上执行重要任务时隐藏警报和通知。


Norton 360 中的新增功能

Norton 360 是全方位的防护解决方案，使您可以安全放心地使用您的电脑。

该版本的 Norton 360 提供了以下新功能：

下载智能分析 | 主动向您警告新下载的文件和应用程序中的潜在危险。 此外，还将在您安装或运行这些下载内容之前告诉您它们将如何影响您的电脑性能。
对备份文件进行基于网页的访问 | 允许您随时随地检索并下载备份文件。
文件智能分析 | 使您可以在使用文件和应用程序前了解它们的来源以及是否可信， 还可以了解文件和应用程序如何影响您的电脑的性能。
诺顿系统智能分析 | 提供多种工具和易于理解的图表，帮助您改进和维护电脑和应用程序的性能。
节能设置 | 可以推迟耗电量比较大的活动，直至插上电脑电源，这样有助于延长便携式电脑或笔记本电脑的电池寿命。
SONAR 2 主动防御技术 | 使用实时联机智能分析和主动监控可以检测最新出现的威胁并停止当今的主动、快速触发型攻击。
诺顿安全搜索 | 可在搜索结果中识别出不安全的网站和可疑的卖方，这样您就可以安全地上网和购物。
月度报告 | 告诉您诺顿正在后台积极运行以挫败企图进行的攻击，这样您就可以安心地使用您的电脑。
已改善！诺顿在线身份安全 | 可通过阻止击键记录程序窃取您的信息来防止身份被窃， 还可以加快登录过程，并使网上购物更为方便。
已改善！防网页仿冒 | 通过快速确认安全网站和识别危险网站来联机保护您的身份。


激活 Norton 360

要想使用 Norton 360 中的全部功能，您必须先激活本产品。产品激活可减少软件盗版，并确保您拥有的是正版 Symantec 软件。您可以在订购期结束后续订您的订购服务。

如果连接到 Internet，则在安装后首次启动产品时，产品激活会自动运行。在激活过程中，会出现 Norton Account 窗口。 您可以创建 Norton Account 并注册产品，还可以查看详细信息，例如产品密钥以及产品的最近更新。如果跳过 Norton Account 窗口，则会激活产品，但不会在 Norton Account 中保存产品密钥。可以打印产品密钥以便以后在需要时重新安装产品。

如果在安装过程中未激活产品，则 Norton 360 会在您每次启动产品时提示您激活。而且，您会定期收到激活警报，直到激活产品为止。

注意:

必须在警报指定的时间段内激活您的产品，否则该产品将停止运行。

可以直接从激活警报激活产品， 还可以从主窗口中的“试用期状态”链接或从“我的帐户”窗口激活产品。 在某些情况下，可能需要输入产品密钥以激活产品。 还可以从任何非管理员用户帐户激活或续订产品的订购服务。 激活只需要几分钟的时间。

要激活 Norton 360，您的电脑必须连接到 Internet。 如果使用代理服务器连接到 Internet，则必须配置代理设置。 您可以在“管理设置”窗口中配置“网络代理设置”。

从警报激活 Norton 360

  1. 在警报中，单击“立即激活”或“立即续订”。

  2. 单击“确定”。

  3. 按照屏幕上的说明操作。

  4. 在出现的窗口中，单击“完成”。

从“我的帐户”窗口激活 Norton 360

  1. 在 Norton 360 主窗口中，单击“我的帐户”。

  2. 在“我的帐户”窗口中，单击“激活 Norton 360”或“续订订购服务”。

    如果已激活产品，则可以使用“续订订购服务”选项。

  3. 按照屏幕上的说明操作。

  4. 在出现的窗口中，单击“完成”。


关于您的 Norton Account

创建 Norton Account 后，您可以从一个位置管理您的所有诺顿产品。您可以将产品密钥存储在 Norton Account 中，也可以购买其他产品密钥。还可以在 Norton Account 中注册您的产品。只需几分钟便可创建您的 Norton Account。必须连接到 Internet 才能创建 Norton Account。

创建 Norton Account 后，可以从任意位置访问和管理您的帐户及产品信息。它可以帮助您重新安装产品和下载产品的最新版本。如果您在多台电脑上安装产品，则可以使用同一 Norton Account。 要访问您的 Norton Account，请访问下面的 URL：

http://www.mynortonaccount.com

可以采用以下方式创建 Norton Account：

  • 激活期间

    可以从激活产品时出现的 Norton Account 窗口中创建 Norton Account 并注册您的产品。 您必须在出现的 Norton Account 窗口中提供您的帐户信息。

  • 激活后的任何时间

    您可以从“我的帐户”窗口中的“访问 Norton Account”链接来创建 Norton Account。

登录到 Norton Account 后，您可以使用下列选项来管理产品信息：

产品

保存您拥有的所有诺顿产品的信息

“产品”选项卡提供了有关您拥有的诺顿产品的信息和到期日期。您可以单击产品旁边的箭头图标来获取详细信息，例如产品密钥、注册日期等。还可以购买新产品密钥来保护其他电脑。可以使用“诺顿更新中心”链接来检查和下载最新产品版本。

订购历史记录

保存诺顿产品的联机订单

要将认可的联机订单保存在 Norton Account 中，您必须在出现提示时输入正确密码。

配置文件

保存帐户信息和帐单详细信息

“配置文件”选项有：

  • 帐户信息

    可以在“帐户信息”选项卡上更新 Norton Account 信息和送货地址。 更新后，单击“更新”以保存所做更改。

  • 帐单信息

    可以在“帐单信息”选项卡上保存信用卡信息和帐单地址。 这样您就可以更方便地保存联机订单。更新后，单击“更新”以保存所做更改。

  • 更改密码

    可以在“更改密码”选项卡上更改当前 Norton Account 密码。

Norton Account 网页底部的链接指向有用的信息来源，例如 Symantec 网站和 Club Symantec。

如果您忘记了 Norton Account 密码，则可以单击 Norton Account 登录网页上的“忘记密码了”链接来获取临时密码。需要提供您的电子邮件地址。 确保键入您在创建 Norton Account 时提供的同一电子邮件地址。Symantec 会向您的电子邮件地址发送临时密码。您只能在限定时间内使用该临时密码。在登录到 Norton Account 后，您必须重置密码。

更多信息

创建 Norton Account

访问 Norton Account

为 Norton Account 创建临时密码

激活 Norton 360


创建 Norton Account

您的 Norton Account 可存储所用产品的产品密钥和帐单信息。还可以在 Norton Account 中注册您的产品。

此外，Norton Account 还能够帮助您执行以下操作：

  • 在需要时访问产品密钥和其他产品信息。

  • 重新安装诺顿产品。

  • 为您的家用或办公电脑购买更多产品密钥。

  • 下载产品的最新版本。

  • 保存联机订单和更新帐单信息。

  • 管理联机备份。

您的电脑必须连接到 Internet 才能创建 Norton Account。如果使用代理服务器连接到 Internet，则必须配置代理设置。 您可以在“管理设置”窗口中配置“网络代理设置”。

也可以在激活产品时创建 Norton Account。当您通过产品创建 Norton Account 时，您的产品将注册到您的帐户中。如果您有现有的 Norton Account，则可以在产品的 Norton Account 窗口中提供同一电子邮件地址。 这样，您可以注册当前产品并将它添加到现有 Norton Account 中的诺顿产品列表中。

注意:

2006 年之前推出的 Symantec 产品不会出现在 Norton Account 中。

从 Norton Account 网页创建 Norton Account

  1. 在 Norton 360 主窗口中，单击“我的帐户”。

  2. 在“我的帐户”窗口中，单击“访问 Norton Account”。

  3. 在出现的 Norton Account 网页中，单击“开始使用”。

  4. 在“创建您的 Norton Account”网页上，提供有关您的帐户的详细信息，然后单击“提交”。

在激活后创建 Norton Account 并注册您的产品

  1. 在 Norton 360 主窗口中，单击“我的帐户”。

  2. 在“我的帐户”窗口中，单击“访问 Norton Account”。

  3. 在出现的窗口中，键入您的电子邮件地址。

  4. 在“创建您的 Norton Account”窗口中，提供您的帐户详细信息，然后单击“下一步”。

    仅当您登录到 Norton Account 后，您的产品信息才会保存到 Norton Account 中。

  5. 在 Norton Account 窗口中，执行下列操作之一：

    • 要确认您的 Norton Account，请单击“完成”。

    • 要登录到您的 Norton Account 并访问您的产品信息，请单击 www.mynortonaccount.com 链接。

更多信息

配置“网络代理设置”


访问 Norton Account

每个诺顿产品的产品密钥都方便地存储在 Norton Account 中，成功创建 Norton Account 后，您可以从世界上任何地方访问您的帐户。您可以随时通过访问以下 URL 来登录到 Norton Account：

www.mynortonaccount.com

您可以在 Norton Account 中轻松地找到和更新您的帐户、产品及帐单信息。如果需要，您还可以更改 Norton Account 密码。您的电脑必须连接到 Internet 才能访问 Norton Account。

注意:

2006 年之前推出的 Symantec 产品不会出现在 Norton Account 中。

访问 Norton Account

  1. 在 Norton 360 主窗口中，单击“我的帐户”。

  2. 在“我的帐户”窗口中，单击“访问 Norton Account”。

  3. 在出现的 Norton Account 网页中，键入您的电子邮件地址和密码，然后单击“登录”。


为 Norton Account 创建临时密码

如果忘记了 Norton Account 的密码，则可以创建临时密码以登录到 Norton Account。临时密码将发送到您在创建 Norton Account 时提供的电子邮件地址。

使用临时密码登录到 Norton Account 后，将会提示您更改密码。

为 Norton Account 创建临时密码

  1. 在 Norton 360 主窗口中，单击“我的帐户”。

  2. 在“我的帐户”窗口中，单击“访问 Norton Account”。

  3. 在出现的 Norton Account 网页中，单击“忘记密码了?”。

  4. 在“忘记密码了?”网页上，验证“电子邮件地址”文本框中提供的电子邮件地址，然后单击“继续”。

    将向您的电子邮件地址发送一个临时密码。您可以使用该临时密码登录到 Norton Account。


关于 Norton 360 主窗口

Norton 360 主窗口可充当安全管理界面。您可以从主窗口访问主要功能以及监控电脑的性能。

在使用电脑时，Norton 360 会监控您的电脑和活动抵御威胁、风险及损害的程度。 Norton 360 在主窗口中显示电脑的防护状态。

主窗口中提供的选项汇总了用户所面临的最基本的安全和效率问题。 它们是：

电脑安全 | 包括所有病毒、间谍软件、防火墙和其他安全功能
身份防护 | 包括对网页仿冒和欺诈性网站的防护
数据备份 | 包括自动及可定制的备份和还原功能
优化电脑 | 包括性能整理功能，其中包括清理不需要的文件和清除磁盘上的文件碎片

Norton 360 还在主窗口的顶部提供了指向最常用任务的链接以便您轻松执行这些任务。 它们是：

任务 | 允许您访问“任务”窗口以运行常规任务、备份任务和优化电脑任务
设置 | 允许您访问“设置”窗口以配置诸如防火墙、反垃圾邮件和备份等设置
我的帐户 | 允许您访问“我的帐户”窗口以管理您的 Norton Account
产品反馈 | 允许您提供有关所用诺顿产品的反馈
帮助和支持 | 允许您访问支持选项、产品升级选项、订购选项和产品版本号

此外，Norton 360 还在主窗口的底部提供了指向以下基本任务的链接：

运行 LiveUpdate 更新 | 允许您运行 LiveUpdate 更新以检查定义更新和程序更新
立即扫描 | 允许您运行快速扫描、全面扫描或自定义扫描
获取支持 | 允许您访问支持和疑难解答选项以自动或使用支持助手解决问题

根据您电脑的安全状态，四个防护类别的状态区域将标记为“受保护”、“注意”或“存在风险”。 您可以查看有关每个类别的更多详细信息以确定可能会影响您的状态的问题。

此外，通过 Norton 360 主窗口底部的图标可以轻松地访问以下功能：

  • 诺顿任务

  • 我的网络

  • 全球智能云防护

  • 系统智能分析和性能


关于诺顿社区防卫

通过将所选的安全和应用程序数据提交给 Symantec 进行分析，“诺顿社区防卫”可帮助识别新的安全风险。Symantec 会评估这些数据以确定新的威胁及这些威胁的来源。所有诺顿安全产品用户的共同努力使我们得以迅速找到针对这些威胁和风险的解决方案。它还改进用户安全性和产品功能。

“诺顿社区防卫”会收集和提交以下类型的数据：

  • 识别到的恶意软件（如便携式可执行文件）和正在运行的进程

  • 产品识别为欺诈性网站的任何网站 URL

  • 在检测到风险之前访问过的所有网站 URL

  • 在您的电脑上定期运行以及在任何安全风险检测过程中运行的应用程序和进程

  • 您的电脑发送给任何潜在安全风险的响应实例

  • 电脑中的常规系统信息和性能属性

根据提交的数据评估了潜在安全风险后，Symantec 会将信息发送回 Norton 360。“诺顿智能扫描”和“诺顿全球智能云防护”等诺顿功能使用此信息来识别有风险的文件和进程。

您应参与“诺顿社区防卫”提交活动，以便为使用诺顿安全产品的整个社区提供有价值的信息。在收集和提交数据的过程中不会暴露任何个人身份信息。Symantec 会对收集到的信息采取适当的保护措施。

如果在安装诺顿产品选择不加入“诺顿社区防卫”，则可以在以后打开该功能。可以使用“管理设置”的“设置”窗口中的“诺顿社区防卫”选项。还可以在“安全历史记录”窗口中查看“诺顿社区防卫”收集并提交给 Symantec 的数据。

更多信息

关闭或打开“诺顿社区防卫”


关闭或打开“诺顿社区防卫”

“诺顿社区防卫”在安装后一直处于活动状态。如果您由于任何原因想要临时禁用它，则可以从程序本身中将其关闭。

您可以使用“安全历史记录”来查看已发送给 Symantec 的信息。

关闭或打开“诺顿社区防卫”

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“管理设置”。

  3. 在“管理设置”的“设置”窗口的“诺顿社区防卫”行中，执行下列操作之一：

    • 要关闭“诺顿社区防卫”，请将“打开/关闭”开关移到右侧的“关闭”位置。

    • 要打开“诺顿社区防卫”，请将“打开/关闭”开关移到左侧的“打开”位置。

  4. 在“设置”窗口中，单击“应用”。

更多信息

关于诺顿社区防卫

在“安全历史记录”中查看项目

关于安全历史记录


如果无法安装产品，可使用 Norton Bootable Recovery Tool

如果产品安装失败，则可以使用产品光盘上的 Norton Bootable Recovery Tool。 Norton Bootable Recovery Tool 可帮助您检查电脑上是否存在可能妨碍成功安装的风险。

如果无法安装产品，可使用 Norton Bootable Recovery Tool

  1. 将产品光盘插入驱动器。

  2. 退出所有程序，然后重新启动电脑。

  3. 出现 Press any key to boot the computer from CD or DVD 消息时，按 Enter。

  4. 在 Norton Bootable Recovery Tool 窗口中，选择所用语言，然后单击“确定”。

  5. 在出现提示时，键入您的诺顿产品密钥，然后单击“我同意”。

  6. 单击“开始扫描”。

  7. 扫描完成后，从驱动器中取出光盘并重新启动电脑。


下载 Norton Bootable Recovery Tool

如果产品安装失败，则可以下载 Norton Bootable Recovery Tool。Norton Bootable Recovery Tool 可帮助您检查电脑上是否存在可能妨碍成功安装的风险。 要使用该工具，必须首先将其刻录到 CD 中。

开始之前，应关闭电脑中所有打开的程序并确保电脑连接到了 Internet。

注意:

Norton 360 Netbook Edition 用户需要使用外部 CD 驱动器来创建并使用 Norton Bootable Recovery Tool CD。

下载 Norton Bootable Recovery Tool

  1. 访问以下 URL：

    http://www.norton.com/cn/recoverytool_n360

  2. 按照屏幕上的说明操作。


关于更新 Norton 360

Norton 360 使用 Internet 自动获取其病毒定义文件和程序文件的更新。 这些更新可不断增强 Norton 360 用来保护电脑的技术。

自动更新需要 Internet 连接。如果使用代理服务器连接到 Internet，则必须在您的产品中配置代理设置。 如果通常情况下电脑不连接到 Internet，可以在连接到 Internet 后手动更新 Norton 360。 定期更新 Norton 360 可确保您具有最新的定义更新和程序更新。

更多信息

关于 LiveUpdate

手动检查更新

关于解决连接问题


关于 LiveUpdate

Symantec 产品可定期从 Symantec 下载最新定义更新和程序更新。定义更新可确保您的电脑免遭最新病毒和未知安全威胁 的侵害。 Symantec 产品通过使用 LiveUpdate 技术来帮助您获取和安装这些更新。

LiveUpdate 只需很短的时间即可检查是否有定义更新和程序更新。您可以随时取消 LiveUpdate 会话。

也可以跳过 LiveUpdate 会话。

通过使用您的 Internet 连接，LiveUpdate 可为您的电脑获取这些更新。如果您的网络使用代理服务器来连接到 Internet，则 LiveUpdate 使用产品中的代理设置来下载最新更新。

更多信息

关于程序和定义更新

关闭或打开“自动 LiveUpdate 更新”

手动检查更新

检查最新的病毒和间谍软件定义的日期

关于将防护保持为最新

关于脉动更新


关于程序和定义更新

通过使用 Internet 连接，LiveUpdate 会为您的电脑获取程序更新和定义更新。

程序更新是对您已安装产品的微小改进。它们不同于产品升级，产品升级是整个产品的新版本。 程序更新通常是为扩展操作系统或硬件兼容性、调整性能问题或解决程序错误而创建的。程序更新会根据需要进行发布。

注意:

有些程序更新可能要求安装完成后重新启动电脑。

LiveUpdate 自动执行下载和安装程序更新的过程。它从 Internet 站点找到并获取文件，安装它们，然后从电脑删除残留的文件。

定义更新是一些文件，这些文件使用最新的反威胁技术来使您的 Symantec 产品保持最新。收到的定义更新取决于您所使用的产品。

各个 Symantec 产品收到的定义更新的类型如下：

Norton AntiVirus、Norton AntiVirus Online | 该产品的用户接收病毒和安全风险定义更新，这些更新可以提供对最新的病毒特征和其他 Symantec 技术的访问。
Norton Confidential | Norton Confidential 用户会收到网页仿冒定义更新，这些更新用于在您浏览 Internet 时帮助识别这些风险。
Norton Internet Security、Norton Internet Security Online、Norton Security Online | 除病毒和安全风险更新外，该产品的用户还会收到针对安全防护的定义更新。对于包含网页仿冒防护的产品，用户还会收到网页仿冒定义更新。; 安全定义更新提供最新的预定义防火墙规则、可访问 Internet 的应用程序的更新列表以及入侵防护特征。这些列表用于识别对您电脑的非授权访问。
Norton 360、Norton 360 Online | 这些产品的用户接收病毒和安全风险定义更新，这些更新可以提供对最新的病毒特征和其他 Symantec 技术的访问。; 此外，这些产品的用户还会接收网页仿冒定义更新。

更多信息

关于将防护保持为最新


关闭或打开“自动 LiveUpdate 更新”

通过打开“自动 LiveUpdate 更新”选项，您可以让 LiveUpdate 按照既定调度自动检查定义更新和产品更新。 也可以在打开“自动 LiveUpdate 更新”选项的情况下手动运行 LiveUpdate 更新。 但是，如果关闭了“自动 LiveUpdate 更新”选项，则必须手动运行 LiveUpdate 更新才能获取更新。

注意:

如果连接到 Internet，则自动 LiveUpdate 更新会每小时下载一次产品更新和定义更新。如果您的 ISDN 路由器 设置为自动连接到 Internet 服务提供商 (ISP)，则每次连接都可能会产生费用。如果这种类型的设置有问题，则可以将 ISDN 路由器设置为不自动连接到 ISP。此外，还可以关闭自动 LiveUpdate 更新。

从“快速控制”打开“自动 LiveUpdate 更新”

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“快速控制”下，选中“自动 LiveUpdate 更新”。

从“快速控制”关闭“自动 LiveUpdate 更新”

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“快速控制”下，取消选中“自动 LiveUpdate 更新”。

  3. 在“选择持续时间”下拉列表中，选择要将自动 LiveUpdate 更新关闭多长时间，然后单击“确定”。


手动检查更新

如果断开电脑的 Internet 连接，Symantec 建议您在重新建立连接后检查 Norton 360 更新。

手动检查更新

  1. 在 Norton 360 主窗口中，单击“运行 LiveUpdate 更新”。

  2. 成功完成 LiveUpdate 后，在“活动和扫描详细信息”窗口中，单击“关闭”。

更多信息

配置“网络代理设置”


检查最新的病毒和间谍软件定义的日期

病毒定义文件包含一些信息，Norton 360 可以通过这些信息识别特定病毒或安全威胁，并在发现它们时通知您。 Norton 360 可显示上次更新病毒和间谍软件定义的日期。

您还可以检查最新的病毒定义日期。 “电脑安全”状态区域底部的“定义更新”链接为您显示上次定义更新的日期和时间。

检查最新病毒和间谍软件定义的日期

  1. 在 Norton 360 主窗口中，将指针移到“电脑安全”上，然后单击“查看详细信息”。

  2. 在“电脑安全详细信息”窗口中，查看最新病毒定义的详细信息。

    “状态”列显示您上次下载和安装最新定义更新的日期。

更多信息

手动检查更新


关于将防护保持为最新

只要产品保持激活状态，就会为您提供定义更新。获得产品及保持其状态的方式如下：

已购买订购版本的零售产品或者电脑上已装有该产品 | 该产品包含有时间限制的定义更新订购服务。当订购服务要过期时，会提示您进行续订。按照屏幕上的提示完成续订过程。; 产品过期后，您将无法获得定义更新，并且所有安全功能都将关闭。如果不续订产品，您将无法再抵御安全威胁 。虽然 LiveUpdate 在过期后继续下载程序更新，但必须续订产品才能启用所有安全功能。
如果是作为一项服务购买的产品，或者电脑上已装有该产品 | 如果不进行续订，则无法获得任何种类的更新，软件将无法正常运行。
通过服务提供商获得此服务 | 只要服务提供商激活安全服务，产品就始终处于激活状态。; 如果安全服务没有处于活动状态，您将无法获得任何更新并且将无法再使用该软件。


关于脉动更新

除了自动 LiveUpdate 更新下载的定义更新，Norton 360 还使用流技术下载最新的病毒定义。这些下载内容称为“脉动更新”。脉动更新比自动 LiveUpdate 更新更加方便快捷。它们可以确保您的电脑能够抵御 Internet 上不断出现的威胁。脉动更新可保护您不会受到不断变化的安全威胁环境的影响，并且不会损害电脑的性能。应始终打开脉动更新，以便每隔几分钟获取一次最新更新。

脉动更新每隔几分钟检查一次定义更新。如果有可用的定义更新，则 LiveUpdate 会下载流式病毒定义。脉动更新在两次完整更新（自动 LiveUpdate 更新每小时自动下载一次更新）之间提供更新。Norton 360 会合并随安装的最新更新下载的新流。下载在完整更新之间提供对最新威胁的额外和快速保护，而不会中断您的联机体验。

即使不打开脉动更新，LiveUpdate 也会在完整定义更新期间收集所有错过的流数据并更新您的电脑。

更多信息

使用脉动更新获取常用定义更新

关于 LiveUpdate


使用脉动更新获取常用定义更新

脉动更新在两次完整更新之间每几分钟提供一次经常性、轻量型更新。应确保始终打开“脉动更新”选项。它可以保护您免遭最新威胁的侵害，而不会降低系统的性能或中断联机体验。

您必须连接到 Internet 才能使用脉动更新获取最新定义更新。

注意:

只有在“自动 LiveUpdate 更新”打开时，才能打开或关闭“脉动更新”。

使用脉动更新获取定义更新

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“防病毒”。

  3. 在“防病毒”的“设置”窗口中，单击“反间谍软件和更新”选项卡。

  4. 在“更新”下的“脉动更新”行中，执行下列操作之一：

    • 要关闭“脉动更新”，请将“打开/关闭”开关移到右侧的“关闭”位置。

    • 要打开“脉动更新”，请将“打开/关闭”开关移到左侧的“打开”位置。

  5. 在“设置”窗口中，单击“应用”。

更多信息

关于脉动更新


关于网络代理设置

代理服务器控制对 Internet 的访问，并防止外部电脑访问您的网络。如果您位于使用代理服务器连接到 Internet 的网络中，则可以向 Norton 360 提供代理服务器的详细信息。您可以使用“网络代理设置”窗口来指定自动配置 URL、代理设置和身份验证详细信息。Norton 360 将根据需要使用代理设置和身份验证详细信息自动连接到 Internet。例如，LiveUpdate 使用指定的代理服务器设置来检索更新。必须确保指定了代理服务器的详细信息，以使 LiveUpdate 顺利运行。

有些情况下，您的网络会使用自动配置 URL 或脚本来管理 Internet 访问。 在这种情况下，您必须提供所需 PAC（代理自动配置）文件的 URL。 PAC 文件包含使浏览器能够识别 Internet 上不同网站的代理设置的代码。 它还包括您希望在访问 Internet 时过滤和阻止的字词。还可以选择允许浏览器自动检测代理设置的选项。如果需要在网络中进行手动设置，请确保禁用“自动配置”选项。

可以通过“网络代理设置”窗口指定以下设置：

自动配置

用于指定自动配置 URL 或脚本以管理 Internet 访问

可选择以下选项：

  • 自动检测设置

    允许浏览器自动检测网络设置

    如果不想覆盖网络连接的手动设置，则必须禁用该选项。

  • 使用自动配置脚本

    允许浏览器使用自动配置 URL 或脚本来管理 Internet 访问

    使用 URL 框可提供 HTTP URL 或所需 PAC 文件的脚本（如 file://c:/proxy.pac）。

代理设置

用于输入 HTTP 代理设置

使用“地址”框和“端口”框分别指定 HTTP 地址和端口号。

身份验证

允许您通过需要身份验证的服务器连接到 Internet

使用“用户名”字段和“密码”字段键入身份验证详细信息。

更多信息

配置“网络代理设置”


配置“网络代理设置”

如果您使用代理服务器连接到 Internet，则必须指定代理服务器的详细信息。通过“网络代理设置”窗口，您可以输入自动配置设置、代理设置以及代理服务器身份验证设置。网络代理设置可以让您在执行激活产品或访问支持选项等任务时连接到 Internet。

配置“网络代理设置”

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“管理设置”。

  3. 在“网络代理设置”行中，单击“配置”。

  4. 在“网络代理设置”窗口中，执行以下操作：

    • 如果您希望浏览器自动检测网络连接设置，请在“自动配置”下，选中“自动检测设置”。

    • 如果代理服务器需要自动配置 URL，请在“自动配置”下，选中“使用自动配置脚本”。在 URL 框中键入相应的 URL（如 file://c:/proxy.pac）。

    • 如果您的网络使用代理服务器，请在“代理设置”下，选中“为 HTTP 连接使用代理服务器”。在“地址”框和“端口”框中分别键入 HTTP 地址和端口号。

    • 如果您的代理服务器需要用户名和密码，请在“身份验证”下，选中“通过防火墙或代理服务器连接，需要授权”。在“用户名”框和“密码”框中分别键入用户名和密码。

  5. 在“网络代理设置”窗口中，单击“应用”。

更多信息

关于 LiveUpdate


关于 Norton 360 状态

在启动 Norton 360 时，主窗口会立即显示其状态。主窗口顶部的安全状态指示器的颜色指示您的电脑的当前状态。

如果某个问题需要您注意，安全状态指示器会对该问题进行描述。如果有多个问题需要您注意，安全状态消息会显示问题的数目。您可以查看每个问题的详细信息，然后解决该问题。您可以使用“立即修复”按钮来解决这些问题。

Norton 360 还显示每种保护功能（例如“电脑安全”、“身份防护”、“数据备份”和“优化电脑”）的各个状态区域。 这些状态区域显示每种功能有多少个问题需要解决。您可以使用每种保护功能下面的“查看详细信息”选项，获得有关这些问题的详细信息。

更多信息

响应安全状态指示器

关于 Norton 360 图标

关于 Norton 360 快捷菜单

查看防护功能的详细信息


响应安全状态指示器

如果您的系统遇到威胁或风险，本产品会在主窗口顶部显示安全状态。 当状态指示器显示状态时，您可以执行适当操作来改善防护状态。您的防护状态取决于您的电脑上所安装的程序。为了改善防护状态，请确保您安装的程序是最新的。

安全状态指示器可显示以下状态：

受保护 | 指示您的电脑和活动能够抵御威胁、风险和损害
注意 | 指示需要注意您的电脑和活动; 应执行适当操作以改善防护状态。
存在风险 | 指示您的电脑和活动面临风险; 必须立即执行操作来改善防护状态。

您可以直接从主窗口响应安全状态指示器。

响应安全状态指示器

  1. 在 Norton 360 主窗口中，单击“立即修复”。

  2. 按照屏幕上的说明操作。


关于 Norton 360 图标

安装 Norton 360 时，它会在任务栏最右侧的通知区域中放置一个图标。 该图标指示电脑的当前安全状态。 当 Norton 360 主动解决任何问题或要通知您任何警告或紧急问题时，它会显示动画图标。

您可以在通知区域中看到以下表示形式的 Norton 360 图标：

具有绿色对号标记的图标 | 表示电脑受到充分保护
具有橙色感叹号标记的图标 | 表示您的电脑防护存在一些需要注意的问题
具有红色叉号标记的图标 | 表示您的电脑防护存在一些需要立即解决的紧急问题
具有月牙形边缘的图标 | 表示打开了静默模式功能; 该图标还显示当前防护状态标记。

您可以右键单击该图标以查看 Norton 360 的快捷菜单。您可以选择快捷菜单上的项目以打开 Norton 360 窗口，修复 Norton 360 检测到的任何问题或获取更多帮助。


关于 Norton 360 快捷菜单

Norton 360 在后台工作以保护您的电脑。Norton 360 图标位于任务栏最右侧的通知区域中。 该图标可确保您的防护是最新的。 如果状态发生更改，它的颜色将会发生变化。

通知区域中出现的消息可能需要您作出响应，例如打开一个窗口。 大多数时候，这些消息只是通知您当前正在进行的活动，在几秒钟后它们即会消失。

您可以右键单击 Norton 360 图标以访问特定的 Norton 360 活动。 根据当前执行的活动，可用选项包括：

打开 Norton 360 | 使用该选项可启动 Norton 360 主窗口，以完成任务、查看当前状态或访问其他功能
运行快速扫描 | 使用该选项可运行“快速扫描”以保护电脑上可能受病毒感染的区域
运行 LiveUpdate 更新 | 使用该选项可运行 LiveUpdate 更新以检查定义更新和程序更新
立即运行备份 | 使用该选项可创建文件备份; 您可以指定 Norton 360 备份文件的时间和频率。
查看最近历史记录 | 使用该选项可查看有关所有类别的安全事件的信息
获取支持 | 使用该选项可通过一键式支持轻松解决问题
管理登录信息 | 使用该选项可查看希望“身份安全”管理的所有登录信息; 如果您尚未创建任何“身份安全”配置文件，此选项首先会让您创建一个“身份安全”配置文件。
打开/关闭静默模式 | 使用该选项可打开或关闭静默模式
启用/禁用智能防火墙 | 使用此选项可以打开或关闭防火墙
启用/禁用防病毒自动防护 | 使用此选项可以打开或关闭“防病毒自动防护”


查看防护功能的详细信息

在 Norton 360 主窗口中，可以查看 Norton 360 提供的四个防护功能中每个功能的摘要。可以查看有关每个防护功能的更多详细信息。

查看防护功能的详细信息

  1. 在 Norton 360 主窗口中，将指针移到某个防护功能上，然后单击“查看详细信息”以查看以下详细信息：

    • 防护功能的当前状态。

    • 该功能所执行检查的列表以及每项检查的结果。某些情况下，检查结果可能包含提供更多信息的链接。

    • 您可以执行的操作的列表。

  2. 查看完详细信息后，单击“关闭”。


监控系统性能

本章节包括下列主题：

  • 关于系统智能分析


关于系统智能分析

Norton 360 持续监控电脑，以保障其不出任何问题并以最高效率运转。Norton 360 不断对电脑的重要部分进行扫描，这些部分包括内存、注册表项和正在运行的进程。它监控常规文件操作、网络通信以及 Internet 浏览等重要活动。除此之外，Norton 360 还确保它在电脑上所执行的活动不会对电脑的整体性能造成影响。

“系统智能分析”为您提供了一个集中位置，您可以在这里查看和监视在系统上执行的活动。 系统智能分析会在“性能监控图”窗口中显示此类信息。

可以使用“性能监控图”窗口完成下列任务：

  • 查看您所执行的或发生在过去三个月内的重要系统活动的每月历史记录。

    窗口顶端的事件图以图形形式显示了重要系统活动。 这些活动包括应用程序安装、应用程序下载、磁盘优化、威胁检测或快速扫描。该图将活动显示为图标或条带，而在图的右侧，还提供了每个图标或条带的说明。 在图标上移动指针时出现的弹出式窗口可提供有关该活动的详细信息。 使用弹出式窗口中的“查看详细信息”链接，您可以在“安全历史记录”窗口中查看有关该活动的其他详细信息。您可以使用状态图顶部的选项卡来获取当前月份的详细信息以及过去两个月的详细信息。

  • 重新整理系统上的文件组织结构

    优化系统的过程可根据文件访问方式对文件进行分组，从而帮助您最大限度地增加可用空闲空间。事件图顶部的“优化”选项允许您对系统进行碎片整理。

  • 查看和分析 Norton 360 对电脑性能的影响

    窗口底部的性能图以图形形式显示了 CPU 使用情况和内存使用情况。 CPU 选项卡显示表示整体系统 CPU 使用情况和诺顿特定 CPU 使用情况的图形。如果单击 CPU 图中的任意一点，Norton 360 会显示这一时刻消耗最多资源的进程的列表。还显示每个进程的使用情况的百分比。可以单击列表中的某个进程，以在“文件智能分析”窗口中查看有关该进程的详细信息。“内存”选项卡显示表示整体内存使用情况和诺顿特定内存使用情况的图形。您可以选择“缩放”选项以获得图表的放大视图或历史数据。

  • 查看当前在后台运行的诺顿特定作业的详细信息

    “诺顿任务”窗口提供了后台作业的时间戳、持续时间以及状态等详细信息。 这些详细信息还包括作业运行时所需的电源类型以及作业是否是在空闲时运行。您也可以随时启动或停止某个后台作业。

  • 查看和管理您的网络

    “网络安全拓扑图”窗口以图形形式显示您的电脑连接到的网络上的各种设备。您可以查看这些设备，并且可以自定义网络安全拓扑图以远程监控安装了诺顿产品的电脑。

  • 查看有关已知正常和已知有问题的文件的详细信息

    通过“全球智能云防护”窗口可查看 Symantec 在诺顿社区中分析的文件总数。 您还可以查看社区中可用于提供数据的电脑总数。您可以查看电脑中信任的文件的数量。

可以使用“管理设置”窗口中的“性能监控”选项启用或禁用 Norton 360 对系统性能的监控。

更多信息

访问“性能监控图”窗口

关于监控系统活动

关于 CPU 图和内存图

关于优化

关于“诺顿任务”

关于诺顿智能扫描

关于月度报告


访问“性能监控图”窗口

“系统智能分析”提供一个可用于查看和监控系统活动的集中位置。 系统智能分析会在“性能监控图”窗口中显示此类信息。 您可以访问“性能监控图”窗口，查看有关重要的系统活动、CPU 使用情况、内存使用情况和诺顿特定后台作业的详细信息。 还可以查看“诺顿智能扫描”详细信息并对引导卷进行碎片整理。

访问“性能监控图”窗口

  • 在 Norton 360 主窗口中，单击“系统智能分析和性能”图标。

    您可以将鼠标指针移到 Norton 360 主窗口底部的图标上以找到“系统智能分析和性能”图标。


关于监控系统活动

“系统智能分析”提供过去三个月内您所执行的或发生的重要系统活动的信息。 “系统智能分析”在“性能监控图”窗口中显示此类信息。 “性能监控图”窗口顶部的事件图将各个活动显示为图标或条带。 各个图标或条带的说明显示在状态图的底部。您可以使用该图顶部的选项卡来获取当前月份的详细信息以及过去两个月的详细信息。 这些活动包括：

安装 | 提供有关过去三个月内您在系统上执行的安装活动的详细信息; 这些信息包括安装的应用程序、应用程序安装日期以及该日期的安装总数。
下载 | 提供有关过去三个月内您在系统上执行的应用程序下载活动的详细信息; 这些信息包括文件下载日期和该日期的下载总数。“查看详细信息”链接提供有关下载的文件的其他详细信息，例如“下载智能分析”报告、文件名、信誉级别和推荐的操作。
已优化 | 指明过去三个月内您在系统上执行的优化活动
检测 | 提供 Norton 360 过去三个月内在系统上执行的威胁检测活动的详细信息; 这些信息包括 Norton 360 检测到威胁的日期以及该日期 Norton 360 检测到的威胁总数。“查看详细信息”链接提供有关风险的其他详细信息，例如风险影响和风险的来源， 还包括威胁在系统上执行的操作以及 Symantec 建议您执行的威胁处理操作。
快速扫描 | 提供有关过去三个月内 Norton 360 在系统上执行的快速扫描的详细信息; 这些信息包括执行快速扫描的日期以及该日期执行的快速扫描次数。 “查看详细信息”链接提供更多详细信息，例如扫描时间、扫描的项目总数、检测到的风险总数、处理的风险总数以及推荐的操作。

更多信息

查看系统活动的详细信息


查看系统活动的详细信息

使用“系统智能分析”，您可以在“性能监控图”窗口中查看过去三个月内所执行的或发生的系统活动的详细信息。 这些活动包括应用程序安装、应用程序下载、磁盘优化、威胁检测或快速扫描。您可以使用事件图顶部的选项卡来获取当前月份的详细信息以及过去两个月的详细信息。 “性能监控图”窗口顶部的事件图将各个活动显示为图标或条带。 各个图标或条带的说明显示在状态图的底部。在图标上移动指针时出现的弹出式窗口可提供有关该活动的详细信息。 其中包括执行某个活动的日期以及该日期执行的此类活动的数量。“查看详细信息”链接在“安全历史记录”窗口中提供有关该活动的其他详细信息。

查看系统活动的详细信息

  1. 在 Norton 360 主窗口中，单击“系统智能分析和性能”图标。

    您可以将鼠标指针移到 Norton 360 主窗口底部的图标上以找到“系统智能分析和性能”图标。

  2. 在“性能监控图”窗口中事件图的顶部，单击某个月份的相应选项卡以查看详细信息。

  3. 在事件图中，将指针移到某个活动的图标或条带上。

  4. 在出现的弹出式窗口中，查看该活动的详细信息。

  5. 如果弹出式窗口中出现“查看详细信息”选项，请单击“查看详细信息”以在“安全历史记录”窗口中查看其他详细信息。


关于 CPU 图和内存图

Norton 360 可监控整体系统 CPU 和内存使用情况以及诺顿特定的 CPU 和内存使用情况。Norton 360 在 CPU 图和内存图中显示详细信息。CPU 图和内存图是 CPU 使用情况和内存使用情况的实时图表。

该图表显示过去 90 分钟或自电脑启动以来的性能。图表每隔 15 秒更新一次信息。 该图表从右向左推进，最右边显示最新的数据。图中的蓝色模式表示整体系统使用情况，黄色模式表示诺顿特定的使用情况。标记为“空闲”的灰色区域指示电脑的空闲时间段。

这些图表默认显示 90 分钟内的性能。但是，您可以使用“缩放”选项来定义想要查看的图形区域。 您可以选择“缩放”选项以获得图表的放大视图或历史数据。 例如，如果您选择“10 分钟”选项，Norton 360 会显示最近 10 分钟内 CPU 图或内存图的放大视图。如果选中“1 天”选项，Norton 360 会显示最近一天的历史数据。

如果单击 CPU 图中的任意一点，Norton 360 会显示这一时刻消耗最多资源的进程的列表。还显示每个进程的使用情况的百分比。可以单击列表中的某个进程，以在“文件智能分析”窗口中获取详细信息。

“文件智能分析”窗口提供有关该进程的如下信息：

  • 文件名、数字签名以及进程的安装日期

  • 可信度

  • 资源使用详细信息

  • 该进程在电脑上执行的操作

此外，“文件智能分析”窗口还显示正在运行的进程的 CPU 图。该图显示整体系统 CPU 使用情况以及该进程的 CPU 使用情况明细。

更多信息

查看 CPU 图和内存图

获取 CPU 和内存使用情况的历史数据

识别资源消耗性进程


查看 CPU 图和内存图

Norton 360 可监控整体系统 CPU 和内存使用情况以及诺顿特定的 CPU 和内存使用情况。性能图顶部的 CPU 选项卡和“内存”选项卡分别显示 CPU 图和内存图。

使用“缩放”选项，您可以查看 CPU 图和内存图的放大视图。 例如，如果您选择“10 分钟”选项，Norton 360 会显示最近 10 分钟内 CPU 图或内存图的放大视图。如果您选择“30 分钟”选项，Norton 360 会显示过去 30 分钟 CPU 图或内存图的放大视图。

查看 CPU 图和内存图

  1. 在 Norton 360 主窗口中，单击“系统智能分析和性能”图标。

    您可以将鼠标指针移到 Norton 360 主窗口底部的图标上以找到“系统智能分析和性能”图标。

  2. 在“性能监控图”窗口中，执行下列操作之一：

    • 要查看 CPU 图，请单击 CPU 选项卡。

    • 要查看内存图，请单击“内存”选项卡。

  3. 执行下列操作之一：

    • 要获得放大视图，请单击“放大”选项旁边的“10 分钟”或“30 分钟”。

    • 要获得默认性能时间，请单击“放大”选项旁边的“90 分钟”。


获取 CPU 和内存使用情况的历史数据

“放大”选项还提供 CPU 图和内存图的历史数据。 例如，如果您选择“1 天”选项，Norton 360 会显示最近一天的 CPU 图或内存图的数据。

查看 CPU 或内存使用情况的历史数据

  1. 在 Norton 360 主窗口中，单击“系统智能分析和性能”图标。

    您可以将鼠标指针移到 Norton 360 主窗口底部的图标上以找到“系统智能分析和性能”图标。

  2. 在“性能监控图”窗口中，执行下列操作之一：

    • 要查看 CPU 图，请单击 CPU 选项卡。

    • 要查看内存图，请单击“内存”选项卡。

  3. 执行下列操作之一：

    • 要获取最近一天的历史数据，请单击“1 天”。

    • 要获取过去一周的历史数据，请单击“1 周”。

    • 要获取过去一个月的历史数据，请单击“1 个月”。


识别资源消耗性进程

您可以单击 CPU 图上的任意一点，以获取在该时间点消耗最多电脑资源的进程的列表。 可以单击列表中的某个进程，以在“文件智能分析”窗口中查看有关该进程的详细信息。

识别资源消耗性进程

  1. 在 Norton 360 主窗口中，单击“系统智能分析和性能”图标。

    您可以将鼠标指针移到 Norton 360 主窗口底部的图标上以找到“系统智能分析和性能”图标。

  2. 在“性能监控图”窗口中，单击 CPU 选项卡。

  3. 单击 CPU 图上的任一时间点以获取资源消耗性进程的列表。

  4. 单击进程的名称以在“文件智能分析”窗口中获取有关该进程的更多信息。


关于优化

磁盘上的数据存储空间划分成不连续的单元。这些单元称为簇。当文件写入磁盘时，它们分解为簇大小的块。当一个文件的所有块位于相邻或连续的簇中时，可以快速访问此文件。

电脑的硬盘存储您的所有文件、应用程序和 Windows 操作系统。 构成文件的信息片段将逐渐分布在整个磁盘上。这一过程称为“碎片化”。使用电脑的时间越长，硬盘的碎片化程度就越严重。

当访问碎片文件时，磁盘性能会降低。性能降低的原因是，驱动器头需查找、加载、保存和跟踪文件的所有碎片。如果可用空间也已碎片化，则驱动器头可能必须跟踪足够的可用空间来存储临时文件或新添加的文件。

优化将文件碎片重新排列在相邻或连续的簇中。当驱动器头在一个位置访问所有文件数据时，将文件读取到内存中的速度会更快。优化还通过分组最常用的文件和最不常用的文件来最大限度地增加磁盘上的可用空间。优化通过合并可用空间来避免新添加的文件碎片化。它在主要数据结构后面添加额外空间，以便它们在增大时不会立即再次碎片化。

可以使用“性能监控图”窗口中的“优化”选项，手动优化引导卷。

您还可以将 Norton 360 配置为在电脑空闲时对引导卷或包含引导卷的本地磁盘进行碎片整理。 Norton 360 在电脑上检测到应用程序安装时自动调度优化。 优化过程将在下次电脑处于空闲状态时启动。 您可以使用“管理设置”窗口中的“空闲时优化程序”选项在空闲时优化引导卷。

更多信息

优化引导卷


优化引导卷

利用“优化”选项，您可以优化引导卷来缩短电脑的启动时间。引导卷优化通过将文件碎片重新排列在相邻和连续的簇中来最大限度地增加可用空间。当硬盘驱动器的驱动器头在一个位置访问所有文件数据时，将文件读取到内存中的速度会更快。

在 Windows XP 中使用“优化”选项时，Norton 360 只优化引导卷（例如 C:\Windows）。因此，它需要较少的时间便可完成优化。但是，当您使用 Windows Vista 或 Windows 7 中的“优化”选项时，Norton 360 会优化包含引导卷的驱动器。 因此，它需要更多的时间才能完成优化。

您可以在“性能监控图”窗口中的安全状态图顶部访问“优化”选项。

优化引导卷

  1. 在 Norton 360 主窗口中，单击“系统智能分析和性能”图标。

    您可以将鼠标指针移到 Norton 360 主窗口底部的图标上以找到“系统智能分析和性能”图标。

  2. 在“性能监控图”窗口中，单击安全状态图顶部的“优化”。

    “诺顿任务”窗口中的后台作业列表中的“智能分析优化器”行将显示引导卷优化过程的详细信息。 您可以查看后台作业的时间戳、持续时间以及状态等详细信息。


关于“诺顿任务”

“诺顿任务”窗口提供了一个您可以在其中查看和监控所有诺顿特定后台任务的界面。Norton 360 在电脑空闲时运行大多数后台任务。“诺顿任务”窗口提供了 Norton 360 执行的后台任务的详细信息。

其中包括以下详细信息：

  • 后台任务的名称

    您可以使用后台作业名称前显示的图标来启动或停止后台任务。 您可以随时启动或停止某个后台任务。

  • 后台任务的时间戳

    可以查看后台作业上次运行的日期和时间等详细信息。详细信息可帮助您决定是启动后台任务，还是等待 Norton 360 在空闲时运行作业。

  • 后台任务的持续时间

    还可以查看后台任务上次运行的持续时间。如果您启动了后台任务，则详细信息还可以帮助您确定后台任务需要多长时间才能完成。

  • 后台任务是否是在空闲时运行的

    该详细信息可帮助您确定某个任务是否已在空闲时运行过、您是否应运行它。

  • 后台任务的状态

    您可以查看有关任务完成情况的详细信息。您还可以确定后台任务完成所需的电源类型。

除了查看和监控后台任务详细信息外，您还可以指定“空闲时间设定”时间段。 到达“空闲时间设定”时间段后，Norton 360 会将电脑识别为处于空闲状态并运行后台任务。 您可以使用“空闲倒计时”栏来确认电脑的空闲状态。 您可以查看 CPU 图和内存图以获取电脑的性能数据。

您还可以将静默模式手动打开指定的一段时间。

更多信息

监控 Norton 360 的后台作业


监控 Norton 360 的后台作业

“诺顿任务”窗口提供了 Norton 360 执行的后台任务的详细信息并允许您查看和监控后台任务。Norton 360 在电脑空闲时运行大多数后台任务。当您使用电脑时，在电脑空闲时执行所有后台任务可帮助电脑以最高效率运行。但是，您可以随时手动启动或停止某个任务。您还可以指定“空闲时间设定”时间段。 到达“空闲时间设定”时间段后，Norton 360 会将电脑识别为处于空闲状态并运行后台任务。 您可以使用“空闲倒计时”栏来确认电脑的空闲状态。 您还可以查看 CPU 图和内存图以获取电脑的性能数据。

监控后台作业

  1. 在 Norton 360 主窗口中，单击“任务”

  2. 在“任务”窗口中的“优化电脑任务”下，单击“检查诺顿任务”。

  3. 在“诺顿任务”窗口中，查看后台作业的详细信息。

  4. 执行下列操作之一：

    • 要运行后台作业，请单击后台作业名称前面显示的“播放”图标。

    • 要停止运行的后台作业，请单击后台作业名称前面显示的“停止”图标。

  5. 单击“关闭”。


关于诺顿智能扫描

“诺顿智能扫描”可对电脑上的文件进行智能扫描。通过扫描较少的文件而不影响电脑的安全，它可以提高 Norton 360 扫描的性能。

Norton 360 扫描通过以下方法识别电脑上的威胁：

黑名单技术 | Norton 360 定期从 Symantec 获取定义更新。这些更新包含已知威胁的某些特征。Norton 360 每次获取定义更新时，都会对电脑上的所有可用文件进行扫描。它将这些文件的特征与已知威胁的特征进行比对，以识别电脑上的威胁。
白名单技术 | Norton 360 会获取有关相关文件 的特定信息，并在空闲时将这些信息提交给 Symantec。 这些信息包括文件名、文件大小和哈希键等内容。Symantec 会分析每个相关文件的信息及其唯一的哈希值，并提供该文件的可信度。 Symantec 服务器可存储“相关文件”的哈希值和可信度详细信息。 该服务器将在您打开“诺顿智能扫描 – 应用程序分级”窗口后立即提供详细信息。 即使对文件所做的最细微的修改也会导致该文件的哈希值和可信度发生变化。 通常，大多数“相关文件”都属于操作系统或已知应用程序，从不更改。不需要重复扫描或监控这些文件。例如，Excel.exe 就是一个从不更改的文件，但正常的安全扫描过程中总是会扫描该文件。

Symantec 为相关文件 分配以下可信度：

诺顿信任 | Symantec 基于 Norton 360 向 Symantec 发送的文件信息，将文件分析为“信任”。
好 | Symantec 基于对诺顿社区内可用的文件所做的统计评估，分析文件是否为正常文件。
信任分级未经验证 | Symantec 没有足够的文件信息来为文件分配信任级别。
信任级别较低 | Symantec 仅有少数几个迹象表明文件不可信。
不可信 | Symantec 有许多迹象表明文件不可信。

Norton 360 还提供不同的配置文件来配置您的扫描性能。当您使用“全面扫描”配置文件时，Norton 360 会采用黑名单技术来扫描您的电脑。 它会根据在定义更新过程中获得的特征来扫描电脑上的所有文件。当您使用“标准信任”或“高度信任”配置文件时，Norton 360 将采用白名单技术并根据文件的可信度来扫描文件。 这样，Norton 360 将大大缩短对电脑进行全面安全威胁扫描所需的时间。

“诺顿智能扫描”使用的白名单技术还有助于对可疑应用程序进行启发式检测。 通常情况下，已知应用程序的运行方式与未知应用程序的运行方式相同。这会导致将正常应用程序错误地识别为可疑应用程序，因此，必须使安全应用程序保持较低的启发式检测阈值。但是，保持低检测阈值将无法提供针对恶意应用程序的全面启发式防护。Norton 360 使用白名单技术来帮助保持较高的启发式检测阈值。 它会从启发式检测中排除已知应用程序以防止错误地检测已知应用程序，并确保对恶意应用程序的高检测率。

更多信息

使用“诺顿智能扫描”来查看文件

检查文件的信任级别

配置“扫描性能配置文件”


使用“诺顿智能扫描”来查看文件

“诺顿智能扫描”提供电脑上可用的相关文件 的信息。 Norton 360 允许您根据在“诺顿智能扫描 - 应用程序分级”窗口中选择的选项来查看特定类别的文件。

“诺顿智能扫描 - 应用程序分级”窗口中的下拉列表提供了以下选项：

所有运行的进程 | 列出在您选择该选项时电脑上运行的进程
所有文件 | 列出相关文件
启动项 | 列出在您启动电脑时启动的程序
所有已加载的模块 | 列出当前加载到程序内存空间的所有文件和程序
最高性能影响 | 列出消耗最多电脑资源的程序; Norton 360 会列出对电脑性能影响较大的前 10 种资源。
最高社区使用率 | 列出具有最高社区使用率的文件
最近安装的 | 列出最近安装的文件; 该列表包含在您安装 Norton 360 后的最近 30 天内安装的文件。
用户信任的文件 | 在“文件智能分析”窗口中列出您手动信任的相关文件; 此类别没有列出不属于“相关文件”的文件（即使您手动信任这些文件）。 但是，当您将“扫描性能配置文件”配置为“高度信任”时，Norton 360 会将所有手动信任的文件都排除在 Norton 360 扫描之外。; 您还可以从所有手动信任的“相关文件”中删除用户信任。 您可以使用下拉列表旁边的“清除所有用户信任”选项删除用户信任。
不可信文件 | 列出可信度为“不可信”的文件; 通过单击下拉列表旁边的“信任所有文件”选项，您可以手动信任所有不可信文件。

可以查看的文件详细信息有文件名、信任级别、社区使用情况、资源使用情况和文件安装日期等。有时，文件的信任级别可能已发生更改或正在运行的进程已停止运行。您可以刷新“诺顿智能扫描 - 应用程序分级”窗口，以更新文件列表、文件详细信息和信任率百分比。信任率指标以图形形式提供诺顿信任的文件占“相关文件”总数的百分比。该百分比越高，扫描所需的时间就越短。

查看文件列表

  1. 在 Norton 360 主窗口中，将指针移到“电脑安全”上，然后单击“运行诺顿智能扫描”。

  2. 在“诺顿智能扫描 - 应用程序分级”窗口中，从下拉列表中选择选项来查看文件类别。

    您可能需要滚动窗口才能查看详细信息区域中列出的所有文件。

  3. 单击“关闭”。

刷新文件列表

  • 在“诺顿智能扫描 - 应用程序分级”窗口中，单击“刷新”。

更多信息

检查文件的信任级别


检查文件的信任级别

通过“诺顿智能扫描”，您可以检查电脑上提供的相关文件 的详细信息。 可以查看文件签名、文件安装日期等详细信息，还可以查看其他详细信息，例如信任级别、社区使用情况、资源使用情况以及文件来源。您可以通过“找到此文件”选项来查找文件在电脑上的位置。右键单击电脑上的某个文件时，快捷菜单上会显示 Norton 360 选项，然后显示“诺顿文件智能分析”选项。 您可以通过这些选项来查看“相关文件”的详细信息。

注意:

Norton 360 还会对任意文件进行分类，您可以打开“文件智能分析”窗口，以将该文件作为“相关文件”查看其详细信息。

Symantec 服务器可存储“相关文件”的哈希值和信任级别详细信息， 并在您打开“诺顿智能扫描 - 应用程序分级”窗口后立即提供文件详细信息。 不过，您可以使用“文件智能分析”窗口中的“立即检查信任”选项来更新文件的信任值。您也可以手动信任任何已知文件。 除了诺顿信任的文件或信任分级良好的文件，可将任意文件的信任级别更改为“用户信任”。

您可以确定电脑上可用文件的资源使用情况。 “文件智能分析”窗口中会显示正在运行进程的 CPU 图。该图显示整体系统 CPU 使用情况以及该进程的 CPU 或内存使用情况的明细。

检查文件的信任级别

  1. 在 Norton 360 主窗口中，将指针移到“电脑安全”上，然后单击“运行诺顿智能扫描”。

  2. 在“诺顿智能扫描 - 应用程序分级”窗口中，单击“检查特定文件”。

  3. 浏览到要检查其详细信息的文件的位置。

  4. 选择该文件，然后单击“打开”。

  5. 在“文件智能分析”窗口中，查看该文件的详细信息。

  6. 单击“关闭”以关闭“文件智能分析”窗口。

在详细信息区域检查文件的信任级别

  1. 在 Norton 360 主窗口中，将指针移到“电脑安全”上，然后单击“运行诺顿智能扫描”。

  2. 在“诺顿智能扫描 - 应用程序分级”窗口中，单击要查看其详细信息的文件。

  3. 在“文件智能分析”窗口中，查看该文件的详细信息。

  4. 单击“关闭”以关闭“文件智能分析”窗口。

刷新特定文件的信任级别

  • 在“文件详细信息”窗口中，单击“立即检查信任”。

更多信息

关于诺顿智能扫描


配置“扫描性能配置文件”

使用“扫描性能配置文件”设置，可以配置 Norton 360 应如何根据数字签名和文件的可信度来扫描电脑。 为了使 Norton 360 扫描更轻松、快捷、有效，您可以排除对具有已知数字签名或高可信度的文件的扫描。

可以配置“扫描性能配置文件”设置以执行下列操作：

  • 配置为“全面扫描”以对电脑执行全面扫描。

    完整扫描将扫描电脑上的所有文件，而不考虑这些文件的可信度或数字签名。

  • 配置为“标准信任”以排除对诺顿信任文件的扫描。

    Norton 360 将扫描可信度不是“诺顿信任”的文件。

  • 配置为“高度信任”以排除对具有已知数字签名或高可信度的文件的扫描。

    Norton 360 不会扫描可信度为“诺顿信任”或“用户信任”的文件。 此外，它还会从扫描中排除具有高可信度的正常文件。 它将扫描可信度为“信任分级较差”、“信任分级未经验证”、“不可信”的文件以及没有第 3 类数字签名的文件。

在运行扫描或调度运行扫描之前，必须先配置“扫描性能配置文件”设置。 Norton 360 将根据您在“扫描性能配置文件”设置中指定的配置来扫描您的电脑。

配置“扫描性能配置文件”

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中，单击“防病毒”。

  3. 在“扫描和风险”选项卡上的“扫描性能配置文件”行中，将滑块拖到其中一个设置处。相关的选项有：

    • 全面扫描

    • 标准信任

    • 高度信任

  4. 在“设置”窗口中，单击“应用”。

在“诺顿智能扫描 - 应用程序分级”窗口中配置“扫描性能配置文件”

  1. 在 Norton 360 主窗口中，将指针移到“电脑安全”上，然后单击“运行诺顿智能扫描”。

  2. 在“诺顿智能扫描 - 应用程序分级”窗口中的“扫描性能配置文件”行中，将滑块拖到其中一个设置处。相关的选项有：

    • 全面扫描

    • 标准信任

    • 高度信任

  3. 单击“关闭”。

更多信息

关于诺顿智能扫描


关于月度报告

可通过“月度报告”查看 Norton 360 在过去 30 天内所执行操作的摘要。

可使用“任务”窗口中的“查看月度报告”选项来查看月度报告。

安装产品后，Norton 360 会每隔 30 天显示一次月度报告。安装 30 天后，Norton 360 会自动显示月度报告。如果不希望 Norton 360 自动显示月度报告，可以选择“月度报告”窗口中的“不自动显示月度报告”选项。

Norton 360 允许您从“其他设置”窗口关闭或打开月度报告。 “月度报告”窗口显示“本月提示”以推荐产品的某些功能和服务。

当产品试用期结束时，“月度报告”会显示产品的激活状态。 但当产品订购期结束时，“月度报告”会显示产品的订购状态。

Norton 360 根据以下类别提供报告：

电脑安全 | 允许您查看查看电脑已防御的各种攻击的详细信息; 例如，可以查看已防御的病毒和间谍软件的总数。
身份防护 | 允许您查看防网页仿冒活动的详细信息; 例如，可以查看访问过的已知经验证站点的总数。
数据备份 | 允许您查看备份活动的详细信息; 例如，可以查看使用“安全联机存储”选项备份的文件总数。
优化电脑 | 允许您查看优化电脑活动的详细信息; 例如，可以查看已删除的 Internet Explorer 临时文件和 Windows 临时文件的总数。

“月度报告”使您可以查看有关 Internet 安全的最新新闻，并提供了有关在浏览 Internet 时如何保证安全的文章。 您可以单击“安全资源”中的“更多信息”选项，以查看这些文章。 当您单击“更多信息”选项时，将在新浏览器窗口中打开这些文章。

更多信息

查看月度报告


查看月度报告

Norton 360 跟踪它所执行的活动以确保电脑安全。如果您想知道 Norton 360 最近执行了哪些活动来保护您的电脑，可在“月度报告”中查看这些活动的详细信息。

在“月度报告”中，可以查看以下信息：

  • 电脑安全

  • 身份防护

  • 数据备份

  • 优化电脑

查看月度报告

  1. 在 Norton 360 主窗口中，单击“任务”。

  2. 在“任务”窗口中，单击“查看月度报告”。

  3. 查看完“月度报告”后，单击“关闭”。


保持全面防护

本章节包括下列主题：

  • 关于全面防护

  • 关于确保电脑安全

  • 关于解决连接问题

  • 关于应急处理

  • 关于监控防护功能

  • 关于查看系统漏洞的详细信息


关于全面防护

Norton 360 提供了全面的电脑保护，其中包括病毒和间谍软件防护、在线身份盗用防护、备份以及优化电脑功能。 它提供了全面的保护，可抵御各种威胁，从而使您能够放心地在电脑上工作和娱乐。

安装 Norton 360 并设置备份存储目标位置后，Norton 360 负责完成剩下的所有操作。不必执行任何操作即可受到保护。不过，Norton 360 也允许您自定义防火墙设置或广告软件防护，或设置自己的自动活动调度。

Norton 360 分为以下四个防护类别：

电脑安全 | 阻止和删除电子邮件及下载站点中的病毒和间谍软件，抵御新出现的威胁，扫描并清理电子邮件附件
身份防护 | 帮助抵御身份盗用，验证常见网站的真伪
数据备份 | 将照片、音乐和文档备份到各个存储位置
优化电脑 | 查找并修复常见的电脑问题，清理不需要的 Cookie 和文件，并对硬盘进行碎片整理以优化电脑性能


关于确保电脑安全

安装 Norton 360 后，它即可自动保护您的电脑，并定期进行自我更新以保持防护状态。不过，您可以通过了解如何避免针对电脑和数据的威胁来进一步提高电脑的安全性。

要避免电子邮件威胁，请执行以下操作：

  • 只打开那些来自可信来源以及您预期接收的电子邮件附件。

  • 删除所有不需要的邮件而不要打开它们。

  • 不要响应您怀疑是垃圾邮件的电子邮件， 删除它。

  • 务必警惕请求机密信息的电子邮件，并在答复之前确认请求的真实性。

要抵御网页仿冒企图，请执行以下操作：

  • 在访问网站时，直接在浏览器中键入地址而不要单击链接。

  • 只在受信任站点上提供个人信息。 例如，网址中包含“https”或浏览器窗口底部有锁形图标的站点。

  • 不要向任何不请自来的信息请求提供个人信息。

要避免病毒、蠕虫和特洛伊木马，请执行以下操作：

  • 只从已知来源或可信来源向电脑传输文件。

  • 不要通过即时消息传送连接发送或接收文件。

  • 如果好友列表上的某个人向您发送奇怪的消息、文件或网页链接，则终止即时消息传送连接。

要避免间谍软件，请执行以下操作：

  • 不要批准网页浏览器中的可疑错误消息。

  • 警惕“免费交易”，因为间谍软件可能隐藏在此类交易中。

  • 仔细阅读所安装程序的《最终用户许可协议》。 此外，如果其他程序会作为所需程序的一部分安装，则不要安装所需程序。

更多信息

关于 Norton 360 状态

关于 Norton 360 图标


关于解决连接问题

Norton 360 使用 Internet 连接来支持它的各种防护功能。 如果使用代理服务器连接到 Internet，则必须配置 Norton 360 的代理设置。 您可以在“管理设置”窗口中配置“网络代理设置”。

如果在安装 Norton 360 后无法连接到 Internet，则可以使用“支持”功能来帮助您排查连接问题。

更多信息

配置“网络代理设置”


关于应急处理

Norton 360 会自动定期下载定义更新，确保您的电脑免遭最新病毒和未知威胁的侵害。 此外，Norton 360 还会监控您的 Internet 活动以帮助您的电脑抵御基于 Internet 且利用软件漏洞的威胁。

然而，可能会出现安全问题，并且您需要决定要采取的操作。

如果您认为您的电脑感染了病毒或破坏性软件，则可以执行以下操作：

快速扫描

帮助您扫描电脑中可能感染病毒的区域，这些区域常常是病毒和其他安全风险的攻击目标

由于此扫描操作不扫描整个电脑，因此它的运行时间比“全面扫描”要短。

全面扫描

检查所有引导记录 、文件和正在运行的程序以保护电脑免遭病毒和间谍软件的侵害

它还会运行其他任务（如 LiveUpdate、清理、磁盘优化和备份），以便提供高级别的防护并提高电脑的性能。 因此，当您使用管理员权限运行全面扫描时，它所扫描的文件数要多于您不使用管理员权限运行它时所扫描的文件数。 该扫描所需的时间可能比其他扫描所需的时间长。

让我选择

检查漏洞和风险，并通过运行以下检查来保护您的电脑：

  • LiveUpdate

  • 病毒和间谍软件扫描

  • Internet Explorer 临时文件

  • Windows 临时文件

  • Internet Explorer 历史记录

  • 磁盘优化

  • 注册表清理

  • 备份

右键单击某个文件夹时，快捷菜单中会显示 Norton 360 和“立即扫描”选项。 您可以使用此命令来扫描任何特定的文件夹。

右键单击某个文件时，快捷菜单中会显示 Norton 360 和“智能网络扫描”选项。 您可以使用此命令，通过本地定义和云中包含的定义来扫描文件。

更多信息

选择扫描

关于 Norton 360 警报和消息

关于管理消息和警报


关于监控防护功能

您所用的 Symantec 产品会保留已采取的与防护相关的所有操作及其所监控的活动的记录。可以通过“安全历史记录”来查看历史记录和日志。可以查看活动和扫描的摘要及结果。还可以监控其他安全任务。

更多信息

关于安全历史记录


关于安全历史记录

安全历史记录提供了一个集中的位置，您可以在该位置进行以下活动：

  • 查看警报和事件消息的摘要。

  • 查看在电脑上运行的扫描的结果。

  • 查看提交到 Symantec 安全响应中心的项目。

  • 管理隔离区项目。

  • 监控产品在后台执行的安全任务。

安全历史记录允许您监控产品在后台执行的安全任务。另外，您还可以在安全历史记录中随时查看收到的警报。如果您不能在收到警报时立即进行查看，可以稍后在安全历史记录中查看。

警报、扫描结果以及其他与各种产品功能相关的安全项目都将显示在“安全历史记录”窗口中其各自的类别下。例如，与隔离区功能有关的安全项目将显示在“隔离区”类别下。此外，“安全历史记录”窗口还将显示信息类别中各个项目的详细信息。

安全历史记录将所有类别根据其功能组织到“所有活动”、“电脑防护”、 Internet 或“其他”组中。

默认情况下，“安全历史记录”窗口提供以下信息类别：

  • 最近历史记录

  • 完整历史记录

  • 扫描结果

  • 已解决的安全风险

  • 未解决的安全风险

  • 隔离区

  • SONAR 活动

  • 防火墙 - 网络和连接

  • 防火墙 - 活动

  • 入侵防护

  • 下载智能分析

  • 反垃圾邮件

  • 电子邮件错误

  • 报告给 Symantec 的站点

  • 身份

  • 诺顿社区防卫

  • 诺顿产品篡改防护

  • 静默模式

  • 错误

  • 注册表清理

  • 整理

  • 备份

标准 Norton 360 安装过程不会安装 Norton Add-on Pack。因此，只有在安装 Norton Add-on Pack 之后，列表中才会出现“隐私控制”和“父母控制”类别。

根据信息类别中项目的安全状态，您可以采取适当的操作来解决风险或威胁。您可以采取的一些操作包括：“还原并排除此文件”、“从历史记录中删除此文件”、“提交给 Symantec”、“信任”、“限制”、“删除信任”、“删除限制”、“允许”、“不再通知我”以及“通知我”。

Norton 360 还允许保存安全事件历史记录。您可以随时查看安全事件信息。如果您要分析特定日期的安全事件，则可以使用“快速搜索”功能，然后保存“安全历史记录”日志。 以后可以将该文件导入“安全历史记录”并分析相关数据。

更多信息

在“安全历史记录”中查看项目

关于“详细信息”窗口

在安全历史记录中搜索

导入或导出安全历史记录信息

管理隔离区中的项目


在“安全历史记录”中查看项目

您可以在“安全历史记录”中查看以下类别的项目：

  • “安全历史记录”警报和事件消息

  • 在电脑上运行的扫描的结果

  • 提交到 Symantec 安全响应中心的项目

  • 隔离区中的项目

  • 您的产品在后台执行的安全任务

与各种产品功能有关的项目将显示在“安全历史记录”窗口中其各自的类别下。例如，与隔离区功能有关的安全项目将显示在“安全历史记录”窗口中的“隔离区”类别下。此外，“安全历史记录”窗口还将显示相应类别中各个项目的详细信息。

在安全历史记录中查看项目

  1. 在 Norton 360 主窗口中，单击“任务”。

  2. 在“任务”窗口中的“任务”下，单击“查看安全历史记录”。

  3. 在“安全历史记录”窗口的“显示”下拉列表中，选择要查看的项目的类别。相关的选项有：

    最近历史记录

    “安全历史记录”窗口的“最近历史记录”视图中将显示最近 7 天内收到的警报。

    完整历史记录

    “安全历史记录”窗口的“完整历史记录”视图中将显示完整安全历史记录。

    扫描结果

    可以扫描电脑来检查其是否感染了任何病毒、间谍软件、恶意软件或安全风险。

    “安全历史记录”窗口中的“扫描结果”视图将显示所运行的扫描的结果。

    已解决的安全风险

    安全风险包括可能对您的电脑的安全构成威胁的可疑程序。

    “安全历史记录”窗口中的“已解决的安全风险”视图将显示 Norton 360 已检测到以及随后已修复、已隔离或删除的安全风险的列表。 隔离的项目将在“隔离区”视图中列出。

    未解决的安全风险

    安全风险包括可能对您的电脑的安全构成威胁的可疑程序。

    “安全历史记录”窗口中的“未解决的安全风险”视图将显示 Norton 360 无法修复、删除或隔离的安全风险的列表。

    安全历史记录不允许清除未解决的安全风险的日志。

    隔离区

    安全历史记录隔离区在电脑上提供了一个安全位置，您可以在其中存放隔离的项目，并决定要对这些项目采取操作。

    “安全历史记录”窗口中的“隔离区”视图将显示在安全历史记录隔离区中隔离的所有安全风险。

    SONAR 活动

    “安全历史记录”窗口中的“SONAR 活动”视图列出了修改电脑配置或设置的任何活动。 此类别的“更多信息”选项提供了有关此活动影响的资源的详细信息。

    此类别还提供有关 Symantec 前瞻响应在线网络技术 (SONAR) 功能识别的安全风险的详细信息。 SONAR 基于应用程序的行为来识别新出现的威胁。甚至在通过 LiveUpdate 提供病毒定义之前，SONAR 也可以检测和防御恶意代码。

    防火墙 - 网络和连接

    防火墙可监控您的电脑与 Internet 上其他电脑之间的通信。

    “安全历史记录”窗口中的“防火墙 - 网络和连接”类别显示有关您的电脑连接到的网络的信息。还将显示您已执行的、用于信任或限制网络和电脑的操作。

    此类别还将显示与您的电脑建立的所有 TCP/IP 网络连接的历史记录。当连接关闭时将记录网络连接。

    使用此类别的“安全历史记录 – 高级详细信息”窗口，您可以修改电脑和网络的信任或限制设置。

    防火墙 - 活动

    防火墙可监控您的电脑与 Internet 上其他电脑之间的通信。并维护用于控制进出您的电脑的 Internet 访问的规则。

    “安全历史记录”窗口中的“防火墙 - 活动”视图将显示防火墙创建的规则。您创建的规则也将显示在此视图中。

    入侵防护

    “入侵防护”将扫描进出您的电脑的所有网络通信，以识别已知威胁。

    “安全历史记录”窗口中的“入侵防护”视图将显示有关最近的入侵防护活动的详细信息。

    使用此类别的“安全历史记录 – 高级详细信息”窗口，您可以控制在“入侵防护”检测到“入侵防护”特征时是否进行通知。

    下载智能分析

    下载智能分析会处理您下载的任何可执行文件以分析其信誉级别。 然后，它会通知您以“下载智能分析”设置为基础的处理结果。

    “安全历史记录”窗口中的“下载智能分析”视图显示下载智能分析处理和通知的所有事件的详细信息。 此视图还包含有关您根据事件的信誉数据采取的操作的信息。

    反垃圾邮件

    “安全历史记录”窗口中的“反垃圾邮件”视图将显示有关反垃圾邮件已处理的电子邮件的详细信息。

    电子邮件错误

    电子邮件错误包括在 Norton 360 尝试发送、下载或扫描您发送或接收的电子邮件时出现的任何失败。

    “安全历史记录”中的“电子邮件错误”视图显示有关您在出现电子邮件错误时收到的任何电子邮件错误警报的详细信息。详细信息包括“错误 ID”和“错误消息”。 此视图还显示与警报中的电子邮件相关的主题、发件人地址和收件人地址的相关信息。

    报告给 Symantec 的站点

    “安全历史记录”窗口中的这一视图显示您报告给 Symantec 以验证其真实性的所有网站。

    身份

    “身份安全”的各项功能可帮助管理您的身份信息，使您可以更安全地进行在线交易。

    “安全历史记录”窗口中的“身份”视图显示您在运行 LiveUpdate 更新以获取最新病毒定义时 Norton 360 下载的防网页仿冒定义。

    诺顿社区防卫

    使用“诺顿社区防卫”功能，您可以向 Symantec 提交任何可疑安全性或可疑应用程序数据以供分析。Symantec 会评估数据以确定新的威胁。

    “安全历史记录”窗口中的“诺顿社区防卫”视图将显示已提交给 Symantec 进行分析的文件列表。处于不同提交阶段的文件也将显示在该列表中。

    诺顿产品篡改防护

    “安全历史记录”窗口中的“诺顿产品篡改防护”视图显示有关未经授权企图修改 Symantec 进程的详细信息。Symantec 产品阻止的任务也将显示在该列表中。

    静默模式

    静默模式会停止警报和通知，并临时挂起大多数后台活动。

    “安全历史记录”窗口中的“静默模式”视图显示静默模式会话摘要。

    该摘要包括以下信息：

    • 静默模式的类型，如静默模式或安静模式

    • 打开静默模式的程序的类型，例如光盘刻录或 TV 录制

    • 用户指定的、打开静默模式的程序的名称

    • 打开还是关闭静默模式

    错误

    某些情况会出现错误。例如，在运行 LiveUpdate 更新或扫描网页时可能会出现错误。引擎错误、超时错误以及程序错误都属于这些类型的错误。

    “安全历史记录”窗口中的“错误”视图将显示 Norton 360 所生成的任何错误。

    注册表清理

    Windows 注册表可能包含引用不存在文件的条目。这些损坏的注册表项可能会降低电脑的速度。“注册表清理”操作会扫描您的电脑并清理找到的所有损坏的注册表项。

    “安全历史记录”窗口中的“注册表清理”视图显示已在您的电脑中执行的注册表清理活动的列表。

    整理

    优化电脑包括可对电脑硬盘进行检查以查找并删除不需要的文件的扫描活动。

    “安全历史记录”窗口中的“整理”视图显示已在您的电脑中执行的优化电脑活动的列表。

    隐私控制

    通过“隐私控制”，可以将您的某些个人信息归类为隐私。如果您尝试通过 Internet 发送受保护的信息，则“隐私控制”会向您发出安全风险警告，或者阻止连接。

    “安全历史记录”窗口中的“隐私控制”视图将显示有关已通过 Internet 发送的任何隐私信息的详细信息。

    此类别还将显示已被阻止发送的任何隐私信息。

    注意:

    只有在安装 Norton Add-on Pack 后，列表中才会出现此类别。

    父母控制

    通过“父母控制”，您可以为电脑上的不同 Windows 用户帐户授予 Internet 内容的访问权限。该功能根据网站的内容类型对这些网站进行分类。打开“父母控制”后，它会阻止来自受限网站的所有入站信息。

    “安全历史记录”窗口的“父母控制”视图中将显示您的电脑访问过的受限网站的列表。

    注意:

    只有在安装 Norton Add-on Pack 后，列表中才会出现此类别。

    备份

    “备份”视图显示您所执行的备份和还原活动的列表。

  4. 选择某行以查看该项目的详细信息。

    如果要查看其他信息，请单击“更多信息”。 可以在“安全历史记录 - 高级详细信息”窗口中查看高级详细信息，然后根据需要采取操作。 对于某些类别，“更多信息”选项会打开“文件智能分析”窗口，其中显示有关所选安全历史记录事件的详细信息。 必须使用“安全历史记录”窗口中的“选项”链接选择 Norton 360 需要对这些类别中的任何项目执行的操作。

更多信息

关于“详细信息”窗口

在安全历史记录中搜索

管理隔离区中的项目


关于“详细信息”窗口

通过“安全历史记录 - 高级详细信息”窗口，您可以在各个“安全历史记录”视图中查看所选项目的详细信息。还可以执行可用于所选项目的任何操作。

下表列出了提供有关安全历史记录项目的高级详细信息的类别：

警报摘要

显示项目的以下信息：

  • 严重性

    此类别显示所选项目的风险级别。共有四种安全风险级别，分别为“高”、“中”、“低”和“信息”。

  • 活动

    该类别显示导致“安全历史记录”将项目识别为安全威胁的活动。

  • 日期和时间

    此类别显示活动的日期和时间。

  • 状态

    该类别显示已对项目采取的操作的状态。

  • 推荐的操作

    此类别显示处理此安全威胁时应执行的操作。

高级详细信息

显示项目的详细信息。 部分详细信息包括项目的风险级别、风险类别、风险的提交日期、风险状态、风险说明以及推荐的操作。

操作

显示可用于所选项目的操作。

“操作”视图中的选项会因“安全历史记录”窗口的“显示”下拉列表中提供的选项而异。

下面是一些“操作”选项：

  • 还原并排除此文件

    该操作将使所选隔离项目返回到它原来的位置而不进行修复。 在以后的扫描中也不会对隔离项目进行检测。

    “隔离区”视图中提供了此选项。

  • 从历史记录中删除此文件

    此操作从安全历史记录日志中删除所选隔离项目。

    “隔离区”视图中提供了此选项。

  • 提交给 Symantec

    此操作将所选隔离项目发送给 Symantec。如果您怀疑某个项目受到感染，即使扫描未将其识别为风险，也可以使用该选项。

    “隔离区”视图中提供了此选项。

风险管理

显示提供有关所选项目的常规信息的链接。

更多信息

关于安全历史记录

在“安全历史记录”中查看项目


在安全历史记录中搜索

您可以搜索安全历史记录中列出的项目。可以使用关键字或安全风险的名称，通过“快速搜索”选项来查找项目。 例如，如果想要查看自动防护生成的所有警报，可以过滤“自动防护”一词。如果想要查看与特定安全风险相关的所有项目，可以键入安全风险的名称。

例如，您可以在“快速搜索”文本框中键入 Adware.Hotbar 作为安全风险的名称。 此时，将列出与此类别有关的所有项目。

可以清除搜索结果并返回到当前“安全历史记录”列表。 为此，必须清除搜索文本框中的搜索字符串，或者使用“快速搜索”旁边的“刷新列表”链接。

“快速搜索”选项只在当前视图中使用。 如果您要搜索安全历史记录中的所有项目，则必须选择“完整历史记录”视图。

在安全历史记录中搜索

  1. 在“安全历史记录”窗口中的“快速搜索”文本框中，键入要搜索的项目的名称。

  2. 单击“开始”。

更多信息

关于安全历史记录

在“安全历史记录”中查看项目


导入或导出安全历史记录信息

Norton 360 允许您将安全历史事件导出到文件中。安全历史记录包含您导出以进行保存的事件的摘要信息。您可以随时查看安全事件信息。

例如，您可以分析某一天的安全事件。您可以使用“快速搜索”选项来获取与特定安全风险相关的所有项目的列表。 然后，可以使用“导出”选项将列表保存在安全历史记录日志中。以后可以导入该日志文件并分析相关数据。

安全历史记录将信息存储在一个单独的文件中。当该文件大小达到其上限时，与新事件相关的信息将会覆盖与较旧事件相关的信息。如果需要保留完整的安全历史记录信息，可以定期导出日志。

可以将日志文件保存为以下文件格式之一：

  • 安全历史记录日志文件 (.mcf)

    .mcf 文件格式是安全历史记录日志文件格式，并且是 Symantec 专有的格式。

    在使用此文件类型选项时，可以在“安全历史记录”窗口中查看文件。

  • 文本文件 (.txt)

    数据保存为逗号分隔文本格式。

    在使用此文件类型选项时，可以在外部打开和查看文件，而无需使用“安全历史记录”。

在导入日志文件时，将会出现日志文件中导出的安全历史记录信息列表。该列表将替换当前安全事件列表。您可以在“显示”下拉列表中选择一个选项，以查看日志文件中保存的特定于该选项的详细信息。 要还原为当前安全历史记录列表，必须关闭日志文件。

导出安全历史记录信息

  1. 在 Norton 360 主窗口中，单击“任务”。

  2. 在“任务”窗口中的“常规任务”下，单击“查看安全历史记录”。

  3. 在“安全历史记录”窗口的“显示”下拉列表中，选择一个选项。

  4. 单击“导出”。

  5. 在出现的“另存为”对话框中，导航到一个位置并指定文件的名称。

    “显示”下拉列表中的类别名称将显示为默认文件名。 您可以自己选择文件名。

  6. 在“保存类型”框中，选择保存该日志文件时要使用的格式。

  7. 单击“保存”。

导入安全历史记录信息

  1. 在 Norton 360 主窗口中，单击“任务”。

  2. 在“任务”窗口中的“常规任务”下，单击“查看安全历史记录”。

  3. 在“安全历史记录”窗口中，单击“导入”。

  4. 在出现的“打开”对话框中，浏览到包含要导入的文件的文件夹。

  5. 选择 .mcf 文件，然后单击“打开”。

    只能在“安全历史记录”窗口中打开 .mcf 格式的日志文件。可以在外部打开和查看 .txt 格式的日志文件，而无需使用“安全历史记录”。

    在导入模式中，无法修改信息。例如，无法清除日志。可以通过单击“关闭文件: file_name.mcf”链接来还原到当前安全历史记录列表。

更多信息

关于安全历史记录

在“安全历史记录”中查看项目


管理隔离区中的项目

安全历史记录隔离区在电脑上提供了一个安全位置，您可以在其中存放隔离的项目，并决定要对这些项目采取操作。隔离区中的项目与电脑的其他部分相隔离，因此它们无法进行传播或再次感染您的电脑。有些情况下，您可能认为某个项目已被感染，但 Norton 360 扫描却没有将其识别为风险。此时，您可以将此项目手动放入隔离区。

您不可能意外打开隔离区的项目并传播病毒，但可以考虑将已隔离的项目提交到 Symantec。

安全历史记录隔离区包括下列项目组：

安全风险 | 包括间谍软件和广告软件等通常属于低风险的项目，其他程序可能需要这些项目才能正常运行; 如有必要，可以还原这些项目。
安全威胁 | 包括病毒和其他高风险的项目。

一旦某个项目被隔离，您可以有多种方法来处理它。对已隔离项目采取的所有操作都必须在安全历史记录隔离区中执行。

对隔离项目执行操作

  1. 在“安全历史记录”窗口的“隔离区”视图中，选择要对其执行操作的项目。

  2. 在右窗格中，单击“选项”。

  3. 在“检测到威胁”窗口中，选择要执行的操作。相关的选项有：

    删除此文件

    用于从电脑中删除安全风险项目

    此选项还可用于手动隔离的安全风险。

    还原此文件

    将隔离的安全风险返回到电脑上的原始位置

    此选项仅适用于检测到的病毒威胁。

    还原并排除此文件

    将所选的隔离项目返回到其原始位置而不修复它，并在将来的扫描中不检测该项目。

    此选项仅适用于检测到的非病毒威胁。

    从历史记录中删除此文件

    从“安全历史记录”日志中删除所选项目

    提交给 Symantec

    将所选项目发送给 Symantec 评估安全风险

    在有些情况下，Norton 360 可能不会将某个项目识别为安全威胁，但是您可能会怀疑该项目已被感染。在这种情况下，您可以使用此选项将该项目提交给 Symantec 以供进一步分析。

  4. 按照屏幕上的说明操作。

更多信息

将项目添加到隔离区

还原“隔离区”中的项目

删除隔离区中的项目

将项目手动提交给 Symantec

关于安全历史记录


将项目添加到隔离区

安全历史记录隔离区在电脑上提供了一个安全位置，您可以在此位置存放隔离的项目，并决定要对这些项目采取的操作。

“安全历史记录”窗口中的“隔离区”视图将显示隔离项目的列表。您可以查看每个隔离项目的名称及其风险状态。

还可以将项目手动添加到安全历史记录隔离区。可以使用“安全历史记录”窗口的“隔离区”视图中的“添加到隔离区”选项隔离您怀疑受感染的项目。该操作对已位于隔离区中的项目不起作用。

将项目添加到隔离区

  1. 在“安全历史记录”窗口的“隔离区”视图中，单击“添加到隔离区”。

  2. 在“手动隔离”对话框中的“说明”文本框中，键入要添加的项目的简短名称。

    该文本将显示在隔离区中，因此应使用一个容易识别的说明。

  3. 单击“浏览”。

  4. 在“选择要隔离的文件”对话框中，浏览以选择要添加的项目，然后单击“打开”。

  5. 要从磁盘中删除项目以便这些项目仅出现在安全历史记录隔离区中，请在“手动隔离”对话框中，选中“从磁盘中删除文件”。

  6. 单击“添加”。

  7. 单击“关闭”。

更多信息

关于安全历史记录

管理隔离区中的项目


还原“隔离区”中的项目

有些程序需要依赖其他归类为安全风险的程序才能运行。如果删除某个特定的安全文件，该程序可能无法运行。所有已删除的安全风险都会自动备份到安全历史记录隔离区。这样，Norton 360 使您可以还原任何风险以便恢复需要风险程序才能运行的程序的功能。

例如，您所下载的共享软件或免费软件程序可能要利用广告软件来保持它的低廉价格。在这种情况下，您可以允许安全风险程序保留在电脑上，或者如果间谍软件防护已经将安全风险程序删除，则还原此程序。

在 Norton 360 重新对一些隔离项目进行扫描后，这些项目已成功清除感染。您也可以还原此类项目。

注意:

如果未将项目还原到其原始位置，则此风险程序可能无法正常运行。因此，建议您重新安装此程序。

还原隔离区中的项目

  1. 在“安全历史记录”窗口的“隔离区”视图中，选择要还原的项目。

  2. 单击“选项”。

  3. 在“检测到威胁”窗口中，单击“还原此文件”。

    如果是非病毒威胁，可以使用“还原并排除此文件”选项。 此选项将所选的隔离项目返回到其原始位置而不修复它，并在将来的扫描中不检测该项目。

  4. 在“隔离区还原”窗口中，单击“是”。

    如果是非病毒威胁，可以使用此窗口中的选项来排除安全风险。 Norton 360 不会在将来的扫描中检测这些安全风险。

  5. 单击“关闭”。

更多信息

关于安全历史记录

管理隔离区中的项目


删除隔离区中的项目

可以将 Norton 360 配置为从电脑中删除安全风险。 您可以使用“删除此文件”选项来删除安全风险，并将其置于安全历史记录隔离区内。 某些程序可能必须依赖您隔离的安全风险项才能发挥功能。在这种情况下，您可以还原安全风险以便恢复需要风险程序才能运行的程序的功能。

注意:

“删除此文件”选项仅可用于手动隔离的安全风险。

删除隔离区中的项目

  1. 在“安全历史记录”窗口的“隔离区”视图中，选择要删除的项目。

  2. 单击“选项”。

  3. 在“检测到威胁”窗口中，单击“删除此文件”。

    此选项可用于手动隔离的安全风险。

  4. 在“安全风险删除”窗口中，单击“删除”。

  5. 单击“完成”。

更多信息

关于安全历史记录

管理隔离区中的项目


将项目手动提交给 Symantec

当检测到病毒或其他风险时，系统会将它自动提交到 Symantec 安全响应中心进行分析。如果您关闭了自动提交风险的选项，可以从安全历史记录隔离区手动提交风险。要提交项目，必须连接到 Internet。

当您自动或手动向 Symantec 提交文件时，就是对 Symantec 产品的性能做了贡献。例如，您可以提交在扫描时未检测到的您认为可能是安全风险的项目。Symantec 安全响应中心将分析该文件。如果它被识别为一个安全风险，将被添加到以后的定义更新中。

提交的内容中从不包括可以确定个人身份的信息。

在某些情况下，Symantec 安全响应中心有必要阻止特殊类型或卷的提交。这些项目在安全历史记录中显示为“未提交”。

手动将项目提交给 Symantec

  1. 在“安全历史记录”窗口的“隔离区”视图中，选择要提交给 Symantec 的项目。

  2. 单击“选项”。

  3. 在“检测到威胁”窗口中，单击“提交给 Symantec”。

  4. 在出现的对话框中，单击“确定”。

更多信息

关于安全历史记录

管理隔离区中的项目


关于查看系统漏洞的详细信息

Norton 360 的“入侵防护”功能提供了主动解决方案，以抵御可能利用电脑的程序或操作系统漏洞的威胁。 Norton 360 现在提供了“漏洞防护”功能，通过该功能可以查看用于抵御可能针对这些漏洞进行的攻击的防护功能的详细信息。 “漏洞防护”显示了电脑上包含漏洞的大量程序的列表。 此外，它还提供了有关漏洞的详细信息以及“入侵防护”提供的用于识别针对漏洞进行的任何攻击的解决方案。 您可以使用“漏洞防护”查看电脑所抵御的漏洞与可能包含这些漏洞的程序之间的关联。

更多信息

关于漏洞防护


关于漏洞防护

“漏洞防护”是入侵防护系统的一个组件。 “漏洞防护”提供有关电脑上的程序是否容易遭受恶意攻击的信息。 还提供所抵御的已知攻击的信息。

漏洞是程序或操作系统中的缺陷，会导致系统整体安全性出现薄弱环节。 不正确的电脑配置或安全配置也会导致产生漏洞。外部攻击者会利用这些漏洞并在您的电脑上执行恶意操作。此类恶意攻击包括活动桌面监控、击键记录和黑客入侵等。 此类攻击可能会降低电脑的性能，导致程序出现故障，或者向黑客泄漏您的个人数据和机密信息。

Norton 360 可提供基于特征的解决方案，以帮助您的电脑抵御最常见的 Internet 攻击。攻击特征包含的信息可用于确定攻击者对已知操作系统或电脑程序漏洞的利用企图。 Norton 360 的“入侵防护”功能使用一个包含大量攻击特征的列表来检测和阻止可疑的网络活动。

使用“漏洞防护”，您可以查看电脑所抵御的漏洞与可能包含这些漏洞的程序之间的关系。例如，如果 Internet Explorer 对特定的 HTTP 响应不做处理，就可能产生容易被利用的漏洞。在这种情况下，漏洞防护会将 Internet Explorer 列为一个漏洞程序。它还提供特征的详细信息，以供入侵防护检测任何尝试利用此漏洞的企图。

更多信息

查看有漏洞程序的列表

查看有关有漏洞的应用程序的详细信息


查看有漏洞程序的列表

“漏洞防护”窗口允许您查看具有 Norton 360 可防御的已知漏洞的程序的详细列表。

对于每个程序，您都可以查看其详细信息，如程序名称、其供应商以及程序包含的漏洞数。 还可以通过单击程序名称查看有关漏洞的详细信息。

查看有漏洞的程序的列表

  1. 在 Norton 360 主窗口中，单击“任务”。

  2. 在“任务”窗口中的“常规任务”下，单击“检查漏洞防护”。

  3. 查看完列表后，单击“关闭”。

更多信息

关于漏洞防护


查看有关有漏洞的应用程序的详细信息

“漏洞防护”窗口显示您的电脑中易受恶意攻击的程序的列表。 另外，您可以查看程序包含的漏洞的详细信息。“程序漏洞详细信息”窗口显示入侵防护用于检测任何尝试利用程序中漏洞的攻击特征的名称。

在 Symantec 安全响应中心网站中，您可以单击攻击特征来获取有关此特征的其他信息。

使用“入侵防护”的“入侵特征”窗口可以查看攻击特征的列表。 “入侵防护”依赖此攻击特征列表来检测和阻止可疑的活动。如果您不希望 Norton 360 监控某个特征，则可以从该列表中选择该特征。“程序漏洞详细信息”列表中不包括您在“入侵特征”窗口中禁用的任何特征。 默认情况下，“入侵特征”窗口中的所有特征是打开的。除非您有适当的理由禁用特征，否则应打开这些特征。如果您禁用特征，则您的电脑可能易于受到攻击。

查看有关有漏洞的应用程序的详细信息

  1. 在 Norton 360 主窗口中，单击“任务”。

  2. 在“任务”窗口中的“常规任务”下，单击“检查漏洞防护”。

  3. 在“漏洞防护”窗口的“程序”列中，单击要查看其详细信息的程序名称。

  4. 在“程序漏洞详细信息”窗口中，查看该程序的特征详细信息。

  5. 如果要查看有关特征的其他信息，请单击特征名称。

  6. 查看完漏洞详细信息后，在“程序漏洞详细信息”窗口中，单击“关闭”。

  7. 在“漏洞防护”窗口中，单击“关闭”。

更多信息

关于漏洞防护


扫描电脑

本章节包括下列主题：

  • 关于 Norton 360 扫描

  • 运行快速扫描

  • 运行全面扫描

  • 运行自定义扫描

  • 关于智能网络扫描

  • 关于“SONAR 主动防护”

  • 关于扫描 Office 文档

  • 关于静默模式


关于 Norton 360 扫描

Norton 360 会自动定期下载定义更新，保护您的电脑免遭所有类型的病毒和未知威胁的侵害。此外，Norton 360 还会监控您的 Internet 活动以帮助您的电脑抵御基于 Internet 且利用软件漏洞的威胁。

如果怀疑电脑受到感染，则可以手动运行其他类型的扫描并防止电脑被病毒感染。例如，可以手动扫描要将 Internet 文件下载到其中的文件夹。

Norton 360 可以执行“空闲时扫描”来防止电脑受到感染且不会影响电脑的性能。 “空闲时扫描”可自动检测您的电脑的空闲状态以运行“空闲时快速扫描”或“空闲时全面系统扫描”。

您还可以手动运行以下类型的扫描：

  • 快速扫描 (推荐)

    扫描通常是病毒攻击目标的电脑区域

  • 全面扫描

    检查病毒和间谍软件、定义更新和程序更新、优化电脑任务以及备份

  • 让我选择（自定义扫描）

    检查软件漏洞、备份和磁盘优化

您可以使用“全球智能云防护”选项执行智能网络扫描，以提供额外保护。 Norton 360 在执行智能网络扫描时，会同时使用本地提供的以及云中包含的病毒定义。 除了使用电脑上本地提供的定义外，Norton 360 还可使用来自云的最新定义，从而可提供额外的防护。 只有在打开“全球智能云防护”选项时，Norton 360 才执行智能网络扫描。 默认情况下，“全球智能云防护”选项处于打开状态。 您可以在“防病毒”设置窗口中的“扫描和风险”选项卡下看到此“全球智能云防护”选项。

更多信息

关于扫描和风险设置

关于智能网络扫描

关闭或打开“全球智能云防护”


运行快速扫描

“快速扫描”可帮助您扫描电脑中可能感染病毒的区域，这些区域常常是病毒和其他安全风险的攻击目标。 由于此扫描操作不扫描整台电脑，因此它的运行时间比“全面扫描”要短。

Norton 360 第一次执行快速扫描时，会自动运行 LiveUpdate 更新、Internet Explorer 临时文件及 Windows 临时文件。

如果打开“全球智能云防护”选项，则 Norton 360 将同时执行传统快速扫描和智能网络快速扫描。 默认情况下，“全球智能云防护”选项处于打开状态。

您还可以将扫描结果导出到个人文件夹。例如，可使用“活动和扫描详细信息”窗口中的“导出病毒和间谍软件扫描结果”链接来保存病毒和间谍软件扫描状态的结果。

对于某些活动，您还可以查看有关扫描结果的更多详细信息。 例如，可使用“活动和扫描详细信息”窗口中的“详细信息”链接来查看有关扫描结果的更多详细信息。

运行快速扫描

  1. 在 Norton 360 主窗口中，将指针移到“电脑安全”上，然后单击“运行扫描”。

  2. 在“扫描”窗口中，单击“快速扫描”。

  3. 单击“开始”。

    可以使用下列选项：

    暂停

    暂时挂起扫描

    单击“继续”可继续扫描。

    跳过

    跳过当前正在运行的任务

    取消

    终止快速扫描

  4. 在“活动和扫描详细信息”窗口中，单击“关闭”。


运行全面扫描

“全面扫描”可彻底检查整个电脑以查找病毒、间谍软件和其他安全漏洞。

“全面扫描”可运行 LiveUpdate 更新、病毒和间谍软件扫描、Internet Explorer 临时文件、Windows 临时文件、磁盘优化和备份。

您还可以将扫描结果导出到个人文件夹。例如，可使用“导出病毒和间谍软件扫描结果”链接来保存病毒和间谍软件扫描状态的结果。

“全面扫描”可帮助您执行以下操作：

  • 获取最新的防护更新和程序更新。

  • 优化磁盘以提高电脑的性能。

  • 备份数据。

    您可以定期备份文件以保护电脑上的重要信息。

运行全面扫描

  1. 在 Norton 360 主窗口中，将指针移到“电脑安全”上，然后单击“运行扫描”。

  2. 在“扫描”窗口中，单击“全面扫描”。

  3. 单击“开始”。

    Norton 360 将显示“管理备份集”窗口。 您可以保存默认的备份集或新建一个备份集以继续全面扫描。

    可以使用下列选项：

    暂停

    暂时挂起扫描

    单击“继续”可继续扫描。

    跳过

    跳过当前正在运行的任务

    取消

    终止全面扫描

  4. 在“活动和扫描详细信息”窗口中，单击“关闭”。


运行自定义扫描

Norton 360 可帮助您选择自己的扫描组合以检查病毒、间谍软件和安全漏洞。

使用“让我选择”选项，您可以运行 LiveUpdate 更新以及病毒和间谍软件扫描。 还可以备份数据，通过清理磁盘杂乱文件来释放磁盘空间，并优化磁盘。

您还可以将扫描结果导出到个人文件夹。例如，可使用“导出病毒和间谍软件扫描结果”链接来保存病毒和间谍软件扫描状态的结果。

运行自定义扫描

  1. 在 Norton 360 主窗口中，将指针移到“电脑安全”上，然后单击“运行扫描”。

  2. 在“扫描”窗口中，单击“让我选择”。

    选中或取消选中希望 Norton 360 执行的组合操作。 要选择所有组合，请选中“扫描”选项。

  3. 单击“开始”。

    如果您选中“备份”，Norton 360 将显示“管理备份集”窗口。 您可以保存默认的备份集或新建一个备份集以继续自定义扫描。

  4. 在“扫描”窗口中，选中要运行的扫描项目，然后单击“开始”。

    可以使用下列选项：

    暂停

    暂时挂起扫描

    单击“继续”可继续扫描。

    跳过

    跳过当前正在运行的任务。

    取消

    终止自定义扫描。

  5. 在“活动和扫描详细信息”窗口中，单击“关闭”。


关于智能网络扫描

“智能网络扫描”使用云技术，即由网页上的远程服务器提供最新的病毒定义。 Norton 360 会扫描您的电脑以查找最新的安全威胁。 Norton 360 在执行智能网络扫描时，会同时使用本地提供的以及云中包含的病毒定义。 除了使用电脑上本地提供的定义外，Norton 360 还可使用来自云的最新定义，从而可提供额外的防护。

只有在打开“全球智能云防护”选项时，Norton 360 才执行智能网络扫描。 默认情况下，“全球智能云防护”选项处于打开状态。 您可以在“防病毒”设置窗口中的“扫描和风险”选项卡下看到此“全球智能云防护”选项。

如果打开“全球智能云防护”选项，Norton 360 将同时执行传统扫描和智能网络扫描。 传统扫描使用本地系统中的定义，而智能网络扫描则使用云中包含的定义。

根据云定义进行的威胁检测与根据本地定义进行的威胁检测相同。 但是，云中的定义使用有关所检测威胁的其他数据来指定，这些数据指示病毒定义是从 Internet 获得的。 云中的定义为检测到的风险提供一个通用名称，而本地定义为检测到的风险提供特定名称。例如，如果检测到特洛伊木马，“智能网络”的扫描结果可能显示 Cloud.Trojan。 但是，本地定义的扫描结果可能显示 Trojan.Foo。

如果传统扫描已完成，而智能网络扫描仍在运行，那么您可以查看“智能网络扫描”的进度状态。

智能网络扫描支持快速扫描、智能网络上下文菜单扫描、即时消息传送程序扫描和下载智能分析扫描。 它不支持电子邮件扫描、全面扫描和自动防护扫描。

如果打开了“全球智能云防护”选项，则可以手动运行以下类型的智能网络扫描：

  • 智能网络快速扫描

    Norton 360 同时执行传统快速扫描和智能网络快速扫描，以扫描通常是病毒攻击目标的电脑区域。 Norton 360 还会在执行空闲时快速扫描的同时执行智能网络快速扫描。

    注意:

    智能网络扫描不支持作为空闲时全面系统扫描的一部分运行的快速扫描。

  • 智能网络上下文菜单扫描

    右键单击某个文件时，快捷菜单中会显示 Norton 360 和“智能网络扫描”。 您可以使用此命令，通过本地定义和云中包含的定义来扫描文件。

    注意:

    此“智能网络扫描”命令仅适用于单个文件。

更多信息

关闭或打开“全球智能云防护”

关于扫描和风险设置


关闭或打开“全球智能云防护”

“全球智能云防护”选项允许 Norton 360 对您的电脑执行智能网络扫描

如果打开“全球智能云防护”选项，Norton 360 将同时执行传统扫描和智能网络扫描。 传统扫描使用本地系统中的定义，而智能网络扫描则使用云中包含的定义。如果关闭“全球智能云防护”选项，Norton 360 将只执行传统扫描。

只有在打开“全球智能云防护”选项时，Norton 360 才执行智能网络扫描。 默认情况下，“全球智能云防护”选项处于打开状态。

智能网络扫描仅支持智能网络快速扫描和智能网络上下文菜单扫描。 智能网络扫描不支持作为空闲时全面系统扫描的一部分运行的快速扫描。 它也不支持全面扫描、电子邮件扫描、单个文件“Office 文档扫描”以及自动防护扫描。

关闭或打开“全球智能云防护”

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“防病毒”。

  3. 在“防病毒”设置窗口中，单击“扫描和风险”选项卡。

  4. 在“全球智能云防护”行中，执行下列操作之一：

    • 要关闭“全球智能云防护”，请将“打开/关闭”开关移到右侧的“关闭”位置。

    • 要打开“全球智能云防护”，请将“打开/关闭”开关移到左侧的“打开”位置。

  5. 单击“应用”。

更多信息

关于智能网络扫描

关于扫描和风险设置


关于“SONAR 主动防护”

SONAR 主动防御技术通过主动检测电脑上的未知安全风险，为您提供实时威胁防护。SONAR 基于应用程序的行为来识别新出现的威胁。与基于特征的传统威胁检测技术相比，SONAR 识别威胁的速度更快。甚至在通过 LiveUpdate 提供病毒定义之前，SONAR 也可以检测和防御恶意代码。

SONAR 通过启发式检测来监控您电脑上的恶意活动。

SONAR 会自动阻止并删除高确定性威胁。 当检测到并删除高确定性威胁时，Norton 360 会通知您。 SONAR 允许完全由您决定在检测到低确定性威胁时如何处理。

通知警报中的“查看详细信息”链接可用于查看已处理的高确定性威胁的摘要。 您可以在“安全历史记录”窗口中的“已解决的安全风险”类别下查看详细信息。

更多信息

关闭或打开“SONAR 主动防护”


关闭或打开“SONAR 主动防护”

SONAR 可以抵御恶意代码，即使尚未通过 LiveUpdate 提供病毒定义。默认情况下，SONAR 主动防护处于打开状态以便主动检测电脑上的未知安全风险。

如果关闭 SONAR 主动防护，将会出现一个防护警报。通过该防护警报，您可以指定要将 SONAR 主动防护关闭多长时间。

注意:

如果关闭“自动防护”，则会禁用 SONAR 主动防护。 这种情况下，您的电脑将无法抵御新出现的威胁。

关闭或打开“SONAR 主动防护”

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“防病毒”。

  3. 在“自动防护”选项卡上“实时防护”下的“SONAR 主动防护”行中，执行下列操作之一：

    • 要关闭“SONAR 主动防护”，请将“打开/关闭”开关移到右侧的“关闭”位置。

    • 要打开“SONAR 主动防护”，请将“打开/关闭”开关移到左侧的“打开”位置。

  4. 在“设置”窗口中，单击“应用”。

更多信息

关于“SONAR 主动防护”


关于扫描 Office 文档

Norton 360 会保护您通过电子邮件、Internet 下载以及插入的软盘或其他可移动介质收到的所有 Office 文档。 自动扫描所有 Office 文件可使 Norton 360 保持较高的安全级别。Norton 360 会在您打开 Office 文档时对其进行扫描。

默认情况下，“防病毒”设置窗口中“电脑扫描”下的“Microsoft Office 自动扫描”选项处于关闭状态。 打开此选项可自动扫描 Microsoft Office 文件。

您可以使用“电脑扫描”下的“Microsoft Office 自动扫描”选项来扫描以下 Microsoft Office 应用程序的文档：

winword.exe | Microsoft Word
excel.exe | Microsoft Excel
powerpnt.exe | Microsoft PowerPoint
visio.exe | Microsoft Visio
msaccess.exe | Microsoft Access
winproj.exe | Microsoft Project

Norton 360 会扫描 Office 文档并防御威胁，包括宏病毒和受感染的嵌入式对象。 Norton 360 会采用不同的方法来扫描不同类型的 Office 文档。


关于静默模式

Norton 360 提供了众多可处理病毒和其他安全威胁的解决方案和功能。Norton 360 显示警报和通知以告知您病毒和其他安全威胁的检测和处理方式。当您在电脑上执行重要任务时，可能不希望收到任何警报消息。Norton 360 会停止警报和通知，并根据打开的“静默模式”类型临时挂起大多数后台活动。

Norton 360 具有以下类型的静默模式：

静默模式 | 手动打开指定的一段时间的静默模式。
全屏检测 | 在 Norton 360 检测到全屏应用程序时自动打开、在您停止使用全屏应用程序时关闭的静默模式。
安静模式 | 在 Norton 360 检测到光盘刻录任务或媒体中心 TV 录制任务时自动打开的静默模式。 当运行“安静模式程序”列表中包含的程序时，Norton 360 还会自动打开“安静模式”。 当光盘刻录会话或 TV 节目录制会话完成时，Norton 360 将关闭安静模式。 当 Norton 360 停止检测“安静模式程序”列表中所包括程序的正在运行实例时，它还会关闭安静模式。

Norton 360 图标在任务栏最右侧的通知区域中显示静默模式的打开状态。当静默模式打开时，该图标会变为新月形图标。静默模式关闭后，Norton 360 也会通知您。

您可以在“安全历史记录”窗口中的“最近历史记录”、“完整历史记录”和“静默模式”类别下查看静默模式会话的摘要。

该摘要包括以下信息：

  • 打开或关闭静默模式状态

  • 静默模式的类型，如静默模式或安静模式

  • 打开静默模式的程序类型，如光盘刻录或 TV 录制

  • 会打开静默模式的用户指定程序的名称

  • 打开或关闭静默模式的时间和日期

更多信息

关于手动打开的静默模式

关于自动打开的静默模式

关于安静模式


关于手动打开的静默模式

Norton 360 允许您将静默模式手动打开指定的一段时间。如果打开静默模式，则 Norton 360 会停止警报并将后台活动挂起指定的一段时间。可以在任务栏最右侧的通知区域中验证静默模式是否打开。通知区域中的 Norton 360 图标会变为新月形图标，以显示静默模式的打开状态。 在执行任务之前手动打开静默模式可帮助您在指定的时间段内防止警报、通知或后台活动打断您。

可以将“静默模式”打开 1 小时、2 小时、4 小时、6 小时或 1 天。 经过指定的时间后，Norton 360 将关闭静默模式。也可以随时手动关闭静默模式。静默模式关闭后，Norton 360 会通知您。在静默模式期间挂起的活动将在关闭静默模式后继续运行。

更多信息

手动打开或关闭静默模式


手动打开或关闭静默模式

您可以在使用电脑执行任何重要任务之前手动将静默模式打开指定的一段时间。可以将“静默模式”打开 1 小时、2 小时、4 小时、6 小时或 1 天。 Norton 360 图标在任务栏最右侧的通知区域中显示静默模式的打开状态。静默模式关闭后，Norton 360 会通知您。静默模式关闭后，如果 Norton 360 检测到在静默模式会话过程中发生的任何安全活动，它仍将显示警报。

您可以通过“设置”窗口或“诺顿任务”窗口打开或关闭静默模式。还可以使用通知区域中的 Norton 360 图标来打开或关闭静默模式。

从“设置”窗口打开静默模式

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“管理设置”。

  3. 在“静默模式设置”下的“静默模式”行中，将“打开/关闭”开关移到左侧的“打开”位置。

  4. 在“设置”窗口中，单击“应用”。

  5. 在“打开静默模式”对话框的“选择持续时间”下拉列表中，选择希望打开静默模式的时间长度，然后单击“确定”。

从“设置”窗口关闭静默模式

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“管理设置”。

  3. 在“静默模式设置”下的“静默模式”行中，将“打开/关闭”开关移到右侧的“关闭”位置。

  4. 在“设置”窗口中，单击“应用”。

从“诺顿任务”窗口打开静默模式

  1. 在 Norton 360 主窗口中，单击“诺顿任务”。

  2. 在“诺顿任务”窗口中，将“静默模式”旁边的“打开/关闭”开关移到左侧的“打开”位置。

  3. 在“打开静默模式”对话框的“选择持续时间”下拉列表中，选择希望打开静默模式的时间长度，然后单击“确定”。

  4. 单击“关闭”。

从“诺顿任务”窗口关闭静默模式

  1. 在 Norton 360 主窗口中，单击“诺顿任务”。

  2. 在“诺顿任务”窗口中，将“静默模式”旁边的“打开/关闭”开关移到右侧的“关闭”位置。

  3. 单击“关闭”。

从通知区域打开静默模式

  1. 在 Windows 任务栏上的通知区域，右键单击 Norton 360 图标，然后单击“打开静默模式”。

  2. 在“打开静默模式”对话框的“选择持续时间”下拉列表中，选择希望打开静默模式的时间长度，然后单击“确定”。

从通知区域关闭静默模式

  • 在 Windows 任务栏上的通知区域，右键单击 Norton 360 图标，然后单击“关闭静默模式”。

更多信息

关于静默模式


关于自动打开的静默模式

当您观看影片、玩游戏或者播放演示文稿时，会在全屏模式下运行应用程序。Norton 360 将检测以全屏模式运行的应用程序并自动启用静默模式。 如果启用了静默模式，则 Norton 360 会停止大多数警报并挂起后台活动。只有那些与保护电脑免受病毒和其他安全威胁的攻击相关的活动才会运行。尽可能减少后台活动还可确保电脑具备高性能。挂起的活动会在您以全屏模式使用完应用程序后继续运行。

静默模式还可帮助您保持不间断的媒体中心扩展程序会话。 媒体中心扩展程序会话是媒体中心与娱乐设备（例如电视）之间的扩展会话。 在媒体中心扩展程序会话期间出现的警报和通知会中断主机电脑和娱乐设备之间的会话。Norton 360 将媒体中心扩展程序会话识别为活动的全屏应用程序并打开静默模式。 启用静默模式后，Norton 360 会停止警报和通知并挂起后台活动，以提供不间断的媒体中心扩展程序会话。

更多信息

关闭或打开“全屏检测”


关闭或打开“全屏检测”

您可以使用“设置”窗口中的“全屏检测”选项，在 Norton 360 检测到全屏应用程序时自动打开或关闭静默模式。 默认情况下，在安装 Norton 360 后，“全屏检测”选项保持打开状态。

关闭“全屏检测”

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“管理设置”。

  3. 在“静默模式设置”下的“全屏检测”行中，将“打开/关闭”开关移到左侧的“打开”位置。

  4. 在“设置”窗口中，单击“应用”。

打开“全屏检测”

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“管理设置”。

  3. 在“静默模式设置”下的“全屏检测”行中，将“打开/关闭”开关移到右侧的“关闭”位置。

  4. 在“设置”窗口中，单击“应用”。


关于安静模式

当您执行一些需要占用较多系统资源的任务时，Norton 360 会自动启用安静模式。 在打开安静模式时，Norton 360 会挂起后台活动，而让这些任务最大限度地利用资源以获得更高的性能。

可以选择将 Norton 360 设置为在您执行以下任务时自动启用安静模式：

  • IMAPI 2.0 光盘刻录

  • 媒体中心 TV 录制

此外，还可以将 Norton 360 配置为在您运行所选的程序时启用安静模式。

下表对各个选项进行了说明：

IMAPI 2.0 光盘刻录

使用媒体中心应用程序刻录 CD 或 DVD 时，如果打开了“IMAPI 2.0 光盘刻录”选项，则 Norton 360 自动启用安静模式。 默认情况下，“IMAPI 2.0 光盘刻录”选项处于打开状态。 启用安静模式后，Norton 360 将会挂起后台活动，以提高光盘刻录会话的性能。 但是，在会话过程中，Norton 360 会继续显示警报和通知。

Norton 360 支持以下媒体中心光盘刻录应用程序打开安静模式：

  • IMAPI 2.0

  • J. River MEDIA CENTER（13.0.125 版及更高版本）

只要您开始使用媒体中心应用程序刻录 CD 或 DVD，Norton 360 即打开安静模式。Norton 360 会在光盘刻录会话完成后关闭安静模式。 在光盘刻录会话过程中，无法通过关闭“设置”窗口中的“IMAPI 2.0 光盘刻录”选项来关闭安静模式。

媒体中心 TV 录制

使用媒体中心应用程序录制 TV 节目时，如果打开了“媒体中心 TV 录制”选项，则 Norton 360 自动启用安静模式。 默认情况下，“媒体中心 TV 录制”选项处于打开状态。 启用安静模式后，Norton 360 将后台活动挂起，以提高 TV 节目录制会话的性能。但是，在会话过程中，Norton 360 会继续显示警报和通知。

Norton 360 支持以下媒体中心应用程序打开安静模式：

  • Windows Media Center

    要允许 Windows Media Center 在 TV 节目会话过程中启用安静模式，您可能需要在安装 Norton 360 后重新启动电脑。

  • J. River MEDIA CENTER（13.0.125 版及更高版本）

您一开始录制 TV 节目，Norton 360 就会打开安静模式。安静模式打开后，会在录制会话完成后关闭。 在 TV 节目录制会话过程中，无法通过关闭“设置”窗口中的“媒体中心 TV 录制”选项来关闭安静模式。

也可以手动将您希望 Norton 360 为其打开安静模式的程序添加到“安静模式程序”列表中。 当您执行添加到该列表中的程序时，Norton 360 会检测到该程序并打开安静模式。

更多信息

关闭或打开安静模式选项

关于“用户指定程序”


关闭或打开安静模式选项

您可以在“设置”窗口中关闭或打开安静模式选项，如“IMAPI 2.0 光盘刻录”或“媒体中心 TV 录制”。 默认情况下，“安静模式”选项处于打开状态。 如果为打开的某个选项执行任务，Norton 360 将检测该任务并自动打开静默模式。例如，您打开“IMAPI 2.0 光盘刻录”选项并使用媒体中心应用程序开始刻录光盘。 在这种情况下，Norton 360 检测光盘刻录会话并打开安静模式。

一旦您开始录制 TV 节目或刻录 CD 或 DVD，Norton 360 就立刻打开安静模式。安静模式一旦打开，直到 TV 节目录制会话或光盘刻录会话完成后才关闭。 在会话期间，不能使用“设置”窗口中的选项关闭安静模式。

关闭或打开“IMAPI 2.0 光盘刻录”

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“管理设置”。

  3. 在“检测到以下内容时采用安静模式:”下，执行下列操作之一：

    • 要关闭检测，请在“IMAPI 2.0 光盘刻录”行中，将“打开/关闭”开关移到右侧的“关闭”位置。

    • 要打开检测，请在“IMAPI 2.0 光盘刻录”行中，将“打开/关闭”开关移到左侧的“打开”位置。

  4. 在“设置”窗口中，单击“应用”。

关闭或打开“媒体中心 TV 录制”

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“管理设置”。

  3. 在“检测到以下内容时采用安静模式:”下，执行下列操作之一：

    • 要关闭 TV 节目录制会话的检测，请在“媒体中心 TV 录制”行中，将“打开/关闭”开关移到右侧的“关闭”位置。

    • 要打开 TV 节目录制会话的检测，请在“媒体中心 TV 录制”行中，将“打开/关闭”开关移到左侧的“打开”位置。

  4. 在“设置”窗口中，单击“应用”。


关于“用户指定程序”

Norton 360 会在检测到 TV 节目录制会话或光盘刻录会话时自动打开安静模式。 此外，还可以手动将您希望 Norton 360 为其打开安静模式的程序添加到“安静模式程序”列表中。 当 Norton 360 检测到您添加到该列表中的程序的运行实例时，会自动打开安静模式。 打开安静模式后，Norton 360 会挂起后台活动，但不阻止警报和通知。

还可以将正在运行的程序添加到“安静模式程序”列表中。 但是，如果添加正在运行的程序，则 Norton 360 不检测该程序当前正在运行的实例以打开安静模式。Norton 360 会在您下次执行该程序时打开安静模式。

还可以从“安静模式程序”列表中删除正在运行的程序。 但是，如果打开安静模式，那么它只在该列表中所有程序的运行实例都已完成后才关闭。 不能通过从该列表中删除正在运行的程序来关闭安静模式。

您可以在“安全历史记录”窗口中查看添加到“安静模式程序”列表或从该列表中删除的程序的详细信息。

更多信息

向“用户指定程序”中添加程序

从“用户指定程序”中删除程序


向“用户指定程序”中添加程序

可以手动将您希望 Norton 360 为其打开安静模式的程序添加到“安静模式程序”列表中。 当您执行添加到该列表中的程序时，Norton 360 会检测到该程序并打开安静模式。

还可以将正在运行的程序添加到“安静模式程序”列表中。 但是，如果添加正在运行的程序，则 Norton 360 不检测该程序当前正在运行的实例以打开安静模式。 Norton 360 会在您下次执行该程序时打开安静模式。

只能将文件扩展名为 .exe 的程序添加到“安静模式程序”列表中。

添加程序

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“管理设置”。

  3. 在“静默模式设置”下的“用户指定程序”行中，单击“配置”。

  4. 在“安静模式程序”窗口中，单击“添加”。

  5. 在“添加程序”对话框中，导航到要添加到“安静模式程序”窗口中的文件所在的位置。

  6. 选择该文件，然后单击“打开”。

  7. 在“安静模式程序”窗口中，单击“确定”。


从“用户指定程序”中删除程序

您可以从“安静模式程序”列表中删除某程序。 删除程序后，Norton 360 下次在检测到该程序的运行实例时将不会再打开安静模式。

还可以从“安静模式程序”列表中删除正在运行的程序。 但是，如果打开安静模式，那么它只在该列表中所有程序的运行实例都已完成后才关闭。 不能通过从该列表中删除正在运行的程序来关闭安静模式。

删除程序

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“管理设置”。

  3. 在“静默模式设置”下的“用户指定程序”行中，单击“配置”。

  4. 在“安静模式程序”窗口中，选择要删除的程序，然后单击“删除”。

  5. 在确认消息中单击“是”。

  6. 在“安静模式程序”窗口中，单击“确定”。


响应安全问题

本章节包括下列主题：

  • 发现安全风险时的处理方式


发现安全风险时的处理方式

本产品提供了用于处理它所检测到的病毒和其他安全威胁的许多解决方案和功能。

此外，本产品还为间谍软件和广告软件等安全风险提供了解决方案。

更多信息

关于检测病毒、间谍软件及其他风险

查看自动防护通知

关于解决在扫描过程中检测到的风险

关于 Norton 360 无法修复文件时的操作


关于检测病毒、间谍软件及其他风险

在手动扫描或自定义扫描期间可以检测病毒及其他安全威胁。 自动防护在您对受感染的文件执行操作时检测这些威胁。威胁也可以出现在即时消息传送程序会话期间、发送电子邮件时、手动扫描或自定义扫描期间。

执行这些活动时也可以检测间谍软件和广告软件等安全风险。

首先扫描电脑首次启动时可能会潜在感染系统的文件。

这些文件包括：

  • 与内存中当前运行的进程关联的文件

  • 包含启动文件夹项的文件

  • 包含系统启动 INI 文件项的文件

  • 包含系统启动批处理文件项的文件

  • 系统启动注册表项引用的文件

如果在这部分的手动扫描期间检测到受感染的文件，则修复或删除该文件。所有不必要的引用也会从电脑删除。在尝试修复、隔离或删除任何尚有进程在内存中运行的受感染文件之前，您的产品会尝试终止该进程。在终止进程前，系统会向您发出警报并提示您关闭所有不必要的程序。

您可以在“安全历史记录”中查看有关检测到的病毒和其他安全威胁的信息。

“安全历史记录”中还包括有关间谍软件、广告软件和其他安全风险的信息。

更多信息

在“安全历史记录”中查看项目


查看自动防护通知

在您对文件执行移动、复制或打开等操作时，自动防护会对文件进行病毒、蠕虫和特洛伊木马扫描。

它还会进行间谍软件、广告软件和其他安全风险扫描。

如果自动防护检测到可疑的活动，则它会在“安全历史记录”中记录一条通知，告诉您已发现并处理了一个风险。

如果自动防护检测到一个或多个病毒，则它会修复或删除这些病毒并通知您。通知告诉您修复或删除了哪个文件以及文件感染了哪些病毒、特洛伊木马或蠕虫。不需要执行其他操作。

查看自动防护通知

  1. 在 Norton 360 主窗口中，单击“任务”。

  2. 在“任务”窗口中的“常规任务”下，单击“查看安全历史记录”。

  3. 在“显示”下拉列表中，选择要查看其自动防护警报的项目类别。

    相关的选项有：

    最近历史记录

    查看最近七天中收到的自动防护通知。

    完整历史记录

    查看收到的所有自动防护通知。

  4. 在右窗格中，单击“选项”链接。

    如果找到了一个或多个安全风险（如间谍软件），您可以根据需要对这些项目采取操作。

  5. 在“检测到威胁”窗口中，选择要针对风险采取的适当操作。

    以下是“检测到威胁”窗口中的部分选项。

    还原此文件

    将隔离的安全风险返回到电脑上的原始位置

    此选项仅适用于检测到的病毒威胁。

    还原并排除此文件

    使所选隔离项目返回到它原来的位置并且在以后的扫描中不对其进行检测

    此选项仅适用于检测到的非病毒威胁。

    排除此程序

    从以后的扫描中排除安全风险

    Norton 360 会将安全风险添加到相应的排除列表中。

    删除此文件 (推荐)

    从电脑中删除安全风险并对其进行隔离。

    此选项可用于需要注意的安全风险。

    删除此文件

    从电脑中删除所选安全风险并对其进行隔离

    此选项适用于需要您注意以进行手动清除的安全风险。

    此选项还可用于手动隔离的安全风险。

    从历史记录中删除此文件

    从安全历史记录日志中删除所选安全风险项目

    获取帮助 (推荐)

    转到 Symantec 安全响应网站

    此选项适用于需要您注意以进行手动清除的安全风险。 您可以参考 Symantec 安全响应中心网站，以获取有关手动清除风险的说明或其他信息。

    提交给 Symantec

    将安全风险发送给 Symantec

    在有些情况下，Norton 360 可能不会将某个项目识别为安全威胁，但是您可能会怀疑该项目已被感染。在这种情况下，您可以使用此选项将该项目提交给 Symantec 以供进一步分析。

更多信息

在“安全历史记录”中查看项目


关于解决在扫描过程中检测到的风险

扫描结束时，“活动和扫描详细信息”窗口会列出每个活动以及简短的结果摘要。 对于某些活动，您还可以通过单击“详细信息”链接来查看有关扫描结果的更多详细信息。 您可以使用“安全历史记录”窗口中的“显示”下拉列表来解决在扫描过程中没有自动解决的任何项目。

更多信息

在“安全历史记录”中查看项目


关于 Norton 360 无法修复文件时的操作

如果 Norton 360 无法自动修复或删除受感染文件，则最常见的原因之一就是您没有最新的定义更新。 运行 LiveUpdate 更新，然后再次扫描。

如果这样做不起作用，请阅读“安全历史记录 - 高级详细信息”窗口中的信息，确定无法修复的文件的类型。 可以根据文件类型，执行下列操作之一：

受感染文件

可以查看检测到的风险的文件类型。此信息可帮助您根据文件类型确定要采取的操作。

例如，可以查看具有以下文件扩展名的受感染文件（可能会受到感染的任何文件）：

  • .exe

  • .doc

  • .dot

  • .xls

硬盘主引导记录、引导记录或系统文件（如 IO.SYS 或 MSDOS.SYS）和软盘引导记录和系统文件

用操作系统盘替换。

更多信息

关于 LiveUpdate

关于程序和定义更新


了解警报和消息

本章节包括下列主题：

  • 关于 Norton 360 警报和消息

  • 关于管理消息和警报

  • 风险类型

  • 威胁类型

  • 病毒类型


关于 Norton 360 警报和消息

大多数时候，Norton 360 都是在安静地帮助您的电脑抵御病毒和其他风险及威胁，以便您能够放心地使用电脑。电脑屏幕右下角 Norton 360 状态图标上的绿色徽章指示您拥有最新防护。 可以放心使用电脑。 如果徽章颜色变为橙色或红色，则说明您应打开 Norton 360 以进一步了解 Norton 360 遇到的问题。

更多信息

关于 Norton 360 图标


关于管理消息和警报

Norton 360 以多种方式在多个位置显示消息。

您可能会在以下位置看到消息：

Windows 桌面上的通知区域 | 在任务栏最右侧的通知区域中会显示多种类型的 Norton 360 消息。 例如，您的电脑曾关闭过，或者已经与 Internet 断开连接一段时间。 在这种情况下，您会看到一条消息，指出防护可能不是最新的。; 如果安全设置被关闭，则会显示其他警报。此消息会警告您，您的电脑可能未受保护，并帮助您打开安全设置。; 大多数情况下，您可以单击该警报以打开 Norton 360 并解决这些问题。
Norton 360 主窗口总体状态 | 警报和其他消息显示在主窗口的顶部。消息的颜色指示消息的紧急程度。如果消息颜色为绿色，表明您的电脑受到保护。如果消息颜色为橙色或红色，表明您必须执行适当的操作以确保电脑始终受到保护。
Norton 360 防护类别和详细信息 | Norton 360 会显示每种防护功能（例如“电脑安全”、“身份防护”、“数据备份”和“优化电脑”）的各个状态区域。 这些状态区域显示每种功能有多少个问题需要解决。您可以使用每个状态区域下面的“查看详细信息”，以获得有关这些问题的详细信息。 您可以使用“立即修复”选项来解决所有需要解决的问题，从而保护您的电脑。


风险类型

风险可被利用来损害电脑及其数据或者可用于盗取数据。Norton 360 可帮助系统抵御各种风险。

风险分为以下几类：

恶意软件 | 这些程序故意设计为损害电脑，包括病毒、蠕虫和特洛伊木马等威胁。恶意软件有时称为 malware。
间谍软件 | 这些程序可将其自身隐藏在电脑中。它们监控您的操作或查看电脑上存储的信息并将信息发送回它们的创建者。
漏洞 | 这些风险由合法软件中的瑕疵构成，攻击者可利用这些瑕疵来造成损坏、阻止数据或盗取信息。漏洞通常通过网络连接被利用。

更多信息

病毒类型

威胁类型


威胁类型

威胁由故意设计为损坏、修改、泄露或阻止数据的软件构成。

威胁分为以下几类：

病毒 | 病毒是一些将其自身附加到其他程序以及进行自我复制的小程序。
蠕虫 | 蠕虫也会在电脑之间自我复制，这一点与病毒类似，但它们不会将其自身附加到其他程序。
特洛伊木马 | 这些破坏性程序自称是某种其他类型的程序，但它们在运行时会造成损害。

Norton 360 会扫描您的电脑以查找病毒、蠕虫、特洛伊木马和其他故意造成破坏的软件。它还会监控您的 Internet 连接以抵御基于 Internet、旨在利用软件漏洞的威胁。

更多信息

风险类型

病毒类型


病毒类型

病毒是一种小程序，可在您不知情或未经您允许的情况下更改电脑的运行方式。

要想成为病毒，程序必须执行以下操作：

  • 独立运行，无需您采取任何操作

  • 自我复制以传播到其他电脑

尽管并非所有病毒都会造成损害，但即使是无害的病毒也会影响电脑的性能和稳定性。Norton 360 会尝试删除电脑中的所有病毒。

病毒可分为以下公认的类别：

文件型病毒 | 这些病毒会感染程序文件。当受感染的文件运行时，它们会将其携带的病毒附加到其他程序文件中。Norton 360 会扫描电脑上的所有程序文件以查找和消除文件型病毒。
引导型病毒 | 这些病毒将其自身附加到电脑的系统区域并在电脑启动时被激活。它们可以将其自身附加到磁盘或连接到电脑的其他存储设备。 Norton 360 可扫描电脑的系统区域以查找并删除引导型病毒。
复合型病毒 | 这些病毒同时使用引导型和文件型病毒技术。Norton 360 可扫描这些病毒并消除它们。
宏病毒 | 这些病毒会将其自身附加到包含可执行组件的数据文件，例如某些电子表格、演示文稿和字处理文件。 当某个程序运行数据文件的可执行部分时，这些病毒即得以传播。 Norton 360 可扫描数据文件以查找宏病毒并删除它们。

Norton 360 可扫描电脑以查找已知和未知病毒。

自动检测并清除已知病毒。通过分析每个可执行文件以查找各种病毒常见特征，可检测未知病毒。此外，Norton 360 可通过 Internet 自动进行自我更新，以扩展和优化其已知病毒列表。

更多信息

风险类型

威胁类型


执行例行任务

本章节包括下列主题：

  • 打开或关闭自动任务

  • 关于调度自动任务

  • 关于调度备份

  • 指定“空闲时间设定”时间段

  • 选择扫描


打开或关闭自动任务

Norton 360 在安静地工作以保护您的电脑的同时可运行自动任务。这些自动任务包括病毒扫描、监控 Internet 连接、更新备份以及下载防护更新。当您的电脑打开时，将在后台运行这些活动。

如果有任何项目需要您注意，Norton 360 会显示一条消息，告知您当前的状态或要求您执行某些操作。 如果未显示任何消息，表明 Norton 360 正在执行其作业并且您的电脑受到保护。

您也可以随时打开 Norton 360 以快速查看电脑的状态或防护详细信息。

有时，您会在 Windows 桌面的右下角看到一条短消息，告知您后台活动正在进行。您可以在下次打开 Norton 360 主窗口时看到这些最新活动的结果。如果要查看 Norton 360 活动的当前报告，可以在“月度报告”窗口中查看摘要。

打开或关闭自动任务

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“任务调度”。

  3. 在“调度”窗口中的“自动任务”选项卡上，执行下列操作之一：

    • 选中要自动运行的功能。

      选中“任务”复选框可一次性选中所有功能。

    • 取消选中不希望自动运行的功能。

      取消选中“任务”复选框可一次性取消选中所有功能。

  4. 单击“应用”。

  5. 单击“关闭”。

更多信息

查看月度报告

关于 Norton 360 状态

查看防护功能的详细信息


关于调度自动任务

您可以使用“任务调度”设置来指定 Norton 360 扫描系统中安全问题和性能问题的频率。还可以从“任务调度”设置访问备份调度选项。

更多信息

调度安全与性能扫描


调度安全与性能扫描

使用“任务调度”设置可让 Norton 360 自动检查系统中的安全与性能问题。您可以指定 Norton 360 执行这些检查的时间和频率。

您可以选择以下安全和性能扫描调度选项：

自动 (推荐) | 只要您的电脑处于闲置状态，即会检查电脑是否存在安全与性能问题。; 此设置可提供最强防护。
每周 | 每周检查电脑一次或多次，以确定是否存在安全与性能问题。; 您可以选择在一周中的某几天和一天中的某个时间来执行扫描。
每月 | 每月检查一次电脑，以确定是否存在安全与性能问题。; 您可以选择在一个月中的某一天和一天中的某个时间来执行扫描。
手动调度 | 对您的电脑不执行安全或性能调度扫描。; 如果选择此选项，则应定期对您的电脑执行安全与性能手动扫描以获得保护。

在电脑闲置时执行重要操作可以最大程度地提高电脑的性能。当您调度每周或每月扫描并选中“只在闲置时运行”选项时，Norton 360 将在电脑闲置时扫描电脑。 Symantec 建议您选中“只在闲置时运行”以提高电脑的性能。

调度安全与性能扫描

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中，单击“任务调度”。

  3. 在“调度”选项卡上，从“调度”下拉列表中选择一个选项。

    如果单击“每周”或“每月”，则必须选择运行自动任务的时间和日期。 您还可以指定自动任务仅在电脑闲置时运行。

  4. 单击“应用”。

  5. 单击“关闭”。


关于调度备份

可以在“管理备份集”窗口的“时间”选项卡上配置备份调度，以指定 Norton 360 备份文件的时间和频率。

可选择以下备份调度选项：

自动 (推荐) | 在电脑闲置时备份更改的文件; 此设置可提供最强的备份防护。
每周 | 每周对更改的文件备份一次或多次; 您可以选择在一周中的某几天和一天中的某个时间让 Norton 360 执行备份。
每月 | 每月对更改的文件备份一次; 您可以选择在一个月中的某一天和一天的某个时间让 Norton 360 执行备份。
手动备份 | 不对更改的文件执行任何调度备份; 如果选择此选项，则应定期手动备份更改的文件。

在电脑闲置时执行重要操作可以最大程度地提高电脑的性能。当您调度每周或每月备份并选中“仅在空闲时间运行”时，Norton 360 将在电脑闲置时备份文件。 Symantec 建议您选中“仅在空闲时间运行”以提高电脑的性能。


指定“空闲时间设定”时间段

您可以设置一个持续时间，在该持续时间后，Norton 360 应将您的电脑识别为空闲。您可以选择介于 1 到 30 分钟之间的一个值。如果您在指定的时间段内没有使用电脑，Norton 360 会将电脑标识为空闲。然后，Norton 360 将运行被安排在空闲时运行的活动。

当您指定“空闲时间设定”时间段后，可以在“诺顿任务”窗口中查看“空闲倒计时”栏。 “空闲倒计时”栏显示电脑的空闲状态。

在“设置”窗口中指定“空闲时间设定”时间段

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“管理设置”。

  3. 在“空闲时间设定”行的下拉列表中，选择要指定的时间段。

    可能需要滚动窗口才能看到该选项。

  4. 在“设置”窗口中，单击“应用”。

在“诺顿任务”窗口中指定“空闲时间设定”时间段

  1. 在 Norton 360 主窗口中，单击“任务”。

  2. 在“任务”窗口中的“优化电脑任务”下，单击“检查诺顿任务”。

  3. 在“诺顿任务”窗口的“空闲时间设定”下拉列表中，选择要指定的时间段。

  4. 单击“关闭”。

更多信息

关于 CPU 图和内存图


选择扫描

大多数情况下，Norton 360 会自动检查系统并选择最佳设置来保持系统的安全。但有时，您可能想要运行某些特定的检查。 可以使用“扫描”窗口中提供的选项来选择要运行的特定检查。

可以运行以下单项检查：

LiveUpdate | 下载最新的防护更新和程序更新
病毒和间谍软件扫描 | 扫描电脑中的病毒、间谍软件和相关威胁并将其删除
Internet Explorer 临时文件 | 删除使用 Internet 时遗留下来的旧临时文件
Windows 临时文件 | 删除 Windows 活动遗留下来的旧临时文件
Internet Explorer 历史记录 | 删除在电脑上执行的任何 Internet 搜索遗留的痕迹
磁盘优化 | 清除杂乱文件并重新安排文件在电脑磁盘上的位置以提高性能
注册表清理 | 删除 Windows 注册表中损坏的条目
备份 | 识别要备份的文件并根据需要执行备份

选择扫描

  1. 在 Norton 360 主窗口中，将指针移到“电脑安全”上，然后单击“运行扫描”。

  2. 在“扫描”窗口中，单击“让我选择”，然后单击“开始”。

  3. 在出现的窗口中，选择要运行的扫描，然后单击“开始”。

  4. 在“活动和扫描详细信息”窗口中，单击“关闭”。


确保在 Internet 上的安全

本章节包括下列主题：

  • 关于智能防火墙

  • 关于入侵防护

  • 关于下载智能分析

  • 关于 Norton AntiSpam


关于智能防火墙

智能防火墙可监控您的电脑与 Internet 上其他电脑之间的通信，还可防止电脑出现以下常见安全问题：

不正当的连接尝试 | 出现来自其他电脑的连接尝试以及您电脑上的程序尝试连接到其他电脑时，向您发出警告
端口扫描 | 隐藏您的电脑上的非活动端口并检测端口扫描
入侵 | 检测并阻止恶意通信以及外部用户攻击您电脑的企图

防火墙可阻止黑客和其他未授权的通信，但允许授权的通信通过。关闭智能防火墙会降低系统的防护级别。应始终确保打开智能防火墙。

更多信息

关于防火墙规则

添加通信规则和程序规则

修改通信规则和程序规则

更改防火墙规则的顺序

暂时关闭通信规则

允许已阻止的程序

删除防火墙规则

关于入侵防护


关于防火墙规则

防火墙是一个安全系统，该系统使用规则阻止或允许您的电脑和 Internet 之间的连接和数据传输。防火墙规则控制智能防火墙如何防止您的电脑受到恶意程序和未授权访问的攻击。防火墙会根据这些规则自动检查进出您的电脑的所有通信。

智能防火墙使用两种防火墙规则：

程序规则 | 控制电脑上的程序对 Internet 的访问。
通信规则 | 控制所有入站和出站网络通信。

更多信息

关于处理防火墙规则的顺序

关于通信规则

关于程序规则


关于处理防火墙规则的顺序

智能防火墙先处理通信规则，然后处理程序规则。在通信规则列表中，规则均按其出现的顺序从上往下得到处理。程序不按顺序进行处理。但是，每个程序条目中的规则将按其出现的顺序从上往下得到处理。

例如，您可以将一个程序规则设置为阻止在任何其他电脑上使用 Symantec pcAnywhere。可以添加另一个允许对特定电脑使用 Symantec pcAnywhere 的规则。然后将该新规则移到程序规则列表中原规则的上方。Norton 360 首先处理新规则并允许您对该特定电脑使用 Symantec pcAnywhere，然后处理原规则并禁止在任何其他电脑上使用该规则。

更多信息

关于防火墙规则

关于通信规则

关于程序规则

添加通信规则和程序规则

修改通信规则和程序规则


关于通信规则

Norton 360 包括许多预定义的通信规则。这些规则可以提供网络功能以及针对已知 Internet 风险的防护。以下是默认通信规则的示例：

默认入站 ICMP; 默认出站 ICMP | 允许所有出站类型和安全入站类型的 ICMP（Internet 控制消息协议）消息交换; ICMP 消息提供状态和控制信息。
默认入站 NetBIOS 名称; 默认入站 NetBIOS | 控制对 NetBIOS 名称服务和 NetBIOS 数据报服务（这些服务用于 Microsoft Network 上的文件和打印机共享）的使用; NetBIOS 是 Network Basic Input/Output System（网络基本输入输出系统）的首字母缩写。NetBIOS 提供名称服务、会话服务和数据报服务。 名称服务提供名称解析，会话服务管理面向连接的服务的会话，数据报服务为面向连接的服务分发数据报。
默认入站 Bootp; 默认出站 Bootp | 允许使用 Bootp 服务; Bootp 是 Bootstrap Protocol（Bootstrap 协议）的缩写，可使电脑发现自己的 IP 地址

“通信规则”选项卡显示预定义通信规则的列表。有些默认通信规则是只读的，因而被锁定。这些规则不能修改。

这些规则按其优先级顺序显示。列表中较靠前的规则优先于较靠后的规则。

您可以在此选项卡上添加新的通信规则。也可以执行下列操作：

修改通信规则

可以更改未按所需方式运行的通信规则的设置。

请参见修改通信规则和程序规则。

关闭通信规则

可以禁用通信规则。

请参见暂时关闭通信规则。

更改通信规则的优先级

可以通过更改通信规则在列表中的显示位置来更改其优先级。

注意:

只有高级用户或者在技术支持人员指导下的初级用户才能执行此操作。

请参见更改防火墙规则的顺序。

更多信息

关于防火墙规则

关于处理防火墙规则的顺序

添加通信规则和程序规则

关于程序规则


关于程序规则

程序规则控制您电脑上的程序访问 Internet。可以使用“防火墙”设置创建和修改程序规则。

在“程序规则”选项卡上，您可以执行以下操作：

  • 添加程序。

  • 重命名程序。

  • 修改程序的规则。

  • 添加程序规则。

  • 修改程序规则的访问设置。

  • 通过更改规则在列表中的顺序来修改程序规则的优先级。

  • 删除程序规则。

  • 删除程序。

您可以通过以下方式创建程序规则：

自动自定义 Internet 访问设置 | 使防火墙在用户第一次运行程序时自动为其配置访问。这是创建防火墙规则的最简便方法。
使用防火墙设置 | 管理可访问 Internet 的程序的列表。
响应警报 | 使防火墙在有程序试图访问 Internet 时通知您。然后，您可以允许或阻止该程序访问 Internet。; 有些情况下，您可能不愿收到任何消息警报，例如在观看电影时。此时，您可以使用“静默模式”使防火墙警报处于静默状态。此选项可停止所有通知和非关键警报，并暂时挂起所有关键活动。; 仅当更改了智能防火墙“高级设置”选项的默认（推荐）设置时，防火墙才会通知您。

更多信息

将程序添加到防火墙设置

自定义程序

删除程序

关于通信规则


将程序添加到防火墙设置

可以将程序添加到“防火墙”设置中，以控制其访问 Internet 的能力。 手动配置的程序“防火墙”设置将覆盖“自动程序控制”配置的任何设置。但是，Symantec 建议在您运行程序时保留“自动程序控制”配置的设置。

注意:

不能从 Norton 360 的以前版本迁移程序的防火墙设置。 如果要还原在先前版本中手动添加的任何程序，您必须再次将其添加到当前版本中。

添加程序到防火墙设置

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“防火墙”。

  3. 在“程序规则”选项卡上，单击“添加”。

  4. 在“选择程序”对话框中，找到要添加的程序的可执行文件。

  5. 单击“打开”。

  6. 在“程序控制”警报中，选择希望该程序具有的访问级别。相关的选项有：

    允许

    允许该程序的所有访问尝试。

    阻止

    拒绝该程序的所有访问尝试。

    手动配置 Internet 访问（推荐）

    创建控制该程序访问 Internet 的方式的规则。

    可以为规则设置以下条件：

    • 操作

    • 连接

    • 电脑

    • 通信

    • 高级

    • 说明

  7. 单击“确定”。

更多信息

关于程序规则

自定义程序

删除程序


自定义程序

使用 Norton 360 一段时间之后，您可能需要更改某些程序的访问设置。

自定义程序

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“防火墙”。

  3. 在“程序规则”选项卡上的“程序”列中，选择要更改的程序。

  4. 在要更改的程序旁边的下拉列表中，选择希望该程序所具备的访问级别。相关的选项有：

    允许

    允许该程序的所有访问尝试。

    阻止

    拒绝该程序的所有访问尝试。

    自定义

    创建控制该程序访问 Internet 的方式的规则。

    “自动”选项是默认选项，在打开“自动程序控制”时，会为程序自动分配该选项。

  5. 单击“应用”。

更多信息

关于程序规则

将程序添加到防火墙设置

删除程序


删除程序

如果有必要，可从“防火墙”设置中删除程序。

不能从 Norton 360 的以前版本迁移这些程序的防火墙设置。 如果您在以前版本中删除了任何程序并且不希望它们包含在当前版本中，则必须再次删除它们。

从防火墙设置中删除程序

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“防火墙”。

  3. 在“程序规则”选项卡上的“程序”列中，选择要删除的程序。

  4. 单击“删除”。

  5. 在“确认”对话框中，单击“是”。

  6. 单击“应用”。

更多信息

关于程序规则

自定义程序

将程序添加到防火墙设置


添加通信规则和程序规则

防火墙设置会自动创建所需的大部分防火墙规则。必要时，您可以添加自定义规则。

注意:

应当只允许有经验的用户创建自己的防火墙规则。

可以添加下面几种类型的防火墙规则：

  • 通信规则

  • 程序规则

添加通信规则

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“防火墙”。

  3. 在“通信规则”选项卡上，单击“添加”。

  4. 按照“添加规则向导”中的说明操作。

添加程序规则

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“防火墙”。

  3. 在“程序规则”选项卡上的“程序”列中，选择要向其中添加规则的程序。

  4. 单击“修改”。

  5. 在“规则”窗口中，单击“添加”。

  6. 按照“添加规则向导”中的说明操作。

更多信息

使用“添加规则向导”

更改防火墙规则的顺序

暂时关闭通信规则

删除防火墙规则


使用“添加规则向导”

“添加规则向导”可引导您完成创建防火墙规则所需的步骤。

使用添加规则向导

  1. 通过创建通信规则或程序规则来打开“添加规则向导”。

  2. 在“添加规则向导”的第一个面板中，选择希望该规则执行的操作。相关的选项有：

    允许

    允许这种类型的通信。

    例如，假设存在一个满足以下条件的通信规则：通过端口 8080 的来自 Internet 地址 192.168.1.1 的所有入站连接。当您选择“允许”时，智能防火墙将允许满足此通信规则的其他条件的所有连接。

    阻止

    阻止这种类型的通信。

    例如，假设存在一个满足以下条件的通信规则：通过端口 8080 的来自 Internet 地址 192.168.1.1 的所有入站连接。当您选择“阻止”时，智能防火墙将阻止满足此通信规则的其他条件的所有连接。

    监控

    每次进行这种类型的通信时都更新事件日志中的“防火墙 - 活动”类别。 此选项使您能够监控该防火墙规则的使用频率。

    您可以在“安全历史记录”窗口中的“防火墙 - 活动”类别下查看事件日志。

    监控规则只记录通信事件。您需要创建其他“允许”或“阻止”规则来处理网络通信。

    您可以通过启用“添加规则向导”或“修改规则向导”中的“高级”选项来监控并允许或阻止通信。

  3. 单击“下一步”。

  4. 选择该规则适用的连接类型。相关的选项有：

    到其他电脑的出站连接

    该规则应用于从您的电脑到另一台电脑的出站连接。

    来自其他电脑的入站连接

    该规则应用于从另一台电脑到您的电脑的入站连接。

    与其他电脑的连接

    该规则适用于入站和出站连接。

  5. 单击“下一步”，然后选择应用该规则的电脑。相关的选项有：

    任何电脑

    该规则应用于所有电脑。

    本地子网中的任何电脑

    此规则仅应用于本地子网中的电脑。

    将组织的网络分为若干子网，以便于进行有效的 Internet 通信。一个子网代表同一 LAN 中的所有电脑。

    仅限下面列出的电脑和站点

    该规则仅应用于指定的电脑、站点或域。

    您可以指定应用该规则的电脑的名称和地址。指定的电脑的详细信息显示在列表中。您也可以从该列表中删除电脑。

    选择该选项时，“添加”选项将变得可用。 然后，可以使用“添加”或“删除”选项指定或删除电脑。

  6. 单击“下一步”，然后选择该规则适用的协议。相关的选项有：

    TCP

    该规则适用于 TCP（传输控制协议）通信。

    UDP

    该规则适用于 UDP（用户数据报协议）通信。

    TCP 和 UDP

    该规则适用于 TCP 和 UDP 通信。

    ICMP

    该规则适用于 ICMP（Internet 控制消息协议）通信。

    仅当您添加通信规则、修改通信规则或修改程序规则以处理 ICMP 通信时，此选项才可用。

    ICMPv6

    该规则适用于 ICMP（用于 Internet 协议版本 6 的 Internet 控制消息协议）通信。

    仅当您添加通信规则、修改通信规则或修改程序规则以处理 ICMP 通信时，此选项才可用。

    全部

    该规则适用于所有受支持的协议。

    选择该选项时，无法指定应用于该规则的通信或端口的类型。

  7. 选择该规则适用的端口。相关的选项有：

    所有类型的通信（所有本地和远程端口）

    该规则适用于使用任何端口的通信。

    仅限与下面列出的所有类型和端口匹配的通信

    该规则应用于指定的端口。您可以通过从列出的端口中选择或通过添加特定端口或端口范围来指定端口。

    注意:

    如果选择 ICMP 或 ICMPv6 协议，则可以指定命令。为此，请从已知命令列表中选择命令或添加特定命令或命令范围。

    选择该选项时，“添加”选项将变得可用。 可以使用“添加”选项或“删除”选项指定或删除端口或命令。

  8. 单击“下一步”。

  9. 如果需要 Norton 360 在防火墙事件日志中创建条目，请选中“创建安全历史记录日志条目”。

    当网络通信事件匹配该规则时，Norton 360 会创建一个条目。您可以在“安全历史记录”窗口中的“防火墙 - 活动”下查看事件日志。 如果选择了“操作”窗口中的“监控”选项，则会自动选中“创建安全历史记录日志条目”选项。

  10. 如果希望将该规则应用于 Ipv6 NAT 周围流量，请选中“应用该规则”。

  11. 单击“下一步”，然后在文本框中键入该规则的名称。

  12. 单击“下一步”，然后查看新规则设置。

  13. 单击“完成”。

  14. 完成添加规则后，单击“确定”。

更多信息

添加通信规则和程序规则

关于防火墙规则

关于通信规则

关于程序规则

修改通信规则和程序规则


修改通信规则和程序规则

如果现有的防火墙规则没有按您所需的方式运行，则可以对其进行更改。可以使用“修改”选项更改现有防火墙规则的设置。 更改规则后，防火墙会使用修改后的规则的新条件控制网络通信。

无法修改某些锁定的默认规则。 但是，您可以使用“查看”选项来查看这些规则的设置。

修改通信规则

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“防火墙”。

  3. 在“通信规则”选项卡上，选择要更改的规则。

  4. 单击“修改”。

  5. 在“修改规则”窗口中，根据屏幕上的说明更改规则的各个方面。

  6. 更改完规则后，单击“确定”。

修改程序规则

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“防火墙”。

  3. 在“程序规则”选项卡上，选择要更改的规则。

  4. 单击“修改”。

  5. 在“规则”窗口中，选择要更改的规则。

  6. 单击“修改”。

  7. 在“修改规则”窗口中，根据屏幕上的说明更改规则的各个方面。

  8. 更改完规则后，单击“确定”。

  9. 在“规则”窗口中，单击“确定”。

更多信息

添加通信规则和程序规则

使用“添加规则向导”


更改防火墙规则的顺序

防火墙规则的每个列表都是自上而下进行处理的。您可以通过更改防火墙规则的顺序来调整处理它们的方式。

注意:

除非您是高级用户，否则不要更改默认通信规则的顺序。更改默认通信规则的顺序会影响防火墙功能并降低您的电脑的安全性。

更改通信规则的顺序

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“防火墙”。

  3. 在“通信规则”选项卡上，选择要移动的规则。

  4. 执行下列操作之一：

    • 要使该规则提前一位进行处理，请单击“上移”。

    • 要使该规则退后一位进行处理，请单击“下移”。

  5. 移动规则后，单击“应用”。

更改程序规则的顺序

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“防火墙”。

  3. 在“程序规则”选项卡上，选择包含要移动的规则的程序。

  4. 单击“修改”。

  5. 在“规则”窗口中，选择要移动的规则。

  6. 执行下列操作之一：

    • 要使该规则提前一位进行处理，请单击“上移”。

    • 要使该规则退后一位进行处理，请单击“下移”。

  7. 移动规则后，单击“确定”。

  8. 在防火墙的“设置”窗口中，单击“应用”。

更多信息

关于处理防火墙规则的顺序

修改通信规则和程序规则

暂时关闭通信规则

删除防火墙规则


暂时关闭通信规则

注意:

您无法关闭此列表中显示的某些默认防火墙规则。 通过使用“查看”选项，您只能查看这些规则的设置。

如果需要允许对某电脑或程序进行特定访问，可以暂时关闭通信规则。使用需要更改的程序或电脑后，请务必重新打开该规则。

暂时关闭通信规则

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“防火墙”。

  3. 在“通信规则”选项卡上，取消选中要关闭的规则旁边的框。

  4. 单击“应用”。

更多信息

关于通信规则


允许已阻止的程序

有时候，Norton 360 防火墙会阻止某些程序访问 Internet。此类程序可能包括某些流媒体程序、网络游戏或老板提供的自定义业务应用程序。如果您知道该程序的 Internet 活动不会对您的安全造成威胁，则可以取消阻止该程序的 Internet 访问。

允许已阻止的程序

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“防火墙”。

  3. 在“程序规则”选项卡上，选择要允许访问 Internet 的程序。

  4. 在程序条目对应的“访问”下拉列表中，单击“允许”。

  5. 单击“应用”。


删除防火墙规则

必要时，可以删除某些防火墙规则。 但是，您无法修改此列表中显示的某些默认通信规则。 您可以使用“查看”选项来查看这些规则的设置。

注意:

除非您是高级用户，否则不要删除默认的防火墙规则。删除默认的防火墙规则会影响防火墙的功能并降低您电脑的安全性。

删除通信规则

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“防火墙”。

  3. 在“通信规则”选项卡上，选择要删除的规则。

  4. 单击“删除”。

  5. 在“确认”对话框中，单击“是”。

删除程序规则

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“防火墙”。

  3. 在“程序规则”选项卡上的“程序”列中，选择包含要删除的规则的程序。

  4. 单击“修改”。

  5. 在“规则”窗口中，选择要删除的规则。

  6. 单击“删除”。

  7. 在“确认”对话框中，单击“是”。

  8. 单击“确定”。

更多信息

修改通信规则和程序规则

暂时关闭通信规则

更改防火墙规则的顺序

删除程序


关于入侵防护

“入侵防护”扫描进出电脑的所有网络通信，并将此信息与一组攻击特征进行比较。攻击特征包含的信息可用于确定攻击者对已知操作系统或程序漏洞的利用企图。“入侵防护”可保护电脑不受最常见 Internet 攻击的侵害。

有关“入侵防护”阻止的攻击的详细信息，请转到以下 URL：

http://www.symantec.com/business/security_response/attacksignatures/index.jsp

如果信息符合某个攻击特征，“入侵防护”会自动丢弃该数据包，并断开与发送该数据的电脑的连接。此操作保护您的电脑免受任何形式的影响。

“入侵防护”功能依赖一个包含大量攻击特征的列表来检测和阻止可疑的网络活动。Norton 360 会自动运行 LiveUpdate 更新以使攻击特征列表处于最新状态。 如果不使用自动 LiveUpdate 更新，则应每周运行一次 LiveUpdate 更新。

更多信息

关闭或打开入侵防护通知

在监控中排除或包括攻击特征

打开或关闭自动阻止

关闭或打开浏览器主动防护

取消阻止被自动阻止的电脑

永久阻止已由自动阻止功能阻止的电脑


关闭或打开入侵防护通知

您可以选择是否要在“入侵防护”阻止可疑的攻击时接收通知。无论是否接收通知，“入侵防护”活动都会记录在安全历史记录中。安全历史记录条目包括有关攻击电脑的信息以及该攻击的信息。

您可以选择是否要在入侵防护根据特定的特征阻止可疑的攻击时接收通知。

关闭或打开入侵防护通知

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“防火墙”。

  3. 在“入侵和浏览器主动防护”选项卡上“入侵防护”下的“通知”行中，执行下列操作之一：

    • 将“打开/关闭”开关移到右侧的“关闭”位置。

    • 将“打开/关闭”开关移到左侧的“打开”位置。

  4. 单击“应用”。

打开或关闭个别入侵防护通知

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“防火墙”。

  3. 在“入侵和浏览器主动防护”选项卡上“入侵防护”下的“入侵特征”行中，单击“配置”。

  4. 在“入侵特征”窗口中，单击一个攻击特征，然后单击“属性”。

  5. 在“特征属性”窗口中，选中或取消选中“检测到该特征时提示”。

  6. 单击“确定”。

  7. 在“入侵特征”窗口中，单击“确定”。

  8. 在防火墙的“设置”窗口中，单击“应用”。

更多信息

关于入侵防护

关于安全历史记录


在监控中排除或包括攻击特征

有时，无害网络活动可能会与攻击特征相似。您可能会不断收到有关潜在攻击的通知。如果知道触发这些通知的攻击是安全的，则可以为与无害活动相匹配的攻击特征创建排除。

您创建的每个排除都会增加电脑受到攻击的可能性。

如果想要再次监控已排除的攻击特征，可以将它们包括在活动特征列表中。

将攻击特征排除在监控范围之外

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“防火墙”。

  3. 在“入侵和浏览器主动防护”选项卡上“入侵防护”下的“入侵特征”行中，单击“配置”。

  4. 在“入侵特征”窗口中，取消选中要排除的攻击特征。

  5. 单击“确定”。

包括先前排除的攻击特征

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“防火墙”。

  3. 在“入侵和浏览器主动防护”选项卡上“入侵防护”下的“入侵特征”行中，单击“配置”。

  4. 在“入侵特征”窗口中，选中要包括的攻击特征。

  5. 单击“确定”。

更多信息

关于入侵防护


打开或关闭自动阻止

当检测到攻击时，会自动阻止连接以确保电脑的安全。如果攻击来自先前尝试使用另一个攻击特征访问您的电脑的电脑，那么它将激活自动阻止。“自动阻止”可在一定的时间段内阻止您的电脑与发起攻击的电脑之间的所有通信。 在此期间，“自动阻止”还会阻止与攻击特征不匹配的通信。

“自动阻止”会阻止您的电脑与特定电脑之间的通信。如果需要禁止进出您的电脑的所有通信，则可以使用“阻止所有网络通信”选项。

如果“自动阻止”阻止您需要访问的一台或多台电脑，则可以关闭“自动阻止”。

打开或关闭自动阻止

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“防火墙”。

  3. 在“入侵和浏览器主动防护”选项卡上“入侵防护”下的“入侵自动阻止”行中，单击“配置”。

  4. 在“入侵自动阻止”窗口中的“自动阻止”下，执行下列操作之一：

    • 要打开入侵自动阻止，请单击“打开 [推荐]”。

    • 要关闭入侵自动阻止，请单击“关闭”。

  5. 单击“确定”。

更多信息

取消阻止被自动阻止的电脑

永久阻止已由自动阻止功能阻止的电脑

在监控中排除或包括攻击特征

关于入侵防护


取消阻止被自动阻止的电脑

在有些情况下，“自动阻止”功能会将正常的活动识别为攻击。自动阻止功能当前已阻止的电脑的列表可能包含您应能够与之进行通信的电脑。

如果您需要访问的电脑出现在阻止的电脑列表中，则可以取消对它的阻止。如果您已更改防护设置，可能需要重设自动阻止列表。要重设自动阻止列表，可以一次性取消阻止该列表上的所有电脑。

取消阻止被自动阻止的电脑

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“防火墙”。

  3. 在“入侵和浏览器主动防护”选项卡上“入侵防护”下的“入侵自动阻止”行中，单击“配置”。

  4. 在“入侵自动阻止”窗口中的“自动阻止当前所阻止的电脑”下，执行下列操作之一：

    • 要取消阻止某台电脑，请选择其 IP 地址，然后单击“取消阻止”。

    • 要取消对自动阻止列表上的所有电脑的阻止，请单击“全部取消阻止”。

  5. 单击“确定”。

更多信息

在监控中排除或包括攻击特征

打开或关闭自动阻止

永久阻止已由自动阻止功能阻止的电脑

关于入侵防护


永久阻止已由自动阻止功能阻止的电脑

可以永久阻止已由“自动阻止”所阻止的电脑。被永久阻止的电脑会从自动阻止列表中删除，并作为受限电脑添加到家庭网络的网络安全拓扑图中。

永久阻止已由自动阻止功能阻止的电脑

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“防火墙”。

  3. 在“入侵和浏览器主动防护”选项卡上“入侵防护”下的“入侵自动阻止”行中，单击“配置”。

  4. 在“入侵自动阻止”窗口中的“自动阻止当前所阻止的电脑”下，单击要永久阻止的电脑。

  5. 单击“限制”。

  6. 单击“确定”。

更多信息

打开或关闭自动阻止

取消阻止被自动阻止的电脑

关于入侵防护


关闭或打开浏览器主动防护

您可以选择是否希望通过允许 Norton 360 阻止未知程序访问您的电脑来保护您的网页浏览器。

默认情况下，“浏览器主动防护”选项处于打开状态。 在这种情况下，Norton 360 会在新的或未知的恶意软件程序攻击您的电脑之前主动阻止它们。 通过保护您的网页浏览器，Norton 360 可保护您的敏感信息并防止攻击者远程控制您的系统。 该功能可检查 Internet Explorer 6、Internet Explorer 7 或 Firefox 浏览器中的浏览器漏洞。

注意:

始终保持浏览器主动防护设置处于打开状态，以保护您的网页浏览器免遭恶意网站的攻击。

关闭或打开浏览器主动防护

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“防火墙”。

  3. 在“入侵和浏览器主动防护”选项卡上的“浏览器主动防护”行中，执行下列操作之一：

    • 要关闭“浏览器主动防护”，请将“打开/关闭”开关移到右侧的“关闭”位置。

    • 要打开“浏览器主动防护”，请将“打开/关闭”开关移到左侧的“打开”位置。

  4. 单击“应用”。

  5. 如果您关闭了“浏览器主动防护”，请在“防护警报”对话框的“选择持续时间”下拉列表中，选择希望将“浏览器主动防护”关闭多长时间。

  6. 单击“确定”。


关于下载智能分析

“下载智能分析”提供您使用 Internet Explorer 6 或 FireFox 3.0 浏览器或更高版本下载的任何可执行文件的信誉信息。 “下载智能分析”仅支持使用 HTTP 协议进行下载。 “下载智能分析”提供的信誉详细信息指示安装下载的文件是否安全。 您可以使用这些详细信息来决定是否要安装可执行文件。

下面是已下载文件的信誉级别及其详细信息：

安全 | 包括诺顿信任的文件或用户信任的文件; 这些文件不会损害您的电脑。对于安全的文件，“下载智能分析”允许您安装该文件。
不安全 | 包括 Norton 360 识别为安全风险的文件; 这些文件会损害您的电脑。当“下载智能分析”处理不安全的文件以进行信誉分析时，Norton 360 会在识别其信誉级别后删除该文件。 在这种情况下，“下载智能分析”会通知您该文件已被删除。
未知 | 包括既非安全的也非不安全的文件; 这些文件可能会损害您的电脑。对于未知文件，“下载智能分析”会通知您该文件的信誉级别无法确定。 “下载智能分析”针对未知文件的通知还会告知您该文件需要引起注意。 您可以使用这些通知中的链接来选择要对未知文件采取的操作。; 对于未知文件，Norton 360 会让您决定要对该文件执行的操作。 可以运行文件、阻止文件运行、安装文件、取消文件安装或者从电脑中删除文件。

在下载文件时，“下载智能分析”会处理该文件以分析其信誉级别。 “自动防护”功能会分析文件的信誉。“自动防护”会使用 Norton 360 在定义更新过程中收到的威胁特征和其他安全引擎来确定可执行文件的安全性。如果文件不安全，“自动防护”会将其删除。自动防护会将文件分析结果通知给“下载智能分析”。 “下载智能分析”然后会触发通知来告知您安装该文件是否安全。 默认情况下，“下载智能分析”允许您安装安全文件。 对于信誉级别未知的文件，“下载智能分析”会提示您选择要对该文件执行的操作。 如果文件不安全，“下载智能分析”会通知您 Norton 360 已删除该文件。

“下载智能分析”只处理以下文件类型：

  • .exe

  • .dll

  • .sys

  • .msi

根据“下载智能分析”通知针对需要引起注意的文件提供的信誉详细信息，您可以对文件采取操作。 “下载智能分析”窗口提供了各种选项，可以使用这些选项选择操作。 在该窗口中出现的选项随所下载文件的信誉级别的不同而不同。 以下是此窗口中提供的一些选项：

阻止此程序运行 | 允许文件保留在电脑上，但阻止其执行
从我的系统中删除此文件 | 允许在电脑上隔离文件
无论如何都运行该程序 | 允许您执行并运行可执行文件

“安全历史记录”会记录“下载智能分析”处理和通知的所有事件的详细信息。 它还包含有关文件的安全级别以及您对文件采取的操作（如果有）的信息。 您可以在“安全历史记录”的“下载智能分析”类别中查看这些详细信息。

关闭“自动防护”时，Norton 360 将自动关闭“下载智能分析”。 在这种情况下，您的电脑将无法完全防御 Internet 威胁和安全风险。 因此，请确保始终使“自动防护”保持打开，以保护电脑免受安全风险的攻击。

当打开静默模式时，Norton 360 会停止“下载智能分析”通知。

更多信息

关闭或打开“下载智能分析”

关闭或打开“下载智能分析通知”

配置“下载智能分析完整报告”选项


关闭或打开“下载智能分析”

“下载智能分析”会分析您下载的任何可执行文件并通知您它的信誉级别。 默认情况下，“下载智能分析”会提示您选择 Norton 360 必须对未知信誉级别的文件执行的操作。 对于不安全文件，自动防护会从电脑中删除它们而不提醒您。 对于安全文件，“自动防护”允许执行安全文件。 这样，Norton 360 可帮助您的电脑防御您可能在使用网页浏览器下载后运行或执行的任何不安全文件。

您可以使用“下载智能分析”选项打开或关闭“下载智能分析”。 默认情况下，该选项已打开。您可以关闭它，然后指定它应保持关闭的时间长度。在到达该时限后，“下载智能分析”功能将自动打开。 为确保您的电脑能够得到保护，您可以在指定的时间段结束前手动打开该功能。 如果关闭“下载智能分析”，您的电脑将无法充分防御 Internet 威胁和安全风险。

您可以从“设置”窗口或 Norton 360 主窗口中关闭或打开“下载智能分析”选项。

关闭“下载智能分析”

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“防火墙”。

  3. 在“入侵和浏览器主动防护”选项卡上的“下载智能分析”行中，将“打开/关闭”开关移到右侧的“关闭”位置。

  4. 在“设置”窗口中，单击“应用”。

  5. 在“选择持续时间”下拉列表中，选择要将“下载智能分析”关闭多长时间，然后单击“确定”。

打开“下载智能分析”

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“防火墙”。

  3. 在“入侵和浏览器主动防护”选项卡的“下载智能分析”行中，将“打开/关闭”开关移到左侧的“打开”位置。

  4. 在“设置”窗口中，单击“应用”。

更多信息

关于下载智能分析


关闭或打开“下载智能分析通知”

可以使用“下载智能分析通知”选项选择在下载可执行文件时是否接收“下载智能分析”通知。

关闭“下载智能分析通知”并不会停止对所下载的可执行文件的分析。 无论是否接收通知，“下载智能分析”活动都会记录在安全历史记录中。 稍后可以在“安全历史记录”中查看“下载智能分析”警报和通知的摘要。

关闭或打开“下载智能分析通知”

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“防火墙”。

  3. 在“入侵和浏览器主动防护”选项卡上“下载智能分析”下的“下载智能分析通知”行中，执行下列操作之一：

    • 要关闭下载智能分析通知，请将“打开/关闭”开关移到右侧的“关闭”位置。

    • 要打开下载智能分析通知，请将“打开/关闭”开关移到左侧的“打开”位置。

  4. 在“设置”窗口中，单击“应用”。

更多信息

关于下载智能分析


配置“下载智能分析完整报告”选项

通过“下载智能分析完整报告”设置可以指定是否要接收下载智能分析警报。

您可以使用以下选项来配置“下载智能分析完整报告”：

始终 | 针对安全文件和信誉级别未知的文件显示警报; 在这种情况下，自动防护会删除不安全的文件。对于安全文件和信誉未知的文件，“下载智能分析”会提示用户选择 Norton 360 必须对文件执行的操作。
仅未经验证项 | 针对信誉级别未知的文件显示警报; 在这种情况下，“下载智能分析”提示用户选择 Norton 360 必须对未知文件执行的操作。 自动防护会删除不安全文件并允许执行安全文件。; 默认情况下，“下载智能分析完整报告”选项设置为“仅未经验证项”。
从不 | 禁止显示所有下载智能分析警报; 但是，自动防护会继续处理文件以分析其信誉级别。自动防护会根据信誉级别采取适当操作。自动防护允许执行安全文件和未知文件。对于不安全文件，自动防护会从电脑中删除它们而不提醒您。; 您可以在“安全历史记录”窗口中的“下载智能分析”类别下查看这些活动的详细信息。

配置“下载智能分析完整报告”选项

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“防火墙”。

  3. 在“入侵和浏览器主动防护”选项卡上“下载智能分析”下的“下载智能分析完整报告”行中，执行下列操作之一：

    • 要接收针对安全文件和信誉未知的文件的警报，请将“下载智能分析完整报告”开关移至“始终”位置。

    • 要接收针对信誉未知的文件的警报，请将“下载智能分析完整报告”开关移至“仅未经验证项”位置。

    • 要停止所有警报，请将“下载智能分析完整报告”开关移至“从不”位置

  4. 在“设置”窗口中，单击“应用”。

更多信息

关于下载智能分析


关于 Norton AntiSpam

通过 Norton AntiSpam，您可以将在电子邮件程序中收到的电子邮件归类为垃圾邮件和合法电子邮件。 该功能可以将合法的电子邮件过滤到“收件箱”文件夹中，而将垃圾邮件过滤到“垃圾邮件”文件夹或 Norton AntiSpam 文件夹中。

Norton AntiSpam 使用 Symantec 的企业级垃圾邮件过滤技术从合法电子邮件中归类出垃圾邮件。 Norton AntiSpam 使用实时过滤传递机制，并使用各种不同级别的本地过滤器来过滤电子邮件。 本地过滤器将电子邮件归类为合法邮件或垃圾邮件。 如果本地过滤器将电子邮件归类为合法邮件，则 Norton AntiSpam 将收集诸如电子邮件的特征和 URL 哈希等信息。 然后，Norton AntiSpam 会将此信息发送到 Symantec Web 服务器以进行进一步审查。

将电子邮件归类为垃圾邮件后，Norton AntiSpam 会更改该电子邮件的主题并将其发送到电子邮件客户端。 电子邮件客户端识别电子邮件主题中的更改并将其移到“垃圾邮件”文件夹或 Norton AntiSpam 文件夹中。

Norton AntiSpam 本地过滤器使用白名单技术、黑名单技术和获得专利的过滤技术将电子邮件归类为垃圾邮件或合法邮件。 为使这些过滤器高效工作，Norton AntiSpam 要求通过 LiveUpdate 定期更新反垃圾邮件定义。这些更新包含垃圾邮件和合法电子邮件的特征信息。更新还包含 Symantec 创建的用来过滤垃圾邮件的任何新规则。

Norton AntiSpam 使用预定义的电子邮件规则和用户定义的“允许列表”及“阻止列表”来加快电子邮件扫描。 它可以接受来自允许的电子邮件发件人列表的电子邮件，并阻止来自阻止的电子邮件发件人列表的电子邮件。 Norton AntiSpam 还会从受支持的电子邮件程序自动导入地址列表。 它有助于使允许的电子邮件发件人列表与当前的地址簿保持同步。

注意:

关闭 Norton AntiSpam 会增加收到未经请求的电子邮件的风险。始终确保 Norton AntiSpam 处于打开状态。这样可确保您的电子邮件客户端不会收到不需要的在线内容。

您可以在“安全历史记录”窗口中查看反垃圾邮件统计信息。

更多信息

垃圾邮件过滤功能

配置客户端集成

设置“地址簿排除项”

识别经授权的发件人

识别垃圾邮件的发件人

设置“反馈”选项

关于网页查询

关于 Norton AntiSpam 设置


垃圾邮件过滤功能

随着电子邮件使用量的日益增加，很多用户都会收到大量不需要和未经请求的商业电子邮件（称为垃圾邮件）。 垃圾邮件不仅使识别有效电子邮件变得困难，而且一些垃圾邮件还包含不良信息和图像。

Norton 360 提供了多项强大的功能，可降低您收到不需要的在线内容的风险。

与电子邮件程序集成

向受支持电子邮件程序中的工具栏添加几个选项（如果选择）

请参见关于电子邮件程序的工具栏。

允许列表和阻止列表

  • 使用用户定义的地址列表来加快电子邮件扫描

  • 接受来自允许列表中发件人的所有电子邮件

  • 将来自阻止列表中发件人的所有电子邮件视为垃圾邮件

  • 允许和阻止来自整个域以及个别电子邮件地址的电子邮件

请参见关于 Norton AntiSpam 设置。

自动导入地址

从受支持的电子邮件程序自动导入地址列表以使允许的电子邮件发件人列表保持同步（如果选择）

请参见识别经授权的发件人。

网页查询

可以通过查询 Symantec Web 服务器来过滤本地过滤器归类为合法邮件的垃圾邮件

请参见关于网页查询。

垃圾邮件定义的自动更新

自动更新 Symantec 垃圾邮件定义文件的副本


配置客户端集成

“客户端集成”选项卡列出了您的电脑上安装的受支持的电子邮件程序或客户端及其相关的地址簿。 当您选择电子邮件程序时，Norton 360 会将一个 Norton AntiSpam 下拉列表或几个选项添加到受支持的电子邮件程序的工具栏中。 您可以使用 Norton AntiSpam 下拉列表或相应的选项将电子邮件归类为垃圾邮件或合法邮件。 还可以使用这些选项清空垃圾邮件文件夹以及打开“设置”窗口来配置 Norton AntiSpam 设置。 如果电子邮件程序没有“垃圾邮件”文件夹，则它还会将 Norton AntiSpam 文件夹添加到文件夹区域。 您可以使用 Norton AntiSpam 文件夹对垃圾邮件进行排序和存储。 但是，如果您的电子邮件客户端上有以前版本的 Norton 360 的 Norton AntiSpam 文件夹，则 Norton AntiSpam 将使用 Norton AntiSpam 文件夹而非“垃圾邮件”文件夹。

注意:

Windows Vista 中的 Windows Mail 不支持集成 Norton AntiSpam 工具栏。

当您将电子邮件归类为垃圾邮件或合法邮件时，Norton AntiSpam 允许您将错误归类的电子邮件作为反馈发送给 Symantec。可以使用“反馈”选项将归类不正确的电子邮件发送给 Symantec 以供分析。

您也可以将受支持的电子邮件程序中包含的地址列表导入 Norton AntiSpam“允许列表”。 电脑空闲时，Norton AntiSpam 会自动从受支持的电子邮件程序的地址簿添加新的电子邮件地址。 但是，如果要手动导入地址，请使用“允许列表”窗口中的“导入”选项。

当您打开电子邮件客户端时，将出现欢迎屏幕。如果不希望以后出现欢迎屏幕，请在单击“关闭”前选中“不要再次显示该信息”选项。当 Norton AntiSpam 与电子邮件客户端成功集成时，Norton 360 会发出通知。

Norton 360 支持 Norton AntiSpam 与以下电子邮件程序集成：

  • Microsoft Outlook 2002/2003/2007

  • Outlook Express 6.0 或更高版本

  • Windows Vista 中的 Windows Mail

    Norton 360 不会向 Windows Mail 工具栏中添加任何选项。但是，它会识别垃圾邮件并将它们移到“垃圾邮件”文件夹或 Norton AntiSpam 文件夹中。

注意:

成功集成后，Outlook Express 会自动重新启动。

配置“客户端集成”

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“反垃圾邮件”。

  3. 在“客户端集成”选项卡上，打开或关闭您希望 Norton AntiSpam 与其集成的程序。

  4. 选择要自动导入到“允许列表”的一个或多个地址簿。

  5. 单击“应用”保存所做更改。

更多信息

关于电子邮件程序的工具栏


关于电子邮件程序的工具栏

Norton AntiSpam 可向受支持电子邮件程序的工具栏中添加一个下拉列表或若干选项。

可以使用下列选项：

这是垃圾邮件 | 将所选电子邮件标记为垃圾邮件 并将电子邮件移到“垃圾邮件”文件夹或 Norton AntiSpam 文件夹; 当您将电子邮件重新归类为垃圾邮件时，Norton 360 可以为您提供选项，用于将错误归类的电子邮件作为反馈发送给 Symantec。 仅当在“反垃圾邮件设置”窗口中的“地址”选项卡中将“反馈”选项设置为“询问我”时，才会显示该选项。; 当您将电子邮件重新归类为垃圾邮件时，Norton 360 将显示一条消息，指示是否将发件人的电子邮件地址添加到阻止列表中。 该消息是否出现取决于在“阻止列表”窗口底部的下拉列表中选择的选项。
这不是垃圾邮件 | 将所选电子邮件标记为“允许”（不是垃圾邮件）并将该电子邮件移到“收件箱”中; 当您将电子邮件重新归类为合法邮件时，Norton 360 可以为您提供选项，用于将错误归类的电子邮件作为反馈发送给 Symantec。 仅当在“反垃圾邮件设置”窗口中的“地址”选项卡中将“反馈”选项设置为“询问我”时，才会显示该选项。; 当您将电子邮件重新归类为合法邮件时，Norton 360 将显示一条消息，指示是否将发件人的电子邮件地址添加到“允许列表”中。 该消息是否出现取决于在“允许列表”窗口底部的下拉列表中选择的选项。
清空垃圾邮件文件夹 | 删除被放置到“垃圾邮件”文件夹或 Norton AntiSpam 文件夹中的所有电子邮件
打开 Norton AntiSpam | 显示“Norton 360 设置”窗口的 Norton AntiSpam 设置部分


设置“地址簿排除项”

将电子邮件地址添加到“地址簿排除项”列表中后，Norton AntiSpam 不会将该地址导入“允许列表”。如果从“允许列表”中删除某电子邮件地址，则 Norton AntiSpam 会自动将该地址添加到“地址簿排除项”列表中。但是，当您删除手动添加到“允许列表”中的电子邮件地址时，Norton AntiSpam 不会将该地址添加到“地址簿排除项”列表中。

无法将域名添加到“地址簿排除项”列表中。如果从“允许列表”中删除域名，则 Norton AntiSpam 不会将该域名添加到“地址簿排除项”列表中。

注意:

可以在导入地址簿之前指定地址簿排除项。 可将不希望从地址簿导入“允许列表”中的所有电子邮件地址添加到“地址簿排除项”列表中。

将条目添加到“地址簿排除项”列表中

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“反垃圾邮件”。

  3. 在“地址”选项卡上的“地址簿排除项”行中，单击“配置”。

  4. 在“地址簿排除项”窗口中，单击“添加”。

  5. 在“添加电子邮件地址”对话框中，键入电子邮件地址。

    也可以键入电子邮件地址的相应名称以便于识别。

  6. 单击“确定”，关闭“添加电子邮件地址”对话框。

  7. 单击“确定”，保存并关闭“地址簿排除项”窗口。

编辑或删除“地址簿排除项”列表中的条目

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“反垃圾邮件”。

  3. 在“地址”选项卡上的“地址簿排除项”行中，单击“配置”。

  4. 在“地址簿排除项”窗口中，选择要使用的项。

  5. 执行下列操作之一：

    • 要编辑条目，请单击“编辑”以打开“编辑电子邮件地址”窗口，编辑详细信息，然后单击“确定”。

    • 要删除条目，请单击“删除”。

    • 要删除多个条目，请按 Ctrl 选择这些条目，然后单击“删除”。

  6. 单击“确定”，保存并关闭“地址簿排除项”窗口。

更多信息

识别垃圾邮件的发件人

识别经授权的发件人


识别经授权的发件人

当您确定希望接收来自特定地址或域的所有电子邮件时，可以将其添加到“允许列表”中。

在电脑空闲时，Norton AntiSpam 将每天自动导入地址簿条目一次。

如果已添加了一个新的受支持电子邮件程序，则可以立即或随时将其地址簿手动导入“允许列表”。还可以将名称和域分别添加到“允许列表”中。

注意:

在导入地址簿前，可以指定“地址簿排除项”。 Norton AntiSpam 不会导入添加到“地址簿排除项”列表中的电子邮件地址。

导入地址簿

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“反垃圾邮件”。

  3. 在“地址”选项卡上的“允许列表”行中，单击“配置”。

  4. 在“允许列表”窗口中，单击“导入”。

  5. 单击“确定”，保存并关闭“允许列表”窗口。

向允许列表中添加条目

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“反垃圾邮件”。

  3. 在“地址”选项卡上的“允许列表”行中，单击“配置”。

  4. 在“允许列表”窗口中，单击“添加”。

  5. 在“添加电子邮件地址”对话框中，指定是添加电子邮件地址还是添加域名，然后执行下列操作之一：

    • 如果要添加电子邮件地址，请键入要允许的电子邮件地址，也可以键入发件人的姓名。

    • 如果要添加域名，请键入该域的地址（例如 @symantec.com）和（可选）域的名称。

  6. 单击“确定”，关闭“添加电子邮件地址”对话框。

  7. 单击“确定”，保存并关闭“允许列表”窗口。

编辑或删除“允许列表”中的条目

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“反垃圾邮件”。

  3. 在“地址”选项卡上的“允许列表”行中，单击“配置”。

  4. 在“允许列表”窗口中，选择要使用的项目。

  5. 执行下列操作之一：

    • 要编辑条目，请单击“编辑”以打开“编辑电子邮件地址”对话框，编辑详细信息，然后单击“确定”。

    • 要删除条目，请单击“删除”。

      删除导入的某条目后，Norton AntiSpam 会自动将该条目添加到“地址簿排除项”列表中。

    • 要删除多个条目，请按 Ctrl 选择这些条目，然后单击“删除”。

  6. 单击“确定”，保存并关闭“允许列表”窗口。

更多信息

配置客户端集成

关于 Norton AntiSpam 设置

识别垃圾邮件的发件人


识别垃圾邮件的发件人

如果您不希望接收来自特定地址或域 的任何电子邮件，则可以将其添加到“阻止列表”中。Norton AntiSpam 会将来自此地址或域的所有电子邮件都标记为垃圾邮件。

注意:

应始终将未知电子邮件地址和域添加到“阻止列表”中，以便您不会收到来自这些地址或域的未经请求的电子邮件。

将条目添加到“阻止列表”中

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“反垃圾邮件”。

  3. 在“地址”选项卡上的“阻止列表”行中，单击“配置”。

  4. 在“阻止列表”窗口中，单击“添加”。

  5. 在“添加电子邮件地址”对话框中，指定是添加电子邮件地址还是添加域名，然后执行下列操作之一：

    • 要添加电子邮件地址，请键入要阻止的电子邮件地址和发件人的姓名。

    • 要添加域，请输入域的地址（例如 @symantec.com）和域的名称。

  6. 单击“确定”，关闭“添加电子邮件地址”对话框。

  7. 单击“确定”，保存并关闭“阻止列表”窗口。

编辑或删除“阻止列表”中的条目

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“反垃圾邮件”。

  3. 在“地址”选项卡上的“阻止列表”行中，单击“配置”。

  4. 在“阻止列表”窗口中，选择要使用的条目。

  5. 执行下列操作之一：

    • 要编辑条目，请单击“编辑”以打开“编辑电子邮件地址”对话框，编辑详细信息，然后单击“确定”。

    • 要删除条目，请单击“删除”。

    • 要删除多个条目，请按 Ctrl 选择这些条目，然后单击“删除”。

  6. 单击“确定”，保存并关闭“阻止列表”窗口。

更多信息

关于 Norton AntiSpam 设置

识别经授权的发件人


设置“反馈”选项

电子邮件客户端中的电子邮件有时可能会被错误地归类为垃圾邮件。使用“反馈”选项，您可以将错误归类的电子邮件作为反馈发送给 Symantec 以进行分析。

注意:

仅当在电脑上安装了至少一个支持的电子邮件客户端时，“反馈”选项才可用。

设置“反馈”选项

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“反垃圾邮件”。

  3. 在“反馈”行中，从以下三个选项中选择任一选项：

    打开

    当您将电子邮件归类为垃圾邮件或合法邮件时，自动将错误归类的电子邮件发送给 Symantec

    询问我

    如果您将电子邮件归类为垃圾邮件或合法邮件，则在 Norton AntiSpam 将错误归类的电子邮件发送给 Symantec 之前提示您

    关闭

    不将错误归类的电子邮件发送给 Symantec

  4. 单击“应用”保存所做更改。

更多信息

配置客户端集成


关于网页查询

随着电子邮件使用量的日益增加，很多用户都会收到大量不需要和未经请求的商业电子邮件（称为垃圾邮件）。 垃圾邮件不仅使识别有效电子邮件变得困难，而且一些垃圾邮件还包含不良信息和图像。“网页查询”是 Norton AntiSpam 的一项功能，Norton 360 使用该功能更有效地对电子邮件进行分类。

如果通过不同的过滤器对您收到的每封电子邮件进行扫描，则可以实现有效的垃圾邮件过滤。如果只使用一两种级别的电子邮件过滤器，则会把大量合法电子邮件归类为垃圾邮件，或者将垃圾邮件归类为合法邮件。为避免出现这种错误归类情况，Norton AntiSpam 采用了多种不同的过滤器。每种电子邮件过滤器都使用唯一一种方法从合法电子邮件中过滤出垃圾邮件。

在电子邮件程序中收到的电子邮件会接受不同的 Norton AntiSpam 本地过滤器的扫描。本地过滤器使用白名单技术、黑名单技术和获得专利的过滤技术对电子邮件进行分类，以将其归为合法邮件或垃圾邮件。 如果本地过滤器将电子邮件归类为垃圾邮件，Norton AntiSpam 会更改该电子邮件的主题，然后 Norton AntiSpam 会将该电子邮件发送回您的电子邮件客户端。 但是，如果过滤器将电子邮件归类为合法邮件，Norton AntiSpam 将收集该电子邮件的特征及 URL 哈希等信息。 然后,Norton AntiSpam 会将此信息发送给网页查询过滤器以进行进一步审查。

网页查询过滤器会分析电子邮件的特征和 URL 哈希，然后将分析报告发送给 Norton AntiSpam。 如果电子邮件被识别为垃圾邮件，Norton AntiSpam 会更改该电子邮件的主题，并将其发送至电子邮件程序。 然后，电子邮件程序会根据预定义的电子邮件规则，将电子邮件移到“垃圾邮件”文件夹或 Norton AntiSpam 文件夹。

注意:

Symantec 建议您将“网页查询”选项保持打开状态。 关闭“网页查询”选项会增加收到包含网页仿冒或垃圾邮件 URL 的垃圾邮件的风险。

您可以在 Norton 360“反垃圾邮件设置”窗口中打开或关闭“网页查询”选项。

更多信息

关闭或打开“网页查询”


关闭或打开“网页查询”

Norton AntiSpam 使用本地过滤器来识别垃圾邮件。本地过滤器没有识别为垃圾邮件的电子邮件随后将通过网页查询过滤器进一步进行扫描。 网页查询过滤器会分析电子邮件的特征和 URL 哈希以将其归类为合法电子邮件或垃圾邮件。

如果电子邮件被识别为垃圾邮件，Norton AntiSpam 会更改该电子邮件的主题，然后 Norton AntiSpam 会将该电子邮件发送回您的电子邮件程序。 然后，电子邮件程序会根据预定义的电子邮件规则，将电子邮件移到“垃圾邮件”文件夹或 Norton AntiSpam 文件夹。

注意:

Symantec 建议您将“网页查询”选项保持打开状态。关闭“网页查询”选项会增加收到包含网页仿冒或垃圾邮件 URL 的垃圾邮件的风险。

关闭网页查询过滤器

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“反垃圾邮件”。

  3. 在“地址”选项卡的“网页查询”行中，将“打开/关闭”开关移到右侧的“关闭”位置。

  4. 单击“应用”保存所做更改。

打开网页查询过滤器

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“反垃圾邮件”。

  3. 在“地址”选项卡的“网页查询”行中，将“打开/关闭”开关移到左侧的“打开”位置。

  4. 单击“应用”保存所做更改。


保护敏感数据

本章节包括下列主题：

  • 关于保护敏感数据


关于保护敏感数据

Internet 可提供最快且最轻松的信息交换方式。尽管 Internet 可提供许多优势，但是也存在信息和身份盗用的隐患。窃取和滥用信息的方法有很多。

下面是一些最常见的信息盗用方式：

  • 在线金融交易

  • 不安全地联机存储敏感信息

  • 联机通信时的身份滥用

Norton 360 中的“身份安全”功能提供了几种强有力的方法来解决身份盗用问题。“身份安全”是在线时保护身份的最佳工具。

更多信息

关于安全上网

关于身份安全

关闭或打开“身份防护”功能

关于诺顿工具栏


关于安全上网

在安装 Norton 360 时，它会将“诺顿工具栏”添加到 Internet Explorer 和 Firefox 中。打开“安全上网”选项后，Norton 360 可保护您的 Internet Explorer 浏览器和 Firefox 浏览器。

打开“安全上网”后，Norton 360 将启用“防网页仿冒”功能和“诺顿网页安全”功能。 “防网页仿冒”会分析所访问网站的安全级别，并在“诺顿站点安全”弹出窗口中显示分析结果。 “诺顿网页安全”功能会在每个搜索结果旁边显示站点评级图标，从而为您提供安全的网页搜索环境。

注意:

“防网页仿冒”和“诺顿网页安全”功能仅在 Internet Explorer 5.0 版或更高版本以及 Firefox 3.0 版或更高版本中受支持。

关闭“安全上网”时，将禁用“防网页仿冒”功能和“诺顿网页安全”功能。 在这种情况下，“身份安全”可能会在欺诈性网站上自动填写保密信息。

Symantec 建议您不要在关闭“安全上网”的情况下浏览网页。

更多信息

关于防网页仿冒

关于“诺顿网页安全”


关于防网页仿冒

“防网页仿冒”可防止您访问不安全的网站。 打开防网页仿冒时，防网页仿冒组件会分析您访问的网站的安全级别，然后在“诺顿站点安全”弹出窗口中显示分析结果。

防网页仿冒会向您提供以下有关网页的信息：

  • 是否可安全地在其上输入保密信息

  • 该网页是否已知为欺诈性网页

  • 该网页是否真实可信并经过 Symantec 的审核

  • 该网页是否已知属于可疑站点

  • 该网页是否会提供令人讨厌的结果

Internet Explorer 和 Firefox 中的“站点安全”栏用于查看有关网页状态的更多详细信息。

此外，“诺顿站点安全”弹出窗口中还包括关于经过诺顿验证的网页的信息。网站黑客常常模仿公司网站以创建欺诈性网站。“诺顿站点安全”可识别欺诈性网站并让您知道通过验证的网站。通过验证的网站会被归类为“站点已得到批准”网站。 这些站点通常属于大型金融机构或者购物站点，其中包含要求输入个人信息的网页。

Symantec 分析这些站点的网页，验证它们是否属于所声称的公司。您可以确信所提供的信息传送给了您要与之开展业务的公司。

您可以将怀疑具有欺诈性的网页的评估报告给 Symantec 以进行进一步评估。可使用诺顿工具栏上的“报告站点”选项来报告网页。您也可以将“防网页仿冒”报告为具有欺诈性或可疑站点的网页的评估结果报告为安全站点。 必须在您的浏览器窗口中打开要报告的网页，这样才能将它报告给 Symantec。

即使您关闭“防网页仿冒”选项，Norton 360 也会通过其“诺顿网页安全”功能帮助您抵御 Internet 威胁。 您无法使用 “Norton 菜单中的“报告站点”链接将网页评估提交给 Symantec。您可以从“诺顿站点安全”弹出窗口中打开“防网页仿冒”。

“诺顿站点安全”弹出窗口显示以下消息：

  • 站点是安全的

  • 站点不安全

  • 未知站点

  • 站点是安全的 - 购物站点信息

  • 注意

  • 站点已得到批准

  • 欺诈性站点

  • 可疑站点

  • 未分析页面

更多信息

报告不正确的网页评估


报告不正确的网页评估

在极少数情况下，“防网页仿冒”可能会报告一个您怀疑有错误的网页评估。例如，您可能会访问一个经常在其上购物的站点，但“防网页仿冒”提示此页为欺诈网页。反之，您可能怀疑所访问的网页是仿冒网页，但“防网页仿冒”却报告未检测到任何欺诈。 无论是哪种情况，您都可以将此页报告给 Symantec 以进行进一步的评估。

注意:

要报告的网页必须在您的浏览器窗口中打开，这样才能将它报告给 Symantec。

报告不正确的可疑网页评估

  1. 在“诺顿工具栏”上的 Norton 菜单中，单击“报告站点”。

  2. 在“报告为安全站点”对话框中，验证显示的网页地址是否与要报告的网页地址相符。

  3. 执行下列操作之一：

    • 如果地址正确，请单击“提交”。

    • 如果地址不正确，请单击“取消”。

    确保您正处于有问题的网页上，然后重复此过程，因为对话框中的地址不可编辑。

  4. 在确认对话框中，单击“关闭”。

报告不正确的安全网页评估

  1. 在“诺顿工具栏”上的 Norton 菜单中，单击“报告站点”。

  2. 在“报告为网页仿冒站点”对话框中，验证显示的网页地址是否与要报告的网页地址相符。

  3. 执行下列操作之一：

    • 如果地址正确，请单击“提交”。

    • 如果地址不正确，请单击“取消”。

      确保您正处于有问题的网页上，然后重复此过程，因为对话框中的地址不可编辑。

  4. 在确认对话框中，单击“关闭”。

更多信息

关于防网页仿冒

隐藏和显示诺顿工具栏


关于“诺顿网页安全”

“诺顿网页安全”可在您使用 Internet Explorer 或 Firefox 浏览 Internet 时保护您的电脑。它会分析所访问网站的安全级别，并指出这些网站是否存在威胁。对于在线购物网站，“诺顿网页安全”还指示该网站是否提供安全的在线购物体验。“诺顿网页安全”的“增强搜索引擎结果”功能甚至可以在您访问某个网站之前就告诉您该网站是否是恶意网站。它会在每个搜索结果旁边显示站点评级图标，从而为您提供安全的网页搜索环境。

使用“诺顿站点安全”弹出窗口中的“完整报告”选项，可以查看任何网站的站点安全状态。 您还可以使用 Norton 菜单中的“社区资讯”选项来查看安全状态。

注意:

“社区资讯”选项仅适用于英语语言版本的 Windows。

“诺顿网页安全”站点提供以下功能：

  • 显示社区评级

  • 允许您添加评论

  • 允许您查看用户评论

  • 显示网站中标记的关键字的列表

  • 显示常规信息和威胁信息

如果使用代理服务器连接到 Internet，则必须配置 Norton 360 的“网络代理设置”。

当您浏览 Internet 时，“诺顿网页安全”可提供下列网站安全状态：

站点是安全的 | 搜索结果旁边显示一个绿色的复选标记图标。; 当您访问该网站时，诺顿工具栏会显示相同的图标。“诺顿网页安全”已分析该站点并确定可以安全地访问它。
站点未经过测试 | 搜索结果旁边显示一个灰色的问号图标。; 当您访问该网站时，诺顿工具栏会显示一个绿色的复选标记图标。 “诺顿网页安全”尚未分析该站点，无法提供有关该站点的足够信息。
站点不安全 | 搜索结果旁边显示一个红色的叉号 (x) 图标。; 当您访问该网站时，诺顿工具栏会显示相同的状态图标。“诺顿网页安全”已分析该页面，并确定该站点不安全。
注意 | 搜索结果旁边显示一个黄色的惊叹号图标。; 当您访问该网站时，诺顿工具栏会显示相同的状态图标。“诺顿网页安全”已分析该站点，并确定该站点将会提供令人讨厌的结果。

下表列出了当您浏览 Internet 时“诺顿网页安全”提供的购物安全信息的详情：

安全 | “诺顿网页安全”已分析该网站，并确定您可以安全地购物。
未经过测试 | “诺顿网页安全”没有有关该站点的足够信息来提供购物安全性评级。
有风险 | “诺顿网页安全”已分析该网站，并确定在该网站上购物有风险。; Symantec 建议您不要访问此页面。该站点可能在销售赝品而未进行适当的说明。
受限 | “诺顿网页安全”已分析该站点，但只具有有关该站点的部分信息来提供购物安全性信息。; 这些信息不足以指明在该站点上购物是否安全。

当您使用 Google、Yahoo、或 Bing 搜索引擎在 Internet 中搜索时，“诺顿网页安全”将在搜索结果旁边显示诺顿评级图标。 将指针移到该图标上时，将会出现一个弹出窗口，其中显示站点安全性和购物安全性信息。该弹出窗口显示有关该站点安全性的简短信息。“诺顿网页安全”还提供站点安全性的详细报告。

您可以单击该图标或单击弹出窗口中的“完整报告”选项来查看详细报告。 该报告显示在“诺顿网页安全”站点中。

更多信息

使用“诺顿安全搜索”搜索网页


使用“诺顿安全搜索”搜索网页

“诺顿安全搜索”可增强您的网页搜索体验。 在使用“诺顿安全搜索”搜索 Internet 时，它会使用 Ask.com 生成搜索结果。 “诺顿安全搜索”将针对生成的每个搜索结果提供站点安全状态和诺顿评级。

默认情况下，“诺顿安全搜索”框处于禁用状态。 安装 Norton 360 后，第一次打开 Internet Explorer 或 Firefox 时，会显示一条警报消息。 该警报消息将提示您启用“诺顿安全搜索”。 您可以选择启用或禁用“诺顿安全搜索”。

在搜索框中键入几个字母后，“诺顿安全搜索”会在搜索框弹出窗口中显示搜索建议。 在搜索框中键入三个或更多字符后，即可看到搜索建议。 它还提供智能的键入时搜索功能，该功能可在您键入搜索短语的几个字母时显示搜索建议。

此外，“诺顿安全搜索”还提供下列功能：

过滤不安全的网站 | 使用“诺顿安全搜索”搜索 Internet 时，该功能会分析网站的安全级别并显示搜索结果。 您可以使用“诺顿安全搜索”网页中的“过滤掉不安全站点”选项从搜索结果中过滤不安全网站。
从 ASK.com 服务器中清除搜索查询 | 使用“诺顿安全搜索”时，可从 Ask.com 服务器中清除与搜索活动相关的所有数据。 “诺顿安全搜索”的“隐私防护”功能可从 Ask.com 服务器中清除搜索数据，如您的 IP 地址、用户标识符和会话标识符。 可以分别使用“打开隐私防护”和“关闭隐私防护”选项打开或关闭“隐私防护”。

注意:

“诺顿安全搜索”仅适用于英语语言版本的 Windows。

甚至可以在关闭“身份安全”功能的情况下使用“诺顿安全搜索”。

使用“诺顿安全搜索”搜索网页

  1. 启动 Internet Explorer 或 Firefox。

  2. 在“诺顿工具栏”上的“诺顿安全搜索”框中，键入要搜索的搜索项。

  3. 执行下列操作之一：

    • 单击“搜索”。

    • 在出现的弹出窗口中，选择一个符合搜索字符串的搜索建议。


关于身份安全

“身份安全”可帮助管理您的身份信息，使您可以更安全地进行在线交易。

“身份安全”中的以下功能可以安全地存储您的敏感信息：

管理登录信息 | 存储登录信息，如在线银行账号、电子邮件用户 ID 或密码
管理卡 | 存储个人信息，如地址、生日和信用卡信息
管理注意事项 | 存储详细信息，如护照编号和身份证号码

除了存储敏感信息外，“身份安全”还提供以下功能：

  • 确保您在进行在线交易时免遭身份盗用

    防网页仿冒还帮助确保您在进行在线交易时免遭恶意网站的攻击。

  • 当您拥有多张信用卡时，帮助您管理卡信息

  • 保护您保存在电脑上的数据

    通过使用本地配置文件保存数据，可以防止他人滥用您电脑上的敏感“身份安全”数据。本地配置文件特定于您电脑上存在的每个 Windows 用户帐户。

  • 当您总是变换地方时，可以轻松携带和使用“身份安全”数据

    通过使用便携式配置文件保存数据，您可以从安装了 Norton 360 的任何电脑访问您的敏感“身份安全”数据。便携式配置文件是您保存在外部驱动器上的配置文件。

Norton 360 可将诺顿工具栏添加到 Internet Explorer 和 Firefox 中。诺顿工具栏具有以下组件：

  • Norton 菜单

    您可以使用 Norton 菜单访问“身份防护”设置。

  • 诺顿安全搜索

    您可以使用“诺顿安全搜索”对 Internet 进行搜索。 Norton 360 使用“询问”搜索引擎来显示搜索结果。

    默认情况下，“诺顿安全搜索”框处于隐藏状态。 安装 Norton 360 后，第一次打开 Internet Explorer 或 Firefox 时，会显示一条警报消息。 该警报消息将提示您启用“诺顿安全搜索”。 您可以选择启用或禁用“诺顿安全搜索”。

  • “诺顿站点安全”指示器

    您可以单击“诺顿站点安全”指示器来获取有关站点安全性评估的详细信息。

  • “卡和登录信息”菜单

    可以使用“卡和登录信息”菜单在线作出有关网页登录信息的决定。

如果您在“身份安全”中存储了卡或登录信息，则“卡和登录信息”菜单将显示卡和登录信息的列表。

注意:

如果关闭“身份安全”，则无法从诺顿工具栏访问登录信息和“身份安全”功能。

更多信息

关于“身份安全”配置文件

访问身份安全

登录和注销身份安全

配置身份安全设置

关于“管理登录信息”

关于管理卡

关于管理注意事项

关于自动填写排除

关于备份和还原

关于“身份安全”选项

关于“身份安全密码和安全”选项


关于“身份安全”配置文件

您可以为电脑中的每个 Windows 用户帐户创建一个本地配置文件。 您保存的数据以及进行的“身份安全”设置都特定于该本地配置文件。不能从一个 Windows 用户帐户访问保存在另一个 Windows 用户帐户中的数据。 这样，“身份安全”可防止您的敏感数据被电脑的多个用户滥用。

注意:

如果您要在多个用户之间共享电脑，Symantec 建议您创建单独的具有密码保护的 Windows 用户帐户。

除了将“身份安全”数据保存到在 Windows 用户帐户中创建的配置文件外，您还可以将其保存到外部驱动器。您在可移动磁盘上创建的配置文件称为便携式配置文件。

当您创建便携式配置文件时，Norton 360 会在根目录中创建一个名为“诺顿在线身份安全数据”的文件夹。 此文件夹包含便携式配置文件数据和备份数据的详细信息。 您可以分别在 IDDStore.dat 文件和 IDDStore_bak.dat 文件中查看便携式配置文件数据和备份数据的详细信息。

您可以在任何安装有 Norton 360 的电脑上使用便携式配置文件。 但是，仅当您知道便携式配置文件的密码时，才能访问该文件。

除了保存登录信息、卡和注意事项等功能外，您还可以使用本地配置文件和便携式配置文件执行下列操作：

  • 备份和还原“身份安全”数据。

    您备份的数据存储为 .npm 文件。您还可以交替还原本地配置文件和便携式配置文件中存在的以前备份的数据。

  • 将“身份安全”配置文件导出到所插入的外部驱动器中。

  • 将“身份安全”配置文件从产品的旧版本导入到升级版本。

  • 重命名所创建的配置文件。

  • 在产品过期后导出本地配置文件和便携式配置文件。

  • 还原和重置“身份安全”密码。

更多信息

关于创建“身份安全”配置文件

重命名“身份安全”配置文件

将“身份安全”数据导出到便携式配置文件

导出身份安全数据

还原或重置身份安全密码

切换配置文件

查找缺失的配置文件


关于创建“身份安全”配置文件

“身份安全”允许您为每个 Windows 用户帐户创建一个本地配置文件，为每个外部驱动器创建一个便携式配置文件。您可以采用与在本地配置文件中创建和保存数据相同的方法在便携式配置文件中创建和保存数据。您还可以为配置文件提供名称，以便您可以轻松识别所登录到的配置文件。

插入外部驱动器时，“身份安全”会自动检测该驱动器是否存在，并为您提供创建便携式配置文件的选项。 如果您已经在驱动器中配置了便携式配置文件，则可以切换到该便携式配置文件。您可以同时使用多个外部驱动器。但是，只能为每个外部驱动器创建一个便携式配置文件。

注意:

确保在其上新建配置文件的外部驱动器至少具有 5MB 可用空间。

Norton 360 支持在以下外部驱动器上创建便携式配置文件：

  • 通用串行总线 (USB) 闪存驱动器

  • 便携式 USB 硬盘驱动器

  • 相机

  • MP3 播放器

  • 手机

  • Zip 驱动器

但是，Norton 360 不支持软盘驱动器、CD 驱动器、DVD 驱动器以及需要媒体传输协议或图片传输协议的设备。

您可以在 Norton 360 的以下区域中创建和设置“身份安全”：

  • “诺顿工具栏”上的“卡和登录信息”菜单

    单击“卡和登录信息”菜单时，将出现“新建配置文件”对话框。 而且，如果您在创建任何配置文件之前访问包含表单的任何交易网站或网页，Norton 360 都会显示弹出消息。 该警报消息会提示您创建一个配置文件并为其设置密码。 您可以使用弹出消息中的“立即设置”选项来创建配置文件。

  • Norton 360“设置”窗口中的“身份防护”部分

在创建配置文件并设置相应密码后，“身份安全”会立即让您执行以下操作：

  • 创建和保存包含常规详细信息、联系人详细信息及信用卡详细信息的卡。

    常规详细信息包含姓名和性别，联系人详细信息包含电话号码和电子邮件地址。

  • 导入您在 Internet Explorer 中保存的登录信息。

更多信息

创建本地配置文件或便携式配置文件

导入登录信息

关于“身份安全”配置文件


创建本地配置文件或便携式配置文件

Norton 360 提供了“身份安全设置”选项，用于创建本地配置文件和便携式配置文件。 成功创建本地配置文件或便携式配置文件之后，该选项将不会出现。

在以下情况下不显示该选项：

  • 如果未连接外部驱动器，该选项将在您创建本地配置文件后消失。

  • 如果连接了一个或多个外部驱动器，那么在所有外部驱动器上创建便携式配置文件后，该选项将消失。

插入外部驱动器时，“身份安全”会自动检测该驱动器是否存在，并为您提供创建便携式配置文件的选项。

创建“身份安全”配置文件后，可以使用“设置诺顿在线身份安全”窗口设置配置文件的密码。 还可以提供配置文件的名称。

如果创建本地配置文件，则默认情况下 Windows 用户帐户名显示为配置文件名称。 但是，如果创建便携式配置文件，则短语“我的可移动介质”显示为配置文件名称。 如有必要，可以重命名本地配置文件和便携式配置文件。 Symantec 建议您提供容易识别的便携式配置文件名称。

如果在登录到本地配置文件的情况下创建便携式配置文件，则“身份安全”会自动使您注销本地配置文件。

创建本地配置文件或便携式配置文件

  1. 在 Norton 360 主窗口中，将指针移到“身份防护”上，然后单击“管理身份防护”。

  2. 在“身份安全”下的“身份安全设置”行中，单击“配置”。

  3. 在“新建配置文件”框中，执行下列操作之一：

    • 要创建本地配置文件，请选择“本地”。

    • 要创建便携式配置文件，请选择“可移动磁盘”。

    仅当将外部驱动器与您的电脑相连时，才启用该选项。 可以使用可用的下拉列表选择要在其中创建便携式配置文件的外部驱动器。

  4. 单击“确定”。

  5. 在“设置诺顿在线身份安全”窗口的“密码”框中，键入一个密码。

    密码强度反映在此页右侧的图形中。

  6. 在“确认密码”框中，再次键入密码。

  7. 在“提示”框中，提供一个可帮助您在忘记密码时想起密码的提示。

    如果密码和提示相同，Norton 360 将提醒您，不能将密码提示设置为与密码相同。

  8. 在“配置文件名称”框中，键入本地配置文件的名称。

  9. 选择下面任一选项：

    开始每个会话时均需要身份安全密码

    每次登录“身份安全”时均要求您提供“身份安全”密码

    您可以在“密码和安全”窗口中更改此设置。

    每次填写登录信息前都要求提供“在线身份安全”密码

    每次尝试自动填写任意登录信息时均要求您提供“身份安全”密码

    您可以在“密码和安全”窗口中更改此设置。

  10. 单击“下一步”。

  11. 在出现的“编辑卡”窗口中，可以根据需要创建第一个身份卡。

更多信息

关于“身份安全”配置文件

关于创建“身份安全”配置文件


导入登录信息

通过“身份安全”，您可以导入您保存在 Internet Explorer 中的登录信息。 在创建“身份安全”配置文件并为其保存密码后，将立即出现“已创建配置文件”对话框。 该对话框提供了对创建配置文件的确认。

您可以使用此对话框来导入您的登录信息。 导入的登录信息将显示在“诺顿工具栏”上的“卡和登录信息”菜单以及“管理登录信息”窗口中。 您可以按照与使用所创建的登录信息相同的方式使用导入的登录信息。

导入登录信息

  1. 在 Norton 360 主窗口中，将指针移到“身份防护”上，然后单击“管理身份防护”。

  2. 在“身份安全”下的“身份安全设置”行中，单击“配置”。

  3. 设置“身份安全”并单击“下一步”。

  4. 在“已创建配置文件”对话框中，单击“从 Internet Explorer 导入登录信息”。

更多信息

创建本地配置文件或便携式配置文件


重命名“身份安全”配置文件

“身份安全”允许您使用“设置诺顿在线身份安全”对话框中的“配置文件名称”选项来命名所创建的配置文件。以后，如果要重命名配置文件，可以使用“身份防护”的“设置”窗口中的“重命名配置文件”选项。 下次登录到“身份安全”时，“登录到身份安全”对话框中将显示新名称。

注意:

“登录到身份安全”对话框只显示您的便携式配置文件的名称。

重命名配置文件

  1. 在 Norton 360 主窗口中，将指针移到“身份防护”上，然后单击“管理身份防护”。

  2. 在“身份安全”下的“重命名配置文件”行中，单击“配置”。

  3. 在“输入新配置文件名称”框中，输入要用于命名配置文件的名称。

  4. 单击“确定”。


将“身份安全”数据导出到便携式配置文件

“身份安全”允许您将当前配置文件导出到电脑上连接的外部驱动器。

注意:

Norton 360 不支持软盘驱动器、CD 驱动器和 DVD 驱动器等外部驱动器，以及需要媒体传输协议或图片传输协议的设备。

如果已经在外部驱动器中配置了配置文件，则当前配置文件的“身份安全”设置中将不会出现该选项。

将“身份安全”数据导出到便携式配置文件

  1. 在 Norton 360 主窗口中，将指针移到“身份防护”上，然后单击“管理身份防护”。

  2. 在“身份安全”下的“登录到身份安全”行中，单击“配置”，然后登录到要导出的配置文件。

  3. 在“身份安全”下的“将‘身份安全’数据导出到便携式配置文件”行中，单击“配置”。

    只有连接了不包含便携式配置文件的外部驱动器时，才会出现该选项。

  4. 在“输入密码”对话框中，键入登录到的当前配置文件的密码。

  5. 单击“确定”。

  6. 在“导出到便携式配置文件”对话框中的“配置文件名称”框中，键入您选择的名称。

    默认情况下，“身份安全”会显示“我的可移动介质”作为您的便携式配置文件的名称。

  7. 在“选择可用的可移动磁盘上的一个文件夹”框中，键入或浏览到要将当前配置文件的设置保存到的位置。

  8. 单击“确定”。

  9. 在确认对话框中，单击“确定”。

更多信息

关于“身份安全”配置文件


导出身份安全数据

产品过期后，您可以导出登录信息、卡详细信息和其他凭据。

Norton 360 会将您的保密信息导出为未加密的 .csv（逗号分隔值）格式，并且人人都可以阅读该信息。您不能使用该功能来创建“身份安全”数据的备份。

导出身份安全数据

  1. 执行下列操作之一：

    • 在 Windows XP 中，单击“开始”>“运行”。

    • 在 Windows Vista 中，单击“开始”>“开始搜索”。

    • 在 Windows 7 中，单击“开始”>“搜索程序和文件”。

  2. 键入 Norton 360 所在文件夹的路径和可执行文件的文件名。

    下面的示例显示了相关语法：

    "C:\Program Files\Norton 360\Engine\version\coExport.exe"

  3. 单击“确定”。

  4. 执行下列操作之一：

    • 如果要导出本地配置文件，请单击“本地配置文件”。

    • 如果要导出便携式配置文件，请单击“便携式配置文件”。

      仅当您插入了外部驱动器且外部驱动器中配置了便携式配置文件时，才会显示“本地配置文件”和“便携式配置文件”选项。

  5. 在“导出身份安全密码”对话框中，键入您的“身份安全”密码。

  6. 浏览到要将数据保存到的文件夹，然后单击“确定”。

  7. 在确认对话框中，单击“确定”。

更多信息

备份数据

还原数据


还原或重置身份安全密码

在有些情况下，您可能需要还原“身份安全”数据或重置“身份安全”设置。

在以下情况下，您可能需要执行还原或重置操作：

  • 遇到电脑故障。

    您的“身份安全”数据可能已损坏。如果“身份安全”无法识别您的正确密码，您可以还原数据。如果您确信密码正确，请首先尝试还原您的“身份安全”数据。某些数据可能丢失，但是会保留登录信息、卡和注意事项等所有重要信息。

  • 忘记“身份安全”密码。

    Norton 360 允许您两次输错密码。如果您的尝试失败，则 Norton 360 会向您提供还原“身份安全”数据或重置“身份安全”密码的选项。

如果无法还原“身份安全”数据，或者忘记了“身份安全”密码，则可以重置“身份安全”密码。如果重置“身份安全”密码，您将丢失所有已存储的“身份安全”数据，例如登录信息、卡和注意事项。

还原身份安全数据

  1. 在“身份安全”对话框中，单击“还原身份安全”。

  2. 在“还原身份安全数据”对话框中，键入您的“身份安全”密码，然后单击“确定”。

  3. 在“身份安全数据存在风险”对话框中，单击“是，还原身份安全”。我知道当前的某些‘身份安全’信息可能会丢失”。

  4. 单击“确定”。

  5. 在确认对话框中，单击“确定”。

重置“身份安全”密码

  1. 在“身份安全”对话框中，单击“重置身份安全密码”。

  2. 在“身份安全数据存在风险”对话框中，单击“是，重设我的密码，我知道我将丢失所有信息”。

  3. 单击“确定”继续设置“身份安全”。

更多信息

更改身份安全密码


切换配置文件

在设置本地配置文件后插入外部驱动器时，“身份安全”会自动检测该驱动器是否存在。它会提供用于创建便携式配置文件的选项。如果您已经在驱动器中配置了便携式配置文件，则可以切换到该便携式配置文件。

如果希望 Norton 360 下次不显示“切换配置文件”窗口，可以选中“不再询问”选项。

注意:

当切换到另一个便携式配置文件时，Norton 360 会自动使您注销当前配置文件。

切换到便携式配置文件

  1. 在“切换配置文件”对话框的下拉列表中，执行下列操作之一：

    • 如果要继续登录到本地配置文件，请选择“继续使用电脑上的配置文件”。

    • 如果要登录到便携式配置文件，请选择“切换到: drive: drive name”

    其中，drive 表示外部驱动器所连接的驱动器，drive name 是便携式配置文件的名称。

  2. 单击“确定”。


查找缺失的配置文件

当您创建便携式配置文件时，Norton 360 会在根目录中创建一个“诺顿在线身份安全数据”文件夹。它还将创建一个索引文件，这是一个不可见文件，用于跟踪“诺顿在线身份安全数据”文件夹的位置。如果 Norton 360 无法找到“诺顿在线身份安全数据”文件夹，就会出现“缺少配置文件”对话框。

查找缺失的配置文件

  1. 在“缺少配置文件”对话框中，执行下列操作之一：

    • 在“新位置”框中，键入或浏览到您在其中移入了便携式配置文件的位置。

      如果键入的路径中不含便携式配置文件，则会出现错误消息。

    • 如果删除了便携式配置文件，请选中“我已将其删除”。

  2. 单击“确定”。


访问身份安全

可从 Norton 360 的以下部分来访问“身份安全”：

  • 从“身份防护”的“设置”窗口中的“身份安全”部分

  • 从“诺顿工具栏”

  • 从 Norton 360 主窗口中的“身份防护”部分

注意:

必须登录到“身份安全”才能访问“身份安全”功能。

从主窗口访问“身份安全设置”

  1. 在 Norton 360 主窗口中，将指针移到“身份防护”上，然后单击“管理身份防护”。

  2. 在“身份安全”下，单击要打开的“身份安全”功能所对应的“配置”。

从“设置”窗口访问身份安全设置

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“身份防护”。

  3. 在“身份安全”下，单击要打开的“身份安全”功能所对应的“配置”。

从“诺顿工具栏”访问“身份安全设置”

  1. 启动 Internet Explorer 或 Firefox。

  2. 在“诺顿工具栏”上的 Norton 菜单中，单击“设置”。

  3. 单击要打开的“身份安全”功能所对应的“配置”。


登录和注销身份安全

Norton 360 提供了各种登录和注销“身份安全”的方法。

您可以从 Norton 360 的以下区域登录或注销“身份安全”：

  • “身份防护”的“设置”窗口中的“身份安全”部分

  • Norton 360 主窗口中的“身份防护”部分

  • 诺顿工具栏

要在离开电脑时确保“身份安全”数据安全，请注销“身份安全”以免他人访问。

如果连接到外部驱动器，在某些情况下，“身份安全”会将您自动注销登录到的配置文件。

在以下情况，“身份安全”会自动注销您的当前配置文件：

  • 当您登录到便携式配置文件或本地配置文件并单击“身份安全设置”以创建新配置文件时

  • 当您登录到便携式配置文件并安全或不安全地删除外部驱动器时

  • 当您从本地配置文件切换到便携式配置文件时

要查看或编辑保密数据，必须登录到“身份安全”。

登录到“身份安全”

  1. 在 Norton 360 主窗口中，将指针移到“身份防护”上，然后单击“登录到身份安全”。

  2. 在“登录到身份安全”对话框中，键入您的“身份安全”密码。

    如果插入包含便携式配置文件的外部驱动器，那么请在“登录到身份安全”对话框中执行下列操作之一：

    • 如果想要登录到本地配置文件，请选择“本地配置文件”选项卡，然后键入密码。

    • 如果希望登录到便携式配置文件，请选择“便携式配置文件”选项卡，然后键入密码。

      如果忘记了密码，请单击“密码提示”以查看在创建该密码时提供的提示。

  3. 单击“确定”。

注销“身份安全”

  • 在 Norton 360 主窗口中，将指针移到“身份防护”上，然后单击“注销身份安全”。也可以从“身份防护”的“设置”窗口注销。

从诺顿工具栏登录“身份安全”

  1. 启动 Internet Explorer 或 Firefox。

  2. 在“诺顿工具栏”上，单击“卡和登录信息”。

  3. 在“登录到身份安全”对话框中，键入您的“身份安全”密码。

    如果插入包含便携式配置文件的外部驱动器，那么请在“登录到身份安全”对话框中执行下列操作之一：

    • 如果想要登录到本地配置文件，请选择“本地配置文件”选项卡，然后键入密码。

    • 如果希望登录到便携式配置文件，请选择“便携式配置文件”选项卡，然后键入密码

  4. 单击“确定”。

从诺顿工具栏注销“身份安全”

  1. 启动 Internet Explorer 或 Firefox。

  2. 在“诺顿工具栏”上，单击“卡和登录信息”，然后单击“注销配置文件: 配置文件名称”。

    其中“配置文件名称”代表配置文件的名称。


配置身份安全设置

您可以使用“身份安全”中的各个功能来管理您的个人敏感信息。登录信息、卡和注意事项可帮助您安全地存储和使用信息。

配置“身份安全设置”

  1. 在 Norton 360 主窗口中，将指针移到“身份防护”上，然后单击“管理身份防护”。

  2. 在“身份安全”下，确定要使用的功能，然后单击“配置”。相关的选项有：

    自动填写排除

    允许您查看希望“身份安全”不保存登录信息或自动填写表单的网页

    您可以在某个已排除的网页上使用自动填写选项，以从“自动填写排除”列表中删除该网页的 URL。可以使用诺顿工具栏上的“卡和登录信息”菜单在线确定是否自动填写。

    备份身份安全数据

    允许您以 .npm 文件格式备份“身份安全”数据

    注意:

    应定期备份所有“身份安全”数据。

    将“身份安全”数据导出到便携式配置文件

    允许您将当前登录到的配置文件导出到连接的外部驱动器

    如果已经在外部驱动器中配置了配置文件，则当前配置文件的“身份安全”设置中将不会出现该选项。只有连接了不包含便携式配置文件的外部驱动器时，才会出现该选项。

    身份安全选项

    用于设置使“身份安全”安全地收集和存储网页登录信息的选项

    此外，还可执行下列活动：

    • 配置卡信息所在的区域。

    • 指定您希望“诺顿在线身份安全”如何使用自动填写功能。

    • 设置相关选项使“身份安全”通过显示消息通知您已插入外部驱动器。

    • 设置相关选项使“身份安全”在您不安全地删除外部驱动器时向您发出警告。

    身份安全密码和安全

    用于更改密码设置和“身份安全”密码安全级别

    注意:

    应经常更改“身份安全”密码，以避免他人滥用您的“身份安全”数据。

    管理卡

    使您能够在一个位置管理个人信息，如姓名、生日、电子邮件地址和信用卡信息

    可以使用存储的信息自动填写表单。该功能使您在线时无需键入即可提供敏感信息。这样，“身份安全”可阻止击键记录程序窃取和滥用您的身份。

    管理登录信息

    用于管理各种登录信息

    登录信息包括电子邮件登录凭据和 Internet 银行凭据等信息。

    当您在“身份安全”中保存所有登录信息时，可以执行以下操作：

    • 轻松跟踪所有登录信息

    • 快速启动登录网页

    • 查看或更新网页密码

    • 使用文件夹组织登录信息

    • 更改登录设置

    管理注意事项

    用于存储和管理敏感信息

    在“管理注意事项”中，您可以保存身份证号码、驾照号码、保单号和护照编号。还可以保存个人帐户、组合锁、文档、注意事项、飞行积分会员号码、银行帐号、安全问题以及法律和财务信息。

    重命名配置文件

    允许您重命名当前登录到的配置文件

    还原身份安全数据

    允许您从备份的 .npm 文件还原“身份安全”数据

    如果重置了“身份安全”选项但又希望恢复到备份的“身份安全”数据，则可以使用此选项。

    当您还原任何配置文件的备份文件时，Norton 360 将覆盖您当前登录的配置文件的“身份安全”数据。

    例如，在您登录到本地配置文件时，还原便携式配置文件的备份文件。在此情况下，Norton 360 会使用便携式配置文件的“身份安全”数据重写本地配置文件的“身份安全”数据。

更多信息

关于身份安全


关于“管理登录信息”

“身份安全”中的“管理登录信息”功能用于查看您希望“身份安全”管理的所有登录信息。 登录信息包括您的电子邮件登录凭据和 Internet 银行凭据等信息。

“身份安全”可为您提供在网站登录页中输入登录信息时保存登录信息的选项。您可以立即将您的登录信息保存到“身份安全”中。

“身份安全”提供下列功能：

  • 安全存储网页登录信息

  • 允许为一个网站保存多个 ID 或帐户和密码

  • 将登录信息分组到不同的类别下

  • 智能搜索特定登录信息

  • 允许您使用默认名称之外的名称来保存网站名称

  • 显示登录 ID 并允许您显示或隐藏密码

  • 显示登录密码的强度

  • 快速启动网站登录页

  • 再次访问网页时自动填写登录信息

  • 允许手动添加登录信息

  • 允许更改已存登录信息的 URL

  • 允许查看对已存登录信息设置进行更改的最后时间

要管理登录，您必须登录到“身份安全”。

更多信息

保存登录信息

管理登录信息

更新登录密码


保存登录信息

首次输入登录信息时会保存此登录。您可以为同一网页保存多个登录信息。也可以为不同的网页保存同一登录。

当您在网站上提供登录凭据时，“身份安全”会显示“保存登录信息”对话框。您可以使用“组织此登录”下拉列表将登录信息保存到一个常规文件夹中。您创建的文件夹显示在“保存登录信息”对话框中。可以选择下拉列表中的可用文件夹。

“身份安全”保存登录信息后，会在您下次访问网页时自动填写登录详细信息。

您必须登录到“身份安全”才能保存和使用自动填写密码。如果密码或用户名字段为空，则“身份安全”将不提示您保存登录信息。

保存登录信息

  1. 转到要为其保存登录信息的网页。

  2. 键入您的登录详细信息，然后单击登录按钮或链接。

  3. 在“保存登录信息”对话框中，执行下列操作之一：

    • 如果不希望在文件夹中保存您的登录信息，请单击“是”。

    • 如果希望在特定文件夹中保存您的登录信息，请单击“组织此登录”，使用以下选项，然后单击“是”。

    网站

    将显示默认站点域和页面标题。

    您可以修改站点名称。

    保存于

    将登录信息分组到不同的文件夹中。

    可以使用已创建的任何文件夹来保存登录信息。 如果将登录信息保存到一个文件夹并在以后保存同一网页的其他登录信息，将自动显示该文件夹名称。 例如，您将 Symantec 的登录信息保存到一个名为 Symantec 的文件夹。 下次添加 Symantec 的其他登录信息时，Symantec 文件夹将自动显示在“保存于”选项中。

    可以创建文件夹，并分组已保存的所有登录信息及其相关网页。登录信息按照它们的分组顺序显示在“诺顿工具栏”上的“卡和登录信息”菜单中。

保存网页的其他登录信息

  1. 转到要为其保存其他登录信息的网页。

    登录凭据将自动显示在该网页上。

  2. 清除显示在该网页上的登录凭据。

  3. 键入新的登录，然后单击用于登录的按钮或链接。

  4. 在“添加登录信息”对话框中，执行适当的操作来组织登录信息，然后单击“是”。

更多信息

管理登录信息

更新登录密码


管理登录信息

您可以通过“管理登录信息”查看希望“身份安全”管理的所有登录信息。

“管理登录信息”为您提供以下功能：

  • 将登录信息分组到不同的类别下

    可以将登录信息分组到不同的文件夹中。 如果在“管理登录信息”窗口中创建了文件夹，则可以选择希望保存登录信息的文件夹。

  • 智能搜索特定登录信息。

    “管理登录信息”可提供智能的“键入时查找”搜索功能。 将根据键入的字符过滤搜索结果。

  • 允许您使用默认名称之外的名称来保存网站名称

    还可以在保存登录信息时更改站点名称。

  • 允许您手动添加登录信息

    可以添加网站或非网站的登录信息。 电脑凭据或任何其他应用程序的登录凭据都属于非网站登录信息。

  • 允许您更改登录信息的用户名或密码

    在您下次访问登录网页时，“管理登录信息”将使用更新的用户名和密码。 确保更新的用户名和密码有效。

  • 显示登录 ID 并允许您显示或隐藏密码

    在隐藏密码模式下，无论密码有多长，“身份安全”都只显示 8 个字符。此外，在创建登录信息时，如果选择此时不保存任何密码，则“身份安全”将显示 8 个字符。 如果稍后想要设置密码，可以使用“显示”选项并在“密码”框中键入密码。

  • 显示登录密码的强度

    “管理登录信息”还提供登录密码强度的图形表示形式。

  • 用于查看上次更改“管理登录信息”设置的日期和时间详细信息

手动添加登录

  1. 在 Norton 360 主窗口中，将指针移到“身份防护”上，然后单击“管理身份防护”。

  2. 在“身份安全”下的“管理登录信息”行中，单击“配置”。

  3. 在“管理登录信息”窗口中，单击“新建登录信息”。

  4. 在“新建登录信息”对话框中，键入要使用此登录的网站 URL 或名称。

    如果它是 URL，确保为它添加了前缀 http。

  5. 单击“确定”。

  6. 在“用户名”对话框的“输入新用户名”框中，键入登录的用户名，然后单击“确定”。

  7. 在确认对话框中，单击“确定”。

    确认对话框提示您为创建的登录信息设置密码。

  8. 单击“确定”。

为您手动添加的登录设置密码

  1. 在 Norton 360 主窗口中，将指针移到“身份防护”上，然后单击“管理身份防护”。

  2. 在“身份安全”下的“管理登录信息”行中，单击“配置”。

  3. 在“管理登录信息”窗口中的“登录信息”下，选择要为其设置密码的登录信息。

  4. 在“详细信息”下，单击“密码”旁边的“显示”链接。

  5. 在“密码”框中，键入登录信息的密码。

  6. 单击“确定”。

删除登录

  1. 在 Norton 360 主窗口中，将指针移到“身份防护”上，然后单击“管理身份防护”。

  2. 在“身份安全”下的“管理登录信息”行中，单击“配置”。

  3. 在“管理登录信息”窗口中的“登录信息”下，选择要删除的网站名称。

  4. 单击“删除”。

  5. 在确认对话框中，单击“确定”。

创建新文件夹

  1. 在 Norton 360 主窗口中，将指针移到“身份防护”上，然后单击“管理身份防护”。

  2. 在“身份安全”下的“管理登录信息”行中，单击“配置”。

  3. 在“管理登录信息”窗口中，单击“新建文件夹”。

  4. 在“新建文件夹”对话框的“输入新的文件夹名称”框中，键入文件夹名称。

  5. 单击“确定”。

更多信息

管理 URL 详细信息

更改用户名和密码

保存登录信息

更新登录密码

登录和注销身份安全


管理 URL 详细信息

“管理登录信息”允许您查看所保存的登录的 URL。 您可以在“管理登录信息”中查看所保存网站登录的 URL。

保存登录时，您可以执行下列操作：

  • 使用 URL 快速启动网站登录页面

  • 手动更改登录的 URL

    确保更改的 URL 与当前 URL 属于同一域。

  • 查看上次更改“管理登录信息”设置的日期和时间详细信息

快速启动登录网页

  1. 在 Norton 360 主窗口中，将指针移到“身份防护”上，然后单击“管理身份防护”。

  2. 在“身份安全”下的“管理登录信息”行中，单击“配置”。

  3. 在“管理登录信息”窗口中的“登录信息”下，选择启动网站所需的登录信息。

  4. 在“详细信息”下，单击位于“地址”选项旁边的 URL，以启动网站。

  5. 单击“确定”以关闭“管理登录信息”窗口。

更改登录的 URL

  1. 在 Norton 360 主窗口中，将指针移到“身份防护”上，然后单击“管理身份防护”。

  2. 在“身份安全”下的“管理登录信息”行中，单击“配置”。

  3. 在“管理登录信息”窗口中的“登录信息”下，选择启动网站所需的登录信息。

  4. 在“详细信息”下，单击“地址”选项旁边的“更改”。

  5. 在出现的对话框中的“更新 URL”框中，键入新 URL。

    确保修改的 URL 是有效的并且具有前缀 http。

  6. 单击“确定”。

  7. 在“管理登录信息”窗口中，单击“确定”。

更多信息

管理登录信息


更改用户名和密码

更改网页的登录 ID 时，“身份安全”将允许您在“管理登录信息”中更改用户名。 更改登录 ID 或用户名后，当您再次访问登录网页时，将显示新用户名。

除更改用户名外，您还可以更改登录密码。

更改用户名

  1. 在 Norton 360 主窗口中，将指针移到“身份防护”上，然后单击“管理身份防护”。

  2. 在“身份安全”下的“管理登录信息”行中，单击“配置”。

  3. 在“管理登录信息”窗口中的“登录信息”下，选择要对其更改用户名的网站名称。

  4. 在“详细信息”下，单击“用户名”选项旁边的“更改”。

  5. 在“用户名”对话框的“输入新用户名”框中，键入新用户名。

  6. 单击“确定”。

更改密码

  1. 在 Norton 360 主窗口中，将指针移到“身份防护”上，然后单击“管理身份防护”。

  2. 在“身份安全”下的“管理登录信息”行中，单击“配置”。

  3. 在“管理登录信息”窗口中的“登录信息”下，选择要对其更改密码的网站名称。

  4. 在“详细信息”下，单击“显示”。

  5. 在“密码”框中，键入新密码。

  6. 单击“确定”。


更新登录密码

定期更改登录密码是一项很好的安全措施。您可以在每次更改网页密码时都更新“身份安全”中的登录凭据。当您下次访问与该登录信息关联的网页时，将自动填写更新后的信息。

您也可以在位于网页上时更新“身份安全”中新的登录信息。“身份安全”会询问您是否要更新登录信息。

更新登录密码

  1. 访问您希望更改其密码信息的网页。

  2. 清除“身份安全”自动填写的密码项。

  3. 键入新的密码，然后单击用于登录的按钮或链接。

  4. 在“更新登录信息”对话框中，单击“是”。

更多信息

保存登录信息


关于管理卡

“管理卡”用于在一个位置管理您的姓名、生日、电子邮件地址及信用卡信息等个人信息。

您可以使用卡中存储的信息执行以下操作：

  • 自动填写表单

  • 当您在线时，无需键入即可提供敏感信息

这样，“身份安全”可阻止击键记录程序窃取和滥用您的身份。

注意:

有些网站包含具有信用卡或其他个人信息字段的表单。“诺顿工具栏”上的“卡和登录信息”菜单中列出了您创建的用于自动填写的卡。 您可以从该列表中选择一个卡来自动填写表单。

您可以添加、查看、编辑和复制所创建的任何卡的详细信息。如果不再需要某个卡，还可以将其删除。

此外，“管理卡”还提供下列功能：

  • 为每个卡上传图像，以便您可以快速识别该卡

  • 允许您对卡进行密码保护，以防止您的敏感信息和个人信息被滥用

  • 识别包含表单的网页并立即显示包含卡列表的弹出式窗口

  • 快速查看任何不受密码保护的卡

    通过不显示卡的摘要，“身份安全”可增强受密码保护的卡的安全性。

如果使用“身份安全”卡填写联机表单，则“身份安全”会记住这种情况并在您下次访问该表单时自动填写它。

“身份安全”会记住有关自动填写的决定和登录信息。例如，您登录到一个含有表单的网页，并使用卡填写该表单。当您下次访问该网页时，“身份安全”会使用相同的卡详细信息自动填写表单。

您也可以从“卡和登录信息”菜单以及“诺顿工具栏”上出现的弹出式窗口中选择卡。

更多信息

添加卡

编辑、删除或复制卡


添加卡

使用“管理卡”窗口中的卡，只需单击一下鼠标，即可自动填写网站上的表单。 可以创建卡来存储信息，例如个人详细信息、联系人详细信息以及信用卡详细信息。您可以提供一个卡名称以帮助识别特定的卡。

如果有多张信用卡，则可以使用不同的信息来创建多张卡。在访问交易网站时，可以提供已创建的任意一张卡中的信用卡详细信息。

还可以创建匿名卡，以用于不方便提供个人信息的陌生网站。您可以在访问网站时自动填写联机表单。

添加卡

  1. 在 Norton 360 主窗口中，将指针移到“身份防护”上，然后单击“管理身份防护”。

  2. 在“身份安全”下的“管理卡”行中，单击“配置”。

  3. 在“管理卡”窗口中，单击“添加卡”。

  4. 可使用以下选项卡键入卡详细信息：

    常规

    提供卡名称、姓名、性别和生日等详细信息。可以设置密码以增强卡的安全性。还可以键入个人网页的 OpenID URL（如果有）。

    联机表单填写是特定于语言的。在“国家/地区”框中，默认情况下选择“中国”。在填写任何其他语言的联机表单之前，应更改所在区域并创建一张新卡。

    您可以在“身份安全选项”窗口中更改区域。

    您还可以浏览到任何区域的网页，然后创建卡。可以使用“诺顿工具栏”上 Norton 菜单中的“管理卡”选项。 所创建的卡具有该网页的区域设置。可以使用此卡填写网页表单。

    联系人

    在该选项卡上提供联系人信息。联系信息包括电子邮件地址、通信地址和电话号码。

    信用卡

    在该选项卡上提供信用卡详细信息。可以输入标准的信用卡详细信息，例如信用卡类型、过期日期和卡号。输入的信用卡号不能超过 16 位。

  5. 如果要更新卡的图片，请单击“更新图片”链接并上传所需的图片。

    单击“更新图片”时，Norton 360 会显示图像列表。可以从列表中选择图像，也可以上传所选图像。

  6. 单击“保存”。

更多信息

编辑、删除或复制卡


编辑、删除或复制卡

保存在“身份安全”中的所有卡都列在“管理卡”中。 您可以选择、查看、复制和编辑所创建的任何卡的详细信息。如果不再需要某个卡，可以将其删除。还可以复制已保存的卡以及只更改需要更改的字段。

可以查看所创建卡的摘要。您可以选择“管理卡”窗口底部卡列表中的任意一张卡。 选择卡后，可以查看该卡的摘要。

注意:

当您使用密码锁定卡时，“身份安全”可为您的卡提供额外的安全保护。您无法查看已锁定卡的摘要。除非提供密码，否则您无法编辑、删除或复制卡。

如果有多张卡，可使用滚动箭头浏览该列表。

在创建、复制或编辑卡时，该卡的区域设置为用户所在的默认区域。如果浏览到默认区域以外的某个网页并使用该表单上的卡，则可能无法正确填写这些字段。例如，您的卡的默认区域设置为“美国”，而您却位于法国网页上。在这种情况下，您必须使用区域设置为“法国”的卡才能填写网页表单。

在填写任何其他语言的联机表单之前，应更改所在区域并创建一张新卡。您可以在“身份安全选项”窗口中更改区域。

您还可以浏览到任何区域的网页，然后创建卡。可以使用“诺顿工具栏”上 Norton 菜单中的“管理卡”选项。 所创建的卡具有该网页的区域设置。可以使用此卡填写网页表单。

编辑卡

  1. 在 Norton 360 主窗口中，将指针移到“身份防护”上，然后单击“管理身份防护”。

  2. 在“身份安全”下的“管理卡”行中，单击“配置”。

  3. 在“管理卡”窗口中，选择要编辑的卡。

  4. 单击“编辑卡”。

  5. 修改要更改的字段。

  6. 单击“保存”。

删除卡

  1. 在 Norton 360 主窗口中，将指针移到“身份防护”上，然后单击“管理身份防护”。

  2. 在“身份安全”下的“管理卡”行中，单击“配置”。

  3. 在“管理卡”窗口中，选择要删除的卡。

  4. 单击“删除卡”。

  5. 在确认对话框中，单击“确定”。

复制卡

  1. 在 Norton 360 主窗口中，将指针移到“身份防护”上，然后单击“管理身份防护”。

  2. 在“身份安全”下的“管理卡”行中，单击“配置”。

  3. 在“管理卡”窗口中，选择要复制的卡。

  4. 单击“复制卡”。

  5. 更改相关字段。

  6. 如果要更新卡的图片，请单击“更新图片”链接并上传所需的图片。

    单击“更新图片”时，Norton 360 会显示图像列表。可以从列表中选择图像，也可以上传所选图像。

  7. 单击“保存”。

更多信息

添加卡


关于管理注意事项

“身份安全”可存储和管理您的敏感信息。管理您在浏览网页时所使用的全部身份号码变得日渐困难。“管理注意事项”可以非常安全地存储您的所有敏感 ID，并允许您在联机时轻松地使用这些 ID。可使用“管理注意事项”来包含身份证号码、驾照号码、保单号以及法律和财务信息等内容。

更多信息

管理注意事项


管理注意事项

您可以使用“管理注意事项”存储您的个人信息，在需要时可以检索和使用这些个人信息。 您可以使用此信息来填写网站注册表单。还可以查看、编辑和删除已保存的注意事项。

创建注意事项

  1. 在 Norton 360 主窗口中，将指针移到“身份防护”上，然后单击“管理身份防护”。

  2. 在“身份安全”下的“管理注意事项”行中，单击“配置”。

  3. 在“管理注意事项”窗口中的“详细信息”下，从下拉列表中选择一个类别。

    如果注意事项已存在，请单击“新建”，然后在“详细信息”下，从下拉列表中选择一个类别。

  4. 在“信息”框中键入任何其他信息。

  5. 单击“保存”。

  6. 单击“确定”。

编辑注意事项

  1. 在 Norton 360 主窗口中，将指针移到“身份防护”上，然后单击“管理身份防护”。

  2. 在“身份安全”下的“管理注意事项”行中，单击“配置”。

  3. 在“管理注意事项”窗口的左侧，选择要编辑的信息的标题。

  4. 单击“编辑”，然后修改“详细信息”下的信息。

    您可以更改类别、修改标题以及编辑已键入的信息。

  5. 单击“保存”。

  6. 单击“确定”。

删除注意事项

  1. 在 Norton 360 主窗口中，将指针移到“身份防护”上，然后单击“管理身份防护”。

  2. 在“身份安全”下的“管理注意事项”行中，单击“配置”。

  3. 在“管理注意事项”窗口中的“标题”下，选择要删除的信息的标题。

  4. 单击“删除”。

  5. 在确认对话框中，单击“确定”。

  6. 单击“确定”。

更多信息

关于管理注意事项


关于自动填写排除

您可以通过“自动填写排除”功能查看已要求“身份安全”不为其保存登录信息或自动填写表单的网页。“身份安全”可记住您的决定，并且不会提示您使用“身份安全”中可用的登录信息或卡。

如果您不希望“身份安全”自动填写详细信息，则可以使用“不要自动填写该页”选项。“诺顿工具栏”上的“卡和登录信息”菜单中提供了此选项。

如果您稍后决定自动填写已排除的网页，则可以从“自动填写排除”对话框中删除该网页的 URL。

更多信息

指定自动填写排除

删除自动填写排除列表中的条目


指定自动填写排除

“身份安全”可以在已保存其登录信息的网页上自动填写登录信息。但是，您可以将“身份安全”配置为不使用登录信息和卡在网页中自动填写详细信息。

注意:

如果在登录某网页时显示的“保存登录信息”页中选择“从不”，则会在此选项下列出此站点。

必须登录到“身份安全”才能删除“自动填写排除”列表中的 URL。

在登录到网站之前指定自动填写排除

  1. 转到要从自动填写中排除的网页。

  2. 在“诺顿工具栏”上，单击“卡和登录信息”。

  3. 在“卡和登录信息”菜单上，单击“不要自动填写该页”。

    仅当您位于包含表单的网站上时，才显示此选项。

在登录到网站后指定自动填写排除

  1. 转到要从自动填写中排除的网页。

  2. 键入登录信息，然后单击用于登录的按钮或链接。

  3. 在出现的“保存登录信息”对话框中，单击“从不”。

    该 URL 将被添加到“自动填写排除”对话框中。

更多信息

关于自动填写排除


删除自动填写排除列表中的条目

如果您决定自动填写某个已排除的网页，则可以从“自动填写排除”列表中删除该网页的 URL。

注意:

必须登录到“身份安全”才能删除“自动填写排除”对话框中的 URL。

编辑自动填写排除列表

  1. 在 Norton 360 主窗口中，将指针移到“身份防护”上，然后单击“管理身份防护”。

  2. 在“身份安全”下的“自动填写排除”行中，单击“配置”。

  3. 选择要在其中还原登录信息自动填写功能的网页，然后单击“删除”。

更多信息

关于自动填写排除

登录和注销身份安全


关于备份和还原

出于安全考虑、要恢复数据或者要将“身份安全”数据传输到新电脑时，可以备份您的“身份安全”数据。备份文件将另存为 .npm 文件。

您可以使用密码保护备份文件。Symantec 建议使用密码确保“身份安全”数据更加安全。备份密码不必与“身份安全”密码相同。还原备份的“身份安全”数据时必须提供该密码。

还可以还原以前备份的数据。

注意:

还原数据时会覆盖“身份安全”中的数据，并将其替换为备份文件的内容。

更多信息

备份数据

还原数据


备份数据

出于安全考虑、要恢复数据或者要将“身份安全”数据传输到新电脑时，可以备份您的“身份安全”数据。

可以在产品过期时检索“身份安全”数据。

备份数据

  1. 在 Norton 360 主窗口中，将指针移到“身份防护”上，然后单击“管理身份防护”。

  2. 在“身份安全”下的“备份身份安全数据”行中，单击“配置”。

  3. 在“备份身份安全数据”对话框中，键入或浏览至要将数据保存到的位置。

  4. 键入要分配给此文件的名称（后缀为 .NPM）。

  5. 如果要在备份数据时使用密码以提高安全性，请键入并确认该密码。

  6. 单击“确定”。

  7. 在确认对话框中，单击“确定”。

更多信息

还原数据

导出身份安全数据


还原数据

如果您错误地删除了备份的“身份安全”数据，则可以还原该数据。如果要将“身份安全”数据传输到新电脑，也可以还原“身份安全”数据。

还原数据时，Norton 360 会将任何现有“身份安全”数据替换为备份文件的内容。

注意:

还原数据时会覆盖“身份安全”中的数据，并将其替换为备份文件的内容。

还原数据

  1. 在 Norton 360 主窗口中，将指针移到“身份防护”上，然后单击“管理身份防护”。

  2. 在“身份安全”下的“还原身份安全数据”行中，单击“配置”。

  3. 在“还原身份安全数据”对话框中，单击“是”。

  4. 在“还原身份安全数据”对话框中，键入或浏览至要从中还原数据的文件的位置。

  5. 如果备份数据时使用了密码，请键入该密码。

  6. 单击“确定”。

  7. 在确认对话框中，单击“确定”。

更多信息

导出身份安全数据

备份数据


关于“身份安全”选项

使用“身份安全”选项可配置您希望“身份安全”收集和存储网页登录信息的方式。还可以为卡信息配置相关区域。

登录信息

用于设置某些选项，以使“身份安全”能够收集和存储登录信息并在您再次访问这些网页时列出登录选项

注意:

应始终启用此选项。

身份卡

允许您设置下列选项：

  • 显示所创建的卡。

    在您访问包含表单的网页时，会弹出一个窗口，其中列出了可用的卡。该窗口还会显示您以前用于填写表单的卡（如果适用）。 您可以从列表中选择卡，并使用该卡中的信息填写表单。

  • 选择用于创建新卡的区域。

    所选择的区域显示在“管理卡”窗口中的“常规”选项卡上。不能在“管理卡”窗口中修改区域。

    联机表单填写是特定于语言的。根据您所在的区域，“区域”框中将显示一个默认值。

    如果创建卡，则卡区域设置为用户所在的默认区域。如果浏览的网页不在默认区域并使用该网页上的卡，则可能无法正确填写这些字段。例如，您的卡的默认区域设置为“美国”，而您却位于法国网页上。在这种情况下，您必须使用区域设置为“法国”的卡才能填写网页表单。

    注意:

    Symantec 建议您在更改区域并创建新卡后，再填写使用其他区域的网站上的表单。

    您还可以浏览到任何区域的网页，然后创建卡。可以使用“诺顿工具栏”上 Norton 菜单中的“管理卡”选项。 所创建的卡具有该网页的区域设置。可以使用此卡填写网页表单。

  • 访问不安全的网站时使用自动填写功能。

    如果在不安全网站上使用敏感数据，则可能会丢失这些数据。根据您设置的选项，“身份安全”会在不安全网站上填写您的登录信息或卡详细信息。

    您可以指定希望“诺顿在线身份安全”如何响应存在安全威胁的网站。为此，请使用“是”、“否”或“询问”选项。

  • 插入外部驱动器时显示一条消息。

    有时，您可能想要在登录到本地配置文件时使用您的便携式配置文件。当您插入包含已配置的便携式配置文件的外部驱动器时，“身份安全”将显示“切换配置文件”对话框。您可以使用该对话框切换到所需便携式配置文件。该选项的设置仅针对 Windows 用户帐户。

    可以选择使用“连接设备后提示登录到配置文件”选项打开或关闭该设置。 Symantec 建议您始终打开该选项。

  • 向您发出有关不安全删除外部驱动器的警告。

    绝不应手动断开外部驱动器。如果您手动拔出外部驱动器，“身份安全”会显示一条警告消息。该选项的设置仅针对 Windows 用户帐户。

    可以使用“不安全删除设备时发出警告”选项打开或关闭该设置。 Symantec 建议您始终打开该选项。

更多信息

管理登录信息

添加卡

指定自动填写排除


关于“身份安全密码和安全”选项

您可以使用“身份安全密码和安全”来更改“身份安全”密码。还可以使用此选项设置使用“身份安全”密码时所需的安全级别。

以下选项可用于更改“身份安全”密码及设置密码的安全级别：

“身份安全”密码

使用“更改密码”选项更改“身份安全”密码及设置新密码提示。

密码安全

指定“身份安全”密码安全级别。

“身份安全”提供四种安全级别来保护您的“身份安全”密码。选择下面任一选项：

  • 在每个登录会话开始时询问密码

    在第一次访问“身份安全”时，会提示您提供“身份安全”密码。

    登录 Windows 之后，便不再需要提供密码。

    应使用该选项来增强登录凭据的安全性。

  • 在填写登录信息之前要求提供我的密码

    当自动填写任何登录信息之前，要求您为每个联机表单提供“身份安全”密码。

    您可以指定单个登录需要在自动填写之前输入“身份安全”密码。

  • 如果电脑在 <nn> 分钟内不活动，则自动注销“身份安全”

    如果电脑空闲时间超过指定时间，则自动注销“身份安全”。

    如果您经常处于他人可以访问您的电脑的区域，则此选项非常有用。

  • 不需要密码。Windows 启动时自动登录

    如果要在启动 Windows 时自动登录到“身份安全”，请设置此选项。

    Symantec 建议您不选择此选项。

    该选项的设置仅针对 Windows 用户帐户。

    注意:

    如果您登录到便携式配置文件，则不会出现该选项。

更多信息

更改身份安全密码

指定自动填写排除


更改身份安全密码

应定期更改“身份安全”密码，以防止他人未经授权访问您在“身份安全”中的个人信息。可以使用“身份防护设置”的“设置”窗口中的“身份安全密码和安全”选项来更改密码。

注意:

如果在配置“身份安全”时未提供密码提示，则可以在此处设置密码提示。

更改“身份安全”密码

  1. 在 Norton 360 主窗口中，将指针移到“身份防护”上，然后单击“管理身份防护”。

  2. 在“身份安全”下的“身份安全密码和安全”行中，单击“配置”。

  3. 在“密码和安全”窗口中，单击“更改密码”。

  4. 在“更改身份安全密码”窗口中，键入当前密码和新密码，然后确认新密码。

  5. 单击“确定”。

  6. 在确认对话框中，单击“确定”。

更多信息

还原或重置身份安全密码


关闭或打开“身份防护”功能

在安装 Norton 360 时，将自动打开“身份防护”功能。“身份防护”可在您浏览 Internet 时帮助您抵御不安全的站点。

必须始终打开“身份防护”功能才能抵御在线威胁的攻击。

注意:

如果关闭然后再打开“身份防护”，则必须登录到“身份安全”才能使用各种“身份安全”选项。

关闭“身份防护”

  1. 在 Norton 360 主窗口中，将指针移到“身份防护”上，然后单击“管理身份防护”。

  2. 在“身份防护”的“设置”窗口中，执行下列操作之一：

    • 在“身份安全”行中，将“打开/关闭”开关移到右侧的“关闭”位置。

      如果关闭“身份安全”，则无法查看其下的任何选项。

    • 在“防网页仿冒”行中，将“打开/关闭”开关移到右侧的“关闭”位置。

    • 在“诺顿网页安全”行中，将“打开/关闭”开关移到右侧的“关闭”位置。

  3. 单击“应用”。

打开“身份防护”

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中，单击“身份防护”。

  3. 在“身份防护”的“设置”窗口中，执行下列操作之一：

    • 在“身份安全”行中，将“打开/关闭”开关移到左侧的“打开”位置。

    • 在“防网页仿冒”行中，将“打开/关闭”开关移到左侧的“打开”位置。

    • 在“诺顿网页安全”行中，将“打开/关闭”开关移到左侧的“打开”位置。

  4. 单击“应用”。


关于诺顿工具栏

在安装 Norton 360 时，它会将诺顿工具栏添加到 Internet Explorer 和 Firefox 中。可选择以下选项：

Norton 菜单

允许您访问“身份防护”和其他设置

Norton 菜单中提供了以下选项：

  • 报告站点

  • 最小化工具栏

  • 设置

  • 管理登录信息

  • 管理卡

  • 管理注意事项

  • 社区资讯

  • 转到诺顿网页安全网站

  • 启用诺顿网页安全

  • 启用诺顿安全搜索

  • 我的 Norton Account

  • 启动教程

  • 帮助

注意:

“最小化工具栏”选项仅在 Internet Explorer 浏览器中显示。 此外，“社区资讯”选项仅适用于英语语言版本的 Windows。

诺顿安全搜索

允许您使用“诺顿安全搜索”执行增强的 Internet 搜索

可以在“诺顿安全搜索”框中键入搜索字符串并执行搜索。 使用搜索框进行搜索时，会出现一个弹出窗口并显示相关的搜索结果。

默认情况下，“诺顿安全搜索”框处于隐藏状态。 安装 Norton 360 后，第一次使用 Internet Explorer 或 Firefox 连接到 Internet 时，会显示一条警报消息。 该警报消息将提示您启用“诺顿安全搜索”。 您可以选择启用或禁用“诺顿安全搜索”。

“诺顿站点安全”指示器

告诉您所访问的网站是否安全

打开“安全上网”选项时，“防网页仿冒”和“诺顿网页安全”会分析您访问的网站的安全级别。 然后在“诺顿站点安全”弹出窗口中显示分析结果。

“卡和登录信息”菜单

允许您查看已保存到“身份安全”的登录信息和卡

某些网站包含要填写的表单或要求输入登录信息。您可以使用“卡和登录信息”菜单为此类网站填写详细信息。 “卡和登录信息”菜单中将显示您保存的所有登录信息和卡的列表。 可以从列表中选择登录信息并使用该信息登录到网页。还可以从列表中选择一个卡并使用该卡填写表单。

如果在未设置“身份安全”密码的情况下访问任何登录网页，“卡和登录信息”菜单中会出现一个弹出窗口。可使用该弹出窗口中的“立即设置”选项来设置您的“身份安全”密码。 如果您不想设置密码，可选中该弹出窗口中的“不要再询问”选项。

可以使用“删除”选项手动删除“卡和登录信息”菜单中的任何登录信息。 右键单击“卡和登录信息”菜单中的任何登录信息时，都会显示“删除”选项。

您可以使用“卡和登录信息”菜单中的“管理”选项来访问您的登录信息、卡和注意事项。 您还可以使用“管理”选项打开“身份防护”的“设置”页面。

注意:

您应登录到“身份安全”配置文件以便访问“卡和登录信息”菜单。

更多信息

隐藏和显示诺顿工具栏

从诺顿工具栏访问“身份安全”设置


隐藏和显示诺顿工具栏

如果您不希望看到对所访问的每个网页的评估，则可以隐藏诺顿工具栏。如果隐藏工具栏，Norton 360 将不会显示“诺顿站点安全”弹出窗口。不过，如果存在可疑和已知欺诈性网页，或存在需要您注意的错误，Norton 360 仍会通知您。

隐藏或显示诺顿工具栏

  1. 在浏览器窗口的顶部，单击“查看”。

  2. 在“工具栏”子菜单上，执行以下操作之一：

    • 取消选中“诺顿工具栏”以隐藏该工具栏。

    • 选中“诺顿工具栏”以显示该工具栏。

更多信息

关于防网页仿冒

报告不正确的网页评估


从诺顿工具栏访问“身份安全”设置

Internet Explorer 和 Firefox 都包括诺顿工具栏，通过该工具栏可直接访问“身份安全”设置。 “诺顿工具栏”上 Norton 菜单中的“身份安全”选项提供了指向“身份安全”设置的快速链接。“诺顿工具栏”上的“卡和登录信息”菜单提供了指向登录设置的快速链接。

从 Norton 菜单访问“身份安全”设置

  1. 启动 Internet Explorer 或 Firefox。

  2. 在“诺顿工具栏”上的 Norton 菜单中，选择以下某项：

    报告站点

    用于向 Symantec 报告有关当前防网页仿冒评估的情况

    最小化工具栏

    用于最小化诺顿工具栏

    选中此选项后，“卡和登录信息”字样将消失，只保留“卡和登录信息”指示器。 而且，“诺顿安全搜索”框也会变小。

    注意:

    “最小化工具栏”选项仅在 Internet Explorer 浏览器中显示。

    设置

    允许您打开“身份防护”的“设置”窗口以及配置“身份安全”选项

    管理登录信息

    允许您访问保存在“管理登录信息”窗口中的登录信息

    仅在已设置“身份安全”时才会显示“管理登录信息”选项。

    必须登录到“身份安全”才能使用该选项。

    管理卡

    允许您访问保存在“管理卡”窗口中的卡。

    仅在已设置“身份安全”时才会显示“管理卡”选项。当您位于某个网页上时，还可以选择卡来填写联机表单。

    必须登录到“身份安全”才能使用该选项。

    管理注意事项

    允许您访问保存在“管理注意事项”窗口中的注意事项。

    仅在已设置“身份安全”时才会显示“管理注意事项”选项。

    必须登录到“身份安全”才能使用该选项。

    社区资讯

    允许您查看所访问网站的社区站点评级

    您可以单击“社区资讯”以进一步了解有关网站的详细信息。“诺顿网页安全”会对网站进行评定并给出详细报告。 此外，您还可以查看有关网站的用户评论并发布自己的评论。

    如果您尚未打开任何网站，则可以单击“社区资讯”来访问“诺顿网页安全”站点。 您可以提供任何网站的网址并查找该网站的安全详细信息、诺顿评级和社区评论。

    注意:

    “社区资讯”选项仅适用于英语语言版本的 Windows。

    转到诺顿网页安全网站

    允许您打开“诺顿网页安全”站点 http://siterating.norton.com

    启用诺顿网页安全

    允许您打开“诺顿网页安全”功能以提供安全的在线浏览体验

    下面是“诺顿网页安全”的独特功能：

    • 显示搜索网页中搜索结果的站点安全评级图标

    • 当您位于网页上时显示站点安全评级图标

    启用诺顿安全搜索

    用于查看“诺顿安全搜索”框

    可以在“诺顿安全搜索”框中键入搜索字符串并执行搜索。 搜索框将在弹出窗口中显示相关的搜索建议。

    默认情况下，“诺顿安全搜索”框处于隐藏状态。 安装 Norton 360 后，第一次打开 Internet Explorer 或 Firefox 时，会显示一条警报消息。 该警报消息将提示您启用“诺顿安全搜索”。 您可以选择启用或禁用“诺顿安全搜索”。 如果要禁用“诺顿安全搜索”，可以使用“禁用诺顿安全搜索”选项。

    我的 Norton Account

    允许您打开网站 http://www.mynortonaccount.com

    Norton Account 允许您向 Symantec 注册您的产品，以及在一个位置管理所有诺顿产品。

    启动教程

    用于使用在线教程了解有关“身份安全”的详细信息

    帮助

    用于查看所打开网页的站点安全信息

从“卡和登录信息”菜单访问登录信息

  1. 启动 Internet Explorer 或 Firefox。

  2. 在“诺顿工具栏”上的“卡和登录信息”菜单中，选择以下某项：

    管理

    允许您打开“管理登录信息”窗口、“管理注意事项”窗口以及“管理卡”窗口

    您还可以使用“设置”子选项访问并配置“身份防护”的“设置”窗口中的所有选项。

    此页面的可用登录信息

    允许您使用所示登录信息列表中已保存的网页登录信息

    也可以查看使用文件夹组织的登录信息。

    该文件夹显示网页的站点名称。可以查看在“身份安全”中保存登录信息时提供的站点名称。

    可以使用“删除”选项手动删除“卡和登录信息”菜单中的任何登录信息。 右键单击“卡和登录信息”菜单中的任何登录信息时，都会显示“删除”选项。

    注意:

    还可以查看在“管理登录信息”窗口中创建的文件夹。 可以从这些文件夹打开已保存的所需网页。仅在保存了网页登录信息后才会显示这些文件夹。

    注销配置文件：配置文件名称

    用于注销或登录到“身份安全”

    在离开电脑时应注销“身份安全”，以保护您的“身份安全”数据。该选项可显示您当前登录的配置文件的名称。

更多信息

关于身份安全


保护家庭网络

本章节包括下列主题：

  • 关于网络安全拓扑图


关于网络安全拓扑图

家庭网络通常由共享您的 Internet 连接的电脑和其他设备组成。网络安全拓扑图可帮助您查看和管理您的网络。

配置网络安全拓扑图后，Norton 360 会自动检测连接到您的网络的设备，并将它们列在网络安全拓扑图中。 您可以查看这些设备，并且可以自定义网络安全拓扑图以远程监控安装了诺顿产品的电脑。

注意:

确保要远程监控的电脑上所安装的诺顿产品版本支持远程监控。

可以从 Norton 360 中的以下位置访问网络安全拓扑图

  • 从“我的网络设置”窗口

  • 从 Norton 360 主窗口底部的“我的网络”图标

可以在网络安全拓扑图中监控下列各项：

  • 连接到网络的电脑的安全状态

  • 连接到网络的电脑的防护功能的状态

  • 连接到网络的电脑的订购状态和诺顿产品版本

  • 无线网络连接的状态

  • 网络上设备的连接状态

  • 网络上的已知、未知或入侵者设备

您可以授予或拒绝联网设备访问您的电脑的权限。

还可以修改有关连接到您的网络的电脑或设备的详细信息。

更多信息

查看网络安全拓扑图上的设备

设置远程监控

关闭“远程监控”

将设备添加到网络安全拓扑图中

查找电脑的 IP 地址

编辑设备详细信息

编辑网络详细信息

更改网络和设备的信任级别

从网络安全拓扑图中删除设备

查看无线网络的状态

查看设备详细信息


查看网络安全拓扑图上的设备

“网络安全拓扑图”窗口以图形形式显示您的电脑连接到的网络上的各种设备。设置远程监控之前，可以查看每个设备的详细信息。

“网络安全拓扑图”窗口还提供下列电脑的安全状态：

  • 用于查看远程监控状态的电脑（我的电脑）

  • 受远程监控的电脑

设备的信任级别将显示在网络拓扑图中图标的底部。

Norton 360 按以下顺序显示设备：

  • 我的电脑

  • 连接状态为联机的设备

  • 连接状态为脱机的设备

将新设备连接到网络时，Norton 360 将自动刷新“网络安全拓扑图”窗口并显示该设备。

查看网络安全拓扑图上的设备

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“我的网络”。

  3. 如果出现“产品配置”面板，请单击“继续”。

    当您首次单击“网络安全拓扑图”时，会出现“产品配置”面板。“产品配置”面板可帮助您安装查看“网络安全拓扑图”窗口所需的组件。

  4. 在“网络安全拓扑图”下，单击“配置”。

    在出现的“网络安全概述”窗口中，可以查看网络安全拓扑图的功能摘要。在以下情况下会出现该窗口：

    • 首次打开“网络安全拓扑图”窗口时。

    • 当您在“网络安全拓扑图”下，打开“我的网络”的“设置”窗口中的“在启动时显示欢迎屏幕”时。

  5. 如果出现“网络安全概述”窗口，则单击“确定”。

    如果以后不需要查看“网络安全概述”窗口，则先选中“不要再次显示该信息”，然后再单击“确定”。

  6. 选择列出要查看其详细信息的设备的网络。

查看设备的详细信息

  • 在“网络安全拓扑图”窗口中，单击设备图标。

    可以使用滚动箭头来查看网络拓扑图中列出的设备。

    网络拓扑图底部的设备详细信息区域中将显示以下详细信息：

    设备名称

    显示设备的名称

    对于电脑，默认情况下“网络安全拓扑图”将显示 NetBIOS 名称。但是，如果遇到以下情况，则网络安全拓扑图中会将设备的名称显示为“新”：

    • 该设备没有 NetBIOS 名称

    • 该设备上安装有一个已启用的防火墙

    可以在“编辑设备详细信息”窗口中更改设备名称。

    适配器制造商

    显示该设备的网络适配器制造商的名称

    适配器制造商的名称基于该设备的物理地址（也称为媒体访问控制地址（即 MAC 地址））。

    类别

    显示电脑或设备所属的类别

    设备类别图标提供了有关连接状态和安全状态的详细信息。Norton 360 会将所有未知设备标为“新”，并将其类别设置为“通用设备”。

    该类别可能包括电脑相关设备，如打印机、介质设备和游戏控制台等。

    可以在“编辑设备详细信息”窗口中更改设备类别。

    安全状态

    显示确保电脑免受威胁、风险和损害的程度

    注意:

    仅显示“我的电脑”和受远程监控的电脑的安全状态。

    远程监控

    显示远程监控的连接状态

    这些状态有：

    • 打开

    • 关闭

    可以关闭您远程监控的单台或所有电脑的远程监控。

    信任级别

    显示授予一台远程设备以连接您的电脑的访问级别

    最初的信任级别是根据电脑的配置设置的。可以为自己的电脑之外的所有设备设置信任级别。

    连接

    显示连接的状态

    这些状态有：

    • 联机

    • 脱机

    物理地址

    显示电脑或设备的物理地址（也称为媒体访问控制地址（即 MAC 地址））

    IP 地址

    显示电脑或设备的 IP 地址

    如果更改设备的 IP 地址，则在刷新列表时，更新后的 IP 地址将显示在“网络安全拓扑图”窗口中。

更多信息

将设备添加到网络安全拓扑图中

编辑设备详细信息

从网络安全拓扑图中删除设备


设置远程监控

可以通过允许网络上的电脑与您的电脑进行通信来设置远程监控。

注意:

确保要远程监控的电脑上所安装的诺顿产品版本支持远程监控。

Norton 360 需要密码才能设置远程监控。必须为所有要远程监控的电脑键入相同的密码。

在设置远程监控之后，可以将任何一台电脑连接到网络中，然后输入相同的密码。Norton 360 会自动识别该电脑并将其连接到网络安全拓扑图。

设置远程监控

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“我的网络”。

  3. 在“网络安全拓扑图”行中，单击“配置”。

  4. 在“网络安全拓扑图”窗口左侧的“远程监控”下，单击“设置”。

  5. 在“远程监控设置”对话框中，键入密码。

    密码长度应介于 6 到 20 个字符之间。此密码区分大小写。

  6. 在“选择电脑搜索的默认模式”下，选择以下选项之一：

    电脑搜索始终打开

    始终允许电脑搜索连接到网络中的其他电脑

    仅当显示“网络安全拓扑图”屏幕时才打开“电脑搜索”

    在“网络安全拓扑图”窗口处于打开状态时，允许您的电脑搜索连接到网络中的其他电脑

  7. 单击“确定”。

  8. 为要远程监控的其他所有电脑设置远程监控。

更多信息

查看网络安全拓扑图上的设备

编辑设备详细信息

查看设备详细信息


关闭“远程监控”

当关闭远程监控时，即会停止对连接到您的网络上的电脑的远程监控。

您可以针对以下两种情况关闭远程监控：

  • 远程监控的所有电脑

  • 远程监控的单个电脑

注意:

只能在完成远程监控设置过程后才能关闭远程监控。

关闭所有电脑的远程监控

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“我的网络”。

  3. 在“网络安全拓扑图”行中，单击“配置”。

  4. 在“网络安全拓扑图”窗口的左侧，单击“远程监控”下的“禁用”。

  5. 在确认对话框中，单击“是”。

关闭单个电脑的远程监控

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“我的网络”。

  3. 在“网络安全拓扑图”行中，单击“配置”。

  4. 在“网络安全拓扑图”窗口的网络拓扑图中，单击要对其禁用远程监控的电脑。

  5. 在设备详细信息区域中，单击“远程监控”旁边的“禁用”。

  6. 在确认对话框中，单击“是”。

更多信息

设置远程监控

从网络安全拓扑图中删除设备

查看设备详细信息


将设备添加到网络安全拓扑图中

可以手动将电脑或设备添加到网络安全拓扑图中。

在添加设备时，可以添加下列详细信息：

  • 名称或说明

  • IP 地址或物理地址

网络安全拓扑图会查找与您的网络连接的任何电脑。不过，您可以添加当前未连接的电脑和设备。

Norton 360 会将您手动添加到网络安全拓扑图中的所有设备添加到“信任控制”网络。可以在“网络详细信息”下拉列表中选择“信任控制”网络以查看添加的设备。还可以编辑设备的名称。

注意:

不能编辑“信任控制”网络详细信息。

添加到网络安全拓扑图中的设备的默认信任级别为“受保护”。不过，可以更改设备的信任级别。

注意:

如果信任不在您的网络上的设备，您的电脑会面临潜在的安全风险。

将设备添加到网络安全拓扑图中

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“我的网络”。

  3. 在“网络安全拓扑图”行中，单击“配置”。

  4. 在“网络安全拓扑图”窗口的左侧，单击“网络中的总数”下的加号。

  5. 在“添加一台设备”窗口的“名称”框中，键入要添加到网络安全拓扑图中的设备的名称。

    设备名称的最大长度为 15 个字符。

  6. 在“IP 或物理地址”框中，键入要添加到网络安全拓扑图中的设备的 IP 地址或物理地址。

    可以在“IP 或物理地址”框中使用以下格式：

    IPv4 地址

    192.168.2.1

    IPv6 地址

    fe80::12ac:fe44:192a:14cc

    物理地址

    11-22-c3-5a-fe-a4

    可解析的主机

    ftp.myfiles.com

    直到从网络中实际找到设备，才验证您提供的地址。

  7. 单击“添加设备”。

更多信息

查看网络安全拓扑图上的设备

编辑设备详细信息


查找电脑的 IP 地址

您可以用各种方法查找电脑的 IP 地址 。在 Windows 2000/XP、Windows Vista 和 Windows 7 电脑上，您可以使用 Ipconfig 查找电脑的 IP 地址。

Ipconfig 只报告其本地电脑的 IP 地址。必须在要识别的电脑上运行此程序。

在 Windows 2000/XP 上使用 Ipconfig 查找 IP 地址

  1. 在要识别的电脑上，单击 Windows 任务栏上的“开始”>“运行”。

  2. 在“运行”对话框中，键入 cmd。

  3. 单击“确定”。

  4. 在命令提示符处，键入 ipconfig，然后按键盘上的 Enter。

  5. 记下 IP 地址。

在 Windows Vista 上使用 Ipconfig 上查找 IP 地址

  1. 在要识别的电脑上，单击 Windows 任务栏上的“开始”。

  2. 在“开始搜索”文本框中，键入 cmd，然后按键盘上的 Enter。

  3. 在命令提示符处，键入 ipconfig，然后按键盘上的 Enter。

  4. 记下 IP 地址。

在 Windows 7 上使用 Ipconfig 查找 IP 地址

  1. 在要识别的电脑上，单击 Windows 任务栏上的“开始”。

  2. 在“搜索程序和文件”文本框中，键入 cmd，然后按键盘上的 Enter。

  3. 在命令提示符处，键入 ipconfig，然后按键盘上的 Enter。

  4. 记下 IP 地址。


编辑设备详细信息

可以更改位于网络安全拓扑图上的设备的名称和类别。可以选择诸如通用设备、便携式电脑、介质设备或游戏控制台等类别。

不能更改手动添加的设备的类别。默认情况下，Norton 360 将手动添加的设备的类别显示为“用户定义”。

“网络安全拓扑图”窗口将根据您选择的类别显示不同的图标。图标可帮助您识别网络拓扑图中列出的设备。

编辑网络上设备的详细信息

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“我的网络”。

  3. 在“网络安全拓扑图”行中，单击“配置”。

  4. 在“网络安全拓扑图”窗口的网络拓扑图中，单击一个设备的图标。

  5. 在设备详细信息区域中“设备名称”的旁边，单击“编辑”。

  6. 在“编辑设备详细信息”对话框的“名称”框中，键入新的名称。

  7. 在“类别”下拉列表中，单击下列设备类别之一：

    • 通用设备

    • 台式电脑

    • 笔记本电脑

    • 服务器电脑

    • 网络打印机

    • 路由器/交换机

    • 电缆/DSL 调制解调器

    • 介质设备

    • 游戏控制台

    • PDA/移动电话

    • 网络存储设备

    • 网络摄像机

  8. 单击“确定”。

编辑手动添加的设备的名称

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“我的网络”。

  3. 在“网络安全拓扑图”行中，单击“配置”。

  4. 在“网络安全拓扑图”窗口的“网络详细信息”下拉列表中，单击“信任控制”。

  5. 在网络拓扑图中，选择添加的设备。

  6. 在设备详细信息区域中“设备名称”的旁边，单击“编辑”。

  7. 在“编辑设备详细信息”对话框的“名称”框中，键入新的名称。

  8. 单击“确定”。

更多信息

查看网络安全拓扑图上的设备

查看设备详细信息


编辑网络详细信息

您可以在“编辑网络详细信息”窗口中查看网络详细信息并更改网络名称。

注意:

不能编辑“信任控制”网络详细信息。

编辑网络详细信息

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“我的网络”。

  3. 在“网络安全拓扑图”行中，单击“配置”。

  4. 在“网络安全拓扑图”窗口中，单击“网络详细信息”右侧的“编辑”。

  5. 在“编辑网络详细信息”对话框的“网络名称”框中，键入新的名称。

  6. 单击“确定”。

更多信息

关于网络安全拓扑图


更改网络和设备的信任级别

信任级别确定了网络中的设备对您的电脑所具有的默认访问级别。网络中未明确设置为“受信任”或“受限制”的设备使用网络的信任级别。最初的网络信任级别是根据电脑的配置设置的。

注意:

确保仅当设备是已知设备并且连接到您的网络时，才将该设备的信任级别更改为“完全信任”。

要使设备的信任级别为“共享”，需要满足以下条件：

  • 电脑不应有公共 IP 地址。

    如果您的电脑不直接连接到 Internet，则它不会具有公共 IP 地址。

  • 应通过安全连接将电脑连接到局域网。

  • 在 Windows Vista 中，网络类别应为专用。

此外，在以下任一情况下，设备的信任级别都是“共享”：

  • 当网络上的电脑具有一个或多个共享文件夹或打印机时

  • 当电脑与媒体中心兼容时（例如，如果您有 Windows XP Media Center Edition、Windows Vista Home Premium、Windows Vista Ultimate、Windows 7 Home Premium、Windows 7 Professional 或 Windows 7 Ultimate）

注意:

如果使用不安全的无线网络，则网络上所有设备的默认信任级别都是“受保护”。

设备的信任级别还取决于其所在网络的信任级别。当您更改网络的信任级别时，Norton 360 会将该同一信任级别分配给连接到该网络的所有设备。但是，Norton 360 不会更改您单独信任或限制的设备的信任级别。

若要更改以下项的信任级别，则可修改这些设置：

  • 您的网络

  • 连接到网络安全拓扑图的设备

更改网络的信任级别

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“我的网络”。

  3. 在“网络安全拓扑图”行中，单击“配置”。

  4. 在“网络安全拓扑图”窗口左侧的“网络详细信息”旁边，单击“编辑”。

  5. 在“编辑网络详细信息”窗口中的“信任级别”旁边，单击“编辑”。

    在更改信任级别之前，可以先在“编辑网络详细信息”对话框中查看网络的详细信息。

  6. 要选择网络的信任级别，请在“编辑网络信任级别”窗口中，单击以下选项之一：

    完全信任

    将网络添加到“受信任”列表中

    您的电脑从“受信任”网络收到的所有通信都会被过滤并允许通过防火墙。但是，仍会监控已知攻击和感染。仅当您确信网络绝对安全时，才应选择此设置。

    共享

    将网络添加到“共享”列表中

    将过滤您的电脑从“共享”网络收到的所有通信。只允许电脑上的共享资源，如文件、文件夹和打印机。如果您希望防火墙阻止除与文件和打印机共享有关的通信之外的所有通信，则应选择此设置。

    受保护

    将网络添加到“受保护”列表中

    如果某网络未分类为“受信任”、“共享”或“受限制”，则它处于“受保护”信任级别。您仍可以防御已知攻击和所有意外通信。

    受限制

    将网络添加到“受限制”列表中

    “受限制”网络上的设备无法与您的电脑通信。但是，您仍然可以使用该网络浏览网站、发送电子邮件或进行其他通信。

  7. 单击“确定”。

更改设备的信任级别

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中，单击“我的网络”。

  3. 在“网络安全拓扑图”下的“信任控制”行中，单击“配置”。

  4. 在“网络安全拓扑图”窗口中，执行下列任一操作：

    • 要编辑手动添加的设备的信任级别，请在网络拓扑图中单击该设备。

    • 要编辑网络设备的信任级别，请在“网络详细信息”下拉列表中，单击“本地连接”，然后单击该设备。

  5. 在设备详细信息区域中的“信任级别”旁边，单击“编辑”。

  6. 要选择设备的信任级别，请在“编辑设备信任级别”窗口中，单击以下选项之一：

    完全信任

    将设备添加到“完全信任”列表中

    对于“完全信任”设备，仅监控其中的已知攻击和感染。仅当您确信设备绝对安全时，才应选择此设置。

    受限制

    将设备添加到“受限制”列表中

    受限设备无法访问您的电脑。

    使用网络信任（受保护）

    将设备添加到默认信任级别

    从“完全信任”级别或“受限制”信任级别删除的设备将采用其所在网络的默认信任级别。网络的信任级别可以是“完全信任”、“受限制”、“受保护”或“共享”。

  7. 单击“确定”。

    Norton 360 在设备图标上显示每个受限设备的信任级别状态。

更多信息

关于网络安全拓扑图


从网络安全拓扑图中删除设备

“网络安全拓扑图”窗口中将列出连接到您的网络的设备。 您可以从网络安全拓扑图中删除设备或电脑。也可以清除网络拓扑图中的所有设备，然后创建一个新的设备列表。例如，在连接到新网络之前，可以先清除先前网络中的所有设备。在清除网络拓扑图之前，确保先禁用“远程监控”。如果“远程监控”处于打开状态，Norton 360 将无法清除网络拓扑图。另外，还要确保先关闭“网络安全拓扑图”窗口，然后再清除网络拓扑图。当“网络安全拓扑图”窗口打开时，无法清除网络拓扑图。

注意:

Norton 360 根据您手动添加到“信任控制”网络中的设备的信任级别来清除这些设备，但不会清除信任级别为“完全信任”或“受限制”的设备。

在删除单个设备后，下次打开网络安全拓扑图时这些联机设备会再次出现。但是 Norton 360 会永久删除脱机设备。

删除单个设备

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“我的网络”。

  3. 在“网络安全拓扑图”行中，单击“配置”。

  4. 在“网络安全拓扑图”窗口中，执行下列任一操作：

    • 要删除网络中的设备, 请在网络拓扑图中单击该设备。

    • 要删除手动添加的设备，请在“网络详细信息”下拉列表中，选择“信任控制”，然后单击该设备。

  5. 在“网络安全拓扑图”窗口左侧的“网络中的总数”下，单击减号。

  6. 在确认对话框中，单击“是”。

清除网络安全拓扑图

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“我的网络”。

  3. 在“我的网络”的“设置”窗口中的“清除网络拓扑图”行中，单击“清除”。

  4. 在确认对话框中，单击“是”。

更多信息

关闭“远程监控”

查看网络安全拓扑图上的设备


查看无线网络的状态

可以在“网络安全拓扑图”窗口中查看无线网络的状态。网络安全拓扑图将显示无线网络是否安全。安全网络要求强无线加密。如果无线网络不安全，则可以对无线路由器启用加密。

有关如何保护无线网络的详细信息，请在“网络安全拓扑图”窗口的左侧，单击“为何不安全”链接。按照说明操作。

注意:

只应信任安全的无线连接。信任不安全的无线连接将使网络上的所有设备处于风险之中。

查看无线网络的状态

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“我的网络”。

  3. 在“网络安全拓扑图”行中，单击“配置”。

  4. 在“网络安全拓扑图”窗口的左侧，查看无线网络的状态。无线网络状态包括：

    安全的无线网络

    表示您的无线网络是安全的

    不安全的无线网络

    表示您的无线网络是不安全的

更多信息

关于网络安全拓扑图


查看设备详细信息

通过网络安全拓扑图，您可以查看远程监控的电脑的详细信息。可以查看以下详细信息：

  • 防护功能（如自动防护、入侵防护和电子邮件扫描）的配置状态

  • 定义更新（如自动 LiveUpdate 更新和脉动更新）的配置状态

  • 诺顿产品的版本号

  • 诺顿产品的订购状态

  • 事务安全性（如“身份安全”和防网页仿冒）的配置状态

  • 检测到的最后 5 个防病毒威胁

查看设备详细信息

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“我的网络”。

  3. 在“网络安全拓扑图”行中，单击“配置”。

  4. 在“网络安全拓扑图”窗口的网络拓扑图中，单击要查看其详细信息的电脑。

    您只能查看远程监控电脑的详细信息。

  5. 在设备详细信息区域中的“类别”旁边，单击“详细信息”。

  6. 在“设备详细信息”窗口中，查看该设备的详细信息。

  7. 单击“关闭”。

更多信息

查看网络安全拓扑图上的设备

设置远程监控


确保电脑得到整理

本章节包括下列主题：

  • 关于优化电脑

  • 关于磁盘和文件碎片

  • 手动优化永久磁盘

  • 关于有效使用优化

  • 关于清理磁盘杂乱文件

  • 运行扫描以清理磁盘杂乱文件

  • 运行注册表清理

  • 运行诊断报告

  • 关于启动管理器


关于优化电脑

Norton 360 提供了全面的电脑保护，其中包括可提高电脑性能的优化电脑功能。“优化电脑”可使电脑得到很好的整理以实现最佳性能。

通过使用各种技术（如优化硬盘和删除不使用的临时文件），Norton 360 可使电脑得到很好的整理并顺畅运行。

“优化电脑”可检测并修复常见的电脑问题，清理不需要的 Cookie 和文件，并对硬盘进行碎片整理以优化电脑性能。


关于磁盘和文件碎片

电脑的硬盘存储您的所有文件、应用程序和 Windows 操作系统。 随着时间的推移，构成文件的信息片段将逐渐分布在整个磁盘上。 这一过程称为“碎片化”。使用电脑的时间越长，磁盘的碎片化就越严重。

当访问碎片文件时，磁盘性能会降低。性能降低的原因是，驱动器头需查找、加载、保存和跟踪文件的所有碎片。如果可用空间也已碎片化，则驱动器头可能必须跟踪足够的可用空间来存储临时文件或新添加的文件。

Norton 360 可优化您的永久磁盘以提高电脑的效率和速度。优化过程将分散的文件碎片重新排列成相邻或连续的簇。 当驱动器头在一个位置访问所有文件数据时，将文件读取到内存中的速度会更快。优化还通过合并可用空间来避免新添加的文件碎片化。 它在主要数据结构后面添加额外空间，以便它们在增大时不会立即再次碎片化。


手动优化永久磁盘

优化电脑的永久磁盘可以提高性能和可靠性。Norton 360 可自动检查永久磁盘中的碎片，如果碎片化比例超过 10%，则会优化永久磁盘。您可以随时查看最新报告以了解是否有必要进行优化。

优化磁盘后，某些程序（如影片编辑程序或需要大量磁盘空间的程序）可以更有效地工作。如果您不愿意等到 Norton 360 执行自动优化，也可以手动优化磁盘。

手动优化永久磁盘

  1. 在 Norton 360 主窗口中，将指针移到“优化电脑”上，然后单击“运行磁盘优化”。

    “诺顿任务”窗口的后台作业列表中的“磁盘优化程序”行显示磁盘优化过程的详细信息。 您可以查看后台作业的时间戳、持续时间以及状态等详细信息。

  2. 活动完成后，在“活动和扫描详细信息”窗口中，单击“关闭”。

更多信息

查看防护功能的详细信息


关于有效使用优化

Norton 360 会根据需要自动优化电脑中的永久磁盘，不需要您采取任何操作即可完成此任务。 不过，您可以采取某些措施来帮助 Norton 360 更高效地执行自动优化。

以下措施可以提高自动优化的效率：

偶尔在不使用电脑时将其保持打开状态 | Norton 360 会在您的电脑打开并闲置时执行磁盘优化。如果每次完成工作时都关闭电脑，Norton 360 将无法执行自动优化。 此外，如果在优化过程中关闭电脑，Norton 360 必须重新开始优化过程。
设置优化调度 | 通常，Norton 360 会根据需要优化磁盘。您可以设置调度并选择一个优化过程不会干扰工作的日期和时间。 这样可以确保定期优化磁盘。
删除不再需要的大文件 | 大文件比小文件更容易成为碎片，并使 Norton 360 在优化磁盘时的难度加大。

更多信息

调度安全与性能扫描


关于清理磁盘杂乱文件

随着时间的推移，电脑中的永久磁盘上会累积许多临时文件和不需要的文件。最终，这些文件会严重减少可用磁盘存储空间并影响电脑的性能。Norton 360 可自动清理累积的磁盘杂乱文件。

使电脑变得杂乱的临时文件可能来自以下途径：

软件安装 | 在电脑上安装软件时，安装过程中可能会创建临时文件。 某些情况下，当安装完成后，安装程序可能不清理这些临时文件。
网页浏览 | 当您浏览某个网页时，您的浏览器会下载包含该页面内容的文本和图形。在您查看完页面后，浏览器可能会将下载的内容留在电脑上。下载的内容有助于在下次查看该页面时更快地显示网页。 这些浏览器文件会随着时间的推移而累积。
程序错误 | 在正常操作过程中，有些程序会在您工作时创建临时文件以提高效率。 如果程序由于软件错误意外终止，可能会留下这些临时文件。

更多信息

运行扫描以清理磁盘杂乱文件


运行扫描以清理磁盘杂乱文件

清理扫描可搜索电脑永久磁盘上的临时文件和不使用的文件，以提高性能并增加可用磁盘空间。 Norton 360 会自动检查电脑中的临时文件和不使用的文件，因此您通常不必担心这些文件。

大量的网页浏览或一系列软件安装等各种活动都会生成临时文件。 您可以运行手动清理扫描以便立即删除这些临时文件。

清理磁盘杂乱文件

  1. 在 Norton 360 主窗口中，将指针移到“优化电脑”上，然后单击“运行文件清理”。

  2. 活动完成后，在“活动和扫描详细信息”窗口中，单击“关闭”。


运行注册表清理

Windows 注册表可能包含引用不存在文件的条目。 这些损坏的注册表项可能会降低电脑的速度。“注册表清理”操作会扫描您的电脑并清理找到的所有损坏的注册表项。

运行注册表清理

  1. 在 Norton 360 主窗口中，单击“任务”。

  2. 在“任务”窗口中的“优化电脑任务”下，单击“运行注册表清理”。

  3. 活动完成后，在“活动和扫描详细信息”窗口中，单击“关闭”。


运行诊断报告

Norton 360 诊断报告可收集有关您的电脑（包括操作系统、程序和硬件）的信息。 您可以使用该报告来查找和修复问题。

Norton 360 诊断报告是一个实时报告。数据是在请求它时生成的。 当您的电脑处于其空闲状态时，Norton 360 不会自动生成此报告。 该报告是带时间戳的特定即时快照。

当需要审核报告时，可以保存、通过电子邮件发送或打印该报告。

运行诊断报告

  1. 在 Norton 360 主窗口中，将指针移到“优化电脑”上，然后单击“运行诊断报告”。

  2. 活动完成时，查看“诊断报告”窗口，然后单击“关闭”。


关于启动管理器

某些程序配置为在电脑启动过程中启动。启动项的数目随安装的新应用程序而增加，而这会增加启动电脑所需的时间。 Norton 360 启动管理器可帮助管理电脑的启动项。 对于启动管理器列出的所有启动程序，您可以查看社区使用情况和资源使用情况等的详细信息。 您还可以单击应用程序名称并查看文件智能分析详细信息。 这些详细信息有助于您确定是否在启动时启用应用程序。

通过启动管理器，您可以查看启动项中包含的程序列表。根据优先级，您可以配置启动管理器以在电脑启动时运行或不运行这些程序。 您还可以选择延迟启动程序并从启动管理器手动运行它们。 这样可以提高电脑的性能。

可以禁用某个程序，然后在下次启动电脑时衡量电脑的性能。

更多信息

禁用或启用启动项

延迟并运行延迟的启动项


禁用或启用启动项

每次启动电脑时，都会有一些程序自动同时启动和运行。这些程序称为启动项。启动项会增加电脑的启动时间。

启动管理器可帮助管理电脑的启动项。如果您不希望在启动时包括程序，可以使用启动管理器禁止程序在启动时运行。 还可以延迟希望在稍后启动的启动项。

禁用启动项

  1. 在 Norton 360 主窗口中，将指针移到“优化电脑”上，然后单击“运行启动管理器”。

  2. 在“启用”列中，取消选中您不希望在启动时启动的程序的复选框。

    如果您不希望在启动时启动任何程序，请取消选中“启用”旁边的复选框。

  3. 单击“应用”保存所做更改。

  4. 单击“关闭”。

启用启动项

  1. 在 Norton 360 主窗口中，将指针移到“优化电脑”上，然后单击“运行启动管理器”。

  2. 在“启用”列中，选中您希望在启动时启动的程序的复选框。

    如果希望在启动时启动所有程序，请选中“启用”旁边的复选框。

  3. 单击“应用”保存所做更改。

  4. 单击“关闭”。


延迟并运行延迟的启动项

Norton 360 启动管理器可自动监控和显示启动过程中运行的程序的列表。要缩短启动时间并提高电脑的效率，您可以延迟运行启动过程中运行的某些启动程序。

延迟启动项

  1. 在 Norton 360 主窗口中，将指针移到“优化电脑”上，然后单击“运行启动管理器”。

  2. 在“延迟”列中，选中要在启动时延迟的程序所对应的复选框。

  3. 单击“应用”保存所做更改。

  4. 单击“关闭”。

手动运行延迟的启动项

  1. 在 Norton 360 主窗口中，将指针移到“优化电脑”上，然后单击“运行启动管理器”。

  2. 在“启动管理器”窗口中，单击“立即运行延迟的应用程序”。

  3. 等待程序启动，然后在“启动管理器”窗口中，单击“关闭”。


保护介质和数据

本章节包括下列主题：

  • 关于诺顿备份和还原

  • 关于备份

  • 关于备份准备工作

  • 关于备份集

  • 备份文件

  • 还原文件

  • 关于“诺顿备份驱动器”

  • 关于备份问题的解决方案

  • 关于联机备份注意事项

  • 关闭或打开备份

  • 关闭或打开备份设置选项


关于诺顿备份和还原

“诺顿备份和还原”功能通过定期备份重要数据和媒体文件来保护这些数据和文件。 如果电脑出现灾难性事故，您可以从 Norton 360 创建的备份中还原重要信息。


关于备份

保护电脑上重要信息的其中一个最重要的方法是定期备份文件。如果您丢失数据，Norton 360 允许您以后还原它们。 例如，如果意外清除重要文件或者电脑遇到会损坏某些文件的硬件故障。 在这种情况下，可以从备份中还原丢失的文件。

还可以使用备份来防止电脑的永久磁盘被很少使用的旧文件填满。 备份此类文件后，可以从电脑中将其删除并在以后需要再次使用时将其还原。

通过 Norton 360 可以方便地将文件备份到 Windows 识别为存储驱动器的任何介质。 备份目标可以包括外部驱动器、网络存储文件夹、CD、DVD、蓝光光盘、iPod、闪存驱动器、相机、智能电话或许多其他设备。

对于已备份的任何文件，Norton 360 允许您通过图标重叠和“属性”页中的“备份”选项卡查看状态。 文件上的图标重叠显示受保护文件的备份状态。 可以在文件“属性”页的“备份”选项卡中查看诸如每个备份集的上次备份时间等详细信息。 如果不希望查看这些图标重叠和备份详细信息，则可以关闭这些选项。

Norton 360 还提供一个安全、私有的联机存储环境来备份您的文件。 联机存储位置不同于您通常在电脑中存储文件的位置。 由于备份存储在一个不同的位置，因此对电脑造成破坏或损毁的灾难不会损害您的备份。 此外，在使用 Norton 360 联机备份时，您可以随时从任何电脑还原文件。 电脑上必须安装有 Norton 360 才能访问 Norton Account。

无论选择哪种备份方法，您都始终可以在选择要备份的文件集中添加或删除项目。 使用右键单击文件时出现的快捷菜单，可以在备份集中添加或删除单个文件。


关于备份准备工作

安装 Norton 360 后，必须配置 Norton 360 备份以便在电脑上备份重要文件。 可以使用 Norton 360 自动备份重要文件或在您指定的时间备份。您可以随时更改最初配置的备份设置。

在配置备份时选择以下设置：

摘要

可以执行与备份集相关的各种任务，如创建、删除和重命名备份集。

还可以预览与特定备份集相关的详细信息，如大小和可用文件。

内容

可以选择多种文件类型，例如，照片、文档和音乐。还可以指定单个文件。

可选择以下选项：

  • 备份源位置

    允许您选择从中备份文件的源位置

    根据所选位置的不同，“诺顿备份”可以执行全面备份，也可以执行部分备份。

  • 文件类型

    允许您包括或排除备份文件类别

    可以将文件或文件夹添加到备份，或者从备份中排除文件或文件夹。 您还可以使用“添加或排除文件和文件夹”选项查看添加和排除的文件和文件夹。 此外，还可以使用“编辑文件类型”选项编辑每个文件类别内的文件扩展名。 在选中“编辑文件类型”时，可以使用“配置”选项在每个备份类别中添加、编辑或删除文件扩展名。

位置

您可以根据电脑以及所连接的设备，选择 Norton 360 提供的任何存储位置作为备份位置。

可以选择将备份存储在外部介质上，例如 CD、DVD、蓝光光盘或 iPod。 也可以将备份存储在网络驱动器、可移动闪存驱动器或电脑中的永久磁盘上。

注意:

将文件备份到源文件所在的位置是不安全的。 您可能会在发生硬件故障时丢失数据。

您可以删除以前备份的文件。 还可以通过选中“验证所有备份”选项来决定是否要验证备份。

Norton 360 还提供安全的联机备份服务，您可以使用该服务在 Internet 上的安全位置存储备份的文件。 即使您的电脑发生灾难性事故，该服务也可以保护您的信息。

时间

您可以让 Norton 360 在电脑空闲时备份文件。 也可以设置定期备份调度或手动备份文件。

Norton 360 附带的联机备份服务要求您先创建 Norton Account。 联机备份文件时，Norton 360 会要求您输入 Norton Account 名称和密码，这可以防止对您的备份文件进行未授权访问。

在 Norton 360 运行备份之前，它会检查您电脑上的文件以更高效地备份文件。 在此初始检查期间，Norton 360 会统计可能需要备份的文件数。 Norton 360 还会记录这些文件的类型和大小。 首次运行备份时，此过程通常只需要几分钟的时间。

更多信息

向备份集中添加文件和文件夹

选择备份位置

查看或更改备份调度

关于您的 Norton Account


关于备份集

Norton 360 允许您创建多个备份集配置。 该配置是一组规则，称为“备份集”。 您可以指定要备份的文件、备份目标位置以及要备份文件的时间。 您可以使用多个备份集将不同的文件或文件类别组合备份到不同的位置。

创建多个备份集有助于有效地利用有限的“安全联机存储”。 例如，您可以创建一个备份集以将图片文件和音乐文件备份到 CD。 还可以创建另一个备份集以将 Microsoft Office 文档和财务文件备份到“安全联机存储”。

您可以执行以下任务：

  • 可以使用不同的规则集创建多个备份集。例如，您可以创建一个备份集以将图片备份到本地固定磁盘。 还可以创建另一个备份集以将视频备份到 CD。 可以为每个备份集配置不同的调度。

  • 可以修改备份集以包括或排除文件或文件类别，或者使用其他备份目标位置来备份文件。可以更改备份集的调度。如果在修改规则后，备份集名称不能描述该备份集，您还可以重命名备份集。

  • 如果不再需要某个备份集，可将其删除。可以创建新备份集以从头开始备份文件。

“管理备份集”窗口中的“摘要”选项卡显示您为每个备份集配置的规则集。 您可以从“备份集名称”下拉列表中选择一个备份集来查看规则。 这样，您就可以记录 Norton 360 备份到不同目标位置的文件或文件类别。 如果需要，您还可以修改规则。此外，您还可以查看备份集的上次备份活动的日期和时间。

更多信息

创建新备份集

修改或重命名备份集

删除备份集


创建新备份集

您可以使用不同的配置创建多个备份集。 例如，您可以创建一个备份集以将图片备份到本地固定磁盘。 然后创建另一个备份集以将视频备份到 CD。 还可以为每个备份集配置不同的调度。

在创建新备份集时，Norton 360 会对该备份集应用默认配置。如果默认配置不能满足需要，您可以更改此配置。

您可以使用备份集名称识别每个备份集。 备份集的默认名称是“默认备份集”。 您也可以使用默认名称保存备份集。 但时，无论您何时新建备份集，都必须提供该备份集的名称。 “备份集名称”最多可以包含 32 个数字字母字符。 您创建的备份集不能超过 10 个。

创建新备份集

  1. 在 Norton 360 主窗口中，将指针移到“数据备份”上，然后单击“管理备份集”。

  2. 在“摘要”选项卡上的“您可以执行的操作”下，单击“创建新备份集”。

  3. 在出现的窗口中，键入备份集的名称，然后单击“确定”。

  4. 在“管理备份集”窗口中，单击“保存设置”。


修改或重命名备份集

在创建新备份集时，Norton 360 会对该备份集应用默认配置。如果默认配置不能满足需要，您可以更改此配置。

您可以修改备份集以包括或排除文件或文件类别或者选择其他备份目标位置来备份文件。可以更改备份集的调度。如果在修改配置后，备份集名称不能描述该备份集，您还可以重命名备份集。

注意:

“备份集名称”最多可以包含 32 个数字字母字符。

修改备份集

  1. 在 Norton 360 主窗口中，将指针移到“数据备份”上，然后单击“管理备份集”。

  2. 在“摘要”选项卡上的“备份集名称”下拉列表中，选择要修改的备份集。

  3. 在“备份集摘要”下，查看备份集的详细信息，然后执行以下操作：

    • 要在备份集中包括（或从中排除）文件或文件类别，请单击“内容”，然后更改设置。

    • 要更改备份目标位置，请单击“位置”，然后更改设置。

    • 要更改备份调度，请单击“时间”，然后更改设置。

  4. 在“管理备份集”窗口中，单击“保存设置”。

重命名备份集

  1. 在 Norton 360 主窗口中，将指针移到“数据备份”上，然后单击“管理备份集”。

  2. 在“摘要”选项卡上的“备份集名称”下拉列表中，选择要重命名的备份集。

  3. 在“您可以执行的操作”下，单击“重命名备份集”。

  4. 在出现的窗口中，更改备份集的名称，然后单击“确定”。

  5. 在“管理备份集”窗口中，单击“保存设置”。

更多信息

关于备份文件类别

关于备份文件扩展名

向备份集中添加文件和文件夹

从备份集中排除文件和文件夹

关于备份位置

查看或更改备份调度


关于备份文件类别

当 Norton 360 执行备份时，它会首先检查电脑的永久磁盘上要备份的文件并将它们归入各个类别。然后它会备份属于这些类别的文件。

Norton 360 使用以下文件类别：

图片 | 该类别包括但不限于：JPEG 和 JIFF 摄影图像 (.jpg, .jpeg, .jpe, .jP2, .j2k, .j2c, .jpf)；图形交换格式图像文件 (.gif)；位图图形文件 (.bmp, .pct)；标记图像格式文件 (.tif, .tiff)；Adobe PhotoDeluxe 图像 (.pdd)；Windows 图元文件 (.wmf)；便携式（公共）网络图形文件 (.png)；Photoshop 文件 (.psd)；Macintosh Quickdraw/PICT 绘图文件 (.pict)；封装 PostScript 文件 (.eps)；MS Foxpro 屏幕文件 (.sct)；Run Length Encoded 位图文件 (.rle)；设备无关位图图形文件 (.dib)；Borland JBuilder 项目文件 (.jpx)；Japan 图片格式文件 (.jpc)；Image Alchemy HSI Temporary Raw 位图文件 (.raw)；Pixar 图片文件 (.pxr)；CAD 文件 (.vda)；Pixar 图片文件 (.pxr)；TARGA 文件 (.tga)；Adobe Illustrator 矢量图形 (.ai)；Kodak Photo CD (.pcd)；Kodak RAW 位图图像 (.kdc)；Adobe InDesign 文档 (.indd)；Paint Shop Pro 图像 (.psp)；Corel 矢量图形绘图 (.cdr) 和 Targa 位图文件 (.icb, .vst)。
音乐 | 该类别包括但不限于：MPEG 音频流，Layer III 文件 (.mp3)；MPEG-4 视频文件 (.mp4)；MPEG-4 音频层文件 (.m4a)；Apple Protected AAC 文件 (.m4p)；Real Networks RealMedia 流媒体文件 (.ra)；RealMedia 流媒体文件 (.rm)；RealMedia Metafile 文件 (.ram)；MIDI 文件 (.rmi)；MS Windows Media 音频文件 (.wma)；MPEG-2 高级音频编码文件 (.aac)；Monkey's Audio 无损音频压缩格式文件 (.ape)；无损音频压缩编码文件 (.flac)；波形音频文件 (.wav)；MP3 播放列表文件 (.m3u)；乐器数字接口 MIDI 声音文件 (.mid; .midi)；Fast Tracker 2 扩展模块文件 (.xm)；ScreamTracker v3 声音文件 (.s3m)；MPEG 音频流，Layer I (.mp1)；Windows Media Player 播放列表 (.wpl)；播放列表 (.pls)；Audio Codec 3 文件 (.a3c)；音频交互文件格式 (.aif, .aifc, .aiff) 以及 MPEG 音频流，Layer II (.mp2)。
财务文件 | 该类别包括但不限于：Microsoft Money 文件 (.mny, .mn1, .mn2, .mn3, .mn4, .mn5, .mn6, .mn7, .mn8, .mn9, .mn10, .mn11, .mn12, .mn13, .mn14, .mn15, .mbf)；TurboTax 纳税申报表文件 (.tax)；H&R 纳税申报表文件 (.t01, .t02, .t03, .t04, .t05, .t06)；TaxACT 文件 (.ta0, .ta1, .ta2, .ta3, .ta4, .ta5, .ta8, .ta9)；QuickBooks 文件 (.qba, .qbb, .qbi, .qbw, .qbx, .qph, .qdf, .qdb, .qif, .qsd, .qel, .qph, q00, q01, .q02, .q03, .q04, .q05, .Q98)；Olicom 传真文件 (.ofx)；Quicken 数据文件 (.qdt)；Simply Accounting 文件 (.sdb) 以及开放式财务连接文件 (.ofc)。
视频 | 该类别包括但不限于：Microsoft Windows Media 文件 (.wmv)；Apple QuickTime 视频剪辑文件 (.mov)；MPEG 1 系统流文件 (.mpg, .mpeg)；Macromedia Flash 格式文件 (.swf)；Audio Video Interleave 文件 (.avi)；MS 高级流格式文件 (.asf)；Beijer E-Designer 文件 (.mpa)；MPEG 电影剪辑文件 (.mpe)；MPEG-4 视频文件 (.m4v)；数字视频文件 (.dv)；Ogg Vorbis 压缩视频文件 (.ogm)；Open Media 格式文件 (.omf)；MPEG-1 视频文件 (.m1v)；MPEG-2 程序流格式文件 (.m2p)；MPEG-2 仅视频文件 (.m2v)；QuickTime 电影 (.moov)；MPEG-1 视频文件 (.mpv)；QuickTime 电影 (.qt)；VDOScript 文件 (.vdo) 和 DVD 视频电影文件 (.vob)。
Office 文档 | 该类别包括但不限于：Microsoft Word 文档和模板 (doc, .dot)；Microsoft Excel 工作表和模板 (.xls, .xlt, .xlam)；Microsoft PowerPoint 演示文稿和幻灯片文件 (.ppt, .pps)；Microsoft Project 文件 (.mpp)；Adobe Acrobat 文件 (.pdf)；文本文件 (.txt)；PostScript 文件 (.ps)；超文本标记语言文件(htm, .html)；Microsoft HTML 文档 (mht)；WildTangent Branded .PNG 文件 (.wpg)；逗号分隔的变量文本文件 (.csv) 以及 WordPerfect PC Suite 文档 (.wpd)。
电子邮件 | 该类别包括但不限于：Microsoft Outlook 个人文件夹文件 (.pst)；Microsoft Exchange 邮件 (.msg)；Microsoft Outlook Express 电子邮件或 Windows Mail (.dbx)；Netscape Mail 电子邮件文件 (.snm)；媒体流广播 (.msb)；邮箱消息文件 (.mbx)；Microsoft Outlook 规则向导文件 (.rwz)；Microsoft Outlook Express 电子邮件 (.eml)；第一个读者已保存的邮件文件夹 (.fol) 和 (.MsMessageStore)。
联系人 | 该类别包括但不限于：Microsoft Outlook 通讯簿文件 (.wab)；Microsoft 个人通讯簿文件 (.pab)；Palm 通讯簿文件 (.aba)；Beijer E-Designer 文件 (.mpa)；Palm Date Book 文件 (.tda)；vCard 文件 (.vcf)；Microsoft Outlook 通讯簿 (.oab)；Microsoft Phonebook (.pbk)；Palm DateBook 文件 (.dba) 和 Sharp Organizer Telephone Bank (.ozp)。
Internet 收藏夹 | 该类别包括但不限于：出现在 Internet Explorer 收藏夹菜单中的 Internet 位置文件 (.url)。
其他文件类型 | 该类别包含您专门添加到备份的文件。 该类别还包含 Norton 360 无法添加到其任何文件类别的文件。

更多信息

向备份集中添加文件和文件夹


关于备份文件扩展名

文件扩展名是追加到文件名中的字符串，用于标识文件格式。 Norton 360 使用文件扩展名将电脑上的文件备份到不同的类别。 每个备份文件类别都包含一组默认文件扩展名。运行备份时，Norton 360 会根据文件扩展名和备份文件类别来识别这些文件。 例如，如果要备份“Office 文档”类别中文件扩展名为 .fm 的文档，则可以将 .fm 文件扩展名添加到该类别。

使用“管理备份集”窗口的“内容”选项卡上的“编辑文件类型”选项，您可以添加、编辑或删除每个备份类别中的文件扩展名。 选中“编辑文件类型”后，您可以通过每个备份类别旁边显示的“配置”选项来编辑该类别中的文件扩展名。

您可以使用“管理备份集”窗口的“内容”选项卡上的“编辑文件类型”选项执行以下操作：

  • 您可以查看已在备份文件类别中列出的文件扩展名。

    该选项有助于确保该列表包含您打算备份的文件扩展名。

  • 您可以向该列表中添加文件扩展名，也可以编辑该列表中已存在的文件扩展名。

    该选项有助于确保您下次运行备份时，Norton 360 肯定会备份具有所添加的扩展名的文件。

  • 您可以删除现有列表中的文件扩展名或所添加的文件扩展名。

    当您下次运行备份时，该选项可帮助确保 Norton 360 不会备份不需要的文件。

  • 您可以将文件类别重置为其默认文件扩展名。

    该选项可以帮助还原对备份文件类别所做的更改。

注意:

文件扩展名不受备份集的约束。如果您更改某个备份文件类别中的文件扩展名，所做更改将适用于所有备份集。

更多信息

添加或编辑备份文件类别的文件扩展名

从备份类别中删除文件扩展名

将备份类别重置为默认文件扩展名

删除以前备份的文件


添加或编辑备份文件类别的文件扩展名

每个备份文件类别都包含一组文件扩展名。不过，您可以向备份文件类别中添加文件扩展名。Norton 360 会识别具有您添加的文件扩展名的文件并将其备份到该文件类别。例如，如果要备份“Office 文档”类别中文件扩展名为 .fm 的文档，则可以将 .fm 文件扩展名添加到该类别。

还可以编辑现有文件扩展名或所添加的文件扩展名。

文件扩展名最多可包含 10 个字符。

向备份文件类别中添加文件扩展名

  1. 在 Norton 360 主窗口中，将指针移到“数据备份”上，然后单击“管理备份集”。

  2. 在“内容”选项卡的“文件类型”旁边，选中“编辑文件类型”。

  3. 在“文件类型”下的某个文件类别旁边，单击“配置”。

  4. 在出现的窗口中，单击“新增”。

  5. 键入要添加的文件扩展名。

  6. 单击“确定”。

  7. 单击“保存”。

编辑备份文件类别中的文件扩展名

  1. 在 Norton 360 主窗口中，将指针移到“数据备份”上，然后单击“管理备份集”。

  2. 在“内容”选项卡的“文件类型”旁边，选中“编辑文件类型”。

  3. 在“文件类型”下的某个文件类别旁边，单击“配置”。

  4. 在出现的窗口中，选择要编辑的文件扩展名，然后单击“编辑”。

  5. 编辑文件扩展名。

  6. 单击“确定”。

  7. 单击“保存”。


从备份类别中删除文件扩展名

每个备份文件类别都包含一组文件扩展名。不过，您可以删除默认文件扩展名或添加到备份文件类别中的文件扩展名。 Norton 360 会识别具有您删除的文件扩展名的文件，并且在您下次运行备份时不会备份这些文件。 例如，您不需要在“Office 文档”类别中备份文件扩展名为 .rtf 的文档。 在这种情况下，您可以从该类别中删除 .rtf 文件扩展名。

从备份类别中删除文件扩展名

  1. 在 Norton 360 主窗口中，将指针移到“数据备份”上，然后单击“管理备份集”。

  2. 在“内容”选项卡的“文件类型”旁边，选中“编辑文件类型”。

  3. 在“文件类型”下的某个文件类别旁边，单击“配置”。

  4. 在出现的窗口中，选择文件扩展名，然后单击“删除”。

  5. 单击“保存”。


将备份类别重置为默认文件扩展名

您可以将文件类别重置为其默认的文件扩展名列表。在重置文件类别时，Norton 360 会还原您之前删除的默认文件扩展名，并删除您添加的文件扩展名。

将备份类别重置为默认文件扩展名

  1. 在 Norton 360 主窗口中，将指针移到“数据备份”上，然后单击“管理备份集”。

  2. 在“内容”选项卡的“文件类型”旁边，选中“编辑文件类型”。

  3. 在“文件类型”下的某个文件类别旁边，单击“配置”。

  4. 在出现的窗口中，单击“重设默认值”。

  5. 单击“保存”。


删除以前备份的文件

可以从备份位置删除以前备份的文件。如果您不再使用某些文件，并且备份位置的空间有限，也可以删除这些文件。 如果您更改了备份集的文件类别，则还可以删除备份的文件。 在运行备份之前，您可能希望删除以前备份的文件。

如果您不想再次备份已删除的文件，也可以取消选中备份类别。

如果您想释放“安全联机存储”上的一些空间，则删除以前备份的文件尤其有用。

删除以前备份的文件

  1. 在 Norton 360 主窗口中，将指针移到“数据备份”上，然后单击“管理备份集”。

  2. 在“位置”选项卡上，单击“删除以前备份的文件”。

  3. 在出现的窗口的下拉列表中，选择要从中删除以前备份的文件的备份集。

    当您拥有多个备份集时，将会出现此窗口。

  4. 单击“确定”。

  5. 在出现的窗口的左窗格中，单击包含该文件或文件夹的文件夹。

  6. 在右窗格中，取消选中要排除的文件或文件夹。

    可以选中“备份项目”以选择“备份项目”下列出的所有文件。

  7. 单击“删除所选项”。

  8. 在确认对话框中，单击“是”。

  9. 单击“关闭”。


向备份集中添加文件和文件夹

您并非只能备份 Norton 360 自动检测并放入其文件类别的文件， 还可以向要备份的文件集中添加文件，并且可以从备份中排除文件。

Norton 360 允许您从电脑中选择要包含在备份中的文件或文件夹。 在“管理备份集”窗口中，“内容”选项卡上的“添加或排除文件和文件夹”选项提供了用于向备份集添加文件和文件夹的选项。

还可以右键单击文件或文件夹，然后使用快捷菜单上的 Norton 360 选项将其添加到备份集。在您配置备份并关闭了“管理备份集”窗口和“还原文件”窗口后，即可使用快捷菜单。 向备份集添加文件时，Norton 360 会在您单击“添加或排除文件和文件夹”选项后显示的窗口中列出相应信息。 可以查看添加到备份中的所有文件和文件夹。

您还可以使用“从列表中删除”选项，从备份包含或排除的项目列表中删除添加项。该选项在您单击“添加或排除文件和文件夹”后显示的窗口中可用。

将文件添加到备份集中

  1. 在 Norton 360 主窗口中，将指针移到“数据备份”上，然后单击“管理备份集”。

  2. 在“内容”选项卡中，单击“添加或排除文件和文件夹”。

  3. 在出现的窗口中，单击“包括文件”。

  4. 在出现的文件选择窗口中，导航到要添加的文件，单击以选择该文件，然后单击“打开”。

  5. 单击“确定”。

  6. 在“管理备份集”窗口中，单击“保存设置”以保存设置。

向备份集中添加文件夹

  1. 在 Norton 360 主窗口中，将指针移到“数据备份”上，然后单击“管理备份集”。

  2. 在“内容”选项卡中，单击“添加或排除文件和文件夹”。

  3. 在出现的窗口中，单击“包括文件夹”。

  4. 在出现的文件夹选择窗口中，导航到要添加的文件夹，然后单击“确定”。

  5. 单击“确定”。

  6. 在“管理备份集”窗口中，单击“保存设置”以保存设置。

在 Windows 资源管理器中向备份集中添加文件或文件夹

  1. 在 Windows 资源管理器中，右键单击相应的文件或文件夹，选择 Norton 360 >“添加到备份”。

    仅在您配置备份并关闭了“管理备份集”窗口和“还原文件”窗口后，才会启用快捷菜单中的“添加到备份”选项。

  2. 单击您要对其添加文件或文件夹的备份集。

更多信息

关于备份文件类别


从备份集中排除文件和文件夹

Norton 360 允许您从备份中排除 Norton 360 自动检测并放入文件类别中的文件或整个文件类别。在“管理备份集”窗口中，“内容”选项卡上的“添加或排除文件和文件夹”选项提供了用于对备份集排除文件和文件夹的选项。

可以在 Windows 资源管理器中通过使用快捷菜单从备份集中排除文件或文件夹。在您配置备份并关闭了“管理备份集”窗口和“还原文件”窗口后，即可使用快捷菜单。 从备份集排除文件时，Norton 360 会在您单击“添加或排除文件和文件夹”选项后显示的窗口中列出相应信息。 可以查看从备份中排除的所有文件。

您还可以使用“从列表中删除”选项，从备份包含或排除的项目列表中删除排除项。该选项在您单击“添加或排除文件和文件夹”后显示的窗口中可用。

从备份集排除文件

  1. 在 Norton 360 主窗口中，将指针移到“数据备份”上，然后单击“管理备份集”。

  2. 在“内容”选项卡中，单击“添加或排除文件和文件夹”。

  3. 在出现的窗口中，单击“排除文件”。

  4. 在出现的文件选择窗口中，导航到要排除的文件，然后单击“打开”。

  5. 单击“确定”。

  6. 在“管理备份集”窗口中，单击“保存设置”以保存设置。

从备份集排除文件夹

  1. 在 Norton 360 主窗口中，将指针移到“数据备份”上，然后单击“管理备份集”。

  2. 在“内容”选项卡中，单击“添加或排除文件和文件夹”。

  3. 在出现的窗口中，单击“排除文件夹”。

  4. 在出现的文件夹选择窗口中，导航到要排除的文件夹，然后单击“确定”。

  5. 单击“确定”。

  6. 在“管理备份集”窗口中，单击“保存设置”以保存设置。

通过 Windows 资源管理器从备份集中排除文件或文件夹

  1. 在 Windows 资源管理器中，右键单击该文件，然后单击 Norton 360 >“从备份中排除”。

    仅在您配置备份并关闭了“管理备份集”窗口和“还原文件”窗口后，才会启用快捷菜单中的“从备份中排除”选项。

  2. 单击您要从中排除文件或文件夹的备份集。


关于备份位置

Norton 360 可以将文件备份到多种存储位置。备份的速度、安全性和数量取决于所选位置。 没有一种备份位置在所有情况下都适用于所有用户。

您可以根据电脑以及所连接的设备，选择 Norton 360 提供的任何存储位置作为备份位置。 使用下表中的信息可选择最符合安全性、速度和存储容量需要的位置：

安全联机存储

订购 Norton 360 时会为您分配位于 Internet 的一个安全服务器上的存储空间。因为它在远程位置存储您的信息，所以这是最安全、最可靠的备份选择。 因此，即使发生可能会损坏或摧毁电脑的灾难，您的备份也不会受到影响。 只要您的电脑具有活动的 Internet 连接，就可以自动运行联机备份。不过，您需要较快的 Internet 连接速度。

可以使用“管理备份集”窗口“位置”选项卡上的“带宽限制”来配置备份功能用于备份文件的 Internet 带宽。

您可以更改以下带宽限制状态：

  • 最快 (推荐)

  • 高使用率

  • 中等使用率

  • 低使用率

如果为您分配的存储空间可以容纳备份内容，则最好选择使用“安全联机存储”进行备份。 如果您想要享受自动备份带来的便利，或者需要非现场备份位置提供的安全性，则“安全联机存储”同样很有帮助。 不过，您可以根据需要购买更多联机存储空间。

C:（本地固定磁盘）

此选项可将您的文件备份到电脑的驱动器 C 上的特定文件夹中。备份到驱动器 C 非常快捷、方便，并且只受驱动器上可用空间量的限制。 可以使用此选项来运行自动备份。

备份到驱动器 C 虽然方便，但也是不安全的备份方法。 该驱动器可能遇到的任何机械问题都可能损坏原始文件及备份。

如果使用驱动器 C 进行快捷的自动备份，则必须不时将文件备份到其他驱动器或其他位置。

其他内部或外部驱动器

此选项可提供快捷、方便的备份。只要驱动器连接到电脑，您就可以运行自动备份并可以随时访问备份文件。

尽管使用其他驱动器比使用驱动器 C 安全一些，但是任何电脑硬件故障仍会使您的数据面临风险。

如果选择备份到其他驱动器，则还应偶尔将文件备份到某个其他位置。

CD、DVD 或蓝光光盘

此方法要求您的电脑上具有可刻录 CD、DVD 或蓝光光盘以及光驱，以便在这些光盘上进行刻录。 如果需要，您必须亲自插入和取出光盘。 因此，如果要备份到 CD、DVD 或蓝光光盘，则不能选择自动调度备份。

备份到 CD、DVD 或蓝光光盘的速度比备份到其他介质要慢。 此外，备份到 CD、DVD 或蓝光光盘也不太方便，因为备份期间您必须在场。

通过使用 Norton 360，您可以将数据备份到以下任一光学介质类型（如果您的光驱支持的话）：

  • CD-R

  • CD-RW

  • DVD+R

  • DVD-R

  • DVD+R DL

  • DVD-R DL

  • DVD+RW

  • DVD-RW

  • DVD RAM

  • BD-R

  • BD-RE

您应将备份盘存放到其他安全位置以防电脑出现灾难。

网络驱动器

如果您的电脑连接到提供有您可以访问的存储位置的本地网络，则可以使用此选项。根据网络速度的不同，此选项几乎可以与备份到内部或外部驱动器的速度一样快。

如果您的电脑没有连接到提供有您可以访问的存储设备的网络，则不会显示此选项。

要将数据备份到外部网络驱动器，您必须将外部网络驱动器映射到您的电脑。在映射驱动器时，还必须指定用于建立连接的驱动器盘符。

闪存驱动器和可移动存储设备（包括 iPod）

连接到电脑的闪存驱动器和其他数据存储设备也可以用作备份位置。 Norton 360 将此类设备显示为外部磁盘驱动器。如果此类设备始终与电脑连接，则可以使用它来执行自动备份。

这些设备上提供的存储空间量可能少于硬盘空间量。如果使用闪存驱动器进行备份，则还应偶尔将文件备份到其他存储位置。

更多信息

选择备份位置

查看或更改备份调度


选择备份位置

Norton 360 提供了多种备份存储位置。如果备份需要更改或者您想要将备份存储到多个位置以提高安全性，则可以选择不同的位置。

当您选择“安全联机存储”作为备份位置时，Norton 360 将提示您注册到 Norton Account。必须连接到 Internet 才能注册到 Norton Account。

选择备份位置

  1. 确保要将数据备份到其中的设备已连接到电脑并已打开。

  2. 在 Norton 360 主窗口中，将指针移到“数据备份”上，然后单击“管理备份集”。

  3. 在“位置”选项卡上，选择用于存储备份的位置和设备。

    如果设备或位置没有出现在列表中，请单击“刷新”。

  4. 单击“保存设置”。

更多信息

关于备份位置


查看或更改备份调度

Norton 360 允许您调度备份在方便的时候执行。 您可以调度备份在夜间运行，或者在您确定电脑不需要执行任何其他活动时运行。

可以选择以下备份调度：

自动 (推荐)

选择此选项可在电脑处于打开状态但没有使用时备份电脑。 建议大多数用户使用此选项。Norton 360 每隔四小时检查一次电脑是否空闲以运行自动备份。 请注意，在执行自动备份时，备份位置必须可用。

注意:

如果选择此选项，则无法将数据备份到 CD 或 DVD。

每周

选择此选项可选取一周中的一天或几天以及这些天的什么时间来执行备份。

每月

选择一月中的某一天以及这一天的时间来执行备份。可以选择一个月中 1 到 30 日之间的任一天，也可以选择特殊选项“最后一天”。 由于并非所有月份都有 31 天，因此无论相关月份有多少天，选择“最后一天”都会在那个月的最后一天执行备份。

手动备份

选择此选项可让 Norton 360 只在您亲自启动备份时才备份您的文件。

在电脑闲置时执行重要操作可以最大程度地提高电脑的性能。当您调度每周或每月备份并选中“仅在空闲时间运行”选项时，Norton 360 将在电脑闲置时备份文件。 Symantec 建议您选中“仅在空闲时间运行”选项以提高电脑的性能。

查看或更改备份调度

  1. 在 Norton 360 主窗口中，将指针移到“数据备份”上，然后单击“管理备份集”。

  2. 在“时间”选项卡上，从“调度”下拉列表中选择一个选项。

  3. 单击“保存设置”。

更多信息

备份文件

关于备份位置

选择备份位置


删除备份集

如果不再需要某个备份集，可将其删除。如果只有一个备份集可用，则无法删除备份集。不过，您可以先创建新的备份集，然后再删除旧备份集。

删除某个备份集后，该备份集中包含的文件的备份详细信息也会发生更改。 例如，图标将重叠并且文件属性中的“备份”选项卡不再显示。

删除备份集

  1. 在 Norton 360 主窗口中，将指针移到“数据备份”上，然后单击“管理备份集”。

  2. 在“摘要”选项卡上的“备份集名称”下拉列表中，选择要删除的备份集。

  3. 在“您可以执行的操作”下，单击“删除此备份集”。

  4. 在确认对话框中，单击“是”。


备份文件

在为 Norton 360 提供了首选备份设置后，运行备份就非常简单了。 实际上，如果已调度所有备份集自动运行备份，则根本无需执行任何操作。 当您的电脑处于打开状态但未用于执行任何其他任务时，Norton 360 会对所有备份集执行自动备份。但是，如果备份目标位置是 CD、DVD 或蓝光光盘，则 Norton 360 不会自动备份文件。 备份到这些目标位置需要您的干预。

无论是否将 Norton 360 设置为自动备份您的电脑，您始终可以运行备份。例如，您添加或修改了重要文件并希望确保它们的安全。 在这种情况下，可以手动运行备份。 如果不希望等待执行自动备份，也可以在一天结束时运行备份。

您可以在“安全历史记录”窗口中的“备份”类别下查看备份活动的详细信息。

备份文件

  1. 在 Norton 360 主窗口中，将指针移到“数据备份”上，然后单击“立即运行备份”。

  2. 按照 Norton 360 提供的任何备份说明操作。

    例如，如果选择将文件备份到 CD，则 Norton 360 会要求您插入一张可刻录的 CD。

  3. 在“活动和扫描详细信息”窗口中，单击“关闭”。


还原文件

拥有良好备份是为了在需要时从备份中还原文件。 Norton 360 提供了一种简单方法来还原备份文件。

默认情况下，Norton 360 会显示最近运行的备份集的备份位置和文件的原始位置。

在还原文件时，可以更改以下任一设置：

还原源位置 | 您可以选择任一备份集来还原文件。; 如果在外部介质中备份了数据，则必须将该介质连接到电脑才能还原相应的文件。 Norton 360 列出了对其运行过备份以及您的电脑当前可以检测到的所有备份集。
文件类型 | 您可以在所选备份集中还原备份的文件。 可以使用“搜索”选项按名称搜索文件，然后添加所选文件以进行还原。 还可以选中“文件类型”标题旁边的“还原所有文件和类别”选项以选择所有文件类别。 此外，还可以使用“浏览文件和文件夹”选项基于文件类别和文件夹浏览已备份的文件。; 可以按备份文件类别过滤备份集中的已备份文件。
还原目标位置 | 可以还原到文件的原始位置，或导航到可将文件还原到其中的新位置。 Norton 360 将显示选择进行还原的文件总数和文件总大小。; 如果原始位置出现同名文件，则您所还原的文件将替换原有文件。

警告:

如果已将文件备份到 CD 或 DVD，请不要尝试通过将文件直接从备份光盘复制到电脑来还原文件。 当 Norton 360 将文件备份到 CD 或 DVD 时，有时它会将文件拆分到两张光盘上。因此，直接从光盘复制可能只能复制文件的一部分。在尝试使用此类文件时，它看起来已损坏。 应让 Norton 360 替您还原文件。

还原文件

  1. 在 Norton 360 主窗口中，将指针移到“数据备份”上，然后单击“还原文件”。

  2. 在“还原文件”窗口中，执行以下一项或多项操作：

    • 在“还原源位置”下，更改要从其还原的位置。

    • 在“文件类型”下，指定要还原的内容。

    • 在“还原目标位置”下，更改将文件还原到的位置。

  3. 单击“还原文件”。

  4. 按照屏幕上的说明操作，以完成文件还原。

更多信息

选择还原文件的源位置

选择要还原的文件

选择还原目标位置

关于 Norton 360 自动运行还原


选择还原文件的源位置

当 Norton 360 还原文件时，它会显示您最近运行的备份集的备份位置。您可以更改该位置以从不同的备份位置还原文件。例如，您将文件备份到了驱动器 C，而后又将其备份到了 CD 上。 然后，您可以选择从驱动器 C 或者从 CD 还原文件。

选择还原文件的源位置

  1. 在 Norton 360 主窗口中，将指针移到“数据备份”上，然后单击“还原文件”。

  2. 在“还原文件”窗口中的“还原源位置”下，单击“查看全部”。

  3. 在出现的窗口中，单击要还原的备份集，然后单击“确定”。

    如果备份集不可见，请确保备份的文件所在的介质已连接，然后单击“刷新”。

    如果激活了联机备份，则该窗口还包含这样一个备份集，该备份集包含使用其他电脑联机备份的文件。 在上面所述的其他电脑中，必须使用同一 Norton Account 注册 Norton 360。

  4. 对还原设置进行任何其他必需的更改，然后单击“还原文件”。

  5. 按照屏幕上的说明操作，以完成文件还原。


选择要还原的文件

使用 Norton 360 还原已备份的文件时，可能无需从备份中还原所有文件。 可以还原那些可能已损坏、被意外删除或错误修改的文件。 Norton 360 为您提供了几种只选择要还原的文件的方法。

单击“浏览文件和文件夹”选项时，可以查看所有已备份文件的列表。 可以通过选中方式来轻松地选择要还原的文件。可以按在“还原文件”窗口左窗格中的文件类别对文件进行过滤。

窗口左窗格中的“显示以下项目的结果:”下提供的各种选项包括：

所有文件类型 | 您可以查看备份集中的所有备份文件。
文件类别 | 您可以在左窗格中查看以前备份的所有文件类别。 单击某文件类别后，您可以在右窗格中查看该文件类别的所有备份文件。
文件夹 | 您可以查看包含备份集中可用文件的所有备份文件夹。
所选文件 | 可以查看所选的要还原的所有文件和文件夹。

还可以使用“搜索”选项搜索特定的文件。 如果要从还原操作中排除右窗格中的每个项目，可以通过取消选中相应的项目来实现。

您可以使用以下任一种方法，也可以结合使用几种方法来选择要还原的文件：

还原所有文件和类别 | 可以还原备份集中的所有已备份文件而不排除任何文件。
通过搜索还原文件 | 您可以按文件名或部分文件名从已备份文件的列表中搜索文件并将其还原。 还可以使用星号 (*) 或问号 (?) 等 搜索文件名或文件夹名称。 例如，可以键入 *.doc 搜索所有 Microsoft Word 文档。
还原某个文件类别中的单个文件 | 您可以查看每个文件类别中包含的文件列表，并选择要还原其中哪些文件。

您可以在“还原文件”窗口中选择要还原的文件和文件类别。

选择要还原的所有备份文件

  1. 在 Norton 360 主窗口中，将指针移到“数据备份”上，然后单击“还原文件”。

  2. 在“还原文件”窗口中的“文件类型”旁边，选中“还原所有文件和类别”。

    备份集中所有的已备份文件和文件夹都将选中以供还原。

通过搜索选择要还原的文件

  1. 在 Norton 360 主窗口中，将指针移到“数据备份”上，然后单击“还原文件”。

  2. 在“文件类型”下的“搜索”文本框中，键入全部或部分文件名，或者键入文件的扩展名。

  3. 单击“搜索”。

    该窗口会显示包含所键入的文字的文件名。

  4. 选中要还原的文件，然后单击“确定”。

  5. 重复步骤 2 到 4，以将更多文件添加到 Norton 360 还原的文件列表中。

选择某个文件类别中的单个文件以供还原

  1. 在 Norton 360 主窗口中，将指针移到“数据备份”上，然后单击“还原文件”。

  2. 在“还原文件”窗口中的“文件类型”下，单击“浏览文件和文件夹”。

  3. 在左窗格中的“显示以下项目的结果:”下，单击要还原文件的文件类别。

  4. 在右窗格中，执行下列操作之一：

    • 选中要还原的文件。

    • 如果要还原该类别或文件夹中的所有文件，请选中标题中靠近“备份项目”的复选框。

  5. 重复步骤 3 到 4，以将更多文件添加到 Norton 360 还原的文件列表中。

    可以使用左窗格中“显示以下项目的结果:”下的“所选文件”选项查看选择进行还原的所有文件。

  6. 单击“确定”。


选择还原目标位置

从备份中还原文件时，可以选择 Norton 360 放置还原文件的位置。可以将文件还原到所选的单独文件夹，也可以还原到它们的原始位置。默认情况下，Norton 360 选择文件的原始位置。

警告:

将文件还原到其原始位置会删除这些位置中存储的相同文件的较新版本。如果不想使用已还原的文件替换这些文件，则必须在还原之前将较新版本移到别处。 您还可以将这些文件还原到其他位置。

可以随时更改任意电脑中的还原目标位置。

注意:

有些驱动器使用较旧的 Windows 文件系统，如 FAT-16 或 FAT-32，这些驱动器无法存储大于 4 GB 的文件。如果您有这类大文件需要还原，请确保还原目标位置已使用支持大文件的文件系统（如 NTFS）格式化。

更改还原目标位置

  1. 在 Norton 360 主窗口中，将指针移到“数据备份”上，然后单击“还原文件”。

  2. 在“还原文件”窗口中的“还原目标位置”下，单击“更改”。

  3. 在窗口中单击“新位置”。

  4. 执行下列操作之一：

    • 在提供的空白处键入还原位置。

    • 单击“浏览”，使用浏览窗口导航到要将文件还原到的位置，然后单击“确定”。

  5. 对还原设置进行任何其他必需的更改，然后单击“还原文件”。

  6. 按照屏幕上的说明操作，以完成文件还原。


关于 Norton 360 自动运行还原

Norton 360“自动运行还原”功能可帮助还原备份到光盘上的文件。 也可以使用此功能将备份文件还原到没有安装 Norton 360 的电脑。

当您插入包含备份文件的光盘时，“自动运行还原”功能将自动打开“便携式还原”窗口。

注意:

如果禁用 Windows 自动运行选项，则必须手动启动“自动运行还原”功能。

“便携式还原”窗口提供以下信息：

  • 备份集的名称

  • 备份文件的大小

  • 备份文件的日期和时间

您可以选择要还原的文件。 您可以将文件还原到其原始位置。 默认情况下，“自动运行”会将您选择的文件还原到 C:\Restored Files\。 您可以自定义用于还原所选文件的位置。

如果电脑上安装了 Norton 360 3.0 版或更高版本，您还可以启动 Norton 360 主窗口。 如果电脑上没有安装 Norton 360 3.0 版或更高版本，“自动运行”将告知您电脑上未安装该产品。

还可以使用以下链接来获取详细信息：

http://www.symantec.com/zh/cn/norton/360

更多信息

使用 Norton 360“自动运行还原”功能还原文件


使用 Norton 360“自动运行还原”功能还原文件

使用 Norton 360“自动运行还原”功能可以还原备份到光盘上的文件。 自动运行可以将已备份的文件还原到未安装 Norton 360 的电脑。

可以将已备份的文件还原到其原始位置或自定义位置。 还可以使用“便携式还原”窗口中的“启动 Norton 360”选项打开 Norton 360 主窗口。 电脑上必须安装有 Norton 360 3.0 版或更高版本才能打开 Norton 360。

使用 Norton 360“自动运行还原”功能还原文件

  1. 插入包含已备份文件的光盘。

  2. 如果 Windows 自动运行选项被禁用，请双击 ARestore 图标启动“自动运行还原”功能。

  3. 在“便携式还原”窗口中，单击“选择要还原的文件”选项。

  4. 在随后出现的窗口中，在左窗格的“显示以下项目的结果:”下，单击要还原文件的文件类别。

  5. 在右窗格中，选中要还原的文件。

    如果要还原所有文件，请单击“所有文件类型”，然后选中标题中靠近“备份项目”的复选框。

  6. 在“还原目标位置”下，单击以下选项之一：

    • 原始位置

      如果您希望将文件还原到原始位置，可以选择该选项。

    • 自定义位置

      如果您希望将文件还原到一个新位置，可以选择该选项。 默认情况下，“自动运行”会将您选择的文件还原到 C:\Restored Files\。

  7. 单击“还原所选项”。

  8. 按照屏幕上的说明操作，以完成文件还原。


关于“诺顿备份驱动器”

配置备份后，Norton 360 将在 Windows 资源管理器中提供“诺顿备份驱动器”。 “诺顿备份驱动器”包含将文件备份到其中的备份目标位置的列表。每个备份目标位置都包含配置到该位置的备份集。

“诺顿备份驱动器”将显示备份到介质设备的文件。 您必须连接并打开介质设备才能查看文件。

您还可以查看备份到“安全联机存储”的文件。 必须连接到 Internet 并登录到 Norton Account。

注意:

在您关闭“管理备份集”窗口和“还原文件”窗口后，诺顿备份驱动器会显示在 Windows 资源管理器中。 只有系统管理员可以访问诺顿备份驱动器。

使用“诺顿备份驱动器”，您可以执行下列操作：

  • 查看备份到不同备份目标位置的文件。

    要查看已备份到介质设备的文件，必须将该设备连接到电脑。

  • 拖动电脑中的文件，以将其添加到“诺顿备份驱动器”上的备份集中。

    下次运行备份时将会备份您所添加的文件。

  • 拖动“诺顿备份驱动器”上备份集中的文件，以将其还原到电脑上。

  • 选择并删除“诺顿备份驱动器”上的备份集中的文件。

    当您下次运行备份时，Norton 360 不会备份您所删除的文件。

  • 在“诺顿备份驱动器”上还原或删除文件之前先打开该文件查看其内容。

  • 可以使用“开始”菜单上的“搜索”命令或“搜索工具栏”选项查找“诺顿备份驱动器”上的文件。

更多信息

查看“诺顿备份驱动器”上的备份文件

将文件添加到“诺顿备份驱动器”上的备份集中

还原“诺顿备份驱动器”上备份集中的文件

从“诺顿备份驱动器”上的备份集中删除文件


查看“诺顿备份驱动器”上的备份文件

您可以使用“诺顿备份驱动器”来查看备份的文件。配置备份后以及在关闭“备份设置”窗口时，可以查看“诺顿备份驱动器”。

如果将文件备份到了介质设备，请确保该设备已连接到电脑且已打开。 然后，您可以在“诺顿备份驱动器”上查看这些文件。

如果将文件备份到“安全联机存储”，则必须连接到 Internet。 您还必须登录到 Norton Account，才能在“诺顿备份驱动器”上查看这些文件。

查看“诺顿备份驱动器”上的备份文件

  1. 在 Windows 资源管理器的左窗格中，单击“诺顿备份驱动器”。

  2. 选择备份目标位置，然后导航到包含备份文件的备份集。


将文件添加到“诺顿备份驱动器”上的备份集中

可以拖动电脑中的文件，以将其添加到“诺顿备份驱动器”上的备份集中。下次运行备份时，Norton 360 将备份您所添加的文件。

将文件添加到“诺顿备份驱动器”上的备份集中

  1. 在 Windows 资源管理器的左窗格中，单击“诺顿备份驱动器”。

  2. 选择备份目标位置，然后导航到要向其中添加文件的备份集目标位置。

  3. 在另一 Windows 资源管理器会话中，导航到要添加的文件所在的位置。

  4. 将文件从其所在位置拖到您在“诺顿备份驱动器”上打开的备份集目标位置。

  5. 在确认对话框中，单击“是”。


还原“诺顿备份驱动器”上备份集中的文件

要还原文件，您可以将其从“诺顿备份驱动器”上的备份集拖到您的电脑上。 在还原文件之前，还可以单击该文件以打开并查看文件内容。

还原“诺顿备份驱动器”上备份集中的文件

  1. 在 Windows 资源管理器的左窗格中，单击“诺顿备份驱动器”。

  2. 选择备份目标位置，然后导航到包含备份文件的备份集目标位置。

  3. 执行下列操作之一：

    • 右键单击以选择要在诺顿备份驱动器中还原的文件，然后单击“还原”。

      通过覆盖现有文件将文件还原到原始位置。

    • 将文件从备份集拖到还原目标位置。


从“诺顿备份驱动器”上的备份集中删除文件

可以选择并删除“诺顿备份驱动器”上备份集中的文件。当您下次运行备份时，Norton 360 不会备份删除的文件。 在还原文件之前，还可以单击该文件以打开并查看文件内容。

从“诺顿备份驱动器”上的备份集中删除文件

  1. 在 Windows 资源管理器的左窗格中，单击“诺顿备份驱动器”。

  2. 选择备份目标位置，然后导航到包含备份文件的备份集目标位置。

  3. 执行下列操作之一：

    • 右键单击以选择要删除的文件，然后单击“删除”。

    • 选择该文件，然后按“删除”。


关于备份问题的解决方案

下表提供了一些可帮助您避免备份问题的提示。

所有备份

以下提示适用于所有备份：

  • 定期执行备份。备份频率越高，丢失重要信息的可能性越低。 建议调度自动备份，因为这样将会备份最近更改过的文件。 每周调度备份也是一个不错的选择。

  • 如果使用自动备份，请在不使用电脑时将其保持打开状态。 当您的电脑处于打开状态但没有使用时，将会运行自动备份。

  • 定期检查 Norton 360 提供的备份结果，以确保所有应备份的文件都已备份。

备份到 CD 或 DVD

以下提示适用于目标位置为 CD 或 DVD 的备份：

  • 在备份时手头应备有额外光盘。这可以帮助您避免偶然出现的光盘瑕疵或者备份数据量超出预期的情况。

  • 使用完整详细信息来标注备份光盘，以便在需要还原文件时可以找到所需的光盘。

  • 不要将文件直接从备份光盘复制到电脑。 可能会无意中只复制文件的一部分。 而应使用 Norton 360 还原功能或者使用 Norton 360“自动运行还原”功能。

备份到外部驱动器（包括闪存驱动器）

以下提示适用于目标位置为外部驱动器的备份：

  • 有些驱动器使用较旧的 Windows 文件系统，如 FAT-16 或 FAT-32，这些文件系统无法存储大于 4 GB 的文件。如果您有此类大文件需要备份，请确保您的备份驱动器已使用支持大文件的文件系统（如 NTFS）进行格式化。

  • 如果使用自动或调度备份，请确保外部驱动器已连接并打开电源。

  • 为了避免意外损坏备份文件，请不要将备份驱动器用于备份以外的其他目的。

备份到安全联机存储

以下提示适用于目标位置为联机存储的备份：

  • 确保在不使用电脑时电脑不会自动断开 Internet 连接。

  • 定期检查安全联机存储中剩余的空间量，并根据需要提前购买更多存储空间。

  • Internet 连接速度较快时联机备份效果最佳。如果备份时间太长，请考虑只备份经常使用的文件。然后定期备份到 CD、DVD、蓝光光盘或外部驱动器以备份很少使用的大型文件。

  • 如果要将多台电脑备份到联机存储，请为每台电脑指定一个不同的呢称。 为每台电脑指定一个不同的呢称可帮助您识别该电脑以及与该电脑对应的备份。

更多信息

获取更多帮助以解决备份问题


获取更多帮助以解决备份问题

如果在您使用 Symantec 产品时遇到无法解决的问题，或者有一些关于该产品的问题需要解答，则可以使用我们提供的更多帮助。

获取更多帮助以解决备份问题

  1. 如果帮助主题没有回答您的问题，请在 Norton 360 主窗口中，单击“帮助和支持”，然后单击“获取支持”。

  2. 在“一键式支持”窗口中，选择下列某一项：

    • 单击“开始支持会话”，让 Norton 360 尝试诊断并修复问题。当您选择该选项时，系统也可能会让您与联机支持技术人员联系来获取帮助。

    • 在“支持资源”下，单击“单击此处”可在 Symantec 知识库中搜索问题的解决方案。


关于联机备份注意事项

Norton 360 在一台服务器上为您提供了安全备份存储空间，您可以在电脑上通过 Internet 连接访问该位置。当备份位置距离您的电脑很远时，即使本地发生灾难（如火灾、洪水或地震），您的数据也是安全的。

尽管联机备份既方便又安全，但在选择它作为备份方法之前，应考虑以下限制：

速度限制

将备份传输到安全联机存储所需的时间取决于您的 Internet 连接速度。 如果有许多文件需要备份，则第一次备份可能需要几小时或几天，具体取决于您的 Internet 连接速度。

可以使用“带宽限制”选项配置备份功能用来备份文件的 Internet 带宽。 此选项在“管理备份集”窗口的“位置”选项卡上提供。

您可以更改以下带宽限制状态：

  • 最快 (推荐)

  • 高使用率

  • 中等使用率

  • 低使用率

此外，许多家庭和小型企业的 Internet 连接不对称，也就是它们的上载速度比下载速度慢。单个大文件（如高品质照片）可能需要几分钟或更长时间才能上载到“安全联机存储”。

如果有许多大文件并且 Internet 连接不对称或速度很慢，请考虑使用 Norton 360 提供的某个其他备份位置。 然后可以使用安全联机存储来备份较小的文件，如财务文档和字处理文档。

如果正在进行备份，则应将电脑保持打开状态，以便备份能够完成。但是，如果备份被中断，它下次启动时，将从中断的位置继续备份直至完成。

存储空间限制

Norton 360 提供了充足的联机存储空间来处理许多备份需求，并且您可以根据需要购买更多存储空间。尽管如此，安全联机存储中的空间量仍比最新型号的电脑所具有的典型永久磁盘小得多。 最好对定期使用的文件进行联机备份。 可以将大文件和很少更改的文件备份到其他位置。

此外，应定期检查安全联机存储中的文件。 清除不再需要的文件以腾出更多存储空间。

更多信息

关于联机备份激活

购买更多联机存储空间


关于联机备份激活

Norton 360 使用 Norton Account 跟踪以下内容：

  • 您备份到联机存储的电脑

  • 您可以使用的联机存储空间量

只有激活您的产品后才能使用联机备份功能。 首次配置联机备份时，Norton 360 会连接到您的 Norton Account 并请求您登录到该帐户。您在安装 Norton 360 或安装其他诺顿产品时可能已经建立了 Norton Account。

要登录到 Norton Account，应使用您在创建 Norton Account 时提供的电子邮件地址和密码。您只需在首次配置联机备份时登录到 Norton Account。Norton 360 会保留您的帐户信息，这样您就不必再次登录。如果您在首次配置联机备份时不具有 Norton Account，Norton 360 会让您创建一个帐户。

可以在电脑之间共享为您的 Norton Account 分配的联机存储空间。例如，您有两台安装了 Norton 360 并使用同一 Norton Account 注册的电脑。 为 Norton Account 分配 2 GB 的联机存储空间。 您可以在这两台电脑之间共享这些存储空间。为第一台电脑使用 1 GB 的联机存储空间。在使用同一 Norton Account 为第二台电脑激活联机存储时，该电脑会使用剩余的 1 GB 空间。


购买更多联机存储空间

您的 Norton 360 订购附带了分配的安全联机存储空间。当 Norton 360 执行联机备份时，它会计算备份所需的空间量。如果您的联机存储不具有备份所需的足够空间，Norton 360 会通知您并为您提供购买更多空间的选项。

您无需等到 Norton 360 告诉您需要更多联机存储空间，而是可以随时购买更多空间。

您必须连接到 Internet 才能购买更多联机存储空间。

可能需要 30 秒钟“我的帐户”页面才会显示您刚刚购买的空间量。

在备份时购买更多联机存储空间

  1. 当 Norton 360 通知您需要更多联机存储空间时，请单击“购买更多存储空间”。

    您的网页浏览器将打开一个安全页面，您可以在其中购买更多联机存储空间。

  2. 按照安全网页上的说明操作以购买更多联机存储空间。

在其他时间购买更多联机存储空间

  1. 在 Norton 360 主窗口中，将指针移到“数据备份”上，然后单击“购买更多存储空间”。

    您的网页浏览器将打开一个安全页面，您可以在其中购买更多联机存储空间。

  2. 按照网页上的说明操作以购买更多联机存储空间。


关闭或打开备份

当打开“备份”选项时，Norton 360 将在电脑闲置时自动备份您的文件。 然而，如果您希望临时禁用备份，则可以在程序中关闭它。

关闭备份功能时，Norton 360 主窗口中的备份状态将从“受保护”更改为“已禁用”。 在“已禁用”状态下，Norton 360 将禁用文件的所有自动备份。如果想要备份所有备份集中的文件，可以使用主窗口中的“立即运行备份”选项。

您可以从“设置”窗口、“备份设置”窗口或“备份详细信息”窗口关闭或打开备份。

从“设置”窗口关闭或打开备份

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“快速控制”下，执行下列操作之一：

    • 要关闭备份，请取消选中“备份”。

    • 要打开备份，请选中“备份”。

从“备份设置”窗口关闭或打开备份

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“备份设置”。

  3. 在“备份设置”的“设置”窗口中，执行下列操作之一：

    • 要关闭备份，请将“打开/关闭”开关移到右侧的“关闭”位置。

    • 要打开备份，请将“打开/关闭”开关移到左侧的“打开”位置。

  4. 在“设置”窗口中，单击“应用”。

从“备份详细信息”窗口关闭或打开备份

  1. 在 Norton 360 主窗口中，将指针移到“数据备份”上，然后单击“查看详细信息”。

  2. 在“备份详细信息”窗口中的“您可以执行的操作”下，执行下列操作之一：

    • 要关闭备份，请单击“关闭备份”。

    • 要打开备份，请单击“打开备份”。


关闭或打开备份设置选项

Norton 360 为您提供用于管理备份设置的各种选项。 使用 Norton 360 备份设置，您可以按状态图标重叠访问特定文件的备份详细信息，而无需打开产品。 您可以使用图标重叠来查看文件或文件夹的备份状态。 您还可以使用文件的“属性”页来了解备份集的备份状态。

打开“备份状态覆盖”选项后，Norton 360 将根据下列条件将备份状态图标添加到文件中：

  • 属于您在任一备份集中包含的备份文件类别的文件。

  • 位于您在任一备份集中包含的源位置的文件。

下表列出了您的电脑上的文件所具有的备份状态重叠图标：

带有复选标记的绿色图标 | 表示已备份此文件; 如果您修改此文件，则该图标将变为带箭头的蓝色图标。
带箭头的蓝色图标 | 表示尚未备份此文件; 当 Norton 360 在闲置时自动备份此文件后，该图标将变为绿色。
带有斜线标记的灰色图标 | 表示已从备份中排除此文件; 当您从任意备份集中排除某个文件时，Norton 360 会在此文件上显示已禁用备份状态。

配置备份后，Norton 360 备份将在 Windows 资源管理器中提供“诺顿备份驱动器”。 “诺顿备份驱动器”包含将文件备份到其中的备份目标位置的列表。

右键单击某文件或文件夹后，可以使用“上下文菜单”选项将其添加到备份集或从备份集中排除。 在“管理备份集”窗口中配置备份后，可以使用该选项。

您可以使用“属性页”选项查看有关备份状态图标的更多详细信息。 右键单击备份的文件并查看“文件属性”后，可以在“备份”选项卡上查看其备份详细信息。 “备份”选项卡列出了每个备份集中文件的状态及上次备份时间。

如果您不希望查看图标和备份状态，可以关闭这些选项。

关闭备份设置选项

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“备份设置”。

  3. 在“备份设置”的“设置”窗口中，执行下列操作之一：

    • 要关闭图标重叠，请在“备份状态覆盖”行中将“打开/关闭”开关移到右侧的“关闭”位置。

    • 要关闭“诺顿备份驱动器”，请在“诺顿备份驱动器”行中将“打开/关闭”开关移到右侧的“关闭”位置。

    • 要关闭右键单击备份菜单，请在“上下文菜单”行中将“打开/关闭”开关移到右侧的“关闭”位置。

    • 要关闭“属性”页中的“备份”选项卡，请在“属性页”行中将“打开/关闭”开关移到右侧的“关闭”位置。

  4. 在“设置”窗口中，单击“应用”。

打开备份设置选项

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“详细设置”下，单击“备份设置”。

  3. 在“备份设置”的“设置”窗口中，执行下列操作之一：

    • 要打开图标重叠，请在“备份状态覆盖”行中将“打开/关闭”开关移到左侧的“打开”位置。

    • 要打开“诺顿备份驱动器”，请在“诺顿备份驱动器”行中将“打开/关闭”开关移到左侧的“打开”位置。

    • 要打开右键单击备份菜单，请在“上下文菜单”行中将“打开/关闭”开关移到左侧的“打开”位置。

    • 要打开“属性”页中的“备份”选项卡，请在“属性页”行中将“打开/关闭”开关移到左侧的“打开”位置。

  4. 在“设置”窗口中，单击“应用”。


自定义设置

本章节包括下列主题：

  • 关于 Norton 360 设置

  • 自定义 Norton 360 设置

  • 打开或关闭“快速控制”服务

  • 关于防病毒设置

  • 关于防火墙设置

  • 关于 Norton AntiSpam 设置

  • 关于我的网络设置

  • 关于备份设置

  • 关于身份防护设置

  • 关于任务调度设置

  • 关于管理设置


关于 Norton 360 设置

“设置”窗口中的“详细设置”允许您调整防护设置和网络设置。 您还可以自定义安全扫描和备份的调度。

可以在“设置”窗口中配置以下“详细设置”：

防病毒

指定 Norton 360 如何处理特定类型的病毒和间谍软件及其他威胁

您可以指定是否检查传入电子邮件以及是否扫描即时消息传送程序。 还可以指定从扫描中排除哪些文件和特征以及如何处理低风险威胁。 此外，还可以配置“实时防护”、“反间谍软件”和 LiveUpdate。

防火墙

详细指定如何处理电脑的传入和传出连接

您可以指定通信规则和特定程序的规则。您还可以指定希望 Norton 360 如何处理入侵企图和浏览器主动防护。

反垃圾邮件

确保您的电子邮件客户端不会收到不需要的在线内容

您可以配置 Norton AntiSpam 以定义它应与哪个客户端集成以及如何处理在这些客户端上扫描的电子邮件。 可以指定是否希望 Norton AntiSpam 通过查询 Symantec 服务器来过滤本地过滤器归类为合法邮件的垃圾邮件。

我的网络

查看网络中可用的所有设备并指定连接到您的网络的设备的信任级别

您可以在启动时隐藏或显示“网络安全概述”窗口，并配置诺顿产品彼此之间通信时使用的通信端口。 您还可以清除“网络安全拓扑图”。

父母和隐私控制

用于控制对特定网站的访问并保护您的敏感信息

相关的选项有：

  • 父母控制

  • 隐私控制

  • OnlineFamily.Norton

此选项仅在您安装父母控制和隐私控制后才出现在“设置”窗口中。

身份防护

配置“身份安全”以保护您的联机身份和交易数据

您还可以配置“安全上网”选项。

任务调度

指定 Norton 360 检查电脑中病毒和其他风险的时间和频率

管理设置

可使用此窗口中的选项配置产品的安全性

可以在 Norton 360 中指定代理设置。 还可以配置“空闲时优化程序”、“性能监控”和“节能模式”。 此外，还可以配置静默模式、闲置超时持续时间、自动任务延迟持续时间、诺顿社区防卫和 Firefox 清理。

备份设置

指定要备份的文件和文件夹、备份位置和备份调度

您还可以打开或关闭“图标覆盖”、“诺顿备份驱动器”、“上下文菜单”以及“属性页”等选项。

“设置”窗口中的“快速控制”允许您打开或关闭以下服务：

静默模式 | 打开或关闭“静默模式”; 可以将“静默模式”打开 1 小时、2 小时、4 小时、6 小时或 1 天。
安全上网 | 打开或关闭“防网页仿冒”和“诺顿网页安全”功能; 打开“安全上网”后，它会在您使用 Internet Explorer 或 Firefox 浏览时保护您的电脑。
身份安全 | 打开或关闭“身份安全”; 如果关闭“身份安全”，Norton 360 将不再允许您管理您的登录信息、卡和注意事项。
数据备份 | 打开或关闭“备份”; 打开“备份”后，电脑将开始使用您所指定的设置进行备份。
备份状态覆盖 | 打开或关闭文件上的图标重叠; 图标重叠显示文件的备份状态。
自动 LiveUpdate 更新 | 打开或关闭可防御新出现的威胁的自动更新
智能防火墙 | 打开或关闭“智能防火墙”; 打开“智能防火墙”后，它可监控您的电脑与 Internet 上其他电脑之间的通信。它还可以保护您的电脑，使其不会出现常见的安全问题。
诺顿程序保护 | 打开或关闭“诺顿程序保护”; 打开“诺顿程序保护”后，它可以确保 Norton 360 免遭未知、可疑或危险应用程序的攻击或修改。


自定义 Norton 360 设置

默认的 Norton 360 设置可提供安全、有效的电脑自动防护方式。但是，如果要更改或自定义防护设置，则可以从“设置”窗口访问大部分功能。

您可以通过以下方式配置 Norton 360 设置：

  • 可以使用“打开/关闭”开关打开或关闭某项功能。 当关闭某功能时，“打开/关闭”开关的颜色会变为红色，指示您的电脑容易受到安全威胁的攻击。 当打开某功能时，“打开/关闭”开关的颜色会变为绿色，指示您的电脑可以抵御安全威胁。

  • 您可以将防护功能的滑块拖动到首选设置。通常，Norton 360 提供滑块设置是为了确定您是自动处理安全威胁，还是在它执行某项操作之前询问您。

  • 您可以通过选择配置选项或提供所需信息来配置防护功能。 其中大多数选项是以复选框形式提供的，以供您选中或取消选中。

    您还可以使用“全部默认”选项将配置重置为默认级别。

  • 您可以从下拉列表中选择首选选项。

  • 您可以选中或取消选中“快速控制”选项以打开或关闭某项功能。

Norton 360 还在大多数“设置”窗口中提供“使用默认值”选项。 您可以使用该选项将配置重置为默认级别。

自定义 Norton 360 设置

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中，单击要自定义的防护功能。

  3. 在出现的窗口中，将选项设置为您的首选设置。

    您可能需要单击某个选项卡才能访问该选项卡下列出的设置。

  4. 在“设置”窗口中，执行下列操作之一：

    • 要保存所做更改，请单击“应用”。

    • 要关闭窗口而不保存更改，请单击“关闭”。


打开或关闭“快速控制”服务

在“设置”窗口中，您可以打开或关闭以下“快速控制”服务：

  • 静默模式

  • 安全上网

  • 身份安全

  • 备份

  • 备份状态覆盖

  • 自动 LiveUpdate 更新

  • 智能防火墙

  • 诺顿程序保护

可以将指针移到某个服务名称上以查看该服务的说明。 除“静默模式”外，应将所有其他服务保持打开状态。

打开或关闭“快速控制”服务

  1. 在 Norton 360 主窗口中，单击“设置”。

  2. 在“设置”窗口中的“快速控制”下，执行下列操作之一：

    • 要打开某项服务，请选中它所对应的复选框。

    • 要关闭某项服务，请取消选中它所对应的复选框。

      如果显示警报或消息，请从下拉菜单中选择持续时间，然后单击“确定”。


关于防病毒设置

Norton 360 可始终确保您免遭已知病毒和最新病毒爆发的侵害。 防病毒设置可监控电脑中出现的病毒和间谍软件以及其他威胁，并隔离或删除它们。

防病毒设置可帮助电脑抵御可能危及您的个人信息和隐私的安全风险。 不同类型的扫描（如“电脑扫描”、“电子邮件防病毒扫描”和“即时消息传送程序扫描”）可检测并阻止电脑上的任何病毒感染。

防病毒设置可通过定义更新获取最新的病毒定义，并帮助您的电脑抵御最新的安全威胁。

可以使用以下防病毒设置：

自动防护

“自动防护”设置允许您控制电脑的扫描和监控过程。

它通过持续检查病毒和其他安全风险来保护您的电脑。相关的选项有：

  • 实时防护

    可以使用“实时防护”选项通过不断检查病毒和其他安全风险来保护您的电脑。

    可以使用“实时防护”选项控制对电脑的扫描和监控。

扫描和风险

“扫描和风险”设置允许您自定义 Norton 360 在电脑上执行的扫描。

可以使用以下“扫描和风险”选项：

  • 电脑扫描

    Norton 360 允许您运行不同类型的扫描，以检测和阻止电脑上的任何病毒感染。

    您可以使用各种“电脑扫描”选项来自定义 Norton 360 在电脑上执行的扫描。还可以指定对压缩文件和 Microsoft Office 文档进行扫描。

  • 扫描性能配置文件

    “扫描性能配置文件”设置允许您根据文件的数字签名和信任级别来配置 Norton 360 应如何扫描电脑。

  • 电子邮件防病毒扫描

    电子邮件防病毒扫描可确保您免遭通过电子邮件附件发送或接收的威胁的侵害。

    使用该选项，您可以定义 Norton 360 扫描电子邮件时的行为。根据您选择的选项，Norton 360 会自动扫描您发送或接收的电子邮件。

  • 即时消息传送程序扫描

    “即时消息传送程序扫描”选项用于自定义从即时消息传送程序接收的文件的扫描。

    可以选择受支持的即时消息传送程序来接收文件。Norton 360 会扫描从选定的即时消息传送程序接收的文件。

  • 排除/低风险

    “排除”选项指定从 Norton 360 扫描中排除的项目，如文件夹、文件和驱动器。 扫描，特征和低风险项目是一些可从扫描中排除的项目

    排除选项还允许您选择希望 Norton 360 检测的风险类别。

    注意:

    排除会降低防护级别，应只在有特定需要时使用。

  • 全球智能云防护

    “智能网络扫描”使用云技术，即由网页上的远程服务器提供最新的病毒定义。 Norton 360 会扫描您的电脑以查找最新的安全威胁。 Norton 360 在执行智能网络扫描时，会同时使用本地提供的以及云中包含的病毒定义。 除了使用电脑上本地提供的定义外，Norton 360 还可使用来自云的最新定义，从而可提供额外的防护。

反间谍软件和更新

反间谍软件可帮助电脑抵御可能危及您的个人信息和隐私的安全风险。

Norton 360 通过最新的定义更新和防护更新来保护您的电脑远离各种漏洞。 相关的选项有：

  • 反间谍软件

    反间谍软件可帮助电脑抵御可能会危及您的个人信息和隐私的安全风险

    使用该选项，您可以选择让 Norton 360 在手动扫描、电子邮件扫描和即时消息传送程序扫描中检测哪些类别的风险。

  • 更新

    Norton 360 通过最新的定义更新和防护更新来保护您的电脑远离各种漏洞。 定义更新包含的信息使 Norton 360 能够识别特定的病毒或安全威胁，并在发现它们时通知您

    您可以使用“更新”选项通过定义更新来获取最新的病毒定义，并确保您的电脑远离最新的安全威胁。

更多信息

关于自动防护设置

关于扫描和风险设置

关于反间谍软件和更新设置


关于自动防护设置

使用“自动防护”选项卡上的“实时防护”设置，您可以控制电脑的扫描和监控过程。 它通过持续检查病毒和其他安全风险来保护您的电脑。

可使用“实时防护”选项来确定扫描哪些内容及扫描过程查找哪些内容。它还通过主动检测电脑上的未知安全风险来为您提供高级防护。还可以确定在遇到安全风险或类风险活动时采取哪些操作。

可以使用以下“实时防护”选项：

自动防护

自动防护加载到内存中，并在您工作时提供不间断的防护。它会在每次您运行电脑上的程序时检查病毒和其他安全风险。

“自动防护”会在您插入任何可移动介质、访问 Internet 或使用接收或创建的文档文件时检查病毒。 它还监控您的电脑，检查可能表明有活动威胁存在的任何反常情况。

使用下列选项可使您的系统保持受保护状态：

  • 缓存

    可提高电脑性能

    如果打开此选项，Norton 360 会记录经常被访问的文件。Norton 360 不会扫描这些记录的文件，即使重新启动电脑也是如此。

  • 启动时扫描

    在启动电脑时启动自动防护

    应打开该选项以便获得最强的防护。

  • 可移动介质扫描

    在您访问可移动介质时检查引导型病毒

    对可移动介质进行引导型病毒扫描后，如果该介质不是重新插入或格式化，就不会再次扫描它。如果仍怀疑可移动介质感染了引导型病毒，请确保打开“自动防护”以重新扫描该可移动介质。然后，插入该可移动介质，并从“我的电脑”打开它以便“自动防护”重新对其进行扫描。也可以进行手动扫描，以确定它是否受到感染。

SONAR 主动防护

SONAR 主动防御技术通过主动检测电脑上的未知安全风险，为您提供实时威胁防护。

SONAR 基于应用程序的行为来识别新出现的威胁。 SONAR 比基于特征的传统威胁检测技术的速度要快。即使在通过 LiveUpdate 获取病毒定义之前，它也会检测并保护您的电脑不受恶意代码的攻击。

“SONAR 主动防护”包含以下选项：

  • SONAR 高级模式

    只有打开该选项时，Norton 360 才允许完全由您决定如何处理低确定性威胁。

  • 自动取消高级检测

    此选项用于在启用“高级模式”时使低确定性威胁具有高确定性威胁的行为。 这种情况下，Norton 360 会自动删除威胁并通知您。

  • 在我离开时取消高级检测

    当启用“高级模式”时，此选项用于使 Norton 360 在未得到您的任何响应时自动删除低确定性威胁。


关于扫描和风险设置

“扫描和风险”设置允许您自定义 Norton 360 在电脑上执行的扫描。 您可以根据电脑上文件的数字签名和信任级别来配置 Norton 360 扫描。可以定义 Norton 360 在扫描电子邮件时应如何操作，并自定义对从即时消息传送程序接收的文件的扫描。

可以使用以下扫描和风险设置：

电脑扫描

Norton 360 允许您运行不同类型的扫描，以检测和阻止电脑上的任何病毒感染。 这些扫描包括“快速扫描”、“全面扫描”和“自定义扫描”。 您可以使用各种“电脑扫描”选项来自定义 Norton 360 在电脑上执行的扫描。还可以指定对压缩文件和 Microsoft Office 文档进行扫描。

使用“电脑扫描”选项，您还可以指定扫描操作检测 Rootkit、其他隐藏项目、跟踪 Cookie 和未知安全威胁。相关的选项有：

  • 压缩文件扫描

    扫描并修复压缩文件中包含的文件

    打开此功能时，Norton 360 会扫描并检测压缩文件中包含的文件中的病毒和其他安全风险。

  • Microsoft Office 自动扫描

    打开 Microsoft Office 文件时对这些文件进行扫描。

    如果在安装 Norton 360 后安装 Microsoft Office 2000 或更高版本，则必须打开该选项才能自动扫描 Microsoft Office 文件。

  • Rootkit 和隐藏项目扫描

    扫描可能隐藏在电脑上的 Rootkit 和其他安全风险。

  • 启发式防护

    扫描电脑，以抵御未知安全威胁。

    Norton 360 使用启发式技术检查文件的可疑特征以将该文件分类为受感染的文件。它将文件的特征与已知受感染的文件进行比较。如果该文件具有足够的可疑特征，则 Norton 360 将该文件识别为包含威胁的受感染的文件。

  • 跟踪 Cookie 扫描

    扫描程序可能放在您的电脑上以跟踪您的计算活动的小文件。

  • 手动扫描的线程数

    可让您选择 Norton 360 用于手动扫描的线程数 线程是共享进程资源但又彼此独立执行的进程的子集。 线程有助于并行执行程序，以允许程序在多处理器环境中以更快的速度运行。

扫描性能配置文件

使用“扫描性能配置文件”设置，可以配置 Norton 360 应如何根据数字签名和文件的信任级别来扫描电脑。

注意:

在运行扫描或调度运行扫描之前，必须先配置“扫描性能配置文件”设置。Norton 360 将根据您在“扫描性能配置文件”设置中指定的配置来扫描您的电脑。

可以配置以下“扫描性能配置文件”设置：

  • 全面扫描

    配置完整电脑扫描。

  • 标准信任

    配置排除对诺顿信任的文件的扫描。

  • 高度信任

    配置一种扫描，以排除诺顿信任的文件和社区信任的文件以及具有已知数字签名的文件。

电子邮件防病毒扫描

电子邮件防病毒扫描可确保您免遭通过电子邮件附件发送或接收的威胁的侵害。

您可以使用“电子邮件防病毒扫描”选项来定义 Norton 360 在扫描电子邮件时应如何操作。 根据您选择的选项，Norton 360 会自动扫描您发送或接收的电子邮件。

即时消息传送程序扫描

使用“即时消息传送程序扫描”选项，您可以自定义通过即时消息传送程序收到的文件的扫描。

可以选择受支持的即时消息传送程序来接收文件。Norton 360 会扫描从选定的即时消息传送程序接收的文件。

排除/低风险

“排除”选项指定从 Norton 360 扫描中排除的项目，如文件夹、文件和驱动器。 扫描，签名和低风险项目是一些可从扫描中排除的项目。

排除选项还允许您选择希望 Norton 360 检测的风险类别。相关的选项有：

  • 低风险

    用于管理在电脑上找到的低风险项目

    您可以指定希望 Norton 360 响应低风险项目的方式。

  • 扫描排除

    用于确定要从风险扫描和自动防护扫描中排除的磁盘、文件夹或文件

    您可以在已排除项目列表中添加新排除项目或编辑已添加的项目，还可以从已排除项目列表中删除项目。

  • 特征排除

    允许您按名称选择已知风险，还允许您从已排除项目列表中删除风险名称

    您还可以基于性能、隐私、清除状态和隐藏影响查看风险影响。

注意:

排除会降低防护级别，应只在有特定需要时使用。

全球智能云防护

“智能网络扫描”使用云技术，即由网页上的远程服务器提供最新的病毒定义。 Norton 360 会扫描您的电脑以查找最新的安全威胁。 Norton 360 在执行智能网络扫描时，会同时使用本地提供的以及云中包含的病毒定义。 除了使用电脑上本地提供的定义外，Norton 360 还可使用来自云的最新定义，从而可提供额外的防护。


关于反间谍软件和更新设置

反间谍软件可帮助电脑抵御可能危及您的个人信息和隐私的安全风险。

安全风险（如间谍软件和广告软件）会危及您的个人信息和隐私的安全。间谍软件和广告软件程序是紧密相关的。有些情况下，它们的功能可能会相同；尽管它们都会收集您的信息，但它们收集的信息类型可能并不相同。

Norton 360 通过最新的程序更新和定义更新来保护您的电脑远离各种漏洞。 自动 LiveUpdate 更新和脉动更新可通过定义更新获取最新的病毒定义，并使您的电脑远离最新的安全威胁。

您可以使用以下反间谍软件和更新设置：

反间谍软件

使用“反间谍软件”选项，您可以选择让 Norton 360 在手动扫描、电子邮件扫描和即时消息传送程序扫描中检测哪些类别的风险。

更新

Norton 360 通过最新的程序更新和定义更新来确保您的电脑远离各种漏洞。定义更新包含的信息使 Norton 360 能够识别特定的病毒或安全威胁，并在发现它们时通知您。 您可以使用“更新”选项通过定义更新来获取最新的病毒定义，并确保您的电脑远离最新的安全威胁。 相关的选项有：

  • 自动 LiveUpdate 更新

    当您连接到 Internet 时，自动 LiveUpdate 更新会自动查找对病毒防护的定义更新和程序更新。

  • 脉动更新

    除了自动 LiveUpdate 更新下载的定义更新，Norton 360 还使用流技术下载最新的病毒定义。这些下载内容称为“脉动更新”。脉动更新简便快捷，可确保您的电脑免受万维网中不断出现的威胁的侵害。


关于防火墙设置

Norton 360 中的“防火墙”设置可检查电脑的 Internet 连接以阻止不需要的通信活动和 Internet 入侵。

防火墙的“设置”窗口提供了以下选项卡：

常规设置 | 允许您激活常规防火墙功能并自定义电脑用于查看网页的端口; 常规设置用于控制防火墙处理不常见协议以及进出电脑的网络通信的方式。 防火墙将根据常规设置来允许或阻止传入或传出连接企图以及与电脑的资源共享。 您还可以使用常规设置让防火墙控制进出电脑上被阻止以及不活动端口的连接企图。
程序规则 | 用于控制访问 Internet 的程序的相关设置
通信规则 | 允许您确定防火墙处理各种传入和传出网络连接的方式; 您可以更改这些设置以允许或拒绝电脑的特定类型连接。
入侵和浏览器主动防护 | 阻止入侵企图并确保您的网页浏览器免遭恶意网站的攻击; 可以使用此选项卡上提供的“下载智能分析”选项保护您的电脑免受所下载的任何不安全文件的侵害。 此功能仅支持使用 HTTP 协议、Internet Explorer 和 Firefox 3.0 浏览器进行下载。
高级设置 | 允许您激活智能防火墙的高级防护功能; 高级设置可用于打开或关闭“自动程序控制”功能。 “自动程序控制”可自动为首次运行且启用了 Web 的程序配置 Internet 访问设置。; 仅当打开“自动程序控制”时，“自动获知 IPv6 NAT 周围流量”选项才可用。 Norton 360 提供“自动获知 IPv6 NAT 周围流量”选项，以控制使用 Teredo 与您的电脑进行通信的网络流量。; 关闭“自动程序控制”后，可以打开“高级事件监控”功能。您可以使用“高级事件监控”选项为首次运行的 Internet 程序配置 Internet 访问设置。

更多信息

关于防火墙常规设置

关于入侵和浏览器主动防护设置

关于高级设置


关于防火墙常规设置

智能防火墙常规设置用于激活常规防火墙功能，并自定义您的电脑用于查看网页的端口。 相关的选项有：

非常用协议

确定智能防火墙如何处理非常用协议

防火墙重置

将智能防火墙恢复到其默认状态

可以使用“重置”选项确保已配置所有推荐的防火墙规则和设置。

注意:

如果重置防火墙，则会删除已配置的所有自定义规则或设置。因此，Norton 360 会在您重置防火墙时显示一个确认对话框。

隐藏阻止的端口

确保阻止的和不活动的端口不会对连接尝试做出响应

防止活动端口对具有错误的源或目标信息的连接尝试做出响应。

状态协议过滤器

自动允许与应用程序打开的连接相匹配的 Internet 通信

选中此选项可执行下列操作：

  • 分析进入您的电脑的网络通信。

  • 阻止尝试连接到您的电脑的可疑应用程序。

自动文件/打印机共享控制

允许网络上的电脑共享资源，如文件、文件夹和本地连接的打印机

阻止所有网络通信

阻止所有进出电脑的网络通信


关于入侵和浏览器主动防护设置

“入侵防护”扫描进出电脑的所有网络通信，并将此信息与一组攻击特征进行比较。攻击特征包含的信息可用于确定攻击者对已知操作系统或程序漏洞的利用企图。“入侵防护”可保护电脑不受最常见 Internet 攻击的侵害。

如果信息符合某个攻击特征，“入侵防护”会自动丢弃该数据包，并断开与发送该数据的电脑的连接。此操作保护您的电脑免受任何形式的影响。

“入侵防护”功能依赖一个包含大量攻击特征的列表来检测和阻止可疑的网络活动。Norton 360 会自动运行 LiveUpdate 更新以使攻击特征列表处于最新状态。 如果不使用自动 LiveUpdate 更新，则应每周运行一次 LiveUpdate 更新。

Norton 360 还提供网页浏览器主动防护功能以确保您的网页浏览器免遭恶意程序的攻击。

注意:

浏览器主动防护功能可用于 Internet Explorer 6 或更高版本以及 Firefox。

随着 Internet 的用途越来越广泛，您的网页浏览器越来越容易遭到恶意网站的攻击。这些网站可检测并利用您的网页浏览器的漏洞，以便在您不知情或没有经过您同意的情况下将恶意软件程序下载到您的系统。这些恶意软件程序也称为“偷渡式下载”。Norton 360 可保护您的网页浏览器不会受到来自恶意网站的偷渡式下载的侵害。

“入侵和浏览器主动防护”设置还包括“下载智能分析”选项，可保护您的电脑免受所下载的任何不安全文件的侵害。 “下载智能分析”提供了有关您使用网页浏览器下载的任何可执行文件的信誉级别的信息。 “下载智能分析”仅支持使用 HTTP 协议、Internet Explorer 6 浏览器或更高版本以及 FireFox 3.0 浏览器或更高版本进行的下载。 “下载智能分析”提供的信誉详细信息指示安装下载的文件是否安全。 您可以使用这些详细信息来决定是否要安装可执行文件。


关于高级设置

“智能防火墙高级设置”允许您通过关闭“自动程序控制”来激活智能防火墙的高级防护功能。

“自动程序控制”可自动为首次运行且启用了 Web 的程序配置 Internet 访问设置。仅当打开“自动程序控制”时，“自动获知 IPv6 NAT 周围流量”选项才可用。 您可以使用此选项来指定 Norton 360 必须如何控制使用 Teredo 与您的电脑进行通信的任何网络通信。

关闭“自动程序控制”后，可以打开“高级事件监控”功能。您可以使用“高级事件监控”选项为首次运行的可使用 Internet 的程序配置 Internet 访问设置。打开“高级事件监控”功能时，会出现大量防火墙警报。 您可以允许或拒绝可能损害您的电脑的任意事件。 当首次发生事件时，会显示一条防火墙警报，并且您可以允许或阻止该事件。如果您允许该事件，事件详细信息会显示在“高级事件监控”中可用的相关类别下。 触发允许事件的应用程序将添加到“高级事件监控”中其对应类别的“受信任”列表中。您可以从该列表中删除该应用程序。在此情况下，防火墙警报将在下次应用程序触发事件时显示。

“高级事件监控”设置由下列为您的电脑提供高级防护的类别组成：

程序组件 | 监控启动 Internet 程序的恶意程序
程序启动 | 监控附加到安全程序而不会被发现的恶意程序
命令行执行 | 监控通过命令行参数以隐藏模式启动受信任应用程序的特洛伊木马或恶意程序
代码注入 | 监控将代码注入应用程序进程而不会触发防火墙警报的特洛伊木马或恶意程序
Windows 消息 | 监控操纵应用程序行为以连接到 Internet 而不会触发防火墙警报的特洛伊木马和其他恶意程序
直接网络访问 | 监控绕过网络通信的特洛伊木马和其他恶意程序; 这些程序侵入 Windows TCP/IP 层以发送和接收数据，而不会触发防火墙警报。
活动桌面更改 | 监控恶意程序，这些程序使用受信任应用程序公布的接口将数据传输到网络外部而不会触发防火墙警报
击键记录程序监控器 | 监控通过监控特定电脑上用户的击键活动来访问其个人信息的恶意击键记录程序
COM 控件 | 监控通过实例化受控 COM 对象来操纵应用程序行为的恶意程序


关于 Norton AntiSpam 设置

随着电子邮件使用量的日益增加，很多用户都会收到大量不需要和未经请求的商业电子邮件（称为垃圾邮件）。 垃圾邮件不仅使识别有效电子邮件变得困难，而且一些垃圾邮件还包含不良信息和图像。

Norton AntiSpam 提供了多项强大的功能，可降低您收到不需要的在线内容的风险。

Norton AntiSpam 设置可帮助您配置下列各项：

  • Norton AntiSpam 应与其集成的电子邮件客户端

  • 允许的电子邮件发件人列表

  • 阻止的电子邮件发件人列表

  • Norton AntiSpam 不应导入到允许的电子邮件发件人列表的电子邮件地址和域

  • 用于将有关错误归类的电子邮件的反馈发送给 Symantec 的选项

  • 用于通过网页查询过滤电子邮件以保持高垃圾邮件检测效率的选项

您可以在以下选项卡上配置 Norton AntiSpam 设置：

地址 | 使用“地址”选项卡上的选项，可以配置允许的电子邮件发件人列表和阻止的电子邮件发件人列表。 您可以定义是否应将有关错误归类的电子邮件的反馈发送给 Symantec。 还可以配置用于通过网页查询过滤器过滤电子邮件的选项。
客户端集成 | “客户端集成”选项卡上的选项可用于将 Norton AntiSpam 与您的电子邮件客户端集成，以避免收到不请自来的电子邮件。您还可以指定每次启动电子邮件程序时是否显示 Norton AntiSpam 的简介。

更多信息

关于地址设置

关于客户端集成设置


关于地址设置

“反垃圾邮件设置”窗口中的“地址”选项卡提供用于配置反垃圾邮件设置的选项。

可以使用“地址”选项卡上的以下选项：

地址簿排除项 | 允许您排除不得从地址簿自动添加到“允许列表”的电子邮件地址
允许列表 | 允许您添加要从其接收电子邮件的特定地址和域（如 @symantec.com）
阻止列表 | 允许您添加不想从其接收电子邮件的特定地址和域; Norton AntiSpam 将来自这些地址或域的所有电子邮件都标记为垃圾邮件。
反馈 | 允许您将有关错误归类的电子邮件的反馈发送给 Symantec
网页查询 | 可以通过查询 Symantec Web 服务器来过滤本地过滤器归类为合法邮件的垃圾邮件


关于客户端集成设置

“反垃圾邮件设置”窗口中的“客户端集成”选项卡列出了您的电脑上安装的受支持电子邮件程序或客户端及其相关的地址簿。

您可以使用“客户端集成”选项卡上的以下选项：

电子邮件客户端 | Norton 360 支持 Norton AntiSpam 与 Microsoft Outlook 和 Outlook Express 的集成。; 在打开电子邮件客户端时，Norton AntiSpam 将与该电子邮件客户端集成。
地址簿 | Norton 360 支持 Norton AntiSpam 与您希望 Norton AntiSpam 从中导入电子邮件地址的电子邮件客户端的地址簿集成。; 您也可以将电子邮件程序中包含的地址列表导入“允许列表”。不必将 Norton AntiSpam 与电子邮件客户端集成，即可将这些地址导入“允许列表”。

每次您启动电子邮件程序时，“其他”行下的“欢迎屏幕”选项将提供 Norton AntiSpam 的简要说明。 如果您不希望显示欢迎屏幕，可以关闭“欢迎屏幕”选项。


关于我的网络设置

“网络安全拓扑图”设置允许您配置诺顿产品用于彼此通信的通信端口。还可以指定在打开网络安全拓扑图时是否显示“网络安全概述”窗口。

您可以使用“网络安全拓扑图”行中的“配置”选项来访问“网络安全拓扑图”窗口。 “网络安全拓扑图”窗口以图形形式显示您的电脑连接到的网络上的各种设备。设置远程监控之前，可以查看每个设备的详细信息。 当您首次单击“配置”选项时，会出现“产品配置”面板。 “产品配置”面板帮助您安装查看“网络安全拓扑图”所需的组件。

在创建新设备列表之前，您可以先清除网络拓扑图中的所有设备。

可选择以下选项：

信任控制

管理您手动添加到家庭网络中的设备的信任级别

“信任控制”是一个特殊的网络，其中列出了您手动添加到“网络安全拓扑图”中的所有设备，而不考虑设备的连接状态。可以在“网络详细信息”下拉列表中选择“信任控制”网络以查看添加的设备。还可以将已添加到“网络安全拓扑图”中的设备重新归类为信任或受限制。不能编辑“信任控制”网络的详细信息。

在启动时显示欢迎屏幕

当打开网络安全拓扑图时，显示“网络安全概述”窗口

通信端口

显示诺顿产品用于彼此网络通信的通信端口

如果您更改了自己电脑上的通信端口号，则必须更改每一台与您的网络安全拓扑图相连的电脑上的通信端口。除此之外，如果您发现有更多的电脑在使用“远程监控设置”过程，应确保每台电脑都使用相同的端口号。

注意:

虽然可以配置此通信端口，但 Symantec 建议不要更改此端口号，以避免与其他已知网络端口发生潜在冲突。 如果要更改此通信端口号，则必须使用 1-65535 之间的端口号。

清除“网络拓扑图”

删除网络拓扑图中列出的所有设备

如果要创建新的设备列表，则可以清除网络拓扑图。例如，在连接到新网络之前，可以先清除先前网络中的所有设备。在清除网络拓扑图之前，确保先禁用“远程监控”。如果“远程监控”处于打开状态，Norton 360 将无法清除网络拓扑图。

注意:

Norton 360 根据您手动添加到“信任控制”网络中的设备的信任级别来清除这些设备，但不会清除信任级别为“完全信任”或“受限制”的设备。


关于备份设置

可以使用 Norton 360 中的备份设置来配置系统备份。

Norton 360 备份允许您执行以下任务：

  • 选择需要备份的文件。

  • 选择存储备份文件的位置。

  • 指定运行备份的调度。

除了备份任务外，Norton 360 的“备份设置”还允许您轻松访问特定文件的备份状态，而无需打开产品。 “备份设置”窗口可以为您提供用于打开或关闭备份的选项。

在“备份”下，您可以选择以下选项：

管理备份

用于配置要备份重要文件的内容、位置和时间

您可以使用“配置”选项指定备份的源、目标和调度。

备份状态覆盖

允许您通过向文件图标添加状态重叠来查看文件的备份状态

显示的状态重叠有：

  • 带有复选标记的绿色图标

    表示已备份此文件

    如果您修改此文件，则该图标将变为带箭头的蓝色图标。

  • 带箭头的蓝色图标

    表示尚未备份此文件

    当 Norton 360 在闲置时自动备份此文件后，该图标将变为绿色。

  • 带有斜线标记的灰色图标

    表示已从备份中排除此文件

    当您从任意备份集中排除某个文件时，Norton 360 会在此文件上显示已禁用备份状态。

诺顿备份驱动器

用于查看 Windows 资源管理器中将文件备份到其中的备份目标位置的列表

您还可以将文件添加到备份集，也可以从备份集中删除文件。 此外，您还可以将文件从“诺顿备份驱动器”上的备份集还原到自定义位置。

上下文菜单

用于通过右键单击快捷菜单在备份集中添加或排除文件或文件夹

在“管理备份集”窗口中配置备份后，可以使用该选项。 它列出了所有便于备份的可用备份集。

属性页

用于在文件属性页的“备份”选项卡中查看您在备份中包括的每个备份集的备份状态

它列出了所有的可用备份集以及上次的备份日期和时间， 还会显示相应图标重叠，指示在特定备份集中是包括还是排除文件。


关于身份防护设置

身份窃贼经常使用欺诈性网站企图哄骗您泄漏隐私信息。这些站点可能伪装为购物站点或金融交易站点。Norton 360 可通过验证您所访问的网站来抵御身份盗用行为。

通过“防网页仿冒”、“诺顿网页安全”和“身份安全”，您可以安全地浏览 Internet 并进行在线交易。

“防网页仿冒”和“诺顿网页安全”是“安全上网”选项的组件。 打开“安全上网”后，Norton 360 将启用“防网页仿冒”功能和“诺顿网页安全”功能。

在安装 Norton 360 时，它会将“诺顿工具栏”添加到 Internet Explorer 和 Firefox 中。 打开“安全上网”选项后，Norton 360 可保护您的 Internet Explorer 浏览器和 Firefox 浏览器。

防网页仿冒可显示有关您访问的网页的以下情况：

  • 是否可安全地在其上输入保密信息

  • 该网页是否已知为欺诈性网页

  • 该网页是否真实可信并经过 Symantec 的审核

  • 该网页是否已知属于可疑站点

  • 该网页是否会提供令人讨厌的结果

使用“诺顿网页安全”，您可以在访问某网站之前了解其是否是恶意网站。它会在每个搜索结果旁边显示站点评级图标，从而为您提供安全的网页搜索环境。

打开“诺顿网页安全”时，您可以在搜索结果旁边看到以下站点评级图标：

绿色复选标记 | 指示可以安全地访问该站点
红色叉号 (x) 标记 | 指示该站点可能企图在您的电脑上安装恶意软件，因此不安全
黄色惊叹号标记 | 指示该站点可能会提供令人讨厌的结果
灰色问号标记 | 指示“诺顿网页安全”尚未分析该站点并且它没有足够的信息

Norton 360 中的“身份安全”功能使您能够保存和保护您的登录信息。不过，只有在创建“身份安全”密码并登录到“身份安全”后，该功能才有效。密码通过限制对“身份安全”中的数据的未授权访问来为您提供保护。

您可以在 Norton 360 的以下区域中设置“身份安全”：

  • “诺顿工具栏”上的“卡和登录信息”菜单

  • “身份防护”的“设置”窗口中的“身份安全”部分

  • Norton 360 主窗口中的“身份防护”部分

“身份安全”可提供以下功能，以使您体验安全的在线交易：

表：“身份安全”功能

功能

说明

建议

管理登录信息

允许您管理登录信息

其中包括您的电子邮件登录凭据和 Internet 银行凭据等信息。

将所有登录信息保存到“身份安全”后，您可以执行以下操作：

  • 轻松跟踪所有登录信息

  • 快速启动登录网页

管理卡

可在一个位置管理个人信息

您可以使用卡中存储的信息执行以下操作：

  • 自动填写表单

  • 当您在线时，无需键入即可提供敏感信息

这样，“身份安全”可阻止击键记录程序窃取和滥用您的身份。

管理注意事项

用于存储和管理敏感信息

“管理注意事项”中可以包括身份证号码、驾照号码、保单号以及法律和财务信息等内容。

管理各种身份号码变得日渐困难。“管理注意事项”可以非常安全地存储您的所有敏感 ID，并使您能够轻松地在线使用这些 ID。


关于任务调度设置

使用“任务调度”设置，您可以指定当电脑空闲时 Norton 360 应自动运行的任务。它们还可以帮助您调度与安全性、性能和备份有关的活动。

“任务调度”包括以下设置：

自动任务

允许您指定当电脑空闲时应在后台自动运行的任务

这些自动任务包括与“电脑安全”和“优化电脑”相关的活动。

相关的选项有：

  • LiveUpdate

  • Internet Explorer 临时文件

  • Windows 临时文件

  • Internet Explorer 历史记录

  • 磁盘优化

  • 注册表清理

调度

允许您调度与“电脑安全”和“优化电脑”相关的活动。

您可以指定 Norton 360 扫描系统中安全和性能问题的频率以及执行备份的时间。

可以使用以下选项来调度自定义“电脑安全”和“优化电脑”活动：

  • 自动 (推荐)

    此选项是推荐使用的选项。 Norton 360 可检测电脑空闲的时间，然后自动运行任务。

  • 每周

    您可以调度每周运行一次任务。必须指定日期和时间。还可以指定调度只能在电脑闲置时运行。

  • 每月

    您可以调度每月运行一次任务。必须指定一月中的日期和时间。还可以指定调度只能在电脑闲置时运行。

  • 手动调度

    您可以手动运行这些任务。

在电脑闲置时执行重要操作可以最大程度地提高电脑的性能。 如果在指定为空闲超时持续时间的时间段内没有任何可检测到的鼠标或键盘活动，则 Norton 360 会将电脑识别为空闲。 当您调度每周或每月扫描并选中“只在闲置时运行”选项时，Norton 360 将在电脑闲置时扫描电脑。 Symantec 建议您选中“只在闲置时运行”选项以提高电脑的性能。

您还可以通过“单击此处以调度备份”选项导航到“备份设置”窗口。 您可以在“时间”选项卡上配置“备份调度”选项。


关于管理设置

您可以使用“管理设置”窗口配置 Norton 360 的各种重要选项。

可选择以下选项：

空闲时优化程序

允许您配置 Norton 360，以在电脑空闲时对引导卷或包含引导卷的本地磁盘进行碎片整理

如果打开该选项，Norton 360 会在您将应用程序安装到电脑后自动调度优化过程。 优化过程可通过对磁盘的碎片部分进行碎片整理来提高电脑的性能。

网络代理设置

用于指定自动配置详细信息、代理设置以及身份验证详细信息以连接到 Internet

诸如 LiveUpdate 和诺顿智能扫描之类的程序使用指定的代理服务器设置通过 Internet 连接到 Symantec 服务器。 LiveUpdate 使用代理设置检索更新。“诺顿智能扫描”使用代理设置获取有关文件的特定信息，如信任级别或数字签名。

诺顿社区防卫

用于将所选的安全和应用程序数据提交给 Symantec 进行分析

Symantec 会评估这些数据，以确定可能存在的任何新威胁。

性能监控

用于监控电脑性能

打开“性能监控”选项时，Norton 360 会监控电脑的 CPU 及内存的使用情况。它还监控您在过去三个月内执行的重要系统活动。

节能模式

可以在电脑使用电池供电时，挂起一组后台作业以节约电量。

默认情况下，该选项已打开。

产品安全性

用于保护产品安全并防止未经授权的更改

可选择以下选项：

  • 非管理员访问设置

    用于通过非管理员用户帐户访问并配置“设置”窗口中的所有选项

    默认情况下，该选项已关闭。您需要以管理员身份登录到电脑才能打开该选项。如果“设置”窗口在电脑上的其他某个用户帐户中打开，您将无法访问该窗口。

  • 诺顿产品篡改防护

    用于防止诺顿产品被未知、可疑或有危险的应用程序攻击或修改

  • 设置密码保护

    用于使用密码来保护 Norton 360 设置。它可以防止未经授权访问产品设置

  • 产品状态监视

    允许您监控或忽略 Norton 360 的防病毒、防火墙、身份防护以及其他功能的防护状态

静默模式设置

用于打开或关闭“静默模式”

可选择以下选项：

  • 静默模式

    打开“静默模式”选项时，可将静默模式启用指定的一段时间。在指定的时间段内，Norton 360 会停止所有警报并挂起后台活动。

  • 全屏检测

    打开“全屏检测”选项时，Norton 360 会自动检测以全屏模式运行的应用程序并启用静默模式。Norton 360 会停止大多数警报并挂起后台活动。只会运行那些保护您的电脑免受病毒和其他安全威胁侵害的活动。

  • 检测以下内容时采用安静模式：

    • IMAPI 2.0 光盘刻录

      使用媒体中心应用程序刻录 CD 或 DVD 时，Norton 360 会检测该活动，并自动打开安静模式。打开安静模式后，Norton 360 会停止后台活动，但会继续显示警报和通知。

    • 媒体中心 TV 录制

      使用媒体中心应用程序录制 TV 节目时，Norton 360 会检测该活动，并自动打开安静模式。打开安静模式后，Norton 360 会停止后台活动，但会继续显示警报和通知。

    • 用户指定程序

      运行“用户指定程序”列表中所列的应用程序时，Norton 360 会检测该活动，并自动打开安静模式。 打开安静模式后，Norton 360 会停止后台活动，但会继续显示警报和通知。

      您可以配置希望为其打开安静模式的程序的列表。

自动任务延迟

允许您指定在电脑上运行诺顿特定程序的持续时间，在您打开电脑后这些程序将自动运行。

它不会延迟 Norton 360 提供的保护。您可以指定“自动任务延迟”时段，使其介于 1 分钟到 10 分钟之间。默认持续时间是 10 分钟。

空闲时间设定

用于指定空闲时间设定持续时间，在该持续时间后，Norton 360 会将您的电脑识别为空闲

您可以将空闲时间设定持续时间指定为 1 到 30 分钟。默认持续时间是 10 分钟。

Firefox 清理

如果您使用 Firefox 网页浏览器，可以通过删除未使用的临时文件和浏览历史记录使电脑平稳高效地运行

Norton 360 会自动清理 Internet Explorer 临时文件、历史记录和书签（作为后台活动）。

可选择以下选项：

  • Firefox 临时文件清理

    用于清理在您访问 Firefox 网页浏览器中的网页时累积的临时文件

  • Firefox 历史记录清理

    用于清理在您访问 Firefox 网页浏览器中的网页时累积的历史记录和书签


查找其他解决方案

本章节包括下列主题：

  • 查找版本号

  • 关于升级产品

  • 关于简单解决方案

  • 通过即时在线交谈获得支持

  • 通过电话获取支持

  • 通过电子邮件获取支持

  • 通过支持资源获取信息

  • 了解防护问题

  • 服务和支持解决方案

  • 卸载 Norton 360


查找版本号

有时，您需要知道版本号才能进行升级、获取客户服务和支持。版本号位于“关于”窗口中。 可以从任意 Norton 360 窗口打开该窗口。

查找版本号

  1. 在任一 Norton 360 窗口中，单击“帮助和支持”。

  2. 在“帮助和支持”菜单中，单击“关于”。

  3. 记下版本号后，单击“关闭”。


关于升级产品

如果您有活动的订购服务，则 Norton 360 可帮助您升级产品。只要当前产品具有活动的订购服务，您就可以免费将当前产品升级到更高版本。您可以从 Norton 360 主窗口中的“帮助和支持”下拉菜单中访问此选项。

如果有产品的新版本，则 Norton 360 允许您下载新版本。您需要从电脑中卸载当前产品才能安装产品的新版本。Norton 360 可从您的电脑中无缝卸载产品的现有版本，以安装产品的新版本。 在安装产品的新版本之前，确保已经保存所有重要数据。

如果您下载并安装产品的最新版本，则订购状态与产品的以前版本保持相同。例如，产品的当前版本剩余 200 天的订购服务，并且您将产品升级到最新版本。在这种情况下，升级后的产品订购状态仍只为 200 天。

如果没有新版本，则该网页会告知您没有可用的新版本，您的产品是最新的。 Symantec 建议您获取产品的最新版本，因为它包含新增和增强功能，可更好地防御安全威胁。

产品升级不同于程序更新和定义更新，它们是对您已安装产品的微小改进。主要区别如下所示：

  • 产品升级允许您下载并安装整个产品的新版本。

  • 定义更新是一些文件，这些文件使用最新的反威胁技术来使您的 Symantec 产品保持最新。

  • 程序更新是 Symantec 定期发布的 Norton 360 的增强功能。

如果产品的新版本不可用，确保您具有所有最新的程序更新和定义更新。LiveUpdate 会自动执行获取和安装程序和定义更新的过程。您可以使用 LiveUpdate 来获取最新更新。

如果您的网页浏览器不兼容，无法与 Symantec 服务器通信，则升级过程可能无法运行。

注意:

必须激活您的产品并且需要具有 Internet 连接，才能检查和安装新的产品版本。

更多信息

检查产品的新版本

关于 LiveUpdate

关于程序和定义更新

手动检查更新


检查产品的新版本

如果您具有活动的订购服务，则可以将产品升级到最新版本。如果有可用新版本，则可以下载和安装产品的新版本。产品的最新版本包含新功能和增强功能，可更好地防御安全威胁。

在检查新版本时，会将有关您的产品的详细信息（例如产品名称和版本）发送到 Symantec 服务器。然后，服务器会检查指定产品的新版本是否可用。

如果新版本可用，则您可以从网页中下载和安装它。如果新版本不可用，则网页会通知您此情况。在这种情况下，您可以运行 LiveUpdate 更新来获取最新程序和定义更新并保持产品的现有版本是最新的。

如果您的网页浏览器不兼容，无法与 Symantec 服务器通信，则升级过程可能无法运行。

注意:

需要 Internet 连接以检查和安装新产品版本。

检查产品的新版本

  1. 在 Norton 360 主窗口中，单击“帮助和支持”。

  2. 在“帮助和支持”菜单中，单击“检查新版本”。

    仅当激活产品后，此选项才可用。 出现的网页显示产品的新版本是否可用。

  3. 要下载新的产品版本，请单击“下载”。

  4. 按照屏幕上的说明操作。

更多信息

关于 LiveUpdate

关于程序和定义更新


关于简单解决方案

Symantec 一键式支持通过产品主窗口中的一键式访问来为您提供快速帮助。您可以使用自动修复功能解决常见问题，还可以通过电话、电子邮件或交谈与 Symantec 的技术支持人员联系以获取帮助。 Symantec 的技术支持人员还可以使用远程协助技术帮助您解决更复杂的问题。

注意:

支持服务可能会因所用语言或产品而异。

Symantec 一键式支持可对您的电脑执行快速扫描，并在不需要您干预的情况下解决问题。一键式支持包括支持助手，以便您能够获取有关问题或疑问的详细信息和帮助。 如果问题仍然存在，则支持助手会显示消息以帮助您解决问题。

根据已安装产品的不同，支持助手也有所不同。 一键式支持使用以下支持助手解决问题：

  • 分步解决方案

  • 电子邮件支持

  • 即时在线交谈支持

  • 电话支持

  • 支持资源

您应连接到 Internet 才能访问一键式支持。一键式支持启动后会立即检查 Internet 连接。 如果使用代理服务器连接到 Internet，则必须配置 Norton 360 的代理设置。

更多信息

使用一键式支持解决问题

如果问题仍然存在，则使用分步解决方案


使用一键式支持解决问题

如果遇到 Norton 360 无法自动解决的问题，请尝试使用一键式支持来解决问题。

您还可以参加调查计划以帮助诺顿产品以后更有效地解决您的问题。要访问有些支持功能，您可能需要提供联系详细信息。您可以选择从上次支持会话恢复。在这种情况下，您无需在每次需要时都提供联系详细信息。

使用一键式支持解决问题

  1. 在 Norton 360 主窗口中，单击“帮助和支持”。

  2. 在“帮助和支持”下拉菜单中，单击“获取支持”。

  3. 如果出现调查计划窗口，请执行下列操作之一：

    • 要参与该计划，请输入详细信息，然后单击“继续”。

    • 要跳过该窗口，请单击窗口底部的链接。

  4. 如果出现“从上次会话恢复”窗口，请执行下列操作之一：

    • 要从上次会话恢复，请单击“是”。

    • 要启动新支持会话，请单击“否”。

  5. 在“欢迎使用支持”窗口中，单击“开始支持会话”。

  6. 按照屏幕上的说明操作。

    如果问题不能自动解决，则会指导您使用其他解决方法，其中包括分步修复和支持资源文章。

更多信息

如果问题仍然存在，则使用分步解决方案


如果问题仍然存在，则使用分步解决方案

单击“开始支持会话”时，一键式支持将使用自动修复技术快速扫描您的电脑。它会修复发现的问题，而无需您的干预。但是，如果自动修复扫描没有发现任何问题，请使用分步解决方案以获取更多帮助。

Norton 360 提供一组问题类别，您可以从中选择您的问题。在选择类别时，Norton 360 会列出属于该类别的问题。您可以选择一个问题以缩小搜索范围，直到找到问题的分步解决方案。

如果问题仍然存在，则使用分步解决方案

  1. 在“一键式支持”窗口中，单击“继续”。

  2. 在“逐步协助”下，单击最能描述您的问题的问题类别。

  3. 继续单击链接，直到出现分步解决方案。

  4. 阅读分步解决方案。

    您可能需要向下滚动窗口才能阅读所有步骤。

  5. 继续浏览类别和解决方案，直到找到能够解决您的问题的解决方案。

  6. 要打印分步解决方案，请单击“打印”。

    您应将分步解决方案打印出来，以防要打开其他窗口。

  7. 要在分步解决方案中导航，请执行下列操作之一：

    • 要返回上一窗口，请单击“上一步”。

    • 要转到“欢迎使用支持”窗口，请单击“一键式支持”窗口底部的“支持主页”。

  8. 完成后，关闭该窗口。


通过即时在线交谈获得支持

单击“开始支持会话”时，一键式支持将使用自动修复技术快速扫描您的电脑。它会修复发现的问题，而无需您的干预。但是，如果自动修复扫描没有发现任何问题，您可以使用其他支持选项。

为帮助您解决问题，一键式支持可能会通过在线交谈会话让您与 Symantec 支持代表联系。支持代表受过有关 Norton 360 的全面培训。他们可以访问最新的技术信息，以帮助您解决在运行本程序时可能遇到的任何问题。问题解决后，您可以选择向支持助手提供反馈。

注意:

支持服务可能会因所用语言或产品而异。

通过即时在线交谈获得支持

  1. 在“一键式支持”窗口的底部，单击“联系我们”。

  2. 在出现的窗口中，提供您的联系信息。

  3. 在“我遇到以下方面的问题”下拉列表中，选择一个问题并提供简要说明。

    如果在给定列表中找不到您的问题，请单击“此处没有列出我的问题”，并提供说明。

  4. 单击“继续”。

  5. 在“Norton 360 支持联系中心”窗口中，单击“立即交谈”。

  6. 完成后，关闭该窗口。

更多信息

关于联机支持


通过电话获取支持

单击“开始支持会话”时，一键式支持将使用自动修复技术快速扫描您的电脑。它会修复发现的问题，而无需您的干预。但是，如果一键式支持的自动修复扫描没有发现任何问题，您可以使用其他支持选项。

您可以使用“Norton 360 电话”窗口中提供的电话号码与 Symantec 支持代表联系。 电话支持还会提供一个优先级 ID 号以便更快地获得帮助。 在打电话时请准备好此号码。问题解决后，您可以选择向支持助手提供反馈。

注意:

支持服务可能会因所用语言或产品而异。

通过电话获得支持

  1. 在“一键式支持”窗口的底部，单击“联系我们”。

  2. 在出现的窗口中，提供您的联系信息。

  3. 在“我遇到以下方面的问题”下拉列表中，选择一个问题并提供简要说明。

    如果在给定列表中找不到您的问题，请单击“此处没有列出我的问题”，并提供说明。

  4. 单击“继续”。

  5. 在“Norton 360 支持联系中心”窗口中，单击“单击此处拨打电话给我们”。

  6. 记下“Norton 360 电话”窗口中的优先级 ID 号。

    在拨打电话时，确保您已准备好该优先级 ID 号。

  7. 使用该窗口中显示的电话号码联系支持代表。

更多信息

关于电话支持


通过电子邮件获取支持

单击“开始支持会话”时，一键式支持将使用自动修复技术快速扫描您的电脑。它会修复发现的问题，而无需您的干预。但是，如果自动修复扫描没有发现任何问题，您可以使用其他支持选项。

电子邮件表单提供了一种基于网页的简单方式来向支持团队发送电子邮件。问题解决后，您可以选择向支持助手提供反馈。

注意:

支持服务可能会因所用语言或产品而异。

通过电子邮件获取支持

  1. 在“一键式支持”窗口的底部，单击“联系我们”。

  2. 在出现的窗口中，提供您的姓名详细信息和联系信息。

  3. 在“我遇到以下方面的问题”下拉列表中，选择一个问题并提供简要说明。

    如果在给定列表中找不到您的问题，请单击“此处没有列出我的问题”，并提供说明。

  4. 单击“继续”。

  5. 在“Norton 360 支持联系中心”窗口的“电子邮件”下，单击“单击此处向我们发送电子邮件”。

  6. 在“Norton 360 电子邮件”窗口中，键入有关您问题的其他详细信息。

  7. 单击“发送”。

  8. 阅读确认消息，并记下电子邮件地址。

    此信息可帮助您跟踪在规定的时间内您是否收到回复。 对于更高级的问题，您可能需要将屏幕快照、日志或其他诊断文件发送给支持团队。 为此，可能会为您提供一个反馈表单。


通过支持资源获取信息

单击“开始支持会话”时，一键式支持将使用自动修复技术快速扫描您的电脑。它会修复发现的问题，而无需您的干预。但是，如果自动修复扫描没有发现任何问题，您可以使用其他支持选项。

支持资源中汇集了大量问题解决方面的文章，这些文章采用简单的分步格式。如果希望浏览可用的支持主题，可以使用关键字搜索解决方案资源。

它还在“快速链接”下包含指向产品手册、安全响应中心、Club Symantec、优惠信息以及诺顿社区的有用链接。

通过支持资源获取信息

  1. 在 Norton 360 主窗口中，单击“帮助和支持”。

  2. 在“帮助和支持”下拉菜单中，单击“获取支持”。

  3. 在“欢迎使用支持”窗口中的“支持资源”下，单击“单击此处”。

    还可以单击“一键式支持”窗口底部的“搜索”选项来获取支持信息。

  4. 在搜索框中，键入关键字，然后单击“搜索”。

    例如，可以键入“性能”或“病毒”。结果将显示在搜索框下方。

  5. 单击任一链接可查看详细信息，然后按照提供的步骤操作。

    因为有些操作可能需要您离开分步说明，所以您应打印该主题。

更多信息

如果问题仍然存在，则使用分步解决方案


了解防护问题

如果您需要获得有关使用 Norton 360 的帮助，则可以在 Symantec 网站上找到有用信息。该网站包含专门设计用来补充 Norton 360 的许多有用功能，其中包括以下内容：

  • 有关最新威胁和爆发的详细背景信息

  • 您可以订购的新闻稿

  • 防护博客，您可在其中发布自己的评论并查看专家的评论

  • Club Symantec，提供优惠服务和折扣

了解相关信息 关于防护问题

  1. 打开浏览器，转到下面的地址

    http://www.symantec.com/zh/cn/index.jsp

  2. 在 Symantec 网站上，单击“诺顿”。

  3. 在出现的菜单中，单击“病毒与风险”，然后单击左窗格中的任何项目以了解有关它的更多详细信息。

  4. 单击“社区”选项卡，然后使用下列选项之一：

    诺顿论坛

    注册为用户并参加讨论。

    您可以创建自己的主题线索或从现有论坛讨论中获取帮助。

    诺顿博客

    阅读 Symantec 内部和外部的优秀权威人士发布的消息，直接从该来源获取信息。

    您可以向感兴趣的博客添加评论或提出疑问。

    其他诺顿社区

    检查提供的其他诺顿社区。

    该网页会经常更新和补充，因此可用资源可能会有所变化。

  5. 要访问 Club Symantec，请转到以下地址：

    http://www.symantec.com/zh/cn/norton/clubsymantec/

    访问这个基于解决方案的一站式信息中心以获取 Internet 安全主题和其他与电脑相关的主题。该页包括定期更新的文章库、提示和技巧、问题和答案；术语表、多媒体演示、客户支持功能及其他优惠服务。它还包含指向 Symantec Security Check、订购疑难解答专家和家庭及个人工作室安全的链接。


服务和支持解决方案

需要产品支持时请使用以下主题中包含的信息。

更多信息

关于联机支持

关于电话支持

关于保持订购为最新

全球服务和支持


关于联机支持

诺顿一键式支持提供多种技术支持和客户服务选项。可以单击产品中任意位置的“帮助和支持”链接访问这些选项。如果无法访问一键式支持，则可以通过将网页浏览器指向以下地址来访问支持选项：

http://www.symantec.com/zh/cn/support/index.jsp

在“家庭及个人工作室”部分下，选择所用产品。然后从选项列表中选择最能描述您的问题的项目。

Symantec 网站还包含客户提出的许多常见问题的解答。“常见技术问题”选项提供了指向常见问题的链接。还可以使用“搜索”选项来通过关键字搜索文章。

您可以在我们的网站上找到最新的 Symantec 客户支持策略，地址为：

http://www.symantec.com/zh/cn/norton/support/technical_support_policy.jsp

注意:

如果您在购买电脑时得到该产品，则由电脑的制造商为您提供支持服务。


关于电话支持

如果使用 一键式支持无法解决您的疑问或问题，可以与 Symantec 电话支持联系。单击“一键式支持”窗口底部的“联系我们”链接。所有注册客户都可以使用这种支持。

如果使用一键式支持无法访问电话支持，则可以通过以下地址访问电话支持选项：

http://www.symantec.com/zh/cn/support/index.jsp

在“家庭及个人工作室”部分下，选择所用产品。然后从选项列表中选择最能描述您的问题的项目。如果您仍然无法通过支持网站上提供的信息解决遇到的疑问或问题，请使用“联系我们”链接获取电话支持。

Symantec 将按照 Symantec 的最新客户支持策略提供免费支持和付费支持。您可以在我们的网站上找到最新的 Symantec 客户支持策略，地址为：


关于保持订购为最新

订购周期的长度因 Symantec 产品而异。要获得不间断的防护，您必须保持订购为最新。如果不进行续订，则无法获得任何种类的更新，软件将无法正常运行。

如果在订购即将过期时运行 LiveUpdate 更新，则会提示您进行订购。只需按照屏幕上的说明进行续订即可。

在您续订了订购服务后，即可在整个订购周期内获得定义更新和新的产品功能。请注意，此周期内可能会添加、修改或删除产品功能。


全球服务和支持

每个国家/地区的支持解决方案各不相同。要了解美国之外的 Symantec 和国际合作伙伴的位置，请联系本列表中列出的任一支持办事处。也可以访问以下网站并选择您所使用的语言：

http://www.symantec.com/globalsupport

对于每个地区，请查看该网站以获得相应的电话号码。

地区

联系信息

北美

  • Symantec Corporation

    555 International Way

    Springfield, OR 97477

    U.S.A.

    http://www.symantec.com/norton/support/index.jsp

澳大利亚和新西兰

  • Symantec Australia

    Level 2, 1 Julius Avenue

    North Ryde, NSW 2113

    Sydney

    Australia

    http://www.symantec.com/en/aa/norton/support/index.jsp

欧洲、中东和非洲

  • Symantec Ltd Consumer Services & Support

    PO Box 5689 Blanchardstown

    Dublin 15 Ireland

    http://www.symantec.com/en/uk/norton/support/index.jsp

拉丁美洲

  • Symantec Brasil

    Sevico e Suporte Symantec

    Caixa Postal 3037

    CEP 06210-970

    Brasil

  • 葡萄牙语支持：

    http://www.symantec.com/pt/br/norton/support/index.jsp

  • 西班牙语支持：

    http://www.symantec.com/es/mx/norton/support/index.jsp


卸载 Norton 360

您可以通过以下方式从电脑中删除 Norton 360：

  • 从 Windows“控制面板”

  • 从“开始”菜单

注意:

在继续执行卸载之前，应当打印出“卸载 Norton 360”帮助主题。 在卸载过程中，无法访问联机帮助。

如果需要在电脑上重新安装 Norton 360，则必须从电脑上卸载 Norton 360。您可以使用从 Symantec 网站下载的安装文件或产品光盘上的安装文件来重新安装产品。 要重新安装 Norton 360，请按照“安装使用指南”中提供的安装过程操作。

从 Windows“控制面板”卸载 Norton 360

  1. 在 Windows 任务栏上，单击“开始”>“控制面板”。

  2. 在 Windows“控制面板”中，执行下列操作之一：

    • 在 Windows XP 中，单击“添加/删除程序”。

    • 在 Windows Vista 中，单击“程序和功能”。

    • 在 Windows 7 中，单击“程序”>“程序和功能”。

      当您在“查看依据”下拉列表中选择“类别”选项时，Windows 7 中的“程序”选项将可用。

  3. 在当前已安装程序的列表中，执行以下操作之一：

    • 在 Windows XP 中，单击 Norton 360，然后单击“更改/删除”。

    • 在 Windows Vista 或 Windows 7 中，单击 Norton 360，然后单击“卸载”。

  4. 在出现的页面中的“选择卸载首选项”下，单击以下选项之一：

    我计划以后重新安装诺顿产品， 请保留我的设置。

    允许您在卸载 Norton 360 之前保留诺顿功能的设置、密码和首选项

    如果想要重新安装 Norton 360 或安装其他诺顿产品，请选择此选项。

    请删除所有用户数据，包括我存储的密码和隔离内容。

    允许您完全删除 Norton 360 而不保存设置、密码和首选项

  5. 要卸载 Norton 360，请单击“下一步”。

  6. 执行下列操作之一：

    • 要立即重新启动电脑，请单击“立即重新启动”（推荐）。

    • 要以后重新启动电脑，请单击“以后重新启动”。

      Norton 360 只有在重新启动电脑后才会完全被卸载。

从“开始”菜单卸载 Norton 360

  1. 在任务栏上，单击“开始”>“所有程序”> Norton 360 >“卸载 Norton 360”。

  2. 在出现的页面中的“选择卸载首选项”下，单击以下选项之一：

    我计划以后重新安装诺顿产品， 请保留我的设置。

    允许您在卸载 Norton 360 之前保留诺顿功能的设置、密码和首选项

    如果想要重新安装 Norton 360 或安装其他诺顿产品，请选择此选项。

    请删除所有用户数据，包括我存储的密码和隔离内容。

    允许您完全删除 Norton 360 而不保存设置、密码和首选项

  3. 要卸载 Norton 360，请单击“下一步”。

  4. 执行下列操作之一：

    • 要立即重新启动电脑，请单击“立即重新启动”（推荐）。

    • 要以后重新启动电脑，请单击“以后重新启动”。

      Norton 360 只有在重新启动电脑后才会完全被卸载。


编辑卡

当使用“身份安全”管理个人信息时，您的个人信息是安全的，不会受到身份窃贼和击键记录程序的威胁。

通过“身份安全”，您可以根据以下类别输入个人信息：

常规 | 您可以输入卡名称、姓名、性别和生日等详细信息。还可以为卡设置密码和提供额外安全保障。; 如果创建卡，则卡区域设置为用户所在的默认区域。如果浏览到默认区域以外的某个网页并使用该表单上的卡，则可能无法正确填写这些字段。例如，您的卡的默认区域设置为“美国”，而您却位于法国网页上。在这种情况下，您必须使用区域设置为“法国”的卡才能填写网页表单。; 如果要更改默认区域，请使用“身份安全选项”窗口中提供的“国家/地区”选项来更改默认区域。; 您还可以浏览到任何区域的网页，然后创建卡。可以使用“诺顿工具栏”上 Norton 菜单中的“管理卡”选项。 所创建的卡具有该网页的区域设置。可以使用此卡填写网页表单。
联系人 | 可以在此选项卡上输入联系信息。 联系信息包括电子邮件地址、通信地址和电话号码。
信用卡 | 可以在此选项卡上输入信用卡详细信息。 您可以输入标准信用卡详细信息，如卡的类型、有效期详细信息和卡号。输入的信用卡号不能超过 16 位。

出于安全考虑，“身份安全”不会显示完整信用卡号，而只显示最后四位数。

您还可以上传图片，以便轻松识别您的卡。单击“更新图片”时，Norton 360 会显示图像列表。可以从列表中选择图像，也可以上传所选图像。

您也可以使用“诺顿工具栏”上“卡和登录信息”菜单中的“管理”选项来访问“管理卡”窗口。

更多信息

关于管理卡

添加卡


添加设备

在“添加一台设备”对话框中，可以通过提供以下详细信息将电脑或设备手动添加到网络安全拓扑图中：

  • 设备的名称或说明

  • 设备的 IP 地址或物理地址

在添加电脑或设备时无需考虑设备的连接状态。设备名称的最大长度为 15 个字母数字字符。

可以在“IP 或物理地址”框中使用以下格式：

IPv4 地址 | 192.168.2.1
IPv6 地址 | fe80::12ac:fe44:192a:14cc
物理地址 | 11-22-c3-5a-fe-a4
可解析的主机 | ftp.myfiles.com

Norton 360 会将您手动添加到网络安全拓扑图的所有设备都添加到“信任控制”网络中。可以在“网络详细信息”下拉列表中选择“信任控制”网络以查看添加的设备。还可以编辑设备的名称。

注意:

不能编辑“信任控制”网络详细信息。

添加到网络安全拓扑图中的设备的默认信任级别为“受保护”。不过，可以更改设备的信任级别。

注意:

如果信任不在您的网络上的设备，您的电脑会面临潜在的安全风险。


添加登录信息

“身份安全”允许您在首次登录某网页时保存登录信息。您可以为同一网页保存多个登录信息。

“身份安全”保存登录信息后，会在您下次访问同一网页时自动填写登录详细信息。您可以键入与已为该网页保存的用户名和密码不同的用户名和密码。

“身份安全”可主动添加登录信息并将其保存到“身份安全”中。相关的选项有：

是

为该网页保存此登录

否

这次不保存此登录

组织此登录

相关的选项有：

  • 网站

    显示站点域名和页面标题。您可以修改站点名称。如果现在不修改站点名称，则可以稍后在“管理登录信息”窗口中进行修改。

  • 保存在

    用于将登录信息分组到不同的文件夹中。 如果已在“管理登录信息”窗口中创建了文件夹，则可以选择要在其中保存登录信息的文件夹。 下次添加登录信息时，该文件夹会自动显示在“保存于”下拉列表中。

    如果尚未创建任何文件夹，则可以将登录信息保存到默认文件夹中。还可以将登录保存到文件夹以外。

    但是，应将登录信息分组到不同类别中以便轻松管理和访问这些登录信息。

更多信息

关于“管理登录信息”

保存登录信息


安全警报

关闭“自动程序控制”时，只要 Norton 360 检测到安全风险，它就会显示一条警报消息。 您可以允许或阻止安全风险。Norton 360 会指明建议用来管理安全风险的最佳选项。

下列选项将显示在“如何处理”下拉列表中：

总是允许 | 始终允许此程序进行的所有访问尝试; 如果选择该选项，Norton 360 会创建一个防火墙规则以便始终允许此程序进行的访问尝试。
阻止此实例 | 在关闭此程序前始终阻止它进行所有访问尝试; 但是，Norton 360 不会为此程序创建防火墙规则。


自动修复检查和自动修复结果

单击“开始支持会话”时，一键式支持将使用自动修复技术快速扫描您的电脑。自动修复扫描能自动解决问题而无需您干预。

如果自动修复扫描发现的问题需要您采取操作，可以使用“自动修复结果”窗口中的“修复”选项解决此问题。

如果自动修复扫描没有在您的电脑上发现任何问题，可以使用“自动修复结果”窗口中的“继续”选项获得进一步帮助。

通过“自动修复结果”窗口底部的“支持主页”选项，您可以查看“欢迎使用支持”窗口。 通过“搜索”选项，您可以使用关键字搜索针对任何问题的解决方案步骤。 “联系我们”选项为您提供了交谈、电子邮件和电话支持选项。 您可以随时使用“上一步”选项返回到上一页。


自动获知 IPv6 NAT 周围流量

IPv6 是 Internet 协议的下一个版本。 与现有 IPv4 协议相比，IPv6 协议的优点包括更大的地址空间、无状态地址自动配置、移动性以及网络层安全性。

许多主机和网络现在都支持 IPv6 协议版本。 但是，IPv4 网络地址转换 (NAT) 设备并没有跟上 Internet 中 IPv6 的发展。

NAT 设备用于提供网络地址转换服务，该服务是一个修改数据报标头中网络地址信息的过程。 网络地址转换技术会将数据包的地址空间隐藏在另一个公共地址空间内。这样，专用网络上的任何主机都可以使用同一个公共 IP 地址来访问 Internet。在当前从 IPv4 过渡到 IPv6 的情形下，很少更新或替换 NAT 设备。为了解决这一问题，Microsoft 开发了一种称为 Teredo 的隧道机制。

Teredo 是一种 IPv6 过渡技术，便于在位于一个或多个 IPv4 NAT 设备后面的任何 IPv6/IPv4 主机之间建立 IPv6 端到端连接。 当使用 Teredo 时，系统会将 IPv6 数据包作为基于 IPv4 的用户数据报协议 (UDP) 消息在主机之间发送。

Norton 360 提供“自动获知 IPv6 NAT 周围流量”选项，以控制使用 Teredo 与您的电脑进行通信的网络流量。

仅当打开“自动程序控制”时，“自动获知 IPv6 NAT 周围流量”选项才可用。默认情况下，“自动获知 IPv6 NAT 周围流量”处于打开状态。 这种情况下，Norton 360 会允许所有 IPv6 NAT 周围流量。

如果关闭“自动获知 IPv6 NAT 周围流量”，Norton 360 将阻止 IPv6 NAT 周围流量。 如果还禁用了“自动程序控制”，则只要 Norton 360 检测到 IPv6 NAT 周围流量，它就会显示警报。 这些警报提示您指定希望 Norton 360 允许还是阻止此流量。

Windows 7 的某些功能（如远程媒体体验和远程协助）仅在“自动获知 IPv6 NAT 周围流量”处于打开状态时才起作用。

当无法识别的程序试图访问 Internet 时，出现的所有防火墙警报均包含可指示网络流量是否来自 Teredo 的信息。


自动任务延迟

使用“自动任务延迟”，您可以延迟启动在打开电脑时自动运行的 Norton 360 任务（如 LiveUpdate）。您可以设置自动任务延迟时间，您希望 Norton 360 在此时间后运行任务。

如果诺顿特定的自动任务在电脑启动后立即启动，则电脑的性能可能会降低。延迟此类自动任务的启动时间可提高电脑的性能和效率。

例如，将自动任务延迟持续时间设置为 5 分钟。在这种情况下，自动任务在电脑启动 5 分钟后自动运行。 您可以将启动时间最少延迟 1 分钟，最多延迟 10 分钟。默认持续时间是 10 分钟。


发现安全风险

“发现安全风险”窗口包含一些选项，用于选择要在检测到安全风险时执行的操作。

您可以通过此窗口查看有关检测到的安全风险及其对电脑的可能影响方式的常规信息。

“发现安全风险”提供了各种选项，用于选择对安全风险执行的操作。 在该窗口中出现的选项随风险的类型和严重性级别的不同而不同。 可以使用这些选项选择对风险执行的相应操作。

以下是此窗口中提供的一些选项：

还原此文件 | 将检测到的安全风险从隔离区还原您的电脑上。; 此选项仅适用于检测到的病毒威胁。
从历史记录中删除此文件 | 从安全历史记录日志中删除检测到的安全风险。
删除此文件 | 从电脑中删除安全风险。
排除此程序 | 从以后的扫描中排除安全风险。; Norton 360 会将安全风险添加到相应的排除列表中。
允许此程序继续 | 允许执行和安装可执行文件。

除了这些选项外，还可以使用窗口底部的“更多信息”链接查看有关安全风险的详细信息。 只有某些安全风险提供“了解更多信息”链接。 当您单击“了解更多信息”链接时，将打开 Symantec 网页。 此页显示您应该了解的有关所选安全风险项目的详细信息。

您还可以使用位于窗口顶部的图标将此窗口中的数据复制到剪贴板。 将内容复制到剪贴板之后，您就可以打开文档、粘贴数据，并保存文档。


诺顿社区防卫

“安全历史记录”窗口中的“诺顿社区防卫”类别提供有关已提交给 Symantec 的安全和应用程序数据的详细信息。Symantec 会分析这些数据以确定新的威胁及这些威胁的来源。该分析可以帮助 Symantec 提供能更有效地识别新威胁和风险的解决方案。

在收集和提交数据的过程中不会暴露任何个人身份信息。Symantec 会对收集到的信息采取适当的保护措施。


父母和隐私控制

通过“父母控制”，您可以对通过 Internet 发送的信息种类进行若干级别的控制。

通过“父母控制”，您可以为电脑上的不同 Windows 用户帐户授予 Internet 内容的访问权限。“父母控制”按主题和内容类型对网站分类。打开“父母控制”后，它会阻止来自受限网站的所有入站信息。


更改身份安全密码

您应该定期更改“身份安全”密码，以确保数据安全并防止对您的个人信息的未经授权的访问。

可以使用以下选项来更改您的“身份安全”密码：

当前密码 | 用于输入当前的“身份安全”密码; “密码提示”选项可显示您在初始设置期间保存的当前密码的提示。
密码提示 | 用于查看当前“身份安全”密码提示
新密码 | 用于输入新的“身份安全”密码
确认密码 | 允许您再次输入密码，以确认您在“新密码”框中键入的密码
提示 | 用于提供密码提示，以便在您忘记密码时帮助您
密码强度 | 用于查看密码的强度（安全性）; 该图形指示密码的强度。
了解更多信息 | 用于查看有关创建强密码的更多信息

更多信息

更改身份安全密码


更新 URL

“身份安全”允许您更改已为其保存登录的登录网页的 URL。使用“更新 URL”框来更改登录网页的 URL。您更新的 URL 应与当前 URL 属于同一个域。例如，如果当前 URL 为 http://www.symantec.com，并且您希望更改 URL，则可以将 URL 更改为 http://www.symantec.com/norton/support.jsp。但是，您不能将 URL 更改为 http://www.symantec.edu。

验证您键入的 URL 是否与要更改的网页的 URL 相匹配。

更多信息

管理 URL 详细信息


备份身份安全数据

可以出于以下目的备份您的“身份安全”数据：为了保证安全、为了恢复数据或者要将“身份安全”数据传输到新电脑。

可以使用以下选项来备份“身份安全”数据：

备份 | 将所有“身份安全”数据备份到您所指定的位置; Symantec 建议您备份“身份安全”数据。
密码（可选） | 用于输入备份文件的密码; 在要还原已备份的数据时必须提供该密码。; Symantec 建议您提供密码以防止您的数据被滥用。为增强安全性，可以提供与“身份安全”密码不同的密码。
确认 | 确认要用于备份“身份安全”数据的密码

出于安全考虑或者要将全部内容传输到新电脑时，可以备份您的“身份安全”数据。

可以在产品过期时检索“身份安全”数据。

更多信息

还原数据

导出身份安全数据


还原身份安全数据

如果以前已备份所有“身份安全”数据，则可以还原此数据。

选择“是”选项可将现有数据永久替换为以前备份的数据。 如果不希望还原数据，请选择“否”选项。


管理登录信息

您可以通过“管理登录信息”查看希望“身份安全”管理的所有登录信息。 登录信息包括电子邮件登录凭据和 Internet 银行凭据等信息。

注意:

仅当您单击“确定”选项时，才会保存在“管理登录信息”窗口中所做的所有更改。

此窗口分为以下几部分：

登录信息

可以查看希望“身份安全”管理的所有登录信息。 可以将登录信息分组到不同的文件夹中。 如果您选择不将任何登录信息归类到文件夹，则将显示登录网站名称。默认情况下，“登录信息”按照字母顺序显示文件夹列表。 可以单击文件夹图标来查看该文件夹中的所有登录信息。 单击文件夹中列出的网站名称时，将在“详细信息”区域中显示登录详细信息。

还可以选择以下选项：

  • 重新整理登录信息。

    可以将登录信息从一个文件夹拖放到所选的另一个文件夹下。

  • 重命名登录信息文件夹。

    单击此文件夹名称后，“管理登录信息”将为您提供重命名文件夹名称的选项。 可以使用“重命名”链接来更改文件夹名称。

详细信息

可以查看登录详细信息。还可以查看网站登录密码的强度。

“登录信息”部分提供了以下选项：

新建文件夹

用于创建可在其中分组相似类型登录信息的文件夹

当您在网站上提供登录凭据时，“身份安全”会显示“保存登录信息”对话框。您可以选择将登录信息保存到您在“管理登录信息”窗口创建的文件夹中。 使用“组织此登录”下拉列表来选择文件夹。

添加登录信息时，在“保存于”下拉列表中将自动显示保存上次登录信息的文件夹。

查找

用于在“身份安全”中搜索登录信息

“管理登录信息”可提供智能的“键入时查找”搜索功能。 将根据键入的字符过滤搜索结果。

新登录

用于手动添加登录

您可以手动添加所需网站登录或非网站登录。电脑凭据或您使用的任何其他应用程序的登录凭据都属于非网站登录。

如果要添加网站登录，请为 URL 添加前缀 http://。如果要添加非网站登录，请键入一个便于识别此登录的名称（例如 PC log on credentials）。

如果您已保存网站登录，则“身份安全”允许您设置与自动填写或手动填写登录信息相关的选项。

注意:

当您单击“新登录”时，“身份安全”默认显示 http://www.example.com/ URL。 当键入名称或不带 http 前缀的 URL 时，可以存储任何非网站登录的用户名和密码。

因为“详细信息”窗格下没有显示以下选项，所以您无法使用这些选项：

  • 地址

  • 填写前需要提供“身份安全”密码

  • 当我访问该页面时自动填写

  • 自动提交登录信息

  • 从“卡和登录信息”菜单手动填写

保存新登录后，您可以使用“详细信息”窗格下的“地址”选项快速启动网页。

删除

用于删除您希望从“身份安全”配置文件中删除的登录

当您单击“删除”选项时，会出现一条警告消息。此警告消息告诉您，Norton 360 将永久删除您选择从“身份安全”配置文件中删除的登录。

您还可以使用“诺顿工具栏”上提供的“卡和登录信息”菜单来删除登录信息。 右键单击“卡和登录信息”菜单中的任何登录信息时，都会显示“删除”选项。

“详细信息”部分提供了以下选项：

名称 | 显示登录网页的名称; 可以查看在“身份安全”中保存登录信息时提供的网站名称。当您从“登录信息”列表中选择登录时，“管理登录信息”将显示所选登录的详细信息。 您还可以修改名称。
地址 | 显示登录网页的 URL，并允许您单击以快速启动该网站; 当您从“登录信息”列表中选择登录时，“管理登录信息”将显示所选登录的详细信息。 您可以验证详细信息，然后立即启动网站登录页面。; “诺顿在线身份安全”还提供了一个选项，用于更改您为其保存了登录的网页的 URL。为此，请使用“地址”选项旁边的“更改”选项。; 确保新 URL 与当前 URL 属于同一域。例如，如果当前 URL 为 http://www.symantec.com，并且您希望更改 URL，则可以将 URL 更改为 http://www.symantec.com/norton/support.jsp; 但是，您不能将 URL 更改为 http://www.symantec.edu。
用户名 | 显示保存的登录的用户名; 可以使用“用户名”选项旁边的“更改”选项来修改用户名。; 确保更新后的用户名是有效的登录名。使用“输入新用户名”框来键入新用户名。再次访问登录网页时，将会显示新用户名。
密码 | 允许您查看保存的登录的密码; 可以使用“显示”来查看密码。通过“隐藏”链接，您可以隐藏密码。在隐藏密码模式下，无论密码有多长，“身份安全”都只显示 8 个字符。“管理登录信息”还提供登录密码强度的图形表示形式。 可以单击“了解更多信息”链接来了解有关创建强密码的更多信息。; “诺顿在线身份安全”还提供了用于更改登录密码的选项。您必须先使用“显示”选项查看密码，然后才能在“密码”框中更改密码。
修改时间 | 用于查看您上次在“管理登录信息”窗口中进行更改的日期和时间; 即使您使用诺顿工具栏的“卡和登录信息”菜单修改设置时，“身份安全”也会更新日期和时间。; 此选项以 MM/DD/YYYY 格式显示日期，以 HH:MM:SS 格式显示时间。例如，如果您在 2009 年 6 月 8 日下午 3:00 进行了更改，则此选项显示的日期和时间为 08/06/2009 15:00:00。
填写前需要提供“身份安全”密码 | 在自动填写任何登录信息之前均要求您提供“身份安全”密码; 应使用该选项来增强登录凭据的安全性。例如，可以将此选项用于在线银行网站。
当我访问该页面时自动填写 | 当您再次访问网站时自动填写您的网页登录信息; Symantec 建议您使用此选项填写网页的登录信息。; 每次您从“卡和登录信息”菜单启动网页时，“诺顿在线身份安全”还允许您自动提交登录凭据。 为此，请使用“自动提交登录信息”选项。下次您从“卡和登录信息”菜单启动网页时，您会自动登录到该网页。
从“卡和登录信息”菜单手动填写 | 允许您手动填写登录信息; 如果选中该选项，“身份安全”将不会自动填写您的登录详细信息。可以从“卡和登录信息”菜单中选择登录。

每次您在“详细信息”窗格下进行更改，然后没有保存更改便导航到“登录信息”窗格时，“身份安全”都会发出一条警告消息。 此警告消息提示您先保存更改，然后再在“登录信息”窗格下执行其他活动。


管理卡

“管理卡”使您能够在一个位置管理您的个人信息。个人信息包括姓名、生日、电子邮件地址和信用卡信息等内容。

您可以使用卡中存储的信息执行以下操作：

  • 自动填写表单。

  • 当您在线时，无需键入即可提供敏感信息。

通过提供这些无需亲自键入即可输入信息的方式，“身份安全”可防止击键记录程序窃取和滥用您的身份。

注意:

有些网站包含具有信用卡或其他个人信息字段的表单。“诺顿工具栏”上的“卡和登录信息”菜单中列出了您创建的用于自动填写的卡。 您可以从该列表中选择一个卡来自动填写表单。

您可以添加、查看、编辑和复制所创建的任何卡的详细信息。如果不再需要某个卡，还可以将其删除。

如果使用“身份安全”卡填写联机表单，则“身份安全”会记住这种情况并在您下次访问该表单时自动填写它。

可选择以下选项：

添加卡 | 允许您创建新的“身份安全”卡; 如果不提供卡的名称，则“身份安全”会将该卡保存为“新卡 1”、“新卡 2”，依此类推。; 您可以自己选择卡名称。
解除锁定 | 允许您解锁受密码保护的卡; “身份安全”可为您的卡提供额外的安全保护。除非提供密码，否则您无法编辑、复制、删除卡或查看卡的摘要。
编辑卡 | 允许您编辑所选的卡; 您可以选择“管理卡”窗口底部提供的任意一张卡。; 使用向左滚动箭头或向右滚动箭头可查看已创建卡的列表。
复制卡 | 允许您复制现有卡中的详细信息; 您可以滚动查看卡列表并选择要复制的卡。; “身份安全”会自动将新卡命名为“新卡”后跟下一个可用的编号。例如，如果您创建的上一张卡是“新卡 4”，则“身份安全”会将复制的卡命名为“新卡 5”。; 您也可以自己选择卡名称。
删除 | 允许您删除现有卡; “身份安全”将从卡列表中永久删除该卡。

“身份安全”会记住有关自动填写的决定和登录信息。例如，您登录到一个含有表单的网页，并使用卡填写该表单。当您下次访问该网页时，“身份安全”会使用相同的卡详细信息自动填写该表单。

您也可以从“卡和登录信息”菜单以及“诺顿工具栏”上出现的弹出式窗口中选择卡。


更改区域

要更改“身份安全”卡的区域，请转到“身份防护”的“设置”窗口中“管理卡”选项下提供的“国家/地区”选项。

联机表单填写是特定于语言的。根据您所在的区域，“国家/地区”字段中将显示一个默认值。在填写使用其他区域的网站上的表单时，应更改所在区域并创建新卡。您还可以浏览到任何区域的网页，然后创建卡。可以使用“诺顿工具栏”上 Norton 菜单中的“管理卡”选项。 所创建的卡具有该网页的区域设置。


还原身份安全数据

可以还原已备份的“身份安全”数据。如果错误地删除了数据，则备份“身份安全”数据将非常有用。如果您要恢复到较早版本的数据，则也可以使用此功能。如果要将“身份安全”数据传输到新电脑，也可以还原“身份安全”数据。

在还原数据时，Norton 360 会用备份文件的内容覆盖现有的任何“身份安全”数据。

要还原“身份安全”数据，请在以下字段中指定相关信息：

密码 | 如果在备份“身份安全”数据时指定了密码，则在此处键入该密码。; 该选项可防止其他用户访问您的备份文件。
数据还原位置 | 指定要从中还原“身份安全”数据的备份文件所在的位置。

更多信息

备份数据


管理注意事项

“管理注意事项”用于存储和管理您的个人敏感信息。如果您有多个标识号码，则可能难以管理它们。“管理注意事项”可以一种非常安全的方式存储您的所有敏感 ID，并使您能够轻松地在线使用这些 ID。在“管理注意事项”中，您可以保存身份证号码、驾照号码、保单号和护照编号。还可以保存个人帐户、组合锁、文档、注意事项、飞行积分会员号码、银行帐号、安全问题以及法律和财务信息。

可选择以下选项：

详细信息 | 用于对注意事项信息归类; 您可以使用“类别”下拉列表来选择要在“管理注意事项”中保存的信息的类型。“标题”显示在“类别”下拉列表中选择的类别。您可以使用“信息”框来提供注意事项。例如，您可以保存保险详细信息。 在这种情况下，请选择“保险单”类别，然后提供保险单的详细信息。
标题 | 显示目前为止所选的全部类别的列表; 保存在“详细信息”区域中输入的注意事项后，会更新该列表。
新建 | 用于创建新注意事项
编辑 | 用于选择一个注意事项然后对其进行编辑
删除 | 用于选择一个注意事项然后将其删除
取消 | 用于取消您执行的操作; 只有在创建或编辑注意事项时，才会显示“取消”选项。 单击“新建”或“编辑”时，“删除”选项将更改为“取消”。
保存 | 用于保存您创建或编辑的注意事项; 只有在创建或编辑注意事项时，才会显示“保存”选项。


全球智能云防护

“智能网络扫描”使用云技术，即由网页上的远程服务器提供最新的病毒定义。 Norton 360 会扫描您的电脑以查找最新的安全威胁。 Norton 360 在执行智能网络扫描时，会同时使用本地提供的以及云中包含的病毒定义。 除了使用电脑上本地提供的定义外，Norton 360 还可使用来自云的最新定义，从而可提供额外的防护。

只有在打开“全球智能云防护”选项时，Norton 360 才执行智能网络扫描。 默认情况下，“全球智能云防护”选项处于打开状态。 您可以在“防病毒”设置窗口中的“扫描和风险”选项卡下看到此“全球智能云防护”选项。

如果打开“全球智能云防护”选项，Norton 360 将同时执行传统扫描和智能网络扫描。 传统扫描使用本地系统中的定义，而智能网络扫描则使用云中包含的定义。如果关闭“全球智能云防护”选项，Norton 360 将只执行传统扫描。

注意:

智能网络扫描不支持电子邮件扫描、全面扫描和自动防护扫描。


订购

Norton 360 的活动订购服务是确保您的电脑能够抵御任何安全威胁或风险所必需的。

如果您购买了此产品，或者在您的电脑上安装了此产品，则必须在指定时间段后续订。 如果不续订，将无法使用产品的所有安全功能。Norton 360 会通过 Symantec 服务器检查所用产品的订购状态。

若要了解您当前订购的所剩天数，可以从“订购”窗口的“剩余天数”下找到。可以使用以下选项来续订：

如果希望延长当前订购 | 可以使用“快速续订”选项延长当前订购。; 例如，您的当前订购还剩 100 天，在此基础上您又续订了 366 天。这种情况下，您将获得 466 天的防护。您的产品使用同一产品密钥进行续订。
如果拥有其他产品密钥或续订代码 | 可以使用文本框输入其他产品密钥或续订代码来开始新的订购。; 使用其他产品密钥时，您的产品使用新的产品密钥进行订购。您将获得新产品密钥所具有的指定防护期。如果使用续订代码，您在现有产品密钥上的订购将延长指定的天数。例如，您的当前订购还剩 10 天，在此基础上您又使用续订代码续订了 366 天。这种情况下，您将获得 376 天的防护。

注意:

必须连接到 Internet 才能进行续订。

更多信息

关于将防护保持为最新


新建配置文件

“身份安全”允许您为每个 Windows 用户帐户创建一个本地配置文件，为插入的每个外部驱动器创建一个便携式配置文件。 您可以在任何其他安装有 Norton 360 的电脑上使用便携式配置文件。

单击“新建配置文件”对话框中的“确定”时，“身份安全”会打开“设置诺顿在线身份安全”对话框。 您可以设置“身份安全”密码以及添加新的登录、卡和注意事项。

无论您何时单击“身份安全设置”选项新建配置文件，“身份安全”都会使您注销当前配置文件。

仅当插入外部驱动器后才会显示“新建配置文件”窗口。

以下选项允许您选择可以在其中新建配置文件的位置：

本地 | 允许在本地电脑上创建配置文件; 如果已经创建了本地配置文件，则该选项处于禁用状态。
可移动磁盘 | 允许在插入的外部驱动器上创建便携式配置文件; 如果插入了多个外部驱动器，则使用下拉列表选择要在其上创建配置文件的外部驱动器。; 下拉列表中显示驱动器的名称和您在其中插入外部驱动器的驱动器。 如果您没有连接任何外部驱动器，将禁用该选项。

更多信息

创建本地配置文件或便携式配置文件


设置诺顿在线身份安全

通过“身份安全”，您可以保存和保护个人登录信息。不过，只有在创建“身份安全”密码并登录到“身份安全”后，该功能才有效。

创建“身份安全”密码后，即可使用“身份安全”执行以下操作：

  • 创建和保存包含常规详细信息、联系人详细信息及信用卡详细信息的卡。常规详细信息包含姓名和性别，联系人详细信息包含电话号码和电子邮件地址。

  • 将 Internet Explorer 中保存的登录信息导入“身份安全”。

通过“诺顿在线身份安全”，您可以创建不同的配置文件并为它们设置密码。 “身份安全”密码设好后，您将自动登录到配置文件。

注意:

无论何时登录到配置文件以及创建新配置文件，“身份安全”都会自动注销当前配置文件。

表：“诺顿在线身份安全设置”选项

选项 | 说明 | 建议
密码 | 用于输入“身份安全”密码 | 可以使用密码强度的图形表示形式来帮助指定强密码。图形显示在“提示”框的右侧。
确认密码 | 用于确认输入的密码 | 仅在“密码”和“确认密码”相符时才会保存您的“身份安全”密码。
提示 | 用于输入密码提示，以在您忘记密码时帮您想起密码 | 当您在“身份防护”的“设置”窗口中的“密码安全”下更改密码时，可以设置密码提示。如果您现在不输入密码提示，则只能在更改当前密码时设置密码提示。; 如果您的密码和密码提示相同，“身份安全”会告知您这一情况。可以更改密码，也可以继续创建“身份安全”密码。
配置文件名称 | 用于为创建的配置文件输入名称; 对于本地配置文件，此选项显示您当前登录到的 Windows 用户帐户的名称。 对于便携式配置文件，显示的默认名称为“我的可移动介质”。 如果您已命名外部驱动器，则该名称会显示在“配置文件名称”框中。 | 如果您将“身份安全”数据存储在多个外部驱动器中，应为便携式配置文件提供唯一的名称以便于识别。
开始每个会话时均需要身份安全密码 | 每次登录“身份安全”时均要求您提供“身份安全”密码 | 可以在“身份防护”的“设置”窗口中的“密码安全”下更改此设置。
每次填写登录信息前都要求提供“在线身份安全”密码 | “身份安全”在自动填写登录信息之前均要求您提供“身份安全”密码 | 可以在“身份防护”的“设置”窗口中的“密码安全”下更改此设置。


下载智能分析

“下载智能分析”提供您使用 Internet Explorer 6 和 FireFox 3.0 浏览器或更高版本下载的任何可执行文件的信誉的相关信息。 “下载智能分析”仅支持使用 HTTP 协议进行下载。 “下载智能分析”提供的信誉详细信息指示安装下载的文件是否安全。 您可以使用这些详细信息来决定是否要安装可执行文件。

文件的信誉级别为安全、不安全和未知。使用默认的“下载智能分析”设置，可以安装安全文件。 Norton 360 会删除不安全的文件。对于未知文件，“下载智能分析”会提示您对文件采取适当操作。 您可以运行文件安装、取消安装或从电脑中删除文件。

在您下载文件时，“下载智能分析”会处理该文件以分析其信誉级别。 自动防护会分析文件的信誉。“自动防护”会使用 Norton 360 在定义更新过程中收到的威胁特征和其他安全引擎来确定可执行文件的安全性。如果文件不安全，“自动防护”会将其删除。自动防护会将文件分析结果通知给“下载智能分析”。 “下载智能分析”然后会触发通知来告知您安装该文件是否安全或者是否需要引起注意。 您必须对需要引起注意的文件执行适当操作。 如果文件不安全，“下载智能分析”会通知您 Norton 360 已删除该文件。

“安全历史记录”会记录“下载智能分析”处理和通知的所有事件的详细信息。 它包含有关您根据事件的信誉数据采取的操作的信息。 您可以在“安全历史记录”的“下载智能分析”类别中查看这些详细信息。

您可以使用“下载智能分析”选项以及“设置”窗口中该选项下面的选项来配置“下载智能分析”。 默认情况下，“下载智能分析”选项处于打开状态。 您可以自定义“下载智能分析”选项来指定是否要接收任何“下载智能分析”警报和通知。 相关的选项有：

下载智能分析通知 | 确定是否要接收针对您下载的任何可执行文件的“下载智能分析”通知; 这些通知允许您查看所下载的文件的详细信息。
下载智能分析完整报告 | 允许您将“下载智能分析”配置为根据文件的信誉级别显示它们的警报; 这些警告允许您选择要对已下载的文件执行的操作。; “下载智能分析完整报告”设置包括“始终”、“仅未经验证项”和“从不”。 默认情况下，该选项设置为“仅未经验证项”。

如果不希望“下载智能分析”处理您下载的任何文件来进行信誉分析，可以将其关闭。 如果关闭“下载智能分析”，您的电脑将无法充分防御 Internet 威胁和安全风险。

当关闭“自动防护”时，也会关闭“下载智能分析”。 当打开静默模式时，Norton 360 会停止“下载智能分析”通知。


安全请求

“下载智能分析”提供了有关您下载的任何可执行文件的信誉级别的信息。 “下载智能分析”提供的信誉详细信息指示安装下载的文件是否安全。 您可以使用这些详细信息来决定要对文件采取的操作。您可以运行或安装可执行文件、取消文件安装或从电脑中删除该文件。

您可以使用“下载智能分析”选项打开或关闭“下载智能分析”。 默认情况下，该选项已打开。有时您可能希望关闭“下载智能分析”。 例如，您希望下载不安全的文件。在这种情况下，您必须关闭“下载智能分析”选项，以便 Norton 360 允许您下载该文件，并且不会从电脑中删除它。

关闭“下载智能分析”时，会降低电脑针对您从 Internet 下载的任何恶意程序的防护级别。 因此，当您关闭“下载智能分析”时，请确保只是暂时关闭它。 “安全请求”窗口允许您将“下载智能分析”关闭特定的时间段。 可以使用此窗口中提供的下拉列表选择要将“下载智能分析”关闭多长时间。

为确保您的电脑能够得到保护，您也可以在指定的时间结束前手动打开“下载智能分析”。


检测到威胁

当您执行下列操作之一时，出现“检测到威胁”窗口：

  • 当“下载智能分析完整报告”选项设置为“仅未经验证项”时，在电脑上运行或安装不安全文件。

  • 当“下载智能分析完整报告”选项设置为“始终”时，在电脑上运行或安装不安全文件。

该窗口显示风险的详细信息，如从中下载文件的来源的名称和 URL。您还可以查看有关文件的可信度和社区使用情况的信息。

在“检测到威胁”窗口中，还可以选择要对文件执行的适当操作。 相关的选项有：

还原此文件 | 将安全风险文件从隔离区还原到您的电脑上
从历史记录中删除此文件 | 从安全历史记录日志中删除安全风险文件
提交给 Symantec | 将安全风险文件发送给 Symantec; 在有些情况下，Norton 360 可能不会将某个项目识别为安全威胁，但是您可能会怀疑该项目已被感染。在这种情况下，您可以使用此选项将该项目提交给 Symantec 以供进一步分析。

您可以使用位于窗口顶部的图标将此窗口中的数据复制到剪贴板。 将内容复制到剪贴板之后，您就可以打开文档、粘贴数据，并保存文档。 还可以使用“了解更多信息”选项访问 Symantec 网页，以获取有关文件的更多信息。 该选项显示在窗口底部。


下载智能分析

当您执行下列操作之一时，出现“下载智能分析”窗口：

  • 当“下载智能分析完整报告”选项设置为“仅未经验证项”时，在电脑上运行或安装未知文件。

  • 当“下载智能分析完整报告”选项设置为“始终”时，在电脑上运行或安装安全文件或未知文件。

该窗口显示风险的详细信息，如从中下载文件的来源的名称和 URL。您还可以查看有关文件的可信度和社区使用情况的信息。

“下载智能分析”窗口提供了各种选项，可以使用这些选项选择操作。 在该窗口中出现的选项随所下载文件的信誉级别的不同而不同。 以下是此窗口中提供的一些选项：

阻止此程序运行 | 允许文件保留在电脑上，但阻止其执行
从我的系统中删除此文件 | 允许从电脑上删除文件或对文件进行隔离
无论如何都运行该程序 | 允许执行和安装可执行文件

此外，“下载智能分析”窗口还提供以下选项：

更多信息 | 用于查看您应了解的有关该文件的重要信息; 单击“更多详细信息”链接时，将出现“文件智能分析”窗口。 该窗口显示文件的渊源详细信息、活动、可信度和社区使用情况等信息。
设置 | 允许您查看当前“下载智能分析”设置; 单击“设置”链接时，Norton 360 会打开“设置”窗口。 在该窗口中，可以查看“下载智能分析”选项的设置。
始终允许此文件 (如果选择了“运行”) | 允许指定是否还要接收同一文件的任何警报; 选中“始终允许此文件 (如果选择了‘运行’)”选项后，当您再次下载或安装同一文件时，Norton 360 不会发出“下载智能分析”警报提示。

您还可以使用位于窗口顶部的图标将此窗口中的数据复制到剪贴板。 将内容复制到剪贴板之后，您就可以打开文档、粘贴数据，并保存文档。 还可以使用“了解更多信息”选项访问 Symantec 网页，以获取有关文件的更多信息。 该选项显示在窗口底部。


检测到威胁

当您执行下列操作之一时，出现“检测到威胁”窗口：

  • 当“下载智能分析完整报告”选项设置为“仅未经验证项”时，在电脑上运行或安装未知文件。

  • 当“下载智能分析完整报告”选项设置为“始终”时，在电脑上运行或安装未知文件。

该窗口显示风险的详细信息，如从中下载文件的来源的名称和 URL。您还可以查看有关文件的可信度和社区使用情况的信息。

在“检测到威胁”窗口中，还可以选择要对文件执行的适当操作。 相关的选项有：

删除此文件 | 允许从电脑上删除此文件
阻止此程序执行进一步的操作 | 允许文件保留在电脑上，但阻止其执行
允许此程序继续 | 允许执行和安装可执行文件

除了上述选项，“检测到威胁”窗口还提供以下选项：

更多信息 | 用于查看您应了解的有关该文件的重要信息; 单击该链接时，将出现“文件智能分析”窗口。 该窗口显示文件的渊源详细信息、活动、可信度和社区使用情况等信息。
了解更多信息 | 用于访问 Symantec 网页以获取有关该文件的详细信息。

您可以使用位于窗口顶部的图标将此窗口中的数据复制到剪贴板。 将内容复制到剪贴板之后，您就可以打开文档、粘贴数据，并保存文档。


激活为您提供保护

产品激活是一项可确保用户免受盗版软件侵害的技术，通过将产品使用者限定为以合法途径获得产品的那些用户，该项技术可为您提供保护。对于安装的每个产品，产品激活均需要唯一的产品密钥。安装产品后，必须在规定的期限内激活产品。

如果连接到 Internet，则在安装后首次启动产品时，产品激活会自动运行。激活后，将出现 Norton Account 窗口。您可以创建 Norton Account 并注册产品。

如果您没有连接到 Internet，则可以单击“激活未完成”窗口中的“稍后再试”以启动您的产品。在激活产品之前，您每次启动产品时都会再次出现“激活”窗口。如果此时选择不激活，则会收到提示您激活产品的警报 。还可以通过单击 Norton 360 主窗口中的“试用期状态”链接来激活产品。

注意:

如果未在警报指定的时间段内激活产品，则该产品将停止运行。逾期后您仍然可以激活它，但在激活之前您得不到保护。

更多信息

激活 Norton 360

创建 Norton Account


编辑设备详细信息

在“编辑设备详细信息”对话框中，可以更改与您的网络安全拓扑图连接的设备的下列详细信息：

  • 设备的名称

  • 设备的从属类别

但是，这些更改不会对设备的原始详细信息产生任何影响。

注意:

不能编辑手动添加的设备的类别。

在“名称”框中，可以修改设备的名称。设备名称的最大长度为 15 个字母数字字符。

在“类别”下拉列表中，可以为您的设备选择下列类别之一：

  • 通用设备

  • 台式电脑

  • 笔记本电脑

  • 服务器电脑

  • 网络打印机

  • 路由器/交换机

  • 电缆/DSL 调制解调器

  • 介质设备

  • 游戏控制台

  • PDA/移动电话

  • 网络存储设备

  • 网络摄像机

在“类别”下拉列表中选择设备类别时，Norton 360 会显示该类别的图标。例如，如果在“类别”下拉列表中选择“便携式电脑”，则 Norton 360 会显示便携式电脑的图片。

还可以查看要更改其详细信息的设备的 IP 地址和物理地址。


编辑网络详细信息

可以使用“编辑网络详细信息”对话框执行下列任务：

  • 更改网络名称。

  • 更改网络的信任级别。

  • 查看网络连接的技术详细信息。

“网络名称”框用于修改网络连接说明。最多可以键入 64 个字符的名称。网络名称显示在“网络详细信息”下拉列表中。

可以使用“编辑”链接来更改网络对您的电脑的访问级别。

此外，“编辑网络详细信息”对话框还在网络详细信息区域中提供有关您的网络的下列详细信息：

适配器名称 | 显示您的适配器名称
适配器说明 | 显示您的适配器说明
网关 IP 地址 | 显示您的网络的网关 IP 地址
网关物理地址 | 显示您的网络的网关物理地址
SSID | 当连接到无线网络时，显示该无线网络


编辑设备信任级别

要保护您的电脑或设备，使其免受其他设备的攻击或感染，您可以为连接到网络的设备指定适当的信任级别。“网络安全拓扑图”的设备详细信息区域显示了每个设备的信任级别设置。您可以更改设备的信任级别设置。

在以下任一情况下，设备的信任级别是“共享”：

  • 当网络上的电脑具有一个或多个共享文件夹或打印机时

  • 当电脑与媒体中心兼容时（例如，如果您有 Windows Media Center Edition、Windows Vista Home Premium、Windows Vista Ultimate 或 Windows 7）

  • 当电脑没有公共 IP 地址时

    如果电脑不直接连接到 Internet，则该电脑不会具有公共 IP 地址。

  • 当电脑通过安全连接连接到局域网时

注意:

如果使用不安全的无线网络，则网络上所有设备的默认信任级别都是“受保护”。

设备的信任级别还取决于其所在网络的信任级别。当您更改网络的信任级别时，Norton 360 会将该同一信任级别分配给连接到该网络的所有设备。但是，Norton 360 不会更改您单独信任或限制的设备的信任级别。

注意:

确保仅当设备是已知设备并且连接到您的网络时，才将该设备的信任级别更改为“完全信任”。

可以选择以下选项之一：

完全信任 | 将设备添加到“完全信任”列表; 对于“完全信任”设备，仅监控其中的已知攻击和感染。仅当您确信网络绝对安全时，才应选择此设置。
受限制 | 将设备到“受限制”列表; 受限设备无法访问您的电脑。Norton 360 在设备图标上显示受限设备的信任级别状态。
使用网络信任（信任级别） | 将设备添加到默认信任级别; 从“完全信任”级别或“受限制”信任级别删除的设备将采用其所在网络的默认信任级别。网络的信任级别可以是“完全信任”、“受限制”、“受保护”或“共享”。


编辑网络信任级别

信任级别确定了网络中的设备对您的电脑所具有的默认访问级别。网络中未明确设置为“受信任”或“受限制”的设备使用网络的信任级别。

您最初的网络信任级别是基于电脑的配置设置的。

可以选择以下选项之一：

完全信任 | 将网络添加到“完全信任”列表中; 您的电脑从“受信任”网络收到的所有通信都会被过滤并允许通过防火墙。但是，仍会监控已知攻击和感染。仅当您确信网络绝对安全时，才应选择此设置。
共享 | 将网络添加到“共享”列表中; 将过滤您的电脑从“共享”网络收到的所有通信。只允许电脑上的共享资源，如文件、文件夹和打印机。如果您希望防火墙阻止除与文件和打印机共享有关的通信之外的所有通信，则应选择此设置。
受保护 | 将网络添加到“受保护”列表中; 如果某网络未分类为“受信任”、“共享”或“受限制”，则它处于“受保护”信任级别。; 您仍可以防御已知攻击和所有意外通信。
受限制 | 将网络添加到“受限制”列表中; “受限制”网络上的设备无法与您的电脑通信。但是，您仍然可以使用该网络浏览网站、发送电子邮件或进行其他通信。


输入密码

当您更改默认设置或执行某些活动时，可能会遇到需要提供“身份安全”密码才能继续操作的情况。 此时，Norton 360 会提示您输入当前所登录到的配置文件的“身份安全”密码。

使用此窗口中的文本框输入当前配置文件的“身份安全”密码。可以使用“密码提示”链接查看在最初设置时所保存的当前密码的提示。

以下是要求您输入“身份安全”密码的情况：

  • 填写登录信息前

  • 您的电脑在指定时间段内保持不活动状态时

  • 需要将本地配置文件或便携式配置文件导出到已连接到电脑的外部驱动器

    仅在以下时候才出现该选项：您登录到本地配置文件，您已插入外部驱动器且未配置任何便携式配置文件。

  • 您希望在启动 Windows 时自动登录到“身份安全”


错误

Norton 360 允许您为每个 Windows 用户帐户创建一个本地配置文件，为每个外部驱动器创建一个便携式配置文件。

因为您已经在电脑上拥有了一个本地配置文件，在外部驱动器上拥有一个便携式配置文件，所以您无法创建新的“身份安全”配置文件。


导出身份安全数据

使用 Norton 360，即使产品订购过期后，您也可以导出登录信息、卡详细信息及其他凭据。

可以使用以下选项来导出“身份安全”数据：

本地配置文件 | 用于将本地配置文件导出到您指定的位置; 如果要导出本地配置文件，请选择此选项并在“输入身份安全密码”框中键入本地配置文件的密码。
便携式配置文件 | 用于将便携式配置文件导出到您指定的位置; 如果要导出便携式配置文件，请选择此选项并在“输入身份安全密码”框中键入便携式配置文件的密码。; 如果有多个便携式配置文件，可以使用“便携式配置文件”下拉列表选择要导出的便携式配置文件。
输入“身份安全”密码 | 用于键入“身份安全”密码
将“身份安全”数据导出到 | 用于键入要将数据保存到的文件夹
浏览 | 用于浏览到要将数据保存到的文件夹

Norton 360 以 .csv（逗号分隔值）格式保存导出的数据。

注意:

仅当插入配置了便携式配置文件的外部驱动器时，才会出现“本地配置文件”和“便携式配置文件”选项。

更多信息

导出身份安全数据


导出到便携式配置文件

您可以将当前配置文件的“身份安全”数据导出到连接到电脑的外部驱动器。导出到外部驱动器的配置文件包含您在当前配置文件中保存的所有登录信息、注意事项和卡。导出当前配置文件的目的是便于您在其他安装有 Norton 360 的电脑上使用该配置文件。

确保您将“身份安全”配置文件导出到的外部驱动器至少具有 5 MB 空闲空间。 否则，“身份安全”将显示一条错误消息，通知您外部驱动器中的空间不足。

单击“将‘身份安全’数据导出到便携式配置文件”选项时，“身份安全”将提示您输入当前配置文件的密码。 您可以使用“输入密码”对话框输入您当前登录的配置文件的密码。

可使用以下选项将当前配置文件设置导出到外部驱动器：

配置文件名称 | 用于提供要导出的配置文件的名称; 默认情况下，该选项将“我的可移动介质”显示为便携式配置文件的名称。
浏览 | 用于浏览以找到希望 Norton 360 保存“身份安全”配置文件数据的文件夹; 确保您所键入或浏览到的路径的长度不超过 180 个字符。如果键入无效名称或太长的名称，“身份安全”将显示一条错误消息。

更多信息

将“身份安全”数据导出到便携式配置文件


导出工具

仅当产品过期时才能使用“导出工具”导出“身份安全”数据。

如果要在产品过期之前导出“身份安全”数据，则可以使用“备份身份安全数据”选项。 该选项在“身份防护”的“设置”窗口中的“身份安全”下提供。

使用“导出工具”导出“身份安全”数据时，Norton 360 以 .csv（逗号分隔值）格式保存数据。

更多信息

导出身份安全数据

备份数据


文件智能分析

“文件智能分析”窗口允许您查看已下载文件的详细信息。“文件智能分析”窗口按照一种有条理的方式提供文件智能分析。

“文件智能分析”窗口中包括以下各个栏：

详细信息 | 显示文件的信任分级和社区使用情况等信息; 您可以查看文件在您的电脑上存在时间段的详细信息以及上次使用文件的日期。 还可以确定文件是否为启动项。; Symantec 会分析文件的特定信息，如数字签名和哈希值，以确定文件的可信度。 Symantec 会将受信任的文件标注为“诺顿信任的文件”。可以使用“立即检查信任”选项确定文件的当前可信度。 您也可以手动信任某个文件。例如，某个文件的可信度未知或不受信任，而您知道该文件属于某个已知应用程序。 这种情况下，您可以使用“立即信任”选项来手动信任该文件。; 还可以查看文件的社区使用情况以确定该文件的合法性。Symantec 使用严格的统计方法来评估文件的可信度并将其归类为正常文件。
来源 | 提供文件的渊源详细信息; 仅当在安装 Norton 360 后下载或创建文件时，才会提供该文件的渊源详细信息。 可以查看从中下载文件的源位置的 URL（如果有）。查看文件向上六级的父文件。还可以确定文件的安全级别。
活动 | 提供有关文件在电脑上执行的操作的详细信息; 如果文件当前正在运行，您可以查看该文件所使用资源（如 CPU 和内存）的详细信息。 可以使用资源使用情况数据确定该进程对电脑的 CPU 总利用率的影响。 通过“缩放”选项可以获得进程性能图的放大视图。; 可以从“显示”下拉列表中选择一个选项以查看有关该文件的更多详细信息。

“文件智能分析”窗口中提供了以下选项：

找到此文件 | 允许您从电脑上的相应保存位置获取此文件
了解更多信息 | 用于访问联机教程页面，以获取更多信息; 该选项显示在窗口底部。

您可以使用“找到此文件”选项旁边的图标将“文件智能分析”窗口中的数据复制到剪贴板。 将内容复制到剪贴板之后，您就可以打开文档、粘贴数据，并保存文档。

更多信息

关于下载智能分析


文件智能分析

“文件智能分析”窗口允许您查看所选安全风险的详细信息。 该窗口按照一种有条理的方式提供文件智能分析。

“文件智能分析”窗口中包括以下各个栏和选项：

详细信息

显示文件的严重性级别和社区使用情况等信息

可以查看电脑上文件存在的时间段和上次使用文件的日期。 还可以确定文件是否是启动项，以及是否已在电脑上启动该文件。

社区使用情况详细信息允许您确定文件的合法性。 严重性级别提供了有关与文件关联的风险的信息。

还可以查看文件对电脑造成的影响。

来源

提供文件的渊源详细信息

仅当在安装 Norton 360 后下载或创建文件时，才会提供该文件的渊源详细信息。 可以查看从中下载文件的源位置的 URL（如果有）。查看文件向上六级的父文件。还可以确定文件的安全级别。

注意:

如果未提供文件的渊源详细信息，Norton 360 将禁用此“来源”栏。

活动

提供有关文件在电脑上执行的操作的详细信息

可以从“显示”下拉列表中选择一个选项以查看该文件的详细信息，其中包括该文件的位置以及它执行的操作等信息。 文件操作提供受感染文件在您电脑上的路径。注册表操作提供受感染文件的注册表条目。

您可以使用“缩放”链接来查看进程性能图。 可以确定该进程对电脑的 CPU 总利用率的影响。如果性能图不可用，Norton 360 将禁用此“缩放”链接。

根据安全风险的严重性，Norton 360 可能会在“文件智能分析”窗口中显示以下任一选项：

找到此文件 | 允许您从电脑上的相应保存位置获取此文件; 该选项显示在窗口顶部。
了解更多信息 | 用于访问联机教程页面，以获取更多信息; 该选项显示在窗口底部。
选项 | 用于查看“检测到威胁”窗口，该窗口包含您可对隔离的安全风险执行的操作

您可以使用“找到此文件”选项旁边的图标将“文件智能分析”窗口中的数据复制到剪贴板。 将内容复制到剪贴板之后，您就可以打开文档、粘贴数据，并保存文档。


规则

“规则”窗口显示预定义防火墙规则的列表。

您无法修改此列表中显示的某些默认防火墙规则。但是，可以自定义此列表中的其他规则。还可以添加新规则。默认情况下，新规则显示在此列表的底部。

列表中的规则按照其优先级的顺序显示。列表中较靠前的规则优先于较靠后的规则。可以对列表中的规则重新排序。

注意:

只有高级用户或者在技术支持人员指导下的初级用户才能执行此操作。

还可以通过取消选中规则的复选框来禁用该规则。无法禁用某些默认防火墙规则。

列表中每个规则旁边的图标指示该规则的属性。

可以使用以下选项创建和自定义规则：

添加

用于添加防火墙规则

请参见添加通信规则和程序规则。

修改

用于修改现有防火墙规则的设置

注意:

您无法修改某些默认规则。 这些规则对于防火墙的正常运行至关重要。

请参见修改通信规则和程序规则。

删除

用于删除防火墙规则

请参见删除防火墙规则。

上移/下移

用于更改防火墙规则在列表中的优先级

请参见更改防火墙规则的顺序。


入侵特征

有时，无害网络活动可能会与攻击特征相似。您可能会不断收到有关潜在攻击的通知。如果知道触发这些通知的攻击是安全的，则可以为与无害活动相匹配的攻击特征创建排除。

使用“入侵特征”窗口可以查看攻击特征的列表。“入侵防护”依赖此攻击特征列表来检测和阻止可疑的活动。如果您不希望 Norton 360 监控某个特征，则可以从该列表中选择该特征。只有当您确信某个特征与无害活动相匹配，才可以排除它。

还可以打开或关闭当 Norton 360 检测到特定的特征时显示的通知。

您可以在“入侵特征”窗口中使用以下选项：

特征名称 | 显示攻击特征的名称; 您可以取消选中不希望 Norton 360 监控的攻击特征。
活动 | 允许您指定是否希望 Norton 360 监控特征

注意:

您创建的每个排除都会增加电脑受到攻击的可能性。

更多信息

在监控中排除或包括攻击特征


防火墙规则：高级

您可以使用“高级”选项卡执行以下操作：

  • 跟踪与防火墙通信规则相匹配的网络事件的发生次数。

  • 对使用 Teredo 协议的网络事件应用规则。

在此窗口中，您可以选中“创建安全历史记录日志条目”选项。如果发生与防火墙规则匹配的通信事件，此选项将创建一个日志条目。还可以选中“应用此规则”选项，以便向任何 IPv6 NAT 周围网络流量应用相应规则。

如果选中了“操作”窗口中的“监控”选项，则会自动选中“创建安全历史记录日志条目”选项。您可以在“安全历史记录”窗口中的“防火墙 - 活动”类别下查看事件日志。

当您的电脑使用 Teredo 协议进行网络通信时，会自动选中“应用此规则”选项。

更多信息

使用“添加规则向导”


网络

在“网络”对话框中，可以指定以下等级的电脑：

  • 个别电脑

  • 某一范围内的电脑

  • 某一子网上的所有电脑

您可以通过下列方法指定电脑：

个别 | 指定一台或多台个别电脑。; 若要指定某台电脑，则必须使用其 。还可以通过使用一个空格分隔每一项来指定多台电脑的 IP 地址。
使用范围 | 指定电脑的范围。; 若要指定电脑的范围，请使用该范围内的开始 IP 地址和结束 IP 地址。
使用网络地址 | 指定网络中的所有电脑。; 若要指定所有电脑，请使用网络地址和网络的子网掩码。

更多信息

查找电脑的 IP 地址

使用“添加规则向导”


网络安全拓扑图

“网络安全拓扑图”设置允许您配置诺顿产品用于彼此通信的通信端口。还可以指定在打开网络安全拓扑图时是否显示“网络安全概述”窗口。

您可以使用“网络安全拓扑图”行中的“配置”选项来访问“网络安全拓扑图”窗口。 “网络安全拓扑图”窗口以图形形式显示您的电脑连接到的网络上的各种设备。设置远程监控之前，可以查看每个设备的详细信息。 当您首次单击“配置”选项时，会出现“产品配置”面板。 “产品配置”面板可帮助您安装查看“网络安全拓扑图”窗口所需的组件。

在创建新设备列表之前，您可以先清除网络拓扑图中的所有设备。

可选择以下选项：

信任控制

管理您手动添加到家庭网络中的设备的信任级别

“信任控制”是一个特殊的网络，其中列出了您手动添加到“网络安全拓扑图”中的所有设备，而不考虑设备的连接状态。可以在“网络详细信息”下拉列表中选择“信任控制”网络以查看添加的设备。还可以将已添加到“网络安全拓扑图”中的设备重新归类为信任或受限制。不能编辑“信任控制”网络的详细信息。

在启动时显示欢迎屏幕

当打开网络安全拓扑图时，显示“网络安全概述”窗口

通信端口

显示诺顿产品用于彼此网络通信的通信端口

如果您更改了自己电脑上的通信端口号，则必须更改每一台与您的网络安全拓扑图相连的电脑上的通信端口。除此之外，如果您发现有更多的电脑在使用“远程监控设置”过程，应确保每台电脑都使用相同的端口号。

注意:

虽然此通信端口可以配置，但建议最好不要改动此端口号。如果要更改此通信端口号，则必须使用 1-65535 之间的端口号。

清除“网络拓扑图”

删除网络拓扑图中列出的所有设备

如果要创建新的设备列表，则可以清除网络拓扑图。例如，在连接到新网络之前，可以先清除先前网络中的所有设备。在清除网络拓扑图之前，确保先禁用“远程监控”。如果“远程监控”处于打开状态，Norton 360 将无法清除网络拓扑图。另外，还要确保先关闭“网络安全拓扑图”窗口，然后再清除网络拓扑图。当“网络安全拓扑图”窗口打开时，无法清除网络拓扑图。

注意:

Norton 360 根据您手动添加到“信任控制”网络中的设备的信任级别来清除这些设备，但不会清除信任级别为“完全信任”或“受限制”的设备。


注册产品

通过创建自己的 Norton Account 来注册产品后，您可以在一个位置管理您的所有诺顿产品。要查看您的 Norton Account，请访问以下 URL：

http://www.mynortonaccount.com

应注册您的诺顿产品。这只需要几分钟的时间。注册产品时，系统会要求您创建或登录到存储了您的所有产品密钥的 Norton Account。您的 Norton Account 还包含您的帐户信息以及所用产品和服务的帐单信息。

您可以将产品密钥存储到您的 Norton Account 中，还可以为您的家用或办公电脑购买更多产品密钥。

通过在 Norton Account 中注册您的产品，您可以从任何位置管理您的产品和帐户信息。您还可以查看联机订单状态和订购历史记录以进行参考。

如果在激活产品后仍未进行注册，则会提示您在 Norton Account 中注册该产品。您可以从主窗口中的“我的帐户”链接来访问 Norton Account 并注册您的产品。但是，如果激活失败，则无法在 Norton Account 中注册产品。

注意:

要创建 Norton Account，您的电脑必须连接到 Internet。


允许列表

当您确定希望接收来自特定地址或域的所有电子邮件时，可以将其添加到“允许列表”中。Norton AntiSpam 不阻止来自“允许列表”中的地址或域的电子邮件。 但是，Norton AntiSpam 将代表发件人仔细审查您收到的任何电子邮件，即使将该发件人添加到“允许列表”中也是如此。 例如，您将 ABC@symantec.com 添加到“允许列表”中，而另一个发件人以 ABC@symantec.com 的名义发送电子邮件。 在这种情况下，Norton AntiSpam 将在电子邮件到达电子邮件客户端之前对其进行过滤。

始终将所有已知的电子邮件地址和域添加到“允许列表”。这样，您就不会丢失来自您的已知联系人的任何电子邮件。

如果添加一个新的受支持电子邮件程序，则可以随时将其地址簿导入“允许列表”。您可以导入部分或全部地址。还可以将名称和域分别添加到“允许列表”中。

使用下面的选项可添加、编辑、删除和导入地址簿：

添加 | 将电子邮件地址或域名添加到“允许列表”。; 如果要添加电子邮件地址，请键入要允许的电子邮件地址。还可以添加一个与电子邮件地址或域相对应的说明性名称，以便于识别。
编辑 | 编辑“允许列表”中的条目。; 如果地址是在导入地址簿时添加的，则编辑详细信息并不会更改电子邮件客户端地址簿中的详细信息。但是，下次您导入地址簿时，原始电子邮件地址会添加到“允许列表”。您编辑的地址还保留在“允许列表”中。
删除 | 从“允许列表”中删除条目。; 再次导入电子邮件客户端的地址簿后，Norton AntiSpam 不会将删除的地址添加到“允许列表”。 您删除的地址会添加到“地址簿排除”列表中。 但是，如果您删除手动添加到“允许列表”中的地址，Norton AntiSpam 不会将该地址添加到“地址簿排除项”列表中。
导入 | 将所有支持的电子邮件程序的地址簿导入“允许列表”。; 您可以导入部分或全部地址。Norton AntiSpam 不会添加“地址簿排除项”中的地址。 但是，在从排除列表中删除该地址，然后导入地址簿后，该地址会添加到“允许列表”。; 将电子邮件地址或域名添加到“阻止列表”中后，Norton AntiSpam 不会将该地址自动导入“允许列表”。

当您将垃圾邮件重新归类为合法邮件时，Norton 360 允许您将发件人的电子邮件地址添加到“允许列表”。 您可以使用“允许列表”窗口底部的下拉列表中的以下选项之一：

始终 | 当您将电子邮件归类为合法邮件时，会自动将发件人的电子邮件地址添加到“允许列表”。
从不 | 当您将电子邮件归类为合法邮件时，不会将发件人的电子邮件地址添加到“允许列表”。
询问我 | 当您将电子邮件归类为合法邮件时，会在将发件人的电子邮件地址添加到“允许列表”之前进行提示。; 该选项是默认设置。

更多信息

关于 Norton AntiSpam

地址簿排除项


阻止列表

如果您不希望接收来自特定地址或域的任何电子邮件，则可以将其添加到“阻止列表”中。如果将某地址或域添加到“阻止列表”，则 Norton AntiSpam 会将来自那些位置的所有电子邮件标记为垃圾邮件。

应始终将未知电子邮件地址和域添加到“阻止列表”中，以便您不会收到来自这些地址或域的未经请求的电子邮件。

使用下列选项可添加、编辑或删除“阻止列表”中的电子邮件地址和域：

添加 | 将电子邮件地址或域添加到“阻止列表”。; 如果要添加电子邮件地址，请键入要阻止的电子邮件地址。还可以添加一个与电子邮件地址或域相对应的说明性名称，以便于识别。
编辑 | 编辑“阻止列表”中的条目。; 您可以编辑与电子邮件地址或域相对应的说明性名称。还可以编辑添加到“阻止列表”的电子邮件地址或域名。
删除 | 从“阻止列表”中删除条目。; 如果“阻止列表”中的条目属于某客户端地址簿，则无法将这些地址导入“允许列表”。如果要导入阻止的地址，则从“阻止列表”中删除这些地址，然后将这些地址导入“允许列表”。

当您将邮件重新归类为垃圾邮件时，Norton 360 允许您将发件人的电子邮件地址添加到“阻止列表”。 您可以使用“阻止列表”窗口底部的下拉列表中的以下选项之一：

始终 | 当您将电子邮件归类为垃圾邮件时，会自动将发件人的电子邮件地址添加到“阻止列表”。
从不 | 当您将电子邮件归类为垃圾邮件时，不会将发件人的电子邮件地址添加到“阻止列表”。
询问我 | 当您将电子邮件归类为合法邮件时，会在将发件人的电子邮件地址添加到“阻止列表”之前进行提示。; 该选项是默认设置。

更多信息

关于 Norton AntiSpam


排除/低风险

“排除/低风险”选项使您可以指定 Norton 360 从扫描中排除的项目。 您可以选择不希望包含在 Norton 360 扫描中的项目和安全风险。可以从风险扫描和自动防护扫描中排除项目。 您还可以管理在电脑中找到的低安全风险项目。

“排除/低风险”会降低防护级别，应只在有特定需要时使用。

下表列出了“排除/低风险”选项：

低风险

用于管理在电脑上找到的低风险项目

注意:

Norton 360 会自动删除具有中等程度风险的项目和高风险项目。

您可以指定希望 Norton 360 响应低风险项目的方式。

相关的选项有：

  • 删除

    自动删除检测到的低风险项目。

  • 忽略

    自动忽略检测到的低风险项目。

  • 询问我

    在检测到风险时，完全由您决定如何处理。您可以选择在风险响应处理的每个阶段如何操作。

扫描排除

用于确定要从风险扫描和自动防护扫描中排除的磁盘、文件夹或文件

您可以在已排除项目列表中添加新排除项目或编辑已添加的项目，还可以从已排除项目列表中删除项目。

特征排除

用于选择在扫描过程中要排除的特定的已知安全风险

注意:

排除会降低防护级别，应只在有特定需要时使用。仅当您确信项目没有受到感染时才排除这些项目。

允许您按名称选择已知风险，还允许您从已排除项目列表中删除风险名称。 您还可以基于性能、隐私、清除状态和隐藏影响查看风险影响。


在“实时防护排除”列表中添加或编辑项目

在“添加项目”对话框中，可以键入要从病毒检查中排除的项目的名称。也可以浏览到相应位置并选择该项目。您可以编辑已添加到“实时防护排除”列表中的项目， 还可以指定在“实时防护排除”列表中包括还是排除子文件夹。

您可以按照如下所示指定排除驱动器、文件夹、文件组或单个文件：

C:\program files\ | 排除驱动器 C 上 program files 文件夹中的所有文件
\program files | 排除所有驱动器上 program files 文件夹中的所有文件（例如，C:\program files 和 D:\program files）
C:\myprogram.exe | 排除驱动器 C 上的 myprogram.exe 文件
myprogram.exe | 排除所有驱动器上所有文件夹中的 myprogram.exe 文件

如果指定某个文件的完整路径（例如，C:\myprogram.exe），然后移动或重命名该文件，则会对该文件的排除将不再起作用。


实时防护

“实时防护”选项控制对电脑的扫描和监控。 可使用“实时防护”选项来确定扫描哪些内容及扫描过程查找哪些内容。 还可以确定在遇到安全风险或类风险活动时采取什么操作。

该选项通过检查电脑上的病毒和其他安全风险为电脑提供不间断的防护。它还通过主动检测电脑上的未知安全风险来为您提供高级防护。

表：实时防护选项

选项

说明

建议

自动防护

自动防护加载到内存中，并在您工作时提供不间断的防护。自动防护会在每次您运行电脑上的程序时检查病毒和其他安全风险。它还会在您插入任何可移动介质、访问 Internet 或使用接收或创建的文档文件时检查病毒。它还监控您的电脑，检查可能表明有活动威胁存在的任何反常情况。

使用下列选项可使您的系统保持受保护状态：

  • 缓存

    可提高电脑性能。 如果打开此选项，Norton 360 会记录经常被访问的文件。Norton 360 不会扫描这些记录的文件，即使重新启动电脑也是如此。

  • 启动时扫描

    在启动电脑时启动自动防护

    应打开该选项以便获得最强的防护。

  • 可移动介质扫描

    在您访问可移动介质时检查引导型病毒。对可移动介质进行引导型病毒扫描后，如果该介质不是重新插入或格式化，就不会再次扫描它。如果仍怀疑可移动介质感染了引导型病毒，请确保打开“自动防护”以重新扫描该可移动介质。然后，插入该可移动介质，并从“我的电脑”打开它以便“自动防护”重新对其进行扫描。也可以进行手动扫描，以确定它是否受到感染。

始终打开自动防护，防止病毒感染电脑。自动防护在后台工作，而不会中断您的工作。

自动防护自动执行下列操作：

  • 检测并保护您的电脑不受各类病毒攻击，这些病毒包括宏病毒、引导扇区病毒和驻留在内存中的病毒。

  • 检测并保护您的电脑不受各类特洛伊木马、蠕虫及其他恶意代码的攻击。

  • 检查您从 Internet 下载的所有文件（包括 Java 小程序和 ActiveX 控件），以保护您的电脑免遭病毒侵袭。

  • 每次都进行病毒检查以使您的系统始终处于安全状态。在电脑上运行程序时进行病毒检查，插入任何可移动介质，并且修改或访问文档。

  • 监视您电脑中可能表明有活动病毒存在的任何反常情况。

SONAR 主动防护

提供实时防护，以免电脑受到威胁的攻击，并主动检测您的电脑上的未知安全风险

SONAR 主动防御技术根据应用程序的行为识别新威胁。SONAR 比基于特征的传统威胁检测技术的速度要快。即使在通过 LiveUpdate 获取病毒定义之前，SONAR 也会检测并保护您的电脑不受恶意代码的攻击。

“SONAR 主动防护”包含以下选项：

  • SONAR 高级模式

    只有打开该选项时，Norton 360 才允许完全由您决定如何处理低确定性威胁。

  • 自动取消高级检测

    此选项用于在启用“高级模式”时使低确定性威胁具有高确定性威胁的行为。 这种情况下，Norton 360 会自动删除威胁并通知您。

  • 在我离开时取消高级检测

    当启用“高级模式”时，此选项用于使 Norton 360 在未得到您的任何响应时自动删除低确定性威胁。

您应启用 SONAR 以保护您的电脑免受新威胁的侵扰。


电子邮件防病毒扫描

电子邮件防病毒扫描可确保您免遭通过电子邮件附件发送或接收的威胁的侵害。在“电子邮件防病毒扫描”窗口中，可以定义 Norton 360 在扫描电子邮件时应如何操作。根据您选择的选项，Norton 360 会自动扫描您发送或接收的电子邮件。

注意:

Norton 360 支持所有使用 POP3 或 SMTP 通信协议的电子邮件程序。

Norton 360 通过监控用于电子邮件的通信端口和截取电子邮件传输来扫描电子邮件。收到的电子邮件在经过扫描后会传递到电子邮件程序。如果下载包含大附件的电子邮件，则电子邮件程序可能在几分钟内无法接收传输。电子邮件程序可能会因此而超时。如果启用防止超时，Norton 360 会定期确认与电子邮件程序的连接并防止超时。

注意:

防止超时会在电子邮件的顶部放置隐藏文字。电子邮件程序会删除该文字。

可以在“电子邮件防病毒扫描”窗口中选择以下选项：

扫描的内容

您可以使用以下选项决定扫描内容：

  • 扫描入站电子邮件

    自动对收到的所有电子邮件附件进行威胁扫描

  • 扫描出站电子邮件

    自动对发送的所有电子邮件附件进行威胁扫描

如何增强防护

您可以使用以下选项加强电子邮件防护：

  • 扫描出站邮件以查找可疑蠕虫

    打开扫描以检测出站电子邮件中的可疑蠕虫，如果检测到威胁，则向您发出警报。

  • 发现出站威胁时如何响应

    如果 Norton 360 在出站电子邮件中检测到威胁，您可以选择以下选项：

    • 自动删除 [推荐]

      无需您的干预，自动从电脑中删除检测到的可疑电子邮件蠕虫，从而为您提供最大程度的保护

    • 询问用户

      完全由您决定在检测到可疑电子邮件蠕虫时如何处理。选择在风险响应处理的每个阶段如何操作。之后会出现一个摘要窗口，其中详述采取的所有操作

扫描电子邮件时执行的操作

可以使用下列选项：

  • 防止超时

    防止电子邮件客户端在 Norton 360 扫描大附件时显示超时错误

  • 显示进度指示器

    在 Norton 360 扫描出站电子邮件时显示进度窗口


扫描排除

使用“扫描排除”窗口，您可以选择不希望包含在 Norton 360 扫描中的项目。 可以从风险扫描和自动防护扫描中排除项目。

排除会降低防护级别，应只在有特定需要时使用。仅当您确信项目没有受到感染时才排除这些项目。

注意:

Norton 360 不支持排除网络上的文件。

您可以使用“扫描排除”区域中的以下选项：

添加 | 按文件名或文件扩展名定义新的排除项目，并将其添加到“扫描排除”列表中; Norton 360 在扫描安全风险时会忽略此类型或名称的文件。 该选项还排除文件夹内的子文件夹。
编辑 | 编辑“扫描排除”列表中的文件名或文件扩展名
删除 | 删除“扫描排除”列表中的文件名或文件扩展名

您可以使用“实时防护排除”区域中的以下选项：

添加 | 按文件名或文件扩展名定义新的排除项目，并将其添加到“实时防护排除”列表中; Norton 360 在扫描安全风险时会忽略此类型或名称的文件。 该选项还排除文件夹内的子文件夹。
编辑 | 编辑“实时防护排除”列表中的文件名或文件扩展名
删除 | 删除“实时防护排除”列表中的文件名或文件扩展名


即时消息传送程序扫描

“即时消息传送程序扫描”窗口用于自定义从即时消息传送程序接收的文件的扫描。您可以选择从中接收文件的受支持的即时消息传送程序。Norton 360 会扫描从选定的即时消息传送程序接收的文件。

要获得全面保护，应配置在安装 Norton 360 之后安装的所有新即时消息传送程序。

Norton 360 可自动搜索并启用即时消息传送程序。 您还可以使用此处的链接来启用即时消息传送程序

可以选择下面的即时消息传送程序选项：

Yahoo! Messenger

扫描从 Yahoo! Messenger 收到的文件Messenger

需要 5.0 至 6.1 版以及 9.0 或更高版本

AOL Instant Messenger-AIM

扫描从 AOL Instant Messenger 收到的文件附件

需要 4.7 到 5.9 版

MSN Messenger/Windows Live Messenger

扫描从 MSN Messenger 收到的文件附件

需要 MSN Messenger 6.0 版或更高版本

Cerulean Studios/Trillian

扫描从 Cerulean Studios/Trillian Messenger 收到的文件附件

需要 3.1 到 3.9 版

注意:

如果您在安装 Norton 360 后安装 Trillian，则会重新启动 Trillian 来扫描通过该 Trillian 即时消息传送程序接收的文件。


在“扫描排除”列表中添加或编辑项目

在“添加项目”对话框中，可以键入要从检测中排除的项目的名称。也可以浏览到相应位置并选择该项目。您可以编辑已添加到“扫描排除”列表中的项目。 还可以指定在“扫描排除”列表中包括还是排除子文件夹。

您可以按照如下所示指定排除驱动器、文件夹、文件组或单个文件：

C:\program files\ | 排除驱动器 C 上 program files 文件夹中的所有文件
\program files | 排除所有驱动器上 program files 文件夹中的所有文件（例如，C:\program files 和 D:\program files）
C:\myprogram.exe | 排除驱动器 C 上的 myprogram.exe 文件
myprogram.exe | 排除所有驱动器上所有文件夹中的 myprogram.exe 文件

如果指定某个文件的完整路径（例如，C:\myprogram.exe），然后移动或重命名该文件，则会对该文件的排除将不再起作用。

更多信息

关于通配符


反间谍软件

使用“反间谍软件”窗口中的选项，您可以选择让 Norton 360 在手动扫描、电子邮件扫描和即时消息传送程序扫描中检测哪些类别的风险。为了获得最大程度的防护，请选中“反间谍软件”窗口中的所有选项。

下表列出了反间谍软件应检测的安全风险类别：

安全风险 | 可能给您的电脑带来安全风险的程序。
黑客工具 | 用于黑客获取对您的电脑进行未授权访问的程序。 击键记录程序就是一种黑客攻击工具，它跟踪并记录个人击键并可以将此信息发送给黑客。
间谍软件 | 可以扫描系统或监控活动，并将信息传送到网络空间中其他电脑或位置的程序。
跟踪软件 | 可跟踪系统活动、收集系统信息或跟踪用户习惯，并将这些信息传送给第三方组织的程序。此类程序所收集的信息既非个人身份信息也非保密信息。安装跟踪软件程序必须经过用户同意，并且也可能将这些程序封装为用户所安装的其他软件的一部分。
拨号程序 | 使用电脑或调制解调器拨号到某个对方付费号码或 Internet 站点（通常要支付费用）的程序。
远程访问 | 允许通过 Internet 从另一台电脑访问以获得信息、攻击或变更您的电脑的程序。
广告软件 | 可通过自身的窗口或利用另一个程序的界面传递广告内容的程序。
玩笑程序 | 可更改或中断您的电脑正常行为的程序。
安全评估工具 | 通常用于在电脑上本地执行管理任务的程序。不过，它们也可用于获取或禁用对您的电脑的未授权访问。
误导性应用程序 | 报告有关目标电脑上的安全风险、威胁或系统问题存在情况的错误信息或明显令人误解的信息的程序。
父母控制 | 监控网站、聊天室、即时消息或电子邮件的内容的程序。


需要注意

“需要注意”选项卡显示有关在电脑上检测到的病毒的信息。

它还显示有关间谍软件和广告软件等安全风险的信息。

“需要注意”选项卡提供以下信息：

风险 | 单击风险级别（“高”、“中”或“低”）可查看有关风险的详细信息。; 您可以查看文件名、该文件在电脑上执行的操作等详细信息。还可以查看文件在电脑上的安装日期。
标题 | 单击风险标题可查看有关该风险的详细信息。
状态 | 查看“状态”列可了解风险的当前状态。
操作 | 选择希望采取的操作。; 推荐的操作用星号 (*) 指示。
确定 | 单击“操作”下拉列表右侧的选项可应用为某个风险选择的操作。

您可以为已识别的风险选择“操作”下拉列表中的某个选项。相关的选项有：

修复 | 用于解决风险
忽略 | 忽略检测到的风险; Norton 360 将在以后的扫描中包含该风险。只有在首次检测到低风险项目时，该选项才可用。; 只有在您没有更改“电脑扫描”下的“低风险”选项的默认设置时，该选项才可用。
排除 | 将风险添加到选项中相应的排除列表以便从以后的扫描中排除该风险。
获取帮助 | 转到 Symantec 安全响应中心网站，以获取有关该风险的手动清除说明或其他信息
重新扫描 | 再次扫描以确保从您的电脑中完全清除了风险

可以使用下列选项：

导出结果

用于将扫描详细信息保存到电脑上的特定位置

Norton 360 会用以下文件格式之一保存扫描结果的摘要：

  • .txt

  • .xml

  • .html

全部应用

对“需要注意”选项卡上列出的所有风险应用所选操作

完成

关闭窗口

在关闭该窗口之前，Norton 360 会通知您解决在扫描期间检测到的威胁。


电脑扫描

“电脑扫描”设置允许您自定义 Norton 360 在电脑上执行的扫描。 通过“电脑扫描”，您可以指定不同类型的扫描，以检测和阻止电脑上的任何病毒感染。这些扫描是“压缩文件扫描”、“Rootkit 和隐藏项目扫描”、“跟踪 Cookie 扫描”以及“Microsoft Office 自动扫描”。 可以配置下列选项：

表：“电脑扫描”选项

选项

说明

建议

压缩文件扫描

扫描并修复压缩文件中包含的文件

默认情况下，“压缩文件扫描”选项处于打开状态。 在这种情况下，Norton 360 将扫描并检测压缩文件包含的文件中的病毒和其他安全风险。 当 Norton 360 执行此类扫描时，它将解压缩文件然后在文件内部检查威胁。 Norton 360 还将标识并扫描其文件扩展名已被重命名为其他文件扩展名的压缩文件。 例如，文件 abc.zip 的扩展名被更改为 abc.jpg。

本部分中的其他选项仅在打开“压缩文件扫描”选项后才能配置。这些设置包括：

  • 数据提取限制

    Norton 360 最多可从压缩文件提取并扫描 2 GB 数据。这样，“数据提取限制”就可以防止扫描过程被包含大量数据的单个压缩文件卡住。

    默认情况下，“数据提取限制”选项处于打开状态。

    当“数据提取限制”处于打开状态时，Norton 360 不会扫描磁盘上的某些常见的非容器类型文件。 Norton 360 跳过的常用非容器文件包括 .dll、.gif、.png、.jpg、.asf、.avi、.bmp、.htm、.ini、.css、.cur、.fon、.ico、.inf、.sys、.ttf 和 .wav。

    但是，Norton 360 将解压缩并扫描您通过电子邮件或 IM 接收的所有文件，即使未打开此选项也是如此。

    如果关闭“数据提取限制”选项，Norton 360 将解压缩并扫描所有类型的文件，无论其扩展名如何都是如此。

  • 删除受感染的压缩文件

    如果希望 Norton 360 自动从电脑删除受感染的压缩文件，则可以打开该选项。但是，Norton 360 允许完全由您决定如何处理低风险项目以及需要注意的项目。

您收到许多通过电子邮件或通过 Internet 下载而被感染的压缩文件。将此功能保持为打开状态可以确保 Norton 360 能够检查受感染的压缩文件。

自动扫描所有压缩文件可使 Norton 360 保持较高的安全级别。

Microsoft Office 自动扫描

打开 Microsoft Office 文件时对文件进行扫描

默认情况下，“Microsoft Office 自动扫描”选项处于关闭状态。 打开此选项可自动扫描 Microsoft Office 文件。

注意:

如果更改该选项，请退出所有 Microsoft Office 应用程序以使更改生效。

始终保持此功能处于打开状态，以允许 Norton 360 扫描您通过电子邮件接收或从 Internet 下载的所有 Microsoft Office 文档。自动扫描所有 Microsoft Office 文件可使 Norton 360 保持较高的安全级别。

Rootkit 和隐藏项目扫描

扫描可能隐藏在电脑上的 Rootkit 和其他安全风险

始终保持此功能处于打开状态，以防止任何隐藏的程序影响电脑的操作系统。

启发式防护

扫描电脑，以保护电脑免受未知安全威胁的侵扰

Norton 360 使用启发式技术检查文件的可疑特征以将该文件分类为受感染的文件。它将文件的特征与已知受感染的文件进行比较。如果该文件具有足够的可疑特征，则 Norton 360 将该文件识别为包含威胁的受感染的文件。

可选择以下选项：

  • 主动

    用于配置 Norton 360 对电脑上的文件执行全面启发式检测。此设置高度敏感，可能导致误报。建议使电脑持续连接到 Internet 的高级用户使用。

  • 自动

    用于配置 Norton 360 自动检测并删除它识别为受感染的文件。该配置是一项推荐设置。

  • 关闭

    关闭启发式防护。

保持此功能处于打开状态，以允许 Norton 360 通过分析可执行文件的结构、行为和其他属性来主动检测新病毒和未知病毒。

跟踪 Cookie 扫描

扫描程序可能放在您的电脑上以跟踪您的计算活动的小文件

跟踪 Cookie 可以将跟踪到的信息报告给第三方。您可以指定希望 Norton 360 如何响应跟踪 Cookie。

相关的选项有：

  • 删除

    自动删除跟踪 Cookie。

  • 忽略

    自动忽略检测到的跟踪 Cookie。

  • 询问我

    在检测到跟踪 Cookie 时通知您，以便由您决定如何处理。

    您可以选择删除或忽略跟踪 Cookie。

手动扫描的线程数

可让您选择 Norton 360 用于手动扫描的线程数

线程是共享进程资源但又彼此独立执行的进程的子集。 线程有助于并行执行程序，以允许程序在多处理器环境中以更快的速度运行。

Norton 360 支持电脑的多线程扫描。 它使用在下拉列表中选择的用于扫描的线程数。 例如，在下拉列表中选择选项 8 时，Norton 360 将使用 8 个线程来处理手动扫描。 当选择“自动”选项时，Norton 360 将基于您所拥有的物理处理器内核数来使用线程。 例如，如果您有一个双核处理器并且选择了“自动”选项，Norton 360 将使用两个线程来扫描。 这样，这些线程就将与每个运行线程的处理器同时运行，以处理扫描。 默认情况下，“自动”选项已选中。

注意:

Norton 360 不支持对快速扫描使用多线程扫描。.


击键记录程序监控

“击键记录程序监控”可帮助确保恶意击键记录程序无法通过监控您的击键活动来访问您的个人信息。

要监控特定电脑上用户活动的任何人都可以下载击键记录程序。有些情况下，监控的目的可能是无害的。例如，父母可使用此功能来监控孩子的 Internet 活动。但是，此功能也可能会被滥用。例如，入侵者可能会获取对电脑用户的个人信息的访问。当“击键记录程序监控”处于活动状态时，只要恶意程序试图监控您的击键活动，它就会发出警报。这样，您便可以允许或阻止这些程序。允许执行击键记录活动的程序会自动列在“击键记录程序监控”对话框中。

要了解某程序的详细信息，请单击其条目。

下表列出了程序明细项目：

完整路径 | 显示程序的位置
说明 | 显示程序的简要说明
版本 | 显示程序的版本
数字签名 | 显示程序的数字签名身份验证
公司名称 | 显示程序所属公司的名称

可以使用“删除”选项从列表中删除所选程序，或使用“全部删除”选项从列表中删除所有程序。

更多信息

关于高级设置


程序组件监控

“程序组件监控”确保了特洛伊木马和其他恶意程序无法附着到安全的程序上来躲避检测。当“程序组件监控”处于活动状态时，只要程序使用可疑组件来访问 Internet，您就会收到警报。然后，您可以允许或阻止该组件访问。

电脑上的某些程序使用“程序组件监控”对话框中列出的组件来访问 Internet。

要了解有关特定组件的更多信息，请单击它的项目。

下表列出了组件明细项目：

完整路径 | 显示组件的位置
说明 | 显示组件的简要说明
版本 | 显示组件的版本
数字签名 | 显示组件的数字签名身份验证
公司名称 | 显示组件所属公司的名称

可以使用“删除”选项从列表中删除所选程序，或使用“全部删除”选项从列表中删除所有程序。

更多信息

关于高级设置


程序启动监控

“程序启动监控”有助于确保特洛伊木马和其他恶意程序无法启动，以防止它们在您不知道的情况下操纵安全程序。当“程序启动监控”处于活动状态时，只要有不可识别的程序启动其他程序，您就会收到警报。然后，您可以允许或阻止该不可识别的程序访问 Internet。

“程序启动监控”对话框中列出的部分程序可以启动其他启用 Internet 的程序。

例如，您可能第一次运行某程序。此程序可能启动了其他某些启用 Internet 的程序。“程序启动监控”窗口显示已启动其他程序的程序的列表。

若要了解列表中的某个具体程序，请单击它的项目。

下表列出了程序明细项目：

完整路径 | 显示程序的位置
说明 | 显示程序的简要说明
版本 | 显示程序的版本
数字签名 | 显示程序的数字签名身份验证
公司名称 | 显示程序所属公司的名称

可以使用“删除”选项从列表中删除所选程序，或使用“全部删除”选项从列表中删除所有程序。

更多信息

关于高级设置


更新

Norton 360 通过最新的程序更新和定义更新来确保您的电脑远离各种漏洞。自动 LiveUpdate 更新和脉动更新可通过定义更新获取最新的病毒定义，并使您的电脑远离最新的安全威胁。

定义更新包含一些信息，Norton 360 可以通过这些信息识别特定病毒或安全威胁，并在发现它们时通知您。Symantec 会定期发布程序更新，这些程序更新可增强 Norton 360 的功能。程序更新通常包含对程序内部工作方式的更改。在安装程序更新后，Norton 360 的工作方式可能不会有什么变化。

注意:

如果使用代理服务器连接到 Internet，则必须在 LiveUpdate 中指定代理服务器的详细信息。通过“设置”窗口中“管理设置”下的“网络代理设置”选项，可以为 LiveUpdate 指定 HTTP 代理设置、自动配置 URL 或服务器身份验证设置。

相关的选项有：

自动 LiveUpdate 更新

当您连接到 Internet 时，自动 LiveUpdate 更新会自动查找对病毒防护的定义更新和程序更新。

默认情况下，当电脑连接到 Internet 时，自动 LiveUpdate 更新会每小时查找一次更新。

注意:

如果有设置为自动连接的 ISDN（综合业务数字网）路由器 ，则每当自动 LiveUpdate 更新运行时，都会向您收取连接费。 要避免这类费用，可以关闭 ISDN 路由器上的自动连接，或者关闭自动 LiveUpdate 更新。

脉动更新

除了自动 LiveUpdate 更新下载的定义更新，Norton 360 还使用流技术下载最新的病毒定义。这些下载内容称为“脉动更新”。脉动更新简便快捷，可确保您的电脑免受万维网中不断出现的威胁的侵害。

脉动更新会每几分钟检查一次定义更新，并下载流病毒定义。脉动更新在两次完整更新（LiveUpdate 每隔几小时自动下载一次）之间提供更新。它可以保护您不会受到不断变化的安全威胁环境的影响，而不会降低电脑防护的安全性。

注意:

应始终打开脉动更新，以便每隔几分钟获取一次最新更新。

即使不打开脉动更新，LiveUpdate 也会在完整定义更新期间下载所有错过的流数据并更新您的电脑。


安全警报

如果检测到安全风险，Norton 360 会显示一条警报消息。您可以允许或阻止该安全风险或手动为其创建防火墙规则。Norton 360 会指明建议用来管理安全风险的最佳选项。

下列选项将显示在“如何处理”下拉列表中：

允许此实例 | 在关闭此程序前始终允许它进行所有访问尝试; 但是，Norton 360 不会为此程序创建防火墙规则。
总是允许 | 始终允许此程序进行的所有访问尝试; 如果选择该选项，Norton 360 会创建一个防火墙规则以便始终允许此程序进行的访问尝试。
阻止此实例 | 在关闭此程序前始终阻止它进行所有访问尝试; 但是，Norton 360 不会为此程序创建防火墙规则。
总是阻止 | 始终阻止此程序进行的所有访问尝试; 如果选择该选项，Norton 360 会创建一个防火墙规则以便始终阻止此程序进行的访问尝试。
手动创建防火墙规则 | 使您能够手动创建防火墙规则以控制此程序进行的访问尝试


父母控制

通过“父母控制”，您可以为电脑上的不同 Windows 用户帐户授予 Internet 内容的访问权限。该功能根据网站的内容类型对这些网站进行分类。打开“父母控制”后，它会阻止来自受限网站的所有入站信息。

为便于根据用户配置文件对网站访问限制进行分类，“父母控制”提供了三个标准用户组。您可以为这些用户组设置网站限制，还可以将用户组分配给用户帐户。除标准用户组之外，您还可以创建新用户组并将其中任一用户组分配给用户帐户。

“父母控制”可提供一张列表，其中显示用户尝试访问受限网站的所有活动。此外，您还可以阻止所有使用 IP 地址访问的网站。

注意:

Symantec 会定期更新已阻止网站的列表。运行 LiveUpdate 更新通常可确保您具有最新的列表。

注意:

不能将 Norton Parental Control 与其他父母控制软件一起使用。

有关详细信息，请访问：


特征属性

在“特征属性”窗口中，您可以选择是否要在“入侵防护”根据特定的特征阻止可疑的攻击时接收通知。该通知包括有关攻击电脑以及该攻击的更多信息。

更多信息

在监控中排除或包括攻击特征


“身份安全”检测到安全威胁

已在当前网页中扫描到一个或多个安全威胁。“身份安全”将不会在此站点上自动填写您的登录详细信息。

您可以指定希望“身份安全”如何响应包含安全风险的站点。相关的选项有：

单击此处获取有关此站点的详细信息 | 允许您查看有关所访问网站的详细报告; 单击此链接时，将在一个新的 Internet Explorer 或 Firefox 浏览器窗口中打开“诺顿网页安全”站点。“诺顿网页安全”可提供有关该站点的详细报告。您可以查看用户评论并提供有关该网站的反馈。
仍然填写 | 允许您填写登录详细信息; 单击此按钮时，“身份安全”将显示您为此页面保存的所有可用登录信息。 可以从该列表中选择任意登录信息。; 如果您访问包含表单的网页，“身份安全”将显示已保存的可用卡。您可以从列表中选择卡，并让“身份安全”使用该卡中的信息填写联机表单。


导入数据

如果您已通过 Norton Password Manager 副本安装了 Norton 360，则会出现“导入数据”页。您可以从某个 Norton Password Manager 配置文件导入数据。

选择希望导入其中数据的配置文件，输入该文件的密码，然后单击“导入”。

注意:

如果在 Norton Password Manager 中保存了任何 WinZip 文件密码，则这些密码将不会导入 Norton 360。Norton 360 不会保存 WinZip 密码，因为通常不会重用这些密码。

如果不想导入任何数据，请单击“跳过”。


已创建配置文件

在创建“身份安全”配置文件后，可以立即通过“身份安全”来导入 Internet Explorer 中保存的登录信息。

Symantec 建议您从 Internet Explorer 导入登录信息。

您可以使用“从 Internet Explorer 导入登录信息”选项导入您的登录信息。

导入的登录信息将显示在“诺顿工具栏”上的“卡和登录信息”菜单以及“管理登录信息”窗口中。 您可以按照与使用所创建的登录信息相同的方式使用导入的登录信息。

更多信息

导入登录信息


登录到身份安全

根据您为“身份安全”密码安全级别设置首选项的方式，“身份安全”将提示您提供密码。

以下是要求您输入“身份安全”密码的情况：

  • 每个登录会话开始时

  • 填写登录信息前

  • 您的电脑在指定时间段内保持不活动状态时

使用“登录到身份安全”对话框中的文本框输入密码。 Norton 360 允许您两次输错密码。如果您的尝试失败，则会向您提供用于还原或重置“身份安全”的选项。

如果您忘记了密码，则可以使用“密码提示”选项来查看在设置“身份安全”时输入的密码提示。 无法为当前密码设置提示。只能在下次更改密码时设置密码提示。可以在“密码和安全”窗口中更改密码。


诺顿全球智能云防护

智能网络扫描使用“诺顿社区防卫”判断新的威胁及其来源。 智能网络扫描使用来自“诺顿社区防卫”的有关应用程序的统计信息来确定新威胁及其来源。

“诺顿全球智能云防护”窗口显示有关已知正常文件和有问题的文件的详细信息。

此窗口还显示已知文件和未知文件与诺顿社区中可用的文件总数的比例。

“诺顿全球智能云防护”窗口具有以下类别：

诺顿社区

本部分提供向诺顿社区投稿的电脑和文件的详细信息。

该部分包括以下类别：

  • 文件计数

    可以查看 Symantec 在诺顿社区中分析的文件总数。

  • 状态

    显示您的电脑与 Symantec 服务器的通信状态，以获取智能分析统计信息。

您的电脑

本部分提供对电脑中可用文件的智能分析。

该部分包括以下类别：

  • 智能网络查找

    您可以查看 Norton 360 与 Symantec 服务器的交互次数，以确定未知程序是否是威胁。

  • 信任的文件

    您可以查看电脑中信任的文件的数量。

可以使用“刷新”选项查看最新的文件计数。

更多信息

关于诺顿社区防卫


身份安全

“身份安全”可帮助您设置和配置“身份安全”中提供的各个选项。

“身份安全”的各项功能可帮助管理您的身份信息，使您可以更安全地进行在线交易。“身份安全”可安全存储以下内容：

  • 登录信息，如电子邮件用户 ID 和密码

  • 个人信息，如地址和生日

  • 详细信息，如护照编号和身份证号码

  • 信用卡信息

对于每个 Windows 用户帐户，“身份安全”都允许您创建一个本地配置文件，并将您的“身份安全”数据保存在本地配置文件下。您保存的数据以及进行的所有“身份安全”设置都特定于该本地配置文件。不能从一个 Windows 用户帐户访问保存在另一个用户帐户中的数据。这样，“身份安全”可以避免他人滥用您的敏感数据。

除了将“身份安全”数据保存到在 Windows 用户帐户中创建的配置文件外，您还可以将其保存到外部驱动器。您在可移动磁盘上创建的配置文件称为便携式配置文件。如果使用便携式配置文件保存“身份安全”数据，则可以在任何安装有 Norton 360 的电脑上方便地使用这些数据。这样，您便可以在装有 Norton 360 的其他电脑中安全地使用您的敏感数据。

注意:

只有在尚未设置“身份安全”或还原了“身份安全”时，“身份安全设置”选项才可用。其他选项在设置了“身份安全”后可用。

“身份安全”中的以下选项可以安全地存储您的敏感信息：

表：“身份安全”功能

选项

说明

建议

身份安全设置

用于创建“身份安全”密码，并指定希望“身份安全”何时提示您提供“身份安全”密码

注意:

您在所插入的所有驱动器中都创建便携式配置文件之前，此选项会一直显示。

创建“身份安全”密码后，“身份安全”允许您执行以下操作：

  • 创建和保存包含常规详细信息、联系人详细信息及信用卡详细信息的卡。常规详细信息包括姓名和性别，而联系人详细信息则包括电话号码和电子邮件地址。

  • 将 Internet Explorer 中保存的登录信息导入“身份安全”。

登录到“身份安全”/注销“身份安全”

用于登录或注销“身份安全”

您应在每次使用“身份安全”中的信息时都提供“身份安全”密码，以确保信息始终安全。

有时当您登录任意配置文件时，“身份安全”会将您自动注销。

下面列出了“身份安全”会将您自动注销当前配置文件的情况：

  • 当您登录到便携式配置文件或本地配置文件并单击“身份安全设置”以创建新配置文件时

  • 当您登录到便携式配置文件并安全或不安全地删除外部驱动器时

  • 当您从本地配置文件切换到便携式配置文件时

登录“身份安全”后，您可以访问所有“身份安全”功能，如登录信息、卡和注意事项。

自动填写排除

用于查看希望“身份安全”不保存登录信息或自动填写表单的网页

如果要对已排除的页面使用自动填写选项，则可以从“自动填写排除”对话框中删除该网页的 URL。

可以使用诺顿工具栏上的“卡和登录信息”菜单在线确定是否自动填写。

备份身份安全数据

允许您以 .npm 文件格式备份“身份安全”数据

您应备份所有“身份安全”数据。

将“身份安全”数据导出到便携式配置文件

允许您将当前登录到的配置文件导出到连接的外部驱动器

如果已经在外部驱动器中配置了配置文件，则当前配置文件的“身份安全”设置中将不会出现该选项。只有连接了不包含便携式配置文件的外部驱动器时，才会出现该选项。

仅当至少有 5 兆字节 (MB) 的可用空间时，才能将本地配置文件导出到便携式配置文件中。

身份安全选项

用于设置使“身份安全”安全收集和存储网页登录信息的选项

此外，还可设置下列选项：

  • 配置卡信息所在的区域。

  • 指定您希望“诺顿在线身份安全”如何使用自动填写功能。

  • 设置相关选项使“身份安全”通过显示消息通知您已插入外部驱动器。

  • 设置相关选项使“身份安全”在您不安全地删除外部驱动器时向您发出警告。应保持设置适用于所选登录信息。

Symantec 建议您保留所有选项的默认设置。

身份安全密码和安全

用于更改密码设置和“身份安全”密码安全级别

可以指定以下选项来设置安全级别：

  • 在每个登录会话开始时询问密码

  • 在填写登录信息之前要求提供我的密码

  • 如果电脑在 <nn> 分钟内不活动，则自动注销“身份安全”

  • 不需要密码。Windows 启动时自动登录

应保持默认设置。

管理卡

可在一个位置管理个人信息

此信息包括姓名、生日、电子邮件地址、信用卡信息。

您可以使用卡中存储的信息执行以下操作：

  • 自动填写表单

  • 当您在线时，无需键入即可提供敏感信息

这样，“身份安全”可阻止击键记录程序窃取和滥用您的身份。

管理登录信息

用于管理各种登录信息

登录信息包括电子邮件登录凭据和 Internet 银行凭据等信息。

将所有登录信息保存到“身份安全”后，您可以执行以下操作：

  • 轻松跟踪所有登录信息。

  • 快速启动登录网页。

管理注意事项

用于存储和管理敏感信息

“管理注意事项”中可以包括身份证号码、驾照号码、保单号以及法律和财务信息等内容。

管理各种身份号码变得日渐困难。“管理注意事项”可以安全地存储您的所有敏感 ID，并使您能够轻松地在线使用这些 ID。

重命名配置文件

用于重命名您当前登录到的配置文件

如果您已登录到便携式配置文件，驱动器盘符将不会与该便携式配置文件的名称一起显示。

还原身份安全数据

允许您从备份的 .npm 文件还原“身份安全”数据

当您还原任何配置文件的备份文件时，Norton 360 将覆盖您当前登录的配置文件的“身份安全”数据。

例如，当您登录本地配置文件时，您可以还原便携式配置文件的备份文件。在此情况下，Norton 360 会使用便携式配置文件的“身份安全”数据重写本地配置文件的“身份安全”数据。 当您重置了“身份安全”选项，但想要恢复为备份的“身份安全”数据时，可以使用此选项。

当您重置了“身份安全”选项，但想要恢复为备份的“身份安全”数据时，可以使用此选项。


低风险警报

“低风险警报”窗口用于管理在电脑中找到的低风险项目。

Norton 360 会自动删除具有中等程度风险的项目和高风险项目。

仅当未更改“电脑扫描”下的“低风险”选项时，此窗口才会在首次检测到低风险项目时出现一次。

要管理低风险项目，您必须在“低风险警报”窗口中指定所需选项，然后单击“确定”。

指定所需选项后，Norton 360 会按如下方式更改默认设置：

  • 当您指定“自动删除低风险项目”选项时，Norton 360 会自动将“低风险”选项的默认设置由“询问我”重置为“删除”。 在此情况下，Norton 360 将删除低风险项目，而不通知您。

  • 当您指定“始终忽略低风险项目”选项时，Norton 360 会自动将“低风险”选项的默认设置由“询问我”重置为“忽略”。 在此情况下，Norton 360 将忽略低风险项目，而不通知您。

  • 当您指定“始终询问我如何操作”选项时，Norton 360 不会更改“低风险”选项的默认设置。 在此情况下，Norton 360 会让您决定要对以后检测到的低风险项目采取的操作。 但是，对于以后检测到的低风险项目，不会显示“低风险警报”窗口。

“低风险警报”窗口提供以下选项：

自动删除低风险项目 | 自动删除检测到的低风险项目; 无论是否选择此设置，都会自动从电脑中删除中等风险和高风险项目。
始终忽略低风险项目 | 自动忽略检测到的低风险项目
始终询问我如何操作 | 允许您决定要对低风险项目采取的操作; 您可以选择在风险响应处理的每个阶段如何操作。


新建文件夹

您可以创建文件夹，并在这些文件夹中分组所有已保存的网站登录信息。 您可以使用“输入新的文件夹名称”框来键入所选的文件夹名称。

注意:

文件夹名不能包含以下任一字符：| \ / : * ? “ < >

您可以查看在“诺顿工具栏”上的“卡和登录信息”菜单中创建的文件夹。


已设置？

“已设置?”对话框允许您将旧版本的 Norton 360 中保存的“身份安全”配置文件用于最新版本。 例如，您将 Norton 360 2008 升级到最新版本，并且希望使用旧的“身份安全”配置文件。 在此情况下，可以使用“已设置?”对话框将旧配置文件导入升级后的版本。

若要导入“身份安全”配置文件，请在“密码”框中键入“身份安全”密码。 您可以使用“密码提示”链接来查看在设置“身份安全”时输入的提示。 如果不希望使用旧配置文件，则可使用“跳过”选项创建新的“身份安全”配置文件。


缺少配置文件

当您创建便携式配置文件时，Norton 360 会在根目录中创建一个“诺顿在线身份安全数据”文件夹。它还将创建一个索引文件，这是一个不可见文件，用于跟踪“诺顿在线身份安全数据”文件夹的位置。 如果 Norton 360 找不到“诺顿在线身份安全数据”文件夹，则会显示“缺少配置文件”对话框。

“诺顿在线身份安全数据”文件夹包含便携式配置文件数据和备份数据的详细信息。 您可以分别在 IDDStore.dat 文件和 IDDStore_bak.dat 文件中查看便携式配置文件数据和备份数据的详细信息。

在以下情况下会出现“缺少配置文件”对话框：

  • 从外部驱动器中删除了便携式配置文件

  • 将便携式配置文件文件夹“诺顿在线身份安全数据”移至所插入的同一外部驱动器中的新位置

  • 将便携式配置文件文件夹“诺顿在线身份安全数据”从一台外部驱动器移至另一台外部驱动器

“缺少配置文件”对话框中包括以下选项：

浏览 | 使用此选项可浏览到新位置（您将便携式配置文件移至此位置）。; 键入便携式配置文件的新路径后，外部驱动器上的索引文件会使用更新后的信息更新。; 如果键入的路径无效，则会显示一条错误消息，通知您所提供的信息有误。
我已将其删除 | 如果您从外部驱动器中删除了便携式配置文件，请选中此选项。; 选中此选项后，将从驱动器中删除索引文件。如果选中此选项，“身份安全”将允许您创建新的便携式配置文件。

更多信息

查找缺失的配置文件


文件智能分析详细信息

Norton 360 可对相关文件 以及您在电脑上下载和安装的文件提供智能分析。 Norton 360 提供的信誉详细信息可帮助您确定文件的信任级别和安全性。 Norton 360 会在“文件智能分析”窗口中显示这些文件的详细信息。

“文件智能分析”窗口提供以下信息：

  • 文件类型和文件名

  • 文件的安装日期

  • 上次使用文件的日期

  • 文件的渊源详细信息

  • 该文件在电脑上执行的操作

  • 文件使用电脑资源时所处的级别

  • 文件的可信度和社区使用情况详细信息

  • 该文件在系统上执行的少数活动

此外，您可以确定文件是否是启动项以及上次使用该文件的日期。

“文件智能分析”窗口还允许您在电脑上查找文件的位置。 此外，您还可以将“文件智能分析”窗口中提供的数据复制到剪贴板中，并保存数据供以后使用。

您可以使用“文件智能分析”窗口中的“了解更多信息”链接，在 Symantec 网站的“诺顿产品教程”部分中获取更多信息。


登录到身份安全

“登录到身份安全”对话框允许您选择用于登录到“身份安全”的配置文件。 该窗口是否出现取决于在“设置诺顿在线身份安全”对话框中为身份安全密码设置首选项的方式。

以下是要求您输入“身份安全”密码的情况：

  • 每个登录会话开始时

  • 填写登录信息前

  • 您的电脑在指定时间段内保持不活动状态时

您可以使用以下选项卡登录到便携式配置文件或本地文件：

本地配置文件 | 允许输入本地配置文件的“身份安全”密码; 登录到“身份安全”后，可以访问“身份安全”的所有功能。
便携式配置文件 | 允许输入便携式配置文件的“身份安全”密码; 如果您拥有多个便携式配置文件，则使用“便携式配置文件”选项卡上的下拉列表来选择要使用的配置文件。; 出现在下拉菜单中的便携式配置文件的名称就是您在设置“身份安全”密码时所给出的名称。; 下拉列表中还显示您在其中配置便携式配置文件的驱动器的名称。

您在设置“身份安全”密码时还可以设置密码提示。“身份安全”只允许您在下次更改密码时才设置提示。可以在“密码和安全”窗口中更改密码。


添加或排除文件和文件夹

Norton 360 提供了手动添加到备份或从备份中排除的文件和文件夹的列表。

您可以单击“添加或排除文件和文件夹”链接来查看在备份中包括或排除的文件或文件夹的详细信息。 您还可以在备份中包括、排除或删除文件或文件夹：

Norton 360 允许您手动包括要备份的文件或文件夹。 也可以从备份中手动排除文件或文件夹。 您还可以从备份位置删除文件或文件夹。


地址

您可以在“地址”选项卡上打开或关闭 Norton AntiSpam。 打开 Norton AntiSpam 后，您可以配置“地址簿排除项”、“允许列表”、“阻止列表”以及“网页查询”选项。

关闭 Norton AntiSpam 会增加收到未经请求的电子邮件的风险。始终确保 Norton AntiSpam 处于打开状态。这样可确保您的电子邮件客户端不会收到不需要的在线内容。

可以使用“地址”选项卡上的以下选项来配置 Norton AntiSpam：

表：地址

选项

说明

建议

地址簿排除项

允许您排除不得从地址簿自动添加到“允许列表”的电子邮件地址

排除不得从地址簿自动添加到“允许列表”的电子邮件地址。

在导入地址簿之前使用“地址簿排除项”。添加不希望从受支持电子邮件程序的地址簿导入“允许列表”的所有电子邮件地址。

允许列表

允许您添加要从其接收电子邮件的特定地址和域（如 @symantec.com）

始终将所有已知的电子邮件地址和域添加到“允许列表”。这样可防止您丢失来自已知联系人的重要电子邮件。

阻止列表

允许您添加不想从其接收电子邮件的特定地址和域

Norton AntiSpam 将来自这些地址或域的所有电子邮件都标记为垃圾邮件。

应始终将未知电子邮件地址和域添加到“阻止列表”中，以便您不会收到来自这些地址或域的未经请求的电子邮件。

反馈

允许您将有关错误归类的电子邮件的反馈发送给 Symantec

您可以从下列三个选项中选择任何一个选项：

  • 打开

    当您将电子邮件归类为垃圾邮件或合法邮件时，自动将错误归类的电子邮件发送给 Symantec。

  • 询问我

    如果您将电子邮件归类为垃圾邮件或合法邮件，则在 Norton AntiSpam 将错误归类的电子邮件发送给 Symantec 之前提示您。

  • 关闭

    不将错误归类的电子邮件发送给 Symantec。

使用“反馈”选项将错误归类的电子邮件发送给 Symantec 以供分析。

网页查询

可以通过查询 Symantec Web 服务器来过滤本地过滤器归类为合法邮件的垃圾邮件

始终使用网页查询过滤器来有效归类垃圾邮件。


管理设置

您可以使用“管理设置”窗口配置 Norton 360 的各种重要选项。

可选择以下选项：

空闲时优化程序

允许您配置 Norton 360，以在电脑空闲时对引导卷或包含引导卷的本地磁盘进行碎片整理

如果打开该选项，Norton 360 会在您将应用程序安装到电脑后自动调度优化过程。 优化过程可通过对磁盘的碎片部分进行碎片整理来提高电脑的性能。

网络代理设置

用于指定自动配置详细信息、代理设置以及身份验证详细信息以连接到 Internet

诸如 LiveUpdate 和诺顿智能扫描之类的程序使用指定的代理服务器设置通过 Internet 连接到 Symantec 服务器。 LiveUpdate 使用代理设置检索更新。“诺顿智能扫描”使用代理设置获取有关文件的特定信息，如信任级别或数字签名。

诺顿社区防卫

用于将所选的安全和应用程序数据提交给 Symantec 进行分析

Symantec 会评估这些数据，以确定可能存在的任何新威胁。

性能监控

用于监控电脑性能

打开“性能监控”选项时，Norton 360 会监控电脑的 CPU 及内存的使用情况。它还监控您在过去三个月内执行的重要系统活动。

节能模式

可以在电脑使用电池供电时，挂起一组后台作业以节约电量。

默认情况下，该选项已打开。

产品安全性

用于保护产品安全并防止未经授权的更改

可选择以下选项：

  • 非管理员访问设置

    用于通过非管理员用户帐户访问并配置“设置”窗口中的所有选项

    默认情况下，该选项已关闭。您需要以管理员身份登录到电脑才能打开该选项。如果“设置”窗口在电脑上的其他某个用户帐户中打开，您将无法访问该窗口。

  • 诺顿产品篡改防护

    用于防止诺顿产品被未知、可疑或有危险的应用程序攻击或修改

  • 设置密码保护

    用于使用密码来保护 Norton 360 设置。它可以防止未经授权访问产品设置

  • 产品状态监视

    允许您监控或忽略 Norton 360 的防病毒、防火墙、身份防护以及其他功能的防护状态

静默模式设置

用于打开或关闭“静默模式”

可选择以下选项：

  • 静默模式

    打开“静默模式”选项时，可将静默模式启用指定的一段时间。在指定的时间段内，Norton 360 会停止所有警报并挂起后台活动。

  • 全屏检测

    打开“全屏检测”选项时，Norton 360 会自动检测以全屏模式运行的应用程序并启用静默模式。Norton 360 会停止大多数警报并挂起后台活动。只会运行那些保护您的电脑免受病毒和其他安全威胁侵害的活动。

  • 检测以下内容时采用安静模式：

    • IMAPI 2.0 光盘刻录

      使用媒体中心应用程序刻录 CD 或 DVD 时，Norton 360 会检测该活动，并自动打开安静模式。打开安静模式后，Norton 360 会停止后台活动，但会继续显示警报和通知。

    • 媒体中心 TV 录制

      使用媒体中心应用程序录制 TV 节目时，Norton 360 会检测该活动，并自动打开安静模式。打开安静模式后，Norton 360 会停止后台活动，但会继续显示警报和通知。

    • 用户指定程序

      运行“用户指定程序”列表中所列的应用程序时，Norton 360 会检测该活动，并自动打开安静模式。 打开安静模式后，Norton 360 会停止后台活动，但会继续显示警报和通知。

      您可以配置希望为其打开安静模式的程序的列表。

自动任务延迟

允许您指定在电脑上运行诺顿特定程序的持续时间，在您打开电脑后这些程序将自动运行。

它不会延迟 Norton 360 提供的保护。您可以指定“自动任务延迟”时段，使其介于 1 分钟到 10 分钟之间。默认持续时间是 10 分钟。

空闲时间设定

用于指定空闲时间设定持续时间，在该持续时间后，Norton 360 会将您的电脑识别为空闲

您可以将空闲时间设定持续时间指定为 1 到 30 分钟。默认持续时间是 10 分钟。

Firefox 清理

如果您使用 Firefox 网页浏览器，可以通过删除未使用的临时文件和浏览历史记录使电脑平稳高效地运行

Norton 360 会自动清理 Internet Explorer 临时文件、历史记录和书签（作为后台活动）。

可选择以下选项：

  • Firefox 临时文件清理

    用于清理在您访问 Firefox 网页浏览器中的网页时累积的临时文件

  • Firefox 历史记录清理

    用于清理在您访问 Firefox 网页浏览器中的网页时累积的历史记录和书签


Norton 360 设置

“设置”窗口中的“详细设置”允许您调整防护设置和网络设置。 您还可以自定义安全扫描和备份的调度。

可以在“设置”窗口中配置以下“详细设置”：

防病毒

指定 Norton 360 如何处理特定类型的病毒和间谍软件及其他威胁

您可以指定是否检查传入电子邮件以及是否扫描即时消息传送程序。 还可以指定从扫描中排除哪些文件和特征以及如何处理低风险威胁。 此外，还可以配置“实时防护”、“反间谍软件”和 LiveUpdate。

防火墙

详细指定如何处理电脑的传入和传出连接

您可以指定通信规则和特定程序的规则。您还可以指定希望 Norton 360 如何处理入侵企图和浏览器主动防护。

反垃圾邮件

确保您的电子邮件客户端不会收到不需要的在线内容

您可以配置 Norton AntiSpam 以定义它应与哪个客户端集成以及如何处理在这些客户端上扫描的电子邮件。 可以指定是否希望 Norton AntiSpam 通过查询 Symantec 服务器来过滤本地过滤器归类为合法邮件的垃圾邮件。

我的网络

查看网络中可用的所有设备并指定连接到您的网络的设备的信任级别

还可以在启动时隐藏或显示“网络安全概述”窗口，并配置诺顿产品彼此之间进行通信时使用的通信端口。 您还可以清除“网络安全拓扑图”。

父母和隐私控制

用于控制对特定网站的访问并保护您的敏感信息

相关的选项有：

  • 父母控制

  • 隐私控制

  • OnlineFamily.Norton

此选项仅在您安装父母控制和隐私控制后才出现在“设置”窗口中。

身份防护

配置“身份安全”以保护您的联机身份和交易数据

您还可以配置“安全上网”选项。

任务调度

指定 Norton 360 检查电脑中病毒和其他风险的时间和频率

管理设置

可使用此窗口中的选项配置产品的安全性

可以在 Norton 360 中指定代理设置。 还可以配置“空闲时优化程序”、“性能监控”和“节能模式”。 此外，还可以配置静默模式、闲置超时持续时间、自动任务延迟持续时间、诺顿社区防卫和 Firefox 清理。

备份设置

调度备份重要文件和文件夹的内容、位置和时间

您还可以打开或关闭“图标覆盖”、“诺顿备份驱动器”、“上下文菜单”以及“属性页”等选项。

“设置”窗口中的“快速控制”允许您打开或关闭以下服务：

静默模式 | 打开或关闭“静默模式”; 可以将“静默模式”打开 1 小时、2 小时、4 小时、6 小时或 1 天。
安全上网 | 打开或关闭“防网页仿冒”和“诺顿网页安全”功能; 打开“安全上网”后，它会在您使用 Internet Explorer 或 Firefox 浏览时保护您的电脑。
身份安全 | 打开或关闭“身份安全”; 如果关闭“身份安全”，Norton 360 将不再允许您管理您的登录信息、卡和注意事项。
数据备份 | 打开或关闭“备份”; 打开“备份”后，电脑将开始使用您所指定的设置进行备份。
备份状态覆盖 | 打开或关闭文件上的图标重叠; 图标重叠显示文件的备份状态。
自动 LiveUpdate 更新 | 打开或关闭可防御新出现的威胁的自动更新
智能防火墙 | 打开或关闭“智能防火墙”; 打开“智能防火墙”后，它可监控您的电脑与 Internet 上其他电脑之间的通信。 它还可以保护您的电脑，使其不会出现常见的安全问题。
诺顿程序保护 | 打开或关闭 Norton 360 的“诺顿程序保护”; 打开“诺顿程序保护”时，它可以保护 Norton 360 免遭未授权访问的修改。


关闭自动 LiveUpdate 更新

如果关闭自动 LiveUpdate，Norton 360 将不再能够抵御最新的病毒、间谍软件风险和爆发。如果关闭自动 LiveUpdate，您将不会收到程序更新。

如果需要临时关闭自动 LiveUpdate，请确保尽快重新打开它。


关闭诺顿程序保护

如果关闭“诺顿程序保护”，您将不再能够抵御未知、可疑或有威胁的程序进行的攻击或修改活动。

如果需要临时关闭“诺顿程序保护”，请确保尽快重新打开它。


备份详细信息

通过“备份详细信息”窗口，您可以查看 Norton 360 执行的最新备份活动的状态。 还可以查看备份状态图标是处于打开还是关闭状态。每个项目旁边的图标都会显示总体状态。

如果您需要采取措施，将会出现一条消息，指出您需要执行的后续步骤。 如果需要，会显示“详细信息”链接，供您查看“安全历史记录”窗口中的其他详细信息。 可以查看有关备份活动的特定详细信息，包括严重性、日期和时间、状态以及建议的操作。

下表列出了备份中包含的活动：

备份 | 指示在多久之前运行过备份; Norton 360 显示上次运行备份的日期和时间， 还显示有关备份状态的消息。 如果关闭备份，Norton 360 将停止监控备份活动的状态。
联机存储 | 显示“安全联机存储”的总空间和可用空间; 如果已经购买了“安全联机存储”来备份文件，则可以查看联机存储详细信息。
备份状态覆盖 | 指示该功能是否已打开; 打开此功能时，Norton 360 将向文件中添加一个图标以显示文件的备份状态。

此外，您还可以使用“您可以执行的操作”下的以下选项：

立即运行备份 | 立即运行备份。; 要备份的文件和备份位置都是您在配置备份设置时指定的。
还原文件 | 从以前的备份还原文件。; 在还原备份文件之前，可以更改还原设置。确保在开始还原之前，指定的备份位置（如 CD 或外部硬盘）可用。
购买更多存储空间 | 购买更多联机存储空间以备份数据。; 您需要具有一个已注册的 Norton Account 才能购买更多存储空间。
管理备份集 | 更改备份设置。; 可以更改要备份的文件集、备份位置以及备份调度。
关闭/打开备份 | 关闭自动或调度备份。; 关闭备份时，您指定的调度、位置和文件将会保留下来以供您再次打开备份时使用。


备份

保护电脑上重要信息的其中一个最重要的方法是定期备份文件。如果您丢失数据，Norton 360 允许您以后还原它们。 例如，如果意外清除重要文件或者电脑遇到会损坏某些文件的硬件故障。 在这种情况下，可以从备份中还原丢失的文件。

“备份设置”提供了定期备份文件和还原它们的不同方法。

在“备份”下，您可以选择以下选项：

管理备份

用于配置要备份重要文件的内容、位置和时间

您可以使用“配置”选项指定备份的源、目标和调度。

备份状态覆盖

允许您通过向文件图标添加状态重叠来查看文件的备份状态

显示的状态重叠有：

  • 带有复选标记的绿色图标

    表示已备份此文件

    如果您修改此文件，则该图标将变为带箭头的蓝色图标。

  • 带箭头的蓝色图标

    表示尚未备份此文件

    当 Norton 360 在闲置时自动备份此文件后，该图标将变为绿色。

  • 带有斜线标记的灰色图标

    表示已从备份中排除此文件

    当您从任意备份集中排除某个文件时，Norton 360 会在此文件上显示已禁用备份状态。

诺顿备份驱动器

用于查看 Windows 资源管理器中将文件备份到其中的备份目标位置的列表

您还可以将文件添加到备份集，也可以从备份集中删除文件。 此外，您还可以将文件从“诺顿备份驱动器”上的备份集还原到自定义位置。

上下文菜单

用于通过右键单击快捷菜单在备份集中添加或排除文件或文件夹

在“管理备份集”窗口中配置备份后，可以使用该选项。 它列出了所有便于备份的可用备份集。

属性页

用于在属性页的“备份”选项卡中查看您在备份中包括的每个备份集的备份状态

它列出了所有的可用备份集以及上次的备份日期和时间， 还会显示相应图标重叠，指示在特定备份集中是包括还是排除文件。


备份设置

保护电脑上重要信息的其中一个最重要的方法是定期备份文件。如果您丢失数据，Norton 360 允许您以后还原它们。 例如，如果意外清除重要文件或者电脑遇到会损坏某些文件的硬件故障。 在这种情况下，可以从备份中还原丢失的文件。“备份设置”提供了定期备份文件和还原它们的不同方法。


管理备份集 - 摘要

Norton 360 提供了一个简单易用的通用备份功能。 您可以配置备份内容、备份位置和备份时间，并且可以查看详细信息。 “诺顿备份”还允许您配置多个备份设置并将其保存为指定的备份集。

还可以使用“管理备份集”窗口顶部的“了解备份”链接来了解如何使用增强的诺顿备份功能。

通过“管理备份集”窗口中的“摘要”选项卡，您可以选择和查看不同的备份设置。 通过此“摘要”选项卡，您可以执行与“备份集”有关的更多活动。 “备份集摘要”部分显示每个备份集的备份设置摘要。 “您可以执行的操作”部分列出了可以为管理备份集执行的活动。

“备份集摘要”部分显示当前选择的备份集以及为备份集保存的备份设置。

“备份集摘要”一节包含以下信息：

备份集名称

显示已保存的备份集的名称

您可以从各种备份集中选择一个备份集并查看备份集详细信息。

如果未保存任何备份集，Norton 360 将显示默认备份集名称 DefaultSet。

内容 (要备份的文件)

显示“预览”链接以查看为备份集包含的文件的完整列表。

可以单击“内容”链接来转到“内容”选项卡并修改设置。

位置 (备份位置)

显示选择用于备份文件的备份目标位置

以下位置选项可供备份使用：

  • 安全联机存储

  • 电脑上本地驱动器的列表

  • 电脑上的 CD 驱动器

  • 任何附加闪存驱动器、外部硬盘或 iPod

可以单击“位置”链接转到“位置”选项卡并修改设置。

时间 (备份调度)

显示配置的用于备份文件的调度

可以查看以下任一状态：

  • 自动

  • 每周

  • 每月

  • 手动

可以单击“时间”链接转到“时间”选项卡并修改设置。

上次备份时间

显示上次运行备份的日期和时间

如果没有备份，“摘要”选项卡将指出当前没有备份。

“您可以执行的操作”部分包含以下选项：

创建新备份集 | 可以创建并配置新的备份集。; 创建新备份集时，当前备份集将更改为您创建的新备份集。新备份集的设置与默认备份设置相同。可以根据需要更改这些设置。; Norton 360 允许您创建的最大备份集数是 10。
删除此备份集 | 可以删除备份中的备份集。; 如果只有一个备份集可用，则无法删除备份集。; 删除某个备份集后，属于您删除的备份集的文件备份详细信息也会发生更改。 例如，图标将重叠并且文件属性中的“备份”选项卡不再显示。
重命名备份集 | 如果您修改了备份配置，则可以重命名现有备份集。; 还可以修改默认备份集名称。
立即运行备份 | 您可以立即对备份集运行备份。; 要备份的文件和备份位置都是您在配置备份设置时指定的。


管理备份集 - 内容

Norton 360 使用文件类别（如图片、音乐或视频）来备份文件。每个文件类别都有一组文件扩展名。当您选择备份特定文件类别时，Norton 360 会自动将属于该文件类别的所有文件添加到备份集中。 还必须指定希望 Norton 360 从中备份文件的源位置。Norton 360 将备份所有属于所选类别（位于所选源位置）的文件。

还可以将所选的文件扩展名添加到备份文件类别中，或者从备份文件类别中删除文件扩展名。

“内容”选项卡包含以下部分：

备份源位置

允许您在电脑上选择希望 Norton 360 从中备份文件的位置

如果位置没有出现在列表中，则可以使用“刷新”链接。

文件类型

允许您包括或排除备份文件类别

可选择以下选项：

  • 文件类别列表

    允许您在备份中包括某文件类别或从备份中排除文件类别

    您可以选中或取消选中某文件类别以在备份集中包括或从中排除该文件类别。当您单击该文件类别时，Norton 360 会打开一个窗口，您可以在其中查看该文件类别中可用文件的列表。 此窗口还允许您查看文件的位置。

  • 编辑文件类型

    允许您启用或禁用“配置 [+]”选项

    您可以使用“配置 [+]”选项来管理特定文件类别中的文件扩展名。

  • 配置 [+]

    允许您向文件类别中添加或从中删除文件扩展名

    向文件类别中添加文件扩展名后，Norton 360 会将具有新添加的文件扩展名的文件归到该文件类别下。例如，要备份“Office 文档”类别中文件扩展名为 .fm 的文档。 可以将 .fm 文件扩展名添加到“Office 文档”类别中。

  • 添加或排除文件和文件夹

    可以将文件和文件夹包括到备份中

    可以从备份中排除文件和文件夹。 还可以查看包括到备份中或者从备份中排除的文件和文件夹。

    还可以从表中列出的项目中删除某个项目。 该删除操作将已删除的项目替换到相应的文件类别。

可以使用“保存设置”选项来保存在“内容”选项卡上所做的更改。

为了帮助保持备份完整性，系统不会备份文件名中包含某些字符的文件。 这包括文件名以颚化符 (~) 开头的文件（例如，~sample）。 此类文件通常被视为临时文件。


管理备份集 - 在备份中包括或排除的项目

您可以使用该窗口管理备份集中包括或排除的文件和文件夹。

该窗口可显示已从文件类别中删除的项目列表。 已从文件类别中删除的项目将作为排除的项目列出。

Norton 360 使用每个文件类别中的文件扩展名列表自动向备份中添加文件。 但是，Norton 360 不会添加其扩展名没有在任何文件类别中列出的文件。

可以通过以下方式向备份中添加此类文件：

  • 将文件的扩展名添加到适当的文件类别中。

  • 手动将文件添加到备份中。

÷“其他文件类型”类别包括 Norton 360 没有添加到任何文件类别以及您手动添加到备份中的文件。

该窗口包含以下部分以提供文件或文件夹的详细信息：

名称 | 用于查看您在备份中手动包括或排除的文件或文件夹的详细信息; 可以查看备份项目的原始位置。
类型 | 用于查看您包括或排除的项目是文件还是文件夹
规则 | 允许您查看备份项目的状态; 可以查看是将项目包括到备份还是从备份中排除。

您可以使用以下选项在备份中包括、排除或删除文件或文件夹：

包括文件 | 允许您将文件包括到备份中; 可以包括 Norton 360 自动添加到任何文件类别的文件。; 您还可以包括 Norton 360 不自动添加到任一文件类别的文件。 如果您包括的文件不属于特定类别，Norton 360 会将该文件包括到“其他文件类型”类别中。; 还可以包括其文件夹路径不属于所选备份源位置的文件。 例如，选择“我的文档”文件夹作为备份源位置，并且想要备份位于“我的文档”文件夹以外的文件。 可以使用“包括文件”链接在备份中包括该文件。
包括文件夹 | 允许您将文件夹及其包含的所有文件包括到备份中; 当您包括的文件夹包含多个属于不同文件类别的文件时，Norton 360 会将这些文件包括到它们各自的类别中。 例如，有一个添加到备份中的文件夹包含一个图片文件和一个视频文件。 Norton 360 会将图片文件添加到图片类别中，将视频文件添加到视频类别中。 该文件夹同时出现在这两个文件类别中，这些文件类别只包含属于相应文件类别的文件。; 还可以包括所选备份源位置中不存在的文件夹。 例如，选择“我的文档”文件夹作为备份源位置，并且想要备份位于“我的文档”文件夹以外的文件夹。 可以使用“包括文件夹”链接在备份中包括该文件夹中的文件。
排除文件 | 允许您从备份中排除文件; 可以排除 Norton 360 自动添加到任何文件类别的文件。; 您还可以排除 Norton 360 不自动添加到任一文件类别的文件。 如果您排除的文件不属于特定类别，Norton 360 会将该文件包括到“其他文件类型”类别中。; 还可以排除其文件夹路径不属于所选备份源位置的文件。 例如，选择“我的文档”文件夹作为备份源位置，并且希望排除位于“我的文档”文件夹内的文件。 可以使用“排除文件”链接将该文件从备份中排除。
排除文件夹 | 允许您从备份中排除文件夹; 您可以排除某文件夹内 Norton 360 自动添加到任何文件类别的文件。; 还可以排除其文件夹路径不属于所选备份源位置的文件夹。 例如，选择“我的文档”文件夹作为备份源位置，并且希望排除位于“我的文档”文件夹内的文件夹。 可以使用“排除文件夹”链接将该文件夹从备份中排除。
从列表中删除 | 用于删除您在备份中手动包括或排除的文件或文件夹; 您可以使用“从列表中删除”链接删除您包括或排除的项目。 该删除操作将已删除的项目替换回相应的文件类别。


管理备份 - 时间

使用“调度”下拉列表可选择最符合需要的备份调度。

可用选项如下所示：

自动 (推荐)

该选项是推荐使用的选项。 当您的电脑处于打开状态但没有使用时，将会运行自动备份。 还可以尽快备份最近创建或修改的文件。

注意:

如果选择此选项，则无法将数据备份到 CD 或 DVD。

每周

使用此选项可选择在一周的哪一天以及这一天的什么时间运行备份。 可以选择一周中的几天。 例如，可以选择每周三和周六备份。

每月

使用此选项可调度在每个月的同一天运行备份。 还可以选择运行备份的时间。

手动备份

如果只想在方便的时候备份文件，可选择此选项。 除非您要求，否则 Norton 360 不会运行备份。 如果选择此选项，请确保偶尔请求一次备份以保护您的文件。

注意:

在电脑闲置时执行重要操作可以最大程度地提高电脑的性能。 当您调度每周或每月备份并选中“只在闲置时运行”选项时，Norton 360 将在电脑闲置时备份文件。 Symantec 建议您选中“只在闲置时运行”选项以提高电脑的性能。


管理备份集 - 位置

“管理备份集”窗口中的“位置”选项卡列出了电脑当前可以识别的备份目标位置。 如果您认为其他某个目标位置应该列出，可以使用“刷新”链接更新该列表。

如果仍有磁盘驱动器未列出，请确保已牢固连接该磁盘驱动器，然后再次使用“刷新”链接。

选择最符合备份需要的备份目标位置。在选择备份目标位置之前，可以查看有关该位置的以下详细信息：

目标 | 显示备份目标位置的名称; Norton 360 还显示所有目标位置的适当图标和驱动器盘符。“安全联机存储”不显示驱动器盘符。
可用 | 显示备份目标位置中可用的空间大小
总数 | 显示备份目标位置的总空间大小

在选择所有文件后，将计算备份所需的存储容量。

将基于 700-MB CD 和 4.37-GB DVD 进行计算。

如果选择了“安全联机存储”作为备份位置，则可以使用“带宽限制”选项。 此选项位于屏幕底部，用于配置备份功能在备份文件时使用的 Internet 带宽。 “带宽限制”选项是一项推荐设置，它可以缩短使用 Internet 连接将备份文件传输到联机存储所需的时间。

可以选中“验证所有备份”选项以确保 Norton 360 已正确写入备份文件。 可以对备份目标位置为 CD 或 DVD 的备份使用此选项，因为这些光盘在操作不当时可能会被划伤，从而导致刻录错误。

您可以使用选项卡底部的“删除以前备份的文件”选项来删除以前备份的文件。 单击此选项后，Norton 360 会显示一个窗口，让您从备份的备份集列表中进行选择。 要从以后的备份活动中排除已删除的文件，必须在“管理备份集”窗口的“内容”选项卡上取消选中这些文件。


立即运行备份

立即备份文件是一个非常快捷的过程。 即使设置了调度备份，您仍可以立即备份文件以确保完成的所有工作都是完全的。

如果有许多要备份的文件，则首次备份会比后续备份花费更多的时间。 根据 Internet 连接速度以及备份大小的不同，这可能会花费几小时甚至几天的时间。 如果大型备份被中断，它会从中断处继续，直到完成为止。 此活动在您不使用电脑时进行。 后续备份只影响更新的或更改的文件，因此所花的时间要少得多。

您可以使用 Norton 360 主窗口中的“立即运行备份”选项为您创建的任何备份集运行备份。 还可以使用“管理备份集”窗口中的“立即运行备份”为单个备份集运行备份。


带宽限制

如果您想使用“安全联机存储”来备份文件，则您的电脑必须具有活动的 Internet 连接。不过，您需要较快的 Internet 连接速度。

“带宽限制”设置允许您配置 Norton 360 将文件备份到联机存储时使用的 Internet 带宽。

您可以更改以下带宽限制状态：

  • 最快 (推荐)

  • 高使用率

  • 中等使用率

  • 低使用率

注意:

选择推荐的设置时，备份操作将占用整个 Internet 带宽，您的其他 Internet 活动将会变慢。


其他文件类型

该窗口列出了添加到“其他文件类型”类别的项目。 该窗口显示的文件可以进行备份了。

“其他文件类型”类别不包含任何文件扩展名。此类别包括您专门选择要备份的那些文件。 当 Norton 360 在您的电脑上检查要备份的文件时，它不会在它的其他任何文件类别中包括这些文件。

可以使用窗口底部的“从备份集中删除”链接从备份集中删除所选项目。 还可以使用“添加或排除文件和文件夹”选项查看已删除的文件和文件夹。

该窗口在一个表中列出属于“其他文件类型”类别的所有文件，并显示以下详细信息：

已包括 | 显示添加到“其他文件类型”类别的所有文件; 它还允许您查看文件的位置及其类型。
大小 | 显示“其他文件类型”类别中可用的每个文件的大小

如果您无法查看文件的完整文件夹路径，可以将指针移到项目上方来查看完整的文件路径。


联系人备份文件

该窗口列出属于“联系人”类别的所有文件。 该窗口显示的文件可以进行备份了。

Norton 360 会自动查找“联系人”类别中存在的所有文件。 可以查看诸如“联系人”类别的总体大小以及“音乐”类别中存在的文件数等详细信息。 对于每个文件，Norton 360 都会显示文件详细信息，如文件位置和文件大小。

可以使用窗口底部的“从备份集中删除”链接从备份集中删除所选项目。 还可以使用“添加或排除文件和文件夹”选项查看已删除的文件和文件夹。

该窗口在一个表中列出属于“联系人”类别的所有文件，并显示以下详细信息：

已包括 | 显示“联系人”类别中可用的所有文件; 它还允许您查看文件的位置及其类型。
大小 | 显示“联系人”类别中可用的每个文件的大小

如果您无法查看文件的完整文件夹路径，可以将指针移到项目上方来查看完整的文件路径。

“联系人”类别包括最常见的联系人程序文件类型，其中包括但不限于以下文件类型：

  • Microsoft Outlook 通讯簿文件 (.wab)

  • Microsoft 个人通讯簿文件 (.pab)

  • Microsoft Outlook 通讯簿 (.oab)

  • Microsoft 电话簿 (.pbk)

  • Palm 通讯簿文件 (.aba)

  • Palm DateBook 文件 (.dba)

  • Palm Date Book 文件 (.tda)

  • Beijer E-Designer 文件 (.mpa)

  • Sharp Organizer Telephone Bank (.ozp)

  • vCard 文件 (.vcf)


电子邮件备份文件

该窗口列出属于“电子邮件”类别的所有文件。 该窗口显示的文件可以进行备份了。

Norton 360 会自动查找“电子邮件”类别中存在的所有文件。 可以查看诸如“电子邮件”类别的总体大小以及“电子邮件”类别中存在的文件数等详细信息。 对于每个文件，Norton 360 都会显示文件详细信息，如文件位置和文件大小。

可以使用窗口底部的“从备份集中删除”链接从备份集中删除所选项目。 还可以使用“添加或排除文件和文件夹”选项查看已删除的文件和文件夹。

该窗口在一个表中列出属于“电子邮件”类别的所有文件，并显示以下详细信息：

已包括 | 显示“电子邮件”类别中可用的所有文件; 它还允许您查看文件的位置及其类型。
大小 | 显示“电子邮件”类别中可用的每个文件的大小

如果您无法查看文件的完整文件夹路径，可以将指针移到项目上方来查看完整的文件路径。

“电子邮件”类别包括最常见的电子邮件文件类型，其中包括但不限于以下文件类型：

  • Microsoft Outlook 个人文件夹文件 (.pst)

  • Microsoft Exchange 邮件 (.msg)

  • Microsoft Outlook Express 电子邮件或 Windows 邮件 (.dbx)

  • Microsoft Outlook Express 电子邮件 (.eml)

  • Microsoft Outlook 规则向导文件 (.rwz)

  • Microsoft 邮件存储 (.MsMessageStore)

  • Netscape Mail 电子邮件文件 (.snm)

  • Media Stream Broadcast (.msb)

  • 邮箱邮件文件 (.mbx)

  • First Reader Saved Message Folder (.fol)；


Internet 收藏夹备份文件

该窗口列出属于“Internet 收藏夹”类别的所有文件。 该窗口显示的文件可以进行备份了。

Norton 360 会自动查找“Internet 收藏夹”类别中存在的所有文件。 可以查看诸如“Internet 收藏夹”类别的总体大小等详细信息。 还可以查看在“Internet 收藏夹”类别中存在的文件数。 对于每个文件，Norton 360 都会显示文件详细信息，如文件位置和文件大小。

可以使用窗口底部的“从备份集中删除”链接从备份集中删除所选项目。 还可以使用“添加或排除文件和文件夹”选项查看已删除的文件和文件夹。

该窗口在一个表中列出属于“Internet 收藏夹”类别的所有文件，并显示以下详细信息：

已包括 | 显示“Internet 收藏夹”类别中可用的所有文件; 它还允许您查看文件的位置及其类型。
大小 | 显示“Internet 收藏夹”类别中可用的每个文件的大小

如果您无法查看文件的完整文件夹路径，可以将指针移到项目上方来查看完整的文件路径。

“Internet 收藏夹”类别包括显示在 Internet Explorer 收藏夹列表上的 Internet 位置文件 (.url)。


财务备份文件

该窗口列出属于“财务文件”类别的所有文件。 该窗口显示的文件可以进行备份了。

Norton 360 会自动查找“财务文件”类别中存在的所有文件。 可以查看诸如“财务文件”类别的总体大小等详细信息。 还可以查看在“财务文件”类别中存在的文件数。 对于每个文件，Norton 360 都会显示文件详细信息，如文件位置和文件大小。

可以使用窗口底部的“从备份集中删除”链接从备份集中删除所选项目。 还可以使用“添加或排除文件和文件夹”选项查看已删除的文件和文件夹。

该窗口在一个表中列出属于“财务文件”类别的所有文件，并显示以下详细信息：

已包括 | 显示“财务文件”类别中可用的所有文件; 它还允许您查看文件的位置及其类型。
大小 | 显示“财务文件”类别中可用的每个文件的大小

如果您无法查看文件的完整文件夹路径，可以将指针移到项目上方来查看完整的文件路径。

“财务文件”类别包括最常见的财务程序文件类型，其中包括但不限于以下文件类型：

  • Microsoft Money 文件(.mny, .mn1, .mn2, .mn3, .mn4, .mn5, .mn6, .mn7, .mn8, .mn9, .mn10, .mn11, .mn12, .mn13, .mn14, .mn15, .mbf)

  • Quicken 数据文件 (.qdt)

  • QuickBooks 文件 (.qba, .qbb, qbi, .qbw, .qbx, .qph, .qsd, .qel, .qph, q00, q01, .q02, .q03, .q04, .q05, .Q98, .qdf, .qdb, .qdf, .qif)

  • TurboTax 纳税申报表文件 (.tax)

  • H&R 纳税申报表文件 (.t01, .t02, .t03, .t04, .t05, .t06)

  • TaxACT 文件 (.ta0, .ta1, .ta2, .ta3, .ta4, .ta5, .ta8, .ta9)

  • Simply Accounting 文件 (.sdb)

  • Olicom 传真文件 (.ofx)

  • 开放式财务连接文件 (.ofc)


音乐备份文件

该窗口列出属于“音乐”类别的所有文件。 该窗口显示的文件可以进行备份了。

Norton 360 会自动查找“音乐”类别中存在的所有文件。 可以查看诸如“音乐”类别的总体大小以及“音乐”类别中存在的文件数等详细信息。 对于每个文件，Norton 360 都会显示文件详细信息，如文件位置和文件大小。

可以使用窗口底部的“从备份集中删除”链接从备份集中删除所选项目。 还可以使用“添加或排除文件和文件夹”选项查看已删除的文件和文件夹。

该窗口在一个表中列出属于“音乐”类别的所有文件，并显示以下详细信息：

已包括 | 显示“音乐”类别中可用的所有文件; 它还允许您查看文件的位置及其类型。
大小 | 显示“音乐”类别中可用的每个文件的大小

如果您无法查看文件的完整文件夹路径，可以将指针移到项目上方来查看完整的文件路径。

“音乐”类别包括最常见的音乐程序文件类型，其中包括但不限于以下文件类型：

  • MPEG 音频流，Layer III 文件 (.mp3)；MPEG-4 视频文件 (.mp4)；MPEG-4 音频层文件 (.m4a)；MPEG-2 高级音频编码文件 (.aac)；MPEG 音频流，Layer I (.mp1)；MPEG 音频流，Layer II (.mp2)

  • Apple Protected AAC 文件 (.m4p)

  • 音频交换文件格式 ( .aif, .aifc, .aiff)

  • Audio Codec 3 文件 (.a3c)

  • Fast Tracker 2 Extended Module 文件 (.xm)

  • 无损音频压缩编码文件 (.flac)

  • Microsoft Windows Media 音频文件 (.wma)

  • MIDI 文件 (.rmi)

  • Monkey's Audio 无损音频压缩格式文件 (.ape)

  • MP3 播放列表文件 (.m3u)

  • 音乐设备数字接口 MIDI 声音文件（.mid；.midi）

  • 播放列表 (.pls)

  • Real Networks RealMedia 流媒体文件 (.ra)；RealMedia 流媒体文件 (.rm)；RealMedia Metafile 文件 (.ram)

  • ScreamTracker v3 声音文件 (.s3m)

  • 波形音频文件 (.wav)

  • Windows Media Player 播放列表 (.wpl)


Office 文档

该窗口列出属于“Office 文档”类别的所有文件。 该窗口显示的文件可以进行备份了。

Norton 360 会自动查找“Office 文档”类别中存在的所有文件。 可以查看诸如“Office 文档”类别的总体大小等详细信息。 还可以查看在“Office 文档”类别中存在的文件数。 对于每个文件，Norton 360 都会显示文件详细信息，如文件位置和文件大小。

可以使用窗口底部的“从备份集中删除”链接从备份集中删除所选项目。 还可以使用“添加或排除文件和文件夹”选项查看已删除的文件和文件夹。

该窗口在一个表中列出属于“Office 文档”类别的所有文件，并显示以下详细信息：

已包括 | 显示“Office 文档”类别中可用的所有文件; 它还允许您查看文件的位置及其类型。
大小 | 显示“Office 文档”类别中可用的每个文件的大小

如果您无法查看文件的完整文件夹路径，可以将指针移到项目上方来查看完整的文件路径。

“Office 文档”类别包括最常见的字处理和文档处理文件类型，其中包括但不限于以下文件类型：

  • Microsoft Word 文件 (.doc, .dot, .docx, .docm, .dotx, .dotm, .wbk, .mcw, .rtf)

  • Microsoft Excel 文件 (.xls, .xlt, .xlsx, .xlsm, .xltx, .xlsb, .xlm, .xlk, .xlc, .xlam)

  • Microsoft PowerPoint 文件 (.ppt, .pps, .pptx, .pptm, .potx, .potm, .ppam, .ppsx, .ppsm, .ppa)

  • Microsoft OneNote 文件 (.one, .onepkg)

  • Microsoft Publisher 文件 (.pub)

  • Microsoft Project 文件 (.mpp)

  • Microsoft Access 文件 (.mam, .maq, .mar, .mat, .mdb)

  • Microsoft Visio 文件 (.vsd)

  • WordPerfect 文件 (.wp, .wpm, .wpt, .wps, .wpd)

  • Lotus 文件 (.lwp, .wk1, .wk3, .wk4, .wkq, .ws1, .ws2, .ws3, .ws4, .ws5, .ws6, .ws7)

  • Adobe Acrobat 文件 (.pdf)

  • 文本文件 (.txt)

  • PostScript 文件 (.ps)

  • HTML 文件 (.htm, .html, .mht)

  • WildTangent branded PNG 文件 (.wpg)

  • 逗号分隔的变量文本文件 (.csv)


图片备份文件

该窗口列出属于“图片”类别的所有文件。 该窗口显示的文件可以进行备份了。

Norton 360 会自动查找“图片”类别中存在的所有文件。 可以查看诸如“图片”类别的总体大小以及“图片”类别中存在的文件数等详细信息。 对于每个文件，Norton 360 都会显示文件详细信息，如文件位置和文件大小。

可以使用窗口底部的“从备份集中删除”链接从备份集中删除所选项目。 还可以使用“添加或排除文件和文件夹”选项查看已删除的文件和文件夹。

该窗口在一个表中列出属于“图片”类别的所有文件，并显示以下详细信息：

已包括 | 显示“图片”类别中可用的所有文件; 它还允许您查看文件的位置。
大小 | 显示“图片”类别中可用的每个文件的大小

如果您无法查看文件的完整文件夹路径，可以将指针移到项目上方来查看完整的文件路径。

“图片”类别包括最常见的图形文件类型，其中包括但不限于以下文件类型：

  • Photographic JPEG 和 JIFF 图像 (.jpg, .jpeg, .jpe, .jP2, .j2k, .j2c, .jpf)

  • 图形交换格式图像文件 (.gif)

  • 位图图形文件 (.bmp, .pct)

  • 目标影像格式文件 (.tif, .tiff)

  • Adobe Illustrator 矢量图形 (.ai)

  • Adobe InDesign 文档 (.indd)

  • Adobe PhotoDeluxe 图像 (.pdd)

  • Windows 图元文件 (.wmf)

  • 可移植（公共）网络图形文件 (.png)

  • Photoshop 文件 (.psd)

  • Macintosh Quickdraw/PICT 绘图文件 (.pict)

  • 封装的 PostScript 文件 (.eps)

  • MS Foxpro 屏幕文件 (.sct)

  • 行程编码位图文件 (.rle)

  • 设备无关位图图形文件 (.dib)

  • Borland JBuilder Project 文件 (.jpx)

  • Japan Picture Format 文件 (.jpc)

  • Image Alchemy HSI Temporary Raw Bitmap 文件 (.raw)

  • Pixar Picture 文件 (.pxr)

  • TARGA 文件 (.tga)

  • Targa 位图文件 (.icb, .vst)

  • Kodak Photo CD (.pcd)；Kodak RAW 位图图像 (.kdc)

  • Paint Shop Pro 图像 (.psp)

  • Corel 矢量图形绘图 (.cdr)

  • CAD 文件 (.vda)


视频备份文件

该窗口列出属于“视频”类别的所有文件。 该窗口显示的文件可以进行备份了。

Norton 360 会自动查找“视频”类别中存在的所有文件。 可以查看诸如“视频”类别的总体大小以及“视频”类别中存在的文件数等详细信息。 对于每个文件，Norton 360 都会显示文件详细信息，如文件位置和文件大小。

可以使用窗口底部的“从备份集中删除”链接从备份集中删除所选项目。 还可以使用“添加或排除文件和文件夹”选项查看已删除的文件和文件夹。

该窗口在一个表中列出属于“视频”类别的所有文件，并显示以下详细信息：

已包括 | 显示“视频”类别中可用的所有文件; 它还允许您查看文件的位置及其类型。
大小 | 显示“视频”类别中可用的每个文件的大小

如果您无法查看文件的完整文件夹路径，可以将指针移到项目上方来查看完整的文件路径。

“视频”类别包括最常见的视频媒体文件类型，其中包括但不限于：

  • Microsoft Windows Media 文件 (.wmv)

  • Apple QuickTime 视频剪辑文件 (.mov)

  • 音频视频交错文件 (.avi)

  • Beijer E-Designer 文件 (.mpa)

  • 数字视频文件 (.dv)

  • DVD 视频电影文件 (.vob)

  • Macromedia Flash 格式文件 (.swf)

  • MPEG 电影剪辑文件 (.mpe)

  • MPEG 1 系统流文件 (.mpg, .mpeg)

  • MPEG-1 视频文件 (.mpv)

  • MPEG-1 视频文件 (.m1v)

  • MPEG-2 程序流格式文件 (.m2p)

  • MPEG-2 纯视频文件 (.m2v)

  • MPEG-4 视频文件 (.m4v)

  • MS 高级流格式文件 (.asf)

  • Ogg Vorbis 压缩视频文件 (.ogm)

  • 开放式媒体格式文件 (.omf)

  • QuickTime 电影 (.mov)

  • QuickTime 电影 (.qt)

  • VDOScript 文件 (.vdo)


Norton 360 扫描

在您未使用电脑时，Norton 360 将在后台持续进行检查。 如果您希望运行自己的检查，则可以选择所需的扫描。

相关的选项有：

快速扫描 (推荐)

检查更新并对电脑中最容易受攻击的区域进行病毒和间谍软件扫描

“快速扫描”可快速扫描通常是病毒攻击对象的电脑区域。 由于此扫描操作不扫描整台电脑，因此它的运行时间比“全面扫描”要短。

注意:

Norton 360 第一次执行快速扫描时，会自动运行 LiveUpdate 更新、Internet Explorer 临时文件及 Windows 临时文件。

全面扫描

检查所有引导记录、文件和正在运行的程序以保护电脑免遭病毒和间谍软件的侵害

它还会运行其他活动，例如 LiveUpdate、磁盘优化和备份，以便为电脑提供较高级别的防护和性能。 因此，当您使用管理员权限运行全面扫描时，它所扫描的文件数要多于您不使用管理员权限运行它时所扫描的文件数。 该扫描所需的时间可能比其他扫描所需的时间长。

让我选择

如果您定期扫描电脑的某个特定部分，则可以自定义扫描

您可以使用“全球智能云防护”选项执行智能网络扫描，以提供额外保护。 Norton 360 在执行智能网络扫描时，会同时使用本地提供的以及云中包含的病毒定义。 除了使用电脑上本地提供的定义外，Norton 360 还可使用来自云的最新定义，从而可提供额外的防护。 只有在打开“全球智能云防护”选项时，Norton 360 才执行智能网络扫描。


选择任务组合

Norton 360 允许您选择自己的任务组合来执行一次性扫描。如果您不希望运行“全面扫描”，但又希望不只是运行快速扫描，则此选项很有用。 所有选中的项目将作为该自定义扫描的一部分运行。

要在后台自动扫描中包括（或从中排除）某活动，请使用“调度”窗口中的“自动任务”设置。


COM 控件监视

“COM 控件监视”可帮助确保恶意程序不能通过实例化受控 COM 对象来操纵应用程序的行为。

COM 组件包含它们所使用的 COM 对象的定义。这些定义被称为“类”。当您在程序中创建 COM 对象时，将会创建 COM 组件中包含的类的实例。任何人都可以通过实例化 COM 对象来修改程序。某些情况下，修改程序的目的可能是恶意的。如果 COM 控件处于活动状态，那么每当有恶意程序试图实例化 COM 对象时，它都会向您发出警报。这样，您便可以允许或阻止这些程序。您允许运行的这些程序将自动列在“COM 控件监视”对话框中。

要了解某程序的详细信息，请在该对话框中单击其条目。

下表列出了程序明细项目：

完整路径 | 显示程序的位置
说明 | 显示程序的简要说明
版本 | 显示程序的版本
数字签名 | 显示程序的数字签名身份验证
公司名称 | 显示程序所属公司的名称

可以使用“删除”选项从列表中删除所选程序，或使用“全部删除”选项从列表中删除所有程序。

更多信息

关于高级设置


选择要从备份集中删除的文件

Norton 360 为您提供了用于删除不再需要的文件的选项。 如果备份位置的空间有限，建议您删除那些不再需要的文件。

如果您想释放“安全联机存储”上的一些空间，则删除以前备份的文件尤其有用。

您可以按名称搜索文件或文件夹以将它们从备份集中删除。 您可以输入完整或部分文件名或文件夹名称。 还可以搜索具有特定扩展名的文件。 搜索结果中的名称包含您所输入的文本。 在搜索文件夹名称时，“备份项目”列表中会显示备份文件夹中存储的文件。

还可以使用星号 (*) 或问号 (?) 等搜索文件名或文件夹名称。

Norton 360 会自动查找所选备份集中存在的所有文件。 Norton 360 可显示属于您选择的备份集的文件类别以便进行删除。 这些文件类别列在左窗格中的“显示以下项目的结果:”下。

窗口左窗格中的“显示以下项目的结果:”下提供的各种选项包括：

所有文件类型 | 您可以查看备份集中的所有备份文件。
文件类别 | 您可以在左窗格中查看以前备份的所有文件类别。 单击某文件类别后，您可以在右窗格中查看该文件类别的所有备份文件。; 您可以查看文件的详细信息，例如文件类型、文件大小以及上次备份日期。
文件夹 | 您可以查看包含备份集中可用文件的所有备份文件夹。; 您可以查看属于所选备份集的文件的原始位置。; 如果您无法查看文件的完整文件夹路径，可以将指针移到项目上方来查看完整的文件路径。
所选文件 | 可以查看所选的要删除的所有文件和文件夹。

您可以在窗口底部查看选择用于删除的文件个数和总文件大小。

可通过以下方式删除文件：

  • 选中或取消选中要删除的文件名旁边的复选标记。

  • 选中或取消选中“备份项目”复选框可包括或排除某个备份集中的所有文件。

选择文件后，可以使用“删除所选项”选项来删除这些文件。


诊断报告

诊断报告显示硬件配置文件、操作系统和系统还原点等信息。 您还可以查看资源使用情况、启动程序、安装的程序、网络连接检查以及 Norton 360 状态。 在 Norton 360 扫描电脑并收集数据后，诊断报告会显示系统的状态、检测到的问题及其解决方案。 您可以使用此报告来解决这些问题。

“诊断报告”窗口显示以下详细信息：

Norton 360 状态 | 允许您查看产品版本、“电脑安全”的运行状态、身份防护、备份和优化电脑的详细信息; 还允许您查看病毒和间谍软件扫描、防护更新及备份详细信息。
操作系统 | 允许您查看操作系统的详细信息、安装日期、国家/地区代码、操作系统语言以及 ANSI 代码页; 它还允许您查看系统区域设置、Internet Explorer 版本、Windows 更新设置、最新的 Windows 修补程序日期以及操作系统用户语言。
资源使用情况 | 允许您测量页面文件发布的空间、物理内存和磁盘; 它还提供有关空闲页面文件、可用物理内存、磁盘类型、磁盘 ID 和可用磁盘空间的详细信息。
启动程序 | 允许您查看自动启动程序的详细信息; 您可以在“启动管理器”窗口中查看程序详细信息。
已安装的程序 | 允许您查看电脑上安装的程序
硬件配置文件 | 允许您查看系统上的硬件设备和组件的详细信息，如型号、主板制造商等
无法运行的硬件设备 | 允许您查看电脑上当前无法运行的硬件设备的详细信息
网络连接检查 | 允许您查看系统的网络连接状态，如网络配置状态和广域 Internet
系统还原点 | 允许您查看已创建的系统还原点
当前正在运行的进程 | 允许您查看在您选择该选项时电脑上运行的进程

您可以使用以下选项来查找有关“诊断报告”的详细信息：

在浏览器中查看以打印和保存 | 打印、保存报告或通过电子邮件发送报告。
全部汇总 | 查看问题摘要、建议以及为诊断每个问题所必须采取的操作。
全部显示 | 查看每个功能的详细信息。
隐藏详细信息/显示详细信息 | 隐藏或显示所选功能的详细信息。
报告生成日期: | 查看报告生成日期和时间。


编辑卡

“身份安全”允许您编辑或复制所创建的卡。 但是，不能编辑或复制受密码保护的卡。

可以使用以下类别编辑或复制所创建的卡：

常规 | 您可以输入卡名称、姓名、性别和生日等详细信息。还可以为卡设置密码和提供额外安全保障。; 如果创建卡，则卡区域设置为用户所在的默认区域。如果浏览到默认区域以外的某个网页并使用该表单上的卡，则可能无法正确填写这些字段。例如，您的卡的默认区域设置为“美国”，而您却位于法国网页上。在这种情况下，您必须使用区域设置为“法国”的卡才能填写网页表单。; 如果要更改默认区域，请使用“身份安全选项”窗口中提供的“国家/地区”选项来更改默认区域。; 您还可以浏览到任何区域的网页，然后创建卡。可以使用“诺顿工具栏”上 Norton 菜单中的“管理卡”选项。 所创建的卡具有该网页的区域设置。可以使用此卡填写网页表单。
联系人 | 可以在此选项卡上输入联系信息。 联系信息包括电子邮件地址、通信地址和电话号码。
信用卡 | 可以在此选项卡上输入信用卡详细信息。 您可以输入标准信用卡详细信息，如卡的类型、有效期详细信息和卡号。输入的信用卡号不能超过 16 位。

出于安全考虑，“身份安全”不会显示完整信用卡号，而只显示最后四位数。

您还可以上传图片，以便轻松识别您的卡。单击“更新图片”时，Norton 360 会显示图像列表。可以从列表中选择图像，也可以上传所选图像。

更多信息

关于管理卡

编辑、删除或复制卡


配置文件类别

该窗口可列出属于您选择的文件类别的所有文件类型及其扩展名。 您可以使用该窗口顶部的下拉列表来选择任何文件类别。 您可以查看和修改文件扩展名列表。

如果您编辑备份文件类别的文件扩展名，Norton 360 会将更改应用到所有现有备份集。 Norton 360 还会将更改应用到您以后创建的备份集。

可以使用该窗口中的以下选项来添加、修改或删除文件扩展名。

新增

允许您向列表中添加文件扩展名

在列表中添加文件扩展名后，Norton 360 将检查您的电脑以查找具有该扩展名的文件并将其添加到备份中。 下次运行备份时，Norton 360 将备份具有所添加扩展名的文件。

注意:

文件扩展名最多可包含 32 个字符。

编辑

允许您编辑列表中存在的文件扩展名

您可以选择和编辑现有列表中的文件扩展名或您所添加的文件扩展名。

删除

允许您从列表中删除文件扩展名

重设默认值

允许您将文件类别重置为其默认的文件扩展名列表

重置文件类别后，Norton 360 会还原您之前删除的默认文件扩展名，并删除您所添加的文件扩展名。

保存

允许您保存所做更改并关闭“编辑文件扩展名”窗口

取消

允许您关闭“编辑文件扩展名”窗口而不保存所做更改


支持的备份文件类型

备份过程将查找、归类和备份由电脑上使用的多数程序创建的文件。

以下列表包含每个备份文件类别包含的一些文件类型：

图片 | 该类别包括但不限于：JPEG 和 JIFF 摄影图像 (.jpg, .jpeg, .jpe, .jP2, .j2k, .j2c, .jpf)；图形交换格式图像文件 (.gif)；位图图形文件 (.bmp, .pct)；标记图像格式文件 (.tif, .tiff)；Adobe PhotoDeluxe 图像 (.pdd)；Windows 图元文件 (.wmf)；便携式（公共）网络图形文件 (.png)；Photoshop 文件 (.psd)；Macintosh Quickdraw/PICT 绘图文件 (.pict)；封装 PostScript 文件 (.eps)；MS Foxpro 屏幕文件 (.sct)；Run Length Encoded 位图文件 (.rle)；设备无关位图图形文件 (.dib)；Borland JBuilder 项目文件 (.jpx)；Japan 图片格式文件 (.jpc)；Image Alchemy HSI Temporary Raw 位图文件 (.raw)；Pixar 图片文件 (.pxr)；CAD 文件 (.vda)；Pixar 图片文件 (.pxr)；TARGA 文件 (.tga)；Adobe Illustrator 矢量图形 (.ai)；Kodak Photo CD (.pcd)；Kodak RAW 位图图像 (.kdc)；Adobe InDesign 文档 (.indd)；Paint Shop Pro 图像 (.psp)；Corel 矢量图形绘图 (.cdr) 和 Targa 位图文件 (.icb, .vst)。
音乐 | 该类别包括但不限于：MPEG 音频流 Layer III 文件 (.mp3)；MPEG-4 视频文件 (.mp4)；MPEG-4 音频层文件 (.m4a)；Apple Protected AAC 文件 (.m4p)；Real Networks RealMedia 流媒体文件 (.ra)；RealMedia 流媒体文件 (.rm)；RealMedia 图元文件 (.ram)；MIDI 文件 (.rmi)；MS Windows Media 音频文件 (.wma)；MPEG-2 高级音频编码文件 (.aac)；Monkey's Audio 音频无损压缩格式文件 (.ape)；Free Lossless Audio Codec 文件 (.flac)；波形音频文件 (.wav)；MP3 播放列表文件 (.m3u)；乐器数字接口 MIDI 声音文件 (.mid; .midi)；Fast Tracker 2 Extended Module 文件 (.xm)；ScreamTracker v3 声音文件 (.s3m)；MPEG 音频流 Layer I (.mp1)；Windows Media Player 播放列表 (.wpl)；播放列表 (.pls)；Audio Codec 3 文件 (.a3c)；音频交换文件格式 (.aif, .aifc, .aiff) 和 MPEG 音频流 Layer II (.mp2)。
财务文件 | 该类别包括但不限于：Microsoft Money 文件 (.mny, .mn1, .mn2, .mn3, .mn4, .mn5, .mn6, .mn7, .mn8, .mn9, .mn10, .mn11, .mn12, .mn13, .mn14, .mn15, .mbf)；TurboTax 纳税申报表文件 (.tax)；H&R 纳税申报表文件 (.t01, .t02, .t03, .t04, .t05, .t06)；TaxACT 文件 (.ta0, .ta1, .ta2, .ta3, .ta4, .ta5, .ta8, .ta9)；QuickBooks 文件 (.qba, .qbb, .qbi, .qbw, .qbx, .qph, .qdf, .qdb, .qif, .qsd, .qel, .qph, q00, q01, .q02, .q03, .q04, .q05, .Q98)；Olicom 传真文件 (.ofx)；Quicken 数据文件 (.qdt)；Simply Accounting 文件 (.sdb) 以及开放式财务连接文件 (.ofc)。
视频 | 该类别包括但不限于：Microsoft Windows Media 文件 (.wmv)；Apple QuickTime 视频剪辑文件 (.mov)；MPEG 1 系统流文件 (.mpg, .mpeg)；Macromedia Flash 格式文件 (.swf)；Audio Video Interleave 文件 (.avi)；MS 高级流格式文件 (.asf)；Beijer E-Designer 文件 (.mpa)；MPEG 电影剪辑文件 (.mpe)；MPEG-4 视频文件 (.m4v)；数字视频文件 (.dv)；Ogg Vorbis 压缩视频文件 (.ogm)；Open Media 格式文件 (.omf)；MPEG-1 视频文件 (.m1v)；MPEG-2 程序流格式文件 (.m2p)；MPEG-2 仅视频文件 (.m2v)；QuickTime 电影 (.moov)；MPEG-1 视频文件 (.mpv)；QuickTime 电影 (.qt)；VDOScript 文件 (.vdo) 和 DVD 视频电影文件 (.vob)。
Office 文档 | 该类别包括但不限于：Microsoft Word 文档和模板 (doc, .dot)；Microsoft Excel 工作表和模板 (.xls, .xlt, .xlam)；Microsoft PowerPoint 演示文稿和幻灯片文件 (.ppt, .pps)；Microsoft Project 文件 (.mpp)；Adobe Acrobat 文件 (.pdf)；文本文件 (.txt)；PostScript 文件 (.ps)；超文本标记语言文件(htm, .html)；Microsoft HTML 文档 (mht)；WildTangent Branded .PNG 文件 (.wpg)；逗号分隔的变量文本文件 (.csv) 以及 WordPerfect PC Suite 文档 (.wpd)。
电子邮件 | 该类别包括但不限于：Microsoft Outlook 个人文件夹文件 (.pst)；Microsoft Exchange 邮件 (.msg)；Microsoft Outlook Express 电子邮件或 Windows Mail (.dbx)；Netscape Mail 电子邮件文件 (.snm)；媒体流广播 (.msb)；邮箱消息文件 (.mbx)；Microsoft Outlook 规则向导文件 (.rwz)；Microsoft Outlook Express 电子邮件 (.eml)；第一个读者已保存的邮件文件夹 (.fol) 和 (.MsMessageStore)。
联系人 | 该类别包括但不限于：Microsoft Outlook 通讯簿文件 (.wab)；Microsoft 个人通讯簿文件 (.pab)；Palm 通讯簿文件 (.aba)；Beijer E-Designer 文件 (.mpa)；Palm Date Book 文件 (.tda)；vCard 文件 (.vcf)；Microsoft Outlook 通讯簿 (.oab)；Microsoft Phonebook (.pbk)；Palm DateBook 文件 (.dba) 和 Sharp Organizer Telephone Bank (.ozp)。
Internet 收藏夹 | 该类别包括但不限于：出现在 Internet Explorer“收藏夹”菜单中的 Internet 位置文件 (.url)。
其他文件类型 | 该类别包含您专门添加到备份的文件。 该类别还包含 Norton 360 无法添加到其任何文件类别的文件。; 例如，如果从备份文件类别删除某文件扩展名，然后向备份中添加具有该扩展名的文件。 在这种情况下，Norton 360 会将该文件添加到“其他文件类型”类别中。

某些类型的文件由程序暂时使用。 这些文件通常是 .tmp 类型的文件。由于这些文件在创建时已保存到磁盘上，因此无法备份它们。

有时，您可能会发现备份了一个空文件夹。如果原始文件夹包含未正常备份的文件（例如临时文件），则会出现这种情况。

如果某些类型的图片文件不包含可识别的信息，则不会备份这些文件。 例如，数码相机的标准文件格式是 .jpg（读音为“jay-peg”）。当 .jpg 文件包含相机品牌信息时，“诺顿备份”会在备份中包含这些文件。


防火墙

Norton 360 中的“防火墙”设置可检查电脑的 Internet 连接以阻止不需要的通信活动和 Internet 入侵。

下表描述了防火墙的“设置”窗口中提供的选项卡。

常规设置 | 允许您激活常规防火墙功能并自定义电脑用于查看网页的端口; 您可以控制防火墙处理不常见协议以及进出电脑的网络通信的方式。防火墙将根据常规设置来允许或阻止传入或传出连接企图以及与电脑的资源共享。 您还可以使用常规设置让防火墙控制进出电脑上被阻止以及不活动端口的连接企图。
程序规则 | 允许您控制电脑上的程序对 Internet 的访问; 可以使用“防火墙”设置创建和修改程序规则。
通信规则 | 允许您确定防火墙处理各种传入和传出网络连接的方式; 可以使用“防火墙”设置创建和修改通信规则。
入侵和浏览器主动防护 | 允许您设置防火墙以阻止入侵企图并确保网页浏览器免遭恶意网站的攻击; “入侵防护”可扫描进出电脑的所有网络通信。; “浏览器主动防护”功能可检查 Internet Explorer 6 和 Internet Explorer 7 中的浏览器漏洞。必须打开“浏览器主动防护”选项才能启用此功能。; “下载智能分析”可确保您的电脑免遭您下载的任何不安全文件的侵害。 此功能仅支持使用 HTTP 协议、Internet Explorer 和 Firefox 3.0 浏览器进行下载。
高级设置 | 允许您激活智能防火墙的高级防护功能; 可以打开或关闭“自动程序控制”功能。; “自动程序控制”可自动为首次运行且启用了 Web 的程序配置 Internet 访问设置。; 仅当打开“自动程序控制”时，“自动获知 IPv6 NAT 周围流量”选项才可用。Norton 360 提供“自动获知 IPv6 NAT 周围流量”选项，以控制使用 Teredo 与您的电脑进行通信的网络流量。; 关闭“自动程序控制”后，可以打开“高级事件监控”功能。 您可以使用“高级事件监控”选项为首次运行的 Internet 程序配置 Internet 访问设置。


全部修复

多数问题（例如病毒和间谍软件检测以及防火墙设置）可以自动进行修复。 但是，某些问题需要您的干预。

“全部修复”窗口列出了以下信息：

  • 需要您执行进一步操作的问题

  • 已关闭并且需要打开才能提供全面防护的防护功能

  • 联机备份空间的可用性

  • 诺顿产品的订购状态

“说明”栏列出了 Norton 360 已确定的问题，每个问题都带有说明。 “操作”栏列出了针对特定问题的最佳操作。 您可以单击某个问题旁边显示的链接以允许 Norton 360 解决该问题， 还可以使用“全部修复”来解决“全部修复”窗口中列出的所有问题。

要解决特定问题，您可能需要在其他窗口或程序中执行进一步的操作。

以下修复操作需要您进一步采取措施：

  • 某些项目（如 Norton 360 更新）可能要求您重新启动电脑。

    “重新启动以应用更改”消息要求您同意重新启动。

  • 备份过程可能要求您设置一个备份（如果您尚未设置）。

    如果现有备份存在问题，您可能需要更改备份位置或其他设置。


注意

“诺顿网页安全”已分析该页面，并确定该页面将会提供令人讨厌的结果。您访问的网站可能会向您的电子邮件地址发送垃圾邮件，或者在未经过确认的情况下更改您的浏览器设置。

该站点中可能还存在一些归类为“讨厌因素”的威胁。 这些讨厌因素并不危险，但却会对您的身份构成威胁。例如，弹出式窗口、黑客工具、玩笑程序、跟踪软件、误导性应用程序以及在未经您许可的情况下安装的不需要的应用程序等都是讨厌因素。

Symantec 建议您不要访问此页面。

您可以单击“完整报告”以获取有关此网页的详细信息。还可以使用此链接来提供有关此网站的反馈，并阅读其他诺顿客户的评论。


注意

“诺顿网页安全”已分析该页面，并确定该页面存在购物风险。由于访问该站点不安全，因此您不应访问此页面。

该站点中可能还存在一些归类为“讨厌因素”的威胁。 这些讨厌因素并不危险，但却会对您的身份构成威胁。例如，弹出式窗口、黑客工具、玩笑程序、跟踪软件、误导性应用程序以及在未经您许可的情况下安装的不需要的应用程序等都是讨厌因素。

Symantec 建议您不要访问此页面。

您可以使用“完整报告”选项以获取有关此网页的详细信息。 还可以使用此链接来提供有关此网站的反馈，并阅读其他诺顿客户的评论。


站点是安全的

“诺顿网页安全”已分析该网页并确定其中不存在威胁迹象。此外，“诺顿网页安全”已确定该网页能够提供安全的购物体验。

您可以使用“完整报告”选项以获取有关此网页的详细信息。 还可以使用此链接来提供有关此网站的反馈，并阅读其他诺顿客户的评论。


诺顿网页安全

当您访问某网页时，“诺顿网页安全”会显示诺顿评级图标。当您单击“诺顿工具栏”上的诺顿评级图标时，会出现一个弹出窗口，其中包含该站点的安全信息。 “诺顿网页安全”还提供站点安全性的详细报告。您可以单击弹出窗口中的“完整报告”选项来查看详细报告。 该报告显示在“诺顿网页安全”站点中。

对于您访问的任何网站，或者想要了解站点安全状态，可使用“诺顿网页安全”站点提供的以下功能：

  • 显示社区评级

  • 允许您添加评论

  • 允许您查看用户评论

  • 显示网站中标记的关键字的列表

  • 显示常规信息和威胁信息

当您浏览 Internet 时，“诺顿网页安全”将提供下列网站安全状态：

站点是安全的 | 搜索结果旁边显示一个绿色的复选标记图标。; 当您访问该网站时，诺顿工具栏会显示相同的图标。“诺顿网页安全”已分析该站点并确定可以安全地访问它。
站点未经过测试 | 搜索结果旁边显示一个灰色的问号图标。; 搜索结果旁边显示一个灰色的问号图标。当您访问该网站时，诺顿工具栏会显示一个绿色的复选标记图标。“诺顿网页安全”尚未分析该站点，无法提供有关该站点的足够信息。
站点不安全 | 搜索结果旁边显示一个红色的叉号 (x) 图标。; 当您访问该网站时，诺顿工具栏会显示相同的状态图标。“诺顿网页安全”已分析该页面，并确定该站点不安全。
注意 | 搜索结果旁边显示一个黄色的惊叹号图标。; 当您访问该网站时，诺顿工具栏会显示相同的状态图标。“诺顿网页安全”已分析该站点，并确定该站点将会提供令人讨厌的结果。

当您浏览 Internet 时，“诺顿网页安全”将提供下列购物安全信息：

安全 | “诺顿网页安全”已分析该网站，并确定您可以安全地购物。
未经过测试 | “诺顿网页安全”没有有关该站点的足够信息来提供购物安全性评级。
有风险 | “诺顿网页安全”已分析该网站，并确定在该网站上购物有风险。; Symantec 建议您不要访问此页面。该站点可能在销售赝品而未进行适当的说明。
受限 | “诺顿网页安全”已分析该站点，但只具有有关该站点的部分信息来提供购物安全性信息。; 这些信息不足以指明在该站点上购物是否安全。

当您使用 Google、Yahoo、或 Bing 搜索引擎在 Internet 中搜索时，“诺顿网页安全”将在搜索结果旁边显示诺顿评级图标。 将指针移到该图标上时，将会出现一个弹出窗口，其中显示站点安全性和购物安全性信息。该弹出窗口显示有关该站点安全性的简短信息。“诺顿网页安全”还提供站点安全性的详细报告。

您可以单击该图标或单击弹出窗口中的“完整报告”选项来查看详细报告。 该报告显示在“诺顿网页安全”站点中。


身份防护设置

通过“身份防护”功能，您可以在执行联机交易时保护您的个人信息，并在浏览网页时为您提供保护。

“身份防护”存储您的网页登录凭据并管理保存的登录信息。它提供一个安全的位置来存储您的用户名、密码和其他个人信息（如地址、信用卡详细信息以及法律和财务信息）。

在 Internet 中搜索时，“诺顿网页安全”会分析搜索结果页面中列出的网站的安全级别。 可以查看搜索结果旁边的站点评级图标。还可以在浏览站点之前查看详细的站点安全信息。

“身份防护”提供了以下功能以实现安全、可靠的联机体验：

身份安全 | 确保个人信息的安全并保护您的联机身份; “身份安全”允许您为每个 Windows 用户帐户创建一个本地配置文件，为每个外部驱动器创建一个便携式配置文件。您可以采用与在本地配置文件中创建和保存数据相同的方法在便携式配置文件中创建和保存数据。; 如果关闭“身份安全”，则无法查看其下的任何选项。 并且无法在浏览 Internet 时使用“身份安全”功能。
安全上网 | 启用“防网页仿冒”和“诺顿网页安全”功能，保护您免受网页仿冒攻击; “防网页仿冒”会分析所访问网站的安全级别，并在“诺顿站点安全”弹出窗口中显示安全信息。; 如果您关闭“防网页仿冒”功能，“身份防护”会通过其“诺顿网页安全”功能帮助您抵御 Internet 威胁。; “诺顿网页安全”可确保在您使用 Internet Explorer 或 Firefox 浏览器进行浏览时能够获得安全、可靠的浏览体验。; 如果关闭“诺顿网页安全”功能，搜索结果旁边将不会出现站点评级图标。; 如果关闭“安全上网”选项，则您所访问的任何网站的状态都将在“诺顿站点安全”弹出窗口中显示为“未分析页面”。 可以使用“诺顿站点安全”弹出窗口中的“打开防网页仿冒”选项来打开防网页仿冒功能。

更多信息

关于身份防护设置


站点未经过测试

“诺顿网页安全”尚未分析该页面，无法提供有关该站点的足够信息。Symantec 建议您不要访问此页面。

您可以使用“完整报告”选项以获取有关此网页的详细信息。 还可以使用此链接来提供有关此网站的反馈，并阅读其他诺顿客户的评论。


站点不安全

“诺顿网页安全”已分析该页面，并确定该站点不安全。该网站可能试图在您的电脑上安装恶意软件。

该站点中可能还存在一些归类为“讨厌因素”的威胁。这些讨厌因素并不危险，但却会对您的身份构成威胁。例如，弹出式窗口、黑客工具、玩笑程序、跟踪软件、误导性应用程序以及在未经您许可的情况下安装的不需要的应用程序等都是讨厌因素。

Symantec 建议您不要访问此页面。

您可以使用“完整报告”选项以获取有关此网页的详细信息。 还可以使用此链接来提供有关此网站的反馈，并阅读其他诺顿客户的评论。


空闲时优化程序

使用空闲时优化程序，您可以将 Norton 360 配置为在电脑空闲时对引导卷或包含引导卷的本地磁盘进行碎片整理。 当 Norton 360 检测到您的电脑上安装了应用程序并且您的电脑处于空闲状态时，会自动调度优化。 如果再次开始使用电脑，则 Norton 360 将停止优化任务并在下次您的电脑空闲时开始优化。 这样，优化的后台作业不影响电脑性能。

优化将文件碎片重新排列在硬盘中相邻或连续的簇中。 它通过将文件更快地读取到内存中来提高电脑性能。 优化还通过分组最常用的文件和最不常用的文件来最大限度地增加磁盘上的可用空间。此外，它通过合并可用空间来避免新添加的文件碎片化。

可以使用单击主窗口中的“性能监控图”图标时出现的“性能监控图”窗口中的“优化”选项，手动进行优化。 还可以在“性能监控图”窗口的事件图中查看最近三个月进行的优化。

更多信息

关于优化

优化引导卷

访问“性能监控图”窗口


激活警告

要想使用 Norton 360 中的全部功能，您必须先激活本产品。如果您在安装过程中未激活产品，则会定期收到 Norton 360 警报，直至您激活产品为止。 产品激活可减少软件盗版，并确保您拥有的是正版 Symantec 软件。

必须在警报指定的时间段内激活您的产品，否则该产品将停止运行。可以直接从 Norton 360 警报激活产品。激活只需要几分钟的时间。


产品许可证违规

如果看到许可证违规的消息，则意味着安装的程序无效。可用选项因安装的版本而异。单击可用按钮可继续使用可用选项。


续订许可证的时间

如果不续订许可证，您将不会再收到程序或产品更新。 此外，您还无法再抵御新出现的威胁。 可用选项因安装的版本而异。单击可用按钮可继续使用可用选项。


订购已到期

如果订购已过期，则意味着您无法再接收程序更新，并且无法再抵御新出现的威胁。 可用选项因安装的版本而异。单击可用选项可继续使用可用选项。


订购警告

Norton 360 的活动订购服务是确保您的电脑能够抵御任何安全威胁或风险所必需的。当订购状态即将过期时，Norton 360 会提醒您续订订购服务。

如果订购过期，则意味着您无法再接收程序更新，并且无法再抵御新出现的威胁。 可用选项因安装的版本而异。单击可用选项可继续使用可用选项。


试用期已结束

如果看到试用版已过期的消息，则意味着您不会再收到程序更新。 此外，您还无法再抵御新出现的威胁。可用选项因安装的版本而异。单击可用选项可继续使用可用选项。


管理备份集 - 包含的文件

该窗口是包括在备份集中的文件的预览。 该窗口列出了要为备份集包含的所有文件。 可以查看诸如文件的总大小和已包括的现有文件数等详细信息。 对于每个文件，Norton 360 会显示诸如文件位置和文件大小等文件详细信息。

可以使用窗口底部的“从备份集中删除”链接从备份集中删除所选项目。 还可以使用“添加或排除文件和文件夹”选项查看已删除的文件和文件夹。

此窗口在一个表中列出了备份集中包括的所有文件，其中包含以下详细信息：

已包括 | 显示在属于所选备份集的文件类别中可用的所有文件; 它还允许您查看文件的位置及其类型。
大小 | 显示在属于所选备份集的文件类别中可用的每个文件的大小

如果您无法查看文件的完整文件夹路径，可以将指针移到项目上方来查看完整的文件路径。


用户名

当您手动添加登录时，“身份安全”会允许您键入所添加的登录的用户名。使用“输入新用户名”框来键入登录的用户名。

可以使用“详细信息”窗格中的“密码”框为所添加的登录设置密码。 仅当在“登录信息”窗格中选择了登录信息时，才会在“详细信息”窗格中显示登录的详细信息。

注意:

用户名不能包含以下任一字符：| \ / : * ? " < >

“身份安全”还允许您更改已保存的登录的用户名。 可以单击“管理登录信息”窗口中“详细信息”窗格下的“用户名”旁边的“更改”选项。

除更改用户名外，您还可以在“管理登录信息”窗口中更改密码。

更多信息

更改用户名和密码


安全历史记录

安全历史记录提供了一个集中的位置，您可以在该位置执行以下操作：

  • 查看安全历史记录警报和事件消息的历史记录。

  • 查看在电脑上运行的扫描的结果。

  • 查看提交到 Symantec 安全响应中心的项目。

  • 管理隔离区项目。

  • 监控产品在后台执行的安全任务。

安全历史记录提供以下允许您管理安全历史记录信息的选项：

显示

用于选择要在安全历史记录中查看其安全事件信息的类别

“最近历史记录”和“完整历史记录”类别允许您查看有关所有类别的安全事件的信息。

在下拉列表中选择选项时，安全历史记录会在安全事件列表中显示该选项的安全事件信息。

安全事件列表提供有关风险严重性、活动、状态以及事件发生的日期和时间的信息。

更多信息

用于查看在安全事件列表中选择的项目的更多详细信息

选项

用于查看“检测到威胁”窗口

在此窗口中，可以查看可对所选安全历史记录事件执行的操作。

此选项仅适用于“隔离”等类别。

导出

用于导出安全历史记录信息

Norton 360 将导出的信息另存为 .mcf 文件或文本文件（逗号分隔的文件格式）。导出时，“显示”下拉列表中的类别名称显示为默认文件名。 您可以自己选择文件名。

注意:

.mcf 文件格式是安全历史记录日志文件格式，并且是 Symantec 专有的格式。可以通过将 .mcf 文件导入到安全历史记录来查看保存的安全事件的历史记录。

导入

用于导入保存的安全历史记录信息

安全事件列表可替换当前安全事件列表，并显示位于 .mcf 文件中的所有安全事件。您还可以在“显示”下拉列表中选择选项，并查看保存在 .mcf 文件中的选项特定的详细信息。

注意:

在导入模式中，无法修改信息。例如，无法清除日志。可以通过单击“关闭文件: file_name.mcf”链接来还原到当前安全事件列表。

快速搜索

用于使用关键字或安全风险的名称来查找安全历史记录项目

例如，如果想要查看自动防护生成的所有警报，可以过滤“自动防护”一词。如果要查看与特定安全风险有关的所有项目，可以键入该安全风险的名称。

例如，您可以在“快速搜索”文本框中键入 Adware.Hotbar 作为安全风险的名称。 与此类别有关的所有项目都列在安全事件列表中。

您还可以搜索特定日期的所有安全事件。

除了上述选项之外，您还可以执行特定于所选选项的其他操作。 其中的某些操作有“清除历史记录”、“清除条目”以及“添加到隔离区”。 例如，当选择“隔离区”视图时，安全历史记录允许您向隔离区中添加项目。


我的网络

家庭网络通常由共享您的 Internet 连接的电脑和其他设备组成。网络安全拓扑图可帮助您查看和管理您的网络。

您可以使用“网络安全拓扑图”行中的“配置”选项来访问“网络安全拓扑图”窗口。 “网络安全拓扑图”窗口以图形形式显示您的电脑连接到的网络上的各种设备。设置远程监控之前，可以查看每个设备的详细信息。

“信任控制”选项允许您管理手动添加到网络中的设备的信任级别。 “信任控制”是一个特殊的网络，其中列出了您手动添加到“网络安全拓扑图”中的所有设备，而不考虑设备的连接状态。

您可以配置诺顿产品彼此通信时使用的通信端口。 还可以指定在打开网络安全拓扑图时是否显示“网络安全概述”窗口。

可以使用“清除网络拓扑图”选项删除在网络拓扑图中列出的所有设备。 如果要创建新的设备列表，则可以清除网络拓扑图。例如，在连接到新网络之前，可以先清除先前网络中的所有设备。


我的帐户

可以通过“我的帐户”窗口激活产品或续订产品的订购服务。 还可以通过该窗口访问 Norton Account 和月度报告。

创建 Norton Account 时，可以在 Norton Account 网页上查看和管理所有诺顿产品以及帐户信息。 它还存储已注册诺顿产品的产品密钥，以供重新安装产品或服务时使用。

“我的帐户”窗口包含以下选项：

访问 Norton Account | 允许您注册所用产品并管理您的所有诺顿产品
续订订购服务 | 允许您检查订购状态并进行续订
激活 Norton 360 | 允许您使用唯一的产品密钥激活 Norton 360 产品; 仅当您尚未激活产品时，该选项才可用。 必须激活 Norton 360 才能使用它的全部功能。
购买更多存储空间 | 允许您购买更多联机存储空间以备份数据
保护更多电脑 | 允许您购买更多产品密钥以在其他电脑上安装 Norton 360; 只有激活您的产品后才能使用此选项。
查看月度报告 | 允许您查看某个月的活动摘要或从安装至今的报告

此外，“我的帐户”窗口还在“状态”下提供订购详细信息。 它显示剩余激活天数或当前订购的剩余天数。

“我的帐户”还显示有关联机备份中“可用空间”和“总空间”的详细信息。


购买更多联机存储空间

如果备份集的大小位于存储分配范围内，则您可以使用“安全联机存储”进行备份。 但是，如果您没有备份所需的足够联机存储空间，则 Norton 360 会为您提供购买更多空间的选项。 可以在“管理备份集”窗口的“位置”选项卡上查看有关所需联机存储空间和可用联机存储空间的详细信息。

注意:

必须连接到 Internet 并登录到 Norton Account 才能购买联机存储空间。


防火墙通信规则

使用此选项卡可控制防火墙如何处理您的电脑与它连接到的任何网络之间的通信。您创建或修改的规则适用于电脑上的所有程序。这些规则可处理以下类型的通信：

默认入站 ICMP; 默认出站 ICMP | ICMP（Internet Control Message Protocol，Internet 控制消息协议）消息可提供状态和控制信息。这些设置可控制所有类型的出站 ICMP 消息和安全类型的入站 ICMP 消息。
默认入站 NetBIOS 名称; 默认入站 NetBIOS | NetBIOS 是 Network Basic Input/Output System（网络基本输入输出系统）的首字母缩写。NetBIOS 可提供名称、会话和数据报服务。; 这些设置可控制 NetBIOS 通信，Microsoft 网络文件和打印服务使用这些通信进行设备命名和数据传输。
默认入站 BootP; 默认出站 BootP | Bootp 是 Bootstrap Protocol（Bootstrap 协议）的缩写，使电脑能够发现自己的 IP 地址。; 这些设置可控制 BootP 服务。


防火墙程序规则

Norton 360 防火墙可保护您的电脑免受不需要的网络通信或入侵的攻击。 使用此选项卡可为您的电脑上的每个程序设置特定的网络访问规则。

可以使用下列选项：

自动 | 根据 Symantec 的建议自动配置程序的 Internet 访问; 此选项是默认选项，在打开“自动程序控制”时，会为程序自动分配该选项。
允许 | 允许程序访问 Internet
阻止 | 禁止程序访问 Internet
自定义 | 打开“程序规则”窗口，可在其中手动创建和修改程序的防火墙规则


电脑安全详细信息

通过“电脑安全详细信息”，您可以查看 Norton 360 中的病毒、间谍软件、防火墙和漏洞活动。

“电脑安全详细信息”窗口中每个活动的当前状态构成总体安全状态，并构成 Norton 360 的总体状态。 列表中每个项目旁边的图标显示其总体安全状态。

如果您需要采取措施，将会出现一条消息，指出您需要执行的后续步骤。 如果需要，会显示“详细信息”链接以供您查看有关文件、病毒活动、严重性、状态和推荐操作的详细信息。

下表列出的活动是“电脑安全”的一部分：

病毒和间谍软件扫描 | 指示“防病毒设置”功能多久之前检查过整个电脑以确定是否存在病毒或间谍软件
定义更新 | 指示上次更新病毒定义的时间戳
自动防护 | 检查自动防护是否可以使您的电脑自动抵御病毒、间谍软件和其他风险
SONAR 高级防护 | 检查是否即使在未获得病毒定义时，SONAR 高级防护也能够检测恶意代码并确保电脑不受其攻击
智能防火墙 | 检查防火墙是否已打开并可阻止恶意程序进入或使用您的电脑
反间谍软件 | 检查反间谍软件是否可帮助电脑抵御可能会危及您的个人信息和隐私的安全风险
入侵防护 | 检查入侵防护技术是否能够阻止入侵企图
浏览器主动防护 | 检查您的 Internet 浏览器设置以确保安全性设置为最佳级别，从而能够抵御不安全网站的攻击
入站电子邮件扫描 | 检查电子邮件防病毒扫描是否能够阻止通过传入电子邮件传播感染
出站电子邮件扫描 | 检查电子邮件防病毒扫描是否能够阻止通过传出电子邮件传播感染，并扫描传出电子邮件以确定是否存在病毒

此外，您还可以使用“您可以执行的操作”下的以下选项：

运行扫描 | 对您的电脑运行推荐的、全面或自定义检查，以检查病毒、威胁或电脑杂乱文件
运行 LiveUpdate 更新 | 运行 LiveUpdate 更新以检查并获取最新定义更新和程序更新


防火墙规则：操作

您可以创建一条规则，以便根据各种条件来控制网络上其他电脑访问您的电脑的方式。其中一些条件是协议类型、端口、Internet 地址和通信方向。

选择在满足所有条件时规则应采取的操作。相关的选项有：

允许 | 允许这种类型的通信; 例如，假设存在具有以下条件的通信规则：通过端口 8080 的来自 Internet 地址 192.168.1.1 的所有入站连接。当您选择“允许”时，智能防火墙将允许满足此通信规则的其他条件的所有连接。
阻止 | 阻止这种类型的通信; 例如，假设存在具有以下条件的通信规则：通过端口 8080 的来自 Internet 地址 192.168.1.1 的所有入站连接。当您选择“阻止”时，智能防火墙将阻止满足此通信规则的其他条件的所有连接。
监控 | 每次发生这种类型的通信时更新事件日志; 此选项使您能够监控该规则的使用频率。; 您可以在“安全历史记录”窗口中的“防火墙 - 活动”下查看事件日志。; 监控规则会记录网络事件。但是，您需要创建另一个“允许”或“阻止”规则以允许或阻止网络通信。

更多信息

使用“添加规则向导”


防火墙规则：通信

Internet 通信使用各种协议和端口。可以根据防火墙规则中的条件来指定协议和端口的类型。

选择该规则适用的协议。相关的选项有：

TCP | 该规则适用于 TCP（传输控制协议）通信。
UDP | 该规则适用于 UDP（用户数据报协议）通信。
TCP 和 UDP | 该规则适用于 TCP 和 UDP 通信。
ICMP | 该规则适用于 ICMP（Internet 控制消息协议）通信。; 仅当您添加通信规则、修改通信规则或修改程序规则以处理 ICMP 通信时，此选项才可用。
ICMPv6 | 该规则适用于 ICMP（用于 Internet 协议版本 6 的 Internet 控制消息协议）通信。; 仅当您添加通信规则、修改通信规则或修改程序规则以处理 ICMPv6 通信时，此选项才可用。
全部 | 该规则适用于所有受支持的协议。; 选择该选项时，无法指定应用于该规则的通信或端口的类型。

对于 UDP 通信，该规则只分析第一个数据报。如果该规则适用，则将同样的操作用于在相同端点之间任一方向上传递的所有后续 UDP 数据报。

选择该规则适用的相应端口。相关的选项有：

所有类型的通信（所有本地和远程端口） | 该规则适用于使用任何端口的通信。
仅限与下面列出的所有类型和端口匹配的通信 | 该规则适用于列出的端口。您可以向列表中添加端口或从中删除端口。; 您可以通过从列出的端口中选择或通过添加特定端口或端口范围来指定端口。如果选择 ICMP 协议或 ICMv6 协议，则必须指定命令。为此，您必须从列出的命令中选择命令或添加特定命令或命令范围。; 选择该选项时，“添加”选项将变得可用。 可以使用此选项指定端口或命令。 使用“删除”选项可删除列表中的任何项目。

更多信息

使用“添加规则向导”


防火墙规则：电脑

通信可以发生在您的电脑和网络上的任何其他电脑之间。一台电脑通过使用网站地址或 Internet 地址与 Internet 上的另一台电脑通信。可以对可访问您的电脑的任何电脑设置访问限制。

选择要对其应用此规则的电脑。相关的选项有：

任何电脑 | 该规则应用于所有电脑。
本地子网中的任何电脑 | 此规则仅应用于本地子网上的电脑。; 将组织的网络分为若干子网，以便于进行有效的 Internet 通信。一个子网代表同一 LAN 中的所有电脑。
仅下面列出的电脑和站点 | 该规则仅应用于列出的电脑、站点或域。; 您可以指定应用该规则的电脑的名称和地址。指定的电脑的详细信息显示在列表中。您也可以从该列表中删除电脑。; 选择该选项时，“添加”选项将变得可用。 可以使用此选项将电脑添加到列表中。 可以使用“删除”选项删除列表中的某台电脑。

更多信息

使用“添加规则向导”


防火墙规则：连接

您的电脑与 Internet 上其他电脑之间可以建立以下类型的连接：

入站 | 入站连接包括从另一台电脑到您的电脑的通信。
出站 | 出站连接包括从您的电脑到另一台电脑的通信。
入站和出站 | 入站和出站连接包括进出您的电脑的入站和出站通信。

选择该规则适用的连接类型。相关的选项有：

到其他电脑的出站连接 | 该规则应用于从您的电脑到另一台电脑的出站连接。
来自其他电脑的入站连接 | 该规则应用于从另一台电脑到您的电脑的入站连接。
与其他电脑的连接 | 该规则适用于入站和出站连接。

更多信息

使用“添加规则向导”


防火墙规则：说明

“添加规则向导”中的规则摘要列表按名称或说明显示每个防火墙规则。

在“添加规则向导”或“修改规则”窗口的说明屏幕中，可以选择智能防火墙规则的说明。 因为有些通信需要多条规则，所以必须输入详细的说明。

输入说明后，可以转入“添加规则向导”中的下一个屏幕以查看规则条件的摘要。 确认条件后，防火墙会创建一个包含指定条件的新防火墙规则。

无法创建其中所有条件均与现有通信规则的条件匹配的防火墙通信规则。

更多信息

使用“添加规则向导”


防火墙规则：指定 ICMP 命令

“指定 ICMP 命令”对话框允许您为 ICMP 通信指定特殊的命令类别。这些类别有：

列表中的已知命令 | 该规则应用于列表中的所选命令。; 选中要应用该规则的每个命令。
单独指定的命令 | 该规则应用于输入的命令。; 您可以输入多个端口号，并用空格分隔。
命令范围 | 该规则应用于一系列命令。; 输入起始命令和结束命令。

更多信息

使用“添加规则向导”


防火墙规则：指定端口

如果创建或修改防火墙规则，则可以指定通信方式或应用该规则的端口。这些类别有：

列表中已知端口 | 该规则应用于列表中的所选端口。; 选中要应用该规则的每个端口。
单独指定的端口 | 该规则应用于输入的端口。; 您可以输入多个端口号，并用空格分隔。
端口范围 | 该规则应用于一系列端口。; 输入起始（最低）端口号和结束（最高）端口号。
位置 | 该规则可应用于本地端口和远程端口。; 本地端口是您电脑上通常用于入站连接的端口。远程端口位于与您的电脑进行通信的电脑上。它们通常用于出站连接。

更多信息

使用“添加规则向导”


防火墙规则：跟踪

可以使用“跟踪”选项跟踪与防火墙规则匹配的网络事件的发生次数。

在此窗口中，可以选中“创建事件日志条目”。 如果发生与防火墙规则匹配的通信事件，此选项将创建一个日志条目。

如果选中了“操作”窗口中的“监控”选项，则会自动选中“创建事件日志条目”选项。

您可以在“安全历史记录”窗口中的“防火墙 - 活动”类别下查看事件日志。


激活联机备份

激活您的 Norton 360 联机备份时需要您已建立一个 Norton Account。如果尚未建立 Norton Account，则系统会提示您建立一个帐户。


身份防护详细信息

您可以查看“身份防护”各种功能的状态。“身份防护”的各种功能可帮助您抵御联机身份盗用行为并为您提供安全的联机环境。

关闭“安全上网”选项或“防网页仿冒”选项时，将自动关闭“防网页仿冒”和“诺顿网页安全”。 在这种情况下，Norton 360 将显示警示状态。 为了获得连续的保护，建议您打开“安全上网”选项或“防网页仿冒”选项。 可以使用“立即修复”选项打开“防网页仿冒”和“诺顿网页安全”。

此外，还可以使用“身份防护详细信息”执行以下操作：

检查 Internet 威胁测量仪 | 允许您了解有关病毒及其关联风险的详细信息; 使用此链接可打开一个 Symantec 网页，其中包含有关 Symantec Internet 安全威胁指示器图标的信息。 您还可以获取有关您的电脑遇到的各种形式的威胁和攻击的信息。
了解网页仿冒攻击 | 允许您了解有关网页仿冒攻击的详细信息; 使用此链接可打开一个 Symantec 网页，其中提供有关各种网页仿冒攻击的信息。
管理身份防护 | 允许您管理“身份防护”设置; 单击此链接后，将出现“身份防护”的“设置”窗口。

“身份防护”提供下列功能：

身份安全 | 指示“身份安全”是否已打开并已配置完毕; 如果“身份安全”关闭，您将无法查看其中的任何选项， 并且无法在浏览 Internet 时使用“身份安全”功能。
防网页仿冒 | 指示“防网页仿冒”是否已打开并阻止您访问不安全的网站; 如果您关闭“防网页仿冒”功能，Norton 360 会通过其“诺顿网页安全”功能帮助您抵御 Internet 威胁。 可以使用“身份防护详细信息”窗口中的“立即修复”选项打开“防网页仿冒”功能。
诺顿网页安全 | 指示“诺顿网页安全”是否已打开并在您联机浏览时为您提供保护; 如果关闭“诺顿网页安全”功能，您将无法查看所访问网站的安全评级。 搜索结果旁边也不会出现诺顿评级图标。


产品状态监视

您可以通过“产品状态监控”窗口监控或忽略防病毒、防火墙、身份防护以及其他功能的防护状态。 它会通知电脑的 Internet 连接的安全状态以避免不需要的通信活动。 它还可以监控电脑上的任何病毒、间谍软件或其他威胁，并监控诸如备份之类的其他功能。

例如，您可以选中或监控“产品状态监控”窗口中的“智能防火墙”选项，然后再关闭“智能防火墙”。 在这种情况下，Norton 360 的安全状态将更改为“存在风险”。 然而，如果取消选中或忽略“智能防火墙”，则当关闭“智能防火墙”时，Norton 360 的安全状态将保持不变。

可以选中这些选项以监控产品功能的状态，或者取消选中这些选项以忽略它。

“产品状态监控”窗口中提供了以下选项：

防病毒

防病毒可帮助电脑抵御可能会危及您的个人信息和隐私的安全风险。

通过“产品状态监控”窗口，您可以监控或忽略以下选项：

  • 自动防护

  • SONAR 高级防护

  • 病毒和间谍软件扫描

  • 传入电子邮件扫描

  • 传出电子邮件扫描

  • 反间谍软件

防火墙

防火墙会检查电脑的 Internet 连接以阻止不需要的通信活动和 Internet 入侵。

通过“产品状态监控”窗口，您可以监控或忽略以下选项：

  • 智能防火墙

  • 入侵防护

  • 浏览器主动防护

身份防护

通过“身份防护”下的“安全上网”选项，您可以监控或忽略“安全上网”功能。

“安全上网”可启用 Norton 360 的“防网页仿冒”功能和“诺顿网页安全”功能。 防网页仿冒会分析您访问的网站的安全级别。 “诺顿网页安全”会在每个搜索结果旁边显示站点评级图标，从而为您提供安全的网页搜索环境。

取消选中该选项后，即使关闭“安全上网”，Norton 360 也不会更改“身份防护”功能的安全状态。

其他

您可以通过“其他”下的“备份”选项监控或忽略 Norton 360 的备份功能。

“备份”功能用于通过指定位置和调度来备份重要文件和文件夹。 取消选中或忽略该选项后，即使不配置“备份”，Norton 360 也不会更改“备份”功能的安全状态。


选择要还原的文件

Norton 360 会自动查找所选源中的所有文件。 此外，Norton 360 还会以分层方式在左窗格中列出所有源文件夹。 您可以导航到文件所在的不同文件夹或位置。

对于每个文件，右窗格将显示文件类型、文件大小以及创建日期或修改日期等文件详细信息。 您可以在窗口底部查看诸如文件夹中的文件个数和文件夹总大小等详细信息。 可以将指针移到文件名上以查看该文件的位置。

可通过以下方式选择文件：

  • 选中或取消选中文件名旁边的复选框。

  • 选中左窗格中的文件夹以选择该文件夹中的所有文件。

  • 选中或取消选中右窗格中的“备份项目”复选框可包括或排除某个文件夹中的所有文件。

单击“关闭”后，选中的文件仍留在 Norton 360 将要还原的该类别的文件列表中。 所有未选中的文件都将从“还原文件”列表中删除。

未选中的文件以及选中的文件都保留在备份中，以便日后您可以还原它们。


还原到其他位置

可以将文件还原到它们的“原始位置”，也可以还原到“新位置”。

可以使用“浏览”选项来添加新还原位置或键入新还原位置的地址。 Norton 360 会创建文件夹来还原备份文件。

Norton 360 将显示选择进行还原的文件总数和文件总大小。

注意:

如果原始位置出现同名文件，则您所还原的文件将替换原有文件。 要避免替换原始位置中的任何文件，请确保在还原之前更改文件名。


还原文件 - 还原您的文件

此窗口显示还原活动的进度。 它显示已选择要还原的文件总数及 Norton 360 已还原的文件数。 它还显示您还原的文件的位置。

如果目标位置的文件与还原文件的名称相同，Norton 360 会询问您是否要覆盖文件。 您可以使用“确认覆盖”对话框中的“记住此决定”复选框将所有文件还原到原始位置。

您还可以查看 Norton 360 还原的最新文件。


还原文件 - 要从哪里还原文件？

您可以在包含要还原的备份集的“还原源位置”下选择备份集。 该窗口还显示备份配置中具有的备份集的“还原源位置”、“文件计数”、“大小”和“上次备份日期”。

Norton 360 列出了备份配置中存在的所有备份集。 如果某个备份集未出现在列表中，可以使用“刷新”链接更新“还原源位置”列表。

Norton 360 在每个备份集旁边显示了图标，以帮助您确定这些备份集是在本地驱动器上还是在外部设备上。


还原文件 - 从备份集还原文件

使用还原功能可将以前备份的文件复制回电脑。

在还原文件时，可以更改以下任一设置：

还原源位置

显示要从中检索还原的文件的备份集

可选择以下选项：

  • 默认情况下，Norton 360 会显示最近运行的备份集的备份位置和文件的原始位置。但是，您可以更改还原的源备份集以从 Norton 360 以前曾对其执行备份的任意备份集还原文件。

  • 您可以使用“查看全部”选项更改备份集。

文件类型

显示可以从所选备份集还原的文件总数和文件总大小

可选择以下选项：

  • 您可以使用“还原所有文件和类别”复选框选择或删除所有文件类别。

  • 可以在备份集中选择希望 Norton 360 还原的文件。 可以使用“浏览文件和文件夹”链接选择文件。

    对于选择的备份集，可以查看选择进行还原的文件总数。 还可以查看选择进行还原的文件的总大小。

  • 可以按名称搜索文件和文件夹，在选择进行还原的备份集中添加或删除它们。 还可以搜索具有特定扩展名的文件。

选择不还原的文件将留在备份中，可以在其他时间还原这些文件。

还原目标位置

显示还原的文件在您的电脑上的位置

可选择以下选项：

  • 默认情况下，Norton 360 显示文件的原始位置。 可以还原到文件的原始位置，或导航到可将文件还原到其中的新位置。

您可以使用“更改”选项更改“还原目标位置”。

注意:

如果将文件还原到其原始位置，Norton 360 将替换该位置中与已还原文件同名的文件。您可以选择其他“还原目标位置”以避免替换文件。

可以在电脑之间共享为您的 Norton Account 分配的联机存储空间。

注意:

如果重新安装了 Norton 360，请确保在还原电脑数据时选择了正确的备份集。 您可以使用“查看全部”选择正确的备份集。

可以使用“还原文件”选项还原文件。 如果目标位置的文件与还原文件的名称相同，Norton 360 会询问您是否要覆盖文件。 您可以使用“确认覆盖”对话框中的“记住此决定”复选框将所有文件还原到原始位置。


还原文件 - 还原结果

此窗口显示有关最近的还原会话的详细信息。 摘要包括已还原文件的路径及其还原状态。

注意:

通过将指针悬停在“备份项目”列表中的文件名上，可以查看文件原始位置的整个路径。

还可以选择一个文件，然后使用“打开选定文件”链接来查看任一还原的文件。


还原文件 - 选择要还原的文件

Norton 360 提供了一种简单方法来还原备份文件。

您可以按名称搜索文件或文件夹以将它们从备份集中还原。 您可以输入完整或部分文件名或文件夹名称。 还可以搜索具有特定扩展名的文件。搜索结果中的名称包含您所输入的文本。 在搜索文件夹名称时，“备份项目”列表中会显示备份文件夹中存储的文件。

还可以使用星号 (*) 或问号 (?) 等搜索文件名或文件夹名称。

Norton 360 会自动查找所选备份集中存在的所有文件。 Norton 360 可显示属于您选择的备份集的文件类别以便进行删除。 这些文件类别列在左窗格中的“显示以下项目的结果:”下。

窗口左窗格中的“显示以下项目的结果:”下提供的各种选项包括：

所有文件类型 | 您可以查看备份集中的所有备份文件。
文件类别 | 您可以在左窗格中查看以前备份的所有文件类别。 单击某文件类别后，您可以在右窗格中查看该文件类别的所有备份文件。; 您可以查看文件的详细信息，例如文件类型、文件大小以及上次备份日期。
文件夹 | 您可以查看包含备份集中可用文件的所有备份文件夹。; 您可以查看属于所选备份集的文件的原始位置。; 如果您无法查看文件的完整文件夹路径，可以将指针移到项目上方来查看完整的文件路径。
所选文件 | 可以查看所选的要还原的所有文件和文件夹。

可通过以下方式还原文件：

  • 选中或取消选中要还原的文件名旁边的复选框。

  • 选中或取消选中“备份项目”复选框可包括或排除某个备份集中的所有文件。

Norton 360 将显示满足搜索条件的文件总数和文件大小。您可以在窗口的底部查看详细信息。

单击“确定”后，选中的文件将会添加到 Norton 360 还原的文件列表中。 其他搜索也可将文件添加到列表中。

未选中的文件以及选中的文件都保留在备份中，以便日后您可以还原它们。


有关当前扫描活动的详细信息

该信息包括最近执行的扫描中涉及的特定项目和活动。根据发生的扫描的类型，该信息包括扫描结果的详细报告。 您可以单击链接以采取进一步的措施或者查看更多详细信息。

根据扫描类型，将出现以下种类的信息：

  • 对于“优化电脑”清理活动，Norton 360 将列出在清理扫描过程中删除的文件的名称和位置。

    该信息还包括运行扫描后释放的磁盘空间量。

  • 病毒和间谍软件扫描将向您显示关于扫描的文件数以及发现并处理的安全风险的统计信息。

  • 对于备份或还原活动，您可以查看最近执行的备份或还原的日期和状态。

如果备份或还原状态显示有些文件没有备份或还原，请检查以下内容：

  • 确保在备份文件之前关闭所有其他正在运行的程序。

    Norton 360 无法备份正由其他程序使用的文件。

  • 正由其他程序使用的文件可能已被锁定。

  • 您可能没有将文件备份或还原到所选位置所需的访问权限。

  • 如果文件大于 4GB，则您选择将其备份或还原到的驱动器可能未使用可存储该文件大小的文件系统格式化。


活动和扫描详细信息

当 Norton 360 扫描活动完成后，“活动和扫描详细信息”窗口会列出每个活动以及简短的结果摘要。

如果某个扫描已关闭，它会以灰色文本显示。 如果将某些活动关闭一周或两周以上，您会看到一条建议您打开这些活动的消息。

对于有些活动，您可以单击“结果”列中的“详细信息”链接，以在“安全历史记录 – 高级详细信息”窗口中查看更多详细信息。其他活动显示更新日期、是否发现问题以及某项任务是已取消还是已完成等诸如此类的状态。 它还显示最近扫描的日期。

可能会为以下活动显示“详细信息”链接：

  • 对于“优化电脑”清理活动，您会看到为清理电脑而删除的文件的数目。

  • 对于病毒和间谍软件扫描，您可以查看扫描的文件总数、发现的任何病毒以及有关扫描的高级详细信息。

如果存在需要采取进一步措施的问题，则“结果”列中会显示一条消息，告知您下一步如何操作。 例如，如果某更新需要您重新启动电脑，则 LiveUpdate 扫描结果将显示一条要求重新启动的消息。

您还可以将扫描结果导出到个人文件夹。您可以使用该窗口底部的“导出病毒和间谍软件扫描结果”链接来保存病毒和间谍软件扫描状态的结果。


正在进行的活动和扫描

Norton 360 当前正在运行一个或多个任务。在左列中的“扫描”下，您可以看到扫描活动的列表，其中 >> 符号指示正在运行的扫描。 您可以在页面下半部分中查看有关当前正在进行的活动的详细信息。例如，如果正在进行备份，则会看到存储目标位置和正在运行的备份文件数。

在右列中的“状态”下，您可以看到某个任务是否已完成或者是否需要执行进一步的操作。 当活动和扫描完成时，“活动和扫描详细信息”窗口将显示有关需要执行的进一步操作的详细信息。

此活动正在进行时，您可以最小化该窗口。如果需要，您还可以取消正在进行的扫描。如果运行某个扫描是为了解决问题，则 Norton 360 可能会在您不使用电脑时再次启动此活动。 您还可以跳过某个活动或扫描。 在有些情况下，您还可以暂停某项活动或扫描。

如果要在完成活动和扫描后关闭电脑，请选中该窗口底部的“在完成时关闭电脑”。


Norton 360 调度

当电脑处于开启状态且检测不到鼠标或键盘活动时，多数 Norton 360 活动将自动在后台运行。 如果想要更好地控制某些任务的运行时间，则可以使用该调度工具。

调度自定义“电脑安全”和“优化电脑”任务的方式多种多样。选择运行活动的频率（自动、每周、每月或手动）时，还可选择其他一些选项。例如，在选择“每周”调度时，必须同时选择日期和开始时间。

可以使用以下设置：

自动 (推荐) | 在检测不到鼠标或键盘活动时，任务将根据需要自动运行。; 在运行任务时，Windows 桌面右下角会出现一则简短消息。
每周 | 任务将每周在您选择的日期和时间运行。
每月 | 任务将每月在您选择的日期和时间运行。
手动调度 | 除非您启动任务，否则任务无法独自运行。 它们可以作为一组大型扫描活动的一部分运行，例如在您运行全面扫描时运行。

在电脑闲置时执行重要操作可以最大程度地提高电脑的性能。 当您调度每周或每月扫描并选中“只在闲置时运行”时，Norton 360 将在电脑闲置时扫描电脑。 Symantec 建议您选中“只在闲置时运行”选项以提高电脑的性能。

您还可以通过单击“单击此处以调度备份”导航到“管理备份集”窗口。 可以在“时间”选项卡上配置备份调度选项。


手动隔离

可以通过“手动隔离”窗口将安全风险项目添加到隔离区。隔离的项目与电脑的其他部分相隔离，因此它们无法进行传播或再次感染您的电脑。

在该窗口中，您可以选择要隔离的文件并提供说明。

可以使用“从磁盘中删除文件”选项从磁盘中删除要隔离的文件。这可以确保终止任何正在运行的与隔离文件相关联的进程。

注意:

在将文件添加到隔离区之前，必须先保存并关闭电脑上打开的所有程序。

更多信息

在“安全历史记录”中查看项目


隔离区还原

有些程序需要依赖其他归类为安全风险的程序才能运行。如果删除某个特定的文件，该程序可能无法运行。所有已删除的安全风险都会自动备份到安全历史记录隔离区。这样，Norton 360 使您可以还原任何风险以便恢复需要风险程序才能运行的程序的功能。

可以通过“隔离区还原”窗口还原隔离的项目。

该窗口显示要还原项目的详细信息。如果是非病毒威胁，可以配置 Norton 360 以阻止在以后的扫描中检测安全风险。 如果您不希望 Norton 360 进行扫描以再次检测安全风险，可以使用该窗口中提供的选项。

注意:

还原隔离的项目可能会使您的系统面临风险。

更多信息

在“安全历史记录”中查看项目


SONAR 活动

SONAR 是 Symantec Online Network for Advanced Response（Symantec 前瞻响应在线网络技术）的缩写，它可根据应用程序的行为识别新威胁。即使在通过 LiveUpdate 获取病毒定义之前，SONAR 也会检测并保护您的电脑不受恶意代码的攻击。 SONAR 类别可提供它所识别到的安全风险的详细信息。

此类别还列出修改您的电脑配置或设置的所有活动。此类别的“高级详细信息”视图提供了有关该活动影响的资源的详细信息。

更多信息

在“安全历史记录”中查看项目


选择备份集以删除文件

可以从下拉列表中选择备份集以删除备份文件。列表项还显示备份集的文件数目和大小等详细信息。

选择备份集后，Norton 360 会打开一个窗口，您可以在其中查看该备份集中包含的文件。


启动管理器

Norton 360 启动管理器可帮助您管理和控制启动程序以提高电脑启动时的性能。

可以在该窗口中查看这些程序的以下详细信息：

程序名称 | 列出启动程序中包含的程序的名称; 该信息可帮助您决定是在启动过程中运行该程序还是稍后运行。此外，当您单击程序名称时，可以在“文件智能分析”窗口中查看该程序的详细信息。
社区使用情况 | 用于查看程序的社区使用情况以确定该程序的普及度; Symantec 使用严格的统计方法来评估程序的可信度并将其归类为正常程序。
资源使用情况 | 显示程序对电脑性能的影响; 它还会在您下次登录电脑时列出程序的性能级别。
打开/关闭 | 列出是否在启动时运行程序; 可以使用此选项控制在启动时关闭或打开程序。 默认情况下，将打开所有程序。 如果取消选中该复选框，状态将显示为“关闭”；如果选中，将显示为“打开”。 如果某个程序的状态为“关闭”，则该程序不会在启动时运行。 如果某个程序的状态为“打开”，则该程序将在启动时运行。; 您可以使用“打开/关闭”旁边的复选框来一次关闭或打开所有程序。
延迟启动 | 列出是否将启动项配置为以后启动; 您可以使用此选项控制是否在启动时延迟程序的运行。; 如果选中此复选框，则程序不会在启动时运行。 如果取消选中此复选框，程序将在启动时运行。; 您可以使用“立即运行延迟的项目”选项来手动运行选择延迟的所有启动应用程序。; 您可以使用“延迟启动”旁边的复选框来一次延迟所有的启动程序。

此外，您还可以通过单击“程序名称”列中的程序链接来查看程序的详细信息。 当您单击程序名称时，将显示“文件智能分析”窗口，您可以在该窗口中查看详细信息。 您可以启用或禁用这些程序来在以后启动或者甚至是延迟启动和运行。

已禁用或延迟的程序在电脑中仍可用。 您可以在自动任务延迟时间过后且在 Norton 360 自动运行这些延迟的程序之前，手动运行它们。

该窗口的下半部分将显示以下信息：

  • 启动集中包含的应用程序总数

  • 配置为在启动时运行的应用程序总数

  • 配置为在启动时不运行的应用程序总数

  • 设置为延迟启动的应用程序总数

您可以使用“立即运行延迟的项目”链接来运行设置为延迟启动的程序。


Norton 360 任务

“任务”窗口提供对 Norton 360 中的常规任务、备份任务和 优化电脑任务的快速访问。 例如，在“任务”窗口中，您可以运行扫描，备份重要文件或运行注册表清理。

“常规任务”下的任务列表包括以下任务：

运行扫描 | 对您的电脑运行快速扫描、全面扫描或自定义扫描，以检查病毒、威胁或电脑杂乱文件
运行 LiveUpdate 更新 | 运行 LiveUpdate 更新以检查并获取最新定义更新和程序更新
查看月度报告 | 查看某个月的活动摘要; 月度报告显示 Norton 360 在最近 30 天所执行的活动的列表。
查看安全历史记录 | 查看最近在电脑上执行的活动; 安全历史记录显示活动的风险级别、状态及日期和时间等详细信息。
检查漏洞防护 | 抵御对电脑上任何漏洞的已知攻击; 您可以使用此选项查看电脑所抵御的漏洞与包含这些漏洞的程序之间的关联。
设置父母控制和隐私控制 | 下载并安装“父母和隐私控制”功能; 在安装“父母和隐私控制”之前，此选项将出现在“任务”窗口中。

“备份任务”下的任务列表包括以下任务：

管理备份集 | 创建、修改或删除备份集; 此外，还可以配置要备份的内容、位置和时间。
运行备份 | 刷新自动备份或自定义新备份
还原文件 | 检索整个备份或现有备份中的单个文件
购买更多存储空间 | 购买更多联机存储空间以备份数据
打开 Norton Online Backup | 安装 Norton Online Backup 以管理联机备份; 除了 Norton 360 提供的联机备份外，还可以使用 Norton Online Backup 配置其他联机备份存储和还原工具。 您需要使用 Norton Account 凭据才能登录 Norton Online Backup。 您还可以还原 Norton 360 备份到“安全联机存储”的文件。

“优化电脑任务”下的任务列表包括以下任务：

运行诊断报告 | 查看、保存或打印当前诊断报告; 诊断报告包含有关硬件、操作系统、系统资源点、资源使用情况以及电脑上安装的所有应用程序的信息。
运行启动管理器 | 通过管理电脑启动项并缩短启动时间来提高其性能
运行注册表清理 | 删除 Windows 注册表中可能导致错误的不准确条目和过时条目
运行诺顿智能扫描 | 基于文件的信任级别扫描文件; “诺顿智能扫描”可以更轻松、快捷且有效地完成 Norton 360 扫描。
检查诺顿任务 | 查看和运行自动运行以保护电脑的诺顿特定的后台作业列表; 还可以通过 CPU 图和内存图来查看和分析 Norton 360 对电脑性能的影响。


管理备份集

如果备份大小超过备份位置大小，则 Norton 360 会提醒您并向您提供其他选项。 您可以选择具有足够空间来容纳备份的其他备份位置。 还可以从备份集中排除某些文件。

可选择以下选项：

购买更多联机存储空间 | 允许您购买更多联机存储空间以备份数据; 当选择“安全联机存储”作为备份位置时，会出现此选项。 必须有已注册的 Norton Account 才能购买更多联机存储空间。
切换到能够容纳备份集的目标位置 | 允许您将备份位置更改为具有足够存储空间的任何其他备份目标位置; 您可以从具有高存储容量的备份目标位置的可用列表中选择该目标位置。 这样，就无需从备份集中排除文件。
通过取消选中类别或类别中的文件来缩小备份文件的大小 | 允许您从备份中排除文件或文件类别以减小备份集的大小; 您可以从备份中排除文件以减小备份大小。
忽略并继续备份 | 允许您忽略警报，并继续执行针对特定备份集的备份操作。


优化电脑详细信息

电脑的永久磁盘存储您的所有文件、程序和 Windows 操作系统。其中有些文件是永久性的，有些是临时的。

临时文件由正在运行的程序用来存储信息。 当程序关闭后，这些文件会留在电脑硬盘上。 电脑文件系统无法区分临时文件和永久文件，因此必须跟踪所有这些文件。

随着文件越积越多，电脑文件系统将很难找到地方来存储音乐、照片或文档等合法文件。 因此，文件系统会将这些合法文件拆分成碎片以放入磁盘上的可用空间内。 如果跟踪临时文件并在临时文件中查找永久文件，则可能会降低电脑性能。

“优化电脑”具有以下功能，可去除不需要的文件并提高电脑性能：

  • 磁盘优化可将分开的文件部分连接起来。

    随着时间的推移，构成文件的信息片段将分布在整个磁盘上，该过程称为碎片化。 使用电脑的时间越长，磁盘的碎片化就越严重。每次运行浏览器、媒体播放器、字处理器或其他程序时，碎片化的硬盘都会处理许多小文件。 因此，硬盘碎片越多，电脑性能下降得就越严重。

  • “文件清理”操作可删除不需要的临时文件，其中包括 Internet 浏览器遗留的文件、Internet 搜索字词以及其他临时文件。

    清理扫描会删除在 Internet 会话、下载和程序安装过程中累积的多余项目， 包括缓存文件、Internet 搜索和其他临时项目。 删除这些文件可释放磁盘上的空间。“优化电脑”的“清理”功能可处理与 Internet Explorer 和 Firefox 关联的文件。 如果在没有关闭即时消息传送程序或浏览器的情况下运行“清理”，可能无法删除某些缓存文件。

    “Internet Explorer 历史记录清理”可删除在 Internet 会话过程中累积的多余 Internet 历史记录项目。 删除这些文件可确保浏览器历史记录中可能包含的敏感信息不会留在硬盘上。 如果在没有关闭即时消息传送程序或浏览器的情况下运行“清理”，可能无法删除某些历史记录文件。

  • “注册表清理”可删除 Windows 注册表中可能导致错误的不准确条目和过时条目。

    Windows 注册表可能包含无效的 ActiveX/COM 条目、文件扩展名、应用程序路径、字体、VxD 条目或丢失的文件。

  • 诊断报告显示硬件配置文件、操作系统和系统还原点等信息。

    您还可以查看资源使用情况、启动程序、安装的程序、网络连接检查以及 Norton 360 状态。 在 Norton 360 扫描电脑并收集数据后，诊断报告会显示系统的状态、检测到的问题及其解决方案。 您可以使用此报告来解决这些问题。

  • “Norton 360 启动管理器”可帮助您管理和控制配置为在电脑启动期间启动的程序。

    每次打开电脑时，都有一些程序在启动过程中运行。您可以在启动期间关闭这些程序并在稍后运行它们。

与其他 Norton 360 任务一样，“优化电脑”可自动运行，因此您不必考虑它。 如果您愿意，可以为“电脑安全”和“优化电脑”活动的组合创建自己的调度。


Firefox 清理

当您浏览某个网页时，您的浏览器会下载包含该页面内容的文本和图形。在您查看完页面后，浏览器可能会将下载的内容留在电脑上。 当您选择再次查看该页面时，下载的内容可帮助更快地显示该网页。 这些浏览器文件会随着时间的推移而累积。浏览历史记录和书签也会占用磁盘空间。

Norton 360 将自动清理临时下载的文件、临时文件以及在通过 Internet Explorer 浏览时创建的其他不需要的文件。 如果您使用 Firefox 网页浏览器，则必须启用该选项来清理临时文件。

注意:

仅当您在电脑上安装了 Firefox 时才会启用“Firefox 清理”选项。

可在“Firefox 清理”下选择以下选项：

Firefox 临时文件清理 | 用于清理在您访问 Firefox 网页浏览器中的网页时累积的临时文件; 默认情况下，该选项已打开。
Firefox 历史记录清理 | 用于清理在您访问 Firefox 网页浏览器中的网页时累积的历史记录和书签; 默认情况下，该选项已关闭。


自动任务

当 Norton 360 确定您的电脑处于闲置状态时，它将在后台运行这些活动。如果不想自动运行扫描，则可以在列表中取消选中它。

您可以始终从 Norton 360 主窗口中运行某项活动。如果在此列表中取消选中扫描，它将不会自动运行。

可以使用“任务”复选框一次选中或取消选中所有活动。

注意:

如果某些活动在大约一周的时间后没有运行，您会看到一条提醒，指出应运行这些活动。

可以选中或取消选中以下活动：

LiveUpdate | 下载最新的防护更新和程序更新
Internet Explorer 临时文件 | 删除浏览 Internet 后遗留在电脑硬盘上的临时文件
Windows 临时文件 | 删除安装或更新程序后遗留在 Windows 临时文件夹中的多余文件
Internet Explorer 历史记录 | 删除 Internet 浏览器的历史记录文件夹中遗留的多余网页历史记录
磁盘优化 | 对硬盘进行碎片整理并释放空间
注册表清理 | 删除 Windows 注册表中可能导致错误的不准确条目和过时条目


月度报告

可通过“月度报告”查看 Norton 360 在过去 30 天内所执行操作的摘要。 您可以一目了然地查看发现的病毒数、阻止的入侵数等信息。

要查看每个类别中特定项目的列表，请转到 Norton 360 主窗口并单击“电脑安全”、“身份防护”、“备份”或“优化电脑”中的“查看详细信息”。

月度报告提供了最新统计信息。它还显示“本月提示”以推荐产品的某些功能和服务。 对于其中每个建议，Norton 360 都会显示一个“本月提示”选项。 可以单击此选项来了解有关 Norton 360 推荐的服务或功能的更多信息。

注意:

月度报告只在每个类别下显示两个统计报告。

将会提供以下统计信息：

电脑安全

允许您查看可以防御的各种电脑攻击的详细信息

可以在“电脑安全”部分获取以下详细信息：

  • 发现的病毒和间谍软件数

  • Norton 360 帮助电脑防御的威胁数

  • 已扫描的项目数。 其中包括文件、进程和注册表项的数量

  • 已隔离的项目数

  • 已执行的全面系统扫描次数

  • 已执行的快速扫描次数

  • 在系统中发现的诺顿信任的文件的百分比

  • 已阻止的入侵尝试数

  • 防火墙监控的活动数

  • 防火墙监控的网络连接数

  • 防火墙阻止的威胁数

  • 已阻止的垃圾邮件数

  • 已扫描的电子邮件数

  • 根据“父母控制”功能的 Internet 访问设置阻止的 URL 数

  • 用于保护电脑的入侵检测系统 (IDS) 特征数

身份防护

允许您查看身份防护活动的详细信息

可以在“身份防护”部分获取以下详细信息：

  • 已阻止的网页仿冒站点数

  • 访问过的已知经验证站点数

  • 可以防御的网页仿冒站点数

  • 经验证网站数

数据备份

允许您查看备份活动的详细信息

可以在“备份”部分获取以下详细信息：

  • 使用“安全联机存储”选项备份的文件数

  • 在电脑的驱动器 C 上备份的文件数

优化电脑

允许您查看优化电脑活动的详细信息

可以在“优化电脑”部分获取以下详细信息：

  • 已删除的 Internet Explorer 临时文件和 Windows 临时文件的数目

  • 在磁盘优化期间进行了碎片整理的文件数

  • 从 Windows 注册表中删除的过时条目的数目

安全历史记录提供了有关一些月度报告详细信息的更多信息。可以单击每个类别下的链接来查看有关该类别的详细信息。

除了查看详细信息外，还可以在“月度报告”窗口中查看以下选项：

安全资源 | 用于访问 Symantec 网站; 可以使用此部分中的“更多信息”选项来访问 Symantec 网站并查看有关 Internet 安全的最新更新。 还可以找到一些文章，其中提供了有关如何在浏览 Internet 时保持安全的信息。; 可以在“月度报告”窗口的右上角看到此选项。
不自动显示月度报告 | 用于选择是否希望 Norton 360 自动显示月度报告; 如果选中此选项，则 Norton 360 不会自动每 30 天显示一次月度报告。; 可以在“月度报告”窗口的底部看到此选项。

更多信息

关于月度报告


防病毒设置

防病毒设置可帮助电脑抵御可能危及您的个人信息和隐私的安全风险。 您可以运行不同类型的扫描，以检测和阻止电脑上的任何病毒感染。 这些扫描包括“电脑扫描”、“电子邮件防病毒扫描”和“即时消息传送程序扫描”。

可以使用以下防病毒设置：

自动防护

“自动防护”选项卡中的“实时防护”设置可确定扫描哪些内容以及扫描过程中查找哪些内容。

相关的选项有：

  • 自动防护

    自动防护在 Windows 启动时加载到内存中，可在您工作时提供不间断的防护。每当您在电脑上使用软件程序、插入可移动介质、访问 Internet 或使用文档文件时，它都会检查安全风险。它还监控您的电脑，检查可能表明有活动威胁存在的任何反常情况。

    可以使用“自动防护”选项来自定义电脑防护。

  • SONAR 主动防护

    Symantec 前瞻响应在线网络技术 (SONAR) 通过主动检测电脑上的未知安全风险，来为您提供实时威胁防护。

扫描和风险

“扫描和风险”设置允许您自定义 Norton 360 在电脑上执行的扫描。

相关的选项有：

  • 电脑扫描

    通过“电脑扫描”，您可以指定不同类型的扫描，以检测和阻止电脑上的任何病毒感染。 这些扫描是“压缩文件扫描”、“Rootkit 和隐藏项目扫描”、“跟踪 Cookie 扫描”以及“Microsoft Office 自动扫描”。

  • 扫描性能配置文件

    使用“扫描性能配置文件”设置，可以配置 Norton 360 应如何根据数字签名和文件的信任级别扫描电脑。

  • 电子邮件防病毒扫描

    电子邮件防病毒扫描可确保您免遭通过电子邮件附件发送或接收的威胁的侵害。

    使用该选项，您可以定义 Norton 360 在扫描电子邮件时应如何操作。 根据您选择的选项，Norton 360 会自动扫描您发送或接收的电子邮件。

  • 即时消息传送程序扫描

    此选项扫描和检测即时消息传送程序附件中的病毒。

    使用此选项，您可以自定义对通过即时消息传送程序接收的文件的扫描。

  • 排除/低风险

    “排除”选项指定从 Norton 360 扫描中排除的项目，如文件夹、文件和驱动器。 扫描，签名和低风险项目是一些可从扫描中排除的项目。

    排除选项还允许您选择希望 Norton 360 检测的风险类别。

    注意:

    排除会降低防护级别，应只在有特定需要时使用。

  • 全球智能云防护

    “智能网络扫描”使用云技术，即由网页上的远程服务器提供最新的病毒定义。 Norton 360 会扫描您的电脑以查找最新的安全威胁。 Norton 360 在执行智能网络扫描时，会同时使用本地提供的以及云中包含的病毒定义。 除了使用电脑上本地提供的定义外，Norton 360 还可使用来自云的最新定义，从而可提供额外的防护。

反间谍软件和更新

反间谍软件可帮助电脑抵御可能危及您的个人信息和隐私的安全风险。

Norton 360 通过最新的程序更新和定义更新来确保您的电脑远离各种漏洞。

相关的选项有：

  • 反间谍软件

    反间谍软件可帮助电脑抵御可能危及您的个人信息和隐私的安全风险。

    使用该选项，您可以选择让 Norton 360 在手动扫描、电子邮件扫描和即时消息传送程序扫描中检测哪些类别的风险。

  • 更新

    Norton 360 通过最新的程序更新和定义更新来确保您的电脑远离各种漏洞。定义更新包含的信息使 Norton 360 能够识别特定的病毒或安全威胁，并在发现它们时通知您。

    您可以使用“更新”选项通过定义更新来获取最新的病毒定义，并确保您的电脑远离最新的安全威胁。


添加电子邮件地址

使用“添加电子邮件地址”对话框可将电子邮件地址添加到“地址簿排除项”列表中。确保您键入的电子邮件地址正确无误。

使用以下文本框输入详细信息：

名称 | 为电子邮件地址输入一个名称，通过该名称，您可以轻松识别该地址。
地址（必填） | 输入您不希望从受支持电子邮件程序的地址簿导入的电子邮件地址。; 将电子邮件地址添加到“地址簿排除项”列表中后，Norton AntiSpam 不会将该地址自动导入“允许列表”。; 而且，将电子邮件地址或域名添加到“阻止列表”中后，Norton AntiSpam 不会将该地址自动导入“允许列表”。


编辑电子邮件地址

使用“编辑电子邮件地址”对话框可编辑添加到“地址簿排除项”列表中的电子邮件地址。 确保您键入的电子邮件地址正确无误。

可以编辑以下详细信息：

名称 | 为电子邮件地址输入一个名称，通过该名称，您可以轻松识别该地址。
地址（必填） | 输入您不希望从受支持电子邮件程序的地址簿导入的电子邮件地址。


地址簿排除项

将电子邮件地址添加到“地址簿排除项”列表中后，Norton AntiSpam 不会将该地址导入“允许列表”。如果从“允许列表”中删除某电子邮件地址，则 Norton AntiSpam 会自动将该地址添加到“地址簿排除项”列表中。但是，当您删除手动添加到“允许列表”中的电子邮件地址时，Norton AntiSpam 不会将该地址添加到“地址簿排除项”列表中。

无法将域名添加到“地址簿排除项”列表中。当从“允许列表”中删除域名时，Norton AntiSpam 不会将该域名添加到“地址簿排除项”列表中。

注意:

应在导入地址簿之前使用“地址簿排除项”选项。 添加不希望从受支持电子邮件程序的地址簿导入“允许列表”对话框的所有电子邮件地址。

您可以使用“地址簿排除项”中的以下选项：

添加 | 键入不希望 Norton AntiSpam 从地址簿中导入的电子邮件地址。; 还可以添加与电子邮件地址相对应的说明性名称，以便于识别。
编辑 | 修改电子邮件地址或与添加到“地址簿排除项”列表中的电子邮件地址相对应的说明性名称。
删除 | 从“地址簿排除项”列表中删除电子邮件地址。; 如果从“地址簿排除项”列表中删除该地址，然后导入地址簿，则会将该地址添加到“允许列表”中。


添加电子邮件地址

使用“添加电子邮件地址”对话框可将电子邮件地址或域（如 @symantec.com）添加到“允许列表”中。确保您键入的电子邮件地址或域名正确无误。

使用下列选项添加电子邮件地址：

地址类型 | 将电子邮件地址或域添加到“允许列表”。; 使用下拉列表选择一个选项。默认选项是“电子邮件”。
名称 | 为电子邮件地址或域键入说明性名称，以便您可以轻松识别该地址。
地址（必填） | 键入希望包含在“允许列表”中的电子邮件地址或域名。; 如果要添加域名，请键入该域的地址（如 @symantec.com）。


编辑电子邮件地址

使用“编辑电子邮件地址”对话框可编辑添加到“允许列表”中的电子邮件地址或域（如 @symantec.com）。确保您键入的电子邮件地址或域名正确无误。

可以编辑以下详细信息：

地址类型 | 指定您要添加电子邮件地址还是域。
名称 | 为该电子邮件地址或域输入一个名称，通过该名称，您可以轻松识别该地址。
地址（必填） | 输入要包含在列表中的电子邮件地址或域名。; 如果要添加域名，请输入该域的地址（如 @symantec.com）。


添加电子邮件地址

使用“添加电子邮件地址”对话框可将电子邮件地址或域（如 @symantec.com）添加到“阻止列表”中。确保您键入的电子邮件地址或域名正确无误。

可选择以下选项：

地址类型 | 指定您要添加电子邮件地址还是域。
名称 | 为该电子邮件地址或域输入一个名称，通过该名称，您可以轻松识别该地址。
地址（必填） | 输入要包含在列表中的电子邮件地址或域名。; 如果要添加域名，请输入该域的地址（如 @symantec.com）。


编辑电子邮件地址

使用“编辑电子邮件地址”对话框可编辑添加到“阻止列表”中的电子邮件地址或域（如 @symantec.com）。确保您键入的电子邮件地址或域名正确无误。

可以编辑以下详细信息：

地址类型 | 指定您要添加电子邮件地址还是域。
名称 | 为该电子邮件地址或域输入一个名称，通过该名称，您可以轻松识别该地址。
地址（必填） | 输入要包含在列表中的电子邮件地址或域名。; 如果要添加域名，请输入该域的地址（如 @symantec.com）。


客户端集成

“客户端集成”选项卡列出了您的电脑上安装的受支持的电子邮件程序或客户端及其相关的地址簿。 将 Norton AntiSpam 与电子邮件客户端集成，可防止您收到未经请求的电子邮件。

当您选择电子邮件程序时，Norton 360 会将一个 Norton AntiSpam 下拉列表或几个选项添加到受支持的电子邮件程序的工具栏中。您可以使用 Norton AntiSpam 下拉列表或相应的选项将电子邮件归类为垃圾邮件或合法邮件。 还可以使用这些选项清空垃圾邮件文件夹以及打开“设置”窗口来配置 Norton AntiSpam 设置。 如果电子邮件程序没有“垃圾邮件”文件夹，则它还会将 Norton AntiSpam 文件夹添加到文件夹区域。 您可以使用 Norton AntiSpam 文件夹对垃圾邮件进行排序和存储。 但是，如果您的电子邮件客户端上有以前版本的 Norton 360 的 Norton AntiSpam 文件夹，则 Norton AntiSpam 将使用 Norton AntiSpam 文件夹而非“垃圾邮件”文件夹。

注意:

Windows Vista 中的 Windows Mail 不支持集成 Norton AntiSpam 工具栏

选择要与 Norton AntiSpam 集成的电子邮件客户端。

相关的选项有：

Outlook | Norton AntiSpam 与 Outlook 2002/2003/2007 集成。
Outlook Express | Norton AntiSpam 与 Outlook Express 6.0 更高版本集成。
Windows Mail (Windows Vista) | Norton 360 不会向 Windows Mail 工具栏中添加任何选项。但是，它会识别垃圾邮件并将其移到“垃圾邮件”文件夹中。

您可以选择希望 Norton AntiSpam 从其导入电子邮件地址的一个或多个地址簿。

相关的选项有：

  • Outlook 联系人列表

  • Windows 地址簿

每次您启动电子邮件程序时，“其他”行下的“欢迎屏幕”选项将提供 Norton AntiSpam 的简要说明。 如果您不希望显示欢迎屏幕，可以关闭“欢迎屏幕”选项。

更多信息

关于 Norton AntiSpam

配置客户端集成


如何检测风险

Norton 360 使用下列功能持续监控您的电脑，防止电脑受到病毒 、间谍软件 、广告软件 和其他安全风险的侵害：

自动防护

使用自动防护选项可自定义电脑的防护。自动防护选项包括：

  • 监控您的电脑，检查可能表明有活动安全风险存在的任何反常情况。

  • 在启动 Windows 时加载到内存中，可在您工作时提供不间断的防护。

  • 在您每次使用电脑上的软件程序时都检查是否存在病毒、间谍软件和其他风险。它还会在您每次插入任何可移动介质、访问 Internet 或使用接收或创建的文档文件时进行检查。

全面扫描

检查所有引导记录 、文件和正在运行的程序以保护电脑免遭病毒和间谍软件的侵害。它还会运行其他活动，例如 LiveUpdate、清理、磁盘优化和备份，以便为电脑提供更高级别的防护和性能。

快速扫描

在电脑上运行的安全风险会影响电脑的大多数区域。“快速扫描”可对这些受影响的区域执行快速扫描。如果您没有时间执行全面扫描但又怀疑您的电脑上存在安全风险，请运行快速扫描。

电子邮件防病毒扫描

保护来往电子邮件，防止您的电脑及其他电脑受到感染。

即时消息传送程序扫描

扫描和检测即时消息传送程序附件中的病毒、间谍软件和其他风险。


安全请求

您应打开此功能以确保系统受到全面保护。但是，您可以临时关闭此功能并指定希望将它关闭多长时间。经过指定的时间后，该功能将自动重新启动。可以随时覆盖相应设置并在 Norton 360 或“设置”窗口中打开该功能。


设备详细信息

“设备详细信息”窗口显示连接到您网络的电脑的详细信息。您只能查看设置用于远程监控的电脑的详细信息。

注意:

“设备详细信息”窗口中的详细信息因电脑上安装的诺顿产品的版本而异。如果需要查看要远程监控的电脑的更多详细信息，请安装 Norton 360 16.0 版或更高版本。

如果您的网络上的电脑安装了 Norton 360 16.0 版或更高版本，则可以查看设备的以下详细信息：

  • 防网页仿冒

  • 防网页仿冒统计信息

  • 反垃圾邮件

  • 反间谍软件

  • 防病毒

  • 自动 LiveUpdate 更新

  • 浏览器主动防护

  • 入站电子邮件扫描

  • 即时消息传送程序扫描

  • 入侵防护

  • 最后 5 个防病毒威胁

  • 最后 5 个高风险防病毒威胁

  • 上次全面系统扫描

  • 出站电子邮件扫描

  • 产品版本

  • 防护更新

  • 脉动更新

  • 智能防火墙

  • SONAR 主动防护

  • 订购状态

  • 病毒定义日期

  • Windows 自动更新

更多信息

查找版本号


空闲时间设定

调度在空闲时运行扫描时，Norton 360 会确定电脑空闲的时间并在这些时间段内运行扫描。您可以指定“空闲时间设定”持续时间，在该时间段后，Norton 360 会将您的电脑识别为空闲。例如，您将“空闲时间设定”持续时间指定为 10 分钟，并且在 10 分钟内没有使用电脑。在这种情况下，Norton 360 会在 10 分钟后将您的电脑标识为空闲。您可以将空闲时间设定持续时间指定为 1 到 30 分钟。默认持续时间是 10 分钟。

在指定持续时间后，可以查看“诺顿任务”窗口中的“空闲倒计时”栏，以确认电脑的空闲状态。


网络代理设置

您的电脑可能位于使用代理服务器连接到 Internet 的网络中。在这种情况下，必须指定代理设置。例如，LiveUpdate 使用这些设置来获取定义。使用“配置”链接可打开“网络代理设置”窗口，并根据需要指定自动配置 URL、代理设置和身份验证详细信息。


诺顿社区防卫

“诺顿社区防卫”可收集有关电脑上的新潜在安全风险的信息并将该信息提交给 Symantec 进行分析。Symantec 会评估这些数据以确定新的安全威胁及这些威胁的来源。通过参与“诺顿社区防卫”功能，您可以帮助 Symantec 改进其应对任何安全风险或威胁的措施。

Norton 360 检测到安全风险时，它会使用“诺顿社区防卫”将网站信息发送给 Symantec。您在检测风险之前访问过的所有网站 URL 都将被发送给 Symantec 以供评估。Symantec 会评估这些 URL 以确定哪些网站可能导致感染。不会将任何个人身份信息发送给 Symantec。“诺顿智能扫描”和“诺顿全球智能云防护”等诺顿功能会使用 Symantec 评估的信息。

“诺顿社区防卫”会收集和提交以下类型的数据：

  • 识别到的恶意软件（如便携式可执行文件）和正在运行的进程

  • 您的产品将其视为欺诈性的任何网站 URL

  • 在检测到风险之前您访问过的所有网站 URL

  • 在您的电脑上定期运行以及在任何安全风险检测过程中运行的应用程序和进程

  • 您的电脑发送给任何潜在安全风险的响应示例

  • 电脑中的常规系统信息和性能属性

如果要停止向 Symantec 发送风险提交内容，可以关闭“诺顿社区防卫”。

使用“安全历史记录”窗口可查看发送给 Symantec 的数据和提交内容。


产品安全性

“产品安全性”选项为您的电脑上安装的诺顿产品提供安全性。该选项可保护诺顿产品防止未经授权的更改。您还可以使用密码来保护您的产品设置。

相关的选项有：

非管理员访问设置

用于通过非管理员用户帐户访问并配置“设置”窗口中的所有选项

默认情况下，该选项已关闭。您需要以管理员身份登录到电脑才能打开该选项。如果“设置”窗口在电脑上的其他某个用户帐户中打开，您将无法访问该窗口。

诺顿产品篡改防护

用于防止诺顿产品被未知、可疑或有危险的应用程序攻击或修改

设置密码保护

用于使用密码来保护 Norton 360 设置

它可以防止未经授权访问产品设置。密码长度必须介于 8 到 256 个字符之间。默认情况下，该选项已关闭。

注意:

每次访问“设置”窗口暂时打开或关闭防护功能时，都必须输入密码。

如果不再需要密码保护，可以将其关闭。

产品状态监视

允许您监控或忽略 Norton 360 的防病毒、防火墙、身份防护以及其他功能的防护状态。

您可以选中该选项以监控产品功能的状态，或者取消选中该选项以忽略它。


静默模式设置

Norton 360 具有以下类型的静默模式：

静默模式 | 手动打开指定的一段时间的静默模式。
全屏检测 | 在 Norton 360 检测到全屏应用程序时自动打开、在您停止使用全屏应用程序时关闭的静默模式。
安静模式 | 在 Norton 360 检测到光盘刻录任务或媒体中心 TV 录制任务时自动打开的静默模式。 当运行“安静模式程序”列表中包含的程序时，Norton 360 还会自动打开“安静模式”。 当光盘刻录会话或 TV 节目录制会话完成时，Norton 360 将关闭安静模式。 当 Norton 360 停止检测“安静模式程序”列表中列出的程序的运行实例时，它还会关闭安静模式。

Norton 360 会停止警报和通知，并根据您选择的“静默模式”选项临时挂起大多数后台活动。 可以使用以下“静默模式”选项：

表：设置

功能

说明

建议

静默模式

打开“静默模式”选项时，可将静默模式启用指定的一段时间。您可以将静默模式启用 1 小时、2 小时、4 小时、6 小时或 1 天。

启用静默模式时，Norton 360 会停止所有警报并将后台活动挂起指定的一段时间。经过指定的时间段后，Norton 360 会禁用静默模式。您还可以随时手动禁用静默模式。挂起的活动将在禁用静默模式后继续运行。

在电脑上执行任何重要任务前，请确保打开“静默模式”选项。

全屏检测

如果打开“全屏检测”选项，Norton 360 会自动检测以全屏模式运行的应用程序并启用静默模式。 默认情况下，该选项已打开。

Norton 360 还会将媒体中心扩展程序会话检测为活动的全屏应用程序并打开静默模式。

当启用静默模式时，Norton 360 会停止大多数警报，并挂起后台活动。只会运行那些保护您的电脑免受病毒和其他安全威胁侵害的活动。挂起的活动会在以全屏模式使用完应用程序后继续运行。

确保“全屏检测”选项处于打开状态，以便在以全屏模式运行应用程序时停止警报并挂起后台活动。 通过减少后台活动的数量，您可以提高电脑的性能。将该选项保留为打开状态可为您提供不间断的媒体中心扩展程序会话。

IMAPI 2.0 光盘刻录

如果打开“IMAPI 2.0 光盘刻录”选项，Norton 360 会在检测到电脑上的光盘刻录会话时自动启用“安静模式”。 默认情况下，“IMAPI 2.0 光盘刻录”选项处于打开状态。 然后，Norton 360 将停止后台活动，以提高光盘刻录会话的性能，但会继续显示警报和通知。光盘刻录会话完成后，Norton 360 将自动关闭安静模式。

只要您开始使用媒体中心应用程序刻录 CD 或 DVD，Norton 360 即打开安静模式。安静模式打开后，会在光盘刻录会话完成后关闭。在光盘刻录会话过程中，无法通过关闭“设置”窗口中的“IMAPI 2.0 光盘刻录”选项来关闭安静模式。

Norton 360 支持以下媒体中心光盘刻录应用程序打开安静模式：

  • IMAPI 2.0

  • J. River MEDIA CENTER（13.0.125 版及更高版本）

确保在开始刻录光盘前打开“媒体中心 TV 录制”选项，以实现系统资源利用率最大化并改善光盘刻录会话的性能。

媒体中心 TV 录制

如果打开“媒体中心 TV 录制”选项，Norton 360 会在检测到电脑上的 TV 节目录制会话时自动启用“安静模式”。 默认情况下，“媒体中心 TV 录制”选项处于打开状态。 然后，Norton 360 将挂起后台活动，以提高录制会话的性能，但会继续显示警报和通知。录制会话完成后，Norton 360 将自动关闭安静模式。

您一开始录制 TV 节目，Norton 360 就会打开安静模式。安静模式打开后，会在录制会话完成后关闭。在 TV 节目录制会话过程中，无法通过关闭“设置”窗口中的“媒体中心 TV 录制”选项来关闭安静模式。

Norton 360 支持以下媒体中心应用程序打开安静模式：

  • Windows Media Center

    要允许 Windows Media Center 在 TV 节目会话过程中启用安静模式，您可能需要在安装 Norton 360 后重新启动电脑。

  • J. River MEDIA CENTER（13.0.125 版及更高版本）

确保在开始录制 TV 节目前打开“媒体中心 TV 录制”选项，以实现系统资源利用率最大化并改善录制会话的性能。

用户指定程序

“用户指定程序”会列出您希望 Norton 360 为其打开安静模式的所有程序。 您可以向“用户指定程序”中手动添加程序。 当 Norton 360 检测到您添加到“用户指定程序”中的程序的运行实例时，它会自动打开安静模式。 仅当“用户指定程序”列表中所有程序的正在运行的实例都完成时，才会关闭安静模式。

打开安静模式后，Norton 360 会挂起后台活动，但不阻止警报和通知。

还可以从“用户指定程序”中删除程序。

将系统资源利用率较高的所有程序都添加到“用户指定程序”中。 在“用户指定程序”中添加程序可帮助 Norton 360 在此类程序运行时挂起后台活动，以改善性能。

更多信息

打开静默模式


扫描性能配置文件

使用“扫描性能配置文件”设置，可以配置 Norton 360 应如何根据数字签名和文件的可信度来扫描电脑。 可以将 Norton 360 配置为从扫描中排除具有已知数字签名或高可信度的文件。 这样，您就可以使扫描更加简便快捷且更加有效。

您可以对以下任一配置文件配置扫描性能：

全面扫描 | 让 Norton 360 执行完整电脑扫描; 完整扫描将扫描电脑上的所有文件，而不考虑这些文件的可信度或数字签名。
标准信任 | 让 Norton 360 排除对属于诺顿信任的文件的扫描; Norton 360 将扫描可信度不是“诺顿信任”的文件。
高度信任 | 让 Norton 360 排除对具有已知数字签名或高可信度的文件的扫描。; Norton 360 不会扫描可信度为“诺顿信任”或“用户信任”的文件。 此外，它还会从扫描中排除具有高可信度的正常文件。 它将扫描可信度为“信任分级较差”、“信任分级未经验证”、“不可信”的文件以及没有第 3 类数字签名的文件。

Norton 360 根据您在“扫描性能配置文件”中指定的配置来扫描电脑。


诺顿任务

可通过“诺顿任务”窗口查看和监控 Norton 360 在空闲时运行的所有诺顿特定的后台任务。其中包括以下详细信息：

后台作业 | 显示当前正在后台运行的诺顿特定进程; 您可以使用后台作业名称前显示的图标来启动或停止后台任务。 您可以随时启动或停止某个后台任务。
上次运行 | 显示诺顿特定进程的时间戳; 可以查看后台作业上次运行的日期和时间等详细信息。此信息可帮您决定是启动后台任务，还是等待 Norton 360 在空闲时间运行作业。
持续时间 | 显示诺顿特定进程上次运行的时长; 还可以查看后台任务上次运行的持续时间。此信息可帮助您确定在启动后台任务后完成该任务所需的时间。
空闲时运行 | 显示诺顿特定进程是否是在空闲时运行的; 该信息可帮助您确定某个任务是否已在空闲时运行过、您是否应运行它。
状态 | 显示诺顿特定进程的状态; 您可以查看有关任务完成情况的详细信息。您还可以确定完成后台任务所需的电源类型。

除了查看和监控后台任务的详细信息外，您还可以使用“诺顿任务”窗口中的以下选项：

空闲时间设定 | 允许您指定空闲时间设定持续时间，在该时间后，Norton 360 会将您的电脑状态识别为空闲; 您可以将“空闲时间设定”指定为 1 到 30 分钟。默认持续时间是 10 分钟。
空闲倒计时 | 用于确认电脑的空闲状态; 指定“空闲时间设定”持续时间后，可以查看“空闲倒计时”栏，以确认电脑将在指定的时间段后处于空闲状态。
静默模式 | 用于将静默模式打开或关闭指定的时间段; 打开静默模式时，Norton 360 会停止所有警报并将后台活动挂起指定的时间段。经过指定的时间段后，Norton 360 会禁用静默模式。您可以随时手动禁用静默模式。挂起的活动将在禁用静默模式后继续运行。

您还可以查看 CPU 图和内存图以获取电脑的性能数据。可选择以下选项：

CPU 选项卡

显示一个图表，说明整体系统 CPU 使用情况和诺顿特定的 CPU 使用情况

“内存”选项卡

显示一个图表，说明整体内存使用情况和诺顿特定的内存使用情况

缩放

提供 CPU 图或内存图的放大视图或历史数据

可以使用下列“放大”选项：

  • 10 分钟

    提供过去 10 分钟 CPU 使用情况或内存使用情况的放大视图

  • 30 分钟

    提供过去 30 分钟 CPU 使用情况或内存使用情况的放大视图

  • 90 分钟

    默认情况下提供 90 分钟内的性能

  • 1 天

    提供过去 1 天 CPU 使用情况或内存使用情况的历史数据

  • 1 周

    提供过去 1 周 CPU 使用情况或内存使用情况的历史数据

  • 1 个月

    提供过去 1 个月 CPU 使用情况或内存使用情况的历史数据

如果单击图中的任一时间点，Norton 360 会显示这一时刻消耗最多电脑资源的进程的列表。可以单击列表中的某个进程，以在“文件智能分析”窗口中查看有关该进程的详细信息。


文件智能分析

“文件智能分析”窗口用于查看电脑中提供的相关文件 的详细信息。 “文件智能分析”窗口以有序方式提供电脑中每个可用的“相关文件”的智能分析。当您单击某一栏最右端的“更多”链接时，Norton 360 会显示重要信息详情区域。 该信息包括常规详细信息、渊源信息、资源使用情况以及文件已对系统执行的操作。

“文件智能分析”窗口中包括以下各个栏：

详细信息 | 显示有关文件的可信度、社区使用情况以及文件发布了多长时间等信息。; 可以查看签名和文件创建日期等详细信息。 您可以确定文件是否是启动项以及上次使用该文件的日期。; Symantec 会分析文件的特定信息，如数字签名和哈希值，以确定文件的可信度。 Symantec 会将受信任的文件标注为“诺顿信任的文件”。可以使用“立即检查信任”选项确定文件的当前可信度。 您也可以手动信任某个文件。例如，某个文件的可信度未知或不受信任，而您知道该文件属于某个已知应用程序。 这种情况下，您可以使用“立即信任”选项来手动信任该文件。; 还可以查看文件的社区使用情况以确定该文件的合法性。Symantec 使用严格的统计方法来评估文件的可信度并将其归类为正常文件。
来源 | 提供文件的渊源详细信息; 如果在安装 Norton 360 后下载或创建文件，将提供该文件的渊源详细信息。 可以查看从中下载文件的源位置的 URL（如果有）。还查看文件向上六级的父文件。还可以确定文件的安全级别。
活动 | 提供有关某一进程的资源使用情况的详细信息; 可以查看进程性能图，以确定该进程对电脑的 CPU 总利用率的影响。 可以使用“缩放”选项来获得性能图的放大视图。

此外，还可以使用“找到此文件”选项找到文件在电脑上的位置。还可以使用“了解更多信息”链接访问联机教程页面，以获取更多信息。 您可以使用“找到此文件”选项旁边的图标将“文件智能分析”窗口中的数据复制到剪贴板。 将内容复制到剪贴板之后，您就可以打开文档、粘贴数据，并保存文档。


诺顿智能扫描 - 应用程序分级

“诺顿智能扫描”可对电脑上的文件进行智能扫描。通过扫描较少的文件而不影响电脑的安全，它可以提高 Norton 360 扫描的性能。

“诺顿智能扫描”提供电脑上可用的相关文件 的信息。 Norton 360 允许您根据在“诺顿智能扫描 - 应用程序分级”窗口中选择的选项来查看特定类别的文件。“诺顿智能扫描 - 应用程序分级”窗口中的下拉列表提供了以下选项：

所有运行的进程 | 列出在您选择该选项时电脑上运行的进程
所有文件 | 列出相关文件
启动项 | 列出在您启动电脑时启动的程序
所有已加载的模块 | 列出当前加载到程序内存空间的所有文件和程序
最高性能影响 | 列出消耗最多电脑资源的程序; Norton 360 会列出对电脑性能影响较大的前 10 种资源。
最高社区使用率 | 列出具有最高社区使用率的文件
最近安装的 | 列出最近安装的文件; 该列表包含在您安装 Norton 360 后的最近 30 天内安装的文件。
用户信任的文件 | 在“文件智能分析”窗口中列出您手动信任的相关文件; 此类别没有列出不属于“相关文件”的文件（即使您手动信任这些文件）。 但是，当您将“扫描性能配置文件”配置为“高度信任”时，Norton 360 会将所有手动信任的文件都排除在 Norton 360 扫描之外。; 您还可以从所有手动信任的“相关文件”中删除用户信任。 您可以使用下拉列表旁边的“清除所有用户信任”选项删除用户信任。
不可信文件 | 列出诺顿不信任的文件; 通过单击下拉列表旁边的“信任所有文件”选项，您可以手动信任所有不可信文件。

可以查看文件的以下详细信息：

文件名 | 提供文件的名称; 通过查看文件的图标可以确定文件类型。此外，还可以在“文件智能分析”窗口中通过单击文件名来查看有关该文件的其他详细信息。
信任级别 | 显示文件的信任级别; Symantec 会分析文件的特定信息，如数字签名和哈希值，以确定文件的信任级别。Symantec 会将受信任的文件标注为“诺顿信任的文件”。
诺顿社区使用情况 | 提供文件的社区使用率级别; 还可以查看文件的社区使用情况以确定该文件的合法性。Symantec 使用严格的统计方法来评估文件的可信度并将其归类为正常文件。
资源使用情况 | 显示进程对电脑性能的影响; 仅对正在运行的进程显示性能影响详细信息。
搜索日期 | 提供 Norton 360 确定系统上是否存在某文件的日期

注意:

确保将您的电脑连接到 Internet 以获取“信任级别”、“诺顿社区使用情况”和“资源使用情况”的最新状态。

“诺顿智能扫描 - 应用程序分级”窗口中的信任率指标提供诺顿信任的文件占“相关文件”总数的百分比。该百分比越高，扫描所需的时间就越短。可以刷新“诺顿智能扫描 - 应用程序分级”窗口，以更新文件列表、文件的信任级别和信任率指标。

使用“扫描性能配置文件”设置，可以配置 Norton 360 应如何根据数字签名和文件的可信度来扫描电脑。 为了使 Norton 360 扫描更轻松、快捷、有效，您可以排除对具有已知数字签名或高可信度的文件的扫描。 相关的选项有：

全面扫描 | 执行完整电脑扫描。
标准信任 | 排除对诺顿信任的文件的扫描。该选项是默认设置。
高度信任 | 排除对诺顿信任的文件、用户信任的文件、具有高可信度的正常文件，以及具有已知数字签名的文件的扫描。

可以使用“检查特定文件”选项在“文件智能分析”窗口中查看“相关文件”的详细信息。 还可以在“诺顿智能扫描 – 应用程序分级”窗口中单击文件名来查看该文件的详细信息。

更多信息

检查文件的信任级别

配置“扫描性能配置文件”


结果摘要

“结果摘要”选项卡显示最近一次扫描的结果。此摘要包括扫描的文件数和检测到的风险数。

如果最近一次的扫描是快速扫描，则此选项卡会显示电脑区域的快速扫描结果。 病毒、间谍软件和其他风险通常会以这些区域作为攻击目标。

如果最近一次的扫描是全面系统扫描，则此选项卡会显示整台电脑的全面扫描结果。

“结果摘要”选项卡状态如下：

已扫描的项目总数

指出已扫描的文件、主引导记录或引导记录的数目

您可以单击下拉箭头以查看以下详细信息：

  • Norton 360 扫描的电脑区域以及在这些区域中扫描的文件数

  • 诺顿信任的文件数

  • 从扫描中排除的文件数。已扫描这些文件，且自上次扫描以来这些文件未更改。

检测到的安全风险总数

指出检测到的病毒、间谍软件程序和其他风险的数目

您可以单击下拉箭头以查看检测到的各种风险类型的风险数。

已解决的安全风险总数

指出修复的项目数（如果有）

您可以单击下拉箭头以查看已解决的各种风险类型的风险数。可以单击“详细结果”选项卡以了解有关已修复的风险的详细信息。

需要注意的项目总数

指出尚未解决的风险数

可以单击此链接，以在“需要注意选项卡中查看有关这些项目的更多详细信息。

注意:

扫描完成后，可能需要重新启动电脑。如果 Norton 360 提示您重新启动电脑，应先关闭此消息，保存所有打开的文件，然后重新启动电脑。

可以使用下列选项：

导出结果

用于将扫描详细信息保存到电脑上的特定位置

Norton 360 使用以下文件格式之一保存扫描结果的摘要：

  • .txt

  • .xml

  • .html

完成

关闭窗口

在关闭该窗口之前，Norton 360 会通知您解决在扫描期间检测到的威胁。

更多信息

运行快速扫描

运行全面扫描


电子邮件防病毒扫描

Norton 360 会自动配置您的电子邮件程序以抵御病毒和其他安全威胁。您可以配置“电子邮件防病毒扫描”以扫描所有入站和出站电子邮件。 扫描出站电子邮件可保护您的电脑免遭他人发送给您的病毒的侵害。扫描出站电子邮件可防止您意外地将病毒或蠕虫传播给他人。通过这种方式，Norton 360 可保护您的电脑免遭可能会通过电子邮件附件接收或发送的任何威胁的侵害。

Norton 360 支持所有使用 POP3 或 SMTP 通信协议的电子邮件程序。


风险详情

“风险详情”窗口显示安全风险的风险影响。 其中包括风险名称、风险类型和相关性。单击风险名称后，可在 Symantec 安全响应中心网站上查看有关此风险的详细信息。

“风险影响”选项卡还指示安全风险对您的电脑的主要方面所产生的影响。“整体风险影响”基于下列类别的组合：

性能监控图 | 测量安全风险对电脑性能的影响程度
隐私 | 衡量安全风险向远程系统发布您的隐私信息的程度
清除 | 衡量从电脑系统中删除安全风险的难易程度
隐藏 | 衡量安全风险为隐蔽自身不被您发现所使用的手段数

您可以选择一个类别以显示有关安全风险评估的详细信息。


打开静默模式

可以在使用电脑执行重要任务之前手动打开静默模式。 必须在下拉列表中指定希望 Norton 360 将静默模式打开多长时间。可以将静默模式打开 1 小时、2 小时、4 小时或 6 小时。

经过指定的时间后，Norton 360 将关闭静默模式。也可以覆盖相应设置并随时手动关闭静默模式。

更多信息

静默模式设置


关于通配符

只要没有将通配符（如星号 * 或问号 ?）指定为路径的一部分，就可以使用它们来排除文件扩展名。例如：

*.xl? | 排除电脑上所有具有 .xl 后跟任意其他单个字符的扩展名的文件
*.ex* | 排除电脑上所有具有 .ex 后跟任意数目字符的扩展名的文件

不能在路径中使用通配符。例如，C:\program files\*.xl? 和 C:\program ?????\ 是不允许的。

不能使用通配符扩展名来指定文件名。例如，不允许使用 myfile.xl?。


自动防护

自动防护在 Windows 启动时加载到内存中，可在您工作时提供不间断的防护。

当自动防护功能检测到病毒时，默认情况下，它会尝试修复受感染的文件并自动删除蠕虫。如果自动防护功能无法修复受感染的文件，则不允许您访问该文件。要处理任何不可修复的受感染文件，应对整个电脑进行病毒扫描，然后扫描找到的任何受感染文件。

在处理受感染文件后，应当对整个电脑进行病毒扫描以检测是否有其他感染。

始终打开自动防护，防止病毒感染电脑。自动防护在后台工作，而不会中断您的工作。

自动防护自动执行下列操作：

  • 检测并保护您的电脑免受各类病毒侵袭

    还可以检测并保护您的电脑免受宏病毒、引导扇区病毒和内存驻留型病毒的侵袭

  • 检测和防御各类特洛伊木马、蠕虫及其他恶意代码

  • 保护您的电脑免受通过 Internet 传播的病毒的侵袭

    检查您从 Internet 下载的所有文件，包括 Java 小程序和 ActiveX 控件

  • 保持您的系统时刻处于安全状态

    每次使用电脑中的软件程序、插入软盘或其他可移动介质，以及修改或访问文档时，都进行病毒检查

  • 监控您电脑中可能表明有活动病毒存在的任何反常情况

更多信息

查看自动防护通知


需要操作

当在电脑上检测到安全风险时，会显示“需要操作”窗口。“需要操作”窗口提供以下信息：

风险 | 单击风险级别（“高”、“中”或“低”）可查看有关风险的详细信息。
标题 | 单击风险标题可查看有关该风险的详细信息。
状态 | “状态”列显示该风险的当前状态。
操作 | 选择希望采取的操作。推荐的操作用星号 (*) 指示。; 您可以查看文件名、该文件在电脑上执行的操作等详细信息。还可以查看文件在电脑上的安装日期。
确定 | 单击“操作”下拉列表右侧的选项可应用为某个风险选择的操作。

Norton 360 允许完全由您决定如何处理具有低风险影响的风险。

您可以对检测到的风险执行操作。相关的选项有：

修复 | 从电脑中删除风险; 将可为其他程序提供功能的安全风险（如间谍软件和广告软件）备份到 Norton Quarantine and Restore 中。
排除 | 将风险添加到适当的排除列表中。 此选项在以后的扫描中排除这些风险。
忽略 | 忽略检测到的风险; Norton 360 将在以后的扫描中包含该风险。只有在首次检测到低风险项目时，该选项才可用。; 只有在您没有更改“电脑扫描”下的“低风险”选项的默认设置时，该选项才可用。
获取帮助 | 转到 Symantec 安全响应中心网站，以获取有关该风险的手动清除说明或其他信息
重新扫描 | 再次扫描以确保从您的电脑中完全清除了风险

可以使用“全部应用”选项来将所选操作应用于“需要操作”窗口中列出的所有风险。已删除的风险位于隔离区中，您可以随时使用“安全历史记录”窗口中的选项还原它们。


检测到电子邮件威胁

在入站或出站电子邮件中发现安全威胁时，会显示“检测到电子邮件威胁”窗口。“检测到电子邮件威胁”窗口提供以下信息：

风险 | 单击风险级别（“高”、“中”或“低”）可查看有关该威胁的更多详细信息。
标题 | 单击威胁标题可查看有关该风险的详细信息。
状态 | “状态”列显示该威胁的当前状态。
操作 | 选择希望采取的操作。推荐的操作用星号 (*) 指示。
应用操作 | 单击此选项可对威胁应用所选操作。
删除电子邮件 | 单击此选项可删除 Norton 360 识别为威胁的电子邮件。

您可以对检测到的电子邮件威胁执行操作。相关的选项有：

删除 | 从电脑中删除该威胁。; 将可为其他程序提供功能的安全威胁（如间谍软件和广告软件）备份到 Norton Quarantine and Restore 中。
排除 | 将该威胁添加到选项中适当的排除列表中，此选项从以后的扫描中排除这些风险。
忽略 | 忽略检测到的风险; Norton 360 将在以后的扫描中包含该威胁。只有在首次检测到低风险项目时，该选项才可用。; 只有在您没有更改“电脑扫描”下的“低风险”选项的默认设置时，该选项才可用。

注意:

并不是所有的操作都可用于各种类型的电子邮件威胁。

如果为某个剩余威胁选择的操作无法完成，则该威胁将继续出现在“检测到电子邮件威胁”窗口中。“操作”下拉列表不显示以前尝试对该威胁执行的操作。您可以对该威胁选择其他某项操作。


安全风险

通过“安全风险”窗口，您可以选择要从 Norton 360 扫描中排除的特定已知安全风险。您可以从下拉列表中选择风险类别，并查看属于该类别的安全风险的列表。您可以选择一个安全风险，并将其添加到“特征排除”列表中。

“安全风险”窗口具有以下选项：

添加 | 用于将所选风险添加到“特征排除”列表中; 例如，如果其他程序要依赖于某安全风险程序才能运行，您可能会决定将该风险程序保留在电脑上。您还可能会决定在以后的扫描中不接收有关该风险程序的通知。
取消 | 关闭“安全风险”窗口
风险详情 | 打开“风险详情”窗口，其中提供了有关所选安全风险的信息。; 其中包括风险名称、风险类型、相关性以及该风险可能对您的电脑产生的影响。您可以单击风险名称以获取有关该风险的详细信息。


特征排除

特征排除设置允许您选择要从 Norton 360 扫描中排除的特定的已知安全风险。 例如，如果其他程序要依赖于某安全风险程序才能运行，您可能会决定将该风险程序保留在电脑上。您还可能会决定在以后的扫描中不接收有关该风险程序的通知。

排除会降低防护级别，应只在有特定需要时使用。

您可以使用“特征排除”窗口中的以下选项：

添加 | 用于按名称选择已知风险，并将其添加到“特征排除”列表中
删除 | 删除“特征排除”列表中的风险名称
风险详情 | 打开“风险详细信息”窗口以提供有关所选风险的详细信息; 您可以查看安全风险的详细信息以及风险对系统的影响。


详细结果

“详细结果”选项卡提供了有关检测到的所有风险的其他信息。您可以查看风险名称及其状态。

已删除的风险位于隔离区中，您可以随时使用安全历史记录还原它们。

“详细结果”选项卡提供以下信息：

风险 | 单击风险级别（“高”、“中”或“低”）可查看有关风险的详细信息。; 您可以查看文件名、该文件在电脑上执行的操作等详细信息。还可以查看文件在电脑上的安装日期
标题 | 单击风险标题可查看有关该风险的详细信息。
状态 | 查看“状态”列可了解风险的当前状态。

可以使用下列选项：

导出结果

用于将扫描详细信息保存到电脑上的特定位置

Norton 360 使用以下文件格式之一保存扫描结果的摘要：

  • .txt

  • .xml

  • .html

完成

关闭窗口

在关闭该窗口之前，Norton 360 会通知您解决在扫描期间检测到的威胁。


安全历史记录 – 高级详细信息

通过“安全历史记录 - 高级详细信息”窗口，您可以在各个“安全历史记录”视图中查看所选项目的详细信息。还可以执行可用于所选项目的任何操作。

Norton 360 在“安全历史记录”的以下类别中提供有关所选项目的高级详细信息：

  • 警报摘要

    “警报摘要”视图显示项目的以下信息：

    严重性

    显示所选项目的风险级别

    共有四种安全风险级别，分别为“高”、“中”、“低”和“信息”。

    活动

    显示导致“安全历史记录”将项目识别为安全威胁的活动

    日期和时间

    显示活动的日期和时间

    状态

    显示已对项目采取的操作的状态

    推荐的操作

    显示处理此安全威胁时应执行的操作

  • 高级详细信息

    “高级详细信息”视图显示项目的详细信息。各种安全历史记录项的部分详细信息包括项目的风险级别、风险类别、风险的提交日期、风险状态、风险说明以及推荐的操作。

  • 操作

    “操作”视图中的选项会因您在“安全历史记录”窗口的“显示”下拉列表中所选择的选项而异。相关的选项有：

    不再提醒我

    阻止 Norton 360 在以后阻止所选的攻击特征时通知您

    “入侵防护”视图中提供了此选项。

    通知我

    允许 Norton 360 在以后阻止所选的攻击特征时通知您

    “入侵防护”视图中提供了此选项。

  • 风险管理

    “风险管理”视图显示可提供有关所选项目的常规信息的链接。

更多信息

关于安全历史记录


自动填写排除

您可以通过自动填写排除查看已要求“身份安全”不为其保存登录信息或自动填写表单的网页。“身份安全”会记住您的决定，并且不会提示您使用“身份安全”中的可用登录信息或卡。

如果您稍后决定自动填写已排除的网页，则可以从“自动填写排除”对话框中删除该网页的 URL。

如果您不希望“身份安全”自动填写详细信息，可使用“诺顿工具栏”上“卡和登录信息”菜单中提供的选项。

可以通过从“自动填写排除”对话框中删除与任一登录关联的网页，来取消为该登录指定的自动填写排除。

注意:

您必须登录到“身份安全”才能编辑自动填写排除列表。

表：“自动填写排除”选项

选项 | 说明 | 建议
从自动填写中排除的网站 | 存储不希望“身份安全”自动填写的网页登录信息。 | 在网页中提供登录信息时，“身份安全”会提供保存该登录信息的选项。如果在“保存登录信息”对话框中选择“从不”选项，则“身份安全”将在“自动填写排除”对话框中保存网站的 URL。
删除 | 从“自动填写排除”对话框中删除网页的 URL。“身份安全”会提示您在访问该网站时使用“身份安全”卡。 | 必须单击“应用”才能保存所做更改。

更多信息

指定自动填写排除

登录和注销身份安全


身份安全选项

使用“身份安全选项”可配置希望“身份安全”收集和存储网页登录信息的方式。还可以为卡信息配置相关区域。

Symantec 建议您保留登录信息的默认设置。

表：身份安全选项

选项

说明

建议

登录信息

用于设置某些选项，以使“身份安全”能够收集和存储登录信息并在您再次访问这些网页时列出登录选项

应始终启用此选项。

身份卡

允许您设置下列选项：

  • 您可以设置使“身份安全”显示创建的卡的选项。

    在您访问包含表单的网页时，会弹出一个窗口，其中列出了可用的卡。该窗口还显示以前用于填写表单的卡。您可以从列表中选择卡，并使用该卡中的信息填写表单。

  • 您可以在创建新卡时选择区域。

    所选择的区域显示在“管理卡”窗口中的“常规”选项卡上。不能在“管理卡”窗口中修改区域。应使用“国家/地区”选项来修改区域。

  • 您可以指定希望“诺顿在线身份安全”如何使用自动填写功能。

    如果在不安全网站上使用敏感数据，则可能会丢失这些数据。根据您设置的选项，“身份安全”会在不安全网站上填写您的登录信息或卡详细信息。

  • 您可以设置相关选项使“身份安全”在您插入外部驱动器时显示消息。

    有时，您可能想要在登录到本地配置文件时使用您的便携式配置文件。当您插入包含已配置的便携式配置文件的外部驱动器时，“身份安全”将显示“切换配置文件”对话框。您可以使用该对话框切换到所需便携式配置文件。该选项的设置仅针对 Windows 用户帐户。

  • 您可以设置该选项以允许“身份安全”在您不安全地删除外部驱动器时向您发出警告。

    绝不应手动断开外部驱动器。如果您手动拔出外部驱动器，“身份安全”会显示一条警告消息。该选项的设置仅针对 Windows 用户帐户。

联机表单填写是特定于语言的。根据您所在的区域，“区域”字段中将显示一个默认值。在填写使用其他区域的网站上的表单时，应更改所在区域并创建新卡。

您还可以浏览到任何区域的网页，然后创建卡。可以使用“诺顿工具栏”上 Norton 菜单中的“管理卡”选项。 所创建的卡具有该网页的区域设置。可以使用此卡填写网页表单。

您可以指定希望“诺顿在线身份安全”如何响应存在安全威胁的网站。为此，请使用“是”、“否”或“询问”选项。

可以使用“连接设备后提示登录到配置文件”选项，以便“身份安全”在您插入外部驱动器时通知您。 Symantec 建议您始终打开该选项。

可以使用“不安全删除设备时发出警告”选项，以便让诺顿在线身份安全向您发出有关不安全删除外部驱动器的警告。

可以选择打开或关闭该设置。 Symantec 建议您始终打开该选项。

更多信息

指定自动填写排除


密码和安全

您可以使用“身份安全密码和安全”来执行以下操作：

  • 更改“身份安全”密码。

  • 设置使用“身份安全”密码时所需的安全级别。

“身份安全”密码

更改“身份安全”密码及设置新密码提示。

密码安全

指定“身份安全”密码安全级别。

“身份安全”提供四种安全级别来保护您的“身份安全”密码。选择下面任一选项：

  • 在每个登录会话开始时询问密码

    在第一次访问“身份安全”时，会提示您提供“身份安全”密码。

    登录 Windows 之后，便不再需要提供密码。

    Symantec 建议您使用此选项来确保登录凭据更加安全。

  • 在填写登录信息之前要求提供我的密码

    当自动填写任何登录信息之前，要求您为每个联机表单提供“身份安全”密码。

    您可以指定单个登录需要在自动填写之前输入“身份安全”密码。

  • 如果电脑在 <nn> 分钟内不活动，则自动注销“身份安全”

    如果电脑空闲时间超过指定时间，则自动注销“身份安全”。

    如果您经常处于他人可以访问您的电脑的区域，则此选项非常有用。

  • 不需要密码。Windows 启动时自动登录

    如果要在启动 Windows 时自动登录到“身份安全”，请设置此选项。

    该选项的设置仅针对 Windows 用户帐户。

    Symantec 建议您不选择此选项。

    注意:

    如果您登录到便携式配置文件，则不会出现该选项。

更多信息

指定自动填写排除


网络安全拓扑图

“网络安全拓扑图”窗口以图形形式显示您的电脑连接到的网络上的各种设备。

您可以使用“网络安全拓扑图”窗口来监控以下各项：

  • 连接到网络的电脑的安全状态

  • 无线网络连接的状态

  • 网络中设备的连接状态

  • 网络上的已知、未知或入侵者设备

默认情况下，“网络安全拓扑图”窗口中将显示 NetBIOS 名称。但是，在以下情况下，会将电脑名称显示为“新”而不是 NetBIOS 名称：

  • 该电脑没有 NetBIOS 名称。

  • 该电脑上有一个已启用的防火墙。

“网络安全拓扑图”窗口包含下列区域：

网络拓扑图

列出 Norton 360 在网络中找到的设备

“网络拓扑图”显示设备及其图标、名称和安全状态。您可以使用滚动箭头来查看网络拓扑图中列出的所有设备。

网络拓扑图按下列顺序显示设备：

  • 我的电脑

  • 连接状态为联机的设备

  • 连接状态为脱机的设备

设备详细信息区域

显示网络拓扑图中列出的每个设备的详细信息

这些详细信息包括设备名称、适配器制造商的名称、设备类别、远程监控状态、连接状态、物理地址以及 IP 地址。可以在设备详细信息区域编辑设备名称和设备类别。也可以关闭连接到网络的电脑的远程监控。

还可以查看和编辑设备的信任级别。

网络详细信息区域

显示网络的安全状态

可以通过网络详细信息区域查看和编辑网络的详细信息。可以添加设备，删除设备以及查看目前位于网络中的设备总数。可以查看电脑的远程监控状态和电脑搜索状态。还可以设置或禁用连接到网络的电脑的远程监控。

Norton 360 会将您手动添加到网络安全拓扑图的所有设备都添加到“信任控制”网络中。可以在“网络详细信息”下拉列表中选择“信任控制”网络以查看添加的设备。

您可以使用“网络安全拓扑图”窗口中的以下选项：

刷新

允许您刷新“网络安全拓扑图”窗口并显示最新配置更改

加号 (+)

将设备手动添加到网络安全拓扑图中

Norton 360 将列出手动添加到“信任控制”网络中的设备。

减号 (-)

允许您从“网络安全拓扑图”窗口中删除设备

注意:

下次打开“网络安全拓扑图”窗口时，您删除的联机设备会再次出现。

设置

允许远程监控使用支持远程监控的诺顿产品版本的电脑

详细信息

用于查看防护功能（如自动防护、入侵防护和电子邮件扫描）的配置状态

它还用于查看防护更新（如自动 LiveUpdate 更新和脉动更新）的配置状态。您可以获得诺顿产品的版本号和订购状态等信息。您还可以查看事务安全性（如“身份安全”和“防网页仿冒”）的配置状态。

禁用

用于对远程监控的所有电脑禁用远程监控功能

注意:

“禁用”选项仅在您完成了远程监控设置过程后才可用。

编辑

“网络安全拓扑图”窗口中包含以下“编辑”链接：

  • “网络详细信息”右侧的“编辑”链接可用于编辑网络的详细信息。

  • “设备名称”右侧的“编辑”链接可用于编辑设备的详细信息。

  • “信任级别”右侧的“编辑”链接可用于编辑设备的信任级别。如果在“网络安全拓扑图”中选择了“我的电脑”，则此选项将不可用。

关闭

用于对远程监控的单个电脑关闭远程监控功能

注意:

“关闭”选项仅在您完成了远程监控设置过程后才可用。


网络安全拓扑图 - 信任控制

“信任控制”网络列出您手动添加到网络安全拓扑图中的所有设备。可以使用“网络安全拓扑图 - 信任控制”网络监视手动添加到网络中的设备。

注意:

不能编辑“信任控制”网络的详细信息。

“网络安全拓扑图 - 信任控制”网络包括：

网络拓扑图

列出手动添加到网络中的设备

网络拓扑图显示添加的设备及其图标、名称和信任级别。您可以使用滚动箭头来查看手动添加到网络中的所有设备。

设备详细信息区域

显示网络拓扑图中列出的每个设备的详细信息

详细信息包括设备名称、类别、信任级别和 IP 地址。可以从设备详细信息区域编辑设备名称。还可以查看和编辑设备的信任级别。

注意:

添加到网络安全拓扑图中的设备的默认信任级别为“受保护”。如果信任不在您的网络上的设备，您的电脑可能面临潜在的安全风险。

网络详细信息区域

允许您添加设备或删除手动添加的设备

可以使用“网络安全拓扑图 - 信任控制”网络中的以下选项：

刷新 | 允许刷新“网络安全拓扑图 - 信任控制”网络并显示最新配置更改
加号 (+) | 允许以手动方式将设备添加到“信任控制”网络
减号 (-) | 允许从“信任控制”网络中删除设备
编辑 | “设备名称”旁的“编辑”链接允许您编辑设备的名称。; “信任级别”旁的“编辑”链接允许您编辑设备的信任级别。


新登录

您可以手动添加所需网站登录或非网站登录。电脑凭据或您使用的任何其他应用程序的登录凭据都属于非网站登录。

如果要保存网站登录，请键入要在其中使用此登录的网页 URL。确保在网站名称之前添加了前缀 http://。

如果要保存非网站登录，请键入一个指示此登录的名称（例如 PC logon credentials）。

默认情况下，URL http://www.example.com/ 出现在“新登录”对话框中。 可以删除此 URL 并添加您选择的 URL 或名称。

在键入 URL 后，“身份安全”会提示您输入登录的用户名和密码。仅当您为登录提供了用户名时，才能手动添加登录。如果您没有添加用户名，则“身份安全”不会保存您输入的 URL 或登录名。

更多信息

管理登录信息


活动桌面更改监控

“活动桌面更改监控”可防止恶意程序在不触发防火墙警报的情况下，使用受信任应用程序的已公布接口将数据传输到网络外部。

恶意程序可创建包含链接到外部网站的元素的 HTML 页。这些程序会将此 HTML 页设置为 Windows 活动桌面。当打开活动桌面时，它会连接到该 HTML 中包含的网站地址。当“活动桌面更改监控”处于活动状态时，只要恶意程序试图更改您的活动桌面，它就会发出警报。这样，您便可以允许或阻止这些程序。获准将您的桌面更改为活动桌面的程序会自动列在“活动桌面更改监控”对话框中。

要了解某程序的详细信息，请单击其条目。

下表列出了程序明细项目：

完整路径 | 显示程序的位置
说明 | 显示程序的简要说明
版本 | 显示程序的版本
数字签名 | 显示程序的数字签名身份验证
公司名称 | 显示程序所属公司的名称

可以使用“删除”选项从列表中删除所选程序，或使用“全部删除”选项从列表中删除所有程序。

更多信息

关于高级设置


高级事件监控

当您连接到 Internet 时，入侵者可通过多种方式对您的电脑进行未经授权的访问。

入侵者可通过以下方式访问您的电脑，而不会导致系统显示防火墙警报：

  • 在您不知道的情况下启动和操作安全程序

  • 附加到安全程序中而不会被检测到

  • 通过命令行参数在隐藏模式下启动受信任的应用程序

  • 将代码注入其他应用程序进程

  • 通过 Windows 消息修改 Internet 浏览器的 URL

  • 通过侵入 Windows TCP/IP 层发送和接收数据来绕过防火墙检查

  • 使用 Windows 活动桌面提供的已公布接口将数据传输到网络外部

  • 使用击键记录程序监控电脑用户的击键活动，进而访问用户的个人信息

  • 实例化受控 COM 对象来操纵应用程序的行为

只能在关闭“自动程序控制”功能的情况下打开“高级事件监控”。

打开“高级事件监控”功能时，会显示大量防火墙警报。如果不希望收到防火墙警报，则可以打开“静默模式”。打开“静默模式”后，Norton 360 会自动打开“自动程序控制”并禁用“高级事件监控”功能。无法在打开“静默模式”的情况下配置“高级事件监控”功能。

建议不要处理“高级事件监控”，因为您可能会做出错误决定，从而允许恶意程序或阻止关键 Internet 程序和功能。

关闭“自动程序控制”时，您可以配置“高级事件监控”中的各种功能。您可以使用“高级事件监控”功能来允许或拒绝可能损害您的电脑的任意事件。当首次发生事件时，会显示一条防火墙警报，并且您可以允许或阻止该事件。如果您允许该事件，事件详细信息会显示在“高级事件”中可用的相关类别下。 触发允许事件的应用程序将添加到“高级事件监控”中其对应类别的“受信任”列表中。您可以从该列表中删除该应用程序。在此情况下，防火墙警报将在下次应用程序触发事件时显示。


自动文件/打印机共享控制

默认情况下，Norton 360 允许通过 Microsoft Networking 配置的文件和打印机共享。然而，此活动要求在您安装 Norton 360 的当前版本之前，网络中的电脑就已经访问过您电脑上的这些服务。“自动文件/打印机共享控制”将在安装 Norton 360 前后自动检测是否已激活 Windows 文件/打印机共享。如果安装 Norton 360 后网络受到保护，但您需要共享文件夹，则网络信任将自动设为“共享”。

某些 Windows 7 功能（如家庭媒体体验）只有在将电脑所连网络的信任级别设为“共享”或“完全信任”时才会起作用。 在“自动文件/打印机共享控制”处于打开状态的情况下，仅当特定安全条件匹配时，它才会将网络的信任级别设为“共享”。

在您的网络中使用文件和打印机共享时，应确保每个共享资源均受到密码保护。

更多信息

关于防火墙常规设置


自动程序控制

此功能可在首次运行启用 Web 的程序时自动配置这些程序的 Internet 访问设置。当程序首次尝试访问 Internet 时，“自动程序控制”会为其创建规则。

“自动程序控制”功能只为 Symantec 已确定为安全的程序版本配置 Internet 访问。关闭“自动程序控制”后，受感染的程序可能会尝试访问 Internet。在这种情况下，防火墙将创建一条阻止规则并阻止应用程序访问 Internet。然后，Norton 360 将通知您应用程序已被阻止。

仅当打开“自动程序控制”时，“自动获知 IPv6 NAT 周围流量”选项才可用。 Norton 360 提供此选项来控制使用 Teredo 与您的电脑进行通信的网络通信。

如果要指定程序的 Internet 访问设置，则可以关闭“自动程序控制”。当程序首次尝试访问 Internet 时，将出现一条警报，提示您配置访问设置。您可以打开“自动程序控制”以减少收到的警报数。

注意:

关闭“自动程序控制”时，会显示一条警告。Symantec 建议始终打开“自动程序控制”。如果关闭“自动程序控制”，您可能会做出错误决定，从而允许恶意程序或阻止关键 Internet 程序和功能。

关闭“自动程序控制”后，可以打开“高级事件监控”功能。打开“高级事件监控”功能时，会显示大量防火墙警报。

如果不希望收到防火墙警报，则可以打开“静默模式”。打开“静默模式”后，Norton 360 会自动打开“自动程序控制”并禁用“高级事件监控”功能。无法在打开“静默模式”的情况下配置“高级事件监控”功能。


阻止所有网络通信

“阻止所有网络通信”功能可阻止进出您的电脑的所有入站和出站通信。如果将“阻止所有网络通信”选项更改为“阻止”，Norton 360 将阻止进出您的电脑的所有网络通信。

例如，您可能需要离开系统很长一段时间。在此期间，您希望通过阻止系统与网络中的其他电脑通信来保护系统。在这种情况下，可以设置“阻止所有网络通信”选项来阻止进出您的电脑的所有通信。


浏览器主动防护

随着 Internet 的用途越来越广泛，您的网页浏览器越来越容易遭到恶意网站的攻击。这些网站可检测并利用您的网页浏览器的漏洞，以便在您不知情或没有经过您同意的情况下将恶意软件程序下载到您的系统。这些恶意软件程序也称为“偷渡式下载”。Norton 360 可保护您的网页浏览器不会受到来自恶意网站的偷渡式下载的侵害。

注意:

“浏览器主动防护”功能可用于 Internet Explorer 6 或更高版本以及 Firefox 2 或更高版本。

在打开浏览器主动防护时，Norton 360 会在新的或未知的恶意软件程序攻击您的电脑之前主动阻止它们。通过保护您的网页浏览器，Norton 360 可保护您的敏感信息并防止攻击者远程控制您的系统。

始终保持浏览器主动防护设置处于打开状态，以保护您的网页浏览器免遭恶意网站的攻击。


代码注入监控

“代码注入监控”可帮助确保只要特洛伊木马和其他恶意程序将代码注入其他应用程序进程即会触发防火墙警报。

恶意程序可将代码注入受信任应用程序的地址空间，从而成为该应用程序的一部分。此代码是可执行的并且可以启动任何网络活动，因为防火墙将该活动视为受信任应用程序所执行的活动。当“代码注入监控”处于活动状态时，只要恶意程序试图修改受信任应用程序的代码，它就会发出警报。这样，您就可以允许或阻止注入代码的程序。

注入代码的程序会自动列在“代码注入监控”对话框中。要了解某程序的详细信息，请单击其条目。

下表列出了程序详细信息条目及其说明：

完整路径 | 显示程序的位置
说明 | 显示程序的简要说明
版本 | 显示程序的版本
数字签名 | 显示程序的数字签名身份验证
公司名称 | 显示程序所属公司的名称

可以使用“删除”选项从列表中删除所选程序，或使用“全部删除”选项从列表中删除所有程序。

更多信息

关于高级设置


命令行执行监控

“命令行执行监控”可确保只要恶意程序通过命令行参数在隐藏模式下启动受信任的应用程序即会触发防火墙警报。

恶意程序可通过修改受信任程序的命令行参数使该程序访问 Internet。这些程序甚至可以通过使用 Windows shell 进程或任务调度机制来启动进程。当“命令行执行监控”处于活动状态时，只要可疑程序试图通过命令行参数启动任何受信任的应用程序，它就会发出警报。这样，您便可以允许或阻止某程序运行。您允许运行的程序将自动列在“命令行执行监控”对话框中。要了解某程序的详细信息，请单击其条目。

下表列出了程序明细项目：

完整路径 | 显示程序的位置
说明 | 显示程序的简要说明
版本 | 显示程序的版本
数字签名 | 显示程序的数字签名身份验证
公司名称 | 显示程序所属公司的名称

可以使用“删除”选项从列表中删除所选程序，或使用“全部删除”选项从列表中删除所有程序。

更多信息

关于高级设置


直接网络访问监控

一些恶意程序在不触发防火墙警报的情况下，通过侵入 Windows TCP/IP 层发送和接收数据来绕过网络通信。 “直接网络访问监控”可确保这些程序无法执行任何此类活动。

恶意程序可另外创建一个网络层，从而绕过防火墙监控的标准信道。这些程序可侵入 Windows TCP/IP 层以发送和接收数据。当“直接网络访问监控”处于活动状态时，只要恶意程序试图攻击防火墙数据过滤进程，它就会发出警报。这样，您便可以允许或阻止这些程序。获准直接访问网络的程序会自动列在“直接网络访问监控”对话框中。

要了解某程序的详细信息，请单击其条目。

下表列出了程序明细项目：

完整路径 | 显示程序的位置
说明 | 显示程序的简要说明
版本 | 显示程序的版本
数字签名 | 显示程序的数字签名身份验证
公司名称 | 显示程序所属公司的名称

可以使用“删除”选项从列表中删除所选程序，或使用“全部删除”选项从列表中删除所有程序。

更多信息

关于高级设置


防火墙重置

“防火墙重置”选项可将智能防火墙恢复到其默认状态。

“防火墙重置”选项可重置防火墙设置，如防火墙规则和信任控制设置。例如，如果重置防火墙，则会删除您已经配置的所有自定义规则或设置。会从“信任控制”中的信任列表和受限列表中删除所有电脑网络。因此，Norton 360 会在您重置防火墙时显示一个确认对话框。

事件日志会保留所有防火墙活动的列表。您可以在“安全历史记录”窗口中的“防火墙 - 活动”类别下查看日志文件。

可以单击“防火墙重置”以确保已配置推荐的防火墙规则和设置。例如，如果自定义了非常用协议列表，则该列表将重置为其默认设置。同样，如果打开或关闭任何高级防火墙功能，则该功能将重置为其默认状态。

会将防火墙禁用几秒钟以进行重置。

更多信息

关于高级设置


通信规则

Norton 360 包括许多预定义的通信防火墙规则。这些规则可以提供网络功能以及针对已知 Internet 风险的防护。

您无法修改此列表中显示的某些默认防火墙规则。但是，您可以使用“查看”选项来查看这些规则的设置。 可以使用“修改”选项自定义列表中的其他规则。 还可以添加新规则。默认情况下，新规则显示在此列表的底部。

以下是默认防火墙规则的示例：

默认入站 ICMP; 默认出站 ICMP | 允许所有出站类型和安全入站类型的 ICMP（Internet 控制消息协议）消息交换; ICMP 消息提供网络的状态和控制信息。
默认入站 NetBIOS 名称; 默认入站 NetBIOS | 控制对 NetBIOS 名称服务和 NetBIOS 数据报服务（这些服务用于 Microsoft Network 上的文件和打印机共享）的使用; NetBIOS Network Basic Input/Output System（网络基本输入输出系统）的缩写。 NetBIOS 可提供名称、会话和数据报服务。 名称服务可提供名称解析。会话服务可管理面向连接的服务的会话。数据报服务可分发面向连接的服务的相关数据报。
默认入站 Bootp; 默认出站 Bootp | 允许使用 Bootp 服务; Bootp 是 Bootstrap Protocol（Bootstrap 协议）的缩写，使电脑能够发现自己的 IP 地址。

您可以使用“通信规则”选项卡执行以下操作：

  • 添加通信规则。

  • 重命名通信规则。

  • 修改通信规则的访问设置。

  • 修改通信规则的优先级。

  • 删除通信规则。

更多信息

关于防火墙常规设置


网络代理设置

代理服务器控制对 Internet 的访问，并防止外部电脑访问您的网络。如果您位于使用代理服务器连接到 Internet 的网络中，则可以使用此窗口提供代理服务器的详细信息。 仅在您配置代理服务器详细信息后，才能成功运行需要连接至 Internet 的诺顿特定功能。例如，“诺顿智能扫描”使用指定的代理服务器设置与 Symantec 服务器通信。

如果您的网络使用自动配置脚本管理 Internet 访问，则可以提供所需 PAC（代理自动配置）文件的 URL。 PAC 文件包含使浏览器能够识别 Internet 上不同网站的代理设置的代码。 它包含您希望在访问 Internet 时过滤或阻止的字词。还可以选择允许浏览器自动检测代理设置的选项。如果需要在网络中进行手动设置，请确保禁用“自动配置”选项。

使用窗口中的以下部分来指定代理设置：

自动配置

用于指定自动配置 URL 或脚本以管理 Internet 访问

可选择以下选项：

  • 自动检测设置

    允许浏览器自动检测网络设置

    如果不想覆盖网络连接的手动设置，请禁用该选项。

  • 使用自动配置脚本

    允许浏览器使用自动配置 URL 或脚本管理 LiveUpdate 的 Internet 访问。

    使用 URL 框可提供 HTTP URL 或所需 PAC 文件的脚本（如 file://c:/proxy.pac）。

代理设置

用于输入 HTTP 代理设置

使用“地址”框和“端口”框分别指定 HTTP 地址和端口号。

身份验证

允许您通过需要身份验证的服务器连接到 Internet

使用“用户名”字段和“密码”字段键入身份验证详细信息。


入侵自动阻止

当检测到攻击时，Norton 360 会自动阻止连接以确保电脑的安全。如果某台电脑持续攻击您的电脑，Norton 360 会激活入侵自动阻止以阻止该电脑。入侵自动阻止可在有限的时间内阻止您的电脑与发起攻击的电脑之间的所有通信。

使用“入侵自动阻止”窗口中的选项，您可以将“入侵自动阻止”打开或关闭指定的时间段。还可以查看、取消阻止或限制阻止的电脑。相关的选项有：

自动阻止 | 用于打开或关闭入侵自动阻止; 您可以指定您希望 Norton 360 阻止连接攻击电脑的时间段。
自动阻止当前所阻止的电脑 | 列出自动阻止的电脑的 IP 地址 以及对当前阻止的电脑所采取的操作
取消阻止 | 允许您取消阻止“入侵自动阻止”当前阻止的电脑
限制 | 允许您限制“入侵自动阻止”当前阻止的电脑; 在限制某台电脑时，Norton 360 会永久阻止您的电脑与所限制的电脑之间的通信。您可以在“网络安全拓扑图”窗口中更改信任级别。

更多信息

打开或关闭自动阻止

取消阻止被自动阻止的电脑

永久阻止已由自动阻止功能阻止的电脑


入侵防护

“入侵防护”扫描进出电脑的所有网络通信，并将此信息与一组攻击特征 进行比较。攻击特征包含的信息可用于确定攻击者对已知操作系统或程序漏洞的利用企图。如果信息符合某个攻击特征，“入侵防护”会自动丢弃该数据包，并断开与发送该数据的电脑的连接。此操作保护您的电脑免受任何形式的影响。“入侵防护”可保护电脑不受最常见 Internet 攻击的侵害。

“入侵防护”功能依赖一个包含大量攻击特征的列表来检测和阻止可疑的网络活动。有时，无害网络活动可能会与攻击特征相似。您可能会不断收到有关潜在攻击的通知。如果您知道触发这些通知的攻击是安全的，则可以为与无害活动相匹配的特征创建排除。

还可以将 Norton 360 配置为在检测到特定特征时通知您。还可以关闭针对单个特征或所有入侵防护活动的通知。

可以打开或关闭“入侵防护”。在打开“入侵防护”时，可以使用此功能提供的各种选项，以便自定义防火墙监控和响应可疑入站通信的方式。

注意:

如果关闭“入侵防护”，您的电脑将无法完全防御 Internet 威胁和安全风险。

“入侵防护”提供以下选项：

入侵自动阻止 | 用于指定您希望 Norton 360 阻止来自攻击电脑的连接的持续时间; 当检测到攻击时，会自动阻止连接以确保电脑的安全。如果某个电脑继续攻击您的电脑，入侵防护便会激活自动阻止。即使入站通信不是已识别的攻击方法，自动阻止也会在一定时间内阻止来自攻击电脑的所有入站通信。您可以查看自动阻止功能已阻止的电脑的列表。
入侵特征 | 用于查看“入侵防护”特征列表; 也可以使用此选项从监控或通知范围中排除单个特征。
通知 | 确定在检测到“入侵防护”活动时是否进行提示; 可以在“入侵特征”窗口中关闭针对单个“入侵防护”特征的通知。

注意:

关闭“入侵防护”时，将无法自定义任何“入侵防护”选项。


智能防火墙

智能防火墙可监控您的电脑与 Internet 上其他电脑之间的通信，

防火墙可阻止黑客和其他未授权的通信，但允许授权的通信通过。始终确保智能防火墙处于打开状态；关闭智能防火墙会降低您的电脑的防护级别。

“智能防火墙”选项可用于激活防火墙常规功能，并自定义您的电脑用于查看网页的端口。相关的选项有：

非常用协议

确定智能防火墙如何处理非常用协议 如 Internet 组管理协议 (IGMP) 和 IPv6 逐跳选项 (HOPOPT)

防火墙重置

将智能防火墙返回到其默认状态及推荐的所有已配置防火墙规则和设置

如果重置防火墙，则会删除您已经配置的所有自定义规则或设置。设置此选项后，防火墙还会从“信任控制”中的信任和受限列表中删除所有电脑和网络。 因此，Norton 360 会在您重置防火墙时显示一个确认对话框。

隐藏阻止的端口

确保阻止的和不活动的端口不会对连接尝试做出响应

此选项可防止活动端口对来自其他电脑、具有错误的源或目标信息的连接尝试做出响应。

状态协议过滤器

自动允许与应用程序打开的连接相匹配的 Internet 通信

选中此选项可执行下列操作：

  • 分析进入您的电脑的网络通信。

  • 阻止尝试连接到您的电脑的可疑应用程序。

自动文件/打印机共享控制

允许网络上的电脑共享资源，如文件、文件夹和本地连接的打印机

某些 Windows 7 功能（如家庭媒体体验）只有在将电脑所连网络的信任级别设为“共享”或“完全信任”时才会起作用。 在“自动文件/打印机共享控制”处于打开状态的情况下，仅当特定安全条件匹配时，它才会将网络的信任级别设为“共享”。

阻止所有网络通信

阻止所有进出电脑的网络通信


漏洞防护

“漏洞防护”是入侵防护系统的一个组件。 “漏洞防护”提供有关电脑上的程序是否容易遭受恶意攻击的信息。 还提供所抵御的已知攻击的信息。

漏洞是程序或操作系统中的缺陷，会导致系统整体安全性出现薄弱环节。 不正确的电脑配置或安全配置也会导致产生漏洞。外部攻击者会利用这些漏洞并在您的电脑上执行恶意操作。此类恶意攻击包括击键记录和黑客入侵等。 此类攻击可能会降低电脑的性能，导致程序出现故障，或者向黑客泄漏您的个人数据和机密信息。

Norton 360 可提供基于特征的解决方案，以帮助您的电脑抵御最常见的 Internet 攻击。攻击特征包含的信息可用于确定攻击者对已知操作系统或电脑程序漏洞的利用企图。Norton 360 的“入侵防护”功能使用一个包含大量攻击特征的列表来检测和阻止可疑的网络活动。

使用“漏洞防护”，您可以查看电脑所抵御的漏洞与可能包含这些漏洞的程序之间的关系。“漏洞防护”窗口允许您查看易受攻击应用程序的列表及其详细信息。

该窗口中的以下选项显示易受攻击应用程序的详细信息。

供应商 | 显示应用程序的供应商名称
程序 | 显示应用程序的名称
计数 | 显示影响应用程序的漏洞的数量

单击应用程序名称可以查看任何漏洞的相关详细信息。单击程序名称时，“漏洞防护”窗口会显示一个覆盖窗口。 该窗口中包含相关漏洞的详细信息，其中包括用于检测可影响所选易受攻击应用程序的已知攻击的攻击特征列表。 单击某攻击特征时，会出现 Symantec 安全响应网页，其中包含关于该攻击特征的信息。


防护警报

如果关闭智能防火墙，您的电脑就无法防御 Internet 威胁和安全风险。

可能出现某些需要关闭智能防火墙的问题。 在这些情况下，您应在关闭该防火墙之前尝试调整个别安全设置，具体操作如下：

  • 要解决任何文件或打印机共享问题，可以访问网络安全拓扑图。 在“网络安全拓扑图”窗口中，可以配置电脑所连接的网络的信任级别。 将网络设置为“共享”或“完全信任”便可解决该问题。

  • 要解决与 Teredo 相关的任何问题，您可以访问智能防火墙的“高级设置”选项卡并打开“自动获知 IPv6 NAT 周围流量”选项。

如果必须关闭智能防火墙，则应暂时将其关闭，以确保它能够自动重新打开。

可以使用该窗口中提供的下拉列表选择要将智能防火墙关闭多长时间。

为确保您的电脑能够得到保护，您可以在指定的时间结束前手动打开智能防火墙。

更多信息

关于智能防火墙

关于高级设置


防护警报

如果关闭“入侵防护”功能，您的电脑就无法防御 Internet 威胁。如果您无法查看某些在线内容，则应当调整个别安全设置，而不是关闭“入侵防护”功能。

如果必须关闭“入侵防护”，则应将其暂时关闭，以确保它能够自动重新打开。

可以使用此窗口中提供的下拉列表选择要将入侵防护关闭多长时间。

为确保您的电脑能够得到保护，可以在指定时间结束前手动打开“入侵防护”。

更多信息

关于入侵防护


状态协议过滤器

“状态协议过滤器”可过滤或阻止两台电脑之间与已知连接状态不匹配的无效数据包。连接状态包括一些属性，如 IP 地址、端口以及用于遍历连接的数据包的序列号。

如果需要防火墙执行下列操作，请选中“状态协议过滤器”选项：

  • 分析进入您的电脑的网络通信。

  • 阻止尝试连接到您的电脑的可疑应用程序。

对于入站数据通信，“状态协议过滤器”将应用通信规则。该过滤器先确定是否允许入站通信类型所使用的协议，然后确定该通信源，并验证源地址的可靠性。“状态协议过滤器”会根据此分析来确定是允许还是阻止该通信。

更多信息

关于防火墙常规设置


隐私控制

每次您浏览 Internet 时，电脑和网站都会收集有关您的信息，例如，您的姓名、电子邮件地址和其他个人信息。其中有些信息来自您填写的表单和所做的选择，其他信息则来自您的浏览器。您的浏览器可自动提供有关您上次访问的网页的信息以及您使用的电脑类型。

向大型、信誉良好的站点提供这些信息通常是安全的，但恶意站点可能会利用这些信息来侵犯您的隐私。

恶意用户可在您不知情的情况下收集个人信息。人们可以截获通过网页、电子邮件和即时消息传送程序发送的信息。每次通过 Internet 发送信息时，数据都必须经过若干台电脑才能最终到达其目的地。在传输过程中，第三方可能会截获此信息。

使用“隐私控制”，您可以创建要保密的隐私信息列表。如果用户尝试通过 Internet 发送受保护的信息，则“隐私控制”会向他们发出安全风险警告或者阻止连接。


隐藏阻止的端口

端口是一些虚拟数据连接，可方便在两台或更多台电脑之间直接交换数据。端口可处于以下两种状态之一：

打开 | 便于建立 Internet 连接; 打开的端口会向入站连接请求发送肯定响应。
关闭 | 防止建立 Internet 连接; 关闭的端口会发送拒绝入站连接请求的否定响应。

“智能防火墙”设置用于激活防火墙功能，并自定义您的电脑用于查看网页的端口。

打开“隐藏阻止的端口”功能时，会阻止电脑上的所有端口响应入站连接尝试。此功能还会阻止未使用的端口。

“隐藏阻止的端口”还可以打开一些端口，以侦听来自其他电脑的连接。这样便可防止活动端口对具有错误的源或目标信息的连接尝试做出响应。

“隐藏阻止的端口”功能可确保阻止的端口和不活动的端口不响应连接尝试。

更多信息

关于防火墙常规设置


非常用协议

两台电脑交互以交换信息时，这两台电脑会使用常用通信协议。TCP/IP、DHCP、DNS 和 HTTP 是一些常用协议。有时，通信可能会涉及非常用协议。特洛伊木马可能会使用不常见的协议来攻击您的电脑。在此类情况下，建议您允许智能防火墙处理涉及非常用协议的通信。

一些非常用协议是以常用协议（如 TCP、IPv6 或 ICMP）为基础建立的。“智能防火墙非常用协议”功能可处理非常用协议的所有实例。 此功能可通过限制未经授权的访问来保护您的电脑。

“非常用协议”窗口显示非常用协议的列表。默认情况下会选中所有非常用协议。智能防火墙可处理使用其中某些协议的电脑通信。如果您取消选中列表中的任意协议，则防火墙会阻止使用该协议的电脑通信。

注意:

禁用任何不常见的协议可能导致电脑出现不可预知的行为。除非客户支持代表指示您这么做，或者为了响应特定的安全响应通知，否则不要禁用任何不常见的协议。

更多信息

关于防火墙常规设置


Windows 消息监控

“Windows 消息监控”可帮助确保只要特洛伊木马和恶意程序操纵应用程序的行为以连接到 Internet，即会触发防火墙警报。

恶意程序会向 Internet 浏览器窗口发送 Windows 消息，以便更改浏览器地址行中的 URL，并将浏览器重定向到该地址。 当“Windows 消息监控”处于活动状态时，只要恶意程序试图修改 Internet 浏览器窗口的 URL，它就会发出警报。这样，您便可以允许或阻止这些程序。您允许运行的这些程序将自动列在“Windows 消息监控”对话框中。

要了解某程序的详细信息，请单击其条目。

下表列出了程序明细项目：

完整路径 | 显示程序的位置
说明 | 显示程序的简要说明
版本 | 显示程序的版本
数字签名 | 显示程序的数字签名身份验证
公司名称 | 显示程序所属公司的名称

可以使用“删除”选项从列表中删除所选程序，或使用“全部删除”选项从列表中删除所有程序。

更多信息

关于高级设置


即时消息传送程序扫描

打开“即时消息传送程序扫描”时，Norton 360 将扫描通过即时消息传送程序接收的文件。 此扫描可保护电脑免遭病毒和其他安全威胁的侵害。 您可以选择受支持的即时消息传送程序来接收文件。

应始终将“即时消息传送程序扫描”保持为打开状态，以获得更高级别的安全性。

为了得到全面防护，应配置在安装 Norton 360 之后安装的任何即时消息程序。


反间谍软件

安全风险（如间谍软件和广告软件）会危及您的个人信息和隐私的安全。间谍软件和广告软件程序是紧密相关的。某些情况下，它们的功能可能会相同，尽管它们都会收集您的信息，但它们收集的信息类型可能并不相同。

间谍软件程序可能会使您遭受身份被窃或被欺诈的风险。这些程序可能会记录您的键击、捕获您的电子邮件通信和即时消息通信。这些程序还可能会窃取您的敏感个人信息（如密码、登录 ID 或信用卡号）。然后，这些程序可以将盗取的数据发送给他人。

广告软件在您的电脑上显示广告并收集关于您的网页浏览习惯的信息。然后将这些数据提供给可能根据这些喜好向您发送广告的公司。

有些程序需要依赖其他归类为安全风险的程序才能运行。例如，您所下载的共享软件或免费软件程序可能要利用广告软件来保持它的低廉价格。在这种情况下，您可以允许安全风险程序保留在电脑上，或者还原该安全风险程序（如果间谍软件防护删除了它）。

Norton 360 允许在电脑上安装玩笑程序和其他低风险项目。Norton 360 允许完全由您决定如何处理具有低风险影响的风险。可以更改设置以使 Norton 360 检测这些安全风险。

更多信息

管理隔离区中的项目


一键式支持

Symantec 一键式支持采用自动修复功能对您的电脑执行快速扫描，并在不需要您干预的情况下修复问题。一键式支持包括支持助手，以便您能够获取有关问题或疑问的详细信息和帮助。 如果问题仍然存在，则支持助手会显示消息以帮助您解决问题。 根据已安装产品的不同，支持助手也有所不同。

注意:

支持服务可能会因所用语言或产品而异。

您需要连接到 Internet 才能使用一键式支持功能。如果使用代理服务器连接到 Internet，则必须在 Norton 360 中配置代理设置。 当您启动一键式支持时，Norton 360 会检查 Internet 连接以及是否有更新。 如果 Internet 连接出现问题，一键式支持允许您释放并续订您的 IP 设置。

一键式支持使用以下支持助手解决问题：

开始支持对话 | 对电脑运行快速扫描以自动解决问题; 一键式支持采用自动修复技术执行快速扫描。
支持资源 | 提供简单的进行分步介绍的问题解决文章; 您可以使用关键词来搜索可用的支持主题，从而找到问题的解决方案。还可以使用各种解决方案链接，如本窗口中的“快速链接”。
NortonLive | 提供“清除间谍软件和病毒”、“电脑检查”以及“优化电脑”等各种服务; 您可以通过 NortonLive 下的“了解更多信息”获得更多帮助。


身份安全 - 密码不正确

如果最近遇到过电脑故障，您的“身份安全”数据可能已损坏。如果“身份安全”无法识别您的正确密码，您可以还原数据。如果您确信密码正确，请先尝试通过单击“还原身份安全”链接来还原您的“身份安全”数据。某些数据可能丢失，但是会保留卡和注意事项等所有重要信息。

如果无法还原“身份安全”数据，或者忘记了“身份安全”密码，则可以重置“身份安全”密码。您可以使用“重设身份安全密码”链接来重设密码。 然而，如果您使用此选项，则将丢失所有“身份安全”数据。

您可以使用“重试”选项在“登录到身份安全”对话框中重新键入“身份安全”密码。


密码不正确

提供的密码不正确。如果键入的密码不正确，“身份安全”会提示您重新键入密码。确保您键入的密码正确无误。


性能监控

“性能监控”选项允许您密切监控电脑的性能。当“性能监控”选项打开时，Norton 360 监控电脑的 CPU 使用情况和内存使用情况。它还监控您在过去三个月内执行的重要系统活动。这些系统活动包括安装、下载、优化、威胁检测以及快速扫描实例。

当关闭“性能监控”选项时，Norton 360 不监控和显示任何资源利用情况信息。单击主窗口中的“性能监控图”选项后出现的“性能监控图”窗口不会显示任何 CPU 使用情况信息或内存使用情况信息。 而且，该窗口也不显示重要系统活动的详细信息。 此外，“诺顿任务”窗口不显示 CPU 图和内存图。 但是，可以从“性能监控图”窗口和“诺顿任务”窗口中的覆盖窗口打开此选项。

更多信息

关于系统智能分析


性能监控图

“系统智能分析”提供一个可用于查看和监控系统活动的集中位置。 系统智能分析会在“性能监控图”窗口中显示此类信息。 您可以查看在过去三个月内执行的重要系统活动的月度历史记录。可以分析 Norton 360 对电脑性能的影响。

您可以使用“性能监控图”窗口中的以下选项：

事件图

以图形形式显示重要的系统活动

这些活动包括应用程序安装、应用程序下载、磁盘优化、威胁检测或快速扫描。状态图中的活动显示为图标或条带。图的右侧提供了每个图标或条带的说明。 您可以使用该图顶部的选项卡来获取当前月份的详细信息以及过去两个月的详细信息。 在图标上移动指针时出现的弹出式窗口可提供有关该活动的详细信息。 使用弹出式窗口中的“查看详细信息”链接，您可以在“安全历史记录”窗口中查看有关该活动的其他详细信息。

优化

用于重新整理系统上的文件组织方式

优化系统的过程可根据文件访问方式对文件进行分组，从而帮助您最大限度地增加可用空闲空间。

性能图

以图形形式显示 CPU 使用情况和内存使用情况

CPU 图和内存图是 CPU 使用情况和内存使用情况的实时图表。这些图表记录每秒电脑性能并显示过去 90 分钟内或自启动电脑以来的电脑性能。图表每隔 15 秒更新一次信息。

图中信息从右向左推进，最新的信息显示在图的最右侧。图中的蓝色模式表示整体系统使用情况，黄色模式表示诺顿特定的使用情况。标记为“空闲”的灰色区域指示电脑的空闲时间段。您可以选择“缩放”选项，以获得 CPU 图或内存图的放大视图或历史数据。

可以使用下列“缩放”选项：

  • 10 分钟

    提供过去 10 分钟 CPU 使用情况或内存使用情况的放大视图

  • 30 分钟

    提供过去 30 分钟 CPU 使用情况或内存使用情况的放大视图

  • 90 分钟

    默认情况下提供 90 分钟内的性能

  • 1 天

    提供过去 1 天 CPU 使用情况或内存使用情况的历史数据

  • 1 周

    提供过去 1 周 CPU 使用情况或内存使用情况的历史数据

  • 1 个月

    提供过去 1 个月 CPU 使用情况或内存使用情况的历史数据

如果单击 CPU 图中的任意一点，Norton 360 会显示这一时刻消耗最多资源的进程的列表。还显示每个进程的使用情况的百分比。可以单击列表中的某个进程，以在“文件智能分析”窗口中查看有关该进程的详细信息。

可以使用窗口底部的图标访问以下功能：

诺顿任务 | 允许您访问“诺顿任务”窗口，以查看当前在后台运行的诺顿特定作业的详细信息; 这些信息包括时间戳、持续时间和后台作业的状态，这些详细信息还包括作业运行时所需的电源类型以及作业是否是在空闲时运行。还可以启动或停止后台作业。
我的网络 | 允许您访问网络安全拓扑图; “网络安全拓扑图”窗口以图形形式显示您的电脑连接到的网络上的各种设备。设置远程监控之前，可以查看每个设备的详细信息。 当您首次单击“网络安全拓扑图”时，会出现“产品配置”面板。“产品配置”面板可帮助您安装查看“网络安全拓扑图”窗口所需的组件。
全球智能云防护 | 允许您访问“全球智能云防护”窗口，以查看有关已知正常和已知有问题的文件的详细信息; 可以查看 Symantec 在诺顿社区中分析的文件总数。您还可以查看社区中可用于提供数据的电脑总数。您可以查看电脑中信任的文件的数量。

此外，Norton 360 在窗口底部提供了指向以下基本任务的链接：

运行 LiveUpdate 更新 | 允许您运行 LiveUpdate 更新以检查定义更新和程序更新
立即扫描 | 允许您运行快速扫描、全面扫描或自定义扫描
获取支持 | 允许您访问支持和疑难解答选项以自动或使用支持助手解决问题


节能模式

当电脑使用电池电源运行时，节能模式允许您通过挂起一系列后台作业来节省电池电量。默认情况下，该选项已打开。

打开该选项后，Norton 360 会检测电脑何时通过电池供电并挂起后台作业。后台作业包括自动病毒定义更新、“诺顿社区防卫”提交和“空闲时扫描”等诺顿特定任务。 后台作业在您再次通过外部电源开始运行电脑时继续。

您可以在“诺顿任务”窗口中获得后台作业列表。“诺顿任务”窗口中的“状态”列还显示作业运行所需的电源类型。 Norton 360 会继续运行在“状态”列中显示电池符号的后台作业。

更多信息

关于“诺顿任务”


隐私策略

本软件有时会从装有本软件的电脑中收集某些信息，这些信息可能包括：

  • 有关本软件安装的信息。此信息可告知 Symantec（赛门铁克）本软件的安装是否已成功完成。Symantec（赛门铁克）收集此信息的目的在于评估和提高 Symantec（赛门铁克）产品安装的成功率。此信息不会与任何个人身份信息相关联。

  • 有关潜在的安全风险的信息，以及有关访问过的、本软件认为可能存在欺骗性的网站 URL 的信息。Symantec（赛门铁克）收集此信息的目的在于评估和提高 Symantec（赛门铁克）产品检测恶意行为、欺诈性网站以及其他 Internet 安全风险的能力。此信息不会与任何个人身份信息相关联。

  • 被识别为恶意软件的便携式可执行文件。这些文件是通过本软件的自动提交功能提交给 Symantec（赛门铁克）的。收集的文件可能包含恶意软件在未经阁下许可的情况下获得的个人身份信息。Symantec（赛门铁克）收集这些类型文件的唯一目的在于提高 Symantec（赛门铁克）产品检测恶意行为的能力。Symantec（赛门铁克）不会将这些文件与任何个人身份信息相关联。安装本软件后，用户可以按照相应产品的文档中的说明关闭此类自动提交功能。

  • Symantec（赛门铁克）会将初始安装期间为本软件所在电脑指定的名称用作此电脑的帐户名，阁下可以通过此帐户名接收其他服务，或者通过此帐户名使用本软件的某些功能。安装本软件后可以随时更改该帐户名（推荐）。

  • 用于分析和改善 Symantec（赛门铁克）产品性能的其他信息。此信息不会与任何个人身份信息相关联。

如果执法官员因法律要求或经法律允许，或者为了响应传讯或其他法律流程，要求 Symantec（赛门铁克）透露收集到的信息，则 Symantec（赛门铁克）可以透露此类信息。为了促进对 Internet 安全风险的意识、检测和防范，Symantec （赛门铁克）可能会与研究组织和其他安全软件供应商共享某些信息。Symantec（赛门铁克）也可以使用从这些信息中派生出的统计数据来跟踪安全风险趋势，并发布安全风险趋势报告。如果使用本软件，即表示阁下承认并同意 Symantec（赛门铁克）可以出于上述目的收集、传输、存储、透露和分析此类信息。

Symantec（赛门铁克）收集此信息的目的在于评估和提高 Symantec（赛门铁克）产品检测恶意行为、欺诈性网站以及其他 Internet 安全风险的能力。


性能监控图

“性能监控图”窗口提供系统上运行的某个进程的 CPU 使用情况的放大视图。该窗口显示 CPU 图，从中您可以了解整体系统 CPU 使用情况，以及某个进程的 CPU 使用情况。

“性能监控图”窗口中的 CPU 图是一个实时的 CPU 使用情况图。该图表会记录每秒的性能。 该图表显示过去 90 分钟或自电脑启动以来的性能。 该图每隔 15 秒更新一遍信息。

该图的进度条从右向左移动，最新信息显示在图的最右端。图中的蓝色模式表示整体系统 CPU 使用情况，绿色模式表示该进程的 CPU 使用情况。


检测到威胁

“检测到威胁”窗口包含一些选项，可供您选择要对隔离的安全风险执行的操作。

此窗口显示有关被隔离的风险的常规信息： 此风险可通过何种方式影响您的电脑，以及针对此风险的推荐操作。 在此窗口中，还可以查看有关资源使用情况、社区使用情况和风险的严重性级别的信息。 资源使用情况详细信息显示风险对电脑性能的影响。 可以使用社区使用情况详细信息确定文件的合法性。 除了这些详细信息外，还可以查看从其下载风险的源的 URL（如果有）。 根据此窗口中的信息，可以确定要对风险执行的操作。

“检测到威胁”窗口提供了各种选项，可以使用这些选项选择对已隔离的安全风险执行的操作。 在该窗口中出现的选项随风险的类型和严重性级别的不同而不同。 可以使用这些选项选择对风险执行的相应操作。

以下是此窗口中提供的一些选项：

删除此文件 | 从电脑中删除所选安全风险并对其进行隔离; 此选项还可用于手动隔离的安全风险。
还原此文件 | 将隔离的安全风险返回到电脑上的原始位置; 此选项仅适用于检测到的病毒威胁。
还原并排除此文件 | 将所选的隔离项目返回到其原始位置而不修复它，并在将来的扫描中不检测该项目。; 此选项仅适用于检测到的非病毒威胁。
从历史记录中删除此文件 | 从安全历史记录日志中删除所选隔离项目
提交给 Symantec | 将所选隔离项目报告给 Symantec 以便评估其安全级别; 如果您怀疑某个项目受到感染，即使扫描未将其识别为风险，也可以使用该选项。

除了这些选项外，还可以使用窗口底部的“更多信息”链接查看有关安全风险的详细信息。 只有某些安全风险提供“了解更多信息”链接。 当您单击“了解更多信息”链接时，将打开 Symantec 网页。 此页显示您应该了解的有关所选安全风险项目的详细信息。

您还可以使用位于窗口顶部的图标将此窗口中的数据复制到剪贴板。 将内容复制到剪贴板之后，您就可以打开文档、粘贴数据，并保存文档。

更多信息

在“安全历史记录”中查看项目


远程监控设置

使用“远程监控设置”对话框可为连接到您的网络上的电脑配置远程监控。

注意:

确保要远程监控的电脑上所安装的诺顿产品版本支持远程监控。

Norton 360 需要密码才能设置远程监控。您必须在要远程监控的每台电脑上使用相同的密码。密码的长度必须介于 6 和 20 个字符之间。此密码区分大小写。

Norton 360 会搜索您的网络上的电脑。

您可以使用下列选项配置 Norton 360，以搜索连接到您的网络上的电脑：

电脑搜索始终打开 | 允许您始终搜索连接到您的网络上的电脑; 例如，如果将一台新电脑连接到您的网络并键入相同的密码，则 Norton 360 会自动搜索该电脑以进行远程监控。
仅当显示“网络安全拓扑图”屏幕时才打开“电脑搜索” | 仅当“网络安全拓扑图”窗口打开时，才允许您搜索连接到您的网络上的电脑; 例如，要搜索新电脑以进行远程监控，可以在“网络安全拓扑图”窗口打开时键入密码。


重命名配置文件

您可以通过“重命名配置文件”窗口重命名所创建的配置文件。 使用“输入新配置文件名称”框可重命名配置文件。

配置文件名称不能包含以下任一字符：| \ / : * ? " < >

下次登录到“身份安全”时，“登录到身份安全”对话框中将显示新名称。

“登录到身份安全”对话框只显示您的便携式配置文件的名称。

更多信息

重命名“身份安全”配置文件


报告为安全站点

在极少数情况下，防网页仿冒可能将您认为安全的网页的评估报告为欺诈性站点或可疑站点。 在这种情况下，您可以将此页报告给 Symantec 以进行进一步的评估。

在“报告为安全站点”对话框中，验证显示的网页地址是否与要报告的网页地址相符。如果地址正确，请提交该报告。

要将某网页报告给 Symantec，该页面必须在浏览器窗口中处于打开状态。


报告为网页仿冒站点

在极少数情况下，“防网页仿冒”可能会报告对您怀疑有错误的网页的评估。例如，您可能怀疑所访问的网页是仿冒网页，但“防网页仿冒”却报告未检测到任何欺诈。 在这种情况下，您可以将此页报告给 Symantec 以进行进一步的评估。

在“报告为网页仿冒站点”对话框中，验证显示的网页地址是否与要报告的网页地址相符。如果地址正确，请提交该报告。

注意:

要将某网页报告给 Symantec，该页面必须在浏览器窗口中处于打开状态。


还原身份安全数据

有时候，您可能需要还原“身份安全”数据。在以下情况下，您可能需要执行还原操作：

  • 遇到电脑故障。

    您的“身份安全”数据可能已损坏。如果“身份安全”无法识别您的正确密码，您可以还原数据。如果您确信密码正确，请尝试还原您的“身份安全”数据。某些数据可能丢失，但是会保留登录信息、卡和注意事项等所有重要信息。

  • 忘记“身份安全”密码。

    Norton 360 允许您两次输错密码。如果尝试失败，则 Norton 360 会向您提供还原“身份安全”数据的选项。


安全上网

在安装 Norton 360 时，它会将“诺顿工具栏”添加到 Internet Explorer 和 Firefox 中。打开“安全上网”选项后，Norton 360 可保护您的 Internet Explorer 浏览器和 Firefox 浏览器。

打开“安全上网”时，Norton 360 将启用“防网页仿冒”功能和“诺顿网页安全”功能。 “防网页仿冒”会分析所访问网站的安全级别，并在“诺顿站点安全”弹出窗口中显示分析结果。 “诺顿网页安全”功能会在每个搜索结果旁边显示站点评级图标，从而为您提供安全的网页搜索环境。

关闭“安全上网”时，将禁用“防网页仿冒”功能和“诺顿网页安全”功能。 如果您单独关闭“防网页仿冒”，Norton 360 会继续通过其“诺顿网页安全”功能帮助您抵御 Internet 威胁。 “诺顿网页安全”将扫描您所访问的网页并显示“诺顿站点安全”弹出窗口，即使关闭“防网页仿冒”也是如此。

如果同时关闭“防网页仿冒”和“诺顿网页安全”，则 Norton 360 会将您所访问的任何网站的状态显示为“未分析页面”。您可以继续浏览网页，但 Norton 360 不会扫描或检查您所访问的网页是否是欺诈性网页。

更多信息

关于安全上网


保存登录信息

在网页中提供登录信息时，“身份安全”会将该登录信息保存到“管理登录信息”中。相关的选项有：

是

为该网页保存此登录

不是现在

这次不保存此登录

从不

用于为网页登录创建自动填写排除

“身份安全”会在“自动填写排除”窗口中创建一个条目。

还可以使用“诺顿工具栏”上“卡和登录信息”菜单中的“不要自动填写该页”选项来创建自动填写排除。

组织此登录

相关的选项有：

  • 网站

    显示站点域名和页面标题

    您可以修改站点名称。如果现在不修改站点名称，则可以稍后在“管理登录信息”窗口中进行修改。

  • 保存在

    用于将登录信息分组到不同的文件夹中

    如果已在“管理登录信息”窗口中创建了文件夹，则可以选择要在其中保存登录信息的文件夹。

    如果将登录信息保存到一个文件夹并在以后保存同一网页的其他登录信息，将自动显示该文件夹名称。 例如，您将 Symantec 的登录信息保存到一个名为 Symantec 的文件夹。 下次添加 Symantec 的其他登录信息时，Symantec 文件夹将自动显示在“保存于”选项中。

    还可以将登录保存到文件夹以外。但是，应将登录信息分组到不同类别中以便轻松管理和访问这些登录信息。


文件智能分析

通过“文件智能分析”窗口，您可以有条理地查看有关安全风险的详细信息。“文件智能分析”窗口提供风险级别和安全风险的来源。 还可以查看安全风险的详细信息以及它对系统造成的影响。

“文件智能分析”窗口中包括以下各个栏：

详细信息

显示风险的社区使用情况以及影响等信息。

可以查看文件创建日期等详细信息。您可以确定文件是否是启动项以及上次使用该文件的日期。

还可以查看文件的社区使用情况以确定该文件的合法性。Symantec 使用严格的统计方法来评估文件的可信度并将其归类为正常文件。

还可以查看文件对电脑造成的影响。

来源

提供文件的渊源详细信息。

如果在安装 Norton 360 后下载或创建文件，将提供该文件的渊源详细信息。 可以查看从中下载文件的源位置的 URL（如果有）。还查看文件向上六级的父文件。还可以确定文件的安全级别。

注意:

如果未提供文件的渊源详细信息，Norton 360 将禁用此“来源”栏。

活动

提供有关文件已执行的操作的详细信息。可以从“显示”下拉列表中选择一个选项来查看操作的详细信息。文件操作提供受感染文件在您电脑上的路径。注册表操作提供受感染文件的注册表条目。

可以使用“缩放”链接查看进程性能图，以确定该进程对电脑的 CPU 总利用率的影响。 如果性能图不可用，Norton 360 将禁用此“缩放”链接。

根据安全风险的严重性，Norton 360 可能会在“文件智能分析”窗口中显示以下任一选项：

找到此文件 | 允许您从电脑上的相应保存位置获取此文件
了解更多信息 | 用于访问联机教程页面，以获取更多信息; 该选项显示在窗口底部。
选项 | 允许您查看“检测到威胁”窗口，该窗口包含您可对安全风险执行的操作

您可以使用“找到此文件”选项旁边的图标将“文件智能分析”窗口中的数据复制到剪贴板。 将内容复制到剪贴板之后，您就可以打开文档、粘贴数据，并保存文档。


安全请求

Norton 360 删除您下载的文件后，您可能需要重新启动电脑。如果 Norton 360 提示您重新启动电脑，应先保存所有打开的文件，然后再重新启动电脑。

可以使用“安全请求”窗口中的下拉列表选择是马上还是稍后重新启动电脑。

更多信息

关于下载智能分析


安全风险删除

“安全风险删除”窗口允许您从电脑上删除安全风险。当单击“删除”选项时，Norton 360 会删除安全风险并将其置于安全历史记录隔离区中。 某些程序可能必须依赖您隔离的安全风险项才能发挥功能。在这种情况下，您可以还原安全风险以便恢复需要风险程序才能运行的程序的功能。

该窗口还显示安全风险的名称、类别、级别、状态以及建议的解决安全风险的操作等详细信息。可以先查看这些详细信息，然后再删除安全风险项。


安全请求

您可能需要重新启动电脑，以删除安全风险。 如果 Norton 360 提示您重新启动电脑，应先保存所有打开的文件，然后再重新启动电脑。

可以使用“安全请求”窗口中的下拉列表选择是马上还是稍后重新启动电脑。


切换配置文件

在设置本地配置文件后插入外部驱动器时，“身份安全”会自动检测该驱动器是否存在。如果已经在驱动器中配置了便携式配置文件，“身份安全”将显示“切换配置文件”对话框。

“切换配置文件”对话框中包括以下选项：

继续使用电脑上的配置文件 | 通过此选项可使用您当前登录的配置文件。
切换到：drive: drive name | 使用此选项可切换到您的便携式配置文件。; 选择此选项时，“身份安全”会使您自动注销当前配置文件。 drive 表示外部驱动器所连接的驱动器，drive name 是便携式配置文件的名称。
不再询问 | 如果不希望 Norton 360 显示此消息，请选中此选项。; 可以使用“身份安全选项”窗口中的“连接设备后提示登录到便携式配置文件”选项更改此设置。

更多信息

切换配置文件


安全请求

如果将“阻止所有网络通信”选项设置为“阻止”，则防火墙将阻止进出您的电脑的所有入站和出站通信。 您可以指定希望防火墙阻止所有网络访问的时间段。经过指定的时间后，该功能将自动重新启动。可以随时覆盖相应设置并在“设置”窗口中打开该功能。


检测到威胁

当 Norton 360 在您的电脑上检测到安全风险时，将会出现“检测到威胁”窗口。 此窗口允许您查看有关风险的详细信息，以及选择您希望 Norton 360 对风险执行的操作。 可以随时从“安全历史记录”窗口中的“最近历史记录”、“完整历史记录”、“已解决的安全风险”、“未解决的安全风险”和“隔离区”类别访问“检测到威胁”窗口。

“检测到威胁”窗口显示有关风险的常规信息：它可以影响电脑的方式和建议的相应操作。 在此窗口中，还可以查看有关资源使用情况、社区使用情况和风险的严重性级别的信息。 资源使用情况详细信息显示风险对电脑性能的影响。 可以使用社区使用情况详细信息确定文件的合法性。 除了这些详细信息外，还可以查看从其下载安全风险的源的 URL（如果有）。 根据此窗口中的信息，可以确定要对风险执行的操作。

“检测到威胁”窗口提供了各种选项，可以使用这些选项选择对安全风险执行的操作。 在该窗口中出现的选项随风险的类型和严重性级别的不同而不同。 可以使用这些选项选择对风险执行的相应操作。

以下是此窗口中提供的一些选项：

还原此文件 | 将隔离的安全风险返回到电脑上的原始位置; 此选项仅适用于检测到的病毒威胁。
还原并排除此文件 | 将所选的隔离项目返回到其原始位置而不修复它，并在将来的扫描中不检测该项目; 此选项仅适用于检测到的非病毒威胁。
删除此文件 (推荐) | 从电脑中删除安全风险并对其进行隔离。; 此选项可用于需要注意的安全风险。
删除此文件 | 从电脑中删除所选安全风险并对其进行隔离; 此选项适用于需要您注意以进行手动清除的安全风险。; 此选项还可用于手动隔离的安全风险。
排除此程序 | 从以后的扫描中排除安全风险; Norton 360 会将安全风险添加到相应的排除列表中。
从历史记录中删除此文件 | 从安全历史记录日志中删除所选安全风险项目
获取帮助 (推荐) | 转到 Symantec 安全响应网站; 此选项适用于需要您注意以进行手动清除的安全风险。 您可以参考 Symantec 安全响应中心网站，以获取有关手动清除风险的说明或其他信息。
提交给 Symantec | 将安全风险发送给 Symantec; 在有些情况下，Norton 360 可能不会将某个项目识别为安全威胁，但是您可能会怀疑该项目已被感染。在这种情况下，您可以使用此选项将该项目提交给 Symantec 以供进一步分析。

除了这些选项外，还可以使用窗口底部的“更多信息”链接查看有关安全风险的详细信息。 只有某些安全风险提供“了解更多信息”链接。 当您单击“了解更多信息”链接时，将打开 Symantec 网页。 此页显示您应该了解的有关所选安全风险项目的详细信息。

您还可以使用位于窗口顶部的图标将此窗口中的数据复制到剪贴板。 将内容复制到剪贴板之后，您就可以打开文档、粘贴数据，并保存文档。


安静模式程序

“安静模式程序”窗口列出您希望 Norton 360 对其打开安静模式的所有程序。您可以手动将程序添加到“安静模式程序”列表中。 当 Norton 360 检测到您添加到“安静模式程序”列表中的程序的运行实例时，它会自动打开安静模式。

可选择以下选项：

程序 | 列出您手动添加到“安静模式程序”窗口中的程序; 可以查看程序的默认图标、程序的名称和位置等详细信息。
添加 | 将电脑上的程序添加到“安静模式程序”窗口中; 添加程序后，Norton 360 会在检测到该程序的运行实例时打开安静模式。; 只能添加具有 .exe 文件扩展名的程序。
删除 | 从“安静模式程序”窗口中删除程序; 删除程序后，Norton 360 下次检测到该程序的运行实例时将不会再打开安静模式。
应用 | 保存在“安静模式程序”窗口中所做的更改
确定 | 保存所做更改并关闭“安静模式程序”窗口
取消 | 关闭“安静模式程序”窗口


SONAR 主动防护

SONAR 主动防御技术通过主动检测电脑上的未知安全风险，为您提供实时威胁防护。SONAR 基于应用程序的行为来识别新出现的威胁。与基于特征的传统威胁检测技术相比，SONAR 识别威胁的速度更快。甚至在通过 LiveUpdate 提供病毒定义之前，SONAR 也可以检测和防御恶意代码。

SONAR 会自动阻止并删除高确定性威胁。 当检测到并删除高确定性威胁时，Norton 360 会通知您。 SONAR 允许完全由您决定在检测到低确定性威胁时如何处理。

“SONAR 主动防护”包含以下选项：

SONAR 高级模式

SONAR 使用启发式技术检查文件的可疑特征并将该文件分类为受感染的文件。SONAR 根据它在文件中发现的可疑特征的程度将威胁归类为高确定性威胁或低确定性威胁。 Norton 360 会自动删除高确定性威胁。 Norton 360 会通知您 SONAR 第一次检测到的低确定性威胁。 然后，您可以允许或阻止可疑活动。如果您允许某个事件，Norton 360 会将该事件详细信息添加到高级启发式引擎用于检测威胁的已批准事件列表中。Norton 360 将事件详细信息放入该列表后，高级启发式引擎以后将会忽略该事件。 SONAR 下次再检测到该事件时，Norton 360 将不再发出通知。

SONAR 高级模式包括以下选项：

  • 关闭

    关闭高级模式。

    SONAR 只检测并删除高确定性威胁， 而忽略低确定性威胁。

  • 自动

    SONAR 同时检测高确定性和低确定性威胁。

    允许您将 Norton 360 配置为在检测到低确定性威胁时通知您。 该设置是推荐的设置。

  • 主动

    SONAR 同时检测高确定性威胁和具有极少可疑特征的低确定性威胁。

    SONAR 会删除所有高确定性威胁并通知您有关所有低确定性威胁的情况。

    该设置高度敏感，可能会导致将合法文件识别为威胁。 仅建议高级用户使用。

自动取消高级检测

在启用 SONAR 高级模式时，该选项允许 Norton 360 将低确定性威胁视为高确定性威胁。 这种情况下，Norton 360 会自动删除威胁并通知您。

在我离开时取消高级检测

在启用 SONAR 高级模式时，该选项允许 Norton 360 在没有收到您的响应的情况下自动删除低确定性威胁。


Norton AntiSpam 设置

使用 Norton AntiSpam 设置可以执行下列操作：

  • 定义 Norton AntiSpam 应集成到的客户端

  • 指定 Norton AntiSpam 应允许或阻止的电子邮件地址和域名

  • 指定 Norton AntiSpam 是否应使用网页查询过滤器来过滤垃圾邮件

  • 确定 Norton AntiSpam 应如何将有关错误归类的电子邮件的反馈发送给 Symantec

关闭 Norton AntiSpam 会增加收到未经请求的电子邮件的风险。始终确保 Norton AntiSpam 处于打开状态。这样可确保您的电子邮件客户端不会收到不需要的在线内容。

您可以在以下选项卡上配置 Norton AntiSpam 设置：

地址 | 使用“地址”选项卡上的选项，可以配置允许的电子邮件发件人列表和阻止的电子邮件发件人列表。 您可以定义是否应将有关错误归类的电子邮件的反馈发送给 Symantec。 还可以配置用于通过网页查询过滤器过滤电子邮件的选项。
客户端集成 | “客户端集成”选项卡上的选项可用于将 Norton AntiSpam 与您的电子邮件客户端集成，以避免收到不请自来的电子邮件。您还可以指定每次启动电子邮件程序时是否显示 Norton AntiSpam 的简介。


逐步协助和分步解决方案

如果自动修复扫描无法解决您的问题，可以使用“逐步协助”窗口中的选项。可以选择最贴切描述您的问题的问题类别。可以继续浏览类别和解决方案，直到找到能够解决您的问题的解决方案。

在“分步解决方案”窗口中，可以详细阅读解决方案步骤。如果要打开其他窗口，应将解决方案打印出来。 您可能需要向下滚动窗口才能阅读所有步骤。

窗口底部的“支持主页”选项可将您转到“欢迎使用支持”窗口。 通过“搜索”选项，您可以使用关键字搜索针对任何问题的解决方案步骤。 “联系我们”选项提供了各种联系选项。 您可以随时使用“上一步”选项返回到上一页。


强密码

强密码具有下列特征：

  • 至少八个字符

  • 至少包含一个大写字母

  • 至少包含一个小写字母

  • 至少包含一个数字（0 到 9）

  • 至少包含一个符号（例如 * > & $ %）

长密码更安全。为了保持密码安全性，应定期更改密码。


订购

Norton 360 的活动订购服务是确保您的电脑能够抵御任何安全威胁或风险所必需的。

Norton 360 通过 Symantec 服务器检查您的订购状态或服务状态。 如果您在检查状态时遇到问题，请确保电脑已连接到 Internet。 如果状态检查仍有问题，请查看可能阻止连接的防火墙或父母控制设置。 查看设置后，可以使用“重试”选项。

如果已连接到 Internet，Norton 360 会显示您的诺顿产品的剩余订购天数。在指定时间段之后，您必须进行续订。如果不续订，将无法使用产品的所有安全功能。


支持联系中心

如果您遇到自动修复扫描无法解决的任何问题，请联系 Symantec 支持代表以获得更多支持。

必须在“欢迎使用一键式支持”窗口中提供您的姓名及联系信息，以更快获得帮助。 您可以从下拉列表中选择问题类别，并在提供的文本框中给出问题的简短说明。 如果继续以前的支持会话，则该信息已填写好。您可以根据需要更新该信息。 出于质量目的，您的支持会话可能受到监视。您还可以选择对如何解决您的问题给予反馈。

在“Norton 360 支持联系中心”窗口中，可以使用以下选项联系 Symantec 支持代表：

即时在线交谈 | 通过在线交谈会话与 Symantec 支持代表联系; 支持代表可帮助您解决在运行程序时可能出现的问题。该选项是获得支持的一种简单、快捷且安全的方式。
电子邮件 | 通过电子邮件与支持代表联系，从而提供相关问题的详细信息和帮助; 必须与联系信息一起提供问题的简短说明。它还为您提供一个电子邮件地址，以便在需要时进行跟踪。
电话 | 通过电话支持与 Symantec 支持代表联系; 只需支付很少的费用，所有注册客户均可使用这种支持。您可以使用电话号码和优先级 ID 号联系支持代表。确保在呼叫支持代表时已准备好优先级 ID 号。


可疑电子邮件蠕虫

“可疑电子邮件蠕虫”窗口包含一些选项，可供您选择要对可疑电子邮件蠕虫执行的操作。

您可以通过此窗口查看有关可疑的电子邮件蠕虫及其对电脑的可能影响方式的常规信息。

在“可疑电子邮件蠕虫”窗口中，您可以选择要执行的适当操作。 相关的选项有：

还原此文件 | 将可疑的电子邮件蠕虫从隔离区还原到您的电脑上; 此选项仅适用于检测到的病毒威胁。
从历史记录中删除此文件 | 从安全历史记录日志中删除隔离的电子邮件蠕虫

还可以使用“了解更多信息”链接（如果可用）访问 Symantec 网页，以获取有关文件的更多信息。

您可以使用位于窗口顶部的图标将“可疑电子邮件蠕虫”窗口中的数据复制到剪贴板。 将内容复制到剪贴板之后，您就可以打开文档、粘贴数据，并保存文档。


产品配置

Norton 360 要求您配置“Symantec 安全驱动程序”以打开网络安全拓扑图。首次打开网络安全拓扑图时，Norton 360 允许您安装“Symantec 安全驱动程序”。配置完“Symantec 安全驱动程序”后，即可使用网络安全拓扑图及其功能。

注意:

“Symantec 安全驱动程序”的安装过程会暂时中断您的网络连接。

当打开网络控制面板时，安装过程无法继续。此时应关闭网络控制面板，然后使用“产品配置”窗口中的“继续”选项来继续安装。

如果在关闭网络控制面板后仍出现同一窗口，您可以重新启动电脑并尝试重新安装该驱动程序。


产品配置

Norton 360 要求您配置“Symantec 安全驱动程序”以打开网络安全拓扑图。首次打开网络安全拓扑图时，Norton 360 允许您安装“Symantec 安全驱动程序”。配置完“Symantec 安全驱动程序”后，即可使用网络安全拓扑图及其功能。

注意:

“Symantec 安全驱动程序”的安装过程会暂时中断您的网络连接。

不能在运行 LiveUpdate 更新时安装“Symantec 安全驱动程序”。可以让 Norton LiveUpdate 完成或关闭 Norton LiveUpdate 会话，然后再安装“Symantec 安全驱动程序”。


产品配置

Norton 360 要求您配置“Symantec 安全驱动程序”以打开网络安全拓扑图。首次打开网络安全拓扑图时，Norton 360 允许您安装“Symantec 安全驱动程序”。配置完“Symantec 安全驱动程序”后，即可使用网络安全拓扑图及其功能。

注意:

“Symantec 安全驱动程序”的安装过程会暂时中断您的网络连接。

如果安装“Symantec 安全驱动程序”时遇到错误，Norton 360 会创建详细的报告。您可以使用“发送”选项将详细报告提交给 Symantec 以供进一步分析。如果不想将报告发送给 Symantec，也可以使用“取消”选项。

注意:

Norton 360 创建的详细错误报告完全是机密和匿名的，不包含任何个人信息。


产品配置

Norton 360 要求您配置“Symantec 安全驱动程序”以打开网络安全拓扑图。首次打开网络安全拓扑图时，Norton 360 允许您安装“Symantec 安全驱动程序”。配置完“Symantec 安全驱动程序”后，即可使用网络安全拓扑图及其功能。

注意:

“Symantec 安全驱动程序”的安装过程会暂时中断您的网络连接。

有时，在安装“Symantec 安全驱动程序”时可能会遇到中断安装进程的系统错误。此时应重新启动电脑并再次使用“网络安全拓扑图”选项来安装该组件。


产品配置

Norton 360 要求您配置“Symantec 安全驱动程序”以打开网络安全拓扑图。首次打开网络安全拓扑图时，Norton 360 允许您安装“Symantec 安全驱动程序”。配置完“Symantec 安全驱动程序”后，即可使用网络安全拓扑图及其功能。

注意:

“Symantec 安全驱动程序”的安装过程会暂时中断您的网络连接。

“产品配置”窗口可帮助您完成配置“Symantec 安全驱动程序”的过程。您可以使用“继续”选项开始安装该驱动程序。安装完成后，“产品配置”窗口将通知您“Symantec 安全驱动程序”已成功安装。您可以使用“关闭”选项关闭“产品配置”窗口并查看“网络安全拓扑图”窗口。


防网页仿冒

“防网页仿冒”可防止您访问不安全的网站。 打开防网页仿冒时，防网页仿冒组件会分析您访问的网站的安全级别，然后在“诺顿站点安全”弹出窗口中显示分析结果。

防网页仿冒会向您提供以下有关网页的信息：

  • 该网页是否安全，能否在其上输入保密信息

  • 该网页是否已知为欺诈性网页

  • 该网页是否真实可信并经过 Symantec 的审核

  • 该网页是否已知属于可疑站点

可以单击 Internet Explorer 和 Firefox 浏览器中的“站点安全”栏来查看有关网页状态的更多详细信息。

此外，“诺顿站点安全”弹出窗口中还包括关于经过诺顿验证的网页的信息。网站黑客常常模仿公司网站以创建欺诈性网站。“诺顿站点安全”可识别欺诈性网站并让您知道通过验证的网站。通过验证的网站会被归类为“站点已得到批准”网站。 这些站点通常属于大型金融机构或者是点击率很高的购物站点，其中包含要求输入个人信息的网页。

Symantec 分析这些站点的网页，验证它们是否属于所声称的公司。您可以确信您所提供的信息传送给了您要与之开展业务的公司。

您可以将怀疑具有欺诈性的网页报告给 Symantec 以进行进一步评估。使用“诺顿工具栏”上的“报告站点”选项可报告站点。

只要站点被封锁为欺诈性或可疑站点，Norton 360 就会自动向 Symantec 提交该站点的 URL，以供进一步评估。 但是，您可以决定希望 Norton 360 提交该欺诈性或可疑网站的 URL 的方式。 可以使用“提交完整站点信息”选项来配置此设置。如果打开此选项，Norton 360 会将浏览器地址栏中显示的此页面的完整地址发送给 Symantec。 如果关闭此选项，Norton 360 会在删除 URL 的查询字符串后发送该地址。

注意:

必须在您的浏览器窗口中打开报告的网页，这样才能将它报告给 Symantec。

即使您关闭“防网页仿冒”选项，Norton 360 也会通过其“诺顿网页安全”功能帮助您抵御 Internet 威胁。


欺诈性站点

您正在浏览的网页是一个已知的欺诈性页面。Symantec 已分析此网页，发现它是一个欺诈性或已知的错误站点。为了保护自己免遭犯罪活动的侵害，建议您不要访问此页。

如果您认为对此页的评估不正确，则可以将其报告给 Symantec 以进行分析。打开“诺顿工具栏”上的 Norton 菜单，然后单击“报告站点”，可以提交此网页。

您可以使用“完整报告”选项以获取有关此网页的详细信息。 还可以使用此链接来提供有关此网站的反馈，并阅读其他诺顿客户的评论。

注意:

只有在打开“诺顿网页安全”功能时，才会出现“完整报告”选项。


错误

在扫描该网页时某些情况导致出现错误。关闭所有打开的浏览器窗口并重新启动浏览器应该能够解决该错误。如果错误依然存在，请单击工具栏下拉窗口底部的“仍然不起作用?”选项，以了解有关如何解决该问题的详细信息。


未分析页面

在关闭“安全上网”选项时，Norton 360 会将您访问的任何网站的状态都显示为“未分析页面”。 您可以继续浏览网页，但 Norton 360 不会扫描或检查您所访问的网页是否是欺诈性网页。

当关闭“防网页仿冒”时，Norton 360 会继续通过其“诺顿网页安全”功能帮助您抵御 Internet 威胁。 “诺顿网页安全”将扫描您所访问的网页并显示“诺顿站点安全”弹出窗口，即使关闭“防网页仿冒”也是如此。

不应在“防网页仿冒”和“诺顿网页安全”均关闭时浏览网页，因为这样很容易受到欺诈性网页的攻击。

可以使用“诺顿站点安全”弹出窗口中的“打开防网页仿冒”按钮来启用“防网页仿冒”功能。


诺顿防护已到期

由于 Norton 360 已过期，“安全上网”功能已关闭。您无法再防御网页仿冒攻击和其他在线威胁。您的产品必须处于有效的激活状态才能使用“防网页仿冒”和“诺顿网页安全”功能，以保护您免遭恶意程序和联机威胁的侵害。

如果尚未激活您的产品，则可以使用“诺顿站点安全”弹出窗口中的“立即激活”选项来激活产品。 但是，当您的产品被禁用时，将不会出现“立即激活”选项。

如果要以后激活您的产品，则可以使用“诺顿防护已到期”窗口中提供的“以后激活”链接。

如果已激活您的产品，但订购已过期，则可以使用“立即续订”选项来续订您的产品。 可以使用此窗口中的“以后续订”链接来以后续订您的产品。

“卡和登录信息”菜单显示您产品的状态。 例如，如果您的产品被禁用，则“卡和登录信息”菜单显示禁用状态。

可以使用“了解更多信息”链接访问 Symantec 网站以获得有关 Symantec 的各种功能和产品的详细信息。


站点是安全的

防网页仿冒已扫描该网页并确定不存在任何欺诈行为。

您可以使用“完整报告”选项以获取有关此网页的详细信息。 还可以使用此链接来提供有关此网站的反馈，并阅读其他诺顿客户的评论。

注意:

只有在打开“诺顿网页安全”功能时，才会出现“完整报告”选项。


可疑站点

已扫描当前网页，发现其中存在一个或多个与欺诈性网页或仿冒网页相关的特征。除非您以前使用过此页面，知道它是合法的，否则不应访问此页面。

如果打开“防网页仿冒”，则会将浏览器地址栏中显示的此页面的完整地址发送给 Symantec 以进行评估。 如果关闭“防网页仿冒”，则会在删除 URL 的查询字符串之后发送该地址。

您可以使用“完整报告”选项以获取有关此网页的详细信息。 还可以使用此链接来提供有关此网站的反馈，并阅读其他诺顿客户的评论。

注意:

只有在打开“诺顿网页安全”功能时，才会出现“完整报告”选项。


站点已得到批准

Symantec 对您所浏览的页面进行了分析，发现该页面属于其代表的公司。您可以安全地浏览该页以及在该页上提供保密信息。

您可以使用“完整报告”选项以获取有关此网页的详细信息。 还可以使用此链接来提供有关此网站的反馈，并阅读其他诺顿客户的评论。

注意:

只有在打开“诺顿网页安全”功能时，才会出现“完整报告”选项。


跟踪 Cookie 警报

“跟踪 Cookie 警报”窗口用于管理在电脑中找到的跟踪 cookie。

仅当未更改“电脑扫描”下的“跟踪 Cookie 扫描”选项的默认设置时，此窗口才会在首次检测跟踪 Cookie 时出现一次。

若要管理跟踪 Cookie，您必须在“跟踪 Cookie 警报”窗口中指定所需选项，然后单击“确定”。

指定所需选项后，Norton 360 会按如下方式更改默认设置：

  • 当您指定“自动删除跟踪 Cookie”选项时，Norton 360 会自动将“跟踪 Cookie 扫描”选项的默认设置由“询问我”重置为“删除”。 在此情况下，Norton 360 将删除跟踪 Cookie，而不通知您。

  • 当您指定“始终忽略跟踪 Cookie”选项时，Norton 360 会自动将“跟踪 Cookie 扫描”选项的默认设置由“询问我”重置为“忽略”。 在此情况下，Norton 360 将忽略跟踪 Cookie，而不通知您。

  • 当您指定“始终询问我如何操作”选项时，Norton 360 不会更改“跟踪 Cookie 扫描”选项的默认设置。 在此情况下，Norton 360 会让您决定要对以后检测到的跟踪 Cookie 采取的操作。 但是，对于以后检测到的跟踪 Cookie，不会显示“跟踪 Cookie 警报”窗口。

“跟踪 Cookie 警报”窗口提供以下选项：

自动删除跟踪 Cookie | 自动删除检测到的跟踪 Cookie
始终忽略跟踪 Cookie | 自动忽略检测到的跟踪 Cookie
始终询问我如何操作 | 允许您决定要对跟踪 Cookie 采取的操作; 您可以选择在风险响应处理的每个阶段如何操作。


需要卡密码

只能在解锁受密码保护的卡后才能查看该卡。 除非提供密码，否则您无法编辑、复制、删除卡或查看卡的摘要。

当您访问含有表单并使用受密码保护的卡来填写表单的网页时，还将出现“需要卡密码”对话框。 只有在您提供密码的情况下才能使用此卡来自动填写表单。

要解锁卡，请键入密码。使用密码提示可帮助您在忘记密码时想起密码。


不安全删除

如果在登录到便携式配置文件时手动断开外部驱动器，Norton 360 将会向您发出相关警告。应始终使用“安全删除硬件”选项来停止外部驱动器，然后再将其从电脑中断开。

如果您不希望 Norton 360 向您发出有关不安全删除外部驱动器的警告，则可以选中“不要再显示此对话框”选项。


站点不安全

Norton 360 已在此网站上识别出一个猎枪 (Shotgun) 攻击。猎枪攻击试图利用多个浏览器漏洞，通过网页和浏览器将恶意代码注入您的电脑。因此，Norton 360 已阻止此网站，以使您免受任何此类威胁的攻击。

Symantec 建议您不要访问此网页。访问此网页会增加恶意攻击得逞的机会。如果继续访问此网页，则此站点可能注入其他恶意代码片段。


站点不安全

Norton 360 已确定当前网页不安全。Symantec 已检测到并阻止了一个或多个浏览器漏洞或来自此网页的浏览器漏洞利用攻击，这可能会损害您的电脑。

此网页可能利用您浏览器中的漏洞来注入代码并执行恶意活动或引发系统故障。

Symantec 建议您不要访问此页面。


站点不安全

Norton 360 已确定当前网页不安全。Symantec 已检测到并阻止了一个或多个浏览器漏洞或来自此网页的浏览器漏洞利用攻击，这可能会损害您的电脑。Symantec 还检测到此网页存在购物风险，或在销售赝品而未进行适当的说明。

此网页可能利用您浏览器中的漏洞来注入代码并执行恶意活动或引发系统故障。因此，在此网页中输入您的任何保密信息是不安全的。可以使用“完整报告”选项获取有关此网页上购物风险的详细信息。

Symantec 建议您不要访问此网页。


更新登录信息

“身份安全”检测到，您在已包含登录信息的网页上输入了登录信息。但是，您输入的密码与“身份安全”中存储的密码不同。单击“是”以使用新密码更新登录信息。


已安装 OnlineFamily.Norton

OnlineFamily.Norton 为您提供了一些高级控制功能，可以让您从任何连接到 Internet 的电脑监控您的孩子的在线活动。 在您的孩子所使用的电脑上安装 Norton Safety Minder 后，OnlineFamily.Norton 会关注孩子的网页安全。

OnlineFamily.Norton 可让您即时了解孩子的在线活动以及网页浏览习惯。 您还可以设定时间限制来帮助孩子管理他们访问电脑的时间。您可以创建自己的规则来使孩子远离网上盗窃和网络危险。

若要在配置 OnlineFamily.Norton 时获取帮助，请转到以下 URL：