Hjælp til Norton 360

  • Introduktion
  • Overvågning af systemets ydeevne
  • Opretholdelse af totalbeskyttelse
  • Scanning af computeren
  • Reaktion på sikkerhedsproblemer
  • Om meddelelser og advarsler
  • Sådan udføres rutineopgaver
  • Opretholdelse af sikkerheden på internettet
  • Sikring af følsomme data
  • Beskyttelse af hjemmenetværket
  • Sådan sørger du for, at pc'en fungerer optimalt
  • Beskyttelse af mediefiler og andre data
  • Tilpasning af indstillinger
  • Sådan finder du flere løsninger


Introduktion

Dette dokument indeholder følgende emner:

  • Om Norton 360

  • Nyheder i Norton 360

  • Aktivering af Norton 360

  • Om din Norton Account

  • Om hovedvinduet i Norton 360

  • Om Norton Community Watch

  • Anvendelse af Norton Bootable Recovery Tool, hvis du ikke kan installere programmet

  • Sådan hentes Norton Bootable Recovery Tool

  • Om opdatering af Norton 360

  • Om Netværksproxy-indstillinger

  • Om status for Norton 360


Om Norton 360

Norton 360 leverer dokumenteret ydelse og giver den hurtigste og letteste samlede løsning til beskyttelse af din computer og alle dine onlineaktiviteter. Det sørger for beskyttelse mod virus, orme, hackere og botnet. Med et enkelt abonnement kan du beskytte op til tre pc'er. Norton 360 giver beskyttelse mod identitetstyveri online, beskytter vigtige filer og sørger for, at din computer er optimeret og kører med maksimal ydelse.

Norton 360 er fuldautomatisk og nemt at bruge. Norton 360 arbejder ubemærket i baggrunden for at bevare den samlede systemintegritet med minimal påvirkning af computeren ydelse. Norton 360 tilbyder en uovertruffen kombination af ydelse og beskyttelse og bidrager til at sikre, at du får det maksimale ud af din computer og din onlineoplevelse.

Norton 360 sørger for en komplet beskyttelse, der omfatter følgende funktioner:

pc-sikkerhed | Beskytter dig mod virus, spyware og ukendte trusler
Identitetsbeskyttelse | Beskytter mod online identitetstyveri med anti-phishing, håndtering af adgangskoder og Norton Safe Web
Backup | Beskytter vigtige filer vha. lokal backup, en sikker onlinebackuptjeneste og gendannelse
Pc-optimering | Sørger for at din computer kører optimalt og bruges til at overvåge computerens belastning

Automatisk LiveUpdate sørger for at computeren er beskyttet med de seneste definitions- og programopdateringer. Med diskret tilstand kan du tilbageholde advarsler og beskeder mens du udfører vigtige opgaver på computeren. Norton 360 har også flere supportfunktioner der er lette at bruge.

Desuden blokerer Norton 360 spyware, så den ikke kan spore dine onlineaktiviteter eller overtage din computer. Med diskret tilstand (manuelt) kan du tilbageholde advarsler og beskeder mens du udfører vigtige opgaver på computeren.


Nyheder i Norton 360

Norton 360 er en komplet sikkerhedsløsning, der sørger for, at du kan føle dig sikker, når du bruger din computer.

Denne version af Norton 360 indeholder følgende nye funktioner:

Oplysninger om filoverførsler | Du advares om potentielle farer ved filer og programmer, du har downloadet for nylig. Du får desuden at vide, hvordan de vil påvirke computeren, før du installerer eller kører dem.
Webbaseret adgang til backupfiler | Gør det muligt at downloade dine backupfiler når som helst, hvor som helst.
File Insight | Du får at vide, hvor filer og programmer kommer fra, og om du kan have tillid til dem, før du bruger dem. Du får også at vide, hvordan filer og programmer påvirker computerens ydeevne.
Norton-systemindsigt | Rummer værktøjer og letforståelige systemoplysninger, der kan hjælpe dig med at holde computeren og programmerne toptunede.
Indstillinger for strømbesparende tilstand | Hjælper dig med at få batteriet i den bærbare til at holde længere, idet du kan udsætte strømkrævende aktiviteter, indtil computeren er sluttet til lysnettet.
SONAR 2 (Symantec Online Network for Advanced Response) | De nyeste aggressive trusler findes og fjernes takket være indsamling af oplysninger online og proaktiv overvågning.
Norton Safe Search | Identificerer usikre websteder og mistænkelige sælgere i dine søgeresultater, så du trygt kan surfe og handle.
Månedlig rapport | Du får fred i sindet, når du ved, at Norton arbejder i baggrunden med at bekæmpe forsøg på angreb.
FORBEDRET! Norton Identity Safe | Beskytter dig proaktivt mod identitetstyveri ved at forhindre, at programmer, som registrerer dine tastetryk, stjæler dine oplysninger. Det bliver også hurtigere at logge på og nemmere at handle på nettet.
FORBEDRET! Anti-phishing | Beskytter din identitet online ved at kontrollere om en webside er sikker eller ej.


Aktivering af Norton 360

For at kunne bruge alle funktionerne i Norton 360, skal programmet først aktiveres. Programaktivering er med til at begrænse risikoen for piratkopiering af software, og samtidig sikrer du dig, at du har ægte Symantec-software. Du kan forny dit abonnement, når det er udløbet.

Hvis du har forbindelse til internettet, sker programaktiveringen automatisk, når du starter programmet første gang efter installationen. Under aktiveringen vises vinduet Norton Account. Du kan oprette din Norton Account og registrere dit program. Du kan også få vist oplysninger som f.eks. din produktnøgle og de seneste opdateringer til programmet. Hvis du springer over vinduet Norton Account, aktiveres programmet, men produktnøglen gemmes ikke i Norton Account. Du kan udskrive produktnøglen, så du har den til rådighed, hvis du senere skal geninstallere programmet.

Hvis du ikke aktiverede programmet under installationen, bliver du bedt om at aktivere Norton 360, hver gang programmet startes. Der vises desuden jævnligt en aktiveringsadvarsel indtil du aktiverer programmet.

Bemærk!

Du skal aktivere programmet inden for den tidsperiode, som angives i advarslen, da det ellers holder op med at fungere.

Du kan aktivere programmet direkte fra advarslen Aktivering. Programmet kan også aktiveres via linket Status for prøveperiode i hovedvinduet eller fra Min konto. Du skal muligvis indtaste din produktnøgle for at aktivere programmet. Du kan også aktivere eller forny abonnementet fra brugerkonti, der ikke har administratorrettigheder. Aktiveringen tager kun et par minutter.

Hvis du vil aktivere Norton 360, skal du have forbindelse til internettet. Hvis du bruger en proxyserver til at etablere forbindelse til internettet, skal du konfigurere proxyserverindstillingerne. Du kan konfigurere Netværksproxyindstillinger i vinduet Administratorindstillinger.

Sådan aktiveres Norton 360 fra advarslen

  1. Klik på Aktiver nu eller Forny nu i advarslen.

  2. Klik på OK.

  3. Følg anvisningerne på skærmen.

  4. Klik på Udført i det viste vindue.

Sådan aktiveres Norton 360 fra Min konto

  1. Klik på Min konto i hovedvinduet i Norton 360.

  2. Klik på Aktiver Norton 360 eller Forny abonnement under Min konto.

    Hvis du allerede har aktiveret programmet, kan du vælge Forny abonnement.

  3. Følg anvisningerne på skærmen.

  4. Klik på Udført i det viste vindue.


Om din Norton Account

Når du oprette en Norton Account, kan du administrere alle dine Norton-programmer på ét sted. Du kan opbevare din produktnøgle i din Norton Account, og du kan også købe yderligere produktnøgler. Du kan også knytte programmet til din Norton Account. Det tager kun et øjeblik at oprette en Norton Account. Hvis du vil oprette en Norton Account, skal du have forbindelse til internettet.

Når du opretter en Norton Account, får du adgang til og mulighed for at administrere din konto og produktoplysningerne, uanset hvor du er. Det er en hjælp, når du skal geninstallere programmet og hente den nyeste version af programmet. Hvis du installerer programmet på mere end én computer, kan du bruge den samme Norton Account. Hvis du vil have adgang til din Norton Account, skal du gå til den følgende URL-adresse:

http://www.mynortonaccount.com

Du kan oprette en Norton Account på følgende måder:

  • Under aktiveringen

    Du kan også oprette en Norton Account og registrere programmet fra vinduet Norton Account, som vises, når du aktiverer programmet. Du skal angive kontooplysningerne i vinduet Norton Account, som vises.

  • På ethvert tidspunkt efter aktiveringen

    Du kan også oprette en Norton Account ved at klikke på Norton Account i vinduet Min konto.

Når du logger på din Norton Account, kan du administrere programoplysningerne med følgende muligheder:

Produkter

Gemmer oplysningerne om alle de Norton-programmer, du ejer

Under fanen Produkter er der oplysninger om de Norton-programmer, du ejer, og deres udløbsdato. Hvis du klikker på pileikonet, kan du læse mere om programmet, bl.a. produktnøglen til det, registreringsdatoen osv. Du kan også købe en ny produktnøgle, hvis du vil beskytte flere computere. Hvis du klikker på Norton Opdateringscenter, kan du se om der er kommet en ny version af programmet og i givet fald hente det.

Ordrehistorik

Gemmer dine onlinebestillinger af Norton-programmer

Hvis du vil gemme en genkendt onlinebestilling på din Norton Account, skal du indtaste den rigtige adgangskode, når du bliver bedt om det.

Profil

Gemmer dine kontooplysninger og faktureringsoplysninger

Under Profil er der følgende muligheder:

  • Kontooplysninger

    Du kan opdatere oplysningerne i din Norton Account og leveringsadressen under fanen Kontooplysninger. Du skal klikke på Opdater for at gemme ændringerne.

  • Faktureringsoplysninger

    Du kan gemme dine kreditkortoplysninger og faktureringsadresse under fanen Faktureringsoplysninger. Det gør det nemmere at gemme onlinebestillinger. Du skal klikke på Opdater for at gemme ændringerne.

  • Skift adgangskode

    Du kan ændre den nuværende adgangskode til din Norton Account under fanen Skift adgangskode.

Linkene nederst på websiden med din Norton Account fører til sider med nyttige oplysninger, bl.a. Symantecs websted og Club Symantec.

Hvis du glemmer adgangskoden til din Norton Account, kan du få en midlertidig adgangskode ved at klikke på linket Har du glemt din adgangskode? på websiden, hvor du logger på din Norton Account. Du skal angive din e-mail-adresse. Kontroller, at du skriver den samme e-mail-adresse, som den du angav, da du oprettede din Norton Account. Symantec sender en midlertidig adgangskode til din e-mail-adresse. Du kan kun bruge den midlertidige adgangskode i en begrænset periode. Du skal nulstille din adgangskode, når du har logget på din Norton Account.

Yderligere oplysninger

Oprettelse af en Norton Account

Adgang til din Norton Account

Oprettelse af en midlertidig adgangskode til Norton Account

Aktivering af Norton 360


Oprettelse af en Norton Account

Under din Norton Account opbevares produktnøglen til programmet samt faktureringsoplysningerne. Du kan også knytte programmet til din Norton Account.

Desuden hjælper Norton Account dig med at gøre følgende:

  • Få adgang til produktnøglen, og andre produktoplysninger når du har brug for det.

  • Geninstallere dit Norton-program.

  • Købe yderligere produktnøgler til hjem eller arbejde.

  • Hente den nyeste programversion.

  • Gemme ordrer online og opdatere faktureringsoplysninger.

  • Håndtere din onlinebackup.

Hvis du vil oprette en Norton Account, skal du have forbindelse til internettet. Hvis du bruger en proxyserver til at etablere forbindelse til internettet, skal du konfigurere proxyserverindstillingerne. Du kan konfigurere proxyindstillingerne i vinduet Administratorindstillinger.

Du kan også oprette en Norton Account, mens du aktiverer dit program. Når du opretter en Norton Account fra programmet, registreres programmet under din konto. Hvis du allerede har en Norton Account, kan du indtaste e-mail-adressen til den i vinduet Norton Account. På den måde kan du registrere programmet og føje det til listen over produkter i din Norton Account.

Bemærk!

Symantec-programmer, der er ældre end produktåret 2006, vises ikke på din Norton Account.

Sådan opretter du en Norton Account fra websiden til Norton Account

  1. Klik på Min konto i hovedvinduet i Norton 360.

  2. Klik på Få adgang til Norton Account i vinduet Min konto.

  3. Klik på Kom godt i gang på websiden til Norton Account.

  4. Angiv oplysningerne for din konto på siden Opret din Norton Account, og klik derefter på Send.

Sådan opretter du en Norton Account og registrerer dit program efter aktivering

  1. Klik på Min konto i hovedvinduet i Norton 360.

  2. Klik på Få adgang til Norton Account i vinduet Min konto.

  3. Indtast din e-mail-adresse i det vindue, der vises.

  4. Angiv oplysningerne om din konto i vinduet Opret din Norton Account, og klik derefter på Næste.

    Oplysningerne om dine programmer gemmes på din Norton Account, så snart du logger på.

  5. Udfør en af følgende handlinger i vinduet Norton Account:

    • Bekræft oprettelsen af din Norton Account ved at klikke på Udfør.

    • Du kan logge på din Norton Account ved at klikke på http://www.mynortonaccount.com linket i vinduet.

Yderligere oplysninger

Konfiguration af netværksproxy-indstillinger


Adgang til din Norton Account

Produktnøglen for hvert Norton-program gemmes i din Norton Account. Når du har oprettet din Norton Account, har du adgang til den alle steder i verden. Du kan logge på din Norton Account ved at gå til:

www.mynortonaccount.com

Du kan nemt finde og opdatere dine konto-, program- og faktureringsoplysninger fra din Norton Account. Du kan også ændre adgangskoden til din Norton Account, hvis det er nødvendigt. Du skal have forbindelse til internettet for at få adgang til din Norton Account.

Bemærk!

Symantec-programmer, der er ældre end produktåret 2006, vises ikke på din Norton Account.

Sådan får du adgang til din Norton Account

  1. Klik på Min konto i hovedvinduet i Norton 360.

  2. Klik på Få adgang til Norton Account i vinduet Min konto.

  3. På Norton Account-websiden skal du indtaste din e-mail-adresse og adgangskode og klikke på Log på.


Oprettelse af en midlertidig adgangskode til Norton Account

Hvis du glemmer adgangskoden til din Norton Account, kan du oprette en midlertidig adgangskode for at logge på din Norton Account. Den midlertidige adgangskode sendes til den e-mail-adresse, du angav, da du oprettede din Norton Account.

Når du har logget på din Norton Account ved hjælp af den midlertidige adgangskode, bliver du bedt om at ændre adgangskoden.

Sådan opretter du en midlertidig adgangskode til din Norton Account

  1. Klik på Min konto i hovedvinduet i Norton 360.

  2. Klik på Få adgang til Norton Account i vinduet Min konto.

  3. Klik på Har du glemt adgangskoden? på websiden til Norton Account.

  4. På siden Har du glemt din adgangskode skal du kontrollere den e-mail-adresse, der er angivet i feltet E-mail-adresse, og derefter klikke på Fortsæt.

    Der sendes en midlertidig adgangskode til din e-mail-adresse. Du kan bruge denne midlertidige adgangskode til at logge på din Norton Account.


Om hovedvinduet i Norton 360

Hovedvinduet i Norton 360 er brugerfladen til at styre sikkerheden. Du kan få adgang til de vigtigste funktioner og overvåge computerens ydeevne fra hovedvinduet.

Når du arbejder på computeren, overvåger Norton 360, hvor godt computeren og dine aktiviteter beskyttes mod trusler, risici og skader. Norton 360 viser computerens beskyttelsesstatus i hovedvinduet.

I hovedvinduet kan du se en oversigt over de vigtigste sikkerhedsproblemer og andre problemer, brugeren kan komme ud for. Der er følgende:

Pc-sikkerhed | Denne kategori omfatter firewallen og beskyttelsen mod virus og spyware samt andre sikkerhedsfunktioner.
Identitetsbeskyttelse | Denne kategori omfatter funktionerne til beskyttelse mod phishing og websteder, som bruges til bedrageri.
Backup | Denne kategori omfatter funktionerne til automatisk og brugerdefineret backup og gendannelse.
Pc-optimering | Denne kategori omfatter funktionerne til optimering af computerens ydeevne, herunder sletning af unødvendige filer og defragmentering af harddisken.

Med Norton 360 får du også nemme genveje til de mest brugte funktioner øverst i hovedvinduet. Der er følgende:

Opgaver | Giver dig adgang til vinduet Opgaver, så du kan køre generelle opgaver, backup og Pc-optimering
Indstillinger | Giver dig adgang til vinduet Indstillinger, så du kan konfigurere indstillinger til eksempelvis firewall, antispam og backup.
Min konto | Giver dig adgang til vinduet Min konto så du kan administrere din Norton Account
Produkttilbagemelding | Giver dig mulighed for at give tilbagemeldinger om det Norton-program, du bruger
Hjælp og support | Giver dig adgang til supportfunktioner, programopgraderingsfunktioner, abonnementsfunktioner og programversionsnummeret

Desuden er der nederst i hovedvinduet i Norton 360 genveje til at udføre følgende vigtige opgaver:

Kør LiveUpdate | Du kan bruge denne funktion til at køre LiveUpdate for at søge efter opdateringer af virusdefinitionerne og programopdateringer
Scan nu | Bruges til at køre en Hurtig scanning, Omfattende scanning eller en Brugerdefineret scanning
Bed om support | Giver adgang til support- og fejlfindingsfunktioner, der løser problemer automatisk eller ved hjælp af supportassistenter

Alt efter computerens sikkerhedsstatus vil de fire beskyttelseskategorier være markeret som Beskyttet, Handling påkrævet eller I fare. Du kan få vist mere detaljerede oplysninger om de enkelte kategorier, så du kan se, hvad der påvirker computerens status.

Derudover har du nem adgang til de følgende funktioner ved at bruge ikonerne nederst i Norton 360hovedvinduet:

  • Norton-opgaver

  • Netværk

  • Beskyttelse vha. Insight

  • Systemindsigt og ydeevne


Om Norton Community Watch

Norton Community Watch bidrager til at identificere nye sikkerhedsrisici på grundlag af udvalgte sikkerheds- og programdata, der sendes til Symantec. Symantec analyserer dataene for finde nye trusler og deres kilder. Den samlede indsats fra alle brugere af Nortons sikkerhedsprogrammer bidrager til hurtigt at finde løsninger, der kan eliminere disse trusler og risici. Brugernes sikkerhed og programmets funktionalitet bliver også forbedret.

Norton Community Watch indsamler og videresender følgende typer data:

  • Software, der er identificeret som skadelig, f.eks. flytbare eksekverbare filer og kørende processer

  • Adresser på websteder der mistænkes for at blive brugt til bedrageri

  • Adresserne på alle de websteder du besøgte, umiddelbart inden den skadelige kode blev opdaget

  • Programmer og processer, der jævnligt kører på computeren, og når der opdages noget, som udgør en sikkerhedsrisiko

  • De oplysninger, der sendes fra computeren, når der opdages en potentiel sikkerhedsrisiko

  • Generelle systemoplysninger og oplysninger om computerens ydeevne

Når de potentielle sikkerhedsrisiko er vurderet ud fra de indsendte data, sender Symantec oplysninger tilbage til Norton 360. Funktioner såsom Norton Insight og Insight Network benytter disse oplysninger til at identificere de filer og processer, som er i fare.

Hvis du deltager i Norton Community Watch, kan du bidrage til sikkerheden for alle, som bruger Nortons sikkerhedsprogrammer. Der indsamles ikke oplysninger, som kan identificere dig. Symantec beskytter de indsamlede oplysninger i rimeligt omfang.

Hvis du valgte ikke at tilmelde dig til Norton Community Watch, da du installerede Norton 360, kan du aktivere funktionen senere. Du skal vælge Norton Community Watch under Indstillinger i vinduet Administratorindstillinger. Du kan også se de data, som indsamles af Norton Community Watch og sendes til Symantec, i vinduet Sikkerhedshistorik.

Yderligere oplysninger

Deaktivering eller aktivering af Norton Community Watch


Deaktivering eller aktivering af Norton Community Watch

Norton Community Watch forbliver aktiv, når funktionen er installeret. Hvis du af en eller anden grund vil deaktivere funktionen midlertidigt, kan du deaktivere den i selve programmet.

Sikkerhedshistorik kan bruges til at gennemse de oplysninger, der er sendt til Symantec.

Sådan deaktiveres eller aktiveres Norton Community Watch

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Administratorindstillinger i vinduet Indstillinger under Detaljerede indstillinger.

  3. I rækken Norton Community Watch i vinduet Indstillinger for Administratorindstillinger skal du gøre et af følgende:

    • Hvis du vil deaktivere Norton Community Watch, skal du flytte knappen Til/Framod højre.

    • Hvis du vil aktivere Norton Community Watch, skal du flytte knappen Til/Fra mod venstre.

  4. Klik på Anvend i vinduet Indstillinger.

Yderligere oplysninger

Om Norton Community Watch

Visning af poster i Sikkerhedshistorik

Om Sikkerhedshistorik


Anvendelse af Norton Bootable Recovery Tool, hvis du ikke kan installere programmet

Hvis installationen af programmet mislykkes, kan du bruge Norton Bootable Recovery Tool, som ligger på program-cd'en. Norton Bootable Recovery Tool hjælper dig med at scanne computeren for skadelig kode, der kan forårsage problemer under installationen.

Sådan bruges Norton Bootable Recovery Tool, hvis du ikke kan installere programmet

  1. Sæt produkt-cd'en i drevet.

  2. Luk alle programmer, og genstart computeren.

  3. Når meddelelsen Tryk på en tast for at starte computeren fra cd eller dvd vises, skal du trykke på Enter.

  4. I vinduet Norton Bootable Recovery Tool skal du vælge dit sprog og derefter klikke på OK.

  5. Indtast eventuelt din Norton-produktnøgle, og klik derefter på Jeg accepterer for at acceptere licensaftalen.

  6. Klik på Start scanning.

  7. Når scanningen er gennemført, skal du fjerne disken fra drevet og genstarte computeren.


Sådan hentes Norton Bootable Recovery Tool

Hvis installationen af programmet mislykkes, kan du hente Norton Bootable Recovery Tool. Norton Bootable Recovery Tool hjælper dig med at scanne computeren for skadelig kode, der kan forårsage problemer under installationen. Hvis du vil bruge værktøjet, skal du først brænde det til en cd.

Inden du begynder, skal du lukke alle de programmer, der kører på computeren, og kontrollere, at der er forbindelse til internettet.

Bemærk!

Brugere med Norton 360 Netbook Edition skal bruge et eksternt cd-drev til at brænde cd'en med Norton Bootable Recovery Tool.

Sådan hentes Norton Bootable Recovery Tool

  1. Gå til følgende internetadresse:

    http://www.norton.com/recoverytool_n360

  2. Følg anvisningerne på skærmen.


Om opdatering af Norton 360

Norton 360 henter automatisk opdateringer til antivirusdefinitionsfilerne og programfilerne på internettet. Disse opdateringer forbedrer fortløbende de teknikker, som bruges i Norton 360 til at beskytte computeren.

Automatiske opdateringer kræver, at der er en internetforbindelse. Hvis du bruger en proxyserver til at etablere forbindelse til internettet, skal du konfigurere proxyindstillingerne for dit program. Hvis computeren normalt ikke har forbindelse til internettet, kan du opdatere Norton 360 manuelt, når du har oprettet forbindelse til internettet. Regelmæssig opdatering af Norton 360 sikrer, at du har de seneste definitions- og programopdateringer.

Yderligere oplysninger

Om LiveUpdate

Manuel søgning efter opdateringer

Om løsning af problemer med forbindelsen


Om LiveUpdate

Symantec-programmer henter regelmæssigt de nyeste opdateringer af virusdefinitionerne og programopdateringer fra Symantec. De opdaterede virusdefinitioner beskytter din computer mod de nyeste virus og ukendte sikkerhedstrusler . Symantecs programmer hjælper dig med at hente og installere opdateringer vha. LiveUpdate-funktionen.

Det tager ikke lang tid for LiveUpdate at hente opdateringerne af virusdefinitionerne og programopdateringerne. Du kan til enhver tid annullere LiveUpdate.

Du kan også springe over LiveUpdate.

LiveUpdate overfører opdateringerne til computeren via din internetopkobling. Hvis netværket benytter proxyservere til at etablere forbindelse til internettet, bruger LiveUpdate proxyindstillingerne til at hente de seneste opdateringer.

Yderligere oplysninger

Om program- og definitionsopdateringer

Aktivering eller deaktivering af Automatisk LiveUpdate

Manuel søgning efter opdateringer

Kontrol af datoen for de nyeste virus- og spywaredefinitioner

Om at holde beskyttelsen af din computer opdateret

Om Pulsopdateringer


Om program- og definitionsopdateringer

LiveUpdate overfører nye program- og definitionsopdateringer til computeren via din internetopkobling.

Programopdateringer er små forbedringer af det installerede program. De adskiller sig fra programopgraderinger, som er en nyere version af hele programmet. En programopdatering er normalt fremstillet med henblik på at forbedre kompatibiliteten med operativsystemet eller hardwaren, optimere programmet eller rette fejl. Programopdateringer udgives efter behov.

Bemærk!

Nogle programopdateringer kræver muligvis, at du genstarter computeren, når du har installeret dem.

Med LiveUpdate er det muligt at hente og installere programopdateringer automatisk. Først bliver filerne fundet og overført fra et websted, derefter installeres de, og bagefter slettes de filer, der er tilovers.

Definitionsopdateringer er filer, der holder dine Symantec-programmer opdaterede med den seneste antivirusteknologi. Du vil modtage definitionsopdateringer, der passer til det program, du bruger.

Hvert af Symantec-programmerne modtager følgende typer definitionsopdateringer:

Norton AntiVirus, Norton AntiVirus Online

Brugere af dette program modtager opdateringer, som rummer de seneste virussignaturer og anden teknologi fra Symantec.

Norton Confidential

Brugere af Norton Confidential modtager opdateringer, som beskytter mod phishing. De bidrager til beskyttelsen mod disse risici, mens du surfer på internettet.

Norton Internet Security, Norton Internet Security Online, Norton Security Online

Udover at modtage opdateringer af virusdefinitioner og anden beskyttelse mod sikkerhedstrusler, modtager disse brugere også opdateringer til sikkerhedsfunktionerne. Brugerne af de programmer, der beskytter mod phishing, modtager definitionsopdateringer mod phishing.

Definitionsopdateringerne giver adgang til de seneste foruddefinerede firewallregler, opdaterede lister over programmer, der har adgang til internettet, og signaturer til forhindring af indtrængen. Disse lister bruges til at identificere uautoriseret adgang til computeren.

Norton 360, Norton 360 Online

Brugere af disse programmer modtager definitionsopdateringer, som indeholder de seneste virussignaturer og anden teknologi fra Symantec.

Desuden vil brugere af disse programmer modtage definitionsopdateringer mod phishing.

Yderligere oplysninger

Om at holde beskyttelsen af din computer opdateret


Aktivering eller deaktivering af Automatisk LiveUpdate

Du kan indstille LiveUpdate til automatisk at søge efter definitionsopdateringer og programopdateringer på fastlagte tidspunkter ved at aktivere Automatisk LiveUpdate. Du kan også køre LiveUpdate manuelt, selvom Automatisk LiveUpdate er slået til. Hvis du har slået Automatisk LiveUpdate fra, er du nødt til at køre LiveUpdate manuelt for at hente opdateringerne.

Bemærk!

Hvis du har forbindelse til internettet, henter Automatisk LiveUpdate programopdateringer og definitionsopdateringer hver time. Hvis du har en ISDN-router , som er indstillet til automatisk at etablere forbindelse til internettet , koster det muligvis penge hver eneste gang der etableres forbindelse. Hvis denne type installation er et problem, kan du indstille din ISDN-router til ikke automatisk at etablere forbindelse til internettet. Alternativt kan du deaktivere Automatisk LiveUpdate.

Sådan aktiveres Automatisk LiveUpdate fra Hurtigknapper

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Marker feltet ud for Automatisk LiveUpdate under Hurtigknapper i vinduet Indstillinger.

Sådan deaktiveres Automatisk LiveUpdate fra Hurtigknapper

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Fjern markeringen fra feltet ud for Automatisk LiveUpdate under Hurtigknapper i vinduet Indstillinger.

  3. Vælg, hvor længe Automatisk LiveUpdate skal være deaktiveret, på rullelisten Vælg varighed, og klik derefter på OK.


Manuel søgning efter opdateringer

Hvis du afbryder forbindelsen til internettet, anbefales det, at du tjekker, om der er opdateringer til Norton 360, når du etablerer forbindelse igen.

Sådan søger du efter opdateringer manuelt

  1. Klik på Kør LiveUpdate i hovedvinduet i Norton 360.

  2. Klik på Luk i vinduet Oplysninger om aktiviteter og scanninger når LiveUpdate er blevet gennemført.

Yderligere oplysninger

Konfiguration af netværksproxy-indstillinger


Kontrol af datoen for de nyeste virus- og spywaredefinitioner

Virusdefinitionsfiler indeholder oplysninger, som giver Norton 360 mulighed for genkende og advare dig om forekomsten af en bestemt virus eller sikkerhedstrussel. Norton 360 viser den dato, hvor du senest opdaterede virus- og spywaredefinitionerne.

Du kan også kontrollere datoen for de seneste virusdefinitioner. Via linket Definitionsopdateringer i bunden af statusområdet Pc-sikkerhed kan du se datoen og tidspunktet for seneste opdatering af definitionerne.

Sådan kontrollerer du datoen for de nyeste virus- og spywaredefinitioner

  1. Hold markøren over Pc-sikkerhed, og klik derefter på Vis detaljer i hovedvinduet i Norton 360.

  2. Du kan se oplysningerne om seneste virusdefinitioner i vinduet Pc-sikkerhed.

    I kolonnen Status kan du se den dato, hvor du senest hentede og installerede de seneste definitionsopdateringer.

Yderligere oplysninger

Manuel søgning efter opdateringer


Om at holde beskyttelsen af din computer opdateret

Du kan hente definitionsopdateringer, så længe programmets status er aktiv. Du kan købe programmet og opretholde dets status på følgende måder:

Hvis du har købt et program med tilhørende abonnement hos en forhandler, eller det var installeret på computeren, da du købte den:

Programmet indeholder et tidsbegrænset abonnement på definitionsopdateringer. Når abonnementet er ved at udløbe, bliver du bedt om at forny det. Følg vejledningen på skærmen for at forny abonnementet.

Når programmets abonnement er udløbet, deaktiveres sikkerhedsfunktionerne, og du kan ikke hente definitionsopdateringer. Hvis du ikke fornyer programmet nu, vil computeren IKKE være beskyttet mod sikkerhedstrusler . Selv om LiveUpdate fortsat henter programopdateringer efter abonnementets udløb, skal abonnementet fornyes, inden sikkerhedsfunktionerne kan aktiveres.

Hvis du har købt et program som en tjeneste, eller det allerede var installeret på computeren

Hvis du ikke fornyer abonnementet, kan du ikke hente nogen former for opdateringer, og softwaren vil ikke længere virke.

Hvis du modtager denne tjeneste gennem din internetudbyder

Din produktstatus vil forblive aktiv, så længe din sikkerhedstjeneste er aktiv hos internetudbyderen.

Hvis sikkerhedstjenesten ikke er aktiv, kan du ikke hente nogen former for opdateringer, og softwaren vil ikke længere virke.


Om Pulsopdateringer

Udover de opdateringer af virusdefinitioner, som Automatisk LiveUpdate henter, bruger Norton 360 streamingteknologi til at hente de nyeste virusdefinitioner. Det, der hentes, kaldes pulsopdateringer. Pulsopdateringerne er lettere og hurtigere end Automatisk LiveUpdate. De holder din computer sikret mod de konstante trusler på internettet. Pulsopdateringer beskytter dig mod de hurtigt skiftende sikkerhedstrusler, uden at det går ud over computerens ydeevne. Pulsopdateringer skal altid være aktiveret, hvis de nyeste opdateringer skal hentes med få minutters mellemrum.

Med pulsopdateringer søges der efter opdateringer af virusdefinitionerne med få minutters mellemrum. Hvis der findes opdateringer af virusdefinitionerne, henter LiveUpdate dem. Pulsopdateringerne sørger for opdateringer mellem de komplette opdateringer, som Automatisk LiveUpdate henter hver time. Norton 360 fletter den nye stream, der hentes, med de nyeste opdateringer, der installeres. Opdateringerne sørger for yderligere og hurtig beskyttelse mod de seneste trusler mellem de komplette opdateringer uden at forstyrre din forbindelse til internettet.

Selvom du ikke aktiverer pulsopdateringerne, samler LiveUpdate alle de manglende streams og opdaterer din computer under opdateringen af den fulde definition.

Yderligere oplysninger

Brug af Pulsopdateringer til at hente opdateringer af virusdefinitioner jævnligt

Om LiveUpdate


Brug af Pulsopdateringer til at hente opdateringer af virusdefinitioner jævnligt

Pulsopdateringer henter hyppige, lette opdateringer med et par minutters mellemrum mellem de fulde opdateringer. Sørg for, at indstillingen Pulsopdateringer altid er aktiveret. Den beskytter dig mod de nyeste trusler, uden at det går ud over systemets ydeevne eller forstyrrer din forbindelse til internettet.

Du skal have forbindelse til internettet for at få de nyeste opdateringer af virusdefinitioner ved brug af pulsopdateringerne.

Bemærk!

Du kan kun aktivere eller deaktivere Pulsopdateringer, hvis LiveUpdate er aktiveret.

Brug af Pulsopdateringer til at hente opdateringer af virusdefinitioner

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Antivirus i vinduet Indstillinger under Detaljerede indstillinger.

  3. Klik på fanen Antispyware og opdateringer i vinduet Indstillinger for Antivirus.

  4. I rækken Pulsopdateringer under Opdateringer skal du gøre et af følgende:

    • Du deaktiverer pulsopdateringerne ved at flytte knappen Til/Fra til højre.

    • Du aktiverer pulsopdateringerne ved at flytte knappen Til/Fra til venstre.

  5. Klik på Anvend i vinduet Indstillinger.

Yderligere oplysninger

Om Pulsopdateringer


Om Netværksproxy-indstillinger

En proxyserver regulerer adgangen til internettet og forhindrer eksterne computere i at få adgang til dit netværk. Hvis du er på et netværk, der bruger en proxyserver til at etablere forbindelse til internettet, kan du angive proxyserveroplysningerne i Norton 360. Du kan bruge vinduet Netværksproxy-indstillinger til at angive den automatiske konfigurationsadresse, proxyindstillingerne og godkendelsesoplysningerne. Norton 360 bruger proxyindstillingerne og godkendelsesoplysningerne til automatisk at oprette forbindelse til internettet, når der er behov for det. For eksempel bruger LiveUpdate de angivne proxyserverindstillinger, når der hentes opdateringer. Du skal sørge for, at angive oplysningerne om proxyserveren, så LiveUpdate kan køre.

I visse tilfælde bruges der en automatiske konfigurationsadresse eller et script på netværket til at administrere internetadgangen. I så fald skal du angive adressen til PAC-filen (Proxy Automatic Configuration). En PAC-fil indeholder kode, som fortæller browseren, hvilke proxyindstillinger der skal bruges til forskellige websteder på internettet. Den indeholder også de ord, som du ønsker at frafiltrere og blokere, når du er på nettet. Du kan også vælge at lade browseren finde proxyindstillingerne automatisk. Hvis du vil benytte de manuelle netværksindstillinger, skal du huske at fjerne markeringen ud for Automatisk konfiguration.

Du kan bruge Netværksproxy-indstillinger til at angive følgende indstillinger:

Automatisk konfiguration

Her kan du angive den automatisk konfigurationsadresse eller placeringen af scriptet, der administrerer internetadgangen.

Du har følgende valgmuligheder:

  • Find automatisk indstillinger

    Browseren finder automatisk netværksindstillingerne

    Hvis du ikke vil tilsidesætte de manuelle indstillinger for netværksforbindelser, skal du deaktivere denne mulighed.

  • Brug script til automatisk konfiguration

    Her kan du angive den automatisk konfigurationsadresse eller placeringen af scriptet, der administrerer internetadgangen.

    I feltet URL-adresse skal du angive HTTP-adressen eller placeringen af scriptet til PAC-filen (fx file://c:/proxy.pac).

Proxyindstillinger

Bruges til at angive HTTP-proxyindstillinger

Brug feltet Adresse og feltet Port til at angive henholdsvis HTTP-adressen og portnummeret.

Godkendelse

Bruges til at få adgang til internettet via en server, der kræver godkendelse

Brug felterne Brugernavn og Adgangskode til at indtaste godkendelsesoplysningerne.

Yderligere oplysninger

Konfiguration af netværksproxy-indstillinger


Konfiguration af netværksproxy-indstillinger

Når du bruger en proxyserver til at etablere forbindelse til internettet, skal du angive proxyserveroplysningerne. I vinduet med Netværksproxy-indstillinger kan du vælge automatiske konfigurationsindstillinger, proxyindstillinger samt indstillingerne for servergodkendelse. Indstillingerne for netværksproxy bruges til at etablere forbindelse til internettet, når du f.eks. aktiverer programmet eller har brug for support.

Sådan konfigureres netværksproxyindstillingerne

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Administratorindstillinger i vinduet Indstillinger under Detaljerede indstillinger.

  3. Klik på Konfigurer i rækken Netværksproxy-indstillinger.

  4. Gør et af følgende i vinduet Netværksproxy-indstillinger:

    • Hvis browseren automatisk skal finde netværksindstillingerne, skal du markere Find automatisk indstillinger under Automatisk konfiguration.

    • Hvis proxyserveren kræver en automatisk konfigurationsadresse, skal du markere Brug automatisk konfigurationsscript under Automatisk konfiguration. Indtast adressen (f.eks. file://c:/proxy.pac) i feltet URL-adresse.

    • Hvis netværket bruger en proxyserver, skal du markere Brug proxyserver til HTTP-forbindelser under Proxyindstillinger Indtast HTTP-adressen i feltet Adresse og portnummeret i feltet Port.

    • Hvis proxyserveren kræver et brugernavn og en adgangskode, skal du markere Der kræves godkendelse for at etablere forbindelse gennem min firewall eller proxyserver under Godkendelse. Indtast brugernavn og adgangskode i felterne Brugernavn og Adgangskode.

  5. Klik på Anvend i vinduet Netværksproxy-indstillinger.

Yderligere oplysninger

Om LiveUpdate


Om status for Norton 360

Når du starter Norton 360, åbnes hovedvinduet med et overblik over programmets status. Farven på statusindikatoren øverst i vinduet angiver computerens status.

Hvis der er et problem, du bør undersøge, fremgår det af statusindikatoren. Hvis der er mere end et enkelt problem, vises antallet af problemer i en sikkerhedsstatusmeddelelse. Du kan få vist oplysningerne om hvert problem inden du løser det. Du kan bruge knappen Ret nu til at løse disse problemer.

Norton 360 viser også individuelle statusområder for hver programfunktion, fx Pc-sikkerhed, Identitetsbeskyttelse, Backup og Pc-optimering. I statusområderne kan du se, hvor mange problemer der skal løses i forbindelse med hver af funktionerne. Du kan få flere oplysninger om problemerne ved at klikke på Vis detaljer under hver programdel.

Yderligere oplysninger

Sådan gør du, når der vises en sikkerhedsstatusindikator

Om Norton 360-ikonet

Om genvejsmenuen i Norton 360

Se oplysninger om sikkerhedsfunktioner


Sådan gør du, når der vises en sikkerhedsstatusindikator

Når systemet støder på en trussel eller en risiko, viser programmet sikkerhedsstatussen øverst i hovedvinduet. Når der vises en statusindikator, kan du foretage en handling for at forbedre beskyttelsesstatussen. Beskyttelsen er baseret på de programmer, der er installeret på din computer. For at forbedre beskyttelsen af computeren skal du sikre, at de installerede programmer er opdaterede.

Sikkerhedstatusindikatoren viser følgende statusser:

Beskyttet | Angiver, at din computer og dine aktiviteter er beskyttet mod trusler, risici og beskadigelse
Handling påkrævet | Angiver, at din computer og dine aktiviteter kræver opmærksomhed; Du bør udføre den påkrævede handling for at forbedre sikkerhedsstatussen.
I fare | Angiver, at din computer og dine aktiviteter er udsat for risici; Du er nødt til at skride til handling for at forbedre sikkerhedsstatussen.

Du kan reagere på sikkerhedsstatusindikatorerne direkte fra hovedvinduet.

Sådan gør du, når der vises en sikkerhedsstatusindikator

  1. Klik på Ret nu i hovedvinduet i Norton 360.

  2. Følg anvisningerne på skærmen.


Om Norton 360-ikonet

Når du installerer Norton 360, placeres der et ikon i meddelelsesområdet nederst til højre i proceslinjen. Dette ikon viser computerens nuværende sikkerhedsstatus. Norton 360 viser et animeret ikon, når programmet aktivt løser problemer, eller for at informere dig om eventuelle advarsler eller problemer, som det haster med at få løst.

Der kan vises følgende versioner af Norton 360-ikonet i meddelelsesområdet:

Ikon med et grønt flueben | Betyder, at computeren er fuldt beskyttet
Ikon med et orange udråbstegn | Betyder, at der er nogle problemer med beskyttelsen af computeren, som kræver din opmærksomhed
Ikon med et rødt krydsmærke | Betyder, at der er nogle hastende problemer med beskyttelsen af computeren, som skal løses straks
Ikon med en halvmåneformet kant | Betyder, at funktionen Diskret tilstand (manuelt) er slået til; Dette ikon viser også det aktuelle beskyttelsesstatusmærke.

Hvis du højreklikker på ikonet, åbnes en menu for Norton 360. Når du klikker på et af punkterne i menuen, åbnes hovedvinduet i Norton 360, og her kan du takle de problemer, som blev registreret af Norton 360, eller søge yderligere hjælp.


Om genvejsmenuen i Norton 360

Norton 360 kører i baggrunden og hjælper med at beskytte computeren. Norton 360ikonet findes i meddelelsesområdet helt til højre på proceslinjen. Ikonet er en forsikring om, at computerens sikkerhedssystem er up to date. Ikonet skifter farve, hvis denne status ændres.

Der vises også meddelelser i meddelelsesområdet. I meddelelserne vil du muligvis blive bedt om at foretage dig noget, f.eks. at åbne et vindue. Oftest vil der dog bare være tale om oplysninger om de nuværende aktiviteter, og i så fald forsvinder meddelelserne automatisk efter et par sekunder.

Hvis du højreklikker på Norton 360 -ikonet, kan du vælge bestemte funktioner i Norton 360. Afhængigt af hvilken aktivitet, der er tale om, vil der være følgende muligheder:

Åbn Norton 360

Du kan åbne hovedvinduet i Norton 360 for at udføre opgaver, se status og få adgang til andre funktioner.

Kør QuickScan

Du kan bruge denne funktion til at foretage en Hurtig scanning og dermed beskytte de mulige virusinficerede områder på computeren

Kør LiveUpdate

Anvend denne indstilling til at køre LiveUpdate for at tjekke efter sikkerhedsopdateringer.

Kør backup nu

Brug denne funktion til at lave backup af dine filer

Du kan også angive, hvornår og hvor ofte Norton 360 skal backupkopiere dine filer.

Vis oversigt over seneste

Brug denne funktion til at kontrollere oplysninger om sikkerhedshændelser i alle kategorierne

Bed om support

Brug denne mulighed til at løse et problem vha. Quick Support

Håndtering af loginoplysninger

Med denne funktion kan du få vist alle de sæt med loginoplysninger, som du vil have Identity Safe til at administrere

Hvis du ikke har oprettet en profil til Identity Safe, får du muligheden for at gøre det med det samme.

Aktiver/Deaktiverer diskret tilstand (manuelt)

Brug denne mulighed til at slå Diskret tilstand (manuelt) til eller fra

Aktiver/Deaktiver dynamisk firewall

Denne indstilling bruges til at aktivere eller deaktivere firewallen

Aktiver/Deaktiver Antivirus Auto-Protect

Denne indstilling bruges til at aktivere eller deaktivere Antivirus Auto-Protect.


Se oplysninger om sikkerhedsfunktioner

I hovedvinduet i Norton 360 kan du se en oversigt over de fire sikkerhedsfunktioner i Norton 360. Du kan se flere oplysninger om hver af sikkerhedsfunktionerne.

Sådan ser du detaljer om en sikkerhedsfunktion

  1. Hold markøren over en sikkerhedsfunktion, og klik på Vis detaljer i hovedvinduet i &ProductName for at få vist følgende oplysninger:

    • Sikkerhedsfunktionens status.

    • Der vises en liste med de tjek, som er udført med den pågældende funktion, samt resultaterne af hvert tjek. I visse tilfælde kan der være et link til flere oplysninger om resultaterne af et tjek.

    • En liste med de handlinger, du kan udføre.

  2. Klik på Luk, når du er færdig med at se de detaljerede oplysninger.


Overvågning af systemets ydeevne

Dette dokument indeholder følgende emner:

  • Om Systemindsigt


Om Systemindsigt

Norton 360 overvåger hele tiden computeren med henblik på at forebygge eller rette eventuelle problemer, så den kan køre optimalt. Norton 360 scanner hele tiden de vigtigste områder på computeren, herunder hukommelsen, registreringsdatabasen og de igangværende processer. De vigtigste aktiviteter, bl.a. filer, der åbnes og lukkes, netværkstrafik og surfing på nettet, bliver overvåget. Desuden sikrer Norton 360, at programmets egne aktiviteter ikke belaster computerens samlede ydelse mere end højst nødvendigt.

I Systemindsigt kan du holde øje med alle aktiviteter på computeren. Systemindsigt viser en række oplysninger, bl.a. vinduet Ydeevne.

I vinduet Ydeevne kan du gøre følgende:

  • Se en oversigt over de vigtigste systemaktiviteter, som du udførte i den seneste måned, eller som er indtruffet i de seneste tre måneder

    Hændelsesgrafen øverst i vinduet er en grafisk repræsentation af de vigtigste systemaktiviteter. Aktiviteterne omfatter installation af programmer, filer hentet på nettet, diskoptimering, opdagede trusler og gennemførte hurtige scanninger. Grafen viser aktiviteterne som ikoner eller striber, og der er en beskrivelse af de enkelte neden for grafen. Det pop op-vindue, der vises, når du flytter markøren hen over et ikon, indeholder oplysninger om aktiviteten. Hvis du klikker på Vis detaljer, kan du læse mere om aktiviteten i Sikkerhedshistorik. Hvis du klikker på fanerne oven for grafen, kan du se detaljer fra den indeværende eller de to seneste måneder.

  • Sådan omarrangerer du filernes placering på computeren

    Du kan optimere systemet og udnytte den ledige plads bedre ved at gruppere filerne i forhold til den måde, de åbnes på. Du kan defragmentere systemet ved at klikke på Optimer oven for hændelsesgrafen.

  • Sådan ser du, hvordan Norton 360 påvirker computerens ydelse

    Grafen for ydelsen nederst i vinduet er en grafisk repræsentation af processorbelastningen og hukommelsesforbruget. Under fanen Processor vises en graf, der repræsenterer den samlede og den Norton-specifikke processorbelastning. Når du klikker på et punkt på processorgrafen, vises en liste i Norton 360 med de processer, som bruger flest ressourcer på det pågældende tidspunkt. Du kan også se hvilken procentdel af det samlede forbrug de enkelte processer lægger beslag på. Du kan klikke på en proces på listen og læse mere om den i vinduet File Insight. Under fanen Hukommelse vises en graf, der repræsenterer det samlede og det Norton-specifikke hukommelsesforbrug. Du kan vælge Zoom til at forstørre et udsnit eller de ældre data på grafen.

  • Sådan ser du oplysninger om Norton-specifikke opgaver, der kører i baggrunden i øjeblikket

    Under Norton-opgaver er der detaljer om de enkelte baggrundsopgaver, bl.a. hvornår en opgave startede, dens varighed og status. Du kan også se, om opgaven kan køre, når computeren kører på batteri, og om den blev kørt, mens systemet var inaktivt. Du kan også starte og stoppe baggrundsopgaver når som helst.

  • Sådan ser og administrerer du netværket

    Kortet over netværkssikkerhed er en grafisk fremstilling af enhederne på det netværk, som computeren er forbundet til. Du kan få vist enhederne og tilpasse Kort over netværkssikkerhed for at fjernovervåge de computere, hvor der er installeret et Norton-program.

  • Sådan ser du oplysninger om kendte filer der er hhv. i orden eller skadelige

    I vinduet Beskyttelse vha. Insight kan du se det samlede antal filer, som Symantec analyserer i Norton Community. Du kan også se det samlede antal computere, som findes i brugergruppen og leverer data. Du kan se det antal filer på computeren, der er tillid til.

Overvågning af ydeevne i vinduet Administratorindstillinger bruges til at angive, om Norton 360 skal overvåge computerens ydeevne.

Yderligere oplysninger

Sådan åbner du vinduet Ydeevne

Om overvågning af systemaktiviteter

Om processor- og hukommelsesgrafen

Om optimering

Om Norton-opgaver

Om Norton Insight

Om Månedlig rapport


Sådan åbner du vinduet Ydeevne

I Systemindsigt kan du holde øje med alle aktiviteter på computeren. Systemindsigt viser en række oplysninger, bl.a. vinduet Ydeevne. I vinduet Ydeevne kan du få vist oplysninger om vigtige systemaktiviteter, processorbelastningen hukommelsesforbruget og Norton-specifikke baggrundsjob. Du kan også få vist oplysninger fra Norton Insight og defragmentere startdiskenheden.

Sådan åbner du vinduet Ydeevne

  • Klik på ikonet til Systemindsigt og ydeevne i hovedvinduet i Norton 360.

    Du kan finde ikonet til Systemindsigt og ydeevne ved at holde musemarkøren over ikonerne i bunden af hovedvinduet i Norton 360.


Om overvågning af systemaktiviteter

Vinduet Systemindsigt vises oplysninger om de vigtige systemaktiviteter, som du har udført eller som har fundet sted i de seneste tre måneder. Systemindsigt viser en række oplysninger, bl.a. vinduet Ydeevne. Hændelsesgrafen øverst i vinduet Ydeevne viser hver aktivitet som et ikon eller en stribe. Beskrivelsen af de enkelte ikoner og striber vises i bunden af grafen. Hvis du klikker på fanerne oven for grafen, kan du se detaljer fra den indeværende eller de to seneste måneder. Aktiviteterne omfatter:

Installationer

Giver oplysninger om de installationsaktiviteter, som du har udført på systemet i de seneste tre måneder.

Oplysningerne omfatter det program, du installerede, den dato, hvor du installerede programmet, og det samlede antal installationer på denne dato.

Overførte filer

Giver oplysninger om de programhentningsaktiviteter, som du har udført på systemet i de seneste tre måneder.

Oplysningerne omfatter den dato, hvor du hentede en fil, og det samlede antal filer du hentede på denne dato. Linket Vis detaljer giver adgang til yderligere oplysninger om den hentede fil, f.eks. rapporten fra Download Insight, filnavnet, dens klassifikation og den anbefalede handling.

Optimeret

Viser de optimeringsaktiviteter, som du har udført på systemet i de seneste tre måneder.

Fundne

Giver oplysninger om de trusselregistreringsaktiviteter, som Norton 360 har udført på systemet i de seneste tre måneder.

Oplysningerne omfatter den dato, hvor Norton 360 registrerede en trussel, og det samlede antal trusler, som Norton 360 registrerede på denne dato. Linket Vis detaljer giver adgang til yderligere oplysninger om filen, der udgør risikoen, f.eks. potentielle skadevirkninger og dens oprindelse. Oplysningerne omfatter også den handling, som den skadelige kode udførte på systemet, og den handling, som Symantec anbefaler, at du udfører for at eliminere truslen.

Hurtige scanninger

Giver oplysninger om hurtige scanninger, som Norton 360 har udført på systemet i de seneste tre måneder.

Oplysningerne omfatter den dato, hvor der blev udført en hurtig scanning, og det antal hurtige scanninger, der blev udført på denne dato. Linket Vis detaljer giver adgang til yderligere oplysninger som f.eks. scanningstiden, det samlede antal scannede elementer, det samlede antal fundne risici, det samlede antal eliminerede risici og den anbefalede handling.

Yderligere oplysninger

Visning af oplysninger om systemaktiviteterne


Visning af oplysninger om systemaktiviteterne

I Systemindsigt kan du se oplysninger om de vigtige systemaktiviteter, som du har udført eller som har fundet sted i de seneste tre måneder. De vises i vinduet Ydeevne. Aktiviteterne omfatter installation af programmer, filer hentet på nettet, diskoptimering, opdagede trusler og gennemførte hurtige scanninger. Hvis du klikker på fanerne oven for grafen, kan du se detaljer fra den indeværende eller de to seneste måneder. Hændelsesgrafen øverst i vinduet Ydeevne viser hver aktivitet som et ikon eller en stribe. Beskrivelsen af de enkelte ikoner og striber vises i bunden af grafen. Det pop op-vindue, der vises, når du flytter markøren hen over et ikon, indeholder oplysninger om aktiviteten. Oplysningerne omfatter den dato, hvor en aktivitet blev udført, og hvor mange af denne type aktiviteter, du udførte på denne dato. Linket Vis detaljer giver adgang til yderligere oplysninger i vinduet Sikkerhedshistorik.

Sådan får du vist oplysninger om systemaktiviteterne

  1. Klik på ikonet til Systemindsigt og ydeevne i hovedvinduet i Norton 360.

    Du kan finde ikonet til Systemindsigt og ydeevne ved at holde musemarkøren over ikonerne i bunden af hovedvinduet i Norton 360.

  2. Klik på fanen for en måned, øverst i hændelsesgrafen i vinduet Ydeevne, for at få vist detaljerne.

  3. I hændelsesgrafen skal du flytte markøren hen over et ikon eller en stribe for en aktivitet.

  4. I det pop op-vindue, der vises, kan du se oplysningerne om aktiviteten.

  5. Hvis valgmuligheden Vis detaljer vises pop op-vinduet, skal du klikke på Vis detaljer for at få vist yderligere oplysninger i vinduet Sikkerhedshistorik.


Om processor- og hukommelsesgrafen

Norton 360 holder øje med den samlede processorbelastning og hukommelsesforbruget og den belastning og det forbrug, som skyldes Norton. Norton 360 viser oplysningerne to grafer som afspejler hhv. processorbelastningen og hukommelsesforbruget. Graferne afspejler processorbelastningen og hukommelsesforbruget i realtid.

Graferne viser statistik for de seneste 90 minutter eller for perioden siden du tændte computeren. Grafen opdateres hvert 15. sekund. Grafen flyttes fra højre mod venstre, og de nyeste data vises længst til højre på grafen. Det blå mønster i grafen viser den samlede systembelastning, og den gule viser forbruget, som skyldes Norton. De grå blokke, der er mærket Inaktivitet, angiver perioder, hvor computeren ikke var i brug.

Som standard viser grafen statistik fra de seneste 90 minutter. Du kan bruge Zoom til at definere et område af grafen, som du vil se nærmere på. Du kan vælge Zoom til at forstørre et udsnit eller de ældre data på grafen. Hvis du f.eks. vælger 10 min, vises et forstørret billede af både processor- og hukommelsesgrafen for de sidste 10 minutter i Norton 360. Hvis du vælger 1 d, vises data fra den sidste dag i Norton 360.

Når du klikker på et punkt på processorgrafen, vises en liste i Norton 360 med de processer, som bruger flest ressourcer på det pågældende tidspunkt. Du kan også se hvilken procentdel af det samlede forbrug de enkelte processer lægger beslag på. Du kan klikke på en proces på listen og læse mere om den i vinduet File Insight.

I vinduet File Insight er der oplysninger om processen, bl.a.:

  • Filnavnet, den digitale signatur samt hvilken dato filen bag processen blev installeret

  • Tillidsniveauet

  • Oplysninger om ressourceforbruget

  • De handlinger, som processen udfører på computeren

I vinduet File Insight vises desuden processorgrafen for alle kørende processer. Grafen viser dels den samlede processorbelastning, dels hvor meget af processorkraften de enkelte processers bruger.

Yderligere oplysninger

Visning af processor- og hukommelsesgrafen

Visning af historiske data for processorbelastning og hukommelsesforbrug

Identifikation af ressourcekrævende processer


Visning af processor- og hukommelsesgrafen

Norton 360 holder øje med den samlede processorbelastning og hukommelsesforbruget og den belastning og det forbrug, som skyldes Norton. Under fanerne Processor og Hukommelse øverst på grafen over ydeevnen, vises graferne for hhv. processorbelastningen og hukommelsesforbruget.

Du kan bruge Zoom til at forstørre dele af hukommelses- og processorgrafen. Hvis du f.eks. vælger 10 min, vises et forstørret billede af både processor- og hukommelsesgrafen for de sidste 10 minutter i Norton 360. Hvis du vælger 30 min, vises et forstørret billede af både processor- og hukommelsesgrafen for de sidste 30 minutter i Norton 360.

Sådan ser du processor- og hukommelsesgrafen

  1. Klik på ikonet til Systemindsigt og ydeevne i hovedvinduet i Norton 360.

    Du kan finde ikonet til Systemindsigt og ydeevne ved at holde musemarkøren over ikonerne i bunden af hovedvinduet i Norton 360.

  2. Gør et af følgende i vinduet Ydeevne:

    • Klik på fanen Processor hvis du vil se processorgrafen.

    • Klik på fanen Hukommelse hvis du vil se hukommelsesgrafen.

  3. Gør et af følgende:

    • Hvis du vil se et forstørret udsnit, kan du klikke på 10 min eller 30 min ud for Zoom.

    • Hvis du vil se standardintervallet for ydelsen, skal du klikke på 90 min ud for Zoom.


Visning af historiske data for processorbelastning og hukommelsesforbrug

Du kan også bruge Zoom til at få adgang til de ældre data for processorgrafen og hukommelsesgrafen. Hvis du for eksempel vælger 1d, vises dataene for processorgrafen eller hukommelsesgrafen for den seneste dag.

Sådan får du vist historiske data for processorbelastning eller hukommelsesforbrug

  1. Klik på ikonet til Systemindsigt og ydeevne i hovedvinduet i Norton 360.

    Du kan finde ikonet til Systemindsigt og ydeevne ved at holde musemarkøren over ikonerne i bunden af hovedvinduet i Norton 360.

  2. Gør et af følgende i vinduet Ydeevne:

    • Klik på fanen Processor hvis du vil se processorgrafen.

    • Klik på fanen Hukommelse hvis du vil se hukommelsesgrafen.

  3. Gør et af følgende:

    • Hvis du vil have vist ældre data for den seneste dag, skal du klikke på 1 d.

    • Hvis du vil have vist ældre data for den seneste uge, skal du klikke på 1 u.

    • Hvis du vil have vist ældre data for den seneste måned, skal du klikke på 1 m.


Identifikation af ressourcekrævende processer

Du kan klikke på et punkt på processorgrafen for at få vist en liste med de processer, som bruger flest af computerens ressourcer på det pågældende tidspunkt. Du kan klikke på en proces på listen og læse mere om den i vinduet File Insight.

Sådan identificeres ressourcekrævende processer

  1. Klik på ikonet til Systemindsigt og ydeevne i hovedvinduet i Norton 360.

    Du kan finde ikonet til Systemindsigt og ydeevne ved at holde musemarkøren over ikonerne i bunden af hovedvinduet i Norton 360.

  2. Klik på fanen Processor i vinduet Ydeevne.

  3. Klik på et punkt på processorgrafen, for at få vist en liste med ressourcekrævende processer.

  4. Klik på et procesnavn for at få flere oplysninger om processen i vinduet File Insight.


Om optimering

Datalagerpladsen på en disk er opdelt i diskrete enheder. Disse enheder kaldes for klynger. Når der skrives filer til disken, opdeles filerne i dele med klyngestørrelse. Når alle en fils dele er placeret i klynger, der ligger tæt på hinanden eller hænger sammen, kan der hurtigt opnås adgang til filen.

Computerens harddisk rummer alle dine filer, programmer og Windows-styresystemet. De informationsstumper, som filerne består af, bliver efterhånden spredt ud over disken. Denne proces kaldes for fragmentering. Jo mere du bruger computeren, desto mere fragmenterer bliver harddisken.

Når der opnås adgang til en fragmenteret fil, bliver disken langsommere. Disken bliver langsommere, fordi drevhovedet finder, indlæser, gemmer og holder styr på alle filens fragmenter. Hvis den ledige plads også er fragmenteret, skal drevhovedet eventuelt også finde tilstrækkelig ledig plads for at kunne gemme midlertidige filer eller nytilføjede filer.

Optimeringen omarrangerer filfragmenterne i nærtliggende eller sammenhængende klynger. Når drevhovedet får adgang til alle fildataene på ét sted, indlæses filen hurtigere i hukommelsen. Optimeringen maksimerer også den anvendelige ledige plads på en disk ved at gruppere de oftest anvendte filer og sjældnest anvendte filer. Optimeringen samler den ledige plads for at undgå fragmentering af nytilføjede filer. Den tilføjer ekstra plads efter vigtige datastrukturer, så de kan vokse, uden at de straks bliver fragmenterede igen.

Du kan optimere startdiskenheden manuelt vha. Optimer i vinduet Ydeevne.

Du kan også konfigurere Norton 360 til at defragmentere startdiskenheden, når computeren ikke er i brug. Norton 360 planlægger automatisk optimeringen, når det registrerer, at der bliver installeret et program på computeren. Optimeringsprocessen starter næste gang computeren ikke benyttes. Du kan bruge Optimering ved inaktivitet i vinduet Administratorindstillinger til at optimere startdiskenheden, når computeren ikke bruges.

Yderligere oplysninger

Optimering af startdiskenheden


Optimering af startdiskenheden

Du kan bruge valgmuligheden Optimer til at optimere startdiskenheden og på den måde forbedre computerens starttid. Optimeringen af startdiskenheden maksimerer den anvendelige ledige plads ved at omarrangere filfragmenter i nærtliggende eller sammenhængende klynger. Når harddiskens drevhoved får adgang til alle fildataene på ét sted, indlæses filen hurtigere i hukommelsen.

Når du bruger valgmuligheden Optimer i Windows XP, optimerer Norton 360 kun startdiskenheden (for eksempel C:\Windows). Det tager derfor kortere tid at gennemføre optimeringen. Når du bruger valgmuligheden Optimer i Windows Vista eller Windows 7, optimerer Norton 360 kun startdiskenheden. Det tager derfor længere tid at gennemføre optimeringen.

Du kan vælge valgmuligheden Optimer i toppen af sikkerhedsstatusgrafen i vinduetYdeevne.

Sådan optimeres startdiskenheden

  1. Klik på ikonet til Systemindsigt og ydeevne i hovedvinduet i Norton 360.

    Du kan finde ikonet til Systemindsigt og ydeevne ved at holde musemarkøren over ikonerne i bunden af hovedvinduet i Norton 360.

  2. Klik på Optimer ved toppen af sikkerhedsstatusgrafen i vinduet Ydeevne.

    I rækken Optimering af Insight i listen med baggrundsopgaver i vinduet Norton-opgaver, kan du se detaljer om optimeringen af startdiskenheden. Du kan bl.a. se baggrundsopgavens tidsstempel, varighed og status.


Om Norton-opgaver

I vinduet Norton-opgaver kan du se og overvåge alle Norton-specifikke baggrundsopgaver. Norton 360 kører de fleste af baggrundsopgaverne, når computeren er inaktiv. I vinduet Norton-opgaver vises oplysninger om de baggrundsopgaver, som Norton 360 udfører.

Der er oplysninger om bl.a.:

  • Baggrundsopgavens navn

    Du kan klikke på ikonet foran navnet på en baggrundsopgave for at starte og stoppe den. Du kan starte og stoppe baggrundsopgaver når som helst.

  • Baggrundsopgavens tidsstempel

    Du kan fx se oplysninger om, hvornår en baggrundsopgave blev kørt sidst. Du kan bruge oplysningerne til at beslutte, om du vil starte en baggrundsopgave eller vente på at Norton 360 kører den når computeren ikke er i brug.

  • Baggrundsopgavens varighed

    Du kan se hvor lang tid baggrundsopgaven var om at blive udført sidste gang. Du kan også bruge oplysningerne til at vurdere, hvor længe det vil tage at gennemføre opgaven, hvis du starter den.

  • Om baggrundsopgaven kørte, mens computeren var inaktiv eller ej

    Du kan bruge oplysningerne til at afgøre, om en opgave allerede er blevet kørt, men computeren var inaktiv, eller om du skal gøre det nu.

  • Baggrundsopgavens status

    Du kan se oplysninger om opgavens færdiggørelse. Du kan også se, hvor mange ressourcer baggrundsopgaven skal bruge for at blive færdiggjort.

Foruden at se oplysninger om og overvåge baggrundsopgaverne, kan du angive varigheden for Timeout for inaktivitet. Når tiden angivet i Timeout for inaktivitet er gået, anser Norton 360 computeren for inaktiv og kører baggrundsopgaverne. Du kan også få vist computerens inaktivitetstilstand på linjen Nedtælling til inaktivitet. Du kan danne dig et billede af, hvordan computeren fungerer, ved at se på processor- og hukommelsesgrafen.

Du kan manuelt slå Diskret tilstand (manuelt) til i et bestemt stykke tid.

Yderligere oplysninger

Overvågning af Norton 360-baggrundsjob


Overvågning af Norton 360-baggrundsjob

I vinduet Norton-opgaver vises oplysninger om de baggrundsopgaver, som Norton 360 udfører, og du kan få vist og overvåge baggrundsopgaverne. Norton 360 kører de fleste af baggrundsopgaverne, når computeren er inaktiv. Når alle baggrundsopgaver udføres, mens computeren er inaktiv, kan computeren køre med maksimal effektivitet, når du bruger den. Du kan dog til enhver tid manuelt starte eller stoppe en opgave. Du kan også angive varigheden for Timeout for inaktivitet. Når tiden angivet i Timeout for inaktivitet er gået, anser Norton 360 computeren for inaktiv og kører baggrundsopgaverne. Du kan også få vist computerens inaktivitetstilstand på linjen Nedtælling til inaktivitet. Du kan også danne dig et billede af, hvordan computeren fungerer, ved at se på processor- og hukommelsesgrafen.

Sådan overvåges baggrundsjob

  1. Klik på Opgaver i hovedvinduet i Norton 360

  2. Klik på Kontroller Norton-opgaver under Opgaver i forbindelse med pc-optimering i vinduet Opgaver.

  3. Få vist oplysningerne om baggrundsjob i vinduet Norton-opgaver

  4. Gør et af følgende:

    • Hvis du vil køre et baggrundsjob, skal du klikke på afspilningsikonet, som vises foran baggrundsjobbets navn.

    • Hvis du vil stoppe et kørende baggrundsjob, skal du klikke på stop-ikonet, som vises foran baggrundsjobbets navn.

  5. Klik på Luk.


Om Norton Insight

Med Norton Insight kan der foretages en intelligent scanning af filer på computeren. Det øger effektiviteten af Norton 360, da der scannes færre filer, uden at det går ud over computerens sikkerhed.

En scanning i Norton 360 kan finde farlig kode på følgende måder:

Vha. sortlisten | Norton 360 henter jævnligt definitionsopdateringer fra Symantec. Opdateringerne indeholder signaturer for kendte trusler. Hver gang Norton 360 har hentet en definitionsopdatering, scannes alle filerne på computeren. Filernes signaturer sammenlignes med signaturerne for kendte trusler for derved at afsløre eventuelle trusler på computeren.
Vha. hvidlisten | Norton 360 indsamler specifikke oplysninger om filer, der er klassificeret som Filer af interesse , og sender oplysningerne til Symantec, når computeren ikke bruges. Oplysningerne omfatter ting som f.eks. filnavn, filstørrelse og hash-nøgle. Symantec analyserer filernes oplysninger og deres unikke hash-værdier og tildeler hver fil et tillidsniveau. Oplysningerne om hashværdierne og tillidsniveauet gemmes på Symantecs server. Når du åbner Norton Insight - Programklassifikationer, hentes oplysningerne straks fra serveren. Selv bittesmå filændringer forårsager en ændring i filens hash-værdi og tillidsniveau. De fleste af de pågældende filer hører som regel til operativsystemet eller kendte programmer - og filerne ændres aldrig. Sådanne filer behøver ikke at blive scannet eller overvåget. F.eks. ændres filen Excel.exe aldrig, men den inkluderes altid i almindelige scanninger.

Symantec tildeler følgende tillidsniveauer til Filer af interesse :

Norton Trusted | Symantec analyserer filen og klassificerer den som en, der er tillid til, ud fra de filoplysninger, som Norton 360 sender til Symantec.
I orden | Symantec klassificerer filen som i orden baseret på statistikken for alle de evalueringer, som er foretaget i Norton Community.
Pålidelighed ikke bevist | Symantec har ikke oplysninger nok om filen til at give den et tillidsniveau.
Ringe tillid | Symantec har kun få indikationer på, at der ikke er tillid til filen.
Ingen tillid | Symantec har mange indikationer på, at der ikke er tillid til filen.

Norton 360 indeholder også forskellige scanningsprofiler. Når du vælger Komplet scanning, scanner Norton 360 computeren ud fra sortlisten. Alle filer på computeren scannes, og deres signaturer sammenholdes med de signaturer, der blev hentet i definitionsopdateringerne. Når du vælger Standardtillid eller Stor tillid, bruger Norton 360 hvidlisten til at scanne filerne ud fra deres tillidsniveau. På den måde reduceres den tid, det tager at foretage en komplet scanning med Norton 360, betydeligt.

Hvidlisteteknikken bruges også i Norton Insight til heuristisk opdagelse af mistænkelige programmer. Normalt opfører kendte programmer og ukendte programmer sig ens under indlæsningen. Følgelig kan uskadelige programmer blive registreret som mistænkelige; derfor er det nødvendigt at sænke programmernes følsomhed ved heuristisk opdagelse. Modsat er der således ikke komplet heuristisk beskyttelse mod skadelige programmer. Norton 360 bruger hvidlisteteknikken og bevarer derved et højt følsomhedsniveau ved heuristisk opdagelse. Kendte programmer udelukkes fra den heuristiske opdagelse, så man undgår, at disse stemples som mistænkelige - og følgelig bliver opdagelsen af skadelige programmer mere effektiv.

Yderligere oplysninger

Brug af Norton Insight til at se filer

Kontrol af en fils tillidsniveau

Konfiguration af Profiler for ydeevne ved scanning


Brug af Norton Insight til at se filer

I vinduet Norton Insight kan du se oplysninger om de filer, der er klassificeret som Filer af interesse . I Norton 360 kan du se bestemte filkategorier ud fra de valg du foretager i vinduet Norton Insight - Programklassifikationer.

Rullelisten i vinduet Norton Insight - Programklassifikationer indeholder følgende valgmuligheder:

Alle kørende processer

Viser en liste over alle kørende processer

Alle filer

Viser alle filer, der er klassificeret som Filer af interesse

Startelementer

Viser en liste over programmer, der starter sammen med computeren

Alle indlæste moduler

Viser en liste over alle filer og programmer der er indlæst i computerens hukommelse.

Højeste indvirkning på ydeevne

Viser en liste over programmer der bruger mange ressourcer

Norton 360 viser en top-10 over programmer der bruger flest ressourcer - og derved påvirker computerens ydeevne mest.

Mest brugte blandt brugere

Viser en liste over de filer, der er blevet brugt mest af andre brugere

Seneste installerede

Viser en liste over filer, der er blevet installeret for nylig

Listen omfatter filer, der er installeret indenfor de sidste 30 dage - listen omfatter kun filer, der blev installeret efter Norton 360.

Filer, brugere har tillid til

Viser en liste over filer, der er klassificeret som Filer af interesse , som du har anerkendt i vinduet File Insight

Denne kategori rummer ikke filer, der ikke er klassificeret som Filer af interesse, heller ikke selvom du manuelt angiver, at du har tillid til dem. Norton 360 udelader dog alle de filer, du manuelt har mærket som filer, du har tillid til, fra Norton 360-scanninger, når du vælger Højt tillidsniveau i Profiler for ydeevne ved scanning.

Du kan også fjerne tillidsniveauet fra alle filerne, der er klassificeret som Filer af interesse, og som du selv har angivet, at du har tillid til. Klik på Fjern al brugerdefineret tillid ved siden af rullelisten for at fjerne den brugerdefinerede tillid.

Filer der ikke er tillid til

Viser de filer, der ikke er tillid til

Du kan anerkende alle filer ved at klikke på Anerkend alle filer ved siden af rullelisten.

Det kan se oplysninger som filnavn, tillidsniveau, andre brugeres anvendelse af filen, ressourceforbruget samt den dato, filen blev installeret. Der kan være tilfælde, hvor tilliden til en fil er blevet ændret, eller hvor en igangværende proces er stoppet. Ved at opdatere vinduet Norton Insight - Programklassifikationer kan du opdatere fillisten, filoplysningerne og dækningsværdien. Dækningsværdien er en grafisk fremstilling af, hvor mange filer der er mærket Norton Trusted og det samlede antal filer af interesse. Jo højere procentandel, jo mindre tid tager scanningen.

Sådan vises listen med filer

  1. Hold markøren over Pc-sikkerhed, og klik på Kør Norton Insight i hovedvinduet i Norton 360.

  2. Vælg en af mulighederne på rullelisten i vinduet Norton Insight - Programklassifikationer for at se en kategori med filer.

    Du skal muligvis rulle op eller ned i vinduet for at se alle filerne.

  3. Klik på Luk.

Sådan opdateres listen med filer

  • Klik på Opdater i vinduet Norton Insight - Programklassifikationer.

Yderligere oplysninger

Kontrol af en fils tillidsniveau


Kontrol af en fils tillidsniveau

I vinduet Norton Insight kan du se oplysninger om de filer, der er klassificeret som Filer af interesse . Du kan få vist filens signatur og datoen, filen blev installeret. Du kan også se oplysninger om tillidsniveauet, hvor meget den bruges i brugergruppen, ressourceforbruget samt hvor filen stammer fra. Du kan bruge funktionen Find denne fil til at finde ud af, hvor filen ligger på computeren. Når du højreklikker på en fil på computeren, vises Norton 360 på genvejsmenuen med Norton File Insight som underpunkt. Du kan bruge mulighederne til at se oplysninger om en fil, der tilhører gruppen Filer af interesse.

Bemærk!

Norton 360 klassificerer også alle filer, for hvilke du åbner vinduet File Insight, som Filer af interesse.

Oplysningerne om hashværdierne og tillidsniveauet for filer klassificeret som Filer af interesse, gemmes på Symantecs server. Når du åbner Norton Insight - Programklassifikationer, hentes oplysningerne straks fra serveren. Du kan også bruge funktionen Kontroller tillidsniveau i vinduet File Insight til at opdatere en fils tillidsværdi. Du kan også ændre tillidsniveauet for velkendte filer manuelt. Du kan ændre tillidsniveauet for enhver fil til Brugere har tillid til den, men ikke filer, der er mærket Norton Trusted eller I orden.

Du kan også se, hvordan filen vil påvirke computerens ressourceforbrug. I vinduet File Insight vises processorgrafen for alle kørende processer. Grafen viser dels den samlede processorbelastning, dels hvor meget af processorkraften og hukommelse de enkelte processers bruger.

Sådan kontrolleres en fils tillidsniveau

  1. Hold markøren over Pc-sikkerhed, og klik derefter på Kør Norton Insight i hovedvinduet i Norton 360.

  2. Klik på Kontroller en bestemt fil i vinduet Norton Insight - Programklassifikationer.

  3. Gå til placeringen for den fil, hvis oplysninger du vil kontrollere.

  4. Marker filen, og klik derefter på Åbn.

  5. Du kan se oplysninger om filen i vinduet File Insight.

  6. Klik på Luk for at lukke vinduet File Insight.

Sådan kontrolleres en fils tillidsniveau fra detaljeområdet

  1. Hold markøren over Pc-sikkerhed, og klik derefter på Kør Norton Insight i hovedvinduet i Norton 360.

  2. Klik på den fil, du vil se oplysninger om, i vinduet Norton Insight - Programklassifikationer.

  3. Du kan se oplysninger om filen i vinduet File Insight.

  4. Klik på Luk for at lukke vinduet File Insight.

Sådan opdateres en bestemt fils tillidsniveau

  • Klik på Kontroller tillid nu i vinduet i Fildetaljer.

Yderligere oplysninger

Om Norton Insight


Konfiguration af Profiler for ydeevne ved scanning

Indstillingerne for Profiler for ydeevne ved scanning bruges til at konfigurere, hvordan Norton 360 scanner computeren baseret på den digitale signatur og tillidsniveauet for filerne. For at gøre Norton 360-scanninger lettere, hurtigere og mere effektive kan du udelukke de filer, som har kendte digitale signaturer eller høje tillidsniveauer.

Du kan konfigurere indstillingerne for Profiler for ydeevne ved scanning ved at gøre følgende:

  • Vælg Komplet scanning for at udføre en fuldstændig scanning af computeren.

    En komplet scanning omfatter scanning af alle filer på computeren uanset tillidsniveauer og digitale signaturer.

  • Vælg Standardtillid for at udføre en scanning, der undtager filer klassificeret som Norton Trusted.

    Norton 360 scanner de filer, som har et andet tillidsniveau end Norton Trusted.

  • Vælg Stor tillid for at udføre en scanning, der udelukker filer, som har en kendt digital signatur eller høje tillidsniveauer.

    Norton 360 scanner ikke filer, der er mærket Norton Trusted, eller som brugere har tillid til. Filer, der er stor tillid til, er også undtaget fra scanningen. Filer, der er meget lidt eller ingen tillid til, og filer som ikke er efterprøvet mht. tillid, samt filer uden en digital signatur af klasse 3.

Du skal konfigurere indstillingerne for Profiler for ydeevne ved scanning, inden du foretager en scanning, eller inden en planlagt scanning køres. Norton 360 scanner din computer i henhold til den konfiguration, du angav i indstillingerne for Profiler for ydeevne ved scanning.

Sådan konfigureres Profiler for ydeevne ved scanning

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på AntiSpam i vinduet Antivirus.

  3. Brug skydeknappen til at vælge en af indstillingerne i rækken Profiler for ydeevne ved scanning på fanen Scanninger og risici. Du kan vælge mellem:

    • Komplet scanning

    • Standardtillid

    • Højt tillidsniveau

  4. Klik på Anvend i vinduet Indstillinger.

Sådan konfigureres Profiler for ydeevne ved scanning i vinduet Norton Insight - Programklassifikationer

  1. Hold markøren over Pc-sikkerhed, og klik derefter på Kør Norton Insight i hovedvinduet i Norton 360.

  2. Brug skydeknappen til at vælge en af indstillingerne i rækken Profiler for ydeevne ved scanning i vinduet Norton Insight - Programklassifikationer. Du kan vælge mellem:

    • Komplet scanning

    • Standardtillid

    • Højt tillidsniveau

  3. Klik på Luk.

Yderligere oplysninger

Om Norton Insight


Om Månedlig rapport

Månedlig rapport viser en oversigt over, hvad Norton 360 har foretaget sig i de sidste 30 dage.

Du kan få vist Månedlig rapport ved hjælp af valgmuligheden Vis månedlig rapport i vinduet Opgaver.

Norton 360 viser den månedlige rapport hver 30. dag, efter at du har installeret programmet. Efter 30 dages installation viser Norton 360 den månedlige rapport automatisk. Hvis du ikke ønsker, at Norton 360 skal vise den månedlige rapport automatisk, kan du vælge valgmuligheden Vis ikke de månedlige rapporter automatisk i vinduet Månedlig rapport.

Du kan slå den månedlige rapport fra eller til i vinduet Diverse indstillinger. I vinduet Månedlig rapport kan du også se Månedens tip, som er en anbefaling af nogle af programmets funktioner og tjenester.

Når prøveperioden er udløbet, viser Månedlig rapport programmets aktiveringsstatus. Når abonnementsperioden er udløbet, viser Månedlig rapport dog programmets abonnementsstatus.

Norton 360 leverer rapporter på grundlag af følgende kategorier:

Pc-sikkerhed | Bruges til at få vist oplysninger om de forskellige angreb, som computeren er beskyttet mod; Du kan for eksempel se, hvor mange virus og spywareprogrammer, du er beskyttet mod.
Identitetsbeskyttelse | Her kan du se oplysninger om aktiviteter i forbindelse med Anti-phishing; Du kan for eksempel se, hvor mange kendte godkendte websteder du har besøgt.
Backup | Her kan du se oplysninger om aktiviteter i forbindelse med Backup; Du kan for eksempel se det samlede antal filer, du har lavet backup af vha. funktionen Sikker internetbaseret lagerplads.
Pc-optimering | Her kan du se oplysninger om aktiviteter i forbindelse med Pc-optimering; Du kan for eksempel se det samlede antal midlertidige filer fra Internet Explorer og Windows, som er blevet slettet.

Månedlig rapport giver dig de seneste nyheder om internetsikkerhed og artikler om, hvordan du kan surfe sikkert på internettet. Du kan få vist artiklerne ved at klikke på Læs mere i afsnittet Din sikkerhedsressource. Når du klikker på Læs mere, åbnes artiklerne i et nyt browservindue.

Yderligere oplysninger

Visning af månedsrapporten


Visning af månedsrapporten

Norton 360 holder styr på, hvilke aktiviteter der udføres med henblik på at beskytte computeren. Hvis du gerne vil vide, hvad Norton 360 har foretaget sig for nyligt for at beskytte computeren, kan du se de detaljerede oplysninger i vinduet Månedlig rapport i Norton 360.

I vinduet Månedlig rapport kan du se følgende oplysninger:

  • Pc-sikkerhed

  • Identitetsbeskyttelse

  • Backup

  • Pc-optimering

Sådan vises den månedlige rapport

  1. Klik på Opgaver i hovedvinduet i Norton 360.

  2. Klik på Vis månedlig rapport i vinduet Opgaver.

  3. Klik på Luk, når du er færdig med at se på den månedlige rapport.


Opretholdelse af totalbeskyttelse

Dette dokument indeholder følgende emner:

  • Om komplet beskyttelse

  • Om at holde computeren beskyttet

  • Om løsning af problemer med forbindelsen

  • Om håndtering af nødsituationer

  • Om overvågning af beskyttelsesfunktioner

  • Om at se detaljer for systemets sårbarheder


Om komplet beskyttelse

Med Norton 360 får du en totalløsning til beskyttelse af computeren. Du beskyttes bl.a. mod virus og spyware samt mod, at dine personlige oplysninger stjæles. Desuden foretages der backup af filerne og optimeringer af computeren. Dermed er computeren godt beskyttet, så du kan føle dig tryg - både når du arbejder på den og bruger den til sjov.

Når du har installeret og angivet, hvor backupfiler skal placeres, klarer Norton 360 resten. Du behøver ikke foretage dig yderligere for at beskytte computeren. Med Norton 360 kan du imidlertid også tilpasse firewallen eller funktionen til beskyttelse mod adware eller oprette en tidsplan for de automatiske aktiviteter.

Norton 360 er opdelt i de følgende fire beskyttelseskategorier:

Pc-sikkerhed | Virus og spyware blokeres og fjernes fra e-mail og besøgte websider. Computeren beskyttes også mod de nye trusler, som dukker op, og de filer, som er vedhæftet e-mail, bliver scannet.
Identitetsbeskyttelse | Du beskyttes mod identitetstyveri, og populære websteders autenticitet kontrolleres.
Backup | Du kan backupkopiere fotografier, musik og dokumenter til flere forskellige steder
Pc-optimering | Almindelige computerproblemer identificeres og løses, uønskede cookies og filer slettes, og harddisken defragmenteres, så computerens ydeevne forbedres.


Om at holde computeren beskyttet

Når du installerer Norton 360, beskyttes computeren automatisk, og programmet opdateres regelmæssigt, sådan at computeren er beskyttet mod de seneste trusler. Du kan imidlertid forbedre sikkerheden ved at lære, hvordan du undgår trusler mod computeren og dine data.

Du undgår trusler i forbindelse med e-mail ved at gøre følgende:

  • Åbn kun vedhæftede filer, der kommer fra en, du stoler på, og som du forventer at modtage.

  • Slet alle uønskede e-mail uden at åbne dem.

  • Hvis du mistænker en e-mail for at være spam, skal du ikke svare på den, Slet den.

  • Vær forsigtig med e-mail, hvor du bliver bedt om fortrolige oplysninger, og undersøg e-mailens autenticitet, inden du svarer.

Du kan beskytte dig selv mod phishing ved at gøre følgende:

  • Når du åbner et websted, skal du skrive adressen direkte i browserens adresselinje i stedet for at klikke på et link.

  • Du bør kun indtaste personlige oplysninger på websteder, som der er tillid til. Det er f.eks. websteder, hvis adresse starter med https, eller hvor der vises et ikon, der forestiller en hængelås, nederst i browservinduet.

  • Opgiv ikke personlige oplysninger, hvis du uopfordret bliver bedt om det.

Du kan gøre følgende for at undgå virus, orme og trojanske heste:

  • Overfør kun filer fra folk, du kender, og steder du stoler på.

  • Lad være med at sende eller modtage filer via beskedtjenester.

  • Afbryd forbindelsen til en person på listen over kontaktpersoner, hvis vedkommende sender mærkelige beskeder, filer eller link.

Du undgår spyware ved at gøre følgende:

  • Lad være med at klikke på OK, Ja eller lignende i mistænkelige meddelelser, som vises i browseren.

  • Vær forsigtig med gratis software, da den muligvis indeholder spyware.

  • Læs omhyggeligt licensaftalen for de programmer, som du installerer. Lad være med at installere et program, hvis der installeres andre programmer sammen med det.

Yderligere oplysninger

Om status for Norton 360

Om Norton 360-ikonet


Om løsning af problemer med forbindelsen

Der skal bruges en internetforbindelse til flere af funktionerne i Norton 360. Hvis du bruger en proxyserver til at etablere forbindelse til internettet, skal du konfigurere proxyserverindstillingerne for Norton 360. Du kan konfigurere proxyindstillingerne i vinduet Administratorindstillinger.

Hvis der ikke kan etableres forbindelse til internettet efter installation af Norton 360, kan du bruge supportfunktionerne til at løse problemet.

Yderligere oplysninger

Konfiguration af netværksproxy-indstillinger


Om håndtering af nødsituationer

Norton 360 henter automatisk definitionsopdateringer med jævne mellemrum og beskytter computeren mod de nyeste virus og ukendte trusler. Desuden overvåger Norton 360 dine internetaktiviteter, så computeren er beskyttet mod internetbaserede trusler, som udnytter softwaresårbarheder

Der kan imidlertid opstå sikkerhedsproblemer, hvor du skal beslutte, hvad der skal gøres.

Hvis du mener, at computeren er inficeret med virus eller skadelig software, kan du gøre følgende:

Hurtig scanning

Hjælper dig med at scanne de mulige virusinficerede områder på en computeren, som ofte angribes af virus andre sikkerhedsrisici.

Da scanningen ikke omfatter hele computeren, tager den ikke så lang tid som en Omfattende scanning.

Omfattende scanning

Kontrollerer alle bootblokke , filer og programmer, der kører på computeren, for virus og spyware.

Der afvikles også andre opgaver (f.eks. LiveUpdate, oprydning, diskoptimering og backup) for at opnå et højt beskyttelses niveau og forbedre computerens ydeevne. Det betyder, at der scannes flere filer, når du foretager en omfattende scanning med administratorrettigheder end som almindelig bruger. Denne scanning kan tage længere tid end de andre scanninger.

Lad mig vælge

Søger efter sårbarheder og risici og beskytter computeren ved at køre følgende:

  • LiveUpdate

  • Scanning for virus og spyware

  • Midlertidige internetfiler fra Internet Explorer

  • Midlertidige Windows-filer

  • Oversigt i Internet Explorer

  • Diskoptimering

  • Oprydning i registreringsdatabasen

  • Backup

Når du højreklikker på en mappe, viser genvejsmenuen Norton 360 og derefter Scan nu. Du kan bruge kommandoen til at scanne en bestemt mappe.

Når du højreklikker på en fil, viser genvejsmenuen Norton 360 og derefter Scanning vha. Insight-netværket. Du kan bruge kommandoen til at scanne en fil med både virusdefinitionerne på computeren og på internettet.

Yderligere oplysninger

Valg af scanninger

Om meddelelser og advarsler i Norton 360

Om håndtering af meddelelser og advarsler


Om overvågning af beskyttelsesfunktioner

Dit Symantec-program registrerer alle beskyttelsesrelaterede handlinger samt alle de aktiviteter, der overvåges. Du kan se historikken og logfilerne under Sikkerhedshistorik. Her kan du se oversigter og resultater af aktiviteter og scanninger. Du kan også overvåge andre sikkerhedsopgaver.

Yderligere oplysninger

Om Sikkerhedshistorik


Om Sikkerhedshistorik

I Sikkerhedshistorik kan du udføre følgende handlinger:

  • Se en oversigt over advarsler og meddelelser om hændelser.

  • Se resultater fra de scanninger, der er udført på computeren.

  • Se de filer, som du har indsendt til Symantec Security Response.

  • Håndtere filer, der er sat i karantæne.

  • Overvåge de sikkerhedsopgaver, som dine programmer udfører i baggrunden.

I Sikkerhedshistorik kan du holde øje med de sikkerhedsopgaver, som udføres i baggrunden. Du kan også se de advarsler, du har modtaget tidligere. Hvis du ikke kan se nærmere på en advarsel, når du modtager den, kan du gøre det senere i Sikkerhedshistorik.

De advarsler, scanningsresultater og andre sikkerhedselementer, der hører til de forskellige programfunktioner, vises under deres respektive kategorier i vinduet Sikkerhedshistorik. F.eks. vises de sikkerhedselementer, der hører til funktionen Karantæne, under kategorien Karantæne. Desuden vises der oplysninger om hvert element i oplysningskategorien i vinduet Sikkerhedshistorik.

Alle kategorierne i Sikkerhedshistorik vises i de følgende grupper, baseret på deres funktionalitet: Alle aktiviteter, Beskyttelse af computeren, Internet og Diverse.

Som standard er følgende oplysningskategorier tilgængelige i vinduet Sikkerhedshistorik:

  • Oversigt over seneste

  • Fuld oversigt

  • Resultat af scanning

  • Eliminerede sikkerhedsrisici

  • Resterende sikkerhedsrisici

  • Karantæne

  • SONAR-aktivitet

  • Firewall - netværk og forbindelser

  • Firewall - aktiviteter

  • Beskyttelse mod indtrængen

  • Download Insight

  • AntiSpam

  • E-mail-fejl

  • Websteder, som er rapporteret til Symantec

  • Identitet

  • Norton Community Watch

  • Manipulationssikring af Norton-programmet

  • Diskret tilstand (manuelt)

  • Fejl

  • Oprydning i registreringsdatabasen

  • Optimering

  • Backup

Installation af Norton Add-on Pack er ikke en del af standardinstallationsprocessen for Norton 360. Derfor vises kategorierne Forældrestyring og Håndtering af personlige oplysninger først på listen, når du har installeret Norton Add-on Pack.

Baseret på et elements sikkerhedsstatus i en oplysningskategori kan du foretage den nødvendige handling for at fjerne risikoen eller truslen. Du kan f.eks. foretage følgende handlinger: Gendan og undtage denne fil, Fjern denne fil fra historik, Send til Symantec, Stol på, Begræns, Fjern tillid, Fjern begrænsning, Tillad, Hold op med at give mig besked og Giv mig besked.

Norton 360 giver dig også mulighed for at gemme oversigten over sikkerhedshændelser. Du kan se oplysningerne om sikkerhedshændelserne til enhver tid. Hvis du vil analysere sikkerhedshændelserne på en bestemt dag, kan du bruge funktionen Hurtig søgning og gemme logfilerne fra Sikkerhedshistorik. Du kan senere importere logfilen i Sikkerhedshistorik og analysere dataene.

Yderligere oplysninger

Visning af poster i Sikkerhedshistorik

Om vinduet Detaljer

Søgning i Sikkerhedshistorik

Import og eksport af oplysninger om sikkerhedshistorik

Håndtering af elementer i karantæne


Visning af poster i Sikkerhedshistorik

Du kan få vist følgende kategorier i Sikkerhedshistorik.

  • Meddelelser om advarsler og hændelser i Sikkerhedshistorik

  • Resultater fra de scanninger, der er udført på computeren

  • Filer, som du har indsendt til Symantec Security Response

  • Elementer i karantæne

  • Sikkerhedsopgaver, som dine programmer udfører i baggrunden

De elementer, der hører til de forskellige programfunktioner, vises under deres respektive kategorier i vinduet Sikkerhedshistorik. F.eks. vises de sikkerhedselementer, der hører til funktionen Karantæne, under kategorien Karantæne i vinduet Sikkerhedshistorik. Desuden vises der oplysninger om hvert element i den pågældende kategori i vinduet Sikkerhedshistorik.

Sådan ser du elementer i Sikkerhedshistorik

  1. Klik på Generelle opgaver i hovedvinduet i Norton 360.

  2. Klik på Vis sikkerhedshistorik under Opgaver i vinduet Opgaver.

  3. I rullelisten Vis i vinduet Sikkerhedshistorik skal du vælge den kategori af elementer, som du ønsker at se. Du kan vælge mellem:

    Oversigt over seneste

    I Oversigt over seneste i vinduet Sikkerhedshistorik vises de advarsler, du har modtaget i løbet af de seneste syv dage.

    Fuld oversigt

    I Fuld oversigt i vinduet Sikkerhedshistorik vises den fuldstændige sikkerhedshistorik.

    Resultat af scanning

    Du kan scanne computeren for at kontrollere, om den er inficeret med virus, spyware, skadelig software eller sikkerhedsrisici.

    Under Resultat af scanning i vinduet Sikkerhedshistorik vises resultaterne af de scanninger, du har kørt.

    Eliminerede sikkerhedsrisici

    Sikkerhedsrisici omfatter mistænkelige programmer, der kan svække din computers sikkerhed.

    Under Eliminerede sikkerhedsrisici i vinduet Sikkerhedshistorik vises en liste over sikkerhedsrisici, som Norton 360 har fundet og repareret, sat i karantæne eller fjernet. Elementerne i karantæne vises i vinduet Karantæne.

    Resterende sikkerhedsrisici

    Sikkerhedsrisici omfatter mistænkelige programmer, der kan svække din computers sikkerhed.

    Under Resterende sikkerhedsrisici i vinduet Sikkerhedshistorik kan du se en liste over sikkerhedsrisici, som Norton 360 ikke kunne eliminere, fjerne eller sætte i karantæne.

    Sikkerhedshistorik giver ikke mulighed for at rydde loggerne for de uløste sikkerhedsrisici.

    Karantæne

    Karantænen i Sikkerhedshistorik er et sikkert sted på computeren, hvor filer kan isoleres, mens du bestemmer, hvad der skal gøres ved dem.

    Under Karantæne i vinduet Sikkerhedshistorik vises alle de sikkerhedsrisici, der er isoleret i karantænen i Sikkerhedshistorik.

    SONAR-aktivitet

    Under SONAR-aktivitet i vinduet Sikkerhedshistorik vises alle aktiviteter, der ændrer computerens konfiguration eller indstillinger. Med funktionen Flere oplysninger for kategorien kan du se flere oplysninger om de ressourcer, der påvirkes af aktiviteten.

    Kategorien rummer også detaljer om de sikkerhedsrisici, som blev identificeret af SONAR-funktionen. SONAR identificerer nye trusler ud fra programmernes normal funktionsmåde. SONAR registrerer og beskytter computeren mod skadelig kode, før der er udgivet virusdefinitioner på LiveUpdate.

    Firewall - netværk og forbindelser

    Firewallen overvåger kommunikationen mellem din computer og andre computere på internettet.

    Kategorien Firewall - netværk og forbindelser i vinduet Sikkerhedshistorik viser oplysninger om de netværk, som computeren opretter forbindelse til. Du kan også se hvilke handlinger, du har foretaget mht. at tillade eller begrænse netværk og computere.

    Denne kategori viser også en oversigt over alle TCP/IP-netværksforbindelser, der er etableret til din computer. Netværksforbindelserne logføres, når forbindelsen lukkes.

    I vinduet Sikkerhedshistorik - avancerede detaljer for kategorien kan du redigere indstillingerne for andre computeres adgang til din computer, samt adgang til netværk.

    Firewall - aktiviteter

    Firewallen overvåger kommunikationen mellem din computer og andre computere på internettet. Firewallen har regler vedrørende internetadgang til og fra din computer.

    Under Firewall - aktiviteter i vinduet Sikkerhedshistorik vises de regler, der oprettes af firewallen. De regler, som du opretter, vises også i denne oversigt.

    Beskyttelse mod indtrængen

    Beskyttelse mod indtrængen scanner al netværkstrafik til og fra din computer for kendte trusler.

    Under Beskyttelse mod indtrængen i vinduet Sikkerhedshistorik vises oplysninger om de seneste aktiviteter for Beskyttelse mod indtrængen.

    I vinduet Sikkerhedshistorik - avancerede detaljer for kategorien kan du styre, om du vil have besked, når Beskyttelse mod indtrængen registrerer en signatur for beskyttelse mod indtrængen.

    Download Insight

    Download Insight analyserer og klassificerer alle de eksekverbare filer, som du henter på internettet. Bagefter får du besked om resultatet, baseret på indstillingerne for Download Insight.

    Under Download Insight i Sikkerhedshistorik vises oplysninger om alle de overførte filer, som behandles. Du kan også se oplysninger om de handlinger, du udfører ud fra klassifikationen af filerne.

    AntiSpam

    Under AntiSpam i vinduet Sikkerhedshistorik vises oplysninger om de e-mail, som AntiSpam har behandlet.

    E-mail-fejl

    E-mail-fejl er alle fejl, som opstår, når der scannes e-mail med Norton 360, både dem du sender, og dem du modtager.

    Under E-mail-fejl i Sikkerhedshistorik er der oplysninger om alle de advarsler, der er vist i forbindelse med e-mail-fejl. Detaljerne omfatter fejl-id og selve fejlmeddelelsen. Her vises også oplysninger om emnet, afsenderadressen og modtageradressen for den pågældende e-mail.

    Websteder, som er rapporteret til Symantec

    Dette element i vinduet Sikkerhedshistorik viser alle de websteder, som du har rapporteret til Symantec for at få kontrolleret ægtheden.

    Identitet

    De forskellige funktioner i Identity Safe gør det nemmere for dig at administrere dine identiteter og giver yderligere sikkerhed, når du udfører onlinetransaktioner.

    I vinduet Identitet i Sikkerhedshistorik kan du se de Antiphishing-definitioner, som Norton 360 henter, når du kører LiveUpdate for at hente de seneste virusdefinitioner.

    Norton Community Watch

    Funktionen Norton Community Watch bruges til at indsende mistænkelige sikkerhedsdata eller programdata til Symantec til analyse. Symantec vurderer dataene for at finde de nye trusler.

    Under Norton Community Watch i vinduet Sikkerhedshistorik vises en liste over filer, som du har indsendt til Symantec til analyse. Filer på forskellige indsendelsestrin vises også på listen.

    Manipulationssikring af Norton-programmet

    Under Manipulationssikring af Norton-programmet i vinduet Sikkerhedshistorik vises oplysninger om uautoriserede forsøg på at ændre Symantec-processerne. De opgaver, der blokeres af dit Symantec-program, vises også på listen.

    Diskret tilstand (manuelt)

    Diskret tilstand (manuelt) tilbageholder advarsler og beskeder og indstiller midlertidigt de fleste baggrundsaktiviteter.

    Under Diskret tilstand (manuelt) i Sikkerhedshistorik kan du se en oversigt over, hvad der skete, mens funktionen var slået til.

    Oversigten indeholder følgende oplysninger:

    • Typen af diskret tilstand, f.eks. Diskret tilstand (manuelt) eller Diskret tilstand (automatisk)

    • Den type programmer, der aktiverer Diskret tilstand (manuelt), f.eks. diskbrænding eller tv-optagelse

    • Navnet på de brugerdefinerede programmer, der aktiverer Diskret tilstand (manuelt)

    • Om Diskret tilstand (manuelt) er aktiveret eller deaktiveret

    Fejl

    Der opstår af og til fejl. F.eks. kan der opstå en fejl, når du kører LiveUpdate eller scanner en webside. Programfejl og timeout-fejl er nogle af de fejl, der kan opstå.

    Under Fejl i vinduet Sikkerhedshistorik vises eventuelle fejl, der er genereret af Norton 360.

    Oprydning i registreringsdatabasen

    Windows-registreringsdatabasen kan indeholde poster, der henviser til filer, som ikke eksisterer. Sådanne ugyldige elementer i registreringsdatabasen kan gøre din computer langsommere. Registreringsdatabaseoprydning scanner din computer og fjerner beskadigede poster.

    Under Oprydning i registreringsdatabasen i vinduet Sikkerhedshistorik vises en liste over de aktiviteter med Oprydning i registreringsdatabasen, som er gennemført på computeren.

    Optimering

    Pc-optimering består af en række søgefunktioner, som tjekker, om der er overflødige filer på computerens harddisk, og i givet fald fjernes de.

    Under Optimering i vinduet Sikkerhedshistorik vises en liste over de aktiviteter, som Pc-optimering har gennemført på computeren.

    Håndtering af personlige oplysninger

    Håndtering af personlige oplysninger bruges til at kategorisere nogle af dine personlige oplysninger som private. Hvis du forsøger at sende beskyttede oplysninger over internettet, kan Håndtering af personlige oplysninger vise en advarsel om sikkerhedsrisikoen eller blokere forbindelsen.

    Under Håndtering af personlige oplysninger i vinduet Sikkerhedshistorik vises oplysninger om de personlige oplysninger, der er blevet sendt over internettet.

    Denne kategori viser også eventuelle personlige oplysninger, der er blevet blokeret, så de ikke kunne sendes.

    Bemærk!

    Denne kategori vises kun på listen, når du har installeret Norton Add-on Pack.

    Forældrestyring

    Når du bruger Forældrestyring, kan du angive adgangsrettigheder til materiale på internettet for de forskellige Windows-brugerkonti, der er oprettet på computeren. Webstederne kategoriseres efter deres indholdstype. Når du aktiverer Forældrestyring, blokeres alle indkommende oplysninger fra websteder, du har begrænset adgangen til.

    I Forældrestyring i vinduet Sikkerhedshistorik vises listen over websteder, du har begrænset adgangen til, som computeren har fået adgang til.

    Bemærk!

    Denne kategori vises kun på listen, når du har installeret Norton Add-on Pack.

    Backup

    Under Backup vises en liste over de backup- og gendannelsesaktiviteter, du har foretaget.

  4. Vælg en række, hvis du vil have vist detaljer om emnet.

    Hvis du vil have flere oplysninger, kan du klikke på Flere oplysninger. Du kan se avancerede oplysninger i vinduet Sikkerhedshistorik - avancerede detaljer og foretage dig det nødvendige. For visse kategorier åbnes vinduet File Insight, når du vælger Flere oplysninger. I dette vindue er der oplysninger om den valgte hændelse fra Sikkerhedshistorik. Hvis du vil vælge en handling som Norton 360 skal udføre på et element i disse kategorier, skal du bruge linket Indstillinger i vinduet Sikkerhedshistorik.

Yderligere oplysninger

Om vinduet Detaljer

Søgning i Sikkerhedshistorik

Håndtering af elementer i karantæne


Om vinduet Detaljer

I vinduet Sikkerhedshistorik - avancerede detaljer kan du se flere oplysninger om de elementer, du vælger i de forskellige oversigter i Sikkerhedshistorik. Du kan desuden foretage forskellige handlinger i forbindelse med det markerede element.

I den følgende tabel kan du se hvilke kategorier, der findes avancerede oplysninger om i Sikkerhedshistorik:

Advarselsoversigt

Her vises følgende oplysninger om elementet:

  • Risiko

    I denne kategori vises risikoniveauet for den markerede fil. De forskellige niveauer for sikkerhedsrisici er Høj, Mellem, Lav og Oplysninger.

  • Aktivitet

    I denne kategori vises den aktivitet, der er årsag til, at Sikkerhedshistorik har identificeret filen som en sikkerhedstrussel.

  • Dato og klokkeslæt

    I denne kategori vises dato og tidspunkt for aktiviteten.

  • Status

    I denne kategori vises status for den handling, der er foretaget mht. filen.

  • Anbefalet handling

    I denne kategori vises de handlinger, som du bør foretage for at fjerne sikkerhedstruslen.

Avancerede oplysninger

Her vises detaljerede oplysninger om filen. De detaljerede oplysninger omfatter bl.a. risikoniveau, risikokategori, indsendelsesdato for risikoen, risikostatus, risikobeskrivelse og anbefalede handlinger for filerne.

Handlinger

Her vises de handlinger, som kan udføres i forbindelse med den markerede fil.

Indstillingerne under Handling afhænger af de indstillinger, som findes på rullelisten Vis i vinduet Sikkerhedshistorik.

Her er nogle af mulighederne under Handlinger:

  • Gendan og undtag denne fil

    Den markerede fil flyttes fra Karantæne til det sted, hvor den oprindeligt var placeret, uden at den repareres. Filen udelades også fra fremtidige scanninger.

    Denne mulighed kan vælges i Karantæne.

  • Fjern denne fil fra historikken

    Den markerede fil i karantænen fjernes fra logfilen i Sikkerhedshistorik.

    Denne mulighed kan vælges i Karantæne.

  • Send til Symantec

    Den markerede fil i karantænen sendes til Symantec. Du kan bruge denne mulighed, hvis du har mistanke om, at et element er inficeret, selvom det ikke blev identificeret som en risiko ved en scanning.

    Denne mulighed kan vælges i Karantæne.

Risikostyring

Her vises link til steder med generelle oplysninger om den markerede fil.

Yderligere oplysninger

Om Sikkerhedshistorik

Visning af poster i Sikkerhedshistorik


Søgning i Sikkerhedshistorik

Du kan søge efter elementer, der vises i Sikkerhedshistorik. Du kan bruge Hurtig søgning til hurtigt at finde elementer ved hjælp af et nøgleord eller navnet på en sikkerhedsrisiko. Hvis du f.eks. vil se alle advarsler, som Auto-Protect har genereret, kan du filtrere vha. ordet Auto-Protect. Hvis du vil se alle poster vedrørende en bestemt sikkerhedsrisiko, kan du indtaste sikkerhedsrisikoens navn.

Du kan f.eks. skrive Adware.Hotbar, som navn på en sikkerhedsrisiko, i feltet Hurtig søgning. Alle de elementer, der er relateret til denne kategori, vises.

Du kan slette søgeresultaterne og gå tilbage til den nuværende liste for Sikkerhedshistorik. Hvis du vil gøre dette, er du enten nødt til at slette søgekriteriet i tekstboksen Søg, eller også skal du bruge linket Opdater liste ved siden af Hurtig søgning.

Hurtig søgning fungerer kun i den aktuelle visning. Hvis du vil søge i samtlige poster i Sikkerhedshistorik, skal du vælge Fuld oversigt.

Sådan søger du i Sikkerhedshistorik

  1. Indtast navnet på det element, som du vil søge efter, i feltet Hurtig søgning i vinduet Sikkerhedshistorik.

  2. Klik på OK.

Yderligere oplysninger

Om Sikkerhedshistorik

Visning af poster i Sikkerhedshistorik


Import og eksport af oplysninger om sikkerhedshistorik

Du kan eksportere oplysninger om hændelser fra sikkerhedshistorikken i Norton 360 til en fil. På den måde gemmes alt indhold i sikkerhedshistorikken med et resume af de de eksporterede hændelser. Du kan se oplysningerne om hændelser, der er registreret i Sikkerhedshistorik, når du vil.

Du kan for eksempel analysere sikkerhedshændelserne på en bestemt dato. Med funktionen Hurtig søgning kan du hente en liste over alle de poster, som er knyttet til en bestemt sikkerhedsrisiko. Du kan bruge funktionen Eksport til at gemme listen i sikkerhedshistorikkens logfil. Du kan senere importere logfilen og analysere dataene.

Oplysningerne fra Sikkerhedshistorik gemmes i en selvstændig fil. Når filen når en nærmere defineret størrelse, overskrives oplysningerne om ældre hændelser af oplysninger om nye hændelser. Du kan eksportere logfilen med faste mellemrum, hvis du ønsker at gemme alle oplysninger fra Sikkerhedshistorik.

Du kan gemme logfilen i et af følgende formater:

  • Logfiler for Sikkerhedshistorik (.mcf)

    Filformatet mcf er Symantecs eget filformat til logfiler fra Sikkerhedshistorik.

    Hvis du vælger denne filtype, kan filen åbnes i vinduet Sikkerhedshistorik.

  • Tekstfiler (.txt)

    Dataene gemmes i en kommasepareret tekstfil.

    Hvis du vælger denne filtype, kan filen åbnes i et andet program uden brug af Sikkerhedshistorik.

Når du importerer en logfil, vises oplysningerne fra den eksporterede liste fra Sikkerhedshistorik. Listen erstatter den nuværende liste med sikkerhedshændelser. Du kan vælge en mulighed på listen Vis og se de detaljer i logfilen, som er specifikke for denne mulighed. Når du vil tilbage til den nuværende liste i Sikkerhedshistorik, skal du lukke logfilen.

Sådan eksporteres oplysninger fra Sikkerhedshistorik

  1. Klik på Opgaver i hovedvinduet i Norton 360.

  2. Klik på Vis sikkerhedshistorik under Generelle opgaver i vinduet Opgaver.

  3. Vælg en af mulighederne på listen Vis i vinduet Sikkerhedshistorik.

  4. klik på Eksporter.

  5. Vælg det sted, filen skal gemmes, og giv den et navn i dialogboksen Gem som.

    Kategorinavnet fra listen Vis benyttes som standardfilnavnet. Du kan angive et filnavn efter eget valg.

  6. Vælg det format, logfilen skal gemmes i, i dialogboksenGem som.

  7. Klik på Gem.

Sådan importeres oplysninger fra Sikkerhedshistorik

  1. Klik på Opgaver i hovedvinduet i Norton 360.

  2. Klik på Vis sikkerhedshistorik under Generelle opgaver i vinduet Opgaver.

  3. I vinduet Sikkerhedshistorik skal du klikke på Importer.

  4. Når dialogboksen Åbn vises, skal du finde mappen med den fil, som du vil importere.

  5. Marker mcf-filen, og klik på Åbn.

    Du kan kun åbne filer i mcf-format i vinduet Sikkerhedshistorik. Du kan åbne og se logfiler i txt-filformat i et andet program uden brug af Sikkerhedshistorik.

    Du kan ikke redigere de importerede data. Du kan f.eks. ikke rydde logfilerne. Du kan vende tilbage til den nuværende liste med sikkerhedshændelser ved at klikke på Luk fil: filnavn.mcf.

Yderligere oplysninger

Om Sikkerhedshistorik

Visning af poster i Sikkerhedshistorik


Håndtering af elementer i karantæne

Karantænen i Sikkerhedshistorik er et sikkert sted på computeren, hvor filer kan isoleres, mens du bestemmer, hvad der skal gøres ved dem. Filerne i karantænen er isoleret fra resten af computeren, så de ikke kan sprede sig eller inficere computeren igen. I nogle tilfælde kan det sker, at du selv finder et element, som du mener er inficeret, selvom det ikke identificeres som en risiko af Norton 360-scanninger. I så fald kan du sætte den i karantæne manuelt.

Du kan ikke ved et uheld komme til at åbne elementer i karantæne og sprede virussen, men du kan evaluere filen og eventuelt sende den til evaluering hos Symantec.

Karantænen i Sikkerhedshistorik indeholder følgende grupper:

Sikkerhedsrisici | Programmer som spyware og adware, der normalt udgør en lav risiko, og som muligvis skal bruges af et andet program, for at dette kan fungere. Hvis det er nødvendigt, kan du gendanne sådanne filer og programmer.
Sikkerhedstrusler | Inkluderer virus og andre elementer, som udgør en høj risiko.

Når et element er sat i karantæne, har du flere muligheder. Alle de handlinger, du udfører i forbindelse med filerne i karantænen, skal foretages via Sikkerhedshistorik.

Sådan udfører du en handling i forbindelse med en fil, som er sat i karantæne

  1. Vælg den pågældende fil i vinduet Karantæne i vinduet Sikkerhedshistorik.

  2. Klik på Indstillinger i ruden i højre side.

  3. Vælg den handling, der skal udføres, i vinduet Trussel fundet. Du kan vælge mellem:

    Fjern denne fil

    Bruges til at fjerne filen, der udgør en lav sikkerhedsrisiko, fra computeren

    Denne mulighed kan også benyttes for de filer, som sættes i karantæne manuelt.

    Gendan denne fil

    Filen flyttes fra karantænen til den mappe på computeren, hvor den oprindeligt var placeret.

    Denne indstilling kan kun benyttes i forbindelse med registrerede virus.

    Gendan og undtag denne fil

    Flytter den markerede fil fra karantænen til det sted, hvor den oprindeligt var placeret, uden at rense den, og samtidig udelades filen fra fremtidige scanninger

    Denne indstilling kan kun benyttes i forbindelse med registrerede trusler, som ikke er virus.

    Fjern denne fil fra historikken

    Sletter det markerede element fra Sikkerhedshistorikkens log

    Send til Symantec

    Sender den markerede fil til Symantec til evaluering af filens sikkerhedsrisiko

    I nogle tilfælde, hvor Norton 360 ikke identificerer et element som en sikkerhedstrussel, vil du måske stadig have en mistanke om, at det er inficeret. I sådanne tilfælde kan du bruge denne valgmulighed til at sende elementet til Symantec med henblik på videre analyse.

  4. Følg anvisningerne på skærmen.

Yderligere oplysninger

Tilføjelse af et element til Karantæne

Gendannelse af en fil, der er i karantæne

Fjernelse af en fil, der er sat i karantæne

Manuel indsendelse af et element til Symantec

Om Sikkerhedshistorik


Tilføjelse af et element til Karantæne

Karantænen i Sikkerhedshistorik er et sikkert sted på computeren, hvor filer kan isoleres, mens du bestemmer, hvad der skal gøres ved dem.

I Karantæne i vinduet Sikkerhedshistorik vises en liste med filer, der er sat i karantæne. Du kan få vist navn og risikostatus for hver af de filer, der er sat i karantæne.

Du kan manuelt tilføje et element til Karantæne i Sikkerhedshistorik. Du kan bruge Sæt i karantæne i Karantæne i vinduet Sikkerhedshistorik til at sætte de filer, som du mener kan være inficeret, i karantæne. Handlingen påvirker ikke filer, der allerede er sat i karantæne.

Sådan sættes en fil i karantæne

  1. Klik på Sæt i karantæne i Karantæne i vinduet Sikkerhedshistorik.

  2. Indtast et kort navn på filen i feltet Beskrivelse i dialogboksen Manuel karantæne.

    Testen bliver vist i karantæneoversigten, så det bør være noget det er genkendeligt.

  3. Klik på Gennemse.

  4. Klik på Åbn i dialogboksen Vælg fil, der skal sættes i karantæne, når du har fundet det element, som du vil tilføje.

  5. Hvis du vil fjerne filen fra disken, så den kun findes i karantænen i Sikkerhedshistorik, skal du markere Fjern filen fra disken i dialogboksen Manuel karantæne.

  6. Klik på Tilføj.

  7. Klik på Luk.

Yderligere oplysninger

Om Sikkerhedshistorik

Håndtering af elementer i karantæne


Gendannelse af en fil, der er i karantæne

Nogle programmer er afhængige af andre programmer, der er klassificeret som udgørende en sikkerhedsrisiko, for at kunne fungere. Programmet vil muligvis ikke fungere, hvis en bestemt sikkerhedsfil fjernes. Alle de fjernede sikkerhedsrisici bliver automatisk backupkopieret til Sikkerhedshistorik. På denne måde kan du gendanne enhver risiko for igen at få adgang til funktionaliteten i et program, der kræver, at risikoprogrammet køres.

Et af de shareware- eller freeware-programmer, som du har hentet, kan f.eks. bruge adware til at holde prisen nede. I dette tilfælde kan du vælge at tillade, at det program, der udgør en sikkerhedsrisiko, bliver på computeren, eller gendanne programmet, hvis Spyware Protection har fjernet det.

Nogle filer, der er sat i karantæne, kan desinficeres efter en genscanning. Du kan også gendanne sådanne elementer.

Bemærk!

Hvis du gendanner et element, som udgør en risiko, i en anden mappe end den oprindelige, vil det muligvis ikke fungere korrekt. Derfor anbefales det, at du geninstallerer programmet.

Sådan gendannes en fil, der er sat i karantæne

  1. Vælg det element, som du vil gendanne, i Karantæne i vinduet Sikkerhedshistorik.

  2. Klik på Indstillinger.

  3. Klik på Gendan denne fil i vinduet Trussel fundet.

    Hvis der er tale om trusler, der ikke er virus, kan du bruge Gendan og undtag denne fil. Denne mulighed bruges til at flytte den markerede fil fra karantænen til det sted, hvor den oprindeligt var placeret, uden at rense den, og samtidig udelade filen fra fremtidige scanninger.

  4. Klik på Ja i vinduet Gendannelse fra karantæne.

    Hvis truslen ikke er en virus, kan du undtage den med funktionen i dette vindue. Norton 360 registrerer ikke sikkerhedsrisici, som er undtaget fra fremtidige scanninger.

  5. Klik på Luk.

Yderligere oplysninger

Om Sikkerhedshistorik

Håndtering af elementer i karantæne


Fjernelse af en fil, der er sat i karantæne

Du kan konfigurere Norton 360 til at fjerne en sikkerhedsrisiko fra computeren. Du kan bruge Fjern denne fil til at fjerne en skadelig fil og placere den i karantænen under Sikkerhedshistorik. Nogle programmer er afhængige af filer, der er klassificeret som udgørende en sikkerhedsrisiko, for at kunne fungere. I så fald kan du gendanne filen, der udgør en risiko, for igen at få adgang til funktionaliteten i det program, der kræver, at risikoprogrammet køres.

Bemærk!

Funktionen Fjern denne fil kan kun benyttes for de filer, som sættes i karantæne manuelt.

Sådan fjernes en fil, der er sat i karantæne

  1. Vælg det element, som du vil fjerne, i Karantæne i vinduet Sikkerhedshistorik.

  2. Klik på Indstillinger.

  3. Klik på Fjern denne fil i vinduet Trussel fundet.

    Denne mulighed kan benyttes for de filer, som sættes i karantæne manuelt.

  4. Klik på Fjern i vinduet Fjernelse af kode, der udgør en sikkerhedsrisiko.

  5. Klik på Udfør.

Yderligere oplysninger

Om Sikkerhedshistorik

Håndtering af elementer i karantæne


Manuel indsendelse af et element til Symantec

Når der opdages en virus eller andet, som udgør en risiko, sendes filen automatisk til Symantec Security Response, hvor den bliver analyseret. Hvis du har deaktiveret funktionen til automatisk at indsende suspekte filer, kan du sende dem manuelt fra karantænen i Sikkerhedshistorik. Du skal have en internetopkobling for at kunne sende en fil.

Når du sender en fil til Symantec, enten automatisk eller manuelt, hjælper du med at gøre Symantec-programmet endnu mere effektivt. Du kan f.eks. sende en fil, som ikke blev registreret ved en scanning, men som du mener udgør en risiko. Symantec Security Response analyserer filen. Hvis den identificeres som værende en sikkerhedsrisiko, vil en senere opdatering beskytte mod den.

Når du indsender en fil, sendes der ikke oplysninger, der kan identificere dig.

I visse tilfælde er Symantec Security Response nødt til at blokere for indsendelsen af en bestemt type filer eller for meget store filer. I så fald markeres de som Ikke indsendt i Sikkerhedshistorik.

Sådan sendes en fil manuelt til Symantec

  1. Vælg det element, som du vil sende til Symantec, i Karantæne i vinduet Sikkerhedshistorik.

  2. Klik på Indstillinger.

  3. Klik på Send til Symantec i vinduet Trussel fundet.

  4. Klik på Ok i den dialogboks, der vises.

Yderligere oplysninger

Om Sikkerhedshistorik

Håndtering af elementer i karantæne


Om at se detaljer for systemets sårbarheder

Funktionen Beskyttelse mod indtrængen i Norton 360 er en proaktiv løsning, som beskytter mod sikkerhedstrusler, der udnytter programmernes eller operativsystemets sårbarheder. Norton 360 har nu en Beskyttelse mod sårbarhederfunktion, som giver dig mulighed for at se detaljer for, hvordan sårbarhederne bliver beskyttet mod mulige angreb. Beskyttelse mod sårbarheder viser en omfattende liste over de programmer på computeren, som indeholder sårbarheder. Derudover vises der også detaljer om den enkelte sårbarhed, og hvordan Beskyttelse mod sårbarheder beskytter denne sårbarhed mod angreb. Du kan bruge Beskyttelse mod sårbarheder til at se sammenhængen mellem sårbarhederne, som computeren er beskyttet mod, og de programmer, som rummer sårbarhederne.

Yderligere oplysninger

Om Beskyttelse mod sårbarheder


Om Beskyttelse mod sårbarheder

Beskyttelse mod sårbarheder er en af komponenterne i systemet til af forhindre indtrængen. Beskyttelse mod sårbarheder henter oplysninger om de programmer på computeren, som kan blive udnyttet til angreb. Der er også oplysninger om de kendte angreb, som programmerne er beskyttet mod.

Sårbarheder er fejl i computerprogrammer eller operativsystemet, som svækker systemets overordnede sikkerhed. Forkert konfiguration af computerens eller sikkerhedsprogrammernes indstillinger, kan også skabe sårbarheder. Disse sårbarheder kan udnyttes af andre udefra til at udføre skadelige handlinger på din computer. Eksempler på denne form for angreb er overvågning af skrivebordet, registrering af tastanslag og hackning. Sådanne angreb kan gøre computeren langsommere, skabe programfejl eller videresende dine personlige og fortrolige oplysninger til hackerne.

Norton 360 rummer signaturbaserede løsninger, der beskytter computeren mod de mest almindelige former for internetangreb. Angrebssignaturer indeholder oplysninger, som bruges til at identificere en hackers forsøg på at udnytte en kendt svaghed i et operativsystem eller program. Med Beskyttelse mod indtrængen i Norton 360 registreres og blokeres mistænkelige netværksaktiviteter på baggrund af en omfattende liste over angrebssignaturer.

Beskyttelse mod sårbarheder bruges til at se sammenhængen mellem sårbarhederne, som computeren er beskyttet mod, og de programmer, som rummer sårbarhederne. Eksempel: Hvis Internet Explorer ikke håndterer visse HTTP-svar, kan det skabe en sårbarhed, der kan udnyttes. I så fald er Internet Explorer angivet som et sårbart program i Beskyttelse mod sårbarheder. Der er også oplysninger om de signaturer, som Beskyttelse mod sårbarheder bruger til at blokere forsøg på at udnytte sårbarhederne.

Yderligere oplysninger

Sådan får du vist listen med sårbare programmer

Sådan får du vist oplysninger om et sårbart program


Sådan får du vist listen med sårbare programmer

I vinduet Beskyttelse mod sårbarhed kan du få vist den komplette liste med programmer, der har kendte sårbarheder, som Norton 360 beskytter computeren imod.

For hvert program kan du se oplysninger som f.eks. programmets navn, producenten og antallet af sårbarheder i programmet. Du kan læse mere om sårbarhederne ved at klikke på programnavnet.

Sådan får du vist listen med sårbare programmer

  1. Klik på Opgaver i hovedvinduet i Norton 360.

  2. Klik på Kontroller Beskyttelse mod sårbarheder under Generelle opgaver i vinduet Opgaver.

  3. Klik på Luk, når du er færdig med at se på listen.

Yderligere oplysninger

Om Beskyttelse mod sårbarheder


Sådan får du vist oplysninger om et sårbart program

Vinduet Beskyttelse mod sårbarhed rummer listen med de programmer på computeren, der kan blive udsat for skadelige angreb. Desuden kan du få vist oplysninger om de sårbarheder, som et program indeholder. I vinduet Detaljer om programsårbarheder vises navnene på de angrebssignaturer, som Beskyttelse mod indtrængen bruger til at registrere forsøg på at udnytte sårbarhederne i programmet.

Du kan klikke på en angrebssignatur for at få vist flere oplysninger om signaturen på Symantecs Security Response-websted.

I vinduet Signaturer for indtrængen i vinduet Beskyttelse mod indtrængen kan du se en liste over angrebssignaturer. Med Beskyttelse mod indtrængen registreres og blokeres mistænkelige aktiviteter på baggrund af denne liste over angrebssignaturer. Du kan markere en signatur på listen, hvis du ikke vil have Norton 360 til at overvåge signaturen. Listen Detaljer om programsårbarheder indeholder ikke signaturer, som du har deaktiveret i vinduet Indtrængningssignaturer. Som standard er alle signaturerne i vinduet Indtrængningssignaturer slået til. Medmindre du har en god grund til at deaktivere en signatur, bør du lade signaturerne være slået til. Hvis du deaktiverer en signatur, kan computeren blive sårbar over for angreb.

Sådan får du vist oplysninger om et sårbart program

  1. Klik på Opgaver i hovedvinduet i Norton 360.

  2. Klik på Kontroller Beskyttelse mod sårbarheder under Generelle opgaver i vinduet Opgaver.

  3. Klik på det navnet på det program, som du vil have vist oplysninger om, i kolonnen Program i vinduet Beskyttelse mod sårbarhed.

  4. Få vist programmets signaturoplysninger i vinduet Detaljer om programsårbarheder.

  5. Hvis du vil have vist yderligere oplysninger om signaturen, skal du klikke på signaturens navn.

  6. Når du er færdig med at se på sårbarhedsoplysningerne, skal du klikke på Luk i vinduet Detaljer om programsårbarheder.

  7. Klik på Luk i vinduet Beskyttelse mod sårbarhed.

Yderligere oplysninger

Om Beskyttelse mod sårbarheder


Scanning af computeren

Dette dokument indeholder følgende emner:

  • Om Norton 360-scanning

  • Kørsel af en Hurtig scanning

  • Kørsel af en Omfattende scanning

  • Kørsel af brugerdefinerede scanninger

  • Om Scanning vha. Insight-netværket

  • Om SONAR-beskyttelse

  • Om scanning af Office-dokumenter

  • Om Diskret tilstand (manuelt)


Om Norton 360-scanning

Norton 360 henter automatisk opdateringer af virusdefinitionerne med jævne mellemrum og beskytter dig mod alle typer virus og ukendte trusler. Desuden overvåger Norton 360 dine internetaktiviteter, så computeren er beskyttet mod internetbaserede trusler, som udnytter softwaresårbarheder.

Hvis du har mistanke om, at computeren er inficeret, kan du køre forskellige typer scanninger manuelt og dermed forhindre virusinfektioner på din computer. Du kan for eksempel manuelt scanne en mappe, som du henter internetfiler til.

Norton 360 kan også udføre scanning ved inaktivitet til at beskytte computeren mod infektioner, uden at det går ud over computerens ydeevne. Scanninger ved inaktivitet registrerer automatisk, når computeren er inaktiv, og kører en hurtig scanning eller komplet systemscanning.

Du kan også manuelt køre følgende typer scanninger:

  • Hurtig scanning (anbefales)

    Scanner de områder af computeren, som virus ofte er rettet mod

  • Omfattende scanning

    Der scannes for virus, spyware og definitions- og programopdateringer og Pc-optimerings- og backup-opgaver

  • Lad mig vælge (brugerdefineret scanning)

    Der scannes for softwaresårbarheder, backup og diskoptimering

Du kan bruge Insight-netværket til at foretage en scanning og dermed sikre dig yderligere. Når du foretager en scanning vha. Insight-netværket i Norton 360, bruges der både lokale virusdefinitioner og onlinevirusdefinitioner. Norton 360 yder ekstra beskyttelse ved at benytte de allernyeste virusdefinitioner fra nettet i tillæg til dem, som findes på din computer. Norton 360 udfører kun en scanning vha. Insight-netværket, hvis indstillingen Insight-netværket er aktiveret. Som standard er Insight-netværket aktiveret. Indstillingen Insight-netværket findes på fanen Scanninger og risici i vinduet med indstillinger for Antivirus.

Yderligere oplysninger

Om indstillinger for Scanninger og risici

Om Scanning vha. Insight-netværket

Deaktivering eller aktivering af Insight-netværket


Kørsel af en Hurtig scanning

En hurtig scanning hjælper dig med at scanne de mulige virusinficerede områder på en computeren, som ofte angribes af virus andre sikkerhedsrisici. Da scanningen ikke omfatter hele computeren, tager den ikke så lang tid som en Omfattende scanning.

Når Norton 360 kører en hurtig scanning første gang, køres LiveUpdate, og midlertidige filer fra Windows og Internet Explorer slettes.

Når indstillingen Insight-netværket er aktiveret, udføres der en traditionel Hurtig scanning og en Hurtig scanning vha. Insight-netværk samtidig. Som standard er Insight-netværket aktiveret.

Du kan også eksportere scanningsresultaterne til din egen mappe. Du kan for eksempel gemme statusoplysningerne med linket Eksporter resultater af virus- og spywarescanning i vinduet Oplysninger om aktiviteter og scanninger.

For nogle aktiviteter kan du også se flere oplysninger om scanningsresultaterne. Vha. linket Detaljer i vinduet Oplysninger om aktiviteter og scanninger kan du se detaljerede oplysninger om scanningsresultaterne.

Sådan køres en hurtig scanning

  1. Hold markøren over Pc-sikkerhed, og klik på Kør scanninger i hovedvinduet i Norton 360.

  2. Klik på Hurtig scanning i vinduet Scanninger.

  3. Klik på OK.

    Du har følgende valgmuligheder:

    Pause

    Afbryder scanningen midlertidigt

    Klik på Genoptag for at fortsætte scanningen.

    Spring over

    Springer den nuværende opgave over

    Annuller

    Afslutter en Hurtig scanning

  4. Klik på Luk i vinduet Oplysninger om aktiviteter og scanninger.


Kørsel af en Omfattende scanning

En omfattende scanning undersøger hele computeren for virus, spyware og diverse sikkerhedssårbarheder.

En omfattende scanning kører LiveUpdate, scanning for virus og spyware, fjerner midlertidige filer fra Internet Explorer og Windows samt kører diskoptimering og backup.

Du kan også eksportere scanningsresultaterne til din egen mappe. Du kan for eksempel gemme statusoplysningerne med linket Eksporter resultater af virus- og spywarescanning.

Med en Omfattende scanning kan du gøre følgende:

  • Hente de seneste beskyttelses- og programopdateringer.

  • Optimere diske for at forbedre computerens ydeevne.

  • Lave backup af dine data.

    Du bør jævnligt foretage backup af dine filer for at beskytte værdifulde data på computeren.

Sådan køres en Omfattende scanning

  1. Hold markøren over Pc-sikkerhed, og klik på Kør scanninger i hovedvinduet i Norton 360.

  2. Klik på Omfattende scanning i vinduet Scanninger.

  3. Klik på OK.

    Vinduet Administration af backupsæt vises i Norton 360. Du kan gemme standard backupsættet eller oprette et nyt backupsæt for at fortsætte den omfattende scanning.

    Du har følgende valgmuligheder:

    Pause

    Afbryder scanningen midlertidigt

    Klik på Genoptag for at fortsætte scanningen.

    Spring over

    Springer den nuværende opgave over

    Annuller

    Afslutter en omfattende scanning

  4. Klik på Luk i vinduet Oplysninger om aktiviteter og scanninger.


Kørsel af brugerdefinerede scanninger

Med brugerdefinerede scanninger kan du vælge din egen kombination af scanning for virus, spyware og sikkerhedssårbarheder.

Med Lad mig vælge kan du køre LiveUpdate og scanne for virus og spyware. Du kan også lave backup af dine data, frigøre diskplads ved at rydde op på harddisken og optimere diskene.

Du kan også eksportere scanningsresultaterne til din egen mappe. Du kan for eksempel gemme statusoplysningerne med linket Eksporter resultater af virus- og spywarescanning.

Sådan køres en tilpasset scanning

  1. Hold markøren over Pc-sikkerhed, og klik på Kør scanninger i hovedvinduet i Norton 360.

  2. Klik på Lad mig vælge i vinduet Scanninger.

    Vælg en kombination af handlinger som Norton 360 skal udføre. Du kan vælge alle kombinationer ved at klikke på Scanninger

  3. Klik på OK.

    Vinduet Administration af backupsæt vises i Norton 360, hvis du har valgt Backup. Du kan gemme standard backupsættet eller oprette et nyt backupsæt for at fortsætte den brugerdefinerede scanning.

  4. Vælg de scanninger, du vil køre i vinduet Scanninger, og klik derefter på OK.

    Du har følgende valgmuligheder:

    Pause

    Afbryder scanningen midlertidigt

    Klik på Genoptag for at fortsætte scanningen.

    Spring over

    Springer den nuværende opgave over.

    Annuller

    Stopper en brugerdefineret scanning.

  5. Klik på Luk i vinduet Oplysninger om aktiviteter og scanninger.


Om Scanning vha. Insight-netværket

Når du foretager en scanning vha. Insight-netværket, benyttes en internetserver, som har de seneste virusdefinitioner. Norton 360 scanner computeren for de seneste sikkerhedstrusler. Når der udføres en Scanning vha. Insight-netværket, bruges virusdefinitionerne fra den lokale computer og fra en fjernserver. Norton 360 yder ekstra beskyttelse ved at benytte de allernyeste virusdefinitioner fra nettet i tillæg til dem, som findes på din computer.

Norton 360 udfører kun en scanning vha. Insight-netværket, hvis indstillingen Insight-netværket er aktiveret. Som standard er Insight-netværket aktiveret. Indstillingen Insight-netværket findes på fanen Scanninger og risici i vinduet med indstillinger for Antivirus.

Når indstillingen Insight-netværket er aktiveret, udfører Norton 360 en traditionel scanning og en scanning vha. Insight-netværket samtidig. Den traditionelle scanning bruger de lokale definitioner, mens scanning vha. Insight-netværket bruger onlinedefinitionerne.

Truslerne opdages på samme måde med de to scanningsmetoder. Men definitionerne fra internettet indeholder yderligere data om de trusler, der registreres, så det er lettere at identificere, at de stammer fra internettet. Onlinedefinitionerne angiver et generisk navn på den registrerede trussel, mens definitionerne på din computer angiver det specifikke navn på den registrerede trussel. Eksempel: Hvis der registreres en trojansk hest, giver scanningen vha. Insight-netværket et resultat i stil med Cloud.Trojan. Hvis samme trojanske hest opdages vha. den lokale scanning vises resultatet f.eks. som Trojan.Foo.

Hvis den traditionelle scanning fuldføres, mens scanningen vha. Insight-netværket stadig kører, kan du se status under Scanning vha. Insight-netværket.

Scanningen vha. Insight-netværket understøtter Hurtig scanning, scanning vha. Insight-netværket via kontekstmenu, scanning af beskedtjenester og i forbindelse med Download Insight. Den understøtter ikke Virusscanning af e-mail, Omfattende scanning og Auto-Protect-scanning.

Hvis Insight-netværket er aktiveret, kan du manuelt køre følgende typer scanning vha. Insight-netværket:

  • Hurtig scanning vha. Insight-netværket

    Norton 360 udfører samtidigt en traditionel Hurtig scanning og Hurtig scanning vha. Insight-netværket for at scanne de områder på computeren, der ofte angribes af virus. Norton 360 udfører også Hurtig scanning vha. Insight-netværket samtidig med Hurtig scanning ved inaktivitet.

    Bemærk!

    Scanningen vha. Insight-netværket understøtter ikke Hurtig scanning, der kører som en del af Komplet systemscanning ved inaktivitet.

  • Scanning vha. Insight-netværket via genvejsmenuen

    Når du højreklikker på en fil, viser genvejsmenuen Norton 360 og derefter Scanning vha. Insight-netværket. Du kan bruge kommandoen til at scanne en fil med både virusdefinitionerne på computeren og på internettet.

    Bemærk!

    Denne kommando til Scanning vha. Insight-netværket kan kun bruges til scanning af en enkelt fil.

Yderligere oplysninger

Deaktivering eller aktivering af Insight-netværket

Om indstillinger for Scanninger og risici


Deaktivering eller aktivering af Insight-netværket

Med funktionen Insight-netværket udføres der en Scanning vha. Insight-netværket på computeren.

Når indstillingen Insight-netværket er aktiveret, udfører Norton 360 en traditionel scanning og en scanning vha. Insight-netværket samtidig. Til den traditionelle scanning bruges definitionerne fra det lokale system, og til Scanning vha. Insight-netværket bruges definitionerne fra serverne. Norton 360 udfører kun traditionelle scanninger, hvis indstillingen Insight-netværket er deaktiveret.

Norton 360 udfører kun en scanning vha. Insight-netværket, hvis indstillingen Insight-netværket er aktiveret. Som standard er Insight-netværket aktiveret.

Scanningen vha. Insight-netværket understøtter kun Hurtig scanning vha. Insight-netværket og Scanning vha. Insight-netværket via kontekstmenuen. Scanningen vha. Insight-netværket understøtter ikke Hurtig scanning, der kører som en del af Komplet systemscanning ved inaktivitet. Den understøtter heller ikke Omfattende scanning, Scanning af e-mail, scanning af individuelle Office-dokumenter og Auto-Protect-scanning.

Sådan deaktiveres eller aktiveres Insight-netværket

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Antivirus i vinduet Indstillinger under Detaljerede indstillinger.

  3. Klik på fanen Scanninger og risici i vinduet Antivirus.

  4. I rækken Insight-netværket skal du gøre et af følgende:

    • Hvis du vil deaktivere Insight-netværket, skal du flytte knappen Til/Fra mod højre.

    • Hvis du vil aktivere Insight-netværket, skal du flytte knappen Til/Fra mod venstre.

  5. Klik på Anvend.

Yderligere oplysninger

Om Scanning vha. Insight-netværket

Om indstillinger for Scanninger og risici


Om SONAR-beskyttelse

SONAR (Symantec Online Network for Advanced Response) giver realtidsbeskyttelse mod trusler ved at registrere ukendte sikkerhedsrisici på computeren. SONAR identificerer nye trusler ud fra programmernes normal funktionsmåde. SONAR er hurtigere til at registrere trusler end de traditionelle signaturbaserede teknikker. SONAR registrerer og beskytter computeren mod skadelig kode, før der er udgivet virusdefinitioner på LiveUpdate.

SONAR overvåger din computer for skadelige aktiviteter gennem heuristisk opdagelse.

SONAR blokerer og fjerner automatisk filer, der med sikkerhed udgør en trussel. Norton 360 giver dig besked, når der findes og fjernes en fil, der med sikkerhed udgør en trussel. SONAR giver dig mere kontrol over, hvordan filer, som vi er meget usikre på udgør en trussel, bliver opdaget.

Linket Vis detaljer i advarslen giver dig mulighed for at se oversigten over de fjernede filer, der med sikkerhed udgjorde en trussel. Du kan se detaljerne under kategorien Eliminerede sikkerhedsrisici i vinduet Sikkerhedshistorik.

Yderligere oplysninger

Deaktivering eller aktivering af SONAR-beskyttelse


Deaktivering eller aktivering af SONAR-beskyttelse

SONAR beskytter computeren mod skadelig kode, før der er udgivet virusdefinitioner på LiveUpdate. SONAR-beskyttelse er som standard aktiveret for proaktivt at registrere ukendte sikkerhedsrisici på computeren.

Hvis du deaktiverer SONAR-beskyttelse, vises der en sikkerhedsadvarsel. Denne sikkerhedsadvarsel giver dig mulighed for at angive den periode, hvori du vil have SONAR-beskyttelse deaktiveret.

Bemærk!

Når Auto-Protect er slået fra, er SONAR-beskyttelse også deaktiveret. I dette tilfælde er computeren ikke beskyttet mod nye trusler.

Sådan deaktiveres eller aktiveres SONAR-beskyttelse

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Antivirus i vinduet Indstillinger under Detaljerede indstillinger.

  3. Under fanen Automatisk beskyttelse, under Realtidsbeskyttelse i rækken SONAR-beskyttelse skal du gøre et af følgende:

    • Du deaktiverer SONAR-beskyttelse ved at flytte knappen Til/Fra mod højre.

    • Du aktiverer SONAR-beskyttelse ved at flytte knappen Til/Fra mod venstre.

  4. Klik på Anvend i vinduet Indstillinger.

Yderligere oplysninger

Om SONAR-beskyttelse


Om scanning af Office-dokumenter

Norton 360 beskytter alle de Office-dokumenter, som du modtager via e-mail, henter fra internettet eller får fra disketter eller andre flytbare medier. Sikkerhedsniveauet er højere, hvis du lader Norton 360 scanne alle Office-filer automatisk. Norton 360 scanner Office-dokumentet, når du åbner det.

Som standard er indstillingen Automatisk Microsoft Office-scanning under Computerscanninger i vinduet Indstillinger slået fra. Du skal slå indstillingen til, hvis Microsoft Office-filer skal scannes automatisk.

Du kan bruge Automatisk Microsoft Office-scanning i afsnittet for computerscanninger til at scanne dokumenter fra følgende Microsoft Office-programmer:

winword.exe | Microsoft Word
excel.exe | Microsoft Excel
powerpnt.exe | Microsoft Power Point
visio.exe | Microsoft Visio
msaccess.exe | Microsoft Access
winproj.exe | Microsoft Project

Office-dokumenterne scannes af Norton 360 og beskyttes mod trusler som virusmakroer og inficerede indlejrede objekter. Norton 360 anvender forskellige metoder til scanning af forskellige typer Office-dokumenter.


Om Diskret tilstand (manuelt)

Norton 360 tilbyder mange løsninger og funktioner til håndtering af virus og andre sikkerhedstrusler. Norton 360 informerer dig ved hjælp af advarsler og beskeder, om hvordan virus og andre sikkerhedstrusler opdages og fjernes. Når du er i gang med vigtige opgaver på din computer, foretrækker du sandsynligvis ikke at modtage advarselsmeddelelser. Norton 360 tilbageholder advarsler og meddelelser, og de fleste baggrundsaktiviteter bliver midlertidigt stoppet, afhængigt af hvilken type Diskret tilstand (manuelt) der er aktiveret.

Norton 360 har følgende typer diskret tilstand (manuelt):

Diskret tilstand (manuelt) | Du kan manuelt slå Diskret tilstand (manuelt) til og fra i en nærmere defineret periode.
Registrering i fuld skærm | Den udgave af diskret tilstand, som automatisk aktiveres, når Norton 360 registrerer, at et program kører i fuld skærm, og slås fra, når du ikke længere kører programmet i fuld skærm.
Diskret tilstand (automatisk) | Den udgave af diskret tilstand, som automatisk aktiveres, når Norton 360 registrerer, at du er ved at brænde en disk eller optage et tv-program i Media Center. Norton 360 aktiverer også Diskret tilstand (automatisk), når du kører et program, som du føjede til listen Programmer der kører i diskret tilstand (automatisk). Diskret tilstand (automatisk) i Norton 360 bliver deaktiveret, når disken er brændt, eller tv-optagelsen slut. Funktionen bliver også slået fra, når Norton 360 ikke længere registrerer, at et af programmerne, som er angivet under Programmer der kører i diskret tilstand (automatisk), kører.

Norton 360-ikonet i meddelelsesområdet nederst til højre på proceslinjen viser om Diskret tilstand (manuelt) er slået til eller fra. Ikonet skifter til en halvmåne, når Diskret tilstand (manuelt) er slået til. Norton 360 viser også en besked om, at Diskret tilstand (manuelt) er slået fra.

Du kan få vist oversigten for sessioner med Diskret tilstand under kategorierne Oversigt over seneste, Fuld oversigt og Diskret tilstand i vinduet Sikkerhedshistorik.

Oversigten indeholder følgende oplysninger:

  • Hvorvidt Diskret tilstand er slået til eller fra

  • Typen af diskret tilstand, f.eks. Diskret tilstand (manuelt) eller Diskret tilstand (automatisk)

  • Den type programmer, der aktiverer Diskret tilstand (manuelt), f.eks. diskbrænding eller tv-optagelse

  • Navnet på de brugerdefinerede programmer, der aktiverer Diskret tilstand (manuelt)

  • Dato og klokkeslæt, hvor Diskret tilstand (manuelt) blev slået til og fra

Yderligere oplysninger

Om Diskret tilstand (manuelt), som du aktiverer manuelt

Om den diskrete tilstand der aktiveres automatisk

Om Diskret tilstand (automatisk)


Om Diskret tilstand (manuelt), som du aktiverer manuelt

I Norton 360 kan du manuelt slå Diskret tilstand (manuelt) til og fra i en nærmere defineret periode. Når Diskret tilstand (manuelt) er aktiveret, tilbageholder Norton 360 advarsler og indstiller baggrundsaktiviteterne i den periode, du angiver. Du kan kontrollere, om Diskret tilstand (manuelt) er slået til eller fra i meddelelsesområdet nederst til højre på proceslinjen. Norton 360-ikonet i meddelelsesområdet bliver halvmåneformet for at angive, at Diskret tilstand (manuelt) er slået til. Hvis du slår Diskret tilstand (manuelt) til, før du udfører opgaverne, er det med til at forhindre, at advarsler, meddelelser eller baggrundsaktiviteter forstyrrer dig i den angivne periode.

Du kan aktivere Diskret tilstand (manuelt) i en periode på én time, to timer, fire timer, seks timer eller en hel dag. Efter den angivne periode slår Norton 360 Diskret tilstand (manuelt) fra. Du kan også slå diskret tilstand (manuelt) fra manuelt til enhver tid. Norton 360 viser en besked om at Diskret tilstand (manuelt) er slået fra. De standsede aktiviteter kører videre, når Diskret tilstand (manuelt) deaktiveres.

Yderligere oplysninger

Manuel aktivering og deaktivering af diskret tilstand


Manuel aktivering og deaktivering af diskret tilstand

Du kan aktivere diskret tilstand (manuelt) manuelt for en angivet periode, inden du udfører en vigtig handling på computeren. Du kan aktivere Diskret tilstand (manuelt) i en periode på én time, to timer, fire timer, seks timer eller en hel dag. Norton 360-ikonet i meddelelsesområdet nederst til højre på proceslinjen viser om Diskret tilstand (manuelt) er slået til eller fra. Norton 360 viser en besked om at Diskret tilstand (manuelt) er slået fra. Når Diskret tilstand (manuelt) er slået fra, vises der også advarsler fra Norton 360, hvis der blev registreret sikkerhedsaktiviteter, mens Diskret tilstand (manuelt) var slået til.

Du kan slå Diskret tilstand (manuelt) til og fra i vinduerne Indstillinger og Norton-opgaver. Du kan aktivere eller deaktivere Diskret tilstand (manuelt) via ikonet Norton 360 i meddelelsesområdet.

Sådan aktiveres diskret tilstand fra vinduet Indstillinger

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Administratorindstillinger i vinduet Indstillinger under Detaljerede indstillinger.

  3. Flyt Til/Fra-knappen mod venstre i rækken Diskret tilstand (manuelt) under Indstillinger for diskret tilstand (manuelt).

  4. Klik på Anvend i vinduet Indstillinger.

  5. På rullelisten Vælg periode i dialogboksen Aktivering af diskret tilstand (manuelt) skal du vælge, hvor længe du ønsker at aktivere diskret tilstand (manuelt) og derefter klikke på OK.

Sådan deaktiveres diskret tilstand fra vinduet Indstillinger

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Administratorindstillinger i vinduet Indstillinger under Detaljerede indstillinger.

  3. Flyt Til/Fra-knappen til højre til positionen Fra i rækken Diskret tilstand (manuelt) under Indstillinger for diskret tilstand (manuelt).

  4. Klik på Anvend i vinduet Indstillinger.

Sådan aktiveres Diskret tilstand (manuelt) fra vinduet Norton-opgaver

  1. Klik på Norton-opgaver i hovedvinduet i Norton 360.

  2. Flyt Til/Fra-knappen ud for Diskret tilstand (manuelt) i vinduet Norton-opgaver mod venstre.

  3. På rullelisten Vælg periode i dialogboksen Aktivering af diskret tilstand (manuelt) skal du vælge, hvor længe du ønsker at aktivere diskret tilstand (manuelt) og derefter klikke på OK.

  4. Klik på Luk.

Sådan aktiveres Diskret tilstand (manuelt) fra vinduet Norton-opgaver

  1. Klik på Norton-opgaver i hovedvinduet i Norton 360.

  2. Flyt Til/Fra-knappen ud for Diskret tilstand (manuelt) i vinduet Norton-opgaver mod højre (Fra).

  3. Klik på Luk.

Sådan aktiveres diskret tilstand (manuelt) fra meddelelsesområdet

  1. Højreklik på Norton 360-ikonet i meddelelsesområdet på Windows-proceslinjen, og klik derefter på Aktiver diskret tilstand (manuelt).

  2. På rullelisten Vælg periode i dialogboksen Aktivering af diskret tilstand (manuelt) skal du vælge, hvor længe du ønsker at aktivere diskret tilstand (manuelt) og derefter klikke på OK.

Sådan deaktiveres Diskret tilstand (manuelt) fra meddelelsesområdet

  • Højreklik på Norton 360-ikonet i meddelelsesområdet på Windows-proceslinjen, og klik derefter på Deaktiver diskret tilstand (manuelt).

Yderligere oplysninger

Om Diskret tilstand (manuelt)


Om den diskrete tilstand der aktiveres automatisk

Når du ser en film, spiller spil eller laver en præsentation, kører du ofte programmet i fuld skærm. Norton 360 registrerer det program, som du kører i fuld skærm, og aktiverer automatisk den diskrete tilstand. Når Diskret tilstand (manuelt) er aktiveret, tilbageholder Norton 360 de fleste advarsler og indstiller baggrundsaktiviteterne. Kun de aktiviteter, der er med til at beskytte computeren mod virus og andre sikkerhedstrusler, køres. Et minimum af baggrundsaktiviteter sikrer også en høj ydeevne for din computer. De aktiviteter, der indstilles, kører, når du er færdig med at anvende programmet i fuld skærm.

Diskret tilstand sikrer desuden, at du ikke bliver forstyrret unødigt, mens du kører Media Center Extender. Det kunne for eksempel være, når du viser Media Center på et fjernsyn. De advarsler og meddelelser, der vises, mens du bruger Media Center Extender, afbryder sessionen mellem værtscomputeren og underholdningsenheden. Norton 360 identificerer en Media Center Extender-session som et aktivt program i fuld skærm og aktiverer den diskrete tilstand. Når en diskret tilstand er aktiveret, tilbageholder Norton 360 advarsler og indstiller baggrundsaktiviteterne for at sikre en uforstyrret Media Center Extender-session.

Yderligere oplysninger

Aktivering og deaktivering af Registrering af fuld skærm


Aktivering og deaktivering af Registrering af fuld skærm

Med funktionen Registrering i fuld skærm i vinduet Indstillinger kan du automatisk deaktivere Diskret tilstand, når Norton 360 registrerer et program, der kører i fuld skærm. Som standard er indstillingen Registrering i fuld skærm aktiveret, når du har installeret Norton 360.

Sådan deaktiveres Registrering i fuld skærm

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Administratorindstillinger i vinduet Indstillinger under Detaljerede indstillinger.

  3. Flyt Til/Fra-knappen mod venstre i rækken Registrering i fuld skærm under Indstillinger for diskret tilstand (manuelt).

  4. Klik på Anvend i vinduet Indstillinger.

Sådan aktiveres Registrering i fuld skærm

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Administratorindstillinger i vinduet Indstillinger under Detaljerede indstillinger.

  3. Flyt Til/Fra-knappen mod højre i rækken Registrering i fuld skærm under Indstillinger for diskret tilstand (manuelt).

  4. Klik på Anvend i vinduet Indstillinger.


Om Diskret tilstand (automatisk)

Norton 360 aktiverer automatisk Diskret tilstand (automatisk), når du udfører opgaver, der har et større forbrug af systemressourcer. Når Diskret tilstand (automatisk) er aktiveret, stoppes baggrundsaktiviteterne, så de givne opgaver kan afvikles bedst muligt med flest muligt ressourcer.

Du kan indstille Norton 360 sådan, at diskret tilstand aktiveres, når du udfører en af de følgende opgaver:

  • IMAPI 2.0-diskbrænding

  • Tv-optagelse med Media Center

Desuden kan du konfigurere Norton 360 sådan, at Diskret tilstand (automatisk) aktiveres, når et andet program, som du selv angiver, startes.

I den følgende tabel forklares de forskellige muligheder:

IMAPI 2.0-diskbrænding

Når du bruger et program i Media Center til at brænde en cd eller dvd, registrerer Norton 360 aktiviteten og aktiverer automatisk Diskret tilstand (automatisk), hvis IMAPI 2.0-diskbrænding er aktiveret. Som standard er IMAPI 2.0-diskbrænding aktiveret. Når Diskret tilstand (automatisk) er aktiveret, stoppes baggrundsaktiviteter i Norton 360 midlertidigt, sådan at diskbrændingen kan køres hurtigt og effektivt. Der vises dog stadig advarsler og meddelelser fra Norton 360.

Norton 360 aktiverer Diskret tilstand (automatisk), når et af følgende Media Center-programmer startes:

  • IMAPI 2.0

  • J. River MEDIA CENTER (version 13.0.125 og senere)

Norton 360 aktiverer Diskret tilstand (automatisk), så snart du begynder at brænde en cd eller dvd med et Media Center-program. Den diskrete tilstand i Norton 360 deaktiveres, så snart cd-brændingen er overstået. Diskret tilstand (automatisk) kan ikke deaktiveres midt i cd-brændingen ved at deaktivere IMAPI 2.0-diskbrænding under Indstillinger.

Tv-optagelse med Media Center

Når du bruger et program i Media Center til at optage en tv-udsendelse, aktiveres Diskret tilstand (automatisk) af Norton 360, hvis Tv-optagelse med Media Center er aktiveret. Tv-optagelse med Media Center er aktiveret som standard. Når Diskret tilstand (automatisk) er aktiveret, stoppes baggrundsaktiviteter i Norton 360 midlertidigt, sådan at optagelsen kan ske hurtigt og effektivt. Der vises dog stadig advarsler og meddelelser fra Norton 360.

Norton 360 aktiverer Diskret tilstand (automatisk), når et af følgende Media Center-programmer startes:

  • Windows Media Center

    Du skal muligvis genstarte computeren efter installationen af Norton 360, for at Diskret tilstand (automatisk) aktiveres sammen med Windows Media Center.

  • J. River MEDIA CENTER (version 13.0.125 og senere)

Norton 360 aktiverer Diskret tilstand (automatisk), så snart du begynder at optage en tv-udsendelse. Den diskrete tilstand deaktiveres, så snart optagelsen er overstået. Diskret tilstand (automatisk) kan ikke deaktiveres midt i optagelsen ved at deaktivere Tv-optagelse med Media Center under Indstillinger.

Du kan manuelt føje de programmer, som Norton 360 skal aktivere Diskret tilstand (automatisk) for, til listen Programmer der aktiverer diskret tilstand automatisk. Når du starter det program, som du føjede til listen, registrerer Norton 360 programmet og aktiverer Diskret tilstand (automatisk).

Yderligere oplysninger

Aktivering og deaktivering af indstillingerne i Diskret tilstand (automatisk)

Om Brugerspecificerede programmer


Aktivering og deaktivering af indstillingerne i Diskret tilstand (automatisk)

Du kan aktivere eller deaktivere indstillinger for Diskret tilstand (automatisk), f.eks. IMAPI 2.0-diskbrænding og Tv-optagelse med Media Center i vinduet Indstillinger. Som standard er indstillingerne under Diskret tilstand aktiveret. Når du udfører en af de valgte opgaver, registreres det af Norton 360, og Diskret tilstand (manuelt) aktiveres automatisk. Eksempel: Du aktiverer indstillingen IMAPI 2.0-diskbrænding og begynder at brænde en disk i Media Center-programmet. Norton 360 registrerer, at du er i færd med at brænde en disk, og aktiverer Diskret tilstand (automatisk).

Norton 360 aktiverer Diskret tilstand (automatisk), så snart du begynder at optage en tv-udsendelse eller brænde en cd/dvd. Den diskrete tilstand deaktiveres, så snart optagelsen af tv-programmet eller cd-/dvd-brændingen er overstået. Du kan ikke deaktivere Diskret tilstand (automatisk) vha. mulighederne i vinduet Indstillinger.

Sådan aktiveres og deaktiveres IMAPI 2.0-diskbrænding

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Administratorindstillinger i vinduet Indstillinger under Detaljerede indstillinger.

  3. Gør et af følgende i vinduet Diskret tilstand (automatisk), når der registreres:

    • Flyt knappen Til/Fra i rækken IMAPI 2.0-diskbrænding mod højre, så den er slået fra.

    • Flyt knappen Til/Fra i rækken IMAPI 2.0-diskbrænding mod venstre, så den er slået til.

  4. Klik på Anvend i vinduet Indstillinger.

Sådan aktiveres og deaktiveres Tv-optagelse med Media Center

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Administratorindstillinger i vinduet Indstillinger under Detaljerede indstillinger.

  3. Gør et af følgende i vinduet Diskret tilstand (automatisk), når der registreres:

    • Flyt knappen Til/Fra i rækken Tv-optagelse med Media Center mod højre, så den er slået fra.

    • Flyt knappen Til/Fra i rækkenTv-optagelse med Media Center mod venstre, så den er slået til.

  4. Klik på Anvend i vinduet Indstillinger.


Om Brugerspecificerede programmer

Norton 360 aktiverer automatisk Diskret tilstand (automatisk), når der registreres en optagelse af en tv-udsendelse eller en cd-brænding. Desuden kan du manuelt føje de programmer, som Norton 360 skal aktivere Diskret tilstand (automatisk) for, til listen Programmer der aktiverer diskret tilstand automatisk. Når du bruger et program, der står på denne liste, registrerer Norton 360 det og aktiverer Diskret tilstand (automatisk). Når Diskret tilstand (automatisk) er aktiveret, stoppes baggrundsaktiviteterne i Norton 360, men advarsler og meddelelser vises fortsat.

Du kan manuelt føje kørende programmer til listen Programmer der aktiverer diskret tilstand automatisk. Men når du tilføjer et program, der kører, registrerer Norton 360 ikke, at dette kører, og aktiverer ikke Diskret tilstand (automatisk). Norton 360 aktiverer Diskret tilstand (automatisk) næste gang, du starter programmet.

Du kan slette kørende programmer fra listen Programmer der aktiverer diskret tilstand automatisk. Men hvis Diskret tilstand (automatisk) er aktiveret, deaktiveres funktionen først, når alle kørende programmer på listen er afsluttet. Du kan ikke deaktivere Diskret tilstand (automatisk) ved at fjerne et program fra listen, mens det kører.

Du kan få vist oplysninger om de programmer, som du føjer til eller fjerner fra listen Programmer der aktiverer diskret tilstand automatisk i vinduet Sikkerhedshistorik.

Yderligere oplysninger

Om at føje programmer til Brugerspecificerede programmer

Om at fjerne programmer fra Brugerspecificerede programmer


Om at føje programmer til Brugerspecificerede programmer

Du kan manuelt føje de programmer, som Norton 360 skal aktivere Diskret tilstand (automatisk) for, til listen Programmer der aktiverer diskret tilstand automatisk. Når du starter det program, som du føjede til listen, registrerer Norton 360 programmet og aktiverer Diskret tilstand (automatisk).

Du kan manuelt føje kørende programmer til listen Programmer der aktiverer diskret tilstand automatisk. Men når du tilføjer et program, der kører, registrerer Norton 360 ikke, at dette kører, og aktiverer følgelig ikke Diskret tilstand (automatisk). Norton 360 aktiverer Diskret tilstand (automatisk) næste gang, du starter programmet.

Du kan kun føje programmer med filtypenavnet .exe til listen Programmer der aktiverer diskret tilstand.

Sådan tilføjer du et program

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Administratorindstillinger i vinduet Indstillinger under Detaljerede indstillinger.

  3. Klik på Konfigurer i rækken Brugerspecificerede programmer under Indstillinger for Diskret tilstand (manuelt).

  4. Klik på Tilføj i vinduet Programmer der aktiverer diskret tilstand automatisk.

  5. I dialogboksen Tilføj program skal du finde den fil, som du vil føje til listen Programmer der aktiverer diskret tilstand automatisk.

  6. Marker filen, og klik derefter på Åbn.

  7. Klik på OK i vinduet Programmer der aktiverer diskret tilstand automatisk.


Om at fjerne programmer fra Brugerspecificerede programmer

Du kan fjerne kørende programmer fra listen Programmer der aktiverer diskret tilstand automatisk. Når du fjerner et program, aktiverer Norton 360 ikke Diskret tilstand (automatisk), når programmet køres næste gang.

Du kan slette kørende programmer fra listen Programmer der aktiverer diskret tilstand automatisk. Men hvis Diskret tilstand (automatisk) er aktiveret, deaktiveres funktionen først, når alle kørende programmer på listen er afsluttet. Du kan ikke deaktivere Diskret tilstand (automatisk) ved at fjerne et program fra listen, mens det kører.

Sådan fjernes et program

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Administratorindstillinger i vinduet Indstillinger under Detaljerede indstillinger.

  3. Klik på Konfigurer i rækken Brugerspecificerede programmer under Indstillinger for Diskret tilstand (manuelt).

  4. Vælg det program, du vil slette, i vinduet Programmer der aktiverer diskret tilstand automatisk, og klik derefter på Fjern.

  5. Bekræft valget ved at vælge Ja.

  6. Klik på OK i vinduet Programmer der aktiverer diskret tilstand automatisk.


Reaktion på sikkerhedsproblemer

Dette dokument indeholder følgende emner:

  • Sådan gør du, hvis der bliver fundet en sikkerhedsrisiko


Sådan gør du, hvis der bliver fundet en sikkerhedsrisiko

Programmet indeholder mange løsninger og funktioner til håndtering af de virus og andre sikkerhedstrusler, der registreres.

Derudover indeholder det også løsninger til at håndtere sikkerhedsrisici, f.eks. spyware og adware.

Yderligere oplysninger

Om at finde virus, spyware og andre risici

Gennemgang af Auto-Protect-beskeder

Om reaktioner på skadelig kode, der findes under en scanning

Om handlinger hvis Norton 360 ikke kan desinficere en fil


Om at finde virus, spyware og andre risici

Virus og anden skadelig kode, der udgør en trussel mod sikkerheden, kan findes ved at foretage en manuel eller brugerdefineret scanning. Auto-Protect opdager kode, der udgør en trussel, når du udfører en handling med en inficeret fil. Trusler kan også forekomme, når du sender onlinemeddelelser eller e-mail, eller under en manuel eller brugerdefineret scanning.

Kode, der udgør en sikkerhedsrisiko, f.eks. spyware og adware, kan også blive opdaget i forbindelse med disse handlinger.

De filer, der potentielt kan inficere systemet, når computeren startes, scannes først.

Disse filer omfatter følgende:

  • Filer, der er knyttet til processer i hukommelsen

  • Filer i startmapper

  • Filer med poster til systemstart i INI-filer

  • Filer med poster til systemstart i batchfiler

  • Filer, der refereres til i nøgler til systemstart i registreringsdatabasen

Hvis der bliver fundet en inficeret fil på dette trin af en manuel scanning, bliver den desinficeret eller slettet. Alle overflødige henvisninger fjernes også fra computeren. Inden der gøres forsøg på at desinficere, slette eller sætte en inficeret fil, som har en proces kørende i hukommelsen, i karantæne, vil der blive gjort forsøg på at afslutte processen. Der vises en advarsel, hvor du bliver bedt om at lukke alle unødvendige programmer, inden processen afsluttes.

Du kan læse oplysninger om fundne virus og andre sikkerhedstrusler i vinduet Sikkerhedshistorik.

Sikkerhedshistorik rummer også oplysninger om spyware, adware og andre sikkerhedsrisici.

Yderligere oplysninger

Visning af poster i Sikkerhedshistorik


Gennemgang af Auto-Protect-beskeder

Auto-Protect scanner filer for virus, orme og trojanske heste, hvis du udfører en handling med filerne, f.eks. flytter, kopierer eller åbner dem.

Der scannes også for spyware, adware, og andre sikkerhedsrisici.

Hvis Auto-Protect registrerer mistænkelige aktiviteter, noteres det i Sikkerhedshistorik, at noget, som udgør en risiko, er blevet opdaget og behandlet.

Hvis Auto-Protect finder en eller flere virus, bliver de(n) enten desinficeret eller slettet, hvorefter du får besked. Beskeden fortæller dig, hvilken filen der blev desinficeret eller slettet, samt hvilken virus, trojansk hest eller orm, der havde inficeret den. Du behøver ikke, at gøre mere.

Sådan får du Auto-Protect-meddelelserne at se

  1. Klik på Opgaver i hovedvinduet i Norton 360.

  2. Klik på Vis sikkerhedshistorik under Generelle opgaver i vinduet Opgaver.

  3. Vælg den kategori i rullelisten Vis, som du vil se Auto-Protect-advarsler fra.

    Du kan vælge mellem:

    Oversigt over seneste

    Her kan du se de Auto-Protect-meddelelser, der er registreret inden for de seneste syv dage.

    Fuld oversigt

    Her kan du se samtlige Auto-Protect-meddelelser.

  4. Klik på Indstillinger i ruden i højre side.

    Hvis der registreres en eller flere filer, som udgør en sikkerhedsrisiko, f.eks. spyware, kan du gøre noget i den forbindelse.

  5. I vinduet Trussel registreret kan du også vælge en handling til at eliminere truslen.

    Her er nogle af mulighederne i vinduet Trussel registreret:

    Gendan denne fil

    Filen flyttes fra karantænen til den mappe på computeren, hvor den oprindeligt var placeret.

    Denne indstilling kan kun benyttes i forbindelse med registrerede virus.

    Gendan og undtag denne fil

    Flytter den markerede fil fra karantænen til det sted, hvor den oprindeligt var placeret, og udelader filen fra fremtidige scanninger

    Denne indstilling kan kun benyttes i forbindelse med registrerede trusler, som ikke er virus.

    Udelad dette program

    Den pågældende sikkerhedsrisiko undtages fra fremtidige scanninger.

    Norton 360 føjer sikkerhedsrisikoen til den relevante undtagelsesliste.

    Fjern denne fil (anbefales)

    Fjerner filen fra computeren, og sætter den i karantæne.

    Denne mulighed kan kun benyttes for de risici, som kræver, at du foretager dig noget.

    Fjern denne fil

    Fjerner den valgte fil fra computeren, og sætter den i karantæne.

    Denne mulighed kan kun benyttes for de risici, som kræver, at du fjerner dem manuelt.

    Denne mulighed kan også benyttes for de filer, som sættes i karantæne manuelt.

    Fjern denne fil fra historikken

    Fjerner det markerede sikkerhedsrisikoelement fra sikkerhedshistorikkens logfil.

    Få hjælp (anbefales)

    Websiden for Symantec Security Response åbnes.

    Denne mulighed kan kun benyttes for de risici, som kræver, at du fjerner dem manuelt. På webstedet for Symantecs Security Response er der anvisninger på, hvordan risikoen elimineres manuelt, eller andre oplysninger om den.

    Send til Symantec

    Sender sikkerhedsrisikoen til Symantec.

    I nogle tilfælde, hvor Norton 360 ikke identificerer et element som en sikkerhedstrussel, vil du måske stadig have en mistanke om, at det er inficeret. I sådanne tilfælde kan du bruge denne valgmulighed til at sende elementet til Symantec med henblik på videre analyse.

Yderligere oplysninger

Visning af poster i Sikkerhedshistorik


Om reaktioner på skadelig kode, der findes under en scanning

Når scanningen er færdig, vises der i vinduet Oplysninger om aktiviteter og scanninger en oversigt over resultaterne. For nogle aktiviteter kan du også se flere oplysninger om scanningsresultaterne ved at klikke på Detaljer. Du kan takle de problemer, der ikke blev klaret automatisk under scanningen, vha. rullelisten Vis i vinduet Sikkerhedshistorik.

Yderligere oplysninger

Visning af poster i Sikkerhedshistorik


Om handlinger hvis Norton 360 ikke kan desinficere en fil

En af de hyppigste årsager til, at Norton 360 ikke automatisk kan desinficere eller slette en inficeret fil er, at computeren ikke har de seneste opdateringer af virusdefinitionerne. Kør LiveUpdate, og gentag scanningen.

Hvis det ikke er tilstrækkeligt, kan du læse oplysningerne i vinduet Sikkerhedshistorik - Avancerede oplysninger for at identificere den type filer, som ikke kan desinficeres. Du kan gøre et af følgende, afhængigt af filtypen:

Inficerede filer

Du kan se hvilken filtype, den fundne risiko tilhører. Disse oplysninger kan hjælpe dig med at beslutte, hvad du skal gøre ved filen.

Du kan f.eks. se inficerede filer med følgende filtypenavne (alle typer filer kan være inficeret):

  • .exe

  • .doc

  • .dot

  • .xls

Master-bootblok på harddisken, bootblok eller systemfiler (f.eks. IO.SYS eller MSDOS.SYS) samt bootblok og systemfiler på diskette

Erstat filerne med de oprindelige filer fra operativsystemets installationsdiske.

Yderligere oplysninger

Om LiveUpdate

Om program- og definitionsopdateringer


Om meddelelser og advarsler

Dette dokument indeholder følgende emner:

  • Om meddelelser og advarsler i Norton 360

  • Om håndtering af meddelelser og advarsler

  • Risikotyper

  • Trusselstyper

  • Virustyper


Om meddelelser og advarsler i Norton 360

Normalt vil Norton 360 køre ubemærket i baggrunden og beskytte computeren mod virus og andre trusler, så du trygt kan bruge computeren. Det grønne ikon på Norton 360-ikonet i skærmbilledets nederste højre hjørne angiver, at sikkerhedsfunktionerne er opdaterede. Du kan trygt bruge computeren. Hvis ikonet bliver orange eller rødt, betyder det, at du skal åbne Norton 360 og se hvad problemet er.

Yderligere oplysninger

Om Norton 360-ikonet


Om håndtering af meddelelser og advarsler

Meddelelserne fra Norton 360 kan vises forskellige steder, på forskellige måder.

Du vil muligvis se meddelelser følgende steder:

Meddelelsesområdet på skrivebordet i Windows.

Der vises flere forskellige typer Norton 360-meddelelser i meddelelsesområdet yderst til højre på proceslinjen. For eksempel hvis computeren har været slukket, eller hvis den ikke har haft forbindelse til internettet i et stykke tid. I så fald vises der en meddelelse om, at beskyttelsen muligvis ikke er opdateret.

Hvis en sikkerhedsindstilling er deaktiveret, vises der en anden meddelelse. Du bliver advaret om, at computeren muligvis ikke er sikker, og du får hjælp til at aktivere indstillingen.

I de fleste tilfælde kan du klikke på meddelelsen for at åbne Norton 360 og løse problemerne.

Overordnet status i Norton 360's hovedvindue

Advarsler og andre meddelelser vises øverst i hovedvinduet. Meddelelsens farve angiver, hvor vigtig den er. Hvis meddelelsen er grøn, er computeren sikret. Hvis meddelelsen er orange eller rød, skal du udføre de påkrævede handlinger for at sikre computerens beskyttelse.

Sikkerhedskategorier og -detaljer i Norton 360

Norton 360 viser også individuelle statusområder for hver programfunktion, fx Pc-sikkerhed, Identitetsbeskyttelse, Backup og Pc-optimering. I statusområderne kan du se, hvor mange problemer der skal løses i forbindelse med hver af funktionerne. Du kan få flere oplysninger om problemerne ved at klikke på Vis detaljer under hvert statusområde. Hvis du klikker på knappen Løs nu, løses alle de fundne problemer automatisk.


Risikotyper

En risiko defineres som noget, der kan udnyttes til at forårsage skade på computeren og dataene på den, eller som kan bruges til at stjæle data. Med Norton 360 beskyttes computeren mod en række forskellige risici.

Risici kan inddeles i forskellige kategorier:

Ondartet software | Disse programmer er designet til at forårsage skade på computeren. Virus, orme og trojanske heste indgår f.eks. i denne kategori. Ondartet software kaldes også for malware.
Spyware | Programmer, som er skjult på computeren. De overvåger dine handlinger eller gennemgår dataene på computeren og sender dem tilbage bagmændene.
Sårbarheder | Fejl i legitime programmer, som kan udnyttes til enten at forårsage skade, blokere data eller stjæle oplysninger. Sårbarheder udnyttes normalt via netværksforbindelser.

Yderligere oplysninger

Virustyper

Trusselstyper


Trusselstyper

Trusler består af software, som er designet til at ødelægge, ændre, offentliggøre eller blokere data.

Trusler kan inddeles i følgende kategorier:

Virus | Virus er små programmer, som knytter sig til andre programmer, og som kopierer sig selv.
Orme | Orme minder om virus, idet de kopierer sig selv, så de kan sprede sig fra computer til computer, men de knytter sig ikke til andre programmer.
Trojanske heste | Trojanske heste er skadelige programmer, som giver sig ud for at være en anden slags program, men som forårsager skade, når de køres.

Med Norton 360 scannes computeren for virus, orme, trojanske heste og anden skadelig software. Din internetforbindelse overvåges også, så computeren er beskyttet mod internetbaserede trusler, som udnytter evt. sårbarheder i software.

Yderligere oplysninger

Risikotyper

Virustyper


Virustyper

En virus er et lille program, som er designet til at ændre den måde, computeren fungerer på, uden at du ved, det sker, eller giver tilladelse hertil.

For at et program er en virus, skal det opfylde følgende kriterier:

  • Det skal køre af sig selv, uden at du behøver foretage dig noget

  • Det skal kopiere sig selv, så det kan sprede sig til andre computere

Selvom ikke alle virus er udviklet med henblik på at forårsage skade, kan selv ufarlige virus påvirke computerens ydeevne og stabilitet. Norton 360 er designet til at fjerne alle virus fra computeren.

Virus kan inddeles i følgende kategorier:

Filinficerende virus | Disse virus inficerer programfilerne. Når de inficerede filer køres, kan de overføre virussen til andre programfiler. I Norton 360 scannes alle programfilerne på computeren, så filinficerende virus findes og fjernes.
Bootvirus | Denne form for virus knyttes til computerens systemområder og aktiveres, så snart computeren startes. De kan installere sig selv på harddiske eller andre lagerenheder, som er tilsluttet computeren Norton 360 scanner computerens systemområder, så evt. bootvirus findes og fjernes.
Virus, der består af flere dele | Denne virustype er baseret på teknikker fra både bootvirus og filinficerende virus. Med Norton 360 scannes der for sådanne virus, hvorefter de fjernes.
Makrovirus | Denne form for virus knytter sig til datafiler, der indeholder eksekverbare komponenter, f.eks. visse regneark, præsentationer og tekstbehandlingsdokumenter. Virussen spreder sig, når et program kører den eksekverbare komponent fra datafilen. Med Norton 360 scannes datafiler for makrovirus, hvorefter de fjernes.

Med Norton 360 scannes computeren både for kendte og ukendte virus.

Kendte virus bliver automatisk registreret og skaderne udbedret. Ukendte virus registreres ved at analysere de eksekverbare filer for at se, om de rummer karakteristika, der kendeteger virus. Herudover opdateres Norton 360 automatisk via internettet, så listen over kendte virus udvides og forbedres.

Yderligere oplysninger

Risikotyper

Trusselstyper


Sådan udføres rutineopgaver

Dette dokument indeholder følgende emner:

  • Aktivering og deaktivering af automatiske opgaver

  • Om automatisk opgavestyring

  • Om planlægning af backup

  • Angivelse af timeout for inaktivitet

  • Valg af scanninger


Aktivering og deaktivering af automatiske opgaver

I Norton 360 køres der automatiske opgaver i baggrunden. Der kan f.eks. være tale om scanninger for virus, overvågning af internetforbindelsen, opdateringer af backup og overførsler af sikkerhedsopdateringer. Disse opgaver kører i baggrunden, når computeren er tændt.

Hvis det er nødvendigt, at du foretager dig noget, vises der en meddelelse i Norton 360, hvor du enten kan se den nuværende status, eller hvor du bliver bedt om at udføre en bestemt handling. Hvis der ingen meddelelser vises, betyder det, at Norton 360 fungerer som det skal, og at computeren er beskyttet.

Du kan til enhver tid åbne Norton 360, hvis du vil se computerens status eller oplysninger om sikkerhedsfunktionerne.

Af og til vises der en meddelelse om, at der kører en opgave i baggrunden, i nederste højre hjørne af Windows-skrivebordet. Næste gang du åbner hovedvinduet i Norton 360, kan du se resultaterne af de seneste opgaver. Hvis du vil se en rapport om nylige aktiviteter i Norton 360, kan du se et resume i vinduet Månedlig rapport.

Sådan aktiveres eller deaktiveres automatiske opgaver

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Opgaveplanlægning i vinduet Indstillinger under Detaljerede indstillinger.

  3. På fanen Automatiske opgaver i vinduet Planlægning skal du gøre følgende:

    • Marker de funktioner, som skal køre automatisk.

      Marker afkrydsningsfeltet Opgaver, hvis du vil markere samtlige funktioner på én gang.

    • Fjern markeringen fra de funktioner, som ikke skal køre automatisk.

      Fjern markeringen fra afkrydsningsfeltet Opgaver, hvis du vil fjerne markeringen fra samtlige funktioner på én gang.

  4. Klik på Anvend.

  5. Klik på Luk.

Yderligere oplysninger

Visning af månedsrapporten

Om status for Norton 360

Se oplysninger om sikkerhedsfunktioner


Om automatisk opgavestyring

Med Indstillinger for opgaveplanlægning kan du angive, hvor tit Norton 360 skal undersøge systemets sikkerhed og ydeevne. Der er også mulighed for at ændre tidsindstillingerne for backup herfra.

Yderligere oplysninger

Planlægning af optimerings- og sikkerhedsscanninger


Planlægning af optimerings- og sikkerhedsscanninger

Med Indstillinger for opgaveplanlægning kan du indstille Norton 360 til automatisk at undersøge systemets sikkerhed og ydeevne. Du kan angive, hvornår og hvor ofte Norton 360 skal foretage disse undersøgelser.

Der er følgende indstillinger for planlægning af scanninger for sikkerhed og ydeevne:

Automatisk (anbefales) | Computerens sikkerhed og ydeevne undersøges, når computeren er inaktiv. Med denne indstilling opnår du den bedste beskyttelse af computeren.
En gang om ugen | Computerens sikkerhed og ydeevne undersøges en eller flere gange hver uge. Du kan vælge, hvilke ugedage og hvilket klokkeslæt scanningen skal køres.
En gang om måneden | Computerens sikkerhed og ydeevne undersøges en gang hver måned. Du kan vælge, hvilken dag i måneden og på hvilket klokkeslæt scanningen skal køres.
Manuel tidsplan | Der foretages ikke automatiske scanninger for sikkerhed og ydeevne. Hvis du vælger denne indstilling, bør du regelmæssigt foretage manuelle scanninger af computerens sikkerhed og ydeevne, så du sikrer, at computeren er beskyttet.

Computerens ydeevne er optimal, når de vigtige opgaver udføres, mens computeren er inaktiv. Når du planlægger at køre scanninger ugentligt eller månedligt og samtidig vælger indstillingen Kør kun, når systemet er inaktivt, bliver computeren kun scannet af Norton 360, når den ikke er i brug. Symantec anbefaler, at du vælger indstillingen Kør kun, når systemet er inaktivt, så du ikke berøres af, at opgaverne bliver udført.

Sådan planlægges optimerings- og sikkerhedsscanninger

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. I vinduet Indstillinger skal du klikke på Indstillinger for opgaveplanlægning.

  3. Vælg en af mulighederne på rullelisten Planlægning under fanen Planlægning.

    Hvis du klikker på En gang om ugen eller Månedligt, skal du vælge, på hvilket tidspunkt og på hvilken ugedag opgaverne skal køres. Du kan også angive, at de automatiske opgaver kun skal køres, når computeren ikke bruges til noget andet.

  4. Klik på Anvend.

  5. Klik på Luk.


Om planlægning af backup

Du kan konfigurere planlægningen af backup under fanen Hvornår i vinduet Administration af Backup, når du vil indstille hvornår og hvor ofte Norton 360 skal lave backup af dine filer.

Der er følgende indstillinger for tidsplanen for backup:

Automatisk (anbefales) | Der laves automatisk backup af ændrede filer, når computeren er inaktiv; Med denne indstilling opnår du den bedste beskyttelse af dine data.
En gang om ugen | Der laves backup af ændrede filer en eller flere gange hver uge; Du kan vælge hvilke ugedage og hvilket klokkeslæt, der skal foretages backup i Norton 360.
En gang om måneden | Der laves backup af ændrede filer en gang om måneden; Du kan vælge hvilke dato og hvilket klokkeslæt, der skal foretages backup i Norton 360.
Manuel backup | Der foretages ikke automatisk backup af ændrede filer; Hvis du vælger denne indstilling, bør du regelmæssigt lave backup af de ændrede filer manuelt.

Computerens ydeevne er optimal, når de vigtige opgaver udføres, mens computeren er inaktiv. Når du planlægger at foretage backup en gang om ugen eller måneden og markerer Kør kun, når systemet er inaktivt, bliver filerne kun backupkopieret af Norton 360, når computeren ikke bruges til noget andet. Symantec anbefaler, at du vælger indstillingen Kør kun, når systemet er inaktivt, så du ikke berøres af, at opgaverne bliver udført.


Angivelse af timeout for inaktivitet

Her kan du angive hvor lang tid der skal gå, før Norton 360 anser computeren for inaktiv. Du kan vælge en værdi (i minutter) mellem 1 minut og en halv time. Hvis du ikke bruger computeren i det angivne stykke tid, identificerer Norton 360 computeren som inaktiv. Norton 360 kører derefter de aktiviteter, der er planlagt til at køre ved inaktivitet.

Når du har angivet værdien for Timeout for inaktivitet, kan du få vist linjen Nedtælling til inaktivitet i vinduet Norton-opgaver. Linjen Nedtælling til inaktivitet viser computerens inaktivitetstilstand.

Sådan angives varigheden af timeout for inaktivitet fra vinduet Indstillinger

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Administratorindstillinger i vinduet Indstillinger under Detaljerede indstillinger.

  3. Vælg den ønskede varighed på rullelisten i rækken Timeout for inaktivitet.

    Du skal muligvis rulle op eller ned i vinduet for at kunne se denne indstilling.

  4. Klik på Anvend i vinduet Indstillinger.

Sådan angives varigheden af timeout for inaktivitet fra vinduet Norton-opgaver

  1. Klik på Opgaver i hovedvinduet i Norton 360.

  2. Klik på Kontroller Norton-opgaver under Opgaver i forbindelse med pc-optimering i vinduet Opgaver.

  3. Vælg den ønskede varighed på rullelisten Timeout for inaktivitet i vinduet Norton-opgaver.

  4. Klik på Luk.

Yderligere oplysninger

Om processor- og hukommelsesgrafen


Valg af scanninger

I de fleste tilfælde kontrolleres computeren automatisk af Norton 360, hvorefter de indstillinger, som sikrer den bedste beskyttelse af computeren, automatisk vælges. Nogle gange kan det imidlertid være en god ide at foretage bestemte former for kontrol. Du kan vælge de kontroller, der skal køres, i vinduet Scanninger.

Du kan køre følgende former for kontrol:

LiveUpdate | De seneste beskyttelses- og programopdateringer hentes
Scanning for virus og spyware | Computeren scannes for virus, spyware og lignende trusler, hvorefter de fjernes
Midlertidige internetfiler fra Internet Explorer | Gamle midlertidige filer, som blev efterladt i forbindelse med internetbrug, fjernes
Midlertidige Windows-filer | Gamle midlertidige filer, som blev efterladt i forbindelse med Windows-aktiviteter, fjernes
Oversigt i Internet Explorer | Oplysningerne om, hvad du har søgt efter på internettet, fjernes fra computeren
Diskoptimering | Unødvendige filer slettes, og filerne på harddiskene omarrangeres, så ydeevnen forbedres
Oprydning i registreringsdatabasen | Fjerner beskadigede registreringer fra Windows-registreringsdatabasen
Backup | De filer, der skal tages backup af, identificeres, og hvis det er nødvendigt, foretages der en backup

Sådan vælger du scanninger

  1. Hold markøren over Pc-sikkerhed, og klik på Kør scanninger i hovedvinduet i Norton 360.

  2. Klik på Lad mig vælge i vinduet Scanninger, og klik derefter på Gå til.

  3. Vælg de scanninger, der skal køres, i det vindue, der vises, og klik derefter på Gå til.

  4. Klik på Luk i vinduet Oplysninger om aktiviteter og scanninger.


Opretholdelse af sikkerheden på internettet

Dette dokument indeholder følgende emner:

  • Om den dynamiske firewall

  • Om Beskyttelse mod indtrængen

  • Om Download Insight

  • Om Norton AntiSpam


Om den dynamiske firewall

Med den dynamiske firewall overvåges kommunikationen mellem din computer og andre computere på internettet. Firewallen beskytter også computeren imod almindelige sikkerhedsproblemer, f.eks.:

Uønskede forsøg på at etablere forbindelse | Du bli´ver advaret, hvis andre computere forsøger at etablere forbindelse til din computer, og hvis programmer på din computer forsøger at etablere forbindelse til andre computere
Portscanninger | Skjuler inaktive porte på computeren og registrerer portscanninger
Indtrængen | Registrerer og blokerer skadelig trafik og eksterne brugeres forsøg på at angribe computeren

En firewall spærrer for hackere og anden uautoriseret trafik, mens autoriseret trafik får lov at passere. Deaktivering af dynamisk firewall reducerer beskyttelsen af systemet. Sørg for, at den dynamiske firewall altid er aktiveret.

Yderligere oplysninger

Om firewallregler

Tilføjelse af trafikregler og programregler

Ændring af trafikregler og programregler

Ændring af firewallreglernes rækkefølge

Sådan deaktiveres en trafikregel midlertidigt

Tillade et blokeret program

Fjernelse af en firewallregel

Om Beskyttelse mod indtrængen


Om firewallregler

En firewall er et sikkerhedssystem, der bruger regler til at blokere eller tillade forbindelser og dataoverførsler mellem din computer og internettet. Firewallregler styrer, hvordan den dynamiske firewall beskytter computeren mod skadelige programmer og uautoriseret adgang. Firewallen kontrollerer automatisk al den trafik, der modtages på eller afsendes fra computeren, i overensstemmelse med disse regler.

Den dynamiske firewall anvender to forskellige slags firewallregler:

Programregler | Du kan styre internetadgangen for programmerne på din computer.
Trafikregler | De bruges til at styre al ind- og udgående netværkstrafik.

Yderligere oplysninger

Om den rækkefølge, som firewallregler behandles i

Om trafikregler

Om programregler


Om den rækkefølge, som firewallregler behandles i

Den dynamiske firewall behandler trafikreglerne, før den behandler programreglerne. Trafikreglerne behandles i den rækkefølge, de forekommer på listen, fra øverst til nederst. Programmerne behandles ikke i rækkefølge. Adgangsreglerne for de enkelte programmer behandles imidlertid i den rækkefølge, de forekommer, fra øverst til nederst.

Der kan f.eks. være en programregel, der blokerer brugen af Symantec pcAnywhere på alle andre computere. Du kan tilføje endnu en regel, der tillader brugen af Symantec pcAnywhere på en specifik computer. Derefter skal du flytte den nye regel op før den oprindelige regel på listen med programregler. Norton 360 behandler først den nye regel, og tillader anvendelse af Symantec pcAnywhere på den specifikke computer. Derefter behandles den oprindelige regel, og anvendelse af Symantec pcAnywhere forhindres på alle andre computere.

Yderligere oplysninger

Om firewallregler

Om trafikregler

Om programregler

Tilføjelse af trafikregler og programregler

Ændring af trafikregler og programregler


Om trafikregler

Norton 360 rummer en række foruddefinerede trafikregler. Med disse regler opnås netværksfunktionalitet og beskyttelse mod kendte internetrisici. Eksempler på standardtrafikregler omfatter:

Indkommende standard-ICMP

Udgående standard-ICMP

Tillad alle typer udgående og sikre typer indkommende ICMP-meddelelser (Internet Control Message Protocol)

ICMP-beskeder indeholder status- og kontroloplysninger.

Indkommende standard-NetBIOS-navn

Indkommende standard-NetBIOS

Styr brugen af NetBIOS-navnetjenesten og NETBIOS-datagramtjenesten, som bruges til fil- og printerdeling på Microsoft-netværk

NetBIOS er et akronym for Network Basic Input/Output System. NetBIOS leverer navnetjeneste, sessionstjeneste og datagramtjeneste. Navnetjenesten sørger for oversættelse af navne, sessionstjenesten håndterer sessioner for forbindelsesorienterede tjenester, og datagramtjenesten fordeler datagrammer for forbindelsesorienterede tjenester.

Indkommende standard-Bootp

Udgående standard-Bootp

Tillad brug af Bootp-tjenesten

Bootp er en forkortelse for Bootstrap Protocol, der gør det muligt for en computer at finde sin egen IP-adresse

På fanen Trafikregler vises en liste over foruddefinerede trafikregler. Nogle af standardtrafikreglerne er skrivebeskyttet og låst. Du kan ikke ændre disse regler..

Reglerne vises i rækkefølge efter prioritetsniveau Regler, der står højere oppe på listen, har forrang for dem, som står længere nede.

Du kan tilføje en ny trafikregel på denne fane. Du kan også udføre følgende aktiviteter:

Redigere en trafikregel

Du kan ændre indstillingerne for en trafikregel, der ikke fungerer som ønsket.

Se Ændring af trafikregler og programregler.

Deaktivere en trafikregel

Du kan slå en trafikregel fra.

Se Sådan deaktiveres en trafikregel midlertidigt.

Ændre en trafikregels prioritet

Du kan ændre en trafikregels prioritet ved at flytte den på listen.

Bemærk!

Kun erfarne brugere eller nye brugere, der får vejledning fra teknisk support, bør udføre denne handling.

Se Ændring af firewallreglernes rækkefølge.

Yderligere oplysninger

Om firewallregler

Om den rækkefølge, som firewallregler behandles i

Tilføjelse af trafikregler og programregler

Om programregler


Om programregler

Programregler bruges til at styre internetadgangen for programmerne på din computer. Med indstillingerne for Firewall kan du oprette og redigere regler for programmer.

På fanen Programregler kan du udføre følgende handlinger:

  • Tilføje et program.

  • Omdøbe et program.

  • Redigere reglerne for et program.

  • Tilføje en regel for et program.

  • Redigere adgangsindstillingerne for en programregel.

  • Redigere en programregels prioritet ved at ændre rækkefølgen for reglerne på listen.

  • Fjerne en programregel.

  • Fjerne et program.

Der er følgende måder at oprette programregler på:

Automatisk definering af indstillingerne for internetadgang

Firewallen konfigurerer automatisk adgangsindstillingerne for programmer, første gang du kører dem. Dette er den nemmeste måde at oprette firewallregler på.

Bruge firewallindstillinger

Styring af listen over programmer med adgang til internettet.

Reagere på advarsler

Firewallen viser en advarsel, når et program forsøger at få adgang til internettet. Du kan derefter tillade eller blokere internetadgangen for programmet.

I nogle tilfælde, som f.eks. hvis du ser en film, hvor du foretrækker ikke at modtage advarselsmeddelelser. I de tilfælde kan du bruge Diskret tilstand (manuelt) til at skjule firewalladvarslerne. Denne indstilling tilbageholder alle beskeder og ikke-vigtige advarsler og stopper midlertidigt alle kritiske aktiviteter.

Der vises kun en advarsel, hvis du har ændret de Avancerede indstillinger for den dynamiske firewall fra de anbefalede standardindstillinger.

Yderligere oplysninger

Tilføjelse af et program til firewallindstillingerne

Tilpasning af et program

Fjernelse af et program

Om trafikregler


Tilføjelse af et program til firewallindstillingerne

Du kan føje programmer til firewallindstillingerne og dermed styre, om de må etablere forbindelse til internettet. Firewallindstillinger for programmer, der er foretaget manuelt, har forrang frem for alle andre indstillinger i Automatisk programkontrol. Symantec anbefaler imidlertid, at du beholder de indstillinger, som genereres af Automatisk programkontrol, når du starter de forskellige programmer.

Bemærk!

Firewallindstillingerne for programmer overføres ikke fra tidligere versioner af Norton 360. Hvis du vil gendanne indstillingerne for de programmer, du manuelt tilføjede i en tidligere version, skal du tilføje dem igen i den nye version.

Sådan tilføjer du et program til firewallindstillingerne

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Firewall i vinduet Indstillinger under Detaljerede indstillinger.

  3. Klik på Tilføj på fanen Programregler.

  4. I dialogboksen Vælg et program, skal du pege på den eksekverbare fil for det program, du vil tilføje.

  5. Klik på Åbn.

  6. Vælg det adgangsniveau, som du ønsker, programmet skal have, i advarslen Programkontrol. Du kan vælge mellem:

    Tillad

    Tillad alle adgangsforsøg fra dette program.

    Bloker

    Bloker alle adgangsforsøg fra dette program.

    Konfigurer internetadgang manuelt (anbefales)

    Opret regler, der bestemmer, hvordan dette program skal have adgang til internettet.

    Du kan angive følgende indstillinger for en regel:

    • Handling

    • Forbindelser

    • Computere

    • Kommunikation

    • Avanceret

    • Beskrivelse

  7. Klik på OK.

Yderligere oplysninger

Om programregler

Tilpasning af et program

Fjernelse af et program


Tilpasning af et program

Når du har brugt Norton 360 i et stykke tid, vil du muligvis ændre adgangsreglerne for visse programmer.

Sådan tilpasser du et program

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Firewall i vinduet Indstillinger under Detaljerede indstillinger.

  3. Under fanen Programregler skal du vælge det program, du vil ændre, i kolonnen Programmer.

  4. Vælg det adgangsniveau, som du ønsker, programmet skal have, i rullelisten ud for det. Du kan vælge mellem:

    Tillad

    Tillad alle adgangsforsøg fra dette program.

    Bloker

    Bloker alle adgangsforsøg fra dette program.

    Brugerdefineret

    Opret regler, der bestemmer, hvordan dette program skal have adgang til internettet.

    Automatisk er standardindstillingen, som automatisk tildeles et program, når Automatisk programkontrol er slået til.

  5. Klik på Anvend.

Yderligere oplysninger

Om programregler

Tilføjelse af et program til firewallindstillingerne

Fjernelse af et program


Fjernelse af et program

Hvis det er nødvendigt, kan du fjerne programmer fra indstillingerne for Firewall.

Firewallindstillingerne for programmer overføres ikke fra tidligere versioner af Norton 360. Hvis du fjernede programmer i en tidligere version og ikke vil have dem i den aktuelle version, skal du fjerne dem igen.

Sådan fjerner du et program fra firewallindstillingerne

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Firewall i vinduet Indstillinger under Detaljerede indstillinger.

  3. Under fanen Programregler skal du vælge det program, du vil fjerne, i kolonnen Programmer.

  4. Klik på Fjern.

  5. Klik på Ja i dialogboksen, hvor du skal bekræfte.

  6. Klik på Anvend.

Yderligere oplysninger

Om programregler

Tilpasning af et program

Tilføjelse af et program til firewallindstillingerne


Tilføjelse af trafikregler og programregler

Firewallindstillingerne genererer automatisk de fleste af de firewallregler, som du har brug for. Hvis det er nødvendigt, kan du også tilføje brugerdefinerede regler.

Bemærk!

Det er kun erfarne brugere, der bør oprette egne firewallregler.

Du kan tilføje følgende typer firewallregler:

  • Trafikregler

  • Programregler

Sådan tilføjes en trafikregel

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Firewall i vinduet Indstillinger under Detaljerede indstillinger.

  3. Klik på Tilføj på fanen Trafikregler.

  4. Følg vejledningen i guiden Tilføj regel.

Sådan tilføjes en programregel

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Firewall i vinduet Indstillinger under Detaljerede indstillinger.

  3. Under fanen Programregler skal du i kolonnen Programvælge det program, som du vil tilføje en regel for.

  4. Klik på Rediger.

  5. Klik på Tilføj i vinduet Regler.

  6. Følg vejledningen i guiden Tilføj regel.

Yderligere oplysninger

Brug af guiden Tilføj regel

Ændring af firewallreglernes rækkefølge

Sådan deaktiveres en trafikregel midlertidigt

Fjernelse af en firewallregel


Brug af guiden Tilføj regel

Med guiden Tilføj regel føres du gennem de trin, der skal udføres for at oprette firewallregler.

Sådan bruges guiden Tilføj regel

  1. Åbn guiden Tilføj regel ved at oprette en trafikregel eller en programregel.

  2. På det første panel i guiden Tilføj regel skal du vælge den handling, der skal knyttes til reglen. Du kan vælge mellem:

    Tillad

    Tillader kommunikation af denne type.

    Eksempel: en trafikregel med følgende kriterier: alle indkommende forbindelser fra internetadressen 192.168.1.1 gennem port nummer 8080. Når du vælger Tillad, tillader den dynamiske firewall alle forbindelser, der opfylder de andre kriterier i denne trafikregel.

    Bloker

    Forhindrer kommunikation af denne type.

    Eksempel: en trafikregel med følgende kriterier: alle indkommende forbindelser fra internetadressen 192.168.1.1 gennem port nummer 8080. Når du vælger Bloker, blokerer den dynamiske firewall alle forbindelser, der opfylder de andre kriterier i denne trafikregel.

    Overvåg

    Opdater kategorien Firewall - Aktiviteter i hændelsesloggen, hver gang der forekommer kommunikation af denne type. Denne indstilling bruges til at overvåge, hvor ofte denne firewallregel anvendes.

    Du kan få vist hændelsesloggen under kategorien Firewall - Aktiviteter i vinduet Sikkerhedshistorik.

    Overvågningsreglen logfører kun trafikhændelser. Du skal lave en anden regel, som enten tillader eller blokerer trafikken.

    Du kan overvåge og tillade eller blokere trafik ved at aktivere indstillingen Avanceret i guiden Tilføj regel eller guiden Rediger regel.

  3. Klik på Næste.

  4. Vælg typen af forbindelse for reglen. Du kan vælge mellem:

    Forbindelser til andre computere

    Reglen gælder for udgående forbindelser fra din computer til en anden computer.

    Forbindelser fra andre computere

    Reglen gælder for indkommende forbindelser fra en anden computer til din computer.

    Forbindelser til og fra andre computere

    Reglen gælder både for ind- og udgående forbindelser.

  5. Klik på Næste, og vælg de computere, som reglen gælder for. Du kan vælge mellem:

    Alle computere

    Reglen gælder for alle computere.

    Alle computere på det lokale undernet

    Denne regel gælder kun for computere på det lokale undernet.

    En organisations netværk opdeles i undernet for muliggøre effektiv internetkommunikation. Et undernet repræsenterer alle computerne på et LAN.

    Kun de computere og websteder, der er anført nedenfor

    Reglen gælder kun for de computere, websteder og domæner, du angiver.

    Du kan angive navnene og adresserne for de computere, der gælder for reglen. Oplysningerne for de angivne computere vises på listen. Du kan også fjerne computere fra listen.

    Hvis du vælger denne handling, kan du vælge Tilføj. Derefter kan du angive eller fjerne en computer vha. Tilføj eller Fjern.

  6. Klik på Næste, og vælg protokollerne til reglen. Du kan vælge mellem:

    TCP

    Reglen gælder for TCP-kommunikation (Transmission Control Protocol).

    UDP

    Reglen gælder for UDP-kommunikation (User Datagram Protocol).

    TCP og UDP

    Reglen gælder for både TCP- og UDP-kommunikation.

    ICMP

    Reglen gælder for ICMP-kommunikation (Internet Control Message Protocol).

    Denne mulighed kan kun vælges, når du tilføjer eller ændrer en trafikregel eller ændrer en programregel, som håndterer ICMP-trafik.

    ICMPv6

    Reglen gælder for ICMP-kommunikation (Internet Control Message Protocol for internetprotokollen, version 6).

    Denne mulighed kan kun vælges, når du tilføjer eller ændrer en trafikregel eller ændrer en programregel, som håndterer ICMP-trafik.

    Alle

    Reglen gælder for alle understøttede protokoller.

    Når du vælger denne valgmulighed, kan du ikke angive de kommunikationstyper eller porte, der gælder for reglen.

  7. Vælg portene for reglen. Du kan vælge mellem:

    Alle typer kommunikation (alle porte, lokale og eksterne)

    Reglen gælder for kommunikation via alle porte.

    Kun kommunikation, der svarer til alle de typer og porte, som er vist nedenfor

    Reglen gælder for de porte, som du angiver. Du kan angive portene ved at vælge blandt portene på listen eller ved at tilføje specifikke porte eller portintervaller.

    Bemærk!

    Hvis du vælger ICMP- eller ICMPv6-protokollen, kan du angive kommandoerne. Hvis du vil gøre det, skal du vælge en kommando på listen med kendte kommandoer eller tilføje specifikke kommandoer eller kommandoområder.

    Hvis du vælger denne valgmulighed, kan du vælge Tilføj. Derefter kan du bruge valgmuligheden Tilføj eller Fjern til at angive eller fjerne en port eller en kommando.

  8. Klik på Næste.

  9. Marker Opret en logpost i sikkerhedshistorikken, hvis du ønsker, at Norton 360 skal oprette en post i firewallens hændelseslog.

    Norton 360 opretter en post, når en netværkskommunikationshændelse opfylder denne regel. Du kan få vist hændelsesloggen under Firewall - Aktiviteter i vinduet Sikkerhedshistorik. Hvis du valgte Overvåg i vinduet Handling, så markeres Opret en logpost i sikkerhedshistorikken automatisk.

  10. Sæt en markering ud for Anvend denne regel, hvis du vil anvende denne regel for trafik via IPv6 NAT-gennemgang.

  11. Klik på Næste, og skriv et navn for reglen i tekstfeltet.

  12. Klik på Næste, og kontroller, at indstillingerne for den nye regel er korrekte..

  13. Klik på Udfør.

  14. Klik på OK, når du er færdig med at tilføje regler.

Yderligere oplysninger

Tilføjelse af trafikregler og programregler

Om firewallregler

Om trafikregler

Om programregler

Ændring af trafikregler og programregler


Ændring af trafikregler og programregler

Du kan ændre eksisterende regler, hvis de ikke fungerer som ønsket. Du kan bruge Rediger til at ændre en eksisterende firewallregel. Når du ændrer en regel, bruger firewallen den ændrede regels nye kriterier til at kontrollere netværkstrafikken.

Du kan ikke ændre låste standardregler. Men du kan se reglerne vha. funtionen Vis.

Sådan ændres en trafikregel

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Firewall i vinduet Indstillinger under Detaljerede indstillinger.

  3. Vælg den regel, du vil ændre, under fanen Trafikregler.

  4. Klik på Rediger.

  5. Følg anvisningerne i vinduet Rediger regel for at ændre reglen.

  6. Klik på OK, når du er færdig med at ændre reglen.

Sådan ændres en programregel

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Firewall i vinduet Indstillinger under Detaljerede indstillinger.

  3. Vælg den regel, du vil ændre, under fanen Programregler.

  4. Klik på Rediger.

  5. Vælg den regel, som du vil ændre, i vinduet Regler.

  6. Klik på Rediger.

  7. Følg anvisningerne i vinduet Rediger regel for at ændre reglen.

  8. Klik på OK, når du er færdig med at ændre reglen.

  9. Klik på OK i vinduet Regler.

Yderligere oplysninger

Tilføjelse af trafikregler og programregler

Brug af guiden Tilføj regel


Ændring af firewallreglernes rækkefølge

Hver liste over firewallregler behandles ovenfra og ned. Du kan justere, hvordan firewallreglerne behandles, ved at ændre på deres rækkefølge.

Bemærk!

Du bør ikke ændre rækkefølgen af trafikreglerne, medmindre du har erfaring med den slags. Hvis man ændrer rækkefølgen af trafikreglerne, kan det nemlig påvirke, hvordan firewallen fungerer, og computerens sikkerhedsstatus.

Sådan ændres rækkefølgen af trafikreglerne

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Firewall i vinduet Indstillinger under Detaljerede indstillinger.

  3. Vælg den regel, du vil flytte, under fanen Trafikregler.

  4. Benyt en af følgende fremgangsmåder:

    • Klik på Flyt op, hvis denne regel skal behandles før reglen ovenfor.

    • Klik på Flyt ned, hvis denne regel skal behandles efter reglen nedenfor.

  5. Klik på Anvend, når du er færdig med at flytte reglerne.

Sådan ændres rækkefølgen af programregler

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Firewall i vinduet Indstillinger under Detaljerede indstillinger.

  3. Vælg det program, der rummer den regel, du vil flytte, under fanen Programregler.

  4. Klik på Rediger.

  5. Vælg den regel, som du vil flytte, i vinduet Regler.

  6. Benyt en af følgende fremgangsmåder:

    • Klik på Flyt op, hvis denne regel skal behandles før reglen ovenfor.

    • Klik på Flyt ned, hvis denne regel skal behandles efter reglen nedenfor.

  7. Klik på OK, når du er færdig med at flytte reglerne.

  8. Klik på Anvend i vinduet Indstillinger for Firewall.

Yderligere oplysninger

Om den rækkefølge, som firewallregler behandles i

Ændring af trafikregler og programregler

Sådan deaktiveres en trafikregel midlertidigt

Fjernelse af en firewallregel


Sådan deaktiveres en trafikregel midlertidigt

Bemærk!

Du kan ikke ændre alle standardfirewallregler, som vises på listen. Men du kan se reglerne vha. funktionen Vis.

Du kan deaktivere en trafikregel midlertidigt, hvis du ønsker at give en bestemt computer eller et bestemt program adgang. Husk at aktivere reglen igen, når du er færdig med at arbejde med det program eller den computer, der nødvendiggjorde ændringen.

Sådan deaktiveres en trafikregel midlertidigt

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Firewall i vinduet Indstillinger under Detaljerede indstillinger.

  3. Fjern krydset ud for den regel, der skal deaktiveres, under fanen Trafikregler.

  4. Klik på Anvend.

Yderligere oplysninger

Om trafikregler


Tillade et blokeret program

Nogle gange blokerer Norton 360-firewallen visse programmer, så de ikke kan oprette forbindelse til internettet. Der kan f.eks. være tale om programmer til at høre radio og se video over internettet, netværksspil eller specialfremstillede virksomhedsprogrammer, som du har fået af din arbejdsgiver. Hvis du ved, at det pågældende programs internetadgang ikke udgør en trussel mod computerens sikkerhed, kan du tillade, at der oprettes forbindelse til internettet.

Sådan tillades et blokeret program

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Firewall i vinduet Indstillinger under Detaljerede indstillinger.

  3. Under fanen Programregler skal du vælge det program, du vil give adgang til internettet.

  4. På rullelisten Adgang for det pågældende program skal du klikke på Tillad.

  5. Klik på Anvend.


Fjernelse af en firewallregel

Du kan fjerne firewallregler om nødvendigt. Du kan dog ikke ændre alle trafikregler, som vises på listen. Men du kan se reglerne vha. funktionen Vis.

Bemærk!

Du bør ikke fjerne en standardfirewallregel, medmindre du har erfaring med den slags. Hvis du fjerner en standardfirewallregel, kan det påvirke, hvordan firewallen fungerer, og reducere computerens sikkerhed.

Sådan fjernes en trafikregel

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Firewall i vinduet Indstillinger under Detaljerede indstillinger.

  3. Vælg den regel, du vil fjerne, under fanen Trafikregler.

  4. Klik på Fjern.

  5. Klik på Ja i dialogboksen Bekræftelse.

Sådan fjernes en programregel

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Firewall i vinduet Indstillinger under Detaljerede indstillinger.

  3. I vinduet Programregler skal du i kolonnen Program vælge det program, der indeholder den regel, som du vil fjerne.

  4. Klik på Rediger.

  5. Vælg den regel, du vil fjerne i vinduet Regler.

  6. Klik på Fjern.

  7. Klik på Ja i dialogboksen Bekræftelse.

  8. Klik på OK.

Yderligere oplysninger

Ændring af trafikregler og programregler

Sådan deaktiveres en trafikregel midlertidigt

Ændring af firewallreglernes rækkefølge

Fjernelse af et program


Om Beskyttelse mod indtrængen

Med Beskyttelse mod indtrængen scannes al ind- og udgående netværkstrafik på computeren, hvorefter disse oplysninger sammenlignes med et sæt angrebssignaturer. Angrebssignaturer indeholder oplysninger, som bruges til at identificere en hackers forsøg på at udnytte en kendt svaghed i et operativsystem eller program. Med Beskyttelse mod indtrængen beskyttes computeren mod de mest almindelige angreb fra internettet.

Du kan finde flere oplysninger om de angreb, som Beskyttelse mod indtrængen blokerer, på:

http://www.symantec.com/business/security_response/attacksignatures

Hvis oplysningerne svarer til en angrebssignatur, kasseres pakken automatisk, og forbindelsen til den computer, der har sendt dataene, afbrydes. Dette beskytter computeren mod på nogen måde at blive berørt.

Med Beskyttelse mod indtrængen registreres og blokeres mistænkelige netværksaktiviteter på baggrund af en omfattende liste over angrebssignaturer. Norton 360 kører LiveUpdate automatisk for at holde listen over angrebssignaturer opdateret. Hvis du ikke bruger Automatisk LiveUpdate, skal du køre LiveUpdate én gang om ugen.

Yderligere oplysninger

Aktivering eller deaktivering af meddelelser fra Beskyttelse mod indtrængen

Udeladelse eller medtagelse af angrebssignaturer ved overvågning

Aktivering eller deaktivering af AutoBlock

Aktivering og deaktivering af Browserbeskyttelse

Sådan ophæves blokeringen af automatisk blokerede computere

Permanent blokering af en computer, som er blevet blokeret af AutoBlock


Aktivering eller deaktivering af meddelelser fra Beskyttelse mod indtrængen

Du kan vælge, om du vil modtage meddelelser, når mistænkelige angreb blokeres vha. Beskyttelse mod indtrængen. Uanset om der vises meddelelser, registreres hændelserne fra Beskyttelse mod indtrængen i Sikkerhedshistorik. Posterne i Sikkerhedshistorik indeholder oplysninger om angrebet og den computer, det kommer fra.

Du kan vælge, om du vil modtage meddelelser, når Beskyttelse mod indtrængen blokerer mistænkelige angreb, baseret på en bestemt signatur.

Aktivering eller deaktivering af meddelelser fra Beskyttelse mod indtrængen

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Firewall i vinduet Indstillinger under Detaljerede indstillinger.

  3. I rækken Advarsler under Beskyttelse mod indtrængen under fanen Beskyttelse af browser og mod indtrængen skal du gøre et af følgende:

    • Flyt Til/Fra-knappen mod højre.

    • Flyt Til/Fra-knappen mod venstre.

  4. Klik på Anvend.

Sådan aktiveres eller deaktiveres specifikke meddelelser fra Beskyttelse mod indtrængen

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Firewall i vinduet Indstillinger under Detaljerede indstillinger.

  3. Klik på Konfigurer i rækken Signaturer for indtrængen under Beskyttelse mod indtrængen under fanen Beskyttelse af browser og mod indtrængen.

  4. Klik på en angrebssignatur, og klik derefter på Egenskaber i vinduet Signaturer for indtrængen.

  5. Marker eller fjern markeringen af Giv mig besked, når denne signatur registreres i vinduet Signaturegenskaber.

  6. Klik på OK

  7. Klik på OK i vinduet Signaturer for indtrængen.

  8. Klik på Anvend i vinduet Indstillinger for Firewall.

Yderligere oplysninger

Om Beskyttelse mod indtrængen

Om Sikkerhedshistorik


Udeladelse eller medtagelse af angrebssignaturer ved overvågning

I nogle tilfælde kan godartede netværksaktiviteter ligne angrebssignaturer. Du vil muligvis modtage gentagne meddelelser om mulige angreb. Hvis du ved, at de angreb, der udløser disse meddelelser, ikke er farlige, kan du oprette en undtagelse for den angrebssignatur, der svarer til den godartede aktivitet.

Hver gang der oprettes en undtagelse, vil computeren være sårbar over for det pågældende angreb.

Hvis du har undtaget angrebssignaturer, som du ønsker at overvåge igen, kan du medtage dem på listen over aktive signaturer.

Sådan undtager du overvågning af angrebssignaturer

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Firewall i vinduet Indstillinger under Detaljerede indstillinger.

  3. Klik på Konfigurer i rækken Signaturer for indtrængen under Beskyttelse mod indtrængen under fanen Beskyttelse af browser og mod indtrængen.

  4. Fjern markeringen af de angrebssignaturer, du vil udelade, i vinduet Signaturer for indtrængen.

  5. Klik på OK.

Sådan medtages angrebssignaturer, som tidligere var undtaget

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Firewall i vinduet Indstillinger under Detaljerede indstillinger.

  3. Klik på Konfigurer i rækken Signaturer for indtrængen under Beskyttelse mod indtrængen under fanen Beskyttelse af browser og mod indtrængen.

  4. Marker de angrebssignaturer, du vil medtage, i vinduet Signaturer for indtrængen.

  5. Klik på OK.

Yderligere oplysninger

Om Beskyttelse mod indtrængen


Aktivering eller deaktivering af AutoBlock

Når et angreb registreres, blokeres forbindelsen automatisk for at sikre, at computeren er beskyttet. Hvis angrebet kommer fra en computer, som tidligere har forsøgt at få adgang til din computer vha. en anden angrebssignatur, kan det aktivere AutoBlock. AutoBlock blokerer al trafik mellem din computer og den angribende computer i et nærmere angivet tidsrum. I denne periode blokerer AutoBlock også trafik, som ikke svarer til angrebssignaturen.

Med AutoBlock stoppes trafikken mellem din og en bestemt anden computer. Hvis du vil stoppe al trafik til og fra din computer, kan du bruge funktionen Bloker al netværkstrafik.

Hvis AutoBlock blokerer en eller flere computere, som du har brug for at have adgang til, kan du deaktivere AutoBlock.

Sådan aktiveres eller deaktiveres AutoBlock

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Firewall i vinduet Indstillinger under Detaljerede indstillinger.

  3. Klik på Konfigurer i rækken Automatisk blokering af indtrængen under Beskyttelse mod indtrængen under fanen Beskyttelse af browser og mod indtrængen.

  4. Benyt en af følgende fremgangsmåder i vinduet Automatisk blokering af indtrængen under AutoBlock:

    • For at aktivere den automatiske blokering af indtrængen skal du klikke på Til [anbefales].

    • For at deaktivere den automatiske blokering af indtrængen skal du klikke på Fra.

  5. Klik på OK.

Yderligere oplysninger

Sådan ophæves blokeringen af automatisk blokerede computere

Permanent blokering af en computer, som er blevet blokeret af AutoBlock

Udeladelse eller medtagelse af angrebssignaturer ved overvågning

Om Beskyttelse mod indtrængen


Sådan ophæves blokeringen af automatisk blokerede computere

I nogle tilfælde registrerer AutoBlock normal aktivitet som et angreb. Listen med computere, som i øjeblikket blokeres af AutoBlock, kan indeholde computere, som du burde kunne kommunikere med.

Hvis en computer, som du har brug for at have adgang til, er på listen over blokerede computere, kan du deaktivere blokeringen. Du kan eventuelt nulstille AutoBlock-listen, hvis du har ændret beskyttelsesindstillingerne. Hvis du vil nulstille AutoBlock-listen, kan du deaktivere blokeringen af alle computerne på AutoBlock-listen på én gang.

Sådan deaktiveres blokering af computere vha. AutoBlock

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Firewall i vinduet Indstillinger under Detaljerede indstillinger.

  3. Klik på Konfigurer i rækken Automatisk blokering af indtrængen under Beskyttelse mod indtrængen under fanen Beskyttelse af browser og mod indtrængen.

  4. I vinduet Automatisk blokering af indtrængen skal du under Computere, der er blokeret af AutoBlock skal du gøre et af følgende:

    • Hvis du vil deaktivere blokeringen af én computer, skal du vælge dens IP-adresse og derefter klikke på Ophæv blokering.

    • Hvis du vil deaktivere blokeringen af alle computerne på listen, skal du klikke på Ophæv blokering af alle.

  5. Klik på OK.

Yderligere oplysninger

Udeladelse eller medtagelse af angrebssignaturer ved overvågning

Aktivering eller deaktivering af AutoBlock

Permanent blokering af en computer, som er blevet blokeret af AutoBlock

Om Beskyttelse mod indtrængen


Permanent blokering af en computer, som er blevet blokeret af AutoBlock

Du kan vælge permanent at blokere en computer, som er blevet blokeret af AutoBlock. Den permanent blokerede computer fjernes fra listen AutoBlock og tilføjes som en begrænset computer på Kort over netværkssikkerhed på hjemmenetværket.

Sådan blokeres en computer, som er blevet blokeret af AutoBlock, permanent

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Firewall i vinduet Indstillinger under Detaljerede indstillinger.

  3. Klik på Konfigurer i rækken Automatisk blokering af indtrængen under Beskyttelse mod indtrængen under fanen Beskyttelse af browser og mod indtrængen.

  4. I vinduet Automatisk blokering af indtrængen under Computere, der er blokeret af AutoBlock skal du klikke på den computer, som skal blokeres permanent.

  5. Klik på Begræns.

  6. Klik på OK.

Yderligere oplysninger

Aktivering eller deaktivering af AutoBlock

Sådan ophæves blokeringen af automatisk blokerede computere

Om Beskyttelse mod indtrængen


Aktivering og deaktivering af Browserbeskyttelse

Du kan vælge om din webbrowser skal beskyttes ved at lade Norton 360 blokere ukendte programmers adgang til computeren.

Som standard er Browserbeskyttelse aktiveret. Som standard blokerer Norton 360 både nye og ukendte malwareprogrammer før de angriber computeren. Ved at beskytte din browser, sikrer Norton 360 følsomme oplysninger og forhindrer angriberne i at kunne fjernstyre din computer. Med denne funktion kontrolleres browseren for sårbarheder. Internet Explorer 6, Internet Explorer 7 og Firefox understøttes.

Bemærk!

Sørg for, at Browserbeskyttelse altid er slået til, så webbrowseren altid er beskyttet mod angreb fra skadelige websider.

Sådan deaktiveres eller aktiveres Browserbeskyttelse

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Firewall i vinduet Indstillinger under Detaljerede indstillinger.

  3. I rækken Browserbeskyttelse på fanen Beskyttelse af browser og mod indtrængen skal du gøre et af følgende:

    • Du deaktiverer Browserbeskyttelse ved at flytte knappen Til/Fra mod højre .

    • Du aktiverer Browserbeskyttelse ved at flytte knappen Til/Fra mod venstre .

  4. Klik på Anvend.

  5. Hvis du har deaktiveret Browserbeskyttelse, skal du på rullelisten Vælg varighed i dialogboksen Beskyttelsesadvarsel vælge, hvor længe du vil deaktivere Browserbeskyttelse.

  6. Klik på OK.


Om Download Insight

Download Insight leverer oplysninger om alle eksekverbare filer, som du henter ved hjælp af browserne Internet Explorer 6 eller Firefox 3.0 eller nyere. Download Insight understøtter kun overførsler ved hjælp af HTTP-protokollen. De oplysninger, som Download Insight leverer, angiver, om det er sikkert at installere den hentede fil. Du kan bruge oplysningerne til at afgøre, om du vil installere den eksekverbare fil eller ej.

Der er følgende klassifikationer af filer, som hentes på internettet:

Sikker

Omfatter filer, der er mærket Norton Trusted, eller som brugere har tillid til

Sådanne filer kan ikke skade computeren. Hvis filen er sikker ifølge Download Insight, får du lov til at installere den.

Usikkert

Omfatter filer, som Norton 360 identificerer som en sikkerhedsrisiko

Disse filer skader din computer. Når Download Insight analyser en usikker fil, fjerner Norton 360 filen, når den er blevet klassificeret. I så fald giver Download Insight dig besked om, at filen er blevet fjernet.

Ukendt

Omfatter de filer, der hverken er sikre eller usikre

Disse filer kan muligvis skade din computer. For en ukendt fil giver Download Insight dig besked om, at filens omdømme er ukendt. Ved ukendte filer advarer Download Insight dig om, at du bør undersøge filen nærmere. Du kan bruge linket i meddelelserne til at vælge en handling, som du vil udføre på en ukendt fil.

For ukendte filer lader Norton 360 dig beslutte, hvad der skal gøres med filen. Du kan køre filen, forhindre den i at køre, installere filen, annullere filinstallationen eller fjerne filen fra computeren.

Når du henter en fil, behandles den af Download Insight. Funktionen Auto-Protect analyserer filen. Auto-Protect bruger de trusselssignaturer, som Norton 360 modtager under definitionsopdateringer, og andre sikkerhedsprogrammer til at bestemme en eksekverbar fils sikkerhedsniveau. Hvis filen er usikker, fjerner Auto-Protect den. Auto-Protect giver Download Insight besked om resultaterne af analysen af filen. Download Insight giver dig derefter besked om, hvorvidt det er sikkert at installere filen. Som standard lader Download Insight dig installere sikre filer. Hvis filens omdømme er ukendt, bliver du bedt om at vælge den handling, som skal udføres i forbindelse med filen. For en usikker fil giver Download Insight dig besked om, at Norton 360 har fjernet filen.

Download Insight behandler kun følgende filtyper:

  • .exe

  • .dll

  • .sys

  • .msi

Du kan vælge, hvilken handling du vil udføre, alt efter hvilke oplysninger du får fra Download Insight. I vinduet Download Insight er der en række handlinger, du kan vælge. Mulighederne i vinduet varierer alt efter den hentede fils omdømme. Her er nogle af mulighederne i vinduet:

Blokér dette program, så det ikke kan køre | Bruges til at beholde en fil på computeren, men forhindre den i at blive kørt
Fjern denne fil fra computeren | Bruges til at sætte en fil i karantæne
Kør programmet alligevel | Bruges til at køre en eksekverbar fil

Sikkerhedshistorik logger oplysninger om alle hændelser, som Download Insight behandler og underretter om. Sikkerhedshistorik indeholder også oplysninger om filens sikkerhedsniveauer og om den handling, du vælger. Du kan få vist disse oplysninger i kategorien Download Insight i Sikkerhedshistorik.

Når du deaktiverer Auto-Protect i Norton 360, bliver Download Insight også slået fra. I så fald er computeren ikke tilstrækkeligt beskyttet mod trusler fra internettet og sikkerhedsrisici. Derfor bør du altid have Auto-Protect slået til, så computeren er beskyttet mod sikkerhedsrisici.

Når Diskret tilstand (manuelt) er slået til, viser Norton 360 ikke meddelelser fra Download Insight.

Yderligere oplysninger

Slå Oplysninger om downloads fra eller til

Deaktivering eller aktivering af Download Insight - meddelelser

Konfiguration af Download Insight - fuld rapport


Slå Oplysninger om downloads fra eller til

Download Insight analyserer alle eksekverbare filer, som du henter, og giver dig oplysninger om filen. Som standard bedes du om at vælge den handling, som Norton 360 skal udføre på en ukendt fil. Auto-Protect fjerner usikre filer fra computeren uden at advare dig om det. Auto-Protect tillader automatisk kørsel af sikre filer. På denne måde beskytter Download Insight computeren mod usikre filer, som du ellers ville køre efter at have hentet dem vha. en webbrowser.

Under Oplysninger om downloads kan du aktivere eller deaktivere funktionen. Som standard er funktionen aktiveret. Du kan slå Download Insight fra og angive, hvor længe funktionen skal være deaktiveret. Når den angivne tid er gået, genaktiveres funktionen automatisk. Hvis du vil sikre dig, at din computer er beskyttet, kan du aktivere funktionen igen manuelt inden tiden er gået. Når Download Insight er deaktiveret, er computeren ikke tilstrækkeligt beskyttet mod trusler fra internettet og sikkerhedsrisici.

Du kan slå Oplysninger om downloads til eller fra i vinduet Indstillinger eller i hovedvinduet i Norton 360.

Sådan deaktiveres Oplysninger om downloads

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Firewall i vinduet Indstillinger under Detaljerede indstillinger.

  3. Flyt knappen Til/Fra i rækken Oplysninger om downloads under fanen Beskyttelse af browser og mod indtrængen mod højre, så den er slået fra.

  4. Klik på Anvend i vinduet Indstillinger.

  5. Vælg, hvor længe funktionen skal være deaktiveret, på rullelisten Vælg varighed, og klik derefter på OK.

Sådan aktiveres Oplysninger om downloads

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Firewall i vinduet Indstillinger under Detaljerede indstillinger.

  3. Flyt knappen Til/Fra i rækken Oplysninger om downloads under fanen Beskyttelse af browser og mod indtrængen mod højre, så den er slået til.

  4. Klik på Anvend i vinduet Indstillinger.

Yderligere oplysninger

Om Download Insight


Deaktivering eller aktivering af Download Insight - meddelelser

Du kan vælge, om du vil modtage meddelelser fra Download Insight, når du henter en eksekverbar fil.

Selvom meddelelser fra Download Insight deaktiveres, bliver den eksekverbare fil, som du henter, stadig analyseret. Uanset om der vises meddelelser, registreres hændelserne fra Download Insight i Sikkerhedshistorik. Du kan se en oversigt over advarslerne og meddelelserne fra Download Insight i Sikkerhedshistorik.

Sådan deaktiveres eller aktiveres meddelelser fra Download Insight

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Firewall i vinduet Indstillinger under Detaljerede indstillinger.

  3. I rækken Download Insight - meddelelser under Oplysninger om downloads under fanen Beskyttelse af browser og mod indtrængen skal du gøre et af følgende:

    • Hvis du vil deaktivere disse meddelelser, skal du flytte knappen Til/Fra mod højre, til positionen Fra.

    • Hvis du vil aktivere meddelelserne, skal du flytte knappen Til/Fra mod venstre, til positionen Til.

  4. Klik på Anvend i vinduet Indstillinger.

Yderligere oplysninger

Om Download Insight


Konfiguration af Download Insight - fuld rapport

I indstillingerne for Download Insight - fuld rapport kan du angive, hvordan du vil modtage advarsler.

Du kan vælge følgende indstillinger for Download Insight - fuld rapport:

Altid

Viser advarslerne for sikre og ukendte filer

I så fald fjerner Auto-Protect de usikre filer. Hvis der er tale om enten sikre eller ukendte filer, bliver du bedt om at vælge en handling, som Norton 360 skal udføre på filen.

Kun ikke beviste

Viser advarslerne for ukendte filer

I så fald bliver brugeren bedt om at vælge en handling, som Norton 360 skal udføre på en ukendt fil. Auto-Protect fjerner de sikre filer og tillader kørsel af de sikre filer.

Som standard er indstillingen Download Insight - fuld rapport sat til Kun ikke beviste.

Aldrig

Viser ingen advarsler fra Download Insight

Auto-Protect analyserer dog stadig filerne for at bestemme deres omdømme. På grundlag af oplysningerne om omdømmet udfører Auto-Protect en passende handling. Auto-Protect tillader kørsel af de sikre filer og ukendte filer. Auto-Protect fjerner usikre filer fra computeren uden at advare dig om det.

Du kan få vist oplysninger om disse aktiviteter under kategorien Download Insight i vinduet Sikkerhedshistorik.

Sådan konfigurerer du Download Insight - fuld rapport

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Firewall i vinduet Indstillinger under Detaljerede indstillinger.

  3. I rækken Download Insight - fuld rapport under Oplysninger om downloads under fanen Beskyttelse af browser og mod indtrængen skal du gøre et af følgende:

    • Hvis du vil modtage advarsler for alle filer, skal du flytte knappen ud for Download Insight - fuld rapport til positionen Altid.

    • Hvis du vil modtage advarsler for ukendte filer, skal du flytte knappen ud for Oplysninger om filoverførsler - fuld rapport til positionen Kun ikke beviste.

    • Hvis du ikke vil modtage advarsler, skal du flytte knappen ud for Download Insight - fuld rapport til positionen Aldrig.

  4. Klik på Anvend i vinduet Indstillinger.

Yderligere oplysninger

Om Download Insight


Om Norton AntiSpam

Norton AntiSpam bruges til at kategorisere de e-mail, du modtager i dine e-mail-programmer som spam-e-mail og almindelig e-mail. Med denne funktion lægges almindelig e-mail i mappen Indbakke og spam-e-mail i mappen Junk eller Norton AntiSpam-mappen.

Norton AntiSpam bruger Symantecs fremragende spamfiltreringsteknologi til at adskille spam fra almindelige e-mail. Norton AntiSpam filtrerer i realtid e-mail vha. forskellige lokale filtre på flere niveauer. Vha. de lokale filtre klassificeres e-mail som spam eller almindelig e-mail. Hvis de lokale filtre klassificerer en e-mail som almindelige, indsamler Norton AntiSpam oplysninger om e-mailen, fx signaturoplysninger og tilknyttede URL-adresser. Norton AntiSpam sender derefter oplysningerne til Symantecs server, hvor de granskes yderligere.

Når en e-mail klassificeres som spam, ændrer Norton AntiSpam emnelinjen, og e-mailen sendes til e-mail-programmet. E-mail-programmet opfanger ændringen i emnelinjen og flytter e-mailen til mappen Junk eller Norton AntiSpam-mappen.

De lokale filtre i Norton AntiSpam bruger hvidlister, sortlister og patenteret filtreringsteknologi til at adskille spam fra almindelig e-mail. For at disse filtre kan fungerer optimalt, kræves det at der jævnligt hentes definitionsopdateringer til AntiSpam via LiveUpdate. Opdateringerne indeholder signaturoplysninger om spam og almindelig e-mail. Opdateringerne indeholder også Symantecs nye regler for spamfiltrering.

Norton AntiSpam bruger foruddefinerede regler for e-mail og den brugerdefinerede godkendelsesliste og blokeringsliste til at fremskynde scanning af e-mail. Den godkender e-mail fra godkendte e-mail-afsendere og blokerer e-mail fra blokerede e-mail-afsendere. Norton AntiSpam importerer også automatisk adresselister fra understøttede programmer. På den måde holdes listen over godkendte e-mail-afsendere opdateret i takt med dine adressebøger.

Bemærk!

Deaktivering af Norton AntiSpam øger din risiko for at modtage uopfordret e-mail. Sørg for, at Norton AntiSpam altid er aktiveret. Den beskytter din e-mail-klient mod uønsket onlineindhold.

Du kan se statistikken for AntiSpam i vinduet Sikkerhedshistorik.

Yderligere oplysninger

Spamfiltreringsfunktioner

Konfiguration af integration i mailprogram

Indstilling af Undtagelser for adressekartotek

Identifikation af autoriserede afsendere

Identifikation af afsendere af spam

Indstilling af funktionen Tilbagemelding

Om Internetforespørgsel

Om indstillinger for Norton AntiSpam


Spamfiltreringsfunktioner

I takt med at e-mail bruges mere, modtager mange brugere en øget mængde uønskede kommercielle e-mail, også kendt som "spam". Spam gør det ikke kun vanskeligt at identificere almindelige e-mail - noget spam indeholder desuden anstødelige meddelelser og billeder.

Norton 360 omfatter adskillige effektive funktioner, der reducerer risikoen for, at du udsættes for uønsket onlineindhold.

Integration med e-mail-programmer

Føjer flere knapper til værktøjslinjen i understøttede e-mail-programmer, hvis du vælger det.

Se Om værktøjslinjen i e-mail-programmer.

Godkendelses- og blokeringslister

  • Anvender en brugerdefineret adresseliste til at fremskynde scanning af e-mail

  • Accepterer alle e-mail fra personer, der er opført på godkendelseslisten

  • Behandler alle e-mail fra personer, der er opført på blokeringslisten som spam

  • Tillader og blokerer e-mail fra hele domæner og individuelle e-mail-adresser

Se Om indstillinger for Norton AntiSpam.

Automatisk import af adresser

Importerer automatisk lister over adresser fra understøttede e-mail-programmer, så din liste over tilladte e-mail-afsendere altid er synkroniseret, hvis du vælger det

Se Identifikation af autoriserede afsendere.

Internetforespørgsel

Bruges til at filtrere spam, som smutter gennem de lokale filtre, vha. Symantecs servere

Se Om Internetforespørgsel.

Automatisk opdatering af spamdefinitioner

Opdaterer automatisk kopier af Symantecs spamdefinitionsfiler


Konfiguration af integration i mailprogram

På fanen Klientintegration er der en liste over de understøttede e-mail-programmer eller -klienter, der er installeret på computeren og deres tilhørende adressekartoteker. Når du vælger et e-mail-program, indsætter Norton 360 en Norton AntiSpam-rulleliste eller nogle få indstillinger på værktøjslinjen i det understøttede e-mail-program. Vha rullelisten eller valgmulighederne i Norton AntiSpam kan du klassificere e-mail som spam eller almindelige e-mail. Du kan også bruge valgmulighederne til at tømme mappen med spam og åbne vinduet Indstillinger, hvor du kan konfigurere Norton AntiSpam. Der tilføjes også en Norton AntiSpam-mappe i mappeområdet, hvis dit e-mail-program ikke allerede har en mappe til spam. Du kan bruge Norton AntiSpam-mappen til at sortere og opbevare spam-mail. Hvis der allerede er en Norton AntiSpam-mappe i dit e-mail-program fra en tidligere udgave af Norton 360, bruger Norton AntiSpam Norton AntiSpam-mappen og ikke den indbyggede mappe til spam.

Bemærk!

Integration af Norton AntiSpam-værktøjslinjen understøttes ikke i Windows Mail i Windows Vista.

Når du klassificerer en e-mail som spam eller legitim, har du i Norton AntiSpam mulighed for at sende den fejlklassificerede mail til Symantec, så vi kan bruge den til at forbedre systemet. Med funktionen Tilbagemelding kan du sende den fejlklassificerede e-mail til Symantec.

Du kan også importere den aktuelle liste med adresser i et understøttet e-mail-program til godkendelseslisten i Norton AntiSpam. Norton AntiSpam tilføjer automatisk de nye e-mail-adresser fra adressekartoteket i det understøttede e-mail-program - én gang om dagen når computeren ikke bruges. Men hvis du vil importere adresserne manuelt, skal du klikke på Importer i vinduet Godkendelsesliste.

Når du åbner dit e-mail-program, vises velkomstskærmbilledet. Hvis du ikke vil se det fremover, skal du markere Vis ikke dette igen, inden du klikker på Luk. Der vises en besked om, at Norton AntiSpam-modulet i Norton 360 er integreret i e-mail-programmet.

Med Norton 360 kan Norton AntiSpam integreres i følgende e-mail-programmer:

  • Microsoft Outlook 2002/2003/2007

  • Outlook Express 6.0 eller senere

  • Windows Mail i Windows Vista

    Norton 360 føjer ikke nogen funktioner til kategorien værktøjslinjen Windows Mail. Spam identificeres dog og flyttes til mappen med spam eller Norton AntiSpam-mappen.

Bemærk!

Efter integrationen genstartes Outlook Express automatisk.

Sådan konfigurerer du integration i mailprogram

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på AntiSpam i vinduet Detaljerede indstillinger under Indstillinger.

  3. Under fanen Klientintegration kan du vælge og fravælge de programmer, som Norton AntiSpam skal integreres i.

  4. Vælg en eller flere adressebøger at importere til din godkendelsesliste.

  5. Klik på Anvend for at gemme ændringerne.

Yderligere oplysninger

Om værktøjslinjen i e-mail-programmer


Om værktøjslinjen i e-mail-programmer

Norton AntiSpam indsætter en rulleliste eller et par valgmuligheder på værktøjslinjen i understøttede e-mail-programmer.

Du har følgende valgmuligheder:

Dette er spam

Markerer den valgte e-mail som spam og flytter e-mailen til mappen med spam eller Norton AntiSpam-mappen

Når du ændrer klassificeringen af en e-mail, kan du i Norton 360 vælge at sende den fejlklassificerede mail til Symantec, så vi kan bruge den til at forbedre systemet. Muligheden vises kun hvis der under Feedback på fanen Adresser i vinduet Indstillinger for AntiSpam står Spørg mig.

Når du ændrer klassificeringen af en e-mail, kan du i Norton 360 vælge at føje afsenderens e-mail-adresse til Blokeringslisten. Meddelelsen vises afhængigt af, hvad du har valgt i rullelisten i bunden af vinduet Blokeringsliste.

Dette er ikke spam

Markerer den valgte e-mail som tilladt (ikke spam) og flytter e-mailen til indbakken

Når du ændrer klassificeringen af en e-mail, kan du i Norton 360 vælge at sende den fejlklassificerede mail til Symantec, så vi kan bruge den til at forbedre systemet. Muligheden vises kun hvis der under Feedback på fanen Adresser i vinduet Indstillinger for AntiSpam står Spørg mig.

Når du ændrer klassificeringen af en e-mail, kan du i Norton 360 vælge at føje afsenderens e-mail-adresse til Godkendelseslisten. Meddelelsen vises afhængigt af, hvad du har valgt i rullelisten i bunden af vinduet Godkendelsesliste.

Tøm spammappen

Fjerner alle de e-mail, der er placeret i mappen med spam eller Norton AntiSpam-mappen

Åbn Norton AntiSpam

Viser området Indstillinger for Norton AntiSpam i vinduet Indstillinger for Norton 360


Indstilling af Undtagelser for adressekartotek

Når du tilføjer en e-mail-adresse til listen Undtagelser for adressekartotek, importerer Norton AntiSpam ikke disse adresser til godkendelseslisten. Hvis du sletter en e-mail-adresse på godkendelseslisten, tilføjer Norton AntiSpam automatisk adressen til listen Undtagelser for adressekartotek. Når du sletter en e-mail-adresse, som du manuelt har føjet til godkendelseslisten, føjer Norton AntiSpam dog ikke adressen til listen Undtagelser for adressekartotek.

Du kan ikke tilføje et domænenavn til listen Undtagelser for adressekartotek. Når du sletter et domænenavn på godkendelseslisten, tilføjer Norton AntiSpam ikke domænenavnet til listen Undtagelser for adressekartotek.

Bemærk!

Du kan angive Undtagelser for adressekartotek, før du importerer adressekartoteket. Tilføj alle de e-mail-adresser til listen Undtagelser for adressekartotek, som du ikke ønsker at importere fra adressekartoteket til godkendelseslisten.

Sådan føjes poster til listen Undtagelser for adressekartotek

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på AntiSpam i vinduet Detaljerede indstillinger under Indstillinger.

  3. Klik på Konfigurer i rækken Undtagelser for adressekartotek under fanen Adresser.

  4. Klik på Tilføj i vinduet Undtagelser for adressekartotek.

  5. Indtast e-mail-adressen i dialogboksen Tilføj e-mail-adresse.

    Du kan også indtaste det navn, der svarer til e-mail-adressen, så den er nem at identificere.

  6. Klik på OK for at lukke dialogboksen Tilføj e-mail-adresse.

  7. Klik på OK for at gemme og lukke vinduet Undtagelser for adressekartotek.

Sådan redigeres eller slettes poster på listen Undtagelser for adressekartotek

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på AntiSpam i vinduet Detaljerede indstillinger under Indstillinger.

  3. Klik på Konfigurer i rækken Undtagelser for adressekartotek under fanen Adresser.

  4. Vælg det element, som du vil arbejde med, på listen i vinduet Undtagelser for adressekartotek.

  5. Benyt en af følgende fremgangsmåder:

    • Hvis du vil redigere en post, skal du klikke på Rediger for at åbne vinduet Rediger e-mail-adresse, redigere oplysningerne og derefter klikke på OK.

    • Klik på Fjern for at slette en post.

    • Hvis du vil slette flere poster, skal du holde Ctrl inde mens du klikker på posterne og vælge Fjern.

  6. Klik på OK for at gemme og lukke vinduet Undtagelser for adressekartotek.

Yderligere oplysninger

Identifikation af afsendere af spam

Identifikation af autoriserede afsendere


Identifikation af autoriserede afsendere

Når du ved, at du ønsker at modtage e-mail fra en bestemt adresse eller et domæne, kan du føje den/det til godkendelseslisten.

Norton AntiSpam importerer automatisk adresselisten én gang om dagen, mens computeren ikke bruges.

Hvis du har tilføjet et nyt understøttet e-mail-program, kan du importere adressekartoteket manuelt til godkendelseslisten med det samme, eller når du ønsker det. Du kan også føje navne og domæner til godkendelseslisten enkeltvis.

Bemærk!

Du kan angive dine Undtagelser for adressekartotek, inden du importerer adressekartoteket. Norton AntiSpam importerer ikke de e-mail-adresser, som du føjer til listen Undtagelser for adressekartotek.

Sådan importeres et adressekartotek

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på AntiSpam i vinduet Detaljerede indstillinger under Indstillinger.

  3. Klik på Konfigurer i rækken Godkendelsesliste på fanen Adresser.

  4. Klik på Import i vinduet Godkendelsesliste.

  5. Klik på OK for at gemme og lukke vinduet Godkendelsesliste.

Sådan føjes poster til godkendelseslisten

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på AntiSpam i vinduet Detaljerede indstillinger under Indstillinger.

  3. Klik på Konfigurer i rækken Godkendelsesliste på fanen Adresser.

  4. Klik på Tilføj i vinduet Godkendelsesliste.

  5. Angiv, om du tilføjer en e-mail-adresse eller et domænenavn, i dialogboksen Tilføj e-mail-adresse, og benyt derefter en af følgende fremgangsmåder:

    • Hvis du tilføjer en e-mail-adresse, skal du indtaste den e-mail-adresse, du vil tillade, og eventuelt navnet på afsenderen.

    • Hvis du vil tilføje et domænenavn, skal du indtaste domænets adresse (f.eks. @symantec.com) og eventuelt domænets navn.

  6. Klik på OK for at lukke dialogboksen Tilføj e-mail-adresse.

  7. Klik på OK for at gemme og lukke vinduet Godkendelsesliste.

Sådan redigeres eller slettes oplysninger på Godkendelseslisten

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på AntiSpam i vinduet Detaljerede indstillinger under Indstillinger.

  3. Klik på Konfigurer i rækken Godkendelsesliste på fanen Adresser.

  4. Vælg det element, som du vil arbejde med, i vinduet Godkendelsesliste.

  5. Benyt en af følgende fremgangsmåder:

    • Hvis du vil redigere en post, skal du klikke på Rediger for at åbne dialogboksen Rediger e-mail-adresse, redigere oplysningerne og derefter klikke på OK.

    • Klik på Fjern for at slette en post.

      Hvis du sletter en post, der blev importeret, tilføjer Norton AntiSpam automatisk adressen til listen Undtagelser for adressekartotek.

    • Hvis du vil slette flere poster, skal du holde Ctrl inde mens du klikker på posterne og vælge Fjern.

  6. Klik på OK for at gemme og lukke vinduet Godkendelsesliste.

Yderligere oplysninger

Konfiguration af integration i mailprogram

Om indstillinger for Norton AntiSpam

Identifikation af afsendere af spam


Identifikation af afsendere af spam

Hvis du ikke ønsker at modtage e-mail fra en bestemt adresse eller et bestemt domæne , kan du føje den/det til blokeringslisten. Norton AntiSpam markerer alle e-mail fra denne adresse eller dette domæne som spam.

Bemærk!

Tilføj altid ukendte e-mail-adresser og domæner til blokeringslisten, så du ikke modtager uopfordret e-mail fra sådanne adresser eller domæner.

Sådan føjes poster til blokeringslisten

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på AntiSpam i vinduet Detaljerede indstillinger under Indstillinger.

  3. Klik på Konfigurer i rækken Blokeringsliste på fanen Adresser.

  4. Klik på Tilføj i vinduet Blokeringsliste.

  5. Angiv, om du tilføjer en e-mail-adresse eller et domænenavn, i dialogboksen Tilføj e-mail-adresse, og benyt derefter en af følgende fremgangsmåder:

    • Hvis du tilføjer en e-mail-adresse, skal du indtaste den e-mail-adresse, du vil blokere, og navnet på afsenderen.

    • Hvis du vil tilføje et domæne, skal du indtaste domænets adresse (f.eks. @symantec.com) og domænets navn.

  6. Klik på OK for at lukke dialogboksen Tilføj e-mail-adresse.

  7. Klik på OK for at gemme og lukke vinduet Blokeringsliste.

Sådan redigeres eller slettes oplysninger på blokeringslisten

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på AntiSpam i vinduet Detaljerede indstillinger under Indstillinger.

  3. Klik på Konfigurer i rækken Blokeringsliste på fanen Adresser.

  4. Vælg det element, som du vil arbejde med, i vinduet Blokeringsliste.

  5. Benyt en af følgende fremgangsmåder:

    • Hvis du vil redigere en post, skal du klikke på Rediger for at åbne dialogboksen Rediger e-mail-adresse, redigere oplysningerne og klikke på OK.

    • Klik på Fjern for at slette en post.

    • Hvis du vil slette flere poster, skal du holde Ctrl inde mens du klikker på posterne og vælge Fjern.

  6. Klik på OK for at gemme og lukke vinduet Blokeringsliste.

Yderligere oplysninger

Om indstillinger for Norton AntiSpam

Identifikation af autoriserede afsendere


Indstilling af funktionen Tilbagemelding

E-mail i e-mail-programmet kan af og til fejlagtigt blive klassificeret som spam. Med funktionen Tilbagemelding kan du sende den fejlklassificerede e-mail til Symantec.

Bemærk!

Tilbagemelding vises kun, når der er installeret mindst ét understøttet e-mail-program på computeren.

Sådan indstilles funktionen Tilbagemelding

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på AntiSpam i vinduet Detaljerede indstillinger under Indstillinger.

  3. Vælg en af følgende tre valgmuligheder i rækken Tilbagemelding :

    Til

    Sender automatisk den fejlklassificerede e-mail til Symantec, når du klassificerer en e-mail som spam eller legitim

    Spørg mig

    Du bliver spurgt, før Norton AntiSpam sender den fejlklassificerede e-mail til Symantec, når du klassificerer en e-mail som spam eller legitim.

    Fra

    Den fejlklassificerede e-mail sendes ikke til Symantec

  4. Klik på Anvend for at gemme ændringerne.

Yderligere oplysninger

Konfiguration af integration i mailprogram


Om Internetforespørgsel

I takt med at e-mail bruges mere, modtager mange brugere en øget mængde uønskede kommercielle e-mail, også kendt som "spam". Spam gør det ikke kun vanskeligt at identificere almindelige e-mail - noget spam indeholder desuden stødende meddelelser og billeder. Internetforespørgsel er en funktion i Norton AntiSpam, som Norton 360 bruger til at klassificere e-mail mere effektivt.

En effektiv spamfiltrering er mulig, når hver enkelt e-mail, som du modtager, scannes gennem forskellige filtre. Med kun et eller to niveauer af e-mail-filtre fejlklassificeres en høj procentdel af legitime e-mail som spam, eller spam fejlklassificeres som legitimt. For at undgå sådanne fejlklassificeringer, benytter Norton AntiSpam forskellige filtre. Hvert e-mail-filter bruger en unik tilgang til filtrering af spam-e-mail fra legitime e-mail.

De e-mail, som du modtager i dit e-mail-program, scannes med forskellige lokale filtre fra Norton AntiSpam. De lokale filtre bruger hvidlister, sortlister og patenteret filtreringsteknologi til at adskille spam fra almindelig e-mail. Hvis de lokale filtre klassificerer e-mail som spam, ændres emnelinjen vha. Norton AntiSpam. Norton AntiSpam sender derefter e-mailen til e-mail-programmet. Hvis filtrene dog klassificerer en e-mail som almindelig, indsamler Norton AntiSpam oplysninger om e-mailen, fx signaturoplysninger og tilknyttede URL-adresser. Norton AntiSpam sender oplysningerne til filteret Internetforespørgsel, hvor de granskes yderligere.

Filtret Internetforespørgsel analyserer e-mail signatur og tilknyttede URL-adresser og sender analyserapporten til Norton AntiSpam. Når en e-mail klassificeres som spam, ændrer Norton AntiSpam emnelinjen, og e-mailen sendes til e-mail-programmet. Ud fra de angivne regler sørger e-mail-programmet derefter for at lægge e-mailen i mappen til spam eller Norton AntiSpam-mappen.

Bemærk!

Symantec anbefaler, at du har indstillingen Internetforespørgsel slået til. Hvis indstillingen Internetforespørgsel deaktiveres, øges din risiko for at modtage spam-mail med phishing eller spam-URL-adresser.

Du kan aktivere eller deaktivere indstillingen Internetforespørgsel i vinduet Indstillinger for AntiSpam i Norton 360.

Yderligere oplysninger

Deaktivering eller aktivering af Internetforespørgsel


Deaktivering eller aktivering af Internetforespørgsel

Norton AntiSpam bruger lokale filtre til identifikation af spam. De e-mail, som de lokale filtre ikke identificerer som spam, scannes derefter yderligere med filtret Internetforespørgsel. Filtret Internetforespørgsel analyserer e-mailens signatur og tilknyttede URL-adresse for at klassificere den som legitim eller spam.

Hvis e-mailen identificeres som spam, ændrer Norton AntiSpam e-mailens emnelinje. Norton AntiSpam sender derefter e-mailen til e-mail-programmet. Ud fra de angivne regler sørger e-mail-programmet derefter for at lægge e-mailen i mappen til spam eller Norton AntiSpam-mappen.

Bemærk!

Symantec anbefaler, at du har indstillingen Internetforespørgsel slået til. Hvis indstillingen Internetforespørgsel deaktiveres, øges din risiko for at modtage spam-mail med phishing eller spam-URL-adresser.

Sådan deaktiveres filtret Internetforespørgsel

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på AntiSpam i vinduet Detaljerede indstillinger under Indstillinger.

  3. Flyt knappen Til/Fra i rækken Internetforespørgsel under Adresser mod højre.

  4. Klik på Anvend for at gemme ændringerne.

Sådan aktiveres filtret Internetforespørgsel

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på AntiSpam i vinduet Detaljerede indstillinger under Indstillinger.

  3. Flyt knappen Til/Fra i rækken Internetforespørgsel under Adresser mod venstre.

  4. Klik på Anvend for at gemme ændringerne.


Sikring af følsomme data

Dette dokument indeholder følgende emner:

  • Om beskyttelse af følsomme data


Om beskyttelse af følsomme data

Internettet er det hurtigste og nemmeste redskab til udveksling af information. Internettet giver mange fordele, men det gør dig også sårbar over for informations- og identitetstyveri. Information kan stjæles og misbruges på mange forskellige måder.

Her er nogle af de mest almindelige former for informationstyveri:

  • Økonomiske transaktioner online

  • Usikker onlineopbevaring af følsomme informationer

  • Misbrug af din identitet, mens du kommunikerer online

Funktionen Identity Safe i Norton 360 indeholder en række effektive metoder til håndtering af identitetstyveri. Identity Safe er det bedste værktøj, du kan bruge til at beskytte din identitet, mens du er online.

Yderligere oplysninger

Om Sikker surfing

Om Identity Safe

Deaktivering eller aktivering af Identitetsbeskyttelse

Om Norton-værktøjslinjen


Om Sikker surfing

Når du installerer Norton 360, føjes Norton-værktøjslinjen til Internet Explorer og Firefox. Norton 360 beskytter Internet Explorer og Firefox, når du har aktiveret funktionen Sikker surfing.

Når Sikker surfing er aktiveret, aktiverer Norton 360 Anti-phishing og Norton Safe Web-funktionerne. Anti-phishing analyserer og viser webstedernes sikkerhedsoplysninger i pop op-vinduet Norton Sikkerhed for websted. Med Norton Safe Web aktiveret, vises der ikoner ud for alle søgeresultater, så du kan se, hvordan de enkelte websider er vurderet. På den måde kan du færdes mere sikkert på nettet.

Bemærk!

Anti-phishing og Norton Safe Web understøttes kun af Internet Explorer 5.0 eller nyere og Firefox 3.0 eller nyere.

Når du deaktiverer Sikker surfing, deaktiveres Anti-phishing og Norton Safe Web også. I så fald kan Identity Safe potentielt udfylde skemaer på bedrageriske websteder med dine personlige oplysninger.

Det anbefales, at du ikke bruger internettet, når Sikker surfing er deaktiveret.

Yderligere oplysninger

Om Anti-phishing

Om Norton Safe Web


Om Anti-phishing

Anti-phishing beskytter computeren mod usikre websteder. Når Anti-phishing er aktiveret, analyserer komponenten sikkerhedsniveauet for de websider, som du besøger. Derefter vises resultatet i pop op-vinduet Norton Sikkerhed for websted.

Anti-phishing giver dig følgende oplysninger om websiderne:

  • Det er sikkert at indtaste fortrolige oplysninger

  • Om websiden er kendt for at være bedragerisk

  • Om websiden er godkendt af Symantec

  • Om websiden er kendt for at høre til et mistænkeligt websted

  • Om websiden er kendt for at være til gene

Ved hjælp af værktøjslinjen Sikkerhed for websted i Internet Explorer og Firefox kan du få vist flere oplysninger om status for websiden.

Derudover indeholder vinduet Norton Sikkerhed for websted oplysninger om websider, der er godkendt af Norton. Webstedhackere efterligner ofte websteder, når de laver bedrageriske websteder. Norton Sikkerhed for websted identificerer de bedrageriske websteder og giver dig besked om websteder, der er godkendt. De godkendte websteder kategoriseres som sikre vha. meddelelsen Webstedet er godkendt. Der er typisk tale om større finansielle institutioner eller onlinebutikker med sider, hvor der skal angives personlige oplysninger.

Symantec har analyseret siderne på disse websteder for at tjekke, om de virkelig tilhører den virksomhed, de giver sig ud for at repræsentere. Dermed kan du være sikker på, at dine oplysninger rent faktisk sendes til den virksomhed, du har i sinde at sende dem til.

Du kan rapportere vurderingen af en webside, som du mistænker for at være bedragerisk, til Symantec, så den kan evalueres yderligere. Brug indstillingen Rapporter websiden på Norton-værktøjslinjen for at rapportere siden. Du kan også give en tilbagemelding om bedømmelsen af et websted, hvis du mener, den er forkert. Den webside, der skal rapporteres, skal være åben i browserens vindue, for at du kan sende den til Symantec.

Selv om du deaktiverer Anti-phishing, beskytter Norton 360 dig stadig mod trusler på internettet vha. Norton Safe Web-funktionen. Du kan ikke bruge linket Rapporter websiden i menuen Norton til at sende bedømmelsen af websiden til Symantec. Du kan aktivere Anti-phishing i vinduet Norton Sikkerhed for websted.

Pop op-vinduet Norton Sikkerhed for websted viser følgende meddelelse:

  • Webstedet er sikkert

  • Webstedet er usikkert

  • Ukendt websted

  • Webstedet er sikkert - oplysninger om webbutik

  • Forsigtig

  • Webstedet er godkendt

  • Webstedet er bedragerisk

  • Webstedet er mistænkeligt

  • Siden er ikke analyseret

Yderligere oplysninger

Rapportering af en forkert evaluering af en webside


Rapportering af en forkert evaluering af en webside

I sjældne tilfælde kan det ske, at du får mistanke om, at Anti-phishings evaluering af en webside er forkert. F.eks. kan det ske, at du besøger en webside, hvor du ofte har handlet, men Anti-phishing meddeler, at siden er bedragerisk. Omvendt kan det også ske, at du besøger en webside, som du selv har mistanke om bruges til phishing, men Anti-phishing meddeler, at der ikke er fundet tegn på bedrageri. I begge tilfælde kan du rapportere siden til Symantec, så de kan evaluere den igen.

Bemærk!

Den webside, der skal rapporteres, skal være åben i browseren, for at du kan rapportere den til Symantec.

Sådan rapporteres en forkert evaluering af en mistænkelig webside

  1. Klik på Rapporter websiden i menuen Norton på Norton-værktøjslinjen.

  2. I dialogboksen Rapportering af webstedet som sikkert skal du kontrollere, at den viste internetadresse virkelig er adressen på den side, du vil rapportere.

  3. Gør et af følgende:

    • Hvis det er den rigtige adresse, skal du klikke på Send.

    • Hvis det ikke er den rigtige adresse, skal du klikke på Annuller.

    Derefter skal du kontrollere, at det er den rigtige webside, du har åben, og gentage trinnene, for det er ikke muligt at ændre adressen i dialogboksen.

  4. Klik på Luk i dialogboksen, hvor du skal bekræfte.

Sådan rapporteres en forkert evaluering af en sikker webside

  1. Klik på Rapporter websiden i menuen Norton på Norton-værktøjslinjen.

  2. I dialogboksen Rapporter websiden som en phishing-side skal du kontrollere, at den viste internetadresse virkelig er adressen på den side, du vil rapportere.

  3. Gør et af følgende:

    • Hvis det er den rigtige adresse, skal du klikke på Send.

    • Hvis det ikke er den rigtige adresse, skal du klikke på Annuller.

      Derefter skal du kontrollere, at det er den rigtige webside, du har åben, og gentage trinnene, for det er ikke muligt at ændre adressen i dialogboksen.

  4. Klik på Luk i dialogboksen, hvor du skal bekræfte.

Yderligere oplysninger

Om Anti-phishing

Sådan skjules og vises Norton-værktøjslinjen


Om Norton Safe Web

Norton Safe Web beskytter computeren, når du surfer på internettet med Internet Explorer eller Firefox. Funktionen analyserer de besøgte websteders sikkerhedsniveau, og oplyser om webstedet indeholder sikkerhedstrusler. Hvis webstedet bruges til handel, angiver Norton Safe Web også, om det er sikkert at handle der. Norton Safe Web indeholder også en udvidet søgefunktion, der fortæller dig, om et websted er farligt, allerede inden du besøger det. Der vises ikoner ud for alle søgeresultater, som angiver, hvordan de enkelte websider er vurderet. På den måde kan du færdes mere sikkert på nettet.

Du kan få vist sikkerhedsstatus for ethvert websted ved at klikke på Fuld rapport i pop op-vinduet Norton Sikkerhed for websted. Du kan også bruge Brugernes mening i menuen Norton for at få vist sikkerhedsstatussen.

Bemærk!

Brugernes mening kan kun anvendes på engelsksprogede versioner af Windows.

Webstedet Norton Safe Web indeholder følgende funktioner:

  • Brugernes vurdering vises

  • Det er muligt at tilføje din egen vurdering

  • Du kan læse andre brugeres anmeldelser

  • Der vises en liste med nøgleord for webstedet

  • Der vises generelle oplysninger og oplysninger om trusler

Hvis du bruger en proxyserver til at etablere forbindelse til internettet, skal du konfigurere proxyserverindstillingerne for Norton 360.

Norton Safe Web klassificerer websteder på følgende måde, når du surfer på internettet:

Webstedet er sikkert | Der vises et grønt flueben ved siden af søgeresultaterne. Når du besøger dette websted, vises det samme ikon på Norton-værktøjslinjen. Norton Safe Web har analyseret webstedet og har konstateret at det er sikkert.
Webstedet er ikke undersøgt | Der vises et gråt spørgsmålstegn ved siden af søgeresultaterne. Når du besøger dette websted, vises et grønt flueben på Norton-værktøjslinjen. Norton Safe Web har analyseret webstedet, men har ikke tilstrækkelige oplysninger om det.
Webstedet er usikkert | Der vises et rødt kryds ved siden af søgeresultaterne. Når du besøger dette websted, vises det samme ikon på Norton-værktøjslinjen. Norton Safe Web har analyseret denne side, og registreret at webstedet er usikkert.
Forsigtig | Der vises et gult udråbstegn ved siden af søgeresultaterne. Når du besøger dette websted, vises det samme ikon på Norton-værktøjslinjen. Norton Safe Web har analyseret webstedet og har registreret, at det kan være til gene.

I den følgende tabel kan du se, hvilke oplysninger Norton Safe Web viser, når du surfer på internettet:

Sikkert | Norton Safe Web har analyseret webstedet og har konstateret, at du kan handle sikkert her.
Ikke testet | Norton Safe Web har ikke tilstrækkelige oplysninger om webstedet til at afgive en sikkerhedsvurdering i forbindelse med handel.
Risikabelt | Norton Safe Web har analyseret webstedet og har konstateret, at det kan være risikabelt at handle der. Symantec anbefaler, at du ikke besøger dette websted. Der sælges muligvis falske varer på webstedet.
Begrænset | Norton Safe Web har analyseret webstedet og har kun enkelte oplysninger til at afgive en sikkerhedsvurdering i forbindelse med handel. Der er ikke tilstrækkelige oplysninger til at fastslå, at webstedet er sikkert til handel.

Når du foretager søgninger på internettet med Google, Yahoo, eller Bing, viser Norton Safe Web et vurderingsikon ud for søgeresultaterne. Når du holder markøren over ikonet, vises der et pop op-vindue med sikkerhedsoplysninger for webstedet og oplysninger om sikkerhed ved handel. I vinduet vises der nogle enkle oplysninger om webstedets sikkerhed. Norton Safe Web stiller også en detaljeret rapport om webstedets sikkerhed til rådighed.

Du kan få vist den detaljerede rapport ved at klikke på ikonet eller Fuld rapport i pop op-vinduet. Rapporten vises på webstedet Norton Safe Web.

Yderligere oplysninger

Internetsøgninger med Norton Safe Search


Internetsøgninger med Norton Safe Search

Norton Safe Search gør dine internetsøgninger mere effektive. Når du foretager internetsøgninger med Norton Safe Search, genereres der søgeresultater vha. Ask.com. Norton Safe Search viser en sikkerhedsstatus for og Nortons vurdering af hvert af søgeresultaterne.

Som standard er feltet Norton Safe Search deaktiveret. Når du starter Internet Explorer eller Firefox for første gang, efter Norton 360 er installeret, vises der en advarsel. Du advares om, at du bør aktivere Norton Safe Search. Du kan aktivere eller deaktivere Norton Safe Search.

Efterhånden som du skriver i søgefeltet, vises der forskellige søgeforslag i pop op-vinduet for søgefeltet. Der vises søgeforslag, når du har indtastet tre eller flere tegn i søgefeltet Søgningen har en indbygget funktion, der giver dig søgeforslag, efterhånden som du skriver i søgefeltet.

Derudover giver Norton Safe Search dig følgende funktioner:

Filtrering af usikre websteder | Når du foretager internetsøgninger med Norton Safe Search, analyseres sikkerhedsniveauet for webstederne, der vises på siden med søgeresultater. Du kan bruge funktionen til filtrering af usikre sider på webstedet Norton Safe Search til at filtrere usikre websteder fra søgeresultaterne.
Sletter dine søgninger fra serveren Ask.com | Når du bruger Norton Safe Search, kan du slette alle de data der er knyttet til søgninger på Ask.com. Med Privacy Safeguard i Norton Safe Search slettes søgedata som fx IP-adresse, brugeridentifikation og sessionsidentifikation fra serveren Ask.com. Du kan aktivere og deaktivere Privacy Safeguard vha. Aktiver Privacy Safeguard og Deaktiver Privacy Safeguard henholdsvis.

Bemærk!

Norton Safe Search kan kun anvendes på engelsksprogede versioner af Windows.

Du kan bruge Norton Safe Search selv om du har deaktiveret Identity Safe-funktionerne.

Sådan foretager du internetsøgninger med Norton Safe Search

  1. Start Internet Explorer eller Firefox.

  2. Indtast søgekriterierne i feltet Norton Safe Search på Norton-værktøjslinjen.

  3. Benyt en af følgende fremgangsmåder:

    • Klik på Søg.

    • Vælg i det pop op-vindue, der vises, et søgeforslag, der svarer til din søgestreng.


Om Identity Safe

Identity Safe gør det nemmere for dig at administrere dine identiteter og giver yderligere sikkerhed, når du udfører onlinetransaktioner.

Følgende funktioner i Identity Safe sørger for en sikker lagring af dine følsomme oplysninger:

Håndtering af loginoplysninger | Lagrer loginoplysninger til f.eks. din netbank, e-mail og lignende
Håndter kort | Lagrer dine personlige oplysninger som f.eks. adresser, fødselsdag og kreditkortoplysninger
Administration af noter | Lagrer detaljer, som f.eks. pasnummer og CPR-nummer

Udover at være et opbevaringssted for følsomme oplysninger har Identity Safe følgende funktioner:

  • Beskytter dig mod identitetstyveri, når du udfører onlinetransaktioner

    Anti-phishing er også med til at beskytte dig mod skadelige websteder, når du udfører onlinetransaktioner.

  • Håndterer dine kortoplysninger, når du har flere forskellige kreditkort at holde styr på

  • Beskytter de data, du gemmer på computeren

    Når du gemmer data med en lokal profil, kan du forhindre de følsomme oplysninger i Identity Safe i at blive misbrugt. En lokal profil er specifik for den pågældende brugerkonto i Windows på computeren.

  • Det er en nem måde at transportere dine Identity Safe-data, når du er på farten

    Når du gemmer data med en flytbar profil, har du adgang til de følsomme oplysninger i Identity Safe fra enhver computer med Norton 360. En flytbar profil er en profil, som du gemmer på et eksternt drev.

Norton 360 tilføjer Norton-værktøjslinjen til Internet Explorer og Firefox. Norton-værktøjslinjen har følgende komponenter:

  • Norton-menuen

    Du kan bruge menuen Norton til at få adgang til indstillinger for Identitetsbeskyttelse.

  • Norton Safe Search

    Du kan bruge Norton Safe Search til at søge på internettet. Norton 360 bruger søgemaskinen Ask til at finde og vise søgeresultaterne.

    Som standard er feltet Norton Safe Search skjult. Når du starter Internet Explorer eller Firefox for første gang, efter Norton 360 er installeret, vises der en advarsel. Du advares om, at du bør aktivere Norton Safe Search. Du kan aktivere eller deaktivere Norton Safe Search.

  • Norton Sikkerhed for websted-indikatoren

    Du kan klikke på indikatoren Norton Sikkerhed for websted, hvis du vil læse mere om evalueringen af webstedets sikkerhed.

  • Menuen Kort og loginoplysninger

    Du kan bruge menuen Kort og loginoplysninger til at træffe beslutninger om login på websider.

Når du har kort eller loginoplysninger i Identity Safe, viser menuen Kort og loginoplysninger listen med kort og loginoplysninger.

Bemærk!

Hvis du deaktiverer Identity Safe, kan du ikke få adgang til loginoplysningerne og funktionerne til Identity Safe fra Norton-værktøjslinjen.

Yderligere oplysninger

Om Identity Safe-profiler

Adgang til Identity Safe

Log på og af Identity Safe

Konfiguration af indstillinger for Identity Safe

Om Håndtering af loginoplysninger

Om Håndter kort

Om Administration af noter

Om undtagelser for Autofyld

Om backup og gendannelse

Om Indstillinger for Identity Safe

Om adgangskode- og sikkerhedsindstillinger i Identity Safe


Om Identity Safe-profiler

Du kan oprette en lokal profil for hver Windows-brugerkonto. De data, som du gemmer, og de Identity Safe-indstillinger, som du vælger, er specifikke for den pågældende lokale profil. Hvis du gemmer data under én Windows-brugerkonto, kan du ikke få adgang til disse fra en anden Windows-brugerkonto. På denne måde beskytter Identity Safe dine følsomme data mod at blive misbrugt af andre brugere af computeren.

Bemærk!

Symantec anbefaler, at du opretter separate Windows-brugerkonti med adgangskoder, hvis flere brugere skal have adgang til pc'en.

Du kan også gemme dine Identity Safe-data i en profil på et eksternt drev. Denne type profil kaldes en flytbar profil.

Når du opretter en flytbar profil, opretter Norton 360 en mappe ved navn Norton Identity Safe Data i rodbiblioteket. Denne mappe indeholder detaljerne for den flytbare profils data og backupdataene. Du kan få vist detaljerne for den flytbare profils data og backupdataene i henholdsvis IDDStore.dat og IDDStore_bak.dat.

Du kan bruge flytbare profiler på enhver pc, som Norton 360 er installeret på. Du kan dog kun få adgang til den flytbare profil, hvis kender adgangskoden.

Foruden funktioner som f.eks. lagring af loginoplysninger, kort og noter kan du gøre følgende ved hjælp af din lokale profil og din flytbare profil:

  • Du kan backupkopiere og gendanne dine Identity Safe-data.

    De data, som du laver backup af, gemmes som .npm-filer. Du kan også gendanne de data, der tidligere er blevet lavet backup af, og som findes i dine lokale profiler og dine flytbare profiler.

  • Eksport af Identity Safe-profilen til et eksternt drev.

  • Importer din Identity Safe-profil fra en ældre version af programmet til den opgraderede version.

  • Omdøbe den profil, du opretter.

  • Eksportere din lokale profil og din flytbare profil, når dit e-mailer udløbet.

  • Gendanne og nulstille din adgangskode til Identity Safe.

Yderligere oplysninger

Om oprettelse af Identity Safe-profiler

Omdøbning af en Identity Safe-profil

Eksport af Identity Safe-data til flytbare profiler

Eksport af Identity Safe-data

Gendannelse eller nulstilling af adgangskoden til Identity Safe

Skift mellem profiler

Find dine manglende profiler


Om oprettelse af Identity Safe-profiler

Identity Safe giver dig mulighed for at oprette én lokal profil pr. Windows-brugerkonto og én flytbar profil pr. eksternt drev. Du kan oprette og gemme data i en flytbar profil på samme måde som for en lokal profil. Du kan også give profilen et navn, som du nemt kan se, hvilken profil du er logget på.

Når du tilslutter et eksternt drev, registrerer Identity Safe automatisk, at drevet er tilsluttet, og du bliver spurgt, om du vil oprette en flytbar profil. Hvis du allerede har konfigureret en flytbar profil på drevet, kan du vælge at skifte til den flytbare profil. Du kan brugere flere eksterne drev på samme tid. Du kan dog kun oprette én flytbar profil pr. eksternt drev.

Bemærk!

Sørg for, at det er mindst 5 MB ledig plads på det eksterne drev, som du opretter en ny profil på.

Norton 360 understøtter oprettelse af flytbare profiler på følgende typer eksterne drev:

  • USB-flashdrev

  • Transportable USB-harddiske

  • Kameraer

  • Mp3-afspillere

  • Mobiltelefoner

  • Zip-drev

Norton 360 understøtter imidlertid ikke flytbare enheder som f.eks. disketter, cd'er, dvd'er og enheder, der kræver Media Transfer Protocol eller Picture Transfer Protocol.

Du kan oprette og konfigurere Identity Safe i følgende områder i Norton 360:

  • Menuen med kort og loginoplysninger på Norton-værktøjslinjen

    Når du klikker på Kort og loginoplysninger, vises dialogboksen Opret en ny profil. Norton 360 viser desuden en advarsel, hvis du besøger et websted med skemaer, eller et websted hvor der gennemføres transaktioner. Du advares om, at du bør oprette en profil med en tilhørende adgangskode. Du kan klikke på Konfigurer nu i advarslen, hvis du vil oprette en profil med det samme.

  • Afsnittet Identitetsbeskyttelse i vinduet Indstillinger i Norton 360

Lige så snart du har oprettet en profil med adgangskode, kan du med Identity Safe gøre følgende:

  • Oprette og gemme et kort med generelle oplysninger, kontaktoplysninger og kreditkortoplysninger.

    De generelle oplysninger omfatter navn og køn, og kontaktoplysninger omfatter f.eks. telefonnummer og e-mail-adresser.

  • Importere de loginoplysninger, som du gemte i Internet Explorer.

Yderligere oplysninger

Oprettelse af en lokal profil eller en flytbar profil

Import af loginoplysninger

Om Identity Safe-profiler


Oprettelse af en lokal profil eller en flytbar profil

I Norton 360 kan du bruge Konfiguration af Identity Safe til at oprette en lokal profil eller en flytbar profil. Denne valgmulighed vises ikke mere, når du har oprettet både en lokal profil og en flytbar profil.

Den vises desuden heller ikke i følgende tilfælde:

  • Hvis du ikke har tilsluttet et eksternt drev, forsvinder valgmuligheden, når du har oprettet en lokal profil.

  • Hvis du har tilsluttet et eller flere eksterne drev, forsvinder valgmuligheden, så snart du har oprettet en flytbar profil på alle eksterne drev.

Når du tilslutter et eksternt drev, registrerer Identity Safe automatisk, at drevet er tilsluttet, og du bliver spurgt, om du vil oprette en flytbar profil.

Når du opretter en Identity Safe-profil, kan du definere en adgangskode for profilen i vinduet Konfiguration af Norton Identity Safe. Du kan også give profilen et navn.

Hvis du opretter en lokal profil, vises navnet på Windows-brugerkontoen som profilnavn. Hvis du opretter en flytbar profil, vises Mit flytbare medie som profilnavn. Du kan ændre navnet på på den lokale og den flytbare profil. Symantec anbefaler, at du giver den flytbare profil et navn, som du nemt kan identificere.

Hvis du opretter en flytbar profil, mens du er logget på en lokal profil, logger Identity Safe dig automatisk af den lokale profil.

Sådan opretter du en lokal profil eller en flytbar profil

  1. Hold markøren over Identitetsbeskyttelse, og klik på Administration af identitetsbeskyttelse i hovedvinduet i Norton 360.

  2. Klik på Konfigurer i rækken Konfiguration af Identity Safe under Identity Safe.

  3. Gør et af følgende i dialogboksen Opret en ny profil:

    • Hvis du vil oprette en lokal profil, skal du vælge Lokal.

    • Hvis du vil oprette en flytbar profil, skal du vælge Flytbart drev.

    Du kan kun vælge denne mulighed, når der er sluttet et eksternt drev til computeren. Du kan bruge rullelisten til at vælge det eksterne drev, hvor den flytbare profil skal oprettes.

  4. Klik på OK.

  5. Indtast en adgangskode i feltet Adgangskode i vinduet Konfiguration af Identity Safe.

    Du kan se adgangskodens styrke i illustrationen til højre på siden.

  6. Indtast adgangskoden igen i feltet Bekræft adgangskode.

  7. Lav en huskeregel i feltet Huskeregel‎, som kan hjælpe dig med at huske adgangskoden, hvis du glemmer den.

    Hvis adgangskoden og huskereglen er identiske, advarer Norton 360 dig om, at huskereglen ikke bør være identisk med adgangskoden.

  8. Indtast et navn til den lokale profil i feltet Profilnavn.

  9. Vælg en af følgende indstillinger:

    Bed om adgangskode til Identity Safe i starten af alle sessioner

    Du bliver bedt om at angive adgangskoden til Identity Safe, hver gang du logger på.

    Du kan ændre denne indstilling i vinduet Adgangskode og sikkerhed.

    Adgangskoden til Identity Safe skal angives, før de forskellige loginoplysninger udfyldes

    Du bliver bedt om at angive adgangskoden til Identity Safe, når der skal udfyldes loginoplysninger automatisk

    Du kan ændre denne indstilling i vinduet Adgangskode og sikkerhed.

  10. Klik på Næste.

  11. I vinduet Rediger kort, som vises, kan du oprette dit første identitetskort.

Yderligere oplysninger

Om Identity Safe-profiler

Om oprettelse af Identity Safe-profiler


Import af loginoplysninger

Med Identity Safe kan du importere de loginoplysninger, som du gemte i Internet Explorer. Så snart du har oprettet en Identity Safe-profil og en adgangskode til den, vises dialogboksen Profil oprettet. Dialogboksen giver dig en bekræftelse på, at profilen er blevet oprettet.

Du kan bruge dialogboksen til at importere loginoplysninger. De importerede loginoplysninger vises på rullelisten Kort og loginoplysninger på Norton-værktøjslinjen og i vinduet Håndtering af loginoplysninger. Du kan bruge de importerede loginoplysninger på samme måde, som du bruger de loginoplysninger, du selv opretter.

Sådan importerer du loginoplysninger

  1. I hovedvinduet i Norton 360 skal du holde markøren over Identitetsbeskyttelse, og klikke på Administration af identitetsbeskyttelse .

  2. Klik på Konfigurer i rækken Konfiguration af Identity Safe under Identity Safe.

  3. Konfigurer Identity Safe, og klik på Næste.

  4. I dialogboksen Profil oprettet skal du klikke på Importer loginoplysninger fra Internet Explorer.

Yderligere oplysninger

Oprettelse af en lokal profil eller en flytbar profil


Omdøbning af en Identity Safe-profil

Identity Safe giver dig mulighed for at navngive de profiler, du opretter, ved hjælp af valgmuligheden Profilnavn i dialogboksen Konfiguration af Norton Identity Safe. Hvis du på et senere tidspunkt vil omdøbe en profil, kan du bruge valgmuligheden Omdøb profil i vinduet Indstillinger for Identitetsbeskyttelse. Næste gang du logger på Identity Safe, vises det nye navn i dialogboksen Log på Identity Safe.

Bemærk!

Dialogboksen Log på Identity Safe viser kun den flytbare profils navn.

Sådan omdøbes en profil

  1. Hold markøren over Identitetsbeskyttelse, og klik på Administration af identitetsbeskyttelse i hovedvinduet i Norton 360.

  2. Klik på Konfigurer i rækken Omdøb profil under Identity Safe.

  3. Indtast det ønskede navn til profilen i feltet Indtast et nyt profilnavn.

  4. Klik på OK.


Eksport af Identity Safe-data til flytbare profiler

Med Identity Safe kan du eksportere din aktuelle profil til et eksternt drev, som er tilsluttet pc'en.

Bemærk!

Norton 360 understøtter ikke flytbare enheder som f.eks. disketter, cd'er, dvd'er eller enheder, der bruger Media Transfer Protocol eller Picture Transfer Protocol.

Hvis der allerede ligger en profil på det eksterne drev, vises denne valgmulighed ikke i indstillingerne for Identity Safe under den nuværende profil.

Sådan eksporteres Identity Safe-data til en flytbar profil

  1. Hold markøren over Identitetsbeskyttelse, og klik på Administration af identitetsbeskyttelse i hovedvinduet i Norton 360.

  2. Klik på Konfigurer i rækken Log på Identity Safe under Identity Safe, og log på med den profil, du vil eksportere.

  3. Klik på Konfigurer i rækken Eksporter Identity Safe-data til flytbar profil under Identity Safe.

    Valgmuligheden vises først, når du tilslutter et eksternt drev uden en flytbar profil.

  4. Indtast adgangskoden for den profil, du benytter, i dialogboksen Indtast din adgangskode.

  5. Klik på OK.

  6. Indtast et navn i feltet Profilnavn i dialogboksen Eksporter til flytbar profil.

    Som standard vises navnet Mit flytbare medie for en flytbar profil.

  7. I Vælg en mappe på et af de flytbare drev, der er adgang til skal du indtaste eller navigere til den placering, hvor du vil gemme indstillingerne for din aktuelle profil.

  8. Klik på OK.

  9. Klik på OK i dialogboksen, hvor du skal bekræfte.

Yderligere oplysninger

Om Identity Safe-profiler


Eksport af Identity Safe-data

Når programmet udløber, kan du eksportere alle dine login-oplysninger, kortoplysninger og andre legitimationsoplysninger.

Norton 360 eksporterer dine fortrolige oplysninger til et ikke-krypteret .csv-format (kommasepareret værdi), og enhver kan læse det. Du må ikke bruge denne funktion til at oprette en sikkerhedskopi af dine Identity Safe-data.

Sådan eksporterer du Identity Safe-data

  1. Gør et af følgende:

    • Windows XP: Klik på Start > Kør.

    • Windows Vista: Klik på Start > Start søgning.

    • I Windows 7: Klik på Start > Søg i alle programmer og filer.

  2. Indtast stien til den mappe, hvor Norton 360 er placeret, samt navnet på den eksekverbare fil.

    Følgende eksempel viser syntaksen:

    "C:\Programmer\Norton 360\Engine\version\coExport.exe"

  3. Klik på OK.

  4. Gør et af følgende:

    • Klik på Lokal profil, hvis du vil eksportere din lokale profil.

    • Klik på Flytbar profil, hvis du vil eksportere din flytbare profil.

      Valgmulighederne Lokal profil og Flytbar profil vises kun, hvis du tilslutter et eksternt drev, hvorpå der ligger en flytbar profil.

  5. Indtast adgangskoden til Identity Safe i dialogboksen Eksport af Identity Safe-adgangskode.

  6. Vælg den mappe, hvor dataene skal gemmes, og klik derefter på OK.

  7. Klik på OK i dialogboksen, hvor du skal bekræfte.

Yderligere oplysninger

Backup af data

Gendannelse af data


Gendannelse eller nulstilling af adgangskoden til Identity Safe

Det kan i nogle tilfælde være nødvendigt at enten gendanne dine Identity Safe-data eller nulstille indstillingerne for Identity Safe.

Du kan være nødt til at gendanne eller nulstille i følgende tilfælde:

  • Du oplever et computersvigt.

    Dine Identity Safe-data kan være blevet beskadiget. Hvis Identity Safe ikke genkender din korrekte adgangskode, kan du gendanne dine data. Hvis du er sikker på, at din adgangskode er korrekt, skal du først forsøge at gendanne dine Identity Safe-data. Der kan gå data tabt, men alle vigtige oplysninger om f.eks. loginoplysninger, kort og noter bevares.

  • Du glemmer din adgangskode til Identity Safe.

    Norton 360 tillader indtastning af en forkert adgangskode to gange. Hvis dine forsøg mislykkedes, giver Norton 360 dig mulighed for at gendanne Identity Safe-data eller nulstille din adgangskode til Identity Safe.

Hvis du ikke kan gendanne Identity Safe-dataene, eller hvis du glemmer din Identity Safe-adgangskode, kan du nulstille din Identity Safe-adgangskode. Hvis du nulstiller adgangskoden til Identity Safe, mister du alle de Identity Safe-data, som du har lagret, som f.eks. dine loginoplysninger, kort og noter.

Sådan gendannes dine Identity Safe-data

  1. Klik på Gendan Identity Safe i dialogboksen Identity Safe.

  2. Indtast adgangskoden til Identity Safe i dialogboksen Gendannelse af data i Identity Safe, og klik på OK.

  3. I dialogboksen Identity Safe-data i fare skal du klikke på Ja, gendan Identity Safe. Jeg forstår, at jeg risikerer at miste nogle af mine aktuelle Identity Safe-oplysninger.

  4. Klik på OK.

  5. Klik på OK i dialogboksen, hvor du skal bekræfte.

Sådan nulstilles din adgangskode til Identity Safe

  1. Klik på Nulstil adgangskoden til Identity Safe i dialogboksen Identity Safe.

  2. I dialogboksen Identity Safe-data i fare skal du klikke på Ja, nulstil min adgangskode. Jeg forstår, at jeg mister alle mine oplysninger.

  3. Klik på OK for at fortsætte konfiguration af Identity Safe.

Yderligere oplysninger

Ændring af adgangskoden til Identity Safe


Skift mellem profiler

Når du tilslutter et eksternt drev, efter at du har oprettet en lokal profil, registrerer Identity Safe automatisk, at drevet er tilsluttet. Du kan vælge at oprette en flytbar profil. Hvis du allerede har konfigureret en flytbar profil på drevet, kan du vælge at skifte til den flytbare profil.

Hvis du ikke ønsker, at Norton 360 skal vise vinduet Skift profil igen, kan du markere indstillingen Spørg ikke om dette igen.

Bemærk!

Norton 360 logger dig automatisk af din aktuelle profil, når du skifter til en anden flytbar profil.

Sådan skifter du til din flytbare profil

  1. Gør et af følgende på rullelisten i dialogboksen Skift profil:

    • Vælg Fortsæt med at bruge profilen på computeren, hvis du vil stadig vil være logget på din lokale profil.

    • Klik på Skift til, hvis du vil logge på din flytbare profil. drev: drevnavn

    Hvor drev repræsenterer det drev, hvor det eksterne drev er tilsluttet, og drevnavn er navnet på det eksterne drev.

  2. Klik på OK.


Find dine manglende profiler

Når du opretter en flytbar profil, opretter Norton 360 en mappe ved navn Norton Identity Safe Data i rodbiblioteket. Der oprettes også en indeksfil, som er en usynlig fil, der holder styr på placeringen af mappen Norton Identity Safe Data. Dialogboksen Manglende profil vises, når Norton 360 ikke kan finde mappen Norton Identity Safe Data.

Sådan finder du dine manglende profiler

  1. Gør et af følgende i dialogboksen Manglende profil:

    • I feltet Ny placering skal du indtaste eller navigere til den placering, som du har flyttet din flytbare profil til.

      Hvis den sti, som du indtaster, ikke indeholder den flytbare profil, vises der en fejlmeddelelse.

    • Hvis du har slettet din flytbare profil, skal du markere Jeg slettede den.

  2. Klik på OK.


Adgang til Identity Safe

Du kan få adgang til Identity Safe fra følgende områder i Norton 360:

  • Fra afsnittet Identity Safe i vinduet Indstillinger for Identitetsbeskyttelse

  • Fra Norton-værktøjslinjen

  • Fra afsnittet Identitetsbeskyttelse i hovedvinduet i Norton 360

Bemærk!

Du skal være logget på Identity Safe for at kunne få adgang til funktionerne i Identity Safe.

Sådan åbnes Indstillinger for Identity Safe fra hovedvinduet

  1. Hold markøren over Identitetsbeskyttelse, og klik på Administration af identitetsbeskyttelse i hovedvinduet i Norton 360.

  2. Klik på Konfigurer for den Identity Safe-funktion, du vil åbne, under Identity Safe.

Sådan åbnes Indstillinger for Identity Safe fra vinduet Indstillinger

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Identitetsbeskyttelse i vinduet Indstillinger, under Detaljerede indstillinger.

  3. Klik på Konfigurer for den Identity Safe-funktion, du vil åbne, under Identity Safe.

Sådan åbnes Indstillinger for Identity Safe fra Norton-værktøjslinjen

  1. Start Internet Explorer eller Firefox.

  2. Klik på Indstillinger i menuen Norton på Norton-værktøjslinjen.

  3. Klik på Konfigurer for den Identity Safe-funktion, du vil åbne.


Log på og af Identity Safe

Norton 360 giver dig mulighed for at logge på eller af Identity Safe på flere forskellige måder.

Du kan logge på eller af Identity Safe fra følgende områder i Norton 360:

  • Området Identity Safe i vinduet Indstillinger for Identitetsbeskyttelse

  • Området Identitetsbeskyttelse i hovedvinduet i Norton 360

  • Norton-værktøjslinjen

Hvis du vil sikre dataene i Identity Safe, når du ikke er i nærheden af computeren, skal du logge af Identity Safe, så andre ikke har adgang til dem.

Når du har tilsluttet dine eksterne drev, vil du i nogle situationer automatisk blive logget af den Identity Safe-profil, som du er logget på.

Du vil automatisk blive logget af i følgende tilfælde:

  • Når du klikker på Konfiguration af Identity Safe for at oprette en ny profil, mens du er logget på med en flytbar profil eller en lokal profil

  • Når du er logget på med en flytbar profil og fjerner det eksterne drev

  • Når du skifter fra en lokal profil til en flytbar profil

Du skal være logget på Identity Safe for at kunne se og redigere dine fortrolige data.

Sådan logger du på Identity Safe

  1. Hold markøren over Identitetsbeskyttelse, og klik på Log på Identity Safe i hovedvinduet i Norton 360.

  2. Indtast adgangskoden til Identity Safe i dialogboksen Log på Identity Safe.

    Hvis du tilslutter et eksternt drev, som rummer en flytbar profil, skal du gøre et af følgende i dialogboksen Log på Identity Safe:

    • Hvis du vil logge på den lokale profil, skal du klikke på fanen Lokal profil og indtaste adgangskoden.

    • Hvis du vil logge på den lokale profil, skal du klikke på fanen Flytbar profil og indtaste adgangskoden.

      Hvis du ikke kan huske adgangskoden, kan du klikke på Huskehjælp til adgangskode, så vises den huskehjælp, du angav, da du oprettede adgangskoden.

  3. Klik på OK.

Sådan logger du af Identity Safe

  • Hold markøren over Identitetsbeskyttelse, og klik på Log af Identity Safe i hovedvinduet i Norton 360. Du kan også logge af fra vinduet Indstillinger for identitetsbeskyttelse.

Sådan logger du på Identity Safe fra Norton-værktøjslinjen

  1. Start Internet Explorer eller Firefox.

  2. Klik på Kort og loginoplysninger på Norton-værktøjslinjen.

  3. Indtast adgangskoden til Identity Safe i dialogboksen Log på Identity Safe.

    Hvis du tilslutter et eksternt drev, som rummer en flytbar profil, skal du gøre et af følgende i dialogboksen Log på Identity Safe:

    • Hvis du vil logge på den lokale profil, skal du klikke på fanen Lokal profil og indtaste adgangskoden.

    • Hvis du vil logge på den lokale profil, skal du klikke på fanen Flytbar profil og indtaste adgangskoden.

  4. Klik på OK.

Sådan logger du af Identity Safe fra Norton-værktøjslinjen

  1. Start Internet Explorer eller Firefox.

  2. Klik på Kort og loginoplysninger på Norton-værktøjslinjen, og klik derefter på Log af profilen: Profilnavn.

    Hvor Profilnavn er navnet på din profil.


Konfiguration af indstillinger for Identity Safe

Du kan bruge de forskellige funktioner i Identity Safe til at administrere dine følsomme personoplysninger. Loginoplysninger, kort og noter gør det nemmere for dig at lagre og bruge dine oplysninger på en sikker måde.

Sådan konfigureres Indstillinger for Identity Safe

  1. Hold markøren over Identitetsbeskyttelse, og klik på Administration af identitetsbeskyttelse i hovedvinduet i Norton 360.

  2. Identificer den funktion, du vil bruge, under Identity Safe, og klik på Konfigurer. Du kan vælge mellem:

    Undtagelser for Autofyld

    Bruges til at få vist de websider, hvor du har bedt Identity Safe om ikke at gemme dine loginoplysninger eller udfylde skemaer automatisk.

    Hvis du har ombestemt dig og alligevel gerne vil bruge funktionen Autofyld på en af disse websider, kan du fjerne websidens URL-adresse fra listen Undtagelser for Autofyld. Du kan bruge menuen Kort- og loginoplysninger på Norton-værktøjslinjen til at foretage en beslutning vedrørende autofyld.

    Lave backup af Identity Safe-data

    Bruges til at lave en backup af Identity Safe-dataene i .npm- filformat

    Bemærk!

    Du bør lave en backup af alle dine Identity Safe-data med jævne mellemrum.

    Eksporter Identity Safe-data til flytbar profil

    Bruges til at eksportere den nuværende profil til det eksterne drev

    Hvis der allerede ligger en profil på det eksterne drev, vises denne valgmulighed ikke i indstillingerne for Identity Safe under den nuværende profil. Valgmuligheden vises først, når du tilslutter et eksternt drev uden en flytbar profil.

    Indstillinger for Identity Safe

    Bruges til at vælge de indstillinger, der får Identity Safe til at indsamle og gemme dine loginoplysninger til websider

    Du har følgende muligheder:

    • Du kan også konfigurere området for kortoplysningerne.

    • Du kan vælge, om Norton Identity Safe skal bruge automatisk udfyldning.

    • Vælg, hvordan Identity Safe skal meddele dig om, at der er blevet tilsluttet et eksternt drev.

    • Vælg indstillingerne for advarsler om usikker fjernelse af eksterne drev.

    Adgangskode- og sikkerhedsindstillinger for Identity Safe

    Her kan du ændre adgangskodeindstillingerne og sikkerhedsniveauet for adgangskoden til Identity Safe

    Bemærk!

    Du bør ændre din adgangskode til Identity Safe jævnligt, for at dine Identity Safe-data ikke skal blive misbrugt.

    Håndter kort

    Bruges til at håndtere dine personlige oplysninger som navn, fødselsdag, e-mail-adresse og kreditkortoplysninger på ét sted

    Du kan bruge de oplysninger, som du gemmer, til at udfylde skemaer automatisk. Du kan bruge denne funktion til at angive følsomme oplysninger uden at skulle indtaste dem, mens du er online. På den måde beskytter Identity Safe dig mod programmer, der registrerer dine tastanslag og derved stjæler og misbruger din identitet.

    Håndtering af loginoplysninger

    Bruges til at håndtere de forskellige loginoplysninger

    Loginoplysninger omfatter oplysninger som f.eks. dine e-mail-loginoplysninger og dine webbankoplysninger.

    Når du gemmer alle dine loginoplysninger i Identity Safe, har du følgende muligheder:

    • Nem sporing af alle dine loginoplysninger

    • Hurtig start af dine login-websider

    • Visning eller opdatering af din adgangskode til websiden

    • Brug af mapper til at organisere dine loginoplysninger

    • Ændring af dine indstillinger for loginoplysninger

    Administration af noter

    Bruges til at opbevare og administrere følsomme oplysninger

    I Administration af noter kan du opbevare oplysninger som f.eks. CPR-nummer, kørekortnummer, forsikringspolicenummer og pasnummer. Du kan også gemme numre på bankkonti, låsekombinationer, dokumenter, noter, bankkonti, sikkerhedsspørgsmål samt juridiske og økonomiske oplysninger.

    Omdøb profil

    Her kan du omdøbe den profil, du bruger

    Gendannelse af data i Identity Safe

    Bruges til at gendanne Identity Safe-dataene fra backupfilen i .npm-format

    Du kan bruge denne indstilling, når du har nulstillet indstillingerne i Identity Safe, men du ønsker at vende tilbage til de Identity Safe-data, du lavede en backup af.

    Når du gendanner en backupfil af en profil, overskriver Norton 360 Identity Safe-oplysningerne i den nuværende profil.

    Du kan f.eks. gendanne en backupfil af en flytbar profil, mens du er logget på med en lokal profil. I så fald erstatter Norton 360 Identity Safe-dataene i din lokale profil med dem, der er i den flytbare profil.

Yderligere oplysninger

Om Identity Safe


Om Håndtering af loginoplysninger

Funktionen Håndtering af loginoplysninger i Identity Safe giver dig mulighed for at få vist alle de loginoplysninger, som Identity Safe skal håndtere. Loginoplysninger omfatter oplysninger som f.eks. dine e-mail-loginoplysninger og dine webbankoplysninger.

Identity Safe kan gemme dine loginoplysninger, når du indtaster dem på et websted. Du kan med det samme gemme dine loginoplysninger i Identity Safe.

Identity Safe giver adgang til følgende funktioner:

  • Sikker lagring af loginoplysninger for websider

  • Bruges til at gemme flere id'er eller konti og adgangskoder for et websted

  • Bruges til at inddele dine loginoplysninger i forskellige kategorier

  • Søger intelligent efter et bestemt login

  • Bruges til at gemme webstedets navn med et andet navn end standardnavnet

  • Viser login-id'et, og du kan få vist eller skjule adgangskoden

  • Viser adgangskodens styrke

  • Giver dig mulighed for hurtigt at åbne webstedets loginside

  • Udfylder automatisk dine loginoplysninger, når du besøger websider igen

  • Bruges til at tilføje loginoplysninger manuelt

  • Bruges til at redigere URL-adressen på gemte loginoplysninger

  • Bruges til at vise, hvornår du sidst foretog ændringer af indstillingerne for gemte loginoplysninger

Hvis du vil håndtere dine loginoplysninger, skal du være logget på Identity Safe.

Yderligere oplysninger

Sådan gemmes loginoplysninger

Håndtering af loginoplysninger

Opdatering af adgangskoden for et login


Sådan gemmes loginoplysninger

Loginoplysningerne gemmes, første gang du indtaster dem. Du kan gemme flere loginoplysninger for den samme webside. Du kan også gemme de samme loginoplysninger for forskellige websider.

Når du angiver loginoplysninger på et websted, vises dialogboksen Gem loginoplysninger i Identity Safe. Du kan bruge rullelisten Organiser dette login til at gemme dit login i en mappe ved navn Generelt. De mapper, du opretter, vises i dialogboksen Gem loginoplysninger. Du kan vælge blandt de mapper, der vises på rullelisten.

Når Identity Safe gemmer et login, udfyldes loginoplysningerne automatisk, næste gang du besøger websiden.

Du skal være logget på Identity Safe for at kunne gemme adgangskoder og få dem udfyldt automatisk. Hvis feltet til adgangskoden eller brugernavnet er tomt, bliver du ikke bedt om at gemme loginoplysningerne.

Sådan gemmer du en loginoplysning

  1. Gå til den webside, som du vil gemme dine loginoplysninger for.

  2. Indtast dine loginoplysninger, og klik derefter på den knap eller det link, der logger dig på.

  3. Gør et af følgende i dialogboksen Gem loginoplysninger:

    • Hvis du ikke vil gemme loginoplysningen i en mappe, skal du klikke på Ja.

    • Hvis du vil gemme loginoplysningerne i en bestemt mappe, skal du klikke på Organiser dette login, bruge de følgende indstillinger og derefter klikke på Ja.

    Websted

    Standardstedets domæne og sidetitel vises.

    Du kan ændre webstedets navn.

    Gem i

    Organiserer dine loginoplysninger i forskellige mapper.

    Du kan bruge enhver af de mapper, du allerede har oprettet, til at gemme loginoplysningerne. Når du gemmer loginoplysninger i en mappe og senere gemmer andre loginoplysninger for samme webside, vises den tilhørende mappe automatisk. Eksempel: Du gemmer loginoplysninger til Symantec i en mappe med navnet Symantec. Når du næste gang tilføjer loginoplysninger for Symantec, vises mappen Symantec automatisk under Gem i.

    Du kan oprette mapper og gruppere alle de loginoplysninger, du har gemt, samt deres relaterede websider. Loginoplysningerne vises på Norton-værktøjslinjen i menuen Kort og loginoplysninger og i den rækkefølge, du har grupperet dem i.

Sådan gemmer du yderligere loginoplysninger for en webside

  1. Gå til den webside, som du vil gemme endnu en loginoplysning for.

    Dine loginoplysninger vises automatisk på websiden.

  2. Rud de loginoplysninger, der vises på websiden.

  3. Indtast de nye loginoplysninger, og klik derefter på den knap eller det link, der logger dig på.

  4. Foretag de relevante handlinger for at organisere loginoplysningerne i dialogboksen Gem loginoplysninger, og klik derefter på Ja.

Yderligere oplysninger

Håndtering af loginoplysninger

Opdatering af adgangskoden for et login


Håndtering af loginoplysninger

Håndtering af loginoplysninger bruges til at få vist alle de loginoplysninger, som Identity Safe skal håndtere.

Håndtering af loginoplysninger giver adgang til følgende funktioner:

  • Organisering af dine loginoplysninger i forskellige kategorier

    Du kan organisere dine loginoplysninger i forskellige mapper. Hvis du har oprettet mapper i vinduet Håndtering af loginoplysninger, har du mulighed for at vælge en mappe, hvor du vil gemme dine loginoplysninger.

  • Søger efter en bestemt loginoplysning

    Med Håndtering af loginoplysninger får du også den intelligente søgefunktion find-mens-du-indtaster. Resultaterne filtreres baseret på de bogstaver, du indtaster.

  • Bruges til at gemme webstedets navn med et andet navn end standardnavnet

    Du kan også ændre stednavnet, når du gemmer dine loginoplysninger.

  • Her kan du tilføje loginoplysninger manuelt

    Her kan du tilføje loginoplysninger til et websted eller til et ikke-websted. Eksempler på loginoplysninger, som er til et ikke-websted, er brugernavnet og adgangskoden til at logge på computeren eller på andre programmer.

  • Bruges til at ændre brugernavn og/eller adgangskode til dine login

    Håndtering af loginoplysninger bruger det opdaterede brugernavn og ditto adgangskode, næste gang du skal logge på websiden. Husk at kontrollere, at det opdaterede brugernavn og adgangskoden er gyldige.

  • Viser login-id'et, og du kan få vist eller skjule adgangskoden

    Når adgangskoden er skjult, vises der kun otte tegn i Identity Safe, uanset hvor lang din adgangskode er. Derudover viser Identity Safe otte tegn, når du opretter et login og vælger ikke at gemme nogen adgangskode nu. Hvis du vil lave en adgangskode senere, kan du bruge funktionen Vis og indtaste adgangskoden i feltet Adgangskode.

  • Viser styrken for loginoplysningernes adgangskode

    I Håndtering af loginoplysninger får du også en grafisk repræsentation af styrken for adgangskoden til dine loginoplysninger.

  • Her kan du få vist oplysninger om den dato og det klokkeslæt, hvor du sidst ændrede indstillingerne for Håndtering af loginoplysninger

Sådan tilføjer du et sæt loginoplysninger manuelt

  1. I hovedvinduet i Norton 360 skal du holde markøren over Identitetsbeskyttelse, og klikke på Administration af identitetsbeskyttelse .

  2. Klik på Konfigurer i rækken Håndtering af loginoplysninger under Identity Safe.

  3. Klik på Nye loginoplysninger i vinduet Håndtering af loginoplysninger.

  4. Angiv adressen på det websted, eller navnet du vil knytte disse loginoplysninger til, i dialogboksen Nye loginoplysninger.

    Hvis det er en internetadresse, skal du huske at skrive http:// først.

  5. Klik på OK.

  6. I dialogboksen Brugernavn skal du skrive brugernavnet i Angiv et nyt brugernavn og derefter klikke på OK.

  7. Klik på OK i dialogboksen, hvor du skal bekræfte.

    Du bliver også bedt om at angive en adgangskode til de loginoplysninger, du netop har oprettet.

  8. Klik på OK.

Sådan laver du en adgangskode til det sæt loginoplysninger, som du tilføjede manuelt

  1. Hold markøren over Identitetsbeskyttelse, og klik på Administration af identitetsbeskyttelse i hovedvinduet i Norton 360.

  2. Klik på Konfigurer i rækken Håndtering af loginoplysninger under Identity Safe.

  3. Under Loginoplysninger i vinduet Håndtering af loginoplysninger skal du vælge det sæt loginoplysninger, som du vil lave en adgangskode for.

  4. Under Detaljer skal du klikke på Vislinket ved siden af Adgangskode.

  5. Skriv adgangskoden i feltet Adgangskode.

  6. Klik på OK.

Sådan sletter du en loginoplysning

  1. Hold markøren over Identitetsbeskyttelse, og klik på Administration af identitetsbeskyttelse i hovedvinduet i Norton 360.

  2. Klik på Konfigurer i rækken Håndtering af loginoplysninger under Identity Safe.

  3. Under Loginoplysninger i vinduet Håndtering af loginoplysninger skal du vælge navnet på det websted, som du vil slette.

  4. Klik på Slet.

  5. Klik på OK i dialogboksen, hvor du skal bekræfte.

Sådan oprettes en ny mappe

  1. Hold markøren over Identitetsbeskyttelse, og klik på Administration af identitetsbeskyttelse i hovedvinduet i Norton 360.

  2. Klik på Konfigurer i rækken Håndtering af loginoplysninger under Identity Safe.

  3. Klik på Ny mappe i vinduet Håndtering af loginoplysninger.

  4. Angiv et mappenavn i dialogboksen Angiv navn på ny mappe i dialogboksen Ny mappe.

  5. Klik på OK.

Yderligere oplysninger

Håndtering af URL-adresseoplysninger

Ændring af brugernavn og adgangskode

Sådan gemmes loginoplysninger

Opdatering af adgangskoden for et login

Log på og af Identity Safe


Håndtering af URL-adresseoplysninger

Du kan bruge Håndtering af loginoplysninger til at få vist URL-adresserne for de loginoplysninger, som du har gemt. Du kan få vist URL-adressen for de loginoplysninger til websteder, som du har gemt i Håndtering af loginoplysninger.

Når du gemmer loginoplysninger, kan du gøre følgende:

  • Hurtigt åbne webstedets loginside ved hjælp af URL-adressen

  • Manuelt ændre loginoplysningernes URL-adresse

    Sørge for, at den URL-adresse, som du ændrer, tilhører det samme domæne som den nuværende URL-adresse.

  • Få vist oplysninger om den dato og det klokkeslæt, hvor du sidst ændrede indstillingerne for Håndtering af loginoplysninger

Sådan hurtigstarter du en login-webside

  1. Hold markøren over Identitetsbeskyttelse, og klik på Administration af identitetsbeskyttelse i hovedvinduet i Norton 360.

  2. Klik på Konfigurer i rækken Håndtering af loginoplysninger under Identity Safe.

  3. Under Loginoplysninger i vinduet Håndtering af loginoplysninger skal du vælge de loginoplysninger, der hører til det websted, som du vil åbne.

  4. Klik på URL-adressen ud for Adresse under Detaljer.

  5. Klik på OK for at lukke vinduet Håndtering af loginoplysninger.

Sådan URL-adressen for loginoplysningerne

  1. Hold markøren over Identitetsbeskyttelse, og klik på Administration af identitetsbeskyttelse i hovedvinduet i Norton 360.

  2. Klik på Konfigurer i rækken Håndtering af loginoplysninger under Identity Safe.

  3. Under Loginoplysninger i vinduet Håndtering af loginoplysninger skal du vælge de loginoplysninger, der hører til det websted, som du vil åbne.

  4. Klik på Skift ud for Adresse under Detaljer.

  5. I den dialogboks, der vises, skal du indtaste den nye URL-adresse i feltet Opdater internetadresse.

    Sørg for, at den nye URL-adresse er gyldig, og at der står http foran.

  6. Klik på OK.

  7. Klik på OK i vinduet Håndtering af loginoplysninger.

Yderligere oplysninger

Håndtering af loginoplysninger


Ændring af brugernavn og adgangskode

Når du ændrer dit login-id for en webside, kan du ændre brugernavnet under Håndtering af loginoplysninger i Identity Safe. Når du har ændret login-id eller brugernavn, vises det nye brugernavn, når du åbner websiden til at logge på næste gang.

Du kan også ændre adgangskoden.

Sådan ændres brugernavnet

  1. Hold markøren over Identitetsbeskyttelse, og klik derefter på Administration af identitetsbeskyttelse i hovedvinduet i Norton 360.

  2. Klik på Konfigurer i rækken Håndtering af loginoplysninger under Identity Safe.

  3. Under Loginoplysninger i vinduet Håndtering af loginoplysninger skal du vælge navnet på det websted, som du vil ændre brugernavnet for.

  4. Klik på Skift ud for Brugernavn under Detaljer.

  5. Indtast det nye brugernavn i feltet Angiv et nyt brugernavn i dialogboksen Brugernavn.

  6. Klik på OK.

Sådan ændres adgangskoden

  1. Hold markøren over Identitetsbeskyttelse, og klik derefter på Administration af identitetsbeskyttelse i hovedvinduet i Norton 360.

  2. Klik på Konfigurer i rækken Håndtering af loginoplysninger under Identity Safe.

  3. Under Loginoplysninger i vinduet Håndtering af loginoplysninger skal du vælge navnet på det websted, som du vil ændre adgangskoden for.

  4. Klik påVis under Detaljer.

  5. Angiv en ny adgangskode i feltet Adgangskode.

  6. Klik på OK.


Opdatering af adgangskoden for et login

Det er en god vane jævnligt at ændre adgangskoden for et login. Du kan holde dine login-oplysninger i Identity Safe opdateret, hver gang du skifter adgangskode til en webside. De opdaterede oplysninger udfyldes automatisk, næste gang du besøger den webside, der er tilknyttet det pågældende login.

Du kan også opdatere dine nye login-oplysninger i Identity Safe, når du er på websiden. Identity Safe spørger dig, om du vil opdatere dine login-oplysninger.

Sådan opdateres adgangskoden for et login

  1. Åbn den webside, du vil ændre adgangskoden for.

  2. Slet den adgangskode, som Identity Safe udfyldte automatisk.

  3. Indtast den nye adgangskode, og klik på knappen eller linket til at logge på med.

  4. Klik på Ja i dialogboksen Opdater loginoplysningerne.

Yderligere oplysninger

Sådan gemmes loginoplysninger


Om Håndter kort

Håndter kort bruges til at håndtere dine personlige oplysninger som navn, fødselsdag, e-mail-adresse og kreditkortoplysninger på ét sted.

Du kan bruge de oplysninger, du gemmer på kortene, til at gøre følgende:

  • Udfylde skemaer automatisk

  • Angive følsomme oplysninger uden at skulle indtaste dem, mens du er online

På den måde beskytter Identity Safe dig mod keyloggere, der stjæler og misbruger din identitet.

Bemærk!

Nogle websteder har skemaer med felter til kreditkortoplysninger eller andre personlige oplysninger. Menuen Kort og loginoplysninger på Norton-værktøjslinjen viser de kort, som du har oprettet til automatisk at udfylde felterne på bestemte websider. Du kan vælge et kort fra listen for at udfylde skemaerne automatisk.

Du kan vælge, se, redigere og kopiere oplysningerne for ethvert kort, du opretter. Det er også muligt at slette et kort, hvis du ikke længere har brug for det.

Derudover giver Håndter kort dig følgende muligheder:

  • Du kan overføre et billede for hvert kort, så du hurtigt kan identificere kortet

  • Du kan beskytte kortet med en adgangskode, sådan at dine følsomme og personlige oplysninger er beskyttet mod misbrug

  • De websider, der har skemaer, genkendes og viser omgående et pop op-vindue med listen over kort

  • Der vises en oversigt for eventuelle kort, der ikke er beskyttet med adgangskode

    Identity Safe sikrer adgangsbeskyttede kort yderligere ved ikke at vise en oversigt over kortet

Hvis du bruger et Identity Safe-kort til at udfylde et onlineskema, husker Identity Safe det og udfylder automatisk skemaet, næste gang du besøger webstedet.

Identity Safe husker beslutningerne vedrørende automatisk udfyldning og loginoplysninger. Du kan f.eks. logge på en webside, der indeholder skemaer, og bruge et kort til at udfylde skemaet. Næste gang du besøger denne webside, tilbyder Identity Safe at udfylde skemaet automatisk med de samme kortoplysninger.

Du kan også vælge kort på rullelisten Kort og loginoplysninger og i det pop op-vindue, der vises på Norton-værktøjslinjen.

Yderligere oplysninger

Tilføjelse af kort

Redigering, sletning eller kopiering af kort


Tilføjelse af kort

Med kortene i vinduet Håndter kort kan du udfylde skemaer på websteder med et enkelt klik. Du kan oprette kort for at gemme oplysninger som f.eks. personlige oplysninger, kontaktoplysninger og kreditkortoplysninger. Du kan angive et kortnavn for at gøre det nemmere for dig at identificere et bestemt kort.

Hvis du har mere end én kreditkort, kan du oprette flere kort med forskellige oplysninger. Når du besøger et websted, hvor der kan gennemføres transaktioner, kan du angive kreditkortoplysninger, som findes i et af de kort, du har oprettet.

Du kan også oprette anonyme kort til anvendelse på ukendte websteder, hvor du måske ikke føler dig tryg ved at afgive dine personlige oplysninger. Du kan automatisk udfylde onlineskemaer, når du besøger et websted.

Sådan tilføjer du et kort

  1. Hold markøren over Identitetsbeskyttelse, og klik på Administration af identitetsbeskyttelse i hovedvinduet i Norton 360.

  2. Klik på Konfigurer i rækken Håndter kort under Identity Safe.

  3. I vinduet Håndter kort skal du klikke på Tilføj kort.

  4. Brug de følgende faner til at angive kortoplysningerne:

    Generelt

    Angiv oplysninger som f.eks. kortnavn, navn, køn og fødselsdato. Du kan indstille en adgangskode for at beskytte dit kort yderligere. Du kan også angive din personlige websides OpenID URL-adresse, hvis du har en.

    Udfyldning af onlineskemaer er sprogspecifik. I feltet Land/Region er USA valgt som standard. Du bør ændre området og oprette et nyt kort, inden du udfylder onlineskemaer for noget andet sprog.

    Du kan ændre området i vinduet Indstillinger for Identity Safe.

    Du kan også gå til en webside fra en vilkårlig region og derefter oprette et kort. Brug Håndter kort i menuen Norton på Norton-værktøjslinjen. Kortet oprettes med websidens region. Du kan bruge kortet til at udfylde websidens skema.

    Kontakt

    Angiv dine kontaktoplysninger på denne fane. Kontaktoplysninger omfatter din e-mail-adresse, din postadresse og dine telefonnumre.

    Kreditkort

    Angiv dine kreditkortoplysninger på denne fane. Du kan angive standardkreditkortoplysninger som f.eks. kortets type, udløbsdato og kortnummer. Du kan ikke angive et kreditkortnummer med mere end 16 cifre.

  5. Hvis du vil opdatere billedet til kortet, skal du klikke på linket Opdater billede og overføre billedet.

    Når du klikker på Opdater billede, viser Norton 360 en liste over billeder. Du kan enten vælge et billede fra listen eller overføre et andet.

  6. Klik på Gem.

Yderligere oplysninger

Redigering, sletning eller kopiering af kort


Redigering, sletning eller kopiering af kort

Under Håndter kort vises alle de kort, som er gemt i Identity Safe. Du kan vælge, se, kopiere og redigere oplysningerne på ethvert af de kort, du har oprettet. Det er muligt at slette et kort, hvis du ikke længere har brug for det. Du kan også lave en kopi af et gemt kort og kun ændre de felter, du vil ændre.

Du kan få vist en oversigt over det kort, du har oprettet. Du kan vælge ethvert af de kort, der findes på listen med kort nederst i vinduet Håndter kort. Når du vælger et kort, kan du få vist en oversigt over kortet.

Bemærk!

Hvis du låser et kort med en adgangskode, sørger Identity Safe for yderligere beskyttelse af kortet. Du kan ikke få vist en oversigt over det låste kort. Du kan ikke redigere, slette eller kopiere et kort, medmindre du angiver adgangskoden.

Hvis du har flere kort, skal du bruge rullepilene til at gennemse listen.

Når du opretter, kopiere eller redigerer et kort, indstilles kortets region til brugerens standardregion. Hvis du åbner en webside uden for standardregionen og bruger kortet på dette skema, vil felterne muligvis ikke blive udfyldt korrekt. Hvis kortet for eksempel har USA som standardregion, men du er på en fransk webside. I så fald skal du bruge kortet med Frankrig som region for at udfylde websidens skema.

Du bør ændre området og oprette et nyt kort, inden du udfylder skemaer for noget andet sprog. Du kan ændre området i vinduet Indstillinger for Identity Safe.

Du kan også gå til en webside fra en vilkårlig region og derefter oprette et kort. Brug Håndter kort i menuen Norton på Norton-værktøjslinjen. Kortet oprettes med websidens region. Du kan bruge kortet til at udfylde websidens skema.

Sådan redigerer du et kort

  1. Hold markøren over Identitetsbeskyttelse, og klik på Administration af identitetsbeskyttelse i hovedvinduet i Norton 360.

  2. Klik på Konfigurer i rækken Håndter kort under Identity Safe.

  3. Vælg det kort, du vil redigere, i vinduet Håndter kort.

  4. Klik på Rediger kort.

  5. Rediger de felter, du vil ændre.

  6. Klik på Gem.

Sådan sletter du et kort

  1. Hold markøren over Identitetsbeskyttelse, og klik på Administration af identitetsbeskyttelse i hovedvinduet i Norton 360.

  2. Klik på Konfigurer i rækken Håndter kort under Identity Safe.

  3. Vælg det kort, du vil slette, i vinduet Håndter kort.

  4. Klik på Slet kort.

  5. Klik på OK i dialogboksen, hvor du skal bekræfte.

Sådan kopierer du et kort

  1. Hold markøren over Identitetsbeskyttelse, og klik på Administration af identitetsbeskyttelse i hovedvinduet i Norton 360.

  2. Klik på Konfigurer i rækken Håndter kort under Identity Safe.

  3. Vælg det kort, du vil kopiere, i vinduet Håndter kort.

  4. Klik på Kopier kort.

  5. Rediger de felter, du vil ændre.

  6. Hvis du vil opdatere billedet til kortet, skal du klikke på linket Opdater billede og overføre billedet.

    Når du klikker på Opdater billede, viser Norton 360 en liste over billeder. Du kan enten vælge et billede fra listen eller overføre et andet.

  7. Klik på Gem.

Yderligere oplysninger

Tilføjelse af kort


Om Administration af noter

Identity Safe opbevarer og administrerer dine følsomme oplysninger. Det kan være svært at administrere alle de identitetsnumre, som du bruger, når du surfer på internettet. Administration af noter opbevarer alle dine brugernavne m.m. på en yderst sikker måde og giver dig mulighed for at bruge dem, når du er online. Brug Administration af noter til at opbevare oplysninger som f.eks. CPR-nummer, forsikringspolicenummer og juridiske og økonomiske oplysninger.

Yderligere oplysninger

Håndtering af noter


Håndtering af noter

Du kan bruge Administration af noter til at gemme dine personlige oplysninger, så du kan hente og bruge dem, når du har brug for det. Du kan bruge disse oplysninger, når du skal udfylde registreringsskemaer på internettet. Du kan også se, redigere og slette de noter, du har gemt tidligere.

Sådan oprettes noter

  1. Hold markøren over Identitetsbeskyttelse, og klik på Administration af identitetsbeskyttelse i hovedvinduet i Norton 360.

  2. Klik på Konfigurer i rækken Administration af noter under Identity Safe.

  3. I vinduet Administration af noter skal du vælge en kategori på rullelisten under Detaljer.

    Hvis noten allerede findes, skal du klikke på Ny og derefter vælge en kategori på rullelisten under Detaljer.

  4. Indtast eventuelle yderligere oplysninger i feltet Oplysninger.

  5. Klik på Gem.

  6. Klik på OK.

Sådan redigeres noter

  1. Hold markøren over Identitetsbeskyttelse, og klik på Administration af identitetsbeskyttelse i hovedvinduet i Norton 360.

  2. Klik på Konfigurer i rækken Administration af noter under Identity Safe.

  3. I venstre side af vinduet Administration af noter skal du vælge navnet på de oplysninger, du vil redigere.

  4. Klik på Rediger, og rediger oplysningerne under Detaljer.

    Du kan ændre kategorien, redigere navnet og redigere de oplysninger, du allerede har angivet.

  5. Klik på Gem.

  6. Klik på OK.

Sådan slettes noter

  1. Hold markøren over Identitetsbeskyttelse, og klik på Administration af identitetsbeskyttelse i hovedvinduet i Norton 360.

  2. Klik på Konfigurer i rækken Administration af noter under Identity Safe.

  3. I vinduet Administration af noter skal du under Navn vælge navnet på de oplysninger, du vil slette.

  4. Klik på Slet.

  5. Klik på OK i dialogboksen, hvor du skal bekræfte.

  6. Klik på OK.

Yderligere oplysninger

Om Administration af noter


Om undtagelser for Autofyld

Funktionen Undtagelser for Autofyld giver dig mulighed for at få vist de websider, hvor du har bedt Identity Safe om ikke at gemme dine loginoplysninger eller udfylde skemaer automatisk. Identity Safe husker din beslutning og spørger dig ikke, om du vil bruge de login eller kort, der er tilgængelige i Identity Safe.

Hvis du ikke ønsker,at Identity Safe skal udfylde oplysningerne automatisk, kan du bruge Udfyld ikke denne side automatisk. Denne valgmulighed er tilgængelig i menuen Kort og loginoplysninger på Norton-værktøjslinjen.

Hvis du senere ønsker at bruge automatisk udfyldning på en webside, som du har undtaget, kan du fjerne websidens URL-adresse fra dialogboksen Undtagelser for Autofyld.

Yderligere oplysninger

Angivelse af undtagelser for Autofyld

Sletning af poster fra listen med undtagelser for Autofyld


Angivelse af undtagelser for Autofyld

Identity Safe tilbyder at udfylde dine loginoplysninger automatisk på de websider, som du har gemt loginoplysninger til. Men du kan konfigurere Identity Safe til ikke at bruge loginoplysninger og kort til automatisk at udfylde oplysninger på en webside.

Bemærk!

Hvis du vælger Aldrig på siden Gem loginoplysninger, der vises, når du logger på en webside, vises webstedet på listen under denne indstilling.

Du skal være logget på Identity Safe for at kunne slette en URL-adresse fra listen med undtagelser for Autofyld.

Sådan angives undtagelser for Autofyld, inden du logger på en webside

  1. Åbn den webside, som skal undtages fra Autofyld.

  2. Klik på Kort og loginoplysninger på Norton-værktøjslinjen.

  3. Klik på Udfyld ikke denne side automatisk på listen Kort og loginoplysninger.

    Valgmuligheden vises kun, når du er på et websted med skemaer.

Sådan angives undtagelser for Autofyld, efter at du har logget på et websted

  1. Åbn den webside, som skal undtages fra Autofyld.

  2. Indtast dine loginoplysninger, og klik derefter på den knap eller det link, der logger dig på.

  3. Klik på Aldrig i dialogboksen Gem loginoplysninger, der vises.

    URL-adressen tilføjes til dialogboksen Undtagelser for Autofyld.

Yderligere oplysninger

Om undtagelser for Autofyld


Sletning af poster fra listen med undtagelser for Autofyld

Hvis du ønsker at bruge automatisk udfyldning på en webside, som du har undtaget, kan du fjerne websidens URL-adresse fra listen Undtagelser for Autofyld.

Bemærk!

Du skal være logget på Identity Safe for at kunne slette en URL-adresse fra dialogboksen Undtagelser for Autofyld.

Sådan redigeres listen med undtagelser for Autofyld

  1. Hold markøren over Identitetsbeskyttelse, og klik på Administration af identitetsbeskyttelse i hovedvinduet i Norton 360.

  2. Klik på Konfigurer i rækken Undtagelser for Autofyld under Identity Safe.

  3. Vælg den webside, som du vil gendanne automatisk udfyldning af loginoplysninger for, og klik på Slet.

Yderligere oplysninger

Om undtagelser for Autofyld

Log på og af Identity Safe


Om backup og gendannelse

Du kan lave en backup af dine Identity Safe-data af sikkerhedsgrunde, ved gendannelse af data eller for at overføre dine Identity Safe-data til en ny computer. Backupfilerne gemmes som .npm-filer.

Du kan beskytte dine backupfiler med en adgangskode. Symantec anbefaler, at du bruger en adgangskode, så dine Identity Safe-data er mere sikre. Backupadgangskoden behøver ikke at være den samme som din Identity Safe-adgangskode. Du skal angive adgangskoden, når du gendanner de Identity Safe-data, som du har lavet en backup af.

Du kan også gendanne de data, du tidligere har lavet en backup af.

Bemærk!

Når du gendanner dataene, overskrives dataene i Identity Safe, som erstattes med backupfilens indhold.

Yderligere oplysninger

Backup af data

Gendannelse af data


Backup af data

Du kan lave en backup af dine Identity Safe-data af sikkerhedsgrunde, til gendannelse af data eller for at overføre dine Identity Safe-data til en ny computer.

Du kan hente Identity Safe-data, når licensen til dit program udløber.

Sådan laver du en backup af dine data

  1. Hold markøren over Identitetsbeskyttelse, og klik på Administration af identitetsbeskyttelse i hovedvinduet i Norton 360.

  2. Klik på Konfigurer i rækken Backup af data i Identity Safe under Identity Safe.

  3. I dialogboksen Backup af data i Identity Safe skal du indtaste eller navigere til det sted, hvor dataene skal gemmes.

  4. Indtast det navn, du vil give filen, med filtypenavnet .NPM.

  5. Hvis du bruge en adgangskode til at tage backup af dataene for at opnå større sikkerhed, skal du indtaste og bekræfte adgangskoden.

  6. Klik på OK.

  7. Klik på OK i dialogboksen, hvor du skal bekræfte.

Yderligere oplysninger

Gendannelse af data

Eksport af Identity Safe-data


Gendannelse af data

Du kan gendanne dine sikkerhedskopierede Identity Safe-data, hvis du kommer til at slette dem ved en fejl. Du kan også gendanne dine Identity Safe-data, hvis du vil overføre dem til en ny computer.

Når du gendanner, erstatter Norton 360 eventuelle eksisterende Identity Safe-data med backupfilens indhold.

Bemærk!

Når du gendanner dataene, overskrives dataene i Identity Safe, som erstattes med backupfilens indhold.

Sådan gendanner du data

  1. Hold markøren over Identitetsbeskyttelse, og klik på Administration af identitetsbeskyttelse i hovedvinduet i Norton 360.

  2. Klik på Konfigurer i rækken Gendannelse af data i Identity Safe under Identity Safe.

  3. Klik på Ja i dialogboksen Gendannelse af data i Identity Safe.

  4. I dialogboksen Gendannelse af data i Identity Safe skal du indtaste eller gå til placeringen for den fil, som du vil gendanne dataene fra.

  5. Hvis du brugte en adgangskode, da du lavede backup af dataene, skal du indtaste den.

  6. Klik på OK.

  7. Klik på OK i dialogboksen, hvor du skal bekræfte.

Yderligere oplysninger

Eksport af Identity Safe-data

Backup af data


Om Indstillinger for Identity Safe

Brug indstillingerne for Identity Safe Options til at konfigurere, hvordan Identity Safe skal indsamle og gemme loginoplysninger for websider. Du kan også konfigurere området for kortoplysningerne.

Loginoplysninger

Bruges til at angive indstillinger, som får Identity Safe til at indsamle og opbevare dine loginoplysninger og vise valgmulighederne, når du besøger de pågældende websider igen

Bemærk!

Du bør altid lade denne indstilling være aktiveret.

Identitetskort

Du har følgende valgmuligheder:

  • Få vist de kort, du opretter.

    Når du er på en webside med skemaer, vises de tilgængelige kort i et pop op-vindue. Vinduet indeholder også oplysninger om eventuelle kort, du tidligere brugte til at udfylde skemaet. Du kan vælge et kort på listen og bruge oplysningerne i kortet til at udfylde skemaet.

  • Du kan vælge, hvilken region der skal bruges til at oprette et nyt kort.

    Den valgte region vises på fanen Generelt i vinduet Håndter kort. Du kan ikke ændre regionen i vinduet Håndter kort.

    Udfyldning af onlineskemaer er sprogspecifik. Afhængigt af din region vises der en standardværdi i feltet Region.

    Når du opretter et kort, indstilles kortets region til brugerens standardregion. Hvis du åbner en webside uden for standardregionen og bruger kortet på denne websides formular, vil felterne muligvis ikke blive udfyldt korrekt. Hvis kortet for eksempel har USA som standardregion, men du er på en fransk webside. I så fald skal du bruge kortet med Frankrig som region for at udfylde websidens skema.

    Bemærk!

    Symantec anbefaler, at du ændrer regionen og opretter et nyt kort, inden du udfylder onlineskemaer på et websted, der bruger en anden region.

    Du kan også gå til en webside fra en vilkårlig region og derefter oprette et kort. Brug Håndter kort i menuen Norton på Norton-værktøjslinjen. Kortet oprettes med websidens region. Du kan bruge kortet til at udfylde websidens skema.

  • Brug af automatisk udfyldning mens du besøger usikre websteder.

    Du mister muligvis dine følsomme data, hvis du angiver dem på usikre websteder. Afhængigt af dit valg af indstillinger, udfylder Identity Safe automatisk dine loginoplysninger og kortoplysninger.

    Du kan angive, hvordan Norton Identity Safe skal reagere på websteder, der indeholder sikkerhedstrusler. Hvis du vil gøre det, skal du bruge valgmulighederne Ja, Nej eller Spørg.

  • Visning af en meddelelse når du tilslutter et eksternt drev.

    Nogle gange vil du måske gerne kunne bruge din flytbare profil, mens du er logget på med en lokal profil. Når du tilslutter et eksternt drev med en flytbar profil, viser Identity Safe dialogboksen Skift profil. I denne dialogboks kan du skifte til din flytbare profil. Indstillingerne gælder kun for den pågældende Windows-brugerkonto.

    Med funktionen Spørg, om profilen skal bruges ved tilslutning af sådanne enheder kan du enten aktivere eller deaktivere denne indstilling. Symantec anbefaler, at du altid aktiverer den.

  • Advarsel mod at usikker fjernelse af eksterne drev.

    Du bør aldrig blot hive stikket til det eksterne drev ud. Hvis du gør, viser Identity Safe en advarsel. Indstillingerne gælder kun for den pågældende Windows-brugerkonto.

    Du kan aktivere eller deaktivere indstillingen med funktionen Advar om usikker fjernelse af enheder. Symantec anbefaler, at du altid aktiverer den.

Yderligere oplysninger

Håndtering af loginoplysninger

Tilføjelse af kort

Angivelse af undtagelser for Autofyld


Om adgangskode- og sikkerhedsindstillinger i Identity Safe

Du kan bruge indstillingerne for adgangskode- og sikkerhed i Identity Safe til at ændre din adgangskode til Identity Safe. Du kan også bruge denne funktion til at indstille sikkerhedsniveauet for brug af adgangskoden til Identity Safe.

De følgende valgmuligheder bruges til at ændre adgangskoden til Identity Safe og indstille sikkerhedsniveauer for adgangskoden:

Adgangskode til Identity Safe

Med Skift adgangskode kan du ændre adgangskoden til Identity Safe og angive en ny huskehjælp til adgangskoden.

Adgangskodesikkerhed

Her kan du angive sikkerhedsniveauet for adgangskoden til Identity Safe.

Identity Safe sørger for fire sikkerhedsniveauer, der beskytter din adgangskode til Identity Safe. Vælg en af følgende indstillinger:

  • Bed om adgangskoden, hver gang jeg logger på

    Du bliver bedt om at angive adgangskoden til Identity Safe, første gang du logger på.

    Så længe du er logget på Windows, er det ikke nødvendigt at angive adgangskoden igen.

    Du bør bruge denne funktion for at gøre dine loginoplysninger mere sikre.

  • Bed om adgangskoden, før et login udfyldes

    Du bliver bedt om at angive adgangskoden til Identity Safe, inden et onlineskema automatisk udfyldes med loginoplysninger.

    Du kan angive, om adgangskoden skal indtastes for de enkelte sæt af loginoplysninger, inden de automatisk udfyldes.

  • Log automatisk af Identity Safe, når computeren har været inaktiv i: <nn> minutter

    Der logges automatisk af Identity Safe, når computeren har været inaktiv i det tidsrum, du angiver.

    Denne indstilling er nyttig, hvis du jævnligt er et sted, hvor andre personer har adgang til din computer.

  • Der er ikke brug for en adgangskode. Log mig automatisk ind, når Windows startes

    Brug denne indstilling, hvis du automatisk vil logges på Identity Safe, når Windows startes.

    Symantec anbefaler, at du ikke vælge denne valgmulighed.

    Indstillingerne gælder kun for den pågældende Windows-brugerkonto.

    Bemærk!

    Indstillingen vises ikke, hvis du er logget ind med en flytbar profil.

Yderligere oplysninger

Ændring af adgangskoden til Identity Safe

Angivelse af undtagelser for Autofyld


Ændring af adgangskoden til Identity Safe

Du bør ændre din adgangskode til Identity Safe med jævne mellemrum for at forhindre uautoriseret adgang til dine personlige oplysninger i Identity Safe. Du kan ændre adgangskoden ved at klikke på Adgangskode og sikkerhed for Identity Safe i vinduet med indstillinger for Identitetsbeskyttelse.

Bemærk!

Her kan du indstille din huskeregel til adgangskoden, hvis du ikke gjorde det, da du konfigurerede Identity Safe.

Sådan ændres adgangskoden til Identity Safe

  1. Hold markøren over Identitetsbeskyttelse, og klik på Administration af identitetsbeskyttelse i hovedvinduet i Norton 360.

  2. Klik på Konfigurer i rækken Adgangskode- og sikkerhedsindstillinger for Identity Safe under Identity Safe.

  3. Klik på Skift adgangskode i vinduet Adgangskode og sikkerhed.

  4. I vinduet Skift adgangskode til Identity Safe skal du skrive den nuværende adgangskode og den nye adgangskode og bekræfte den nye adgangskode.

  5. Klik på OK.

  6. Klik på OK i dialogboksen, hvor du skal bekræfte.

Yderligere oplysninger

Gendannelse eller nulstilling af adgangskoden til Identity Safe


Deaktivering eller aktivering af Identitetsbeskyttelse

Identitetsbeskyttelse aktiveres automatisk, når du installerer Norton 360. Identitetsbeskyttelse beskytter dig mod usikre websteder, mens du surfer på nettet.

Hvis du vil være beskyttet mod onlinetrusler, er det vigtigt at Identitetsbeskyttelse altid er tændt.

Bemærk!

Hvis du har deaktiveret Identitetsbeskyttelse og vælger at aktivere det igen, skal du logge på Identity Safe og vælge indstillinger.

Sådan deaktiveres Identitetsbeskyttelse

  1. Hold markøren over Identitetsbeskyttelse, og klik derefter på Administration af identitetsbeskyttelse i hovedvinduet i Norton 360.

  2. I vinduet Indstillinger for Identitetsbeskyttelse skal du gøre et af følgende:

    • Flyt knappen Til/Fra i rækken Identity Safe til højre til positionen Fra.

      Når Identitetsbeskyttelse deaktiveres, kan du ikke se nogen af programmets indstillinger.

    • Flyt knappen Til/Fra i rækken Anti-phishing til højre til positionen Fra.

    • Flyt knappen Til/Fra i rækken Norton Safe Web til højre til positionen Fra.

  3. Klik på Anvend.

Sådan aktiveres Identitetsbeskyttelse

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Identitetsbeskyttelse i vinduet Indstillinger.

  3. I vinduet Indstillinger for Identitetsbeskyttelse skal du gøre et af følgende:

    • Flyt knappen Til/Fra i rækken Identity Safe til venstre til positionen Til.

    • Flyt knappen Til/Fra i rækken Anti-phishing til venstre til positionen Til.

    • Flyt knappen Til/Fra i rækken Norton Safe Web til venstre til positionen Til.

  4. Klik på Anvend.


Om Norton-værktøjslinjen

Når du installerer Norton 360 føjes Norton-værktøjslinjen til Internet Explorer og Firefox. Du har følgende valgmuligheder:

Norton-menuen

Giver adgang til Identitetsbeskyttelse og andre indstillinger

Følgende muligheder findes i menuen Norton:

  • Rapporter websiden

  • Minimer værktøjslinjen

  • Indstillinger

  • Håndtering af loginoplysninger

  • Håndter kort

  • Administration af noter

  • Brugernes mening

  • Gå til webstedet Norton Safe Web

  • Aktiver Norton Safe Web

  • Aktiver Norton Safe Search

  • Min Norton Account

  • Start selvstudium

  • Hjælp

Bemærk!

Valgmuligheden Minimer værktøjslinjen vises kun i Internet Explorer. Endvidere kan Brugernes mening kun anvendes på engelsksprogede versioner af Windows.

Norton Safe Search

Gør det muligt at bruge Norton Safe Search til bedre websøgninger

Du kan indtaste søgekriterierne i feltet Norton Safe Search og starte søgningen. Når du foretager en søgning ved hjælp af søgefeltet, vises et pop op-vindue med relevante søgeresultater.

Som standard er feltet Norton Safe Search skjult. Når du starter Internet Explorer eller Firefox for første gang, efter Norton 360 er installeret, vises der en advarsel. Du advares om, at du bør aktivere Norton Safe Search. Du kan aktivere eller deaktivere Norton Safe Search.

Norton Sikkerhed for websted-indikatoren

Fortæller dig om et websted er sikkert eller usikkert

Når Sikker surfing er aktiveret, analyserer Anti-phishing og Norton Safe Web sikkerhedsniveauet for de websider, som du besøger. Derefter vises resultatet i vinduet Norton Sikkerhed for websted.

Menuen Kort og loginoplysninger

Giver dig en oversigt over de loginoplysninger og kort, du har gemt i Identity Safe

Nogle websteder har skemaer, som skal udfyldes, eller kræver loginoplysninger. Du kan bruge menuen Kort og loginoplysninger til at udfylde oplysningerne på sådanne websteder. Menuen Kort og loginoplysninger viser listen med alle loginoplysninger og kort, som du har gemt. Du kan logge på webstedet ved at vælge et login fra listen. Du kan også udfylde skemaer og felter ved at vælge et kort fra listen.

Når du besøger en webside, hvor man kan logge på, uden at have defineret en adgangskode i Identity Safe, vises besked i menuen Kort og loginoplysninger. Du kan klikke på Konfigurer nu i meddelelsen, hvis du vil gemme adgangskoden i Identity Safe. Hvis du ikke vil gemme den, kan du markere Spørg mig ikke igen.

Du kan slette loginoplysninger manuelt i menuen Kort og loginoplysninger ved at vælge Slet. Funktionen Slet vises, når du højreklikker på et af elementerne i menuen Kort og loginoplysninger.

Du kan bruge funktionen Administrer i menuen Kort og loginoplysninger til at få adgang til dine loginoplysninger, kort og noter. Du kan også åbne siden med indstillinger for Identitetsbeskyttelse ved at klikke på Administrer.

Bemærk!

Du skal være logget på Identity Safe for at kunne få adgang til menuen Kort og loginoplysninger.

Yderligere oplysninger

Sådan skjules og vises Norton-værktøjslinjen

Åbning af indstillingerne for Identity Safe fra Norton-værktøjslinjen


Sådan skjules og vises Norton-værktøjslinjen

Hvis du ikke vil se evalueringen af alle de websider, du besøger, kan du skjule Norton-værktøjslinjen. Når du skjuler værktøjslinjen, vises pop-op-vinduet Norton Sikkerhed for websted i Norton 360 ikke. Du vil dog stadig få besked om mistænkelige eller kendte bedrageriske sider, eller hvis der er opstået en fejl, som kræver, at du foretager dig noget.

Sådan skjules eller vises Norton-værktøjslinjen

  1. Klik på Vis øverst i browservinduet.

  2. I undermenuen Værktøjslinjer skal du gøre et af følgende:

    • Fjern markeringen af Norton-værktøjslinjen for at skjule værktøjslinjen.

    • Marker Norton-værktøjslinjen for at få vist værktøjslinjen.

Yderligere oplysninger

Om Anti-phishing

Rapportering af en forkert evaluering af en webside


Åbning af indstillingerne for Identity Safe fra Norton-værktøjslinjen

Norton-værktøjslinjen findes i både Internet Explorer og Firefox og giver direkte adgang til indstillingerne for Identity Safe. Identity Safe-indstillingerne i menuen Norton på Norton-værktøjslinjen giver adgang til hurtige link til indstillinger for Identity Safe. Menuen Kort og loginoplysninger på Norton-værktøjslinjen giver adgang til hurtige link til indstillinger for loginoplysninger.

Sådan åbnes Indstillinger for Identity Safe fra Norton-menuen

  1. Start Internet Explorer eller Firefox.

  2. Vælg en af følgende muligheder i menuen Norton på Norton-værktøjslinjen:

    Rapporter websiden

    Bruges til at give Symantec besked om evalueringen fra Anti-phishing

    Minimer værktøjslinjen

    Bruges til at minimere Norton-værktøjslinjen

    Når du vælger denne mulighed, forsvinder sætningen Kort og loginoplysninger, og kun indikatoren Kort og loginoplysninger bevares. Feltet Norton Safe Search bliver desuden mindre.

    Bemærk!

    Valgmuligheden Minimer værktøjslinjen vises kun i Internet Explorer.

    Indstillinger

    Bruges til at åbne vinduet Indstillinger for Identitetsbeskyttelse og konfigurere indstillingerne for Identity Safe

    Håndtering af loginoplysninger

    Giver dig adgang til de loginoplysninger, som du gemte i vinduet Håndtering af loginoplysninger

    Håndtering af loginoplysninger vises kun, hvis du har konfigureret Identity Safe.

    Du skal være logget på Identity Safe for at kunne bruge denne valgmulighed.

    Håndter kort

    Giver dig adgang til de kort, som du gemte i vinduet Håndter kort.

    Valgmuligheden Håndter kort vises kun, hvis du har konfigureret Identity Safe. Du kan også vælge et kort til at udfylde onlineskemaer, når du er på en webside.

    Du skal være logget på Identity Safe for at kunne bruge denne valgmulighed.

    Administration af noter

    Giver dig adgang til de noter, som du gemte i vinduet Administration af noter

    Valgmuligheden Administration af noter vises kun, hvis du har konfigureret Identity Safe.

    Du skal være logget på Identity Safe for at kunne bruge denne valgmulighed.

    Brugernes mening

    Viser brugernes vurdering af de websteder, du besøger

    Du kan få flere oplysninger om webstederne ved at klikke på Brugernes mening. Norton Safe Web vurderer webstederne og viser dig en detaljeret rapport. Derudover kan du se brugernes anmeldelser og skrive din egen anmeldelse af webstedet.

    Hvis du ikke har åbnet et websted, viderestilles du til webstedet Norton Safe , når du vælger Brugernes mening. Her kan du indtaste adressen på ethvert websted og få vist sikkerhedsoplysninger, Nortons vurdering og brugeres anmeldelser af webstedet.

    Bemærk!

    Brugernes mening kan kun anvendes på engelsksprogede versioner af Windows.

    Gå til webstedet Norton Safe Web

    Bruges til at åbne webstedet http://www.safeweb.norton.com

    Aktiver Norton Safe Web

    Aktiverer funktionen Norton Safe Web, der giver dig større sikkerhed mens du surfer på internettet

    De unikke funktioner i Norton Safe Web er som følger:

    • Ved websøgninger angives sikkerhedsvurderingen for hvert søgeresultat med et ikon.

    • Der vises sikkerhedsvurderingsikoner for de websider, du besøger

    Aktiver Norton Safe Search

    Viser feltet Norton Safe Search

    Du kan indtaste søgekriterierne i feltet Norton Safe Search og starte søgningen. Søgefeltet viser relevante søgeforslag i et pop-op vindue.

    Som standard er feltet Norton Safe Search skjult. Når du starter Internet Explorer eller Firefox for første gang, efter Norton 360 er installeret, vises der en advarsel. Du advares om, at du bør aktivere Norton Safe Search. Du kan aktivere eller deaktivere Norton Safe Search. Du kan deaktivere Norton Safe Search vha. Deaktiver Norton Safe Search.

    Min Norton Account

    Bruges til at åbne webstedet https://www.mynortonaccount.com/amsweb/changeLang.do?langCode=DK

    Norton Account bruges til at registrere dit program hos Symantec og administrere alle dine Norton-programmer på ét sted.

    Start selvstudium

    Du kan bruge en guide online til at få mere at vide om Identity Safe.

    Hjælp

    Bruges til at få vist sikkerhedsoplysningerne for en webside, som du åbner

Sådan får du adgang til dine loginoplysninger fra menuen Kort og Loginoplysninger

  1. Start Internet Explorer eller Firefox.

  2. Vælg en af følgende muligheder i menuen Kort og loginoplysninger på Norton-værktøjslinjen:

    Håndter

    Bruges til at åbne vinduet Håndtering af loginoplysninger, vinduet Administration af noter og vinduet Håndter kort

    Du kan også se og ændre indstillingerne for Identitetsbeskyttelse ved at klikke på Indstillinger.

    Loginoplysninger, der kan anvendes til denne side

    Bruges til at vælge gemte loginoplysninger for en webside fra listen med loginoplysninger

    Du kan også se de loginoplysninger, som du organiserede i mapper.

    Mappen viser stednavnet for websiderne. Du kan få vist det stednavn, som du angav, da du gemte dine loginoplysninger i Identity Safe.

    Du kan slette loginoplysninger manuelt i menuen Kort og loginoplysninger ved at vælge Slet. Funktionen Slet vises, når du højreklikker på et af elementerne i menuen Kort og loginoplysninger.

    Bemærk!

    Du kan også få vist de mapper, som du har oprettet, i vinduet Håndtering af loginoplysninger. Du kan åbne den ønskede gemte webside fra disse mapper. Disse mapper vises kun, hvis du har gemt loginoplysninger for websteder.

    Log af profilen: Profilnavn

    Bruges til at logge af eller på Identity Safe

    Du bør logge af Identity Safe for at beskytte dataene i Identity Safe, når du ikke er i nærheden af computeren. Her vises navnet på den profil, du er logget på.

Yderligere oplysninger

Om Identity Safe


Beskyttelse af hjemmenetværket

Dette dokument indeholder følgende emner:

  • Om Kort over netværkssikkerhed


Om Kort over netværkssikkerhed

Et hjemmenetværk består normalt af de computere og andre enheder, som deler en internetforbindelse. Med funktionen Kort over netværkssikkerhed kan du få vist og administrere netværket.

Når du har konfigureret Kort over netværkssikkerhed, finder Norton 360 automatisk de enheder, der er tilsluttet netværket, og viser dem på kortet. Du kan få vist enhederne og tilpasse Kort over netværkssikkerhed for at fjernovervåge de computere, hvor der er installeret et Norton-program.

Bemærk!

Kontroller, at de computere, der skal fjernovervåges, har en version af et Norton-program, der understøtter fjernovervågning.

Du kan åbne Kort over netværkssikkerhed fra følgende steder i Norton 360:

  • Fra vinduet Netværksindstillinger.

  • Klik på ikonet Netværk nederst i hovedvinduet i Norton 360

Du kan overvåge følgende elementer i Kort over netværkssikkerhed:

  • Sikkerhedsstatus for de computere, der er tilsluttet netværket

  • Status for beskyttelsesfunktionerne på de computere, der er tilsluttet netværket

  • Abonnementsstatus og Norton-programversion for de computere, der er tilsluttet netværket

  • Status for den trådløse netværksforbindelse

  • Tilslutningsstatus for de enheder, der findes på netværket

  • De kendte, ukendte eller indtrængende enheder på netværket.

Du kan tildele eller nægte netværksenheder tilladelse til at få adgang til din computer.

Du kan også ændre oplysninger om en computer eller en enhed, som er tilsluttet netværket.

Yderligere oplysninger

Visning af enheder på Kort over netværkssikkerhed

Konfiguration af fjernovervågning

Deaktivering af Fjernovervågning

Om at føje en enhed til Kort over netværkssikkerhed

Sådan finder du computerens IP-adresse

Redigering af enhedsoplysninger

Redigering af netværksoplysninger

Ændring af tillidsniveauet for dit netværk og dine enheder

Om at fjerne enheder fra Kort over netværkssikkerhed

Visning af status for det trådløse netværk

Se oplysninger om enhederne


Visning af enheder på Kort over netværkssikkerhed

Kortet over netværkssikkerhed er en grafisk fremstilling af enhederne på det netværk, som computeren er forbundet til. Du kan se oplysningerne for hver enhed, inden du konfigurerer fjernovervågning.

Du kan også bruge vinduet Kort over netværkssikkerhed til at se de følgende computeres sikkerhedsstatus:

  • Den computer, som du bruger til at se status for fjernovervågning (Min pc)

  • De computere, der fjernovervåges

Enhedens tillidsniveau vises nederst på ikonet i oversigten over netværket.

Norton 360 viser enhederne i følgende rækkefølge:

  • Din egen computer

  • Enheder med online tilslutningsstatus

  • Enheder med offline tilslutningsstatus

Når du tilslutter en ny enhed til dit netværk, opdaterer Norton 360 automatisk vinduet Kort over netværkssikkerhed og viser enheden.

Sådan får du vist enhederne på Kort over netværkssikkerhed

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Netværk i vinduet Indstillinger under Detaljerede indstillinger.

  3. Hvis vinduet Programkonfiguration åbnes, skal du klikke på Fortsæt.

    Panelet Programkonfiguration vises, når du klikker på Kort over netværkssikkerhed første gang. Fra Programkonfiguration kan du installere den komponent, som skal bruges for at se Kort over netværkssikkerhed.

  4. Klik på Konfigurer under Kort over netværkssikkerhed.

    Vinduet Oversigt over netværkssikkerhed åbnes, og her kan du se oversigten over funktionerne i Kort over netværkssikkerhed. Vinduet vises i følgende tilfælde:

    • Når du åbner vinduet Kort over netværkssikkerhed for første gang.

    • Når du aktiverer Vis velkomstskærmbilledet ved start i vinduet Indstillinger for Mit netværk under Kort over netværkssikkerhed.

  5. Hvis vinduet Oversigt over netværkssikkerhed vises, skal du klikke på OK.

    Hvis vinduet Oversigt over netværkssikkerhed ikke skal åbnes fremover, skal du markere Vis ikke dette igen, inden du klikker på OK.

  6. Vælg det netværk, som enheden, du vil se oplysninger om, tilhører.

Sådan kan du se enhedsoplysninger

  • Klik på ikonet for en enhed i vinduet Kort over netværkssikkerhed.

    Du kan bruge rullepilene til at se de enheder, der er med på oversigten over netværket.

    I afsnittet med enhedsoplysninger, som findes nederst i oversigten over netværket, vises følgende oplysninger:

    Enhedsnavn

    Her vises navnet på enheden

    Kort over netværkssikkerhed viser som standard NetBIOS-navnet på en computer. Kort over netværkssikkerhed viser dog enhedens navn som NY, hvis følgende betingelser er opfyldt:

    • Enheden har ikke et NetBIOS-navn

    • Enheden har en aktiveret firewall

    Du kan ændre enhedens navn i vinduet Rediger enhedsoplysninger.

    Producent af netværkskort

    Her vises navnet på producenten af netværkskortet for enheden

    Navnet på producenten af netværkskort er baseret på den fysiske adresse (kaldes også for kontroladressen for medieadgang eller MAC-adressen) på enheden.

    Kategori

    Viser den kategori, som computeren eller enheden hører til

    Ikonet for enhedskategorien kan også bruges til at få vist oplysninger om forbindelses- og sikkerhedsstatussen. Norton 360 har mærket alle ukendte enheder som NYE og angiver kategorien som STANDARDENHED.

    I denne kategori kan der også indgå computerrelaterede enheder, f.eks. printere, medieenheder og spillekonsoller.

    Du kan ændre enhedens kategori i vinduet Rediger enhedsoplysninger.

    Sikkerhedsstatus

    Her kan du se, hvor godt computeren er beskyttet mod trusler, risici og skader

    Bemærk!

    Sikkerhedsstatussen vises kun for Din egen computer og de computere, der fjernovervåges.

    Fjernovervågning

    Viser tilslutningsstatus for fjernovervågning

    Der findes følgende statusser:

    • AKTIVERET

    • DEAKTIVERET

    Du kan deaktivere fjernovervågningen af en enkelt computer eller af alle de computere, der fjernovervåges.

    Tillidsniveau

    Her vises adgangsniveauet, altså om enheden kan få adgang til din computer

    I første omgang indstilles tillidsniveauet baseret på computerens konfiguration. Du kan angive et tillidsniveau for alle andre enheder end din egen pc.

    Forbindelse

    Her vises forbindelsens status

    Der findes følgende statusser:

    • ONLINE

    • OFFLINE

    Fysisk adresse

    Her vises den fysiske adresse (kaldes også for kontroladressen for medieadgang eller MAC-adressen) på computeren eller enheden

    IP-adresse

    Her vises IP-adressen for computeren eller enheden

    Hvis du ændrer IP-adressen for en enhed, opdaterer Norton 360 IP-adressen i vinduet Kort over netværkssikkerhed, når du opdaterer listen.

Yderligere oplysninger

Om at føje en enhed til Kort over netværkssikkerhed

Redigering af enhedsoplysninger

Om at fjerne enheder fra Kort over netværkssikkerhed


Konfiguration af fjernovervågning

Du kan konfigurere fjernovervågning ved at tillade, at computere på netværket kommunikerer med din computer.

Bemærk!

Kontroller, at de computere, der skal fjernovervåges, har en version af et Norton-program, der understøtter fjernovervågning.

Norton 360 kræver en adgangskode, hvis du vil konfigurere fjernovervågning. Du skal indtaste den samme adgangskode for alle de computere, som du vil fjernovervåge.

Når du har konfigureret fjernovervågning, kan du tilslutte enhver computer til netværket og angive den samme adgangskode. Norton 360 identificerer automatisk computeren og tilslutter den til Kort over netværkssikkerhed.

Sådan konfigurerer du fjernovervågning

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Netværk i vinduet Indstillinger under Detaljerede indstillinger.

  3. Klik på Konfigurer i rækken Kort over netværkssikkerhed.

  4. Klik på Konfigurer under Fjernovervågning i venstre side af vinduet Kort over netværkssikkerhed.

  5. Angiv en adgangskode i dialogboksen Konfiguration af fjernovervågning.

    Adgangskoden skal være på mellem 6 og 20 tegn. I koden skelnes der mellem store og små bogstaver.

  6. Vælg en af følgende muligheder under Vælg standardtilstanden for Computerregistrering:

    Computerregistrering altid aktiveret

    Tillader computeren altid at finde de computere, som er tilsluttet hjemmenetværket.

    Computerregistrering er kun aktiveret, når skærmbilledet Kort over netværkssikkerhed vises

    Tillader computeren at finde andre computere, som er tilsluttet hjemmenetværket, når vinduet Kort over netværkssikkerhed er åbent

  7. Klik på OK.

  8. Konfigurer fjernovervågning for alle andre computere, som du vil fjernovervåge.

Yderligere oplysninger

Visning af enheder på Kort over netværkssikkerhed

Redigering af enhedsoplysninger

Se oplysninger om enhederne


Deaktivering af Fjernovervågning

Når du deaktiverer fjernovervågning, standser du fjernovervågning af de computere, der har forbindelse til dit netværk.

Du kan deaktivere fjernovervågning af følgende:

  • Alle computere, som fjernovervåges

  • En enkelt computer, som fjernovervåges

Bemærk!

Du kan kun deaktivere fjernovervågningen, efter at du har gennemført installationen af fjernovervågningsfunktionen.

Sådan deaktiveres fjernovervågningen for alle computere

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Netværk i vinduet Indstillinger under Detaljerede indstillinger.

  3. Klik på Konfigurer i rækken Kort over netværkssikkerhed.

  4. Klik på Deaktiver under Fjernovervågning i venstre side af vinduet Kort over netværkssikkerhed.

  5. Klik på Ja i dialogboksen, hvor du skal bekræfte.

Sådan deaktiveres fjernovervågningen for en enkelt computer

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Netværk i vinduet Indstillinger under Detaljerede indstillinger.

  3. Klik på Konfigurer i rækken Kort over netværkssikkerhed.

  4. Klik på ikonet for den computer, du ikke længere vil fjernovervåge, i oversigten over netværket i vinduet Kort over netværkssikkerhed.

  5. Klik på Deaktiver i afsnittet med enhedsoplysninger ved siden af Fjernovervågning.

  6. Klik på Ja i dialogboksen, hvor du skal bekræfte.

Yderligere oplysninger

Konfiguration af fjernovervågning

Om at fjerne enheder fra Kort over netværkssikkerhed

Se oplysninger om enhederne


Om at føje en enhed til Kort over netværkssikkerhed

Du kan manuelt tilføje en enhed eller en computer til Kort over netværkssikkerhed.

Du kan angive følgende oplysninger, når du tilføjer en enhed:

  • Et navn eller en beskrivelse

  • IP-adressen eller den fysiske adresse

Kort over netværkssikkerhed finder alle computere, der er tilsluttet netværket. Du kan imidlertid også tilføje de computere og enheder, som ikke er tilsluttet i øjeblikket.

Norton 360 tilføjer alle de enheder, som du manuelt tilføjer til Kort over netværkssikkerhed, til tillidskontrolnetværket. Du kan vælge tillidskontrolnetværket på rullelisten Netværksoplysninger for at få vist de tilføjede enheder. Du kan også redigere enhedens navn.

Bemærk!

Du kan ikke redigere tillidskontrolnetværkets oplysninger.

Standardtillidsniveauet for de enheder, som du tilføjer til Kort over netværkssikkerhed, er Beskyttet. Du kan ændre tillidsniveauet for enhederne.

Bemærk!

Hvis du har tillid til en enhed, som ikke er på dit netværk, udsætter du muligvis din computer for potentielle sikkerhedsrisici.

Sådan tilføjes en enhed til Kort over netværkssikkerhed

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Netværk i vinduet Indstillinger under Detaljerede indstillinger.

  3. Klik på Konfigurer i rækken Kort over netværkssikkerhed.

  4. Klik på plussymbolet under I alt på netværket i venstre side af vinduet Kort over netværkssikkerhed.

  5. Indtast navnet på den enhed, som skal tilføjes til Kort over netværkssikkerhed, i feltet Navn i vinduet Tilføj en enhed.

    Enhedens navn må højst være på 15 tegn.

  6. Indtast IP-adressen eller den fysiske adresse for den enhed, som skal føjes til Kort over netværkssikkerhed, i feltet IP- eller fysisk adresse.

    Du kan bruge følgende formater i feltet IP- eller fysisk adresse:

    IPv4-adresse

    192.168.2.1

    IPv6-adresse

    fe80::12ac:fe44:192a:14cc

    Fysisk adresse

    11-22-c3-5a-fe-a4

    Værtsnavn, som kan fortolkes

    ftp.minefiler.com

    Adressen bekræftes ikke, før enheden rent faktisk registreres på netværket.

  7. Klik på Tilføj enhed.

Yderligere oplysninger

Visning af enheder på Kort over netværkssikkerhed

Redigering af enhedsoplysninger


Sådan finder du computerens IP-adresse

Du kan finde en computers IP-adresse på flere forskellige måder. På computere med Windows 2000/XP, Windows Vista eller Windows 7 kan man benytte Ipconfig til at finde computerens IP-adresse.

Ipconfig viser kun den lokale computers IP-adresse. Derfor skal dette program køres på den computer, hvis IP-adresse du vil finde.

Sådan finder man en IP-adresse under Windows 2000/XP vha. Ipconfig

  1. Klik på Start > Kør i Windows-proceslinjen på den computer, du vil identificere.

  2. Indtast cmd i dialogboksen Kør.

  3. Klik på OK.

  4. Skriv ipconfig i kommandolinjen, og tryk derefter på returtasten.

  5. Skriv IP-adressen ned.

Sådan finder man en IP-adresse under Windows Vista vha. Ipconfig

  1. Klik på Start i Windows-proceslinjen på den computer, du vil identificere.

  2. I tekstboksen Start søgning skal du skrive cmd og derefter trykke på Enter.

  3. Skriv ipconfig i kommandolinjen, og tryk derefter på returtasten.

  4. Skriv IP-adressen ned.

Sådan finder man en IP-adresse under Windows 7 vha. Ipconfig

  1. Klik på Start i Windows-proceslinjen, på den computer du vil identificere.

  2. I tekstboksen Søg i alle programmer og filer skal du skrive cmd og derefter trykke på tasten Enter.

  3. Skriv ipconfig i kommandolinjen, og tryk derefter på returtasten.

  4. Skriv IP-adressen ned.


Redigering af enhedsoplysninger

Du kan ændre navnet og kategorien for en enhed, der findes i Kort over netværkssikkerhed. Du kan vælge kategorier som f.eks. Standardenhed, Bærbar computer, Medieenhed eller Spillekonsol.

Du kan ikke ændre kategorien for en enhed, som du har tilføjet manuelt. Som standard viser Norton 360 kategorien for den manuelt tilføjede enhed som BRUGERDEFINERET.

Der vises forskellige ikoner i vinduet Kort over netværkssikkerhed, afhængigt af hvilken kategori du vælger. Ikonerne hjælper dig med at identificere de enheder, der vises i oversigten over netværket.

Sådan redigerer du oplysningerne for en enhed, der findes på netværket

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Netværk i vinduet Indstillinger under Detaljerede indstillinger.

  3. Klik på Konfigurer i rækken Kort over netværkssikkerhed.

  4. Klik på ikonet for en enhed i oversigten over netværket i vinduet Kort over netværkssikkerhed.

  5. Klik på Rediger i området med enhedsoplysninger ved siden af Enhedsnavn.

  6. Skriv et nyt navn i feltet Navn i dialogboksen Rediger enhedsoplysninger.

  7. Klik på en af følgende enhedskategorier på rullelisten Kategori:

    • STANDARDENHED

    • STATIONÆR PC

    • BÆRBAR COMPUTER

    • SERVER-PC

    • NETVÆRKSPRINTER

    • ROUTER/SWITCH

    • DSL-/KABELMODEM

    • MEDIEENHED

    • SPILLEKONSOL

    • PDA/MOBILTELEFON

    • NETVÆRKSLAGERENHED

    • WEBKAMERA

  8. Klik på OK.

Sådan redigerer du navnet for en enhed, som du har tilføjet manuelt

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Netværk i vinduet Indstillinger under Detaljerede indstillinger.

  3. Klik på Konfigurer i rækken Kort over netværkssikkerhed.

  4. Klik på Pålidelighedskontrol på rullelisten Netværksoplysninger i vinduet Kort over netværkssikkerhed.

  5. I Kort over netværk skal du vælge en enhed, som du har tilføjet.

  6. Klik på Rediger i området med enhedsoplysninger ved siden af Enhedsnavn.

  7. Skriv et nyt navn i feltet Navn i dialogboksen Rediger enhedsoplysninger.

  8. Klik på OK.

Yderligere oplysninger

Visning af enheder på Kort over netværkssikkerhed

Se oplysninger om enhederne


Redigering af netværksoplysninger

Du kan få vist oplysningerne og ændre netværkets navn i vinduet Rediger netværksoplysninger.

Bemærk!

Du kan ikke redigere tillidskontrolnetværkets oplysninger.

Sådan redigerer du netværksoplysningerne

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Netværk i vinduet Indstillinger under Detaljerede indstillinger.

  3. Klik på Konfigurer i rækken Kort over netværkssikkerhed.

  4. Klik på Rediger i højre side af Netværksoplysninger i vinduet Kort over netværkssikkerhed.

  5. Skriv et nyt navn i feltet Netværksnavn i dialogboksen Rediger netværksoplysninger.

  6. Klik på OK.

Yderligere oplysninger

Om Kort over netværkssikkerhed


Ændring af tillidsniveauet for dit netværk og dine enheder

Tillidsniveauet er bestemmende for, hvilket adgangsniveau andre computere på netværket som standard har til din computer. Alle enheder på netværket, som ikke eksplicit er tildelt niveauerne Pålidelig eller Begrænset, benytter dette tillidsniveau. I første omgang indstilles tillidsniveauet baseret på computerens konfiguration.

Bemærk!

Sørg for kun at ændre tillidsniveauet for en enhed til fuldt pålideligt, hvis enheden er en kendt enhed og har forbindelse til dit netværk.

Der stilles følgende krav for at tillidsniveauet, for en enhed er Delt:

  • Computeren må ikke have en offentlig IP-adresse.

    Computeren har ikke en offentlig IP-adresse, hvis den ikke har en direkte forbindelse til internettet.

  • Computeren skal have forbindelse til et LAN via en sikker forbindelse.

  • Netværkskategorien i Vista skal være privat.

Tillidsniveauet for en enhed er desuden delt i følgende tilfælde:

  • Når computeren på netværket har en eller flere delte mapper eller printere

  • Når computeren er Media Center-kompatibel (hvis du for eksempel har Windows XP Media Center Edition, Windows Vista Home Premium, Windows Vista Ultimate, Windows 7 Home Premium, Windows 7 Professional eller Windows 7 Ultimate)

Bemærk!

Hvis du bruger et trådløst netværk, der ikke er sikkert, er standardtillidsniveauet for alle enheder på netværket Beskyttet.

Tillidsniveauet for en enhed afhænger også af netværkets tillidsniveau. Når du ændrer tillidsniveauet for et netværk, tildeler Norton 360 det samme tillidsniveau til alle de enheder, der har forbindelse til det netværk. Men Norton 360 ændrer ikke tillidsniveauet for de enheder, som du har klassificeret som pålidelige eller begrænsede.

Du kan ændre disse indstillinger, hvis du vil ændre tillidsniveauet for følgende grupper:

  • Dit netværk

  • Enhederne, der er tilsluttet til Kort over netværkssikkerhed

Sådan ændres tillidsniveauet for netværket

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Netværk i vinduet Indstillinger under Detaljerede indstillinger.

  3. Klik på Konfigurer i rækken Kort over netværkssikkerhed.

  4. Klik på Rediger i venstre side af vinduet Kort over netværkssikkerhed ved siden af Netværksoplysninger.

  5. Klik på Rediger i vinduet Rediger netværksoplysninger ved siden af Tillidsniveau.

    Du kan se oplysningerne om netværket i dialogboksen Redigering af netværksoplysninger, inden du ændrer tillidsniveauet.

  6. For at vælge et tillidsniveau for et netværk skal du klikke på en af følgende indstillinger i vinduet Redigering af tillidsniveauet for et netværk:

    FULDT PÅLIDELIG

    Netværket føjes til listen over pålidelige netværk

    Al trafik til din computer fra et pålideligt netværk filtreres og får adgang gennem en firewall. Men kendte angreb og infektioner overvåges stadig. Du skal kun vælge denne indstilling, hvis du er sikker på, at netværket er helt sikkert.

    DELT

    Netværket føjes til listen over delte netværk

    Al trafik til din computer fra et delt netværk filtreres. Det er kun delte resurser på din computer, f.eks. filer, mapper og printere, der gives adgang til. Du skal vælge denne indstilling, hvis du vil have din firewall til at beskytte dig mod al anden trafik end den, der vedrører fildeling og printerdeling.

    BESKYTTET

    Netværket føjes til listen over beskyttede netværk

    Hvis et netværk ikke er blevet klassificeret som enten pålideligt, delt, eller begrænset, har det tillidsniveauet beskyttet. Computeren er stadig beskyttet mod kendte angreb og al uventet trafik.

    BEGRÆNSET

    Netværket føjes til listen over begrænsede netværk

    Enheder på begrænsede netværk kan ikke kommunikere med din computer. Men du kan stadig bruge netværket til at få adgang til internettet, sende e-mail og kommunikere på andre måder.

  7. Klik på OK.

Sådan ændres tillidsniveauet for en enhed

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Netværksindstillinger i vinduet Indstillinger.

  3. Klik på Konfigurer i rækken Pålidelighedskontrol under Kort over netværkssikkerhed.

  4. Udfør en af følgende handlinger i vinduet Kort over netværkssikkerhed:

    • Hvis du vil ændre tillidsniveauet for en enhed, som du har tilføjet manuelt, skal du klikke på enheden på kortet over netværket.

    • Hvis du vil ændre tillidsniveauet for en enhed, som er på dit netværk, skal du vælge Lokal netværksforbindelse på rullelisten Netværksoplysninger og derefter klikke på enheden.

  5. Klik på Rediger i området med enhedsoplysninger ved siden af Tillidsniveau.

  6. For at vælge et tillidsniveau for en enhed skal du klikke på en af følgende indstillinger i vinduet Redigering af tillidsniveauet for en enhed:

    FULDT PÅLIDELIG

    Enheden føjes til listen over fuldt pålidelige enheder

    De enheder, som anses for fuldt pålidelige, overvåges kun for kendte angreb og infektioner. Du skal kun vælge denne indstilling, hvis du er sikker på, at enheden er helt sikker.

    BEGRÆNSET

    Enheden føjes til listen over begrænsede enheder

    Begrænsede enheder har ikke adgang til computeren.

    Brug netværkstillid (tillidsniveau)

    Enheden føjes til et standardtillidsniveau

    De enheder, der fjernes fra det fuldt pålidelige eller begrænsede tillidsniveau, får netværkets standardtillidsniveau. Tillidsniveauet for netværket kan være fuldt pålideligt, begrænset, beskyttet eller delt.

  7. Klik på OK.

    Norton 360 viser status for tillidsniveauet for hver begrænset enhed på enhedens ikon.

Yderligere oplysninger

Om Kort over netværkssikkerhed


Om at fjerne enheder fra Kort over netværkssikkerhed

I vinduet Kort over netværkssikkerhed vises en liste med enheder, der er tilsluttet netværket. Du kan fjerne en computer eller en anden enhed fra Kort over netværkssikkerhed. Du kan også fjerne alle enheder fra oversigten over netværket og oprette en ny liste med enheder. Du kan for eksempel fjerne alle de enheder, der fandtes på dit tidligere netværk, inden du opretter forbindelse til et nyt netværk. Fjernovervågning skal deaktiveres, inden du sletter kortet over netværket. Norton 360 kan ikke slette kortet over netværket, så længe fjernovervågning er aktiveret. Luk vinduet Kort over netværkssikkerhed, inden du sletter kortet over netværket. Netværkskortet kan ikke slettes, når vinduet Kort over netværkssikkerhed er åbent.

Bemærk!

Norton 360 rydder de enheder, som du tilføjer manuelt til tillidskontrolnetværket, afhængigt af deres tillidsniveau. Enheder, der har tillidsniveauet Fuldt pålidelig eller Begrænset, fjernes ikke.

Når du fjerner en individuel enhed, vises online-enhederne igen, næste gang du åbner Kort over netværkssikkerhed. Norton 360 fjerne imidlertid offline-enheder permanent.

Sådan fjernes en individuel enhed

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Netværk i vinduet Indstillinger under Detaljerede indstillinger.

  3. Klik på Konfigurer i rækken Kort over netværkssikkerhed.

  4. Udfør en af følgende handlinger i vinduet Kort over netværkssikkerhed:

    • Hvis du vil fjerne en enhed, som findes på netværket, skal du klikke på enheden i netværksoversigten.

    • Hvis du vil fjerne en enhed, som du har tilføjet manuelt, skal du vælge Pålidelighedskontrol på rullelisten Netværksoplysninger og derefter klikke på enheden.

  5. Klik på minussymbolet under I alt på netværket i venstre side af vinduet Kort over netværkssikkerhed.

  6. Klik på Ja i bekræftelsesdialogboksen.

Sådan rydder du Kort over netværkssikkerhed

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Netværk i vinduet Indstillinger under Detaljerede indstillinger.

  3. Klik på Slet i rækken Slet oversigten over netværket i vinduet Indstillinger for Netværk.

  4. Klik på Ja i dialogboksen, hvor du skal bekræfte.

Yderligere oplysninger

Deaktivering af Fjernovervågning

Visning af enheder på Kort over netværkssikkerhed


Visning af status for det trådløse netværk

Du kan se statussen for det trådløse netværk i vinduet Kort over netværkssikkerhed. Kort over netværkssikkerhed viser status for det trådløse netværk som sikkert eller usikkert. Et sikkert netværk kræver stræk trådløs kryptering. Hvis det trådløse netværk ikke er sikkert, kan du aktivere kryptering på din trådløse router.

Hvis du vil have flere oplysninger om, hvordan du kan gøre det trådløse netværk sikkert, skal du klikke på linket Hvorfor er det ikke sikkert? i venstre side af vinduet Kort over netværkssikkerhed. Følg vejledningen.

Bemærk!

Du bør kun stole på en trådløs forbindelse, som er sikker. Bruger du imidlertid en trådløs forbindelse, som ikke er sikker, udsættes alle enhederne på netværket for fare.

Sådan får du vist statussen for det trådløse netværk

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Netværk i vinduet Indstillinger under Detaljerede indstillinger.

  3. Klik på Konfigurer i rækken Kort over netværkssikkerhed

  4. Status for det trådløse netværk vises i venstre side af vinduet Kort over netværkssikkerhed. Det trådløse netværk kan have følgende statusser:

    Trådløst netværk er sikkert

    Indikerer, at det trådløse netværk anses for at være sikkert

    Trådløst netværk er ikke sikkert

    Indikerer, at det trådløse netværk ikke anses for at være sikkert

Yderligere oplysninger

Om Kort over netværkssikkerhed


Se oplysninger om enhederne

På kortet over netværkssikkerhed kan du se oplysninger om alle de computere, der fjernovervåges. Du kan se følgende oplysninger:

  • Konfigurationsstatus for sikkerhedsfunktioner som Auto-Protect, Beskyttelse mod indtrængen og E-mail-scanning

  • Konfigurationsstatus for opdateringer af virusdefinitioner, bl.a. Automatisk LiveUpdate og løbende opdateringer

  • Dit Norton-programs versionsnummer

  • Dit Norton-programs abonnementsstatus

  • Konfigurationsstatus for transaktionssikkerhed, f.eks. Identity Safe og Antiphishing

  • De seneste fem trusler fundet af AntiVirus

Sådan ser du oplysninger om enhederne

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Netværk i vinduet Indstillinger under Detaljerede indstillinger.

  3. Klik på Konfigurer i rækken Kort over netværkssikkerhed

  4. Klik på den computer, du vil se oplysninger om, i Kort over netværk i vinduet Kort over netværkssikkerhed.

    Du kan få vist oplysninger om alle de computere, som du fjernovervåger.

  5. Klik på Detaljer ud for Kategori i området med enhedsoplysninger.

  6. Du kan læse oplysningerne om enheden i vinduet Enhedsoplysninger.

  7. Klik på Luk.

Yderligere oplysninger

Visning af enheder på Kort over netværkssikkerhed

Konfiguration af fjernovervågning


Sådan sørger du for, at pc'en fungerer optimalt

Dette dokument indeholder følgende emner:

  • Om Pc-optimering

  • Om fragmentering af harddisk og filer

  • Manuel optimering af de permanente diske

  • Om effektiv anvendelse af optimering

  • Om fjernelse af rod på harddisken

  • Sådan ryddes der op på computeren

  • Kørsel af Oprydning i registreringsdatabasen

  • Om at køre diagnosticeringsrapport

  • Om Administration af start


Om Pc-optimering

Norton 360 yder totalbeskyttelse af computeren, og rummer desuden funktionen Pc-optimering, som forbedrer computerens ydelse. Pc-optimering sørger for, at computeren fungerer optimalt.

Norton 360 sørger for, at din computer fungerer ordentligt ved bl.a. at optimere harddisken og slette unødvendige, midlertidige filer.

Med Pc-optimering identificeres og løses almindelige computerproblemer, uønskede cookies og filer slettes, og harddisken defragmenteres, så computerens ydeevne forbedres.


Om fragmentering af harddisk og filer

Computerens harddisk opbevarer alle dine filer, programmer og Windows-styresystemet. Efterhånden bliver de mange stumper af information, som tilsammen danner en fil, gradvist spredt ud over disken. Denne proces kaldes for fragmentering. Jo mere computeren bruges, jo mere fragmenterede bliver harddiskene.

Når der opnås adgang til en fragmenteret fil, bliver disken langsommere. Disken bliver langsommere, fordi drevhovedet finder, indlæser, gemmer og holder styr på alle filens fragmenter. Hvis den ledige plads også er fragmenteret, skal drevhovedet eventuelt også finde tilstrækkelig ledig plads for at kunne gemme midlertidige filer eller nytilføjede filer.

Med Norton 360 optimeres harddiskene, så computerens ydeevne forbedres. Optimeringsprocessen samler de spredte filfragmenter i nærtliggende eller sammenhængende klynger. Når drevhovedet får adgang til alle fildata på ét sted, indlæses filen hurtigere i hukommelsen. Derudover samler optimeringen den ledige plads for at undgå fragmentering af nytilføjede filer. Den tilføjer ekstra plads efter vigtige datastrukturer, så de kan vokse, uden at de straks bliver fragmenterede igen.


Manuel optimering af de permanente diske

Hvis du optimerer computerens permanente diske, vil den sandsynligvis køre bedre og være mere stabil. Norton 360 tjekker automatisk, om de permanente er fragmenterede, og optimerer dem, hvis de er mere end 10% fragmenterede. Du kan altid læse de seneste rapporter for at se, om det er nødvendigt at foretage en optimering.

Nogle programmer, f.eks. programmer til filmredigering eller programmer, som bruger megen diskplads, fungerer mere effektivt, hvis harddiskene er optimerede. Hvis du ikke vil vente til næste gang, der automatisk foretages en optimering i Norton 360, kan du køre en optimering manuelt.

Sådan kører du en optimering af harddiskene manuelt

  1. Hold markøren over Pc-optimering, og klik derefter på Kør diskoptimering i hovedvinduet i Norton 360.

    I rækken Diskoptimering i listen med baggrundsopgaver i vinduet Norton-opgaver, kan du se detaljer om optimeringen af diskenheden. Du kan bl.a. se baggrundsopgavens tidsstempel, varighed og status.

  2. Når aktiviteten er fuldført, skal du lukke vinduet Oplysninger om aktiviteter og scanninger ved at klikke på Luk.

Yderligere oplysninger

Se oplysninger om sikkerhedsfunktioner


Om effektiv anvendelse af optimering

I Norton 360 optimeres computerens harddisk automatisk, når det er nødvendigt, og du behøver derfor ikke selv gøre det. Du kan imidlertid tilegne dig nogle vaner, som vil føre til, at de automatiske optimeringer i Norton 360 kører mere effektivt.

Ved at gøre følgende kan du sikre, at de automatiske optimeringer kører mere effektivt:

Fra tid til anden bør du lade computeren være tændt, når du ikke bruger den. | I Norton 360 køres diskoptimeringerne, når computeren er tændt, men inaktiv. Hvis du altid slukker computeren, så snart du er færdig med at bruge den, kan Norton 360-funktionen til automatisk optimering ikke køres. Hvis du slukker for computeren under en Norton 360-optimering, skal optimeringen startes forfra.
Du bør konfigurere en fast tidsplan for optimeringerne. | Normalt køres Norton 360-funktionen til optimering af harddisken, når det er nødvendigt. Du kan konfigurere en fast tidsplan for optimeringerne og vælge en dag og et tidspunkt, hvor du ikke bruger computeren. På den måde kan du være sikker på, at disken optimeres regelmæssigt.
Du bør fjerne store filer, som du ikke længere har brug for. | Det er mere sandsynligt, at store filer fragmenteres end små, og når filerne er fragmenterede, tager det længere at køre Norton 360-funktionen til optimering af harddiske.

Yderligere oplysninger

Planlægning af optimerings- og sikkerhedsscanninger


Om fjernelse af rod på harddisken

Med tiden kan der ophobes mange midlertidige og unødvendige filer på harddisken. Med tiden kan disse filer lægge beslag på en stor del af lagerpladsen på harddisken og desuden påvirke computerens ydelse negativt. Norton 360 fjerner automatisk alle de unødvendige filer, der har hobet sig op.

Midlertidige filer kan være forårsaget af følgende:

Softwareinstallationer | Når du installerer software på computeren, oprettes der midlertidige filer som del af installationsprocessen. I visse tilfælde slettes de midlertidige filer ikke af installationsprogrammet, når installationen er gennemført.
Brug af internettet | Når du åbner et websted, downloader webbrowseren den tilhørende tekst og grafik. Når du er færdig med at se den pågældende side, efterlader browseren muligvis det hentede indhold på computeren Det hentede indhold kan bidrage til at vise websiden hurtigere, hvis du vælger at få vist websiden igen. Med tiden kan der ophobes mange af disse browserfiler.
Programfejl | Nogle programmer opretter midlertidige filer for at kunne fungere mere effektivt. Hvis et program afbrydes uventet pga. en softwarefejl, efterlades disse midlertidige filer muligvis.

Yderligere oplysninger

Sådan ryddes der op på computeren


Sådan ryddes der op på computeren

Under en oprydningsscanning undersøges computerens permanente disk for midlertidige og ubrugte filer med henblik på at forbedre ydeevnen og frigøre mere diskplads. Norton 360 undersøger automatisk computeren for midlertidige og ubrugte filer, så normalt behøver du slet ikke at tænke på dem.

Forskellige aktiviteter producerer midlertidige filer, f.eks. surfing på internettet eller en række softwareinstallationer. Du kan køre en oprydningsscanning manuelt, så de midlertidig filer fjernes med det samme.

Sådan rydder du op på harddisken

  1. Hold markøren over Pc-optimering, og klik derefter på Kør filoprydning i hovedvinduet i Norton 360.

  2. Når aktiviteten er fuldført, skal du lukke vinduet Oplysninger om aktiviteter og scanninger ved at klikke på Luk.


Kørsel af Oprydning i registreringsdatabasen

Windows-registreringsdatabasen kan indeholde poster, der henviser til filer, som ikke eksisterer. Sådanne ugyldige elementer i registreringsdatabasen kan gøre din computer langsommere. Registreringsdatabaseoprydning scanner din computer og fjerner beskadigede poster.

Sådan kører du Oprydning i registreringsdatabasen

  1. Klik på Opgaver i hovedvinduet i Norton 360.

  2. Klik på Kør Oprydning i registreringsdatabasen under Opgaver i forbindelse med pc-optimering i vinduet Opgaver.

  3. Når aktiviteten er fuldført, skal du lukke vinduet Oplysninger om aktiviteter og scanninger ved at klikke på Luk.


Om at køre diagnosticeringsrapport

Diagnosticeringsrapporten i Norton 360 indeholder oplysninger om computeren - inklusive operativsystem, programmer og hardware. Du kan bruge rapporten til at finde og rette problemerne.

Diagnosticeringsrapporten i Norton 360 er en rapport i realtid. Der genereres data, når der anmodes om rapporten. Norton 360 genererer ikke denne rapport automatisk, når computeren er inaktiv. Rapporten har et tidsstempel og er altså et øjebliksbillede af computeren.

Rapporten kan gemmes, sendes med e-mail eller udskrives efter behov.

Sådan køres diagnosticeringsrapporten

  1. Hold markøren over Pc-optimering, og klik derefter på Kør diagnosticeringsrapporten i hovedvinduet i Norton 360.

  2. Når aktiviteten er fuldført, skal du få vist vinduet Diagnosticeringsrapport og derefter klikke på Luk.


Om Administration af start

Nogle programmer er konfigureret til at starte samtidig med computeren. Når du installerer nye programmer, øges antallet af startprogrammer, og dermed øges den tid, det tager for computeren at starte. Administration af start i Norton 360 gør det lettere at håndtere computerens startelementer. Du kan se detaljerede oplysninger om alle programmer på listen Administration af start, fx brugen i Norton Community og ressourceforbruget. Du kan også klikke på programmets navn og se oplysningerne fra File Insight. Med disse oplysninger kan du bedre beslutte hvorvidt et program skal have lov at starte sammen med computeren.

Med Administration af start kan du se en liste over startprogrammer. I Administration af start kan du konfigurere om programmerne skal startes sammen med computeren. Med Administration af start kan du også forsinke programmernes start og køre dem manuelt. På den måde kan du få mest muligt ud af din computer.

Du kan deaktivere automatisk start af et program og undersøge effekten på din computers ydeevne, næste gang computeren startes.

Yderligere oplysninger

Aktivering og deaktivering af startelementer

Forsinkelse og kørsel af forsinkede programmer


Aktivering og deaktivering af startelementer

Når du tænder din computer, startes nogle programmer automatisk. Disse programmer kaldes også startelementer. Startelementerne øger den tid, det tager for din computer at starte.

Administration af start gør det lettere at håndtere computerens startelementer. Hvis du vil have at et program ikke skal startes sammen med computeren, kan du konfigurere det under Administration af start. Du kan også vælge at starte et program på et senere tidspunkt.

Sådan forhindres programmer i at starte sammen med computeren

  1. Hold markøren over Pc-optimering, og klik på Kør Administration af start i hovedvinduet i Norton 360.

  2. I kolonnen Aktiveret skal du fjerne markeringen i feltet ud for det program, der ikke skal starte sammen med computeren.

    Hvis du ikke vil have nogen programmer til at starte sammen med computeren, skal du fjerne markeringen i feltet ud for Aktiveret.

  3. Klik på Anvend for at gemme ændringerne.

  4. Klik på Luk.

Sådan får du programmer til at starte sammen med computeren

  1. Hold markøren over Pc-optimering, og klik på Kør Administration af start i hovedvinduet i Norton 360.

  2. I kolonnen Aktiveret skal du sætte en markering i feltet ud for det program, der skal starte sammen med computeren.

    Hvis du vil have alle programmer til at starte sammen med computeren, skal du sætte en markeringen i feltet ud for Aktiveret.

  3. Klik på Anvend for at gemme ændringerne.

  4. Klik på Luk.


Forsinkelse og kørsel af forsinkede programmer

Med Administration af start i Norton 360 overvåges listen med programmer, der startes automatisk sammen med computeren. Hvis du vil have computeren til at starte hurtigere, kan du indstille nogle af programmerne til at starte på et senere tidspunkt.

Sådan forsinker du startelementer

  1. Hold markøren over Pc-optimering, og klik derefter på Kør Administration af start i hovedvinduet i Norton 360.

  2. I kolonnen Forsinket skal du sætte en markering i feltet, ud for det program du vil starte på et senere tidspunkt.

  3. Klik på Anvend for at gemme ændringerne.

  4. Klik på Luk.

Sådan startes forsinkede elementer manuelt

  1. Hold markøren over Pc-optimering, og klik derefter på Kør Administration af start i hovedvinduet i Norton 360.

  2. Klik på Kør forsinkede programmer nu i vinduet Administration af start.

  3. Klik på Luk i vinduet Administration af start, når programmet er startet.


Beskyttelse af mediefiler og andre data

Dette dokument indeholder følgende emner:

  • Om Norton Backup og gendannelse

  • Om backup

  • Om forberedelse af backup

  • Om backupsæt

  • Backup af filer

  • Gendannelse af filer

  • Om Norton Backupdrev

  • Om løsninger på backupproblemer

  • Om overvejelser i forbindelse med onlinebackup

  • Aktivering eller deaktivering af backup

  • Aktivering eller deaktivering af backupindstillingerne


Om Norton Backup og gendannelse

Med Norton Backup og gendannelse sikres dine vigtige data og mediefiler, idet der regelmæssigt tages sikkerhedskopier af filerne. Hvis der sker noget med computeren, kan du derfor gendanne dine data vha. de sikkerhedskopier, som blev taget vha. Norton 360.


Om backup

En af de vigtigste måder at beskytte værdifuld data på er at lave backup af filerne regelmæssigt. Hvis du mister data, giver Norton 360 dig mulighed for at gendanne dem senere. Hvis du for eksempel ved et uheld kommer til at slette en vigtig fil, eller hvis din computer har en hardwarefejl, som ødelægger nogle af filerne. I så fald kan du gendanne de tabte filer ud fra din backup.

Vha. backup kan du også undgå, at harddisken bliver fyldt op med gamle filer og filer, som kun bruges sjældent. Når du først har lavet en backup af den slags filer, kan du slette dem fra computeren. Hvis du senere skulle få brug for dem, kan du nemlig gendanne dem.

Med Norton 360 kan du nemt lave backup af dine filer til et hvilket som helst medie, som Windows genkender som et lagerdrev. Backupdestinationen kan både være et eksternt drev, mapper på netværket, cd'er, dvd'er, Blu-ray-diske, iPod-afspillere, flashdrev, kameraer, avancerede mobiltelefoner eller en lang række andre enheder.

Med Norton 360 kan du se backupfilernes status gennem ikonindikatorerne og fanen Backup på siden Egenskaber. Ikonindikatorerne for en fil viser backupstatussen for dine beskyttede filer. Du kan fx se oplysninger om det sidste backuptidspunkt for hvert backupsæt i fanen Backup på siden for filens Egenskaber. Hvis du ikke ønsker at få vist ikonindikatorerne og backupoplysningerne, kan du slå disse funktioner fra.

Med Norton 360 får du også en sikker og privat onlinelagerplads, hvor du kan backupkopiere filerne. Onlinelagerplaceringen er anderledes end den placering, hvor du normalt gemmer filer på din computer. Uheld, der beskadiger eller ødelægger din computer, kan ikke skade dine backupkopier, fordi de opbevares et andet sted. Når du bruger Norton 360-funktionen til onlinebackup, kan du desuden gendanne dine filer fra en hvilken som helst computer - når som helst. Norton 360 skal være installeret på computeren, for at du kan få adgang til din Norton Account.

Uanset hvilken type backup du vælger, kan du altid tilføje eller fjerne filer fra listen over de filer, der skal backupkopieres. Du kan tilføje eller fjerne en individuel fil fra Backupsættene ved at bruge genvejsmenuen, som bliver vist, når du højreklikker på en fil.


Om forberedelse af backup

Når du har installeret Norton 360, skal du konfigurere Norton 360 Backup til at lave backup af dine vigtige filer på computeren. I Norton 360 kan de vigtige filer enten backupkopieres automatisk eller på et bestemt tidspunkt. Du vil altid kunne ændre konfigurationen af backup.

Når du backupkopierer filer, skal du foretage følgende indstillinger:

Oversigt

Du kan foretage en række handlinger i forbindelse med et backupsæt, f.eks. oprette, slette og omdøbe dem.

Du kan også se en række oplysninger i forbindelse med et backupsæt, bl.a. dets størrelse og hvilke filer det rummer.

Hvad

Her kan du vælge mellem en række filtyper, f.eks. billeder, dokumenter og musik. Du kan også vælge enkeltfiler.

Du har følgende valgmuligheder:

  • Backupkilder

    Her kan du vælge kilder at backupkopiere filer fra

    Omfanget af en backup afhænger af de valgte kilder.

  • Filtyper

    Her kan du medtage eller udelade filkategorier

    Du kan tilføje eller udelade filer og mapper fra en backup. Du kan også bruge funktionen Tilføj eller udelad filer og mapper for at se de tilføjede og udeladte filer og mapper. Derudover kan du bruge funktionen Rediger filtyper til at administrere, hvilke filtyper der skal tilhøre en given filkategori. Når du markerer Rediger filtyper, vises Konfigurer ud for hver backupkategori, så du kan tilføje, redigere eller fjerne filtyperne i de enkelte kategorier.

Hvor

Afhængigt af din computer og de tilsluttede enheder, kan du vælge mellem en række forskellige steder at placere backupkopierne i Norton 360.

Backupfilerne kan gemmes på et eksternt medie, f.eks. cd'er, dvd'er, Blu-ray-diske eller en iPod. Du kan også gemme backupfilerne på et netværksdrev, et flytbart flash-hukommelsesdrev eller på en af computerens indbyggede harddiske.

Bemærk!

Det er ikke sikkert at backupkopiere filer til en placering, hvor kildefilerne findes. Du risikerer at miste data i tilfælde af hardwarefejl.

Du kan slette filer, der er lavet backup af tidligere. Du kan også bestemme, om en backup skal kontrolleres, når den er gennemført, ved at markere Kontroller alle backup.

I Norton 360 er der også en funktion til onlinebackup, som kan bruges til at gemme filerne på en sikker internetbaseret lagerplads. Dermed vil dine data også være beskyttet, selvom der sker noget med computeren.

Hvornår

Norton 360 kan backupkopiere dine filer, når computeren er inaktiv. Du kan også oprette en regelmæssig backup-tidsplan eller lave backup af filerne manuelt.

Hvis du vil bruge funktionen til onlinebackup i Norton 360, skal du først oprette en Norton Account. Når du benytter Norton 360-funktionen til onlinebackup, skal du bruge brugernavnet og adgangskoden til din Norton Account, så uautoriserede personer ikke kan få adgang til filerne.

Inden der foretages en backup i Norton 360, undersøges filerne på computeren, så kopieringen kan gennemføres mere effektivt. Under denne undersøgelse optælles det antal filer, som skal backupkopieres i Norton 360. Norton 360 registrerer også filernes type og størrelse. Denne proces tager normalt ikke mere end et par minutter den første gang, der foretages en backup.

Yderligere oplysninger

Tilføjelse af filer og mapper til et backupsæt

Valg af placering af sikkerhedskopier

Visning eller ændring af en backup-tidsplan

Om din Norton Account


Om backupsæt

Du kan oprette flere backupsæt i Norton 360 med forskellige konfigurationer. Konfigurationen er et sæt regler og omtales som et backupsæt. Du kan angive, hvilke filer der skal laves backup af, placeringen af backupkopierne og en tidsplan. Du kan bruge forskellige backupsæt til at lave backup af forskellige filer eller filkategorier til forskellige placeringer.

Ved at oprette flere forskellige backupsæt, kan du udnytte dit begrænsede sikre onlinelager optimalt. Du kan fx lave ét backupsæt til billeder og musikfiler, der skal gemmes på en cd. Du kan også oprette et andet backupsæt til Microsoft Office-dokumenter og regnskabsfiler, hvor backupkopierne gemmes på dit sikre onlinelager.

Du kan gøre følgende:

  • Du kan oprette flere backupsæt med forskellige regelsæt. Du kan fx lave ét backupsæt for billeder, der skal backupkopieres til din lokale harddisk. Du kan også oprette et andet backupsæt til backupkopiering af dine videoer til en cd. Du kan også lave forskellige tidsplaner for hvert backupsæt.

  • Du kan bl.a. inkludere eller ekskludere enkelte filer eller filkategorier og vælge et andet sted at backupkopiere dine filer til. Du kan ændre tidsplanen for et backupsæt. Du kan også omdøbe et backupsæt, hvis navnet ikke længere er dækkende, når du har ændret reglerne.

  • Du kan slette et backupsæt, hvis du ikke længere har brug for det. Du kan oprette et nyt backupsæt og backupkopiere dine filer fra begyndelsen.

Under fanen Oversigt i vinduet Administration af backupsæt kan du se, hvilke regler der gælder for hvert backupsæt. Du kan vælge et backupsæt på rullelisten Navn på backupsættet. På denne måde kan du holde styr på, hvilke filer og filkategorier der backupkopieres til forskellige placeringer. Du kan også ændre reglerne, hvis du har brug for det. Du kan også se datoen og tidspunktet, hvor et backupsæt sidst blev brugt til en backup.

Yderligere oplysninger

Oprettelse af et nyt backupsæt

Redigering eller omdøbning af et backupsæt

Sletning af et backupsæt


Oprettelse af et nyt backupsæt

Du kan oprette flere backupsæt med forskellige konfigurationer. Du kan fx lave ét backupsæt for billeder, der skal backupkopieres til din lokale harddisk. Du kan oprette endnu et backupsæt til backup af dine videoer til en cd. Du kan også lave forskellige tidsplaner for hvert backupsæt.

Når du opretter et backupsæt, anvender Norton 360 standardindstillingerne for backupsættet. Det er muligt at ændre indstillingerne for hvert backupsæt.

Du kan give de enkelte backupsæt et navn, som gør det let at identificere. Standardnavnet på et backupsæt er Standardsæt. Du kan også gemme et backupsæt med standardnavnet. Når du laver et nyt backupsæt, skal du først give det et navn. Backupsættets navn må højst være på 32 alfanumeriske tegn. Du kan ikke oprette mere end 10 backupsæt.

Sådan oprettes et backupsæt

  1. Hold markøren over Backup, og klik derefter på Administration af backupsæt i hovedvinduet i Norton 360.

  2. Klik på Opret nyt backupsæt under Det kan du foretage dig på fanen Oversigt.

  3. Navngiv backupsættet i det viste vindue, og klik på OK.

  4. Klik på Gem indstillinger i vinduet Administration af backupsæt.


Redigering eller omdøbning af et backupsæt

Når du opretter et backupsæt, anvender Norton 360 standardindstillingerne for backupsættet. Det er muligt at ændre indstillingerne for hvert backupsæt.

Du kan bl.a. inkludere eller ekskludere enkelte filer eller filkategorier og vælge et andet sted at backupkopiere dine filer til. Du kan ændre tidsplanen for et backupsæt. Du kan også omdøbe et backupsæt, hvis navnet ikke længere er dækkende, når du har ændret indstillingerne.

Bemærk!

Backupsættets navn må højst være på 32 alfanumeriske tegn.

Sådan ændres et backupsæt

  1. Hold markøren over Backup, og klik på Administration af backupsæt i hovedvinduet i Norton 360.

  2. Vælg det backupsæt, som du vil redigere, på rullelisten Navn på backupsættet på fanen Oversigt.

  3. I Oversigt over backupsættet kan du se oplysningerne for backupsættet, og du kan gøre følgende:

    • Du kan ændre, hvilke filer der skal inkluderes eller ekskluderes fra backupsættet ved at klikke på Hvad.

    • Du kan ændre backupdestinationen ved at klikke på Hvor.

    • Du kan ændre tidsplanen for backup ved at klikke på Hvornår.

  4. Klik på Gem indstillinger i vinduet Administration af backupsæt.

Sådan omdøbes et backupsæt

  1. Hold markøren over Backup, og klik på Administration af backupsæt i hovedvinduet i Norton 360.

  2. Vælg det backupsæt, som du vil omdøbe, på rullelisten Navn på backupsættet på fanen Oversigt.

  3. Klik på Omdøb backupsættet under Det kan du foretage dig.

  4. Omdøb backupsættet i det viste vindue, og klik på OK.

  5. Klik på Gem indstillinger i vinduet Administration af backupsæt.

Yderligere oplysninger

Om filkategorierne til backup

Om backupfiltyper

Tilføjelse af filer og mapper til et backupsæt

Undtagelse af filer og mapper fra et backupsæt

Om placering af backupkopier

Visning eller ændring af en backup-tidsplan


Om filkategorierne til backup

Når der foretages en backup i Norton 360, undersøges computerens harddisk først for filer, der skal laves backup af, hvorefter filerne sorteres i forskellige kategorier. Herefter laves der backup af filerne i de pågældende kategorier.

I Norton 360 anvendes følgende filkategorier:

Billeder

Denne kategori omfatter bl.a.: jpeg- og jiff-billeder (.jpg, .jpeg, .jpe, .jP2, .j2k, .j2c, .jpf), Graphic Interchange Format-billedfiler (.gif), Bitmap-grafikfiler (.bmp, .pct), Tagged Image Format-filer (.tif, .tiff), Adobe PhotoDeluxe-billeder (.pdd), Windows-metafiler (.wmf), Portable (Public) Network Graphic-filer (.png), Photoshop-filer (.psd), Macintosh Quickdraw/PICT Drawing-filer (.pict), Encapsulated Postscript-filer (.eps), MS Foxpro Screen-filer (.sct), Run Length Encoded Bitmap-filer (.rle), Device-Independent Bitmap Graphic-filer (.dib), Borland JBuilder Project-filer (.jpx), Japan Picture Format-filer (.jpc), Image Alchemy HSI Temporary Raw Bitmap-filer (.raw), Pixar Picture-filer (.pxr), CAD-filer (.vda), Pixar Picture-fil (.pxr), TARGA-filer (.tga), Adobe Illustrator-vektorgrafik (.ai); Kodak Photo CD (.pcd); Kodak RAW-bitmapbillede (.kdc); Adobe InDesign-dokument (.indd); Paint Shop Pro-billede (.psp); Corel-vektorgrafiktegning (.cdr) og Targa-bitmapfiler (.icb, .vst).

Musik

Denne kategori omfatter bl.a.: MPEG Audio Stream, Layer III-filer (.mp3), MPEG-4 Video-filer (.mp4), MPEG-4 Audio Layer-filer (.m4a), Apples kopibeskyttede AAC-filer (.m4p), Real Networks RealMedia Streaming Media-filer (.ra), RealMedia Streaming Media-filer (.rm), RealMedia Metafile-filer (.ram), MIDI-filer (.rmi), MS Windows Media Media-lydfiler (.wma), MPEG-2 Advanced Audio Coding-filer (.aac), Monkey's Audio Lossless Audio Compression Format-filer (.ape), Free Lossless Audio Codec-filer (.flac), Waveform Audio-filer (.wav), MP3 Playlist-filer (.m3u), Musical Instrument Digital Interface-filer (.mid, .midi), Fast Tracker 2 Extended Module-filer (.xm), ScreamTracker v3-lydfiler (.s3m), MPEG Audio Stream, Layer I (.mp1); Windows Media Player-afspilningsliste (.wpl); afspilningsliste (.pls); Audio Codec 3-fil (.a3c); Audio Interchange File Format ( .aif, .aifc, .aiff); og MPEG Audio Stream, Layer II (.mp2)..

Regnskabsfiler

Denne kategori omfatter bl.a.: Microsoft Money-filer (.mny, .mn1, .mn2, .mn3, .mn4, .mn5, .mn6, .mn7, .mn8, .mn9, .mn10, .mn11, .mn12, .mn13, .mn14, .mn15, .mbf), TurboTax-selvangivelsesfiler (.tax), H&R-selvangivelsesfiler (.t01, .t02, .t03, .t04, .t05, .t06); TaxACT files (.ta0, .ta1, .ta2, .ta3, .ta4, .ta5, .ta8, .ta9), QuickBooks-filer (.qba, .qbb, .qbi, .qbw, .qbx, .qph, .qdf, .qdb, .qif, .qsd, .qel, .qph, q00, q01, .q02, .q03, .q04, .q05, .Q98), Olicom Fax-filer (.ofx), Quicken-datafil (.qdt), Simply Accounting-fil (.sdb) og Open Financial Connectivity-filer (.ofc).

Video

Denne kategori omfatter bl.a.: Microsoft Windows Media-videofiler (.wmv), Apple QuickTime-videoklip (.mov), MPEG 1 System Stream-filer (.mpg, .mpeg), Macromedia Flash Format-filer (.swf), Audio Video Interleave-filer (.avi), MS Advanced Streaming Format-filer (.asf), Beijer E-Designer-filer (.mpa), MPEG Movie Clip-filer (.mpe), MPEG-4 Video-filer (.m4v), Digital Video-fil (.dv), Ogg Vorbis-komprimeret videofil (.ogm), Open Media Format-fil (.omf); MPEG-1 Video-file (.m1v), MPEG-2 Program Stream Format-fil (.m2p), MPEG-2 Video Only-fil (.m2v), QuickTime-film (.moov); MPEG-1 Video-fil (.mpv), QuickTime-film (.qt); VDOScript-fil (.vdo) og dvd-videofilmfil (.vob)

Office-dokumenter

Denne kategori omfatter bl.a.: Microsoft Word-dokumenter og -skabeloner (.doc, .dot), Microsoft Excel-regneark og -skabeloner (.xls, .xlt), filer til Microsoft PowerPoint-præsentationer og -diasshow (.ppt, .pps), Microsoft Project-filer (.mpp), Adobe Acrobat-filer (.pdf), tekstfiler (.txt), Postscript-filer (.ps), HyperText Markup Language-filer (.htm, .html), Microsoft HTML-dokumenter (.mht), WildTangent-png-filer (.wpg), tekstfiler med kommaseparerede værdier (.csv) og WordPerfect PC Suite-dokumenter (.wpd).

E-mail

Denne kategori omfatter bl.a.: Microsoft Outlook-privatmappefiler (.pst), Microsoft Exchange-e-mail (.msg), Microsoft Outlook Express- eller Windows Mail-e-mail (.dbx), Netscape Mail-e-mail (.snm), Media Stream Broadcast (.msb); Mailbox Message-fil (.mbx); Microsoft Outlook-regelguidefil (.rwz); Microsoft Outlook Express Elektronisk post (.eml); First Reader Saved Message Folder (.fol) og .MsMessageStore).

Kontaktpersoner

Denne kategori omfatter bl.a.: Microsoft Outlook-adressekartoteksfiler (.wab), private adressekartoteksfiler fra Microsoft (.pab), Palm Address Book-filer (.aba), Beijer E-Designer-filer (.mpa), Palm Date Book-filer (.tda), vCard-filer (.vcf), Microsoft Outlook-adressekartotek (.oab); Microsoft Telefonbog (.pbk); Palm DateBook-fil (.dba) og Sharp Organizer Telephone Bank (.ozp).

Foretrukne i internetbrowseren

Denne kategori omfatter bl.a.: Internetadresse-filer (.url) fra menuen Foretrukne i Internet Explorer.

Andre filtyper

Denne kategori omfatter filer, som du specifikt tilføjer til din backup. Kategorien indeholder også de filer, som Norton 360 ikke kan tilføje til nogen filkategori.

Yderligere oplysninger

Tilføjelse af filer og mapper til et backupsæt


Om backupfiltyper

En filtype angives med en række tegn, der hæftes på slutningen af filnavnet, og som identificerer filformatet. Norton 360 bruger filtyper til at kategorisere de filer, du vil tage backup af. Hver filkategori indeholder en liste over standardfiltyper. Når du kører en backup med Norton 360, identificeres filerne på baggrund af deres typenavn og hvilken kategori, de tilhører. Hvis du for eksempel vil lave backupkopier af dokumenter af typen .fm under kategorien Office-dokumenter, kan du føje filtypen .fm til kategorien.

Hvis du vil tilføje, redigere eller fjerne filtypenavne i en backupkategori, skal du vælge Rediger filtyper under fanen Hvad i vinduet Administration af backupsæt. Når du markerer Rediger filtyper, vises Konfigurer ud for hver backupkategori, så du kan redigere filtyperne i de enkelte kategorier.

Du kan du gøre følgende vha. funktionen Rediger filtyper under fanen Hvad i vinduet Administration af backupsæt:

  • Du kan se listen over tilknyttede filtyper i en filkategori.

    Derved kan du sikre, at listen indeholder alle de filtyper, du vil tage backup af.

  • Du kan føje filtyper til listen eller redigere filtyperne på listen.

    Når Backup køres næste gang, backupkopieres alle filer af den tilføjede filtype.

  • Du kan fjerne filtyper, der allerede er på listen, eller filtyper som du selv har tilføjet.

    Derved sikrer du, at Norton 360 kun laver backup af de ønskede filer, næste gang den køres.

  • Du kan gendanne en filkategoris standardliste over filtyper.

    Derved annulleres de ændringer, du har foretaget i en filkategori.

Bemærk!

Filtyperne gælder på tværs af backupsæt. Hvis du ændrer en filtype i en filkategori, gælder ændringen i alle backupsæt.

Yderligere oplysninger

Tilføjelse eller redigering af en filtype i en backupkategori

Sådan fjerner du en filtype fra en backupkategori

Sådan gendannes standardfiltyperne i en backupkategori

Sletning af sikkerhedskopierede filer


Tilføjelse eller redigering af en filtype i en backupkategori

Hver filkategori indeholder en liste over standardfiltyper. Du kan føje filtyper til en filkategori. Filer af den tilføjede filtype backupkopieres under den tilknyttede kategori. Hvis du for eksempel vil lave backup af dokumenter af type .fm under kategorien Office-dokumenter, kan du føje filtypen .fm til kategorien.

Du kan også redigere en af de eksisterende filtyper.

Et filtypenavn kan maksimalt være på 10 tegn.

Sådan føjer du en filtype til en backupkategori

  1. Hold markøren over Backup, og klik på Administration af backupsæt i hovedvinduet i Norton 360.

  2. Marker feltet ud for Rediger filtyper ved siden af Filtyper under fanen Hvad.

  3. Klik på Konfigurer ved siden af en filkategori under Filtyper.

  4. Klik på Tilføj ny i det viste vindue.

  5. Indtast navnet på den filtype, du vil tilføje.

  6. Klik på OK.

  7. Klik på Gem.

Sådan redigeres en filtype i en backupkategori

  1. Hold markøren over Backup, og klik på Administration af backupsæt i hovedvinduet i Norton 360.

  2. Marker feltet ud for Rediger filtyper ved siden af Filtyper under fanen Hvad.

  3. Klik på Konfigurer ved siden af en filkategori under Filtyper.

  4. Vælg filtypen, og klik på Rediger i det viste vindue.

  5. Rediger filtypen.

  6. Klik på OK.

  7. Klik på Gem.


Sådan fjerner du en filtype fra en backupkategori

Hver filkategori indeholder en liste over standardfiltyper. Du kan fjerne en standardtype eller en filtype, som du selv har føjet til en backupkategori. I Norton 360 identificeres alle filer med det typenavn, som du fjernede, og der bliver ikke lavet backup af dem næste gang. Eksempel: Du vil ikke lave backup af dokumenter med filtypenavnet .rtf i kategorien Office-dokumenter. I så fald kan du fjerne filtypenavnet .rtf fra denne kategori.

Sådan fjerner du en filtype fra en backupkategori

  1. Hold markøren over Backup, og klik derefter på Administration af backupsæt i hovedvinduet i Norton 360.

  2. Marker feltet ud for Rediger filtyper ved siden af Filtyper under fanen Hvad.

  3. Klik på Konfigurer ved siden af en filkategori under Filtyper.

  4. Vælg filtypen, og klik på Fjern i det viste vindue.

  5. Klik på Gem.


Sådan gendannes standardfiltyperne i en backupkategori

Du kan gendanne en filkategoris standardliste over filtyper. Når du gendanner standardindstillingerne for en filkategori, gendannes eventuelle slettede filtyper, mens tilføjede filtyper slettes.

Sådan gendannes standardfiltyperne i en backupkategori

  1. Hold markøren over Backup, og klik derefter på Administration af backupsæt i hovedvinduet i Norton 360.

  2. Marker feltet ud for Rediger filtyper ved siden af Filtyper under fanen Hvad.

  3. Klik på Konfigurer ved siden af en filkategori under Filtyper.

  4. Klik på Gendan standardindstillinger i det viste vindue.

  5. Klik på Gem.


Sletning af sikkerhedskopierede filer

Du kan slette sikkerhedskopierede filer fra backupplaceringen. Hvis du mangler plads til backup, kan du også slette filer, som du ikke længere har brug for. Hvis du har ændret filkategorien for et backupsæt, kan du også slette sikkerhedskopierede filer. Du kan også slette tidligere sikkerhedskopierede filer, inden du kører en backup.

Hvis du ikke vil sikkerhedskopiere de nye udgaver af de slettede filer, kan du fjerne markeringen i den backupkategori, der indeholder filerne.

Det er en god idé at slette nogle gamle filer, hvis du vil skabe mere plads i dit sikre onlinelager.

Sådan slettes sikkerhedskopierede filer

  1. Hold markøren over Backup, og klik derefter på Administration af backupsæt i hovedvinduet i Norton 360.

  2. Klik på Slet filer, som blev sikkerhedskopieret tidligere på fanen Hvor.

  3. På rullelisten i det viste vindue skal du vælge det backupsæt, som du vil fjerne sikkerhedskopierede filer fra.

    Vinduet vises, hvis du har mere end ét backupsæt.

  4. Klik på OK.

  5. I venstre rude i det viste vindue skal du klikke på den mappe, der indeholder filen eller mappen.

  6. I højre rude skal du fjerne markeringen ud for den fil eller mappe, du vil fjerne.

    Du kan markere alle på listen Sikkerhedskopier elementet ved at sætte en markering i feltet ud for Sikkerhedskopier elementet.

  7. Klik på Slet valgte.

  8. Bekræft dit valg ved at klikke på Ja i dialogboksen.

  9. Klik på Luk.


Tilføjelse af filer og mapper til et backupsæt

Du behøver imidlertid ikke nøjes med at tage backup af de filer, som automatisk registreres og placeres i filkategorierne i Norton 360. Det er både muligt at tilføje filer og at udelade filer fra en backup.

I Norton 360 kan du vælge en fil eller en mappe på computeren, som skal medtages i din backup. Hvis du vil føje filer og mapper til et backupsæt, skal du vælge Tilføj eller udelad filer og mapper under fanen Hvad i vinduet Administration af backupsæt.

Du kan også højreklikke på en fil eller en mappe og føje den til et backupsæt vha. punktet Norton 360 i genvejsmenuen. Du kan benytte genvejsmenuen, når du har konfigureret en backup, og vinduerne Administration af backupsæt og Gendan filer er lukkede. Når du føjer en fil til et backupsæt i Norton 360, vises oplysningerne i vinduet, der åbnes, når du klikker på Tilføj eller udelad filer og mapper. Du kan se alle de filer og mapper, du har føjet til din backup.

Du kan også fjerne et element fra listen over, hvad der er med, og hvad der ikke er med i en backup, vha. Fjern fra listen. Funktionen kan vælges i det vindue, der åbnes, når du klikker på Tilføj eller udelad filer og mapper.

Sådan tilføjes en fil til et backupsæt

  1. Hold markøren over Backup, og klik på Administration af backupsæt i hovedvinduet i Norton 360.

  2. Klik på Tilføj eller udelad filer og mapper under fanen Hvad.

  3. Klik på Medtag fil i det viste vindue.

  4. Nu vises der et vindue, hvor du kan finde den fil, som skal tilføjes, markere den og så klikke på Åbn.

  5. Klik på OK.

  6. Klik på Gem indstillinger i vinduet Administration af backupsæt.

Sådan tilføjes en mappe til et backupsæt

  1. Hold markøren over Backup, og klik på Administration af backupsæt i hovedvinduet i Norton 360.

  2. Klik på Tilføj eller udelad filer og mapper under fanen Hvad.

  3. Klik på Medtag mappe i det viste vindue.

  4. Nu vises der et vindue, hvor du kan finde og klikke på den mappe, som skal tilføjes, og så klikke på OK.

  5. Klik på OK.

  6. Klik på Gem indstillinger i vinduet Administration af backupsæt.

Sådan føjer du en fil eller en mappe til et backupsæt i Windows Stifinder

  1. I Windows Stifinder skal du højreklikke på filen eller mappen og vælge Norton 360 > Føj til backup.

    Du kan benytte Føj til backup i genvejsmenuen, når du har konfigureret en backup, og vinduerne Administration af backup og Gendan filer er lukkede.

  2. Klik på det backupsæt, du vil føje filen eller mappen til.

Yderligere oplysninger

Om filkategorierne til backup


Undtagelse af filer og mapper fra et backupsæt

I Norton 360 kan du undtage hele filkategorier eller de filer, som Norton 360 automatisk finder og placerer i filkategorier. Hvis du vil fjerne eller føje filer og mapper til et backupsæt, skal du vælge Tilføj eller udelad filer og mapper under fanen Hvad i vinduet Administration af backupsæt.

Du kan fjerne en fil eller en mappe fra et backupsæt fra Windows Stifinder vha. genvejsmenuen. Du kan benytte genvejsmenuen, når du har konfigureret en backup, og vinduerne Administration af backupsæt og Gendan filer er lukkede. Når du fjerner en fil fra et backupsæt i Norton 360, vises oplysningerne i vinduet Tilføj eller udelad filer og mapper. Du kan se alle filerne, som du har fjernet fra din backup.

Du kan også fjerne et element fra listen over hvad der er med og hvad der ikke er med i backuppen vha. Fjern fra listen. Funktionen kan vælges i det vindue der åbnes, når du klikker på Tilføj eller udelad filer og mapper.

Sådan udelades en fil fra et backupsæt

  1. Hold markøren over Backup, og klik på Administration af backupsæt i hovedvinduet i Norton 360.

  2. Klik på Tilføj eller udelad filer og mapper under fanen Hvad.

  3. Klik på Udelad fil i det viste vindue.

  4. Nu vises der et vindue, som kan bruges til at vælge en fil. Her skal du klikke på den fil, som skal udelades, og så klikke på Åbn.

  5. Klik på OK.

  6. Klik på Gem indstillinger i vinduet Administration af backupsæt.

Sådan udelades en mappe fra et backupsæt

  1. Hold markøren over Backup, og klik på Administration af backupsæt i hovedvinduet i Norton 360.

  2. Klik på Tilføj eller udelad filer og mapper under fanen Hvad.

  3. Klik på Udelad mappe i det viste vindue.

  4. Nu vises der et vindue, som kan bruges til at vælge en mappe. Her skal du klikke på den mappe, som skal udelades og så klikke på OK.

  5. Klik på OK.

  6. Klik på Gem indstillinger i vinduet Administration af backupsæt.

Sådan udelades en fil eller mappe fra et backupsæt i Windows Stifinder

  1. I Windows Stifinder skal du højreklikke på filen og vælge Norton 360 > Udelad fra backup.

    Du kan benytte Udelad fra backup i genvejsmenuen, når du har konfigureret en backup, og vinduerne Administration af backupsæt og Gendan filer er lukkede.

  2. Klik på det backupsæt som du vil udelade filer eller mapper fra.


Om placering af backupkopier

Med Norton 360 kan du lave backup af filerne og gemme dem forskellige steder. Hastigheden, sikkerheden og kvaliteten af dine backup afhænger af, hvor du vælger at placere kopierne. Der er ikke en enkelt placering, som er den bedste i alle situationer og for alle brugere.

Afhængigt af din computer og de tilsluttede enheder, kan du vælge mellem en række forskellige steder at placere backupkopierne i Norton 360. Du kan bruge oplysningerne i følgende tabel til at vælge den placering, som bedst opfylder dine behov for sikkerhed, hastighed og lagerkapacitet:

Sikker internetbaseret lagerplads

Abonnementet på Norton 360 inkluderer et onlinelager på en sikker server, som du kan få adgang til via internettet. Dette er den sikreste placering af backupkopierne, fordi dine filer opbevares et helt andet sted. Dermed påvirkes backupkopierne ikke af katastrofer, som kunne beskadige eller helt ødelægge computeren. Onlinebackup kan foretages automatisk, så længe computeren har forbindelse til internettet. Der kræves dog en relativt hurtig internetforbindelse.

Med funktionen Båndbreddejustering under fanen Hvor i vinduet Administration af backupsæt kan du angive hvor megen båndbredde, der må bruges til at kopiere filerne.

Båndbredden kan indstilles som følger:

  • Hurtigst (anbefales)

  • Højt forbrug

  • Moderat forbrug

  • Lavt forbrug

Det er en god ide at benytte det sikre onlinelager til backup, hvis det kan rumme alle de filer, du ønsker at kopiere. Det sikre onlinelager er også nyttigt, hvis du vil foretage automatiske backup, eller have den sikkerhed det giver at gemme backupkopierne et andet sted. Det er muligt at købe mere lagerplads på internettet, hvis der er behov for det.

C: (Lokal harddisk)

Med denne type backup gemmes filerne i en særlig mappe på C-drevet. Det er både hurtigt og praktisk at lave backup af filerne på C-drevet, og der er lige så megen plads, som der er ledig plads på harddisken. Du kan også bruge denne mulighed til at foretage automatiske backup.

Backup til C-drevet er en nem, men også den mindst sikre metode. Hvis der opstår mekaniske problemer med harddisken, risikerer du, at både de originale filer og backupkopierne bliver ødelagt.

Hvis du bruger C-drevet til hurtig, automatisk backup, bør du også kopiere filerne over på et andet drev eller lignende en gang imellem.

En anden intern eller ekstern harddisk

Vælger du denne mulighed, er det hurtigt og nemt at foretage backup. Backuppen kan køres automatisk, og du har adgang til backupkopierne lige så længe, som harddisken er sluttet til computeren.

Selvom det er mere sikkert at bruge et andet drev end C-drevet, kan visse former for hardwarefejl stadig resultere i, at både de oprindelige filer og backupkopierne beskadiges.

Hvis du vælger at lave backup af filerne til et andet drev, bør du også kopiere dem til et tredje sted en gang i mellem.

Cd-, dvd-, - eller Blu-ray-diske

Denne valgmulighed forudsætter, at du har skrivbare cd-, dvd-, - eller Blu-ray-diske, og at computeren har et optisk drev, der kan brænde data på dem. Du skal også selv være til stede og skifte disk, når det er krævet. Derfor kan du ikke vælge at køre automatiske backup, når du bruger cd'er, dvd'er eller Blu-ray-diske.

Det er også langsommere at lave backup til cd'er, dvd'er og Blu-ray-diske sammenlignet med andre medier. Det er også mindre praktisk at lave backup til cd'er, dvd'er og Blu-ray-diske, fordi du selv skal være til stede.

Ved at bruge Norton 360 kan du lave backup af dine data til alle de følgende optiske medietyper, hvis dit optiske drev understøtter dem:

  • CD-R

  • CD-RW

  • DVD+R

  • DVD-R

  • DVD+R DL

  • DVD-R DL

  • DVD+RW

  • DVD-RW

  • DVD RAM

  • BD-R

  • BD-RE

Du bør opbevare diskene et andet sted, så de er sikret, hvis der sker noget der, hvor computeren er placeret.

Netværksdrev

Du kan placere backupkopierne på et netværksdrev, hvis computeren er sluttet til et lokalt netværk, som du har adgang til. Afhængigt af netværkshastigheden kan det næsten være lige så hurtigt som at kopiere filerne over på en intern eller ekstern harddisk.

Du kan ikke vælge denne placering, hvis computeren ikke er sluttet til et netværk, hvor du har adgang til lagerplads.

Hvis du vil lave backup af dine data til et eksternt netværksdrev, skal du oprette forbindelse til det eksterne netværksdrev fra din computer. Når du tilslutter et drev, skal du også angive et drevbogstav for forbindelsen.

Flash-drev og flytbare lagerenheder inklusive iPod

Backupkopierne kan også placeres på flash-drev og lignende lagerenheder, som er sluttet til computeren. I Norton 360 vises den slags enheder som en ekstern harddisk. Hvis en sådan enhed altid er sluttet til computeren, kan den bruges til automatiske backup.

Der kan være mindre plads på den slags lagerenheder end på harddiske. Hvis du gemmer backupkopierne på et flash-drev, bør du også kopiere filerne til et andet sted en gang i mellem.

Yderligere oplysninger

Valg af placering af sikkerhedskopier

Visning eller ændring af en backup-tidsplan


Valg af placering af sikkerhedskopier

I Norton 360 kan filerne sikkerhedskopieres til flere forskellige steder. Du kan ændre det sted, filerne sikkerhedskopieres til, efter behov, og du kan også vælge at gemme de sikkerhedskopierede filer flere forskellige steder, så dine data er endnu mere sikre.

Når du vælger Sikker internetbaseret lagerplads som destination i Norton 360, bliver du bedt om at oprette din Norton Account. Hvis du vil oprette en Norton Account, skal du have forbindelse til internettet.

Sådan vælger du placeringen af sikkerhedskopierne

  1. Sørg for, at den enhed, som dataene skal sikkerhedskopieres til, er tilsluttet computeren og tændt.

  2. Hold markøren over Backup, og klik på Administration af backupsæt i hovedvinduet i Norton 360.

  3. Vælg et sted og en enhed, hvor sikkerhedskopierne skal gemmes, under fanen Hvor.

    Hvis den pågældende enhed eller stedet ikke er på listen, skal du klikke på Opdater.

  4. Klik Gem indstillinger.

Yderligere oplysninger

Om placering af backupkopier


Visning eller ændring af en backup-tidsplan

I Norton 360 kan du planlægge backup, så de foretages, når det passer dig bedst. Du kan konfigurere backup således, at de foretages sent om aftenen eller på et andet tidspunkt, hvor du ikke skal bruge computeren.

Der er følgende indstillinger for tidsplanen for backup:

Automatisk (anbefales)

Vælg denne indstilling, hvis backup skal foretages, når computeren er tændt men ikke i brug. Dette er den anbefalede indstilling for de fleste brugere. Norton 360 tjekker om computeren er inaktiv hver fjerde time og kører i givet fald den automatiske backup. Du skal dog sørge for, at det sted, filerne skal backupkopieres til, er tilgængeligt, når den automatiske backup finder sted.

Bemærk!

Du kan ikke backupkopiere dataene til en cd eller dvd, hvis du vælger denne valgmulighed.

En gang om ugen

Vælg denne indstilling, hvis du vil angive en eller flere ugedage samt det klokkeslæt, backup skal foretages.

En gang om måneden

Vælg den dag i måneden og det tidspunkt, der skal laves en backup. Du kan vælge en hvilken som helst dag i måneden (dvs. en dag mellem den 1. og 30.) samt indstillingen Sidste. Da der ikke er 31 dage i alle måneder, kan du vælge indstillingen Sidste og dermed sikre, at der laves en backup den sidste dag i måneden, uanset hvor mange dage der er i den pågældende måned.

Manuel backup

Vælg denne indstilling, hvis filerne kun skal backupkopieres, når du selv starter en backup i Norton 360.

Computerens ydeevne er optimal, når de vigtige opgaver udføres, mens computeren er inaktiv. Når du planlægger at foretage backup en gang om ugen eller måneden og markerer Kør kun, når systemet er inaktivt, bliver filerne kun backupkopieret af Norton 360, når computeren ikke bruges til noget andet. Symantec anbefaler, at du vælger indstillingen Kør kun, når systemet er inaktivt, så du ikke berøres af, at opgaverne bliver udført.

Sådan vises eller ændres en backup-tidsplan

  1. Hold markøren over Backup, og klik derefter på Administration af backupsæt i hovedvinduet i Norton 360.

  2. Vælg en af mulighederne på rullelisten Planlægning under fanen Hvornår.

  3. KlikGem indstillinger.

Yderligere oplysninger

Backup af filer

Om placering af backupkopier

Valg af placering af sikkerhedskopier


Sletning af et backupsæt

Du kan slette et backupsæt, hvis du ikke længere har brug for det. Du kan ikke slette et backupsæt, hvis der kun er oprettet ét. Du kan dog lave et nyt backupsæt først og derefter slette det gamle.

Når et backupsæt slettes, ændres backupoplysningerne om de filer, som er medtaget i det pågældende sæt. For eksempel vises ikonindikatorerne og fanen Backup i filegenskaber ikke længere.

Sådan slettes et backupsæt

  1. Hold markøren over Backup, og klik derefter på Administration af backupsæt i hovedvinduet i Norton 360.

  2. Vælg det backupsæt, som du vil slette, på rullelisten Navn på backupsættet på fanen Oversigt.

  3. Klik på Slet dette backupsæt under Det kan du foretage dig.

  4. Klik på Ja i dialogboksen, hvor du skal bekræfte.


Backup af filer

Når du har konfigureret backup-indstillingerne i Norton 360, er det nemt at køre en backup. Hvis du har indstillet alle backupsæt til at køre automatisk, behøver du faktisk slet ikke foretage dig noget. I Norton 360 foretages de automatiske sikkerhedskopieringer af alle backupsæt, når computeren er tændt, men ikke i brug. Filerne bliver dog ikke sikkerhedskopieret automatisk hvis destinationen er indstillet til cd, dvd eller Blu-ray-disk i Norton 360. Backup til en af disse destinationer kræver din medvirken.

Uanset om du har indstillet Norton 360 til at foretage automatiske backup eller ej, kan du altid køre en backup manuelt. Du kan for eksempel have tilføjet eller ændret vigtige filer og vil sikre dem. I dette tilfælde kan du køre en backup manuelt. Du kan også køre en backup ved dagens slutning, hvis du ikke vil vente på, at der køres en automatisk backup.

Du kan se detaljerede oplysninger om backupaktiviteter i kategorien Backup i vinduet Sikkerhedshistorik.

Sådan laver du en backup af dine filer

  1. Hold markøren over Backup, og klik derefter på Kør backup nu i hovedvinduet i Norton 360.

  2. Hvis der vises meddelelser om, hvad du skal gøre i Norton 360, skal du følge dem.

    Har du f.eks. valgt at sikkerhedskopiere filerne til cd'er, vises der en meddelelse i Norton 360 om, at du skal isætte en skrivbar cd.

  3. Klik på Luk i vinduet Oplysninger om aktiviteter og scanninger.


Gendannelse af filer

Ideen med at have en backup af filerne er, at du kan gendanne filerne, hvis det bliver nødvendigt. Med Norton 360 er det nemt at gendanne backupfilerne.

Som standard viser Norton 360, hvor det sidste backupsæt og de oprindelige filer er placeret.

Når du gendanner filer, kan du ændre følgende indstillinger:

Gendan fra

Du kan vælge at gendanne filerne fra et hvilket som helst backupsæt.

Hvis dine backupfiler ligger på et eksternt medie, skal du forbinde det med din computer for at gendanne filerne. I Norton 360 vises alle de backupsæt, som du lavede backup for, og som kan registreres af computeren.

Filtyper

Du kan gendanne backupfiler fra et backupsæt, som du har valgt. Du kan også bruge Søgfunktionen til at søge på filnavne og føje den valgte fil til det, som skal gendannes. Hvis du vil vælge alle filkategorier, kan du også markere Gendan alle filer og kategorier funktionen ved siden af Filtyper. Derudover kan du søge efter backupfiler baseret på filkategori og mapper ved at bruge funktionen Søg efter filer og mapper.

Du kan filtrere backupfilerne i et Backupsæt med backupfilkategorierne.

Gendan til

Du kan gendanne filerne i deres oprindelige mapper eller et andet sted. Norton 360 viser det samlede antal filer, og størrelsen på de filer, du har valgt til gendannelsen.

Hvis der findes filer med de samme navne på den oprindelige placering, vil filerne, der gendannes, erstatte dem.

Advarsel!

Hvis du har gemt backupfiler på cd'er eller dvd'er, må du ikke gendanne filerne ved at kopiere dem direkte fra diskene til computeren. Når der foretages en backup til cd'er eller dvd'er i Norton 360, kan det nemlig være nødvendigt at opdele nogle filer mellem to diske. Ved at kopiere en fil direkte fra en disk til computeren, kan du derfor komme til blot at kopiere en del af filen. Når du forsøger at bruge sådan en fil, vises der en besked om, at den er beskadiget. Derfor bør du i stedet bruge Norton 360 til at gendanne filerne.

Sådan gendanner du filer

  1. Hold markøren over Backup i hovedvinduet i Norton 360, og klik derefter på Gendan filer.

  2. I vinduet Gendan filer skal du gøre et eller flere af følgende:

    • Under Gendan fra skal du ændre, hvor der skal gendannes fra.

    • Under Filtyper skal du angive, hvad der skal gendannes.

    • Under Gendan fra skal du ændre, hvor filerne skal gendannes til.

  3. Klik på Gendan filer.

  4. Du gennemfører gendannelsen ved at følge anvisningerne på skærmen.

Yderligere oplysninger

Valg af det sted, der skal gendannes filer fra

Valg af filer, der skal gendannes

Valg af placering ved gendannelse

Om Automatisk gendannelse i Norton 360


Valg af det sted, der skal gendannes filer fra

Når der gendannes filer med Norton 360, vises placeringen af de seneste backupsæt. Du kan ændre det sted, filerne skal gendannes fra. Hvis du f.eks. har backupkopieret dine filer til C-drevet og derefter har backupkopieret filer til cd'er. Du kan så vælge at gendanne filer enten fra drev C eller fra cd'erne.

Sådan vælger du det sted, filerne skal gendannes fra

  1. Hold markøren over Backup i hovedvinduet i Norton 360, og klik på Gendan filer.

  2. Klik på Vis alle under Gendan fra i vinduet Gendan filer.

  3. Klik på det backupsæt, der skal gendannes, i vinduet der åbnes, og klik derefter på OK.

    Hvis du ikke kan se et backupsæt, skal du kontrollere, at enheden, hvor du gemte backupkopierne, er tilsluttet, og derefter klikke på knappen Opdater.

    Hvis du aktiverede onlinebackup, kan du også se de backupsæt, der indeholder filerne, du lavede backup af til onlinelageret fra en anden computer. Den anden computer skal have Norton 360 registreret til den samme Norton Account.

  4. Foretag eventuelle andre nødvendige ændringer af indstillingerne for gendannelse, og klik derefter på Gendan filer.

  5. Du gennemfører gendannelsen ved at følge anvisningerne på skærmen.


Valg af filer, der skal gendannes

Når du gendanner backupfiler med Norton 360, er du ikke altid nødt til at gendanne alle filerne fra backup. Du kan gendanne filer, der er blevet beskadiget, slettet ved et uheld eller ændret forkert. I Norton 360 kan du på flere forskellige måder nøjes med at vælge de filer, som du har brug for at gendanne.

Når du klikker på funktionen Søg efter filer og mapper, kan du se en liste over alle filer, der er lavet backup af. Du kan vælge hvilke filer, som skal gendannes, ved at markere dem. Du kan sortere filerne med de tilgængelige kategorier i panelet til venstre i vinduet Gendan filer.

Der er følgende muligheder under Vis resultater for, i panelet til venstre:

Alle filtyper | Du kan se alle de filer i et backupsæt, der er er lavet backup af.
Filkategorier | Du kan se alle de filkategorier, som du tidligere har lavet backup af, i panelet til venstre. Når du klikker på en filkategori, kan du se alle de filer i den pågældende kategori, som du har lavet backup af, i panelet til højre.
Mapper | Du kan se alle de mapper i et backupsæt, der er lavet backup af, og som indeholder filer.
Valgte filer | Du kan se alle de filer og mapper, som du har valgt at gendanne.

Du kan også lede efter en bestemt fil ved at bruge Søgfunktionen. Du kan fjerne markeringen fra enkelte filer, hvis de ikke skal gendannes.

Du kan bruge følgende metoder, eller kombinationer af dem, til at vælge de filer, der skal gendannes:

Gendan alle filer og kategorier | Du kan gendanne alle filer, som der er taget backup af uden at udelukke nogen filer i backupsættet.
Søgning efter de filer, der skal gendannes | Du kan søge efter et bestemt filnavn eller en del af et filnavn på listen med backupfiler og gendanne dem. Du kan også bruge jokertegn som f.eks. stjerner (*) eller spørgsmålstegn (?) til at søge efter fil- eller mappenavne. Eksempelvis kan du skrive *.doc for at søge efter alle Microsoft Word-dokumenter.
Gendannelse af de enkelte filer i en filkategori | Du kan få vist en liste over filerne i de forskellige kategorier og vælge hvilke af dem, der skal gendannes.

Du kan vælge de filer og filkategorier, som skal gendannes, i vinduet Gendan filer.

Sådan vælger du at gendanne alle de backupkopierede filer

  1. Hold markøren over Backup i hovedvinduet i Norton 360 og klik på Gendan filer.

  2. I vinduet Gendan filer, ved siden af Filtyper, skal du markere Gendan alle filer og kategorier.

    Alle de backupkopierede filer og mapper i backupsættet vil så blive valgt til gendannelse.

Sådan søger du efter filer til gendannelse

  1. Hold markøren over Backup i hovedvinduet i Norton 360, og klik på Gendan filer.

  2. Under Filtyper i tekstboksen Søg skal du skrive hele eller del af filnavnet eller af filtypenavnet.

  3. Klik på Søg.

    I vinduet, som kommer frem, vises de filnavne, som den indtastede tekst indgår i.

  4. Marker de filer, som skal gendannes, og klik derefter på OK .

  5. Gentag trinnene 2 til 4 for at føje filer til listen med filer, som Norton 360 gendanner.

Sådan vælger du at gendanne en bestemt fil i en filkategori

  1. Hold markøren over Backup i hovedvinduet i Norton 360 og klik på Gendan filer.

  2. I vinduet Gendan filer under Filtyper skal du klikke på Søg efter filer og mapper.

  3. I det venstre panel under Vis resultater for skal du markere den filkategori, som du vil gendanne filer fra.

  4. Udfør en af følgende handlinger i det højre panel:

    • Marker de filer, som skal gendannes.

    • Hvis du vil gendanne alle filerne i den pågældende kategori eller mappe, skal du markere feltet i overskriften ved siden af Gendan filer.

  5. Gentag trinnene 3 til 4 for at føje filer til listen med filer, som Norton 360 gendanner.

    Du kan bruge funktionen Valgte filer i det venstre panel under Vis resultater for for at få vist alle de filer, som du har valgt at gendanne.

  6. Klik på OK.


Valg af placering ved gendannelse

Når du gendanner filer, som er blevet sikkerhedskopieret med Norton 360, kan du vælge, hvor de skal placeres. Du kan gendanne filerne på deres oprindelige placering eller en ny placering. Som standard gendannes filerne på det sted, de oprindeligt var placeret.

Advarsel!

Når filerne gendannes på deres oprindelige placering, overskrives eventuelle nyere versioner af filerne på placeringen. Hvis du ikke ønsker at erstatte de nyere filer med de sikkerhedskopierede, skal du flytte de nyere versioner et andet sted hen, inden du gennemfører gendannelsen. Du kan også gendanne dem til et andet sted.

Du kan til enhver tid ændre placeringen ved gendannelse.

Bemærk!

På nogle diske anvendes der ældre Windows-filsystemer, fx FAT-16 eller FAT-32, som ikke kan gemme filer, der er større end 4 GB. Hvis der skal gendannes filer, som er så store, skal du sørge for, at harddisken er formateret med et filsystem, som understøtter store filer, f.eks. NTFS.

Sådan vælger du en placering til gendannelse

  1. Hold markøren over Backup i hovedvinduet i Norton 360, og klik derefter på Gendan filer.

  2. Klik på Rediger under Gendan til i vinduet Gendan filer.

  3. Klik på Ny placering i vinduet.

  4. Benyt en af følgende fremgangsmåder:

    • Angiv det sted, filerne skal gendannes, i feltet.

    • Klik på Gennemse, find det sted, hvor filerne skal gendannes, og klik på OK.

  5. Foretag eventuelle andre nødvendige ændringer af indstillingerne for gendannelse, og klik på Gendan filer.

  6. Du gennemfører gendannelsen ved at følge anvisningerne på skærmen.


Om Automatisk gendannelse i Norton 360

Den automatisk gendannelsesfunktion i Norton 360 gør det let at gendanne filer, som er backupkopieret på et optisk lagringsmedie. Med denne funktion kan du gendanne dine backupfiler på en computer, der ikke har Norton 360 installeret.

Når du indsætter et optisk lagermedie med backupfiler, åbner den automatiske gendannelsesfunktion vinduet Mobil gendannelse.

Bemærk!

Hvis du har deaktiveret automatisk afspilning i Windows, skal du manuelt starte gendannelsesfunktionen.

Vinduet Mobil gendannelse indeholder følgende oplysninger:

  • Navnet på backupsættet

  • Størrelsen på backupfilerne

  • Dato og tidspunkt for backup

Du kan vælge hvilke filer, som skal gendannes. Du kan gendanne filerne der, hvor de oprindeligt var placeret. Som standard gendanner den automatiske gendannelsesfunktion filerne i C:\Restored Files\. Du kan vælge i hvilken mappe de gendannede filer skal placeres.

Du kan åbne hovedvinduet i Norton 360 hvis Norton 360 version 3.0 eller senere er installeret på computeren. Hvis du ikke har version 3.0 af Norton 360 installeret på computeren, vises en besked om dette.

Du kan også bruge det følgende link til at få flere oplysninger:

http://www.symantec.com/norton/360

Yderligere oplysninger

Gendannelse af filer vha Norton 360 Automatisk gendannelse


Gendannelse af filer vha Norton 360 Automatisk gendannelse

Den automatisk gendannelsesfunktion i Norton 360 gør det let at gendanne filer, som fra backupkopier på et optisk lagringsmedie. Med Automatisk gendannelse kan du gendanne filer, som er backupkopierede, på en computer, selvom der ikke er installeret Norton 360 på den.

Du kan gendanne filerne på deres oprindelige placering eller et andet sted. Du kan også bruge funktionen Åbn Norton 360 i vinduet Mobil gendannelse til at åbne Norton 360hovedvinduet. Det kræver, at du har version 3.0 eller nyere af Norton 360 installeret.

Gendannelse af filer vha Norton 360 Automatisk gendannelse

  1. Indsæt et optisk lagermedie med de backupkopierede filer.

  2. Hvis Windows Automatisk afspilning er deaktiveret, kan du dobbeltklikke på Automatisk gendannelseikonet for at åbne denne funktionen.

  3. I vinduet til Mobil gendannelse kan du klikke på Valg af filer, der skal gendannes.

  4. Under Vis resultater fra i det venstre panel i vinduet, der åbnes, skal du markere den filkategori, som du vil gendanne filer fra.

  5. Marker de filer, som skal gendannes, i ruden til højre.

    Hvis du vil gendanne alle filerne, skal du klikke på Alle filtyper og derefter markere feltet i overskriften ved siden af Lav backup af dette.

  6. Under Gendan til skal du klikke på en af de følgende muligheder:

    • Oprindelig placering

      Vælg denne mulighed, hvis du vil gendanne filerne på deres oprindelige placering.

    • Brugerdefineret placering

      Vælg denne mulighed, hvis du vil gendanne filerne på en ny placering. Som standard gendanner den automatiske gendannelsesfunktion filerne i C:\Restored Files\.

  7. Klik på Gendan udvalgte.

  8. Du gennemfører gendannelsen ved at følge anvisningerne på skærmen.


Om Norton Backupdrev

Når du har konfigureret Backup, føjes Norton Backupdrev til Windows Stifinder. Norton Backupdrev indeholder en liste over dine filers backupplaceringer. Hver placering indeholder det backupsæt, som er konfigureret til at bruge placeringen.

Norton Backupdrev viser de filer, som du backupkopierede til en medieenhed. Du skal tilslutte og tænde medieenheden, inden du får vist filerne.

Du kan også få vist de filer, som du har backupkopieret til en sikker internetbaseret lagerplads. Du skal du have forbindelse til internettet, og du skal være logget på Norton Account.

Bemærk!

Når vinduerne Administration af backupsæt og Gendan filer er lukket, vises Norton Backupdrev i Windows Stifinder. Det er kun systemadministratoren, som har adgang til Norton Backupdrev.

Du kan gøre følgende med Norton Backupdrev:

  • Vise filer, der er backupkopieret til forskellige placeringer.

    Hvis du vil se filer, der er backupkopieret til en flytbar enhed, skal enheden være tilsluttet computeren.

  • Tilføje en fil til et backupsæt ved at trække dem fra din computer og slippe dem i Norton Backupdrev.

    De tilføjede filer backupkopieres, næste gang du kører Backup.

  • Gendanne filer fra et backupsæt ved at trække dem fra Norton Backupdrev og slippe dem på din computer.

  • Vælge og slette en fil fra et backupsæt med Norton Backupdrev

    Når Backup køres næste gang, laves der ikke backup af de fjernede filer ikke.

  • Inden du fjerner eller gendanner en fil, kan du åbne den og undersøge indholdet i Norton Backupdrev.

  • Brug kommandoen Søg i menuen Start eller værktøjslinjen Søg til at finde filer på Norton Backupdrev.

Yderligere oplysninger

Visning af sikkerhedskopierede filer i Norton Backupdrev

Tilføjelse en fil til et backupsæt med Norton Backupdrev

Gendannelse af filer fra et backupsæt med Norton Backupdrev

Sletning af en fil fra et backupsæt på Norton Backupdrev


Visning af sikkerhedskopierede filer i Norton Backupdrev

I Norton Backupdrev vises alle sikkerhedskopierede filer. Når du har konfigureret en backup, og vinduet Indstillinger for backup er lukket, kan du få vist Norton Backupdrev.

Hvis du sikkerhedskopierede filerne til en flytbar enhed, skal enheden være tilsluttet computeren og tændt. Derefter kan du få vist filerne på Norton Backupdrev.

Hvis du sikkerhedskopierede filerne til sikker internetbaseret lagerplads, skal du have forbindelse til internettet. Du skal også være logget på din Norton Account, for at filerne kan ses i Norton Backupdrev.

Sådan får du vist sikkerhedskopierede filer i Norton Backupdrev

  1. Klik på Norton Backupdrev i venstre rude i Windows Stifinder.

  2. Vælg backupplaceringen og find det backupsæt, der indeholder de sikkerhedskopierede filer.


Tilføjelse en fil til et backupsæt med Norton Backupdrev

Du kan føje filer til et backupsæt ved at trække dem fra din computer og slippe dem i Norton Backupdrev. De tilføjede filer sikkerhedskopieres, næste gang du kører Backup.

Sådan føjes en fil til et backupsæt med Norton Backupdrev

  1. Klik på Norton Backupdrev i venstre rude i Windows Stifinder.

  2. Vælg backupdestinationen, og find det backupsæt, som du vil føje en fil til.

  3. Åbn et nyt vindue i Windows Stifinder, og åbn mappen med den fil, du vil tilføje.

  4. Træk filen fra dens placering og slip den i det backupsæt, du har åbnet med Norton Backupdrev.

  5. Klik på Ja i dialogboksen, hvor du skal bekræfte.


Gendannelse af filer fra et backupsæt med Norton Backupdrev

Du kan gendanne en fil fra et backupsæt ved at trække den fra Norton Backupdrev og slippe den på din computer. Du kan også åbne filen og se indholdet først ved at klikke på den.

Sådan gendannes en fil fra et backupsæt med Norton Backupdrev

  1. Klik på Norton Backupdrev i venstre rude i Windows Stifinder.

  2. Vælg backupplaceringen og find det backupsæt, der indeholder backupfilerne.

  3. Gør et af følgende:

    • Højreklik for at vælge de filer, der skal gendannes i Norton Backupdrev, og klik derefter på Gendan.

      Filerne bliver gendannet i de mapper, hvor de oprindeligt var placeret, og overskriver de eksisterende filer med samme navn.

    • Træk filen fra backupsættet og slip den i mappen, hvor den skal gendannes.


Sletning af en fil fra et backupsæt på Norton Backupdrev

Du kan fjerne filer fra et backupsæt i Norton Backupdrev. Når Backup køres næste gang, backupkopieres den slettede fil ikke. Du kan også åbne filen og se indholdet først ved at klikke på den.

Sådan fjernes en fil fra et backupsæt med Norton Backupdrev

  1. Klik på Norton Backupdrev i venstre rude i Windows Stifinder.

  2. Vælg backupplaceringen og find det backupsæt, der indeholder backupfilerne.

  3. Gør et af følgende:

    • Højreklik for at vælge de filer, som skal slettes, og klik derefter på Slet.

    • Vælg filen, og klik på Slet.


Om løsninger på backupproblemer

I følgende tabel er der gode råd om, hvordan du undgår problemer i forbindelse med backup.

Alle backup

Følgende gode råd gælder alle former for backup:

  • Du bør foretage backup regelmæssigt. Jo oftere du laver backup af filerne, jo mindre er risikoen for, at vigtige data går tabt. Det anbefales, at backup foretages automatisk, da det normalt sikrer, at de filer, som sidst er blevet ændret, kopieres. Hvis du ikke vælger automatisk backup, er en fast ugentlig backup det næstbedste valg.

  • Hvis du bruger automatisk backup, skal du af og til lade computeren være tændt, selvom du ikke bruger den. Automatisk backup bliver foretaget, når computeren er tændt, men ikke er i brug.

  • Du bør regelmæssigt tjekke backupresultaterne i Norton 360 for at sikre, at alle de filer, der skal backupkopieres, også bliver det.

Backup til cd'er eller dvd'er

Følgende gode råd gælder backup til cd'er eller dvd'er:

  • Når du foretager en backup til cd'er eller dvd'er, skal du sørge for at have nogle ekstra diske klar. Derved undgår du problemer pga. diskfejl og situationer, hvor mængden af de data, der skal kopieres, er større end forventet.

  • Du skal skrive de komplette oplysninger på backupdiskene, så du kan finde den rigtige disk igen, hvis det skulle blive nødvendigt at gendanne filerne.

  • Lad være med at kopiere filer direkte fra diskene til computeren. Du kan komme til blot at kopiere en del. I stedet for kan du bruge Norton 360 gendannelsesfunktion eller bruge Norton 360 automatiske gendannelsesfunktion.

Backup til eksterne harddiske eller flash-drev

Følgende gode råd gælder backup til eksterne harddiske:

  • På nogle diske anvendes der ældre Windows-filsystemer, f.eks. FAT-16 eller FAT-32, som ikke kan rumme filer, der er større end 4 GB. Hvis der skal backupkopieres filer, som er så store, skal du sørge for, at backupharddisken er formateret med et filsystem, som understøtter store filer, f.eks. NTFS.

  • Hvis der foretages automatisk eller planlagt backup, skal du sørge for, at den eksterne harddisk er tændt og sluttet til computeren.

  • Den disk, som bruges til backup, bør ikke bruges til andet, så du ikke ved et uheld kommer til at beskadige backupfilerne.

Backup til Sikker internetbaseret lagerplads

Følgende gode råd gælder backup til onlinelageret:

  • Kontroller, at computeren ikke automatisk afbryder forbindelsen til internettet, når den ikke bruges.

  • Du bør også regelmæssigt tjekke hvor megen onlinelagerplads, der er tilbage, og evt. overveje at købe mere, inden al den ledige plads er opbrugt.

  • Onlinebackup fungerer bedst med en hurtig internetforbindelse. Hvis det tager for lang tid at gennemføre en backup, kan du overveje kun at lave backup af de filer, du arbejder med regelmæssigt. Derefter kan du regelmæssigt backupkopiere de store og sjældent brugte filer til cd'er, dvd'er, Blu-ray-diske eller eksterne harddiske.

  • Hvis du laver backup af mere end én computer til dit internetbaserede lager, skal du give hver computer dens eget kaldenavn. Ved at give computerne forskellige kaldenavne gør du det nemmere at identificere computerne og de backupfiler, der hører til hver af computerne.

Yderligere oplysninger

Om at få yderligere hjælp til problemer med backup


Om at få yderligere hjælp til problemer med backup

Hvis der opstår problemer med Symantec-programmet, som du ikke kan løse, eller hvis du har ubesvarede spørgsmål om det, er der yderligere hjælp at hente.

Sådan får du yderligere hjælp til problemer med backup

  1. Hvis du ikke kan finde de nødvendige svar i hjælpen, skal du klikke på Hjælp & support i hovedvinduet til Norton 360 og derefter på Bed om support.

  2. I vinduet Quick Support skal du gøre et af følgende:

    • Klik på Start supportfunktionen, hvis Norton 360 skal forsøge at diagnosticere og løse problemet. Når du vælger denne mulighed, oprettes der muligvis forbindelse til en supportmedarbejder, som kan hjælpe dig.

    • Klik på Klik her under Supportressourcer, hvis du vil søge efter løsninger på problemet i Symantecs vidensdatabase.


Om overvejelser i forbindelse med onlinebackup

Sammen med Norton 360 får du et sikkert datalager på en server, hvortil du kan backupkopiere dine filer via internettet. Hvis backupfilerne placeres et andet sted end på computeren, er dataene bedre beskyttet mod lokale katastrofer som f.eks. brand, oversvømmelse eller jordskælv.

Selvom online backup er både praktisk og sikkert, skal du være opmærksom på følgende begrænsninger, hvis du vælger denne form for backup:

Hastighedsbegrænsninger

Hastigheden af din internetforbindelse er afgørende for, hvor lang tid det tager at kopiere filerne til serveren. Hvis du laver backup af mange filer, kan den første backup tage flere timer eller dage, afhængigt af din internetforbindelses hastighed.

Du kan bruge Båndbreddejustering til at indstille, hvor stor båndbredde der må bruges til backupkopieringen. Indstillingen findes under fanen Hvor i vinduet Administration af backupsæt.

Båndbredden kan indstilles som følger:

  • Hurtigst (anbefales)

  • Højt forbrug

  • Moderat forbrug

  • Lavt forbrug

Mange forbindelser i private hjem og i mindre virksomheder er asymmetriske, hvilket vil sige, at upload-hastigheden er lavere end downloadhastigheden. En enkelt stor fil som f.eks. et billede med høj opløsning kan være flere minutter om at blive overført til dit sikre onlinelager.

Hvis du har mange store filer og en asymmetrisk eller langsom internetforbindelse, bør du overveje at bruge en af de andre backupplaceringer, som Norton 360 giver adgang til. Du kan bruge det sikre onlinelager til at gemme backupkopier af mindre filer, f.eks. regnskabs- og tekstbehandlingsdokumenter.

Hvis en backup er i gang, bør du lade din pc være tændt, så den kan færdiggøres. Hvis en backup afbrydes, genoptages den og afsluttes, næste gang pc'en startes.

Begrænsninger i lagerplads

Norton 360 giver tilstrækkelig lagerplads til at kunne håndtere mange af dine behov for backup, og du kan købe mere lagerplads, når du har brug for det. Alligevel er pladsen på det internetbaserede datalager langt mindre end kapaciteten af en gennemsnitlig harddisk. Onlinebackup egner sig perfekt til de filer, som du arbejder på regelmæssigt. Du kan lave backup af store filer og filer, som sjældent ændres, til et andet sted.

Desuden bør du med jævne mellemrum kontrollere de filer, du opbevarer på dit sikre onlinelager. Du kan frigøre lagerplads ved at fjerne de filer, du ikke længere har brug for.

Yderligere oplysninger

Om aktivering af onlinebackup

Køb af mere onlinelagerplads


Om aktivering af onlinebackup

Norton 360 bruger din Norton Account til at holde styr på følgende:

  • De pc'er, hvorfra du laver backup til onlinelageret

  • Mængden af lagerplads, du har til rådighed online

Dit program skal aktiveres for at kunne bruge funktionen til onlinebackup. Første gang du konfigurerer en onlinebackup, opretter Norton 360 forbindelse til din Norton Account og beder dig om at logge på kontoen. Du har muligvis oprettet en Norton Account, da du installerede Norton 360 eller et andet Norton-program.

Når du logger på din Norton Account, skal du bruge den e-mail-adresse og adgangskode, som du angav, da du oprettede kontoen. Du behøver kun at logge på din Norton Account den første gang, du konfigurerer onlinebackup. Kontooplysningerne bliver gemt i Norton 360, så du behøver ikke logge på igen. Hvis du ikke har en Norton Account, første gang du konfigurerer en onlinebackup, får du mulighed for at oprette en via Norton 360.

Du kan dele den onlinelagerplads, der er allokeret til din Norton Account, mellem flere computere. Hvis du eksempelvis har to computere med Norton 360 installeret og registreret med den samme Norton Account. Der er tildelt 2 GB lagerplads til din Norton Account. Du kan dele lagerpladsen mellem de to computere. Du bruger 1 GB onlinelagerplads til din første computer. Når du aktiverer online lagerpladsen for din anden computer ved hjælp af den samme Norton Account, kan denne computer bruge de resterende 1 GB plads.


Køb af mere onlinelagerplads

Abonnementet på Norton 360 inkluderer et sikkert datalager online. Når Norton 360 foretager en onlinebackup, beregnes den nødvendige pladsmængde. Hvis dit onlinelager ikke har plads til en backup, vises en besked i Norton 360, og du får mulighed for at købe mere plads.

Du behøver imidlertid ikke vente, til der vises en besked i Norton 360 om, at der er behov for mere onlinelagerplads. Du kan købe mere lagerplads når som helst.

Der skal være oprettet forbindelse til internettet, hvis du vil købe mere onlinelagerplads.

Der kan gå ca. 30 sekunder, inden statussen på siden Min konto viser den mængde ekstra plads, du har købt.

Sådan køber du ekstra onlinelagerplads i forbindelse med en backup

  1. Når der vises en besked om, at der skal bruges mere onlinelagerplads, skal du klikke på Køb mere plads i Norton 360.

    Nu åbnes der en sikker webside i browseren, hvor du kan købe den ekstra onlinelagerplads.

  2. Følg anvisningerne på den sikre webside for at købe ekstra onlinelagerplads.

Sådan kan du købe ekstra online lagerplads når som helst

  1. Hold markøren over Backup i hovedvinduet i Norton 360, og klik på Køb mere lagerplads.

    Nu åbnes der en sikker webside i browseren, hvor du kan købe den ekstra onlinelagerplads.

  2. Følg anvisningerne på websiden for at købe ekstra onlinelagerplads.


Aktivering eller deaktivering af backup

Når Backup er aktiveret, laves der automatisk en backupkopi af dine filer vha. Norton 360, når computeren er inaktiv. Du kan dog deaktivere backup midlertidigt ved at slå den fra i selve programmet.

Når du deaktiverer backup, ændres backupstatus i hovedvinduet i Norton 360 fra Beskyttet til Deaktiveret. Når status er Deaktiveret, foretages der ingen automatisk backup. Hvis du vil lave backup af dine filer fra alle backupsæt, kan du gøre det med funktionen Kør backup nu i hovedvinduet.

Du kan aktivere eller deaktivere backup fra vinduet Indstillinger, vinduet Backupindstillinger eller fra vinduet Oplysninger om backup.

Sådan aktiveres og deaktiveres backup fra vinduet Indstillinger

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Under Kvikkontroller i vinduet Indstillinger skal du gøre et af følgende:

    • Deaktiver backup ved at fjerne markeringen i feltet ud for Backup.

    • Aktiver backup ved at sætte en markering i feltet ud for Backup.

Sådan aktiveres og deaktiveres backup fra vinduet Backupindstillinger

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Backupindstillinger under Detaljerede indstillinger i vinduet Indstillinger.

  3. I vinduet Indstillinger for Backupindstillinger skal du gøre et af følgende:

    • Du deaktiverer backup ved at flytte knappen Til/Fra mod højre.

    • Du aktiverer backup ved at flytte knappen Til/Fra mod venstre.

  4. Klik på Anvend i vinduet Indstillinger.

Sådan aktiveres og deaktiveres backup fra vinduet Oplysninger om backup

  1. Hold markøren over Backup, og klik på Vis detaljer i hovedvinduet i Norton 360.

  2. Under Det kan du foretage dig, i vinduet Oplysninger om backup, skal du gøre ét af følgende:

    • Deaktiver backup ved at klikke på Deaktiver Backup.

    • Aktiver backup ved at klikke på Aktiver Backup.


Aktivering eller deaktivering af backupindstillingerne

I Norton 360 er der forskellige muligheder for at administrere dine backupindstillinger. Under backupindstillingerne i Norton 360 kan du se oplysninger om de enkelte filers backupstatus ved at kigge på statusikonerne, uden at åbne programmet. Du kan se backupstatus for både filer og mapper ved at se på statusikonerne. Hvis du åbner siden Egenskaber for en fil, kan du se status for dine backupsæt.

Når du aktiverer Statusindikatorer for backup, tildeler Norton 360 alle filer et backupstatusikon på baggrund af følgende:

  • Filer i en filkategori, som du medtog i et af backupsættene

  • Filer med placering i en kilde, som du medtog i et af backupsættene

Følgende tabel viser ikonindikatorerne for dine filers backupstatus:

Grønt ikon med et flueben | Angiver, at filen er blevet backupkopieret. Ikonet ændres til et blåt ikon med pile, hvis du ændrer filen.
Blåt ikon med pile | Angiver, at filen ikke er blevet backupkopieret. Når Norton 360 foretager automatisk backup mens computeren ikke bruges, bliver ikonet grønt.
Gråt ikon med en streg | Angiver, at filen er blevet udelukket fra backup. Norton 360 tildeler filen statusikonet Deaktiveret, når du undtager den fra et backupsæt.

Når du har konfigureret Backup i Norton 360, føjes Norton Backupdrev til Windows Stifinder. Norton Backupdrev indeholder en liste over de steder, backupfilerne er placeret.

Du kan bruge kontekstmenuen til at føje en fil eller en mappe til et backupsæt (eller udelade dem fra det), når du højreklikker. Når du har konfigureret backup i Administration af backupsæt, kan du benytte denne mulighed.

Du kan få flere oplysninger statusikonerne for backup ved at højreklikke på filen og vælge Egenskaber. Når du højreklikker på en fil, du har lavet backup af, og ser på dens egenskaber, kan du se filens backupstatus under fanen Backup. Under fanen Backup vises filens status for hvert backupsæt og tidspunktet for den seneste backup.

Hvis du ikke vil have vist ikonerne og backupstatus, kan du slå indstillingerne fra.

Sådan deaktiveres backupindstillingerne

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Backupindstillinger under Detaljerede indstillinger i vinduet Indstillinger.

  3. I vinduet Indstillinger for Backupindstillinger skal du gøre et af følgende:

    • Du slår statusikonerne fra ved at flytte knappen Til/Fra i rækken Statusindikatorer for backup mod højre.

    • Du deaktiverer Norton Backupdrev ved at flytte knappen Til/Fra i rækken Norton Backupdrev mod højre.

    • Du deaktiverer højreklikmenuen ved at flytte knappen Til/Fra i rækken Kontekstmenu mod højre.

    • Du deaktiverer fanen Backup på siden Egenskaber ved at flytte knappen Til/Fra i rækken Egenskaber mod højre.

  4. Klik på Anvend i vinduet Indstillinger.

Sådan aktiveres backupindstillingerne

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på Backupindstillinger under Detaljerede indstillinger i vinduet Indstillinger.

  3. I vinduet Indstillinger for Backupindstillinger skal du gøre et af følgende:

    • Du slår statusikonerne til ved at flytte knappen Til/Fra i rækken Statusindikatorer for backup mod venstre.

    • Du aktiverer Norton Backupdrev ved at flytte knappen Til/Fra i rækken Norton Backupdrev mod venstre.

    • Du aktiverer højreklikmenuen ved at flytte knappen Til/Fra i rækken Kontekstmenu mod venstre.

    • Du aktiverer fanen Backup på siden Egenskaber ved at flytte knappen Til/Fra i rækken Egenskaber mod venstre.

  4. Klik på Anvend i vinduet Indstillinger.


Tilpasning af indstillinger

Dette dokument indeholder følgende emner:

  • Om indstillinger i Norton 360

  • Tilpasning af Indstillinger for Norton 360

  • Aktivering eller deaktivering af Hurtigknapper

  • Om antivirusindstillinger

  • Om indstillinger for firewallen

  • Om indstillinger for Norton AntiSpam

  • Om Netværksindstillinger

  • Om indstillinger for Backup

  • Om indstillingerne for Identitetsbeskyttelse

  • Om indstillinger for Opgavestyring

  • Om Administratorindstillinger


Om indstillinger i Norton 360

Under Detaljerede indstillinger i vinduet Indstillinger kan du justere sikkerhedsindstillingerne og netværksindstillingerne. Du kan også oprette dine egne tidsplaner for sikkerhedsscanninger og backup.

Du kan konfigurere følgende Detaljerede indstillinger i vinduet Indstillinger :

Antivirus

Angiv, hvordan bestemte slags virus og spyware samt andre trusler skal håndteres i Norton 360.

Du kan angive, om indkommende e-mail skal tjekkes, og om beskedtjenesten skal scannes. Du kan også angive hvilke filer og signaturer, der skal undtages fra scanninger, og hvordan trusler, som kun udgør en lille risiko, skal håndteres. Desuden kan du konfigurere Realtidsbeskyttelse, Antispyware og LiveUpdate.

Firewall

Her kan du angive, hvordan indkommende og udgående forbindelser skal håndteres

Du kan angive trafikregler og regler for specifikke programmer. Du kan også angive, hvordan forsøg på indtrængen og beskyttelse af browseren skal håndteres i Norton 360.

AntiSpam

Sikrer dit e-mail-program mod uønsket materiale

Du kan konfigurere hvilket program Norton AntiSpam skal integreres med, og hvordan Norton AntiSpam skal håndtere de e-mails, som scannes i dette program. Du kan angive, om Norton AntiSpam skal bede Symantecs servere om at filtrere spam-e-mail, som de lokale filtre klassificerer som legitime.

Mine netværk

Bruges til at vise alle enheder på netværket og angive tillidsniveauet for enhederne, der er sluttet til netværket.

Du kan vælge om vinduet Kort over netværkssikkerhed skal vises eller skjules ved systemstart og konfigurere den kommunikationsport, som Norton-programmerne bruger til at kommunikere med hinanden. Du kan også slette Kort over netværkssikkerhed.

Forældrestyring og Håndtering af personlige oplysninger

Du kan også kontrollere adgangen til bestemte websider og beskytte følsomme oplysninger

Du kan vælge mellem:

  • Forældrestyring

  • Håndtering af personlige oplysninger

  • OnlineFamily.Norton

Denne indstillingen findes i vinduet Indstillinger, men først efter du har installeret af Forældrestyring og Håndtering af personlige oplysninger.

Identitetsbeskyttelse

Du kan konfigurere Identity Safe til at sikre dine onlineidentiteter og transaktionsdata

Du kan også vælge indstillinger for Sikker surfing.

Opgaveplanlægning

Her kan du angive, hvor ofte Norton 360 skal tjekke computeren for virus og andre risici

Administratorindstillinger

Brug valgmulighederne i dette vindue til at konfigurere sikkerheden for selve programmet

Du kan angive proxyindstillinger i Norton 360. Du kan også konfigurere Optimering ved inaktivitet, Overvågning af ydeevne og Strømbesparende tilstand. Du kan desuden konfigurere Diskret tilstand (manuelt), varigheden af Timeout for inaktivitet, varigheden for Forsinkelse af automatiske opgaver, Norton Community Watch samt Oprydning i Firefox.

Indstillinger for backup

Her kan du angive hvilke filer og mapper, der skal laves backup af, placeringen af backupkopierne og en tidsplan

Du kan også aktivere eller deaktivere funktioner som fx Ikonindikatorer, Norton Backupdrev, Kontekstmenu og Egenskaber.

Du kan bruge Kvikkontroller i vinduet Indstillinger til at aktivere eller deaktivere følgende tjenester:

Diskret tilstand (manuelt) | Aktiverer eller deaktiverer diskret tilstand (manuelt); Du kan aktivere Diskret tilstand (manuelt) i en periode på én time, to timer, fire timer, seks timer eller en hel dag.
Sikker surfing | Aktiverer eller deaktiverer funktionerne for Anti-phishing Norton Safe Web; Når du aktiverer Sikker surfing, beskyttes din computer, mens du surfer med Internet Explorer eller Firefox.
Identity Safe | Aktiverer eller deaktiverer Identity Safe; Når du deaktiverer Identity Safe, lader Norton 360 dig ikke længere håndtere dine loginoplysninger, kort og noter.
Backup | Aktiverer eller deaktiverer Backup; Når du aktiverer Backup, bliver de angive filer og indstillinger backupkopieret.
Statusindikatorer for backup | Aktiverer eller deaktiverer ikonindikatorer på filer; Ikonindikatorer viser filernes backupstatus.
Automatisk LiveUpdate | Aktiverer og deaktiverer automatisk opdatering for at beskytte dig mod nye trusler
Dynamisk firewall | Aktiverer eller deaktiverer dynamisk firewall; Når du aktiverer den dynamiske firewall, overvåges kommunikationen mellem din computer og andre computere på internettet. Firewallen beskytter også computeren mod almindelige sikkerhedsproblemer.
Norton Manipulationssikring | Aktiverer og deaktiverer Norton Beskyttelse mod forfalskninger; Når funktionen er slået til, beskyttes dit Norton-program mod angreb og mod at blive ændret af ukendte, mistænkelige eller truende programmer.


Tilpasning af Indstillinger for Norton 360

Med standardindstillingerne for Norton 360 er computeren beskyttet sikkert, automatisk og effektivt. Hvis du vil ændre eller tilpasse sikkerhedsindstillingerne, er der adgang til de fleste af dem fra vinduet Indstillinger.

Du kan konfigurere indstillingerne i Norton 360 på følgende måder:

  • Du kan slå en funktion til eller fra vha. knappen Til/Fra. Når du har deaktiveret en funktion, bliver Til/Fra -knappen rød som tegn på, at computeren er sårbar over for sikkerhedstrusler. Når du har aktiveret en funktion, bliver Til/Fra -knappen grøn som tegn på, at computeren er beskyttet mod sikkerhedstrusler.

  • Du kan trække skyderen for en sikkerhedsfunktion til den ønskede indstilling. I de fleste tilfælde kan skyderne i Norton 360 bruges til at angive, om Norton 360 skal løse et sikkerhedsproblem automatisk, eller om du vil spørges, før der gøres noget.

  • Du kan konfigurere en sikkerhedsfunktion ved enten at vælge en af konfigurationsmulighederne eller indtaste de nødvendige oplysninger. De fleste af disse muligheder har form at afkrydsningsfelter, som kan markeres.

    Du kan også vælge Indstil alle til standard, hvis du vil nulstille alle indstillingerne.

  • Du kan vælge en mulighed på rullelisten.

  • Med Hurtigknapper kan du hurtigt aktivere eller deaktivere en funktion ved at markere eller fjerne markeringen ud for den.

Indstil alle til standard findes i de fleste vinduer med Indstillinger i Norton 360. Du kan bruge denne mulighed, hvis du vil nulstille alle indstillingerne.

Sådan tilpasser du indstillingerne i Norton 360

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Klik på den sikkerhedsfunktion, du vil tilpasse, i vinduet Indstillinger.

  3. Vælg de ønskede indstillinger i det vindue, der åbnes.

    Du skal muligvis klikke på en fane for at få adgang til de indstillinger, som findes under den.

  4. Gør et af følgende i vinduet Indstillinger :

    • Klik på Anvend for at gemme ændringerne.

    • Klik på Luk for at lukke vinduet uden at gemme ændringerne.


Aktivering eller deaktivering af Hurtigknapper

I vinduet Indstillinger kan du aktivere eller deaktivere følgende Kvikkontroller-tjenester:

  • Diskret tilstand (manuelt)

  • Sikker surfing

  • Identity Safe

  • Backup

  • Statusindikatorer for backup

  • Automatisk LiveUpdate

  • Dynamisk firewall

  • Norton Manipulationssikring

Du kan holde musemarkøren over navnet på en tjeneste for at få vist en beskrivelse af tjenesten. Du bør lade alle andre tjenester end Diskret tilstand (manuelt) være aktiverede.

Sådan aktiverer eller deaktiver du Kvikkontroller-tjenester

  1. Klik på Indstillinger i hovedvinduet i Norton 360.

  2. Under Kvikkontroller i vinduet Indstillinger skal du gøre et af følgende:

    • Hvis du vil aktivere en tjeneste, skal du markere dens afkrydsningsfelt.

    • Hvis du vil deaktivere en tjeneste, skal du fjerne markeringen fra dens afkrydsningsfelt.

      Hvis der vises en advarsel eller en meddelelse, skal du vælge varigheden i rullemenuen og dernæst klikke på OK.


Om antivirusindstillinger

Norton 360 beskytter altid mod kendte virus og de nyeste virusudbrud. Med antivirusindstillingerne overvåges computeren med hensyn til virus, spyware og andre trusler, som enten sættes i karantæne eller fjernes.

Antivirusindstillingerne beskytter computeren mod sikkerhedsrisici, der kan udgøre en fare for dine personlige oplysninger. De forskellige typer scanninger, bl.a. af computeren, e-mail og beskedtjenester, finder virus og forhindrer, at virus inficerer computeren.

Antivirusindstillingerne henter de nyeste virusdefinitioner via definitionsopdateringer og sikrer computeren mod de seneste sikkerhedstrusler.

Du kan angive følgende indstillinger for Antivirus:

Automatisk beskyttelse

Indstillingerne for Automatisk beskyttelse styrer scanningen og overvågningen af computeren.

Computeren er beskyttet, da der hele tiden søges efter virus og andre sikkerhedsrisici. Du kan vælge mellem:

  • Realtidsbeskyttelse

    Realtidsbeskyttelse sikrer, at computeren er beskyttet hele tiden ved at tjekke, om der er virus og andre sikkerhedsrisici.

    Du kan bruge indstillingerne for Realtidsbeskyttelse til at styre scanningen og overvågningen af computeren.

Scanninger og risici

Under Scanninger og risici kan du tilpasse de scanninger, som Norton 360 udfører på computeren.

Du kan angive følgende indstillinger for Scanninger og risici:

  • Computerscanninger

    Du kan foretage forskellige slags scanninger med Norton 360 og på den måde finde og forebygge at virus inficerer computeren.

    Under Computerscanninger kan du konfigurere de scanninger, som Norton 360 udfører på computeren. Du kan også angive, om komprimerede filer og Microsoft Office-dokumenter skal scannes.

  • Profiler for ydeevne ved scanning

    Indstillingerne for Profiler for ydeevne ved scanning bruges til at konfigurere, hvordan Norton 360 scanner computeren baseret på den digitale signatur og tillidsniveauet for filerne.

  • Virusscanning af e-mail

    Virusscanning af e-mail beskytter dig mod skadelig kode, der sendes eller modtages via filer, som er vedhæftet e-mail.

    Her kan du definere, hvordan Norton 360 skal scanne e-mail. På grundlag af de indstillinger, du vælger, scanner Norton 360 automatisk de e-mail, som du sender eller modtager.

  • Scanning af beskedtjenester

    Med Scanning af Instant Messenger-meddelelser kan du tilpasse scanningen af filer, du modtager via beskedtjenester.

    Du kan vælge de understøttede beskedtjenester, som du sandsynligvis vil modtage filer gennem. Norton 360 scanner filerne, du modtager via de valgte beskedtjenester.

  • Undtagelse/lave risici

    Indstillinger for undtagelser bruges til at angive elementer som f.eks. mapper, filer og drev, som skal undtages fra scanninger med Norton 360. Scanninger, signaturer og elementerne med lav risiko er nogle af de ting, som kan udelades i forbindelse med scanninger

    Undtagelsesmulighederne kan bruges til at vælge, hvilke risikokategorier Norton 360 skal undersøge.

    Bemærk!

    Hvis du udelukker visse elementer fra scanningerne, er computeren ikke nær så godt beskyttet, så muligheden bør kun benyttes, hvis særlige omstændigheder kræver det.

  • Insight-netværket

    Scanning vha. Insight-netværket bruger teknologien Cloud, hvor en fjernserver på internettet har de seneste virusdefinitioner. Norton 360 scanner computeren for de seneste sikkerhedsrisici. Når der udføres en Scanning vha. Insight-netværket, bruges virusdefinitionerne fra den lokale computer og fra en fjernserver. Norton 360 yder ekstra beskyttelse ved at benytte de allernyeste virusdefinitioner fra nettet i tillæg til dem, som findes på din computer.

Antispyware og opdateringer

Antispyware beskytter computeren mod sikkerhedsrisici, der kan udgøre en fare for dine personlige oplysninger.

Norton 360 beskytter computeren mod sårbarheder gennem definitions- og sikkerhedsopdateringer. Du kan vælge mellem:

  • Antispyware

    Antispyware beskytter computeren mod sikkerhedsrisici, der kan udgøre en fare for dine personlige oplysninger

    Du kan bruge indstillingerne til at vælge, hvilke risikokategorier Norton 360 skal undersøges ved manuelle scanninger samt scanninger af e-mail og beskedtjenester.

  • Opdateringer

    Norton 360 beskytter computeren mod sårbarheder gennem definitions- og sikkerhedsopdateringer. Opdateringerne af virusdefinitionerne indeholder oplysninger, som giver Norton 360 mulighed for genkende og advare dig om forekomsten af en bestemt virus eller sikkerhedstrussel.

    Du kan bruge opdateringsfunktionerne til at hente de nyeste virusdefinitioner og dermed sikre computeren mod de nyeste sikkerhedstrusler.

Yderligere oplysninger

Om indstillingerne for Automatisk beskyttelse

Om indstillinger for Scanninger og risici

Om indstillinger for Antispyware og opdateringer


Om indstillingerne for Automatisk beskyttelse

Du kan bruge indstillingen Realtidsbeskyttelse under fanen Automatisk beskyttelse til at styre scanning og overvågning af computeren. Computeren er beskyttet, da der hele tiden søges efter virus og andre sikkerhedsrisici.

Du kan angive hvad der skal scannes, og hvad der skal søges efter, vha. mulighederne under Realtidsbeskyttelse. Der er også en avanceret beskyttelsesfunktion som bruges til proaktivt at registrere ukendte sikkerhedsrisici på computeren. Du kan angive, hvad der skal ske, hvis der registreres sikkerhedsrisici eller aktiviteter, som muligvis udgør en sikkerhedsrisiko.

Du kan vælge følgende muligheder i forbindelse med Realtidsbeskyttelse:

Auto-Protect

Auto-Protect indlæses i hukommelsen, og yder konstant beskyttelse, mens du arbejder. Funktionen bruges til at kontrollere, at der ikke er virus eller andre sikkerhedsrisici, hver gang du bruger programmer på computeren.

Auto-Protect undersøger også, om der er virus på flytbare medier, som du indsætter, når du etablerer forbindelse til internettet eller åbner dokumentfiler, som du modtager eller opretter. Den overvåger også computeren for usædvanlige symptomer, der kunne tyde på tilstedeværelsen af noget, som udgør en aktiv trussel.

Du kan forblive beskyttet ved at bruge følgende funktioner:

  • Cachelagring

    Forbedrer computerens ydelse

    Hvis du vælger denne mulighed, registrerer Norton 360 hvilke filer der bruges tit. Norton 360 scanner ikke registrerede filer (heller ikke hvis computeren genstartes).

  • Tidlig indlæsning

    Auto-Protect startes, når computeren startes

    Du bør vælge denne mulighed, sådan at du opnår maksimal beskyttelse.

  • Scan flytbare medier

    Kontrollerer, om der er bootvirus, når du åbner det flytbare medie

    Når det flytbare medie er scannet for bootvirus, scannes det ikke mere, før det igen indsættes eller formateres. Hvis du stadig har mistanke om, at det flytbare medie er inficeret med en bootvirus, skal du kontrollere, at Auto-Protect er aktiveret, og derefter scanne det flytbare medie igen. Indsæt derefter det flytbare medie, og åbn det fra Denne computer, så Auto-Protect kan scanne det igen. Du kan også scanne det manuelt for at kontrollere, om det er inficeret.

SONAR-beskyttelse

SONAR (Symantec Online Network for Advanced Response) giver realtidsbeskyttelse mod trusler ved at registrere ukendte sikkerhedsrisici på computeren.

SONAR identificerer nye trusler ud fra programmernes normal funktionsmåde. SONAR er hurtigere til at registrere trusler end de traditionelle signaturbaserede teknikker. SONAR registrerer og beskytter også computeren mod skadelig kode, før der er udgivet virusdefinitioner på LiveUpdate.

Der er følgende indstillinger i forbindelse med SONAR-beskyttelse:

  • Avanceret SONAR-tilstand

    I Norton 360 har du størst kontrol over elementer, der ikke med sikkerhed udgør en trussel, når denne indstilling er aktiveret.

  • Fjern automatisk filer, der findes vha. avancerede indstillinger

    Når denne funktion og Avanceret tilstand er aktiveret, kategoriseres alle fundne elementer som filer, der med sikkerhed udgør en trussel. I så fald vil Norton 360 automatisk neutralisere truslerne og give dig besked herom.

  • Fjern filer, der findes vha. avancerede indstillinger, hvis jeg er væk

    Når denne funktion og Avanceret tilstand er aktiveret, fjerner Norton 360 automatisk elementer, der ikke med sikkerhed udgør en trussel, når du ikke reagerer på meddelelsen.


Om indstillinger for Scanninger og risici

Under Scanninger og risici kan du tilpasse de scanninger, som Norton 360 udfører på computeren. Du kan konfigurere en Norton 360-scanning baseret på den digitale signatur og tillidsniveauet for filerne på din computer. Du kan angive, hvordan Norton 360 skal håndtere scanning af e-mail, og konfigurere scanningen af filer der modtages via beskedtjenester.

Du kan angive følgende indstillinger for Scanninger og risici:

Computerscanninger

Du kan foretage forskellige slags scanninger med Norton 360 og på den måde finde og forebygge at virus inficerer computeren. Scanningstyperne er Hurtig scanning, Omfattende scanning og brugerdefinerede scanninger. Under Computerscanninger kan du konfigurere de scanninger, som Norton 360 udfører på computeren. Du kan også angive, om komprimerede filer og Microsoft Office-dokumenter skal scannes.

Under Computerscanninger kan du også angive, om der skal søges efter rootkit og andre skjulte trusler, trackingcookies og ukendte sikkerhedstrusler. Du kan vælge mellem:

  • Scanning af komprimerede filer

    Scanner og desinficerer filer i komprimerede filer

    Når du aktiverer denne funktion, søger Norton 360 efter virus og andre sikkerhedsrisici i filer inde i komprimerede filer.

  • Automatisk Microsoft Office-scanning

    Scanner Microsoft Office-filer, når de åbnes.

    Hvis du installerer Microsoft Office 2000 eller senere, efter Norton 360 er installeret, skal du aktivere denne indstilling for at scanne Microsoft Office-filer automatisk.

  • Scanning for rootkits og stealth-elementer

    Søger efter rootkits og andre sikkerhedstrusler, som måske er skjult på din computer.

  • Heuristisk beskyttelse

    Scanner computeren og beskytter den mod ukendte sikkerhedstrusler.

    Norton 360 benytter heuristisk teknologi til at spore mistænkelige karakteristika i en fil og i givet fald klassificere den som inficeret. En fils karakteristika sammenlignes med dem for en kendt inficeret fil. Hvis en fil har tilstrækkeligt mange mistænkelige karakteristika, vil Norton 360 identificere filen som inficeret og dermed som en, der udgør en trussel.

  • Scanning for trackingcookies

    Søger efter små filer, som programmer kan placere på computeren med henblik på at registrere dine aktiviteter.

  • Antal tråde ved manuelle scanninger

    Bruges til at vælge antallet af tråde, som Norton 360 bruger ved en manuel scanning Tråde er delelementer af en proces, som deler processens ressourcer, men afvikles uafhængigt af hinanden. Tråde, der kan afvikles parallelt, betyder at programmet kører hurtigere på computere med flere processorer eller en processor med flere kerner.

Profiler for ydeevne ved scanning

Indstillingerne for Profiler for ydeevne ved scanning bruges til at konfigurere, hvordan Norton 360 scanner computeren baseret på den digitale signatur og tillidsniveauet for filerne.

Bemærk!

Du skal konfigurere indstillingerne for scanningsydeevneprofiler, inden du foretager en scanning, eller inden en planlagt scanning køres. Norton 360 scanner din computer i henhold til den konfiguration, du angav i indstillingerne for scanningsydeevneprofiler.

Du kan konfigurere følgende indstillinger under Profiler for ydeevne ved scanning:

  • Komplet scanning

    Konfigurere en fuld scanning af din computer.

  • Standardtillid

    Konfigurere en scanning, der udelukker de filer, som er Norton Trusted.

  • Højt tillidsniveau

    Konfigurere en scanning, der udelukker de filer, der er Norton- og Community Trusted eller har en kendt digital signatur.

Virusscanning af e-mail

Virusscanning af e-mail beskytter dig mod skadelig kode, der sendes eller modtages via filer, som er vedhæftet e-mail.

Du kan bruge indstillingerne for Antivirusscanning af e-mail til at definere, hvordan Norton 360 skal opføre sig ved scanning af e-mail. På grundlag af de indstillinger, du vælger, scanner Norton 360 automatisk de e-mail, som du sender eller modtager.

Scanning af beskedtjenester

Indstillingerne for Instant Messenger-scanning bruges til at tilpasse scanningen af de filer, som modtages via beskedtjenester.

Du kan vælge de understøttede beskedtjenester, som du sandsynligvis vil modtage filer gennem. Norton 360 scanner filerne, du modtager via de valgte beskedtjenester.

Undtagelse/lave risici

Indstillinger for undtagelser bruges til at angive elementer som f.eks. mapper, filer og drev, som skal undtages fra scanninger med Norton 360. Scanninger, signaturer og elementerne med lav risiko er nogle af de ting, som kan udelades i forbindelse med scanninger.

Undtagelsesindstillingerne kan også bruges til at vælge, hvilke risikokategorier Norton 360 skal undersøge. Du kan vælge mellem:

  • Lave risici

    Bruges til at håndtere elementer fundet på computeren, som udgør en lav sikkerhedsrisiko.

    Du kan angive, hvordan Norton 360 skal reagere på elementer, som udgør en lav sikkerhedsrisiko.

  • Scanningsundtagelser

    Du kan vælge hvilke diske, mapper eller filer der ikke skal medtages ved risiko- og Auto-Protect-scanninger

    Du kan tilføje nye undtagelser og redigere de elementer, der allerede er på listen over undtagelser. Du kan også fjerne elementer fra listen med undtagelser.

  • Signaturundtagelser

    Her kan du vælge kendte risici ved navn, og du kan fjerne en navngiven risiko fra listen med undtagelser.

    Du kan også se den potentielle samlede skadevirkning baseret på, hvordan computerens ydelse og dine private data påvirkes, samt hvor svær truslen er at fjerne, og hvor godt den er skjult.

Bemærk!

Hvis du udelukker visse elementer fra scanningerne, er computeren ikke nær så godt beskyttet, så muligheden bør kun benyttes, hvis særlige omstændigheder kræver det.

Insight-netværket

Når du foretager en scanning vha. Insight-netværket, benyttes en internetserver, som har de seneste virusdefinitioner. Norton 360 scanner computeren for de seneste sikkerhedstrusler. Når der udføres en Scanning vha. Insight-netværket, bruges virusdefinitionerne fra den lokale computer og fra en fjernserver. Norton 360 yder ekstra beskyttelse ved at benytte de allernyeste virusdefinitioner fra nettet i tillæg til dem, som findes på din computer.


Om indstillinger for Antispyware og opdateringer

Antispyware beskytter computeren mod sikkerhedsrisici, der kan udgøre en fare for dine personlige oplysninger.

Sikkerhedsrisici, som f.eks. spyware og adware, kan udgøre en fare for dine personlige og private oplysninger. Spyware- og adware-programmer er nært beslægtede. I nogle tilfælde kan deres funktioner overlappe hinanden, men selvom de begge indsamler oplysninger om dig, er der dog normalt forskel på de oplysninger, de indsamler.

Norton 360 beskytter computeren mod sårbarheder gennem program- og definitionsopdateringer. Automatisk LiveUpdate og Løbende opdateringer henter de nyeste virusdefinitioner via definitionsopdateringer og sikrer computeren mod de seneste sikkerhedstrusler.

Du kan angive følgende indstillinger for Antispyware og opdateringer:

Antispyware

Du kan bruge indstillingerne for AntiSpyware til at vælge, hvilke risikokategorier Norton 360 skal undersøge ved manuelle scanninger samt scanning af e-mail og beskedtjenester.

Opdateringer

Norton 360 beskytter computeren mod sårbarheder gennem opdateringer af programmet og virusdefinitionerne. Opdateringerne af virusdefinitionerne indeholder oplysninger, som giver Norton 360 mulighed for genkende og advare dig om forekomsten af en bestemt virus eller sikkerhedstrussel. Du kan bruge opdateringsfunktionerne til at hente de nyeste virusdefinitioner og dermed sikre computeren mod de seneste sikkerhedstrusler. Du kan vælge mellem:

  • Automatisk LiveUpdate

    Automatisk LiveUpdate kontrollerer automatisk, om der er nye virusdefinitioner og programopdateringer til antivirusprogrammet, når der er forbindelse til internettet.

  • Løbende opdateringer

    Udover de opdateringer af virusdefinitioner, som Automatisk LiveUpdate henter, bruger Norton 360 streamingteknologi til at hente de nyeste virusdefinitioner. Det, der hentes, kaldes løbende opdateringer. Løbende opdateringer er lettere og hurtigere og holder din computer sikret mod de konstante trusler på internettet.


Om indstillinger for firewallen

Firewallindstillingerne i Norton 360 bruges til at kontrollere internetforbindelsen, så computeren beskyttes mod uønsket kommunikation og indtrængen fra internettet.

Der er følgende faner i vinduet Indstillinger for Firewall:

Generelle indstillinger

Her kan du aktivere de generelle firewallfunktioner og tilpasse, hvilke porte der bruges, når der vises internetsider

Du kan bruge de generelle indstillinger til at styre, hvordan firewallen håndterer almindelige protokoller samt netværkstrafik til og fra computeren. Ud fra de generelle indstillinger vil firewallen tillade eller blokere indkommende og udgående forsøg på at etablere forbindelse og dele ressourcerne på computeren. Du kan også bruge de generelle indstillinger til at lade firewallen styre forsøg på at etablere forbindelse til og fra blokerede og de inaktive porte på computeren.

Programregler

Her kan du angive indstillinger for programmer, der opretter forbindelse til internettet.

Trafikregler

Her kan du bestemme, hvordan firewallen skal håndtere de forskellige ind- og udgående netværksforbindelser

Du kan ændre indstillingerne og dermed tillade eller blokere bestemte typer forbindelse på computeren.

Beskyttelse af browser og mod indtrængen

Forhindrer forsøg på indtrængen og beskytter din webbrowser mod angreb på skadelige websteder.

Du kan bruge funktionen Oplysninger om downloads, som er tilgængelig i denne fane, til at beskytte computeren mod at hente usikre filer. Funktionen understøtter kun filoverførsler via HTTP-protokollen og i Internet Explorer og Firefox 3.0.

Avancerede indstillinger

Her kan du aktivere de avancerede beskyttelsesfunktioner i den dynamiske firewall

Under de avancerede indstillinger kan du slå den automatiske programkontrol til og fra. Den automatiske programkontrol konfigurerer automatisk indstillingerne for internetadgang for programmer, første gang de køres.

Funktionen Lær automatisk trafik via IPv6 NAT-gennemgang kan kun bruges, når Automatisk programkontrol er aktiveret. Norton 360 indeholder funktionen Lær automatisk trafik via IPv6 NAT-gennemgang, som gør det muligt at kontrollere den netværkstrafik, der bruger Teredo til at kommunikere med din computer.

Når du deaktiverer Automatisk programkontrol, kan du aktivere Avanceret hændelsesovervågning. Du kan bruge indstillingerne for Avanceret hændelsesovervågning til at konfigurere internetadgangsindstillingerne for internetaktiverede programmer, første gang du kører.

Yderligere oplysninger

Om generelle indstillinger for firewallen

Om indstillinger for Beskyttelse af browser og mod indtrængen

Om Avancerede indstillinger


Om generelle indstillinger for firewallen

Under de generelle indstillinger for den dynamiske firewall kan du aktivere de almindelige firewallfunktioner og tilpasse, hvilke porte computeren bruger, når der vises websider. Du kan vælge mellem:

Usædvanlige protokoller

Bestemmer, hvordan den dynamiske firewall håndterer usædvanlige protokoller

Nulstil firewall

Standardindstillingerne for den dynamiske firewall gendannes

Du kan bruge Nulstil, hvis du vil sikre, at alle de anbefalede firewallregler og -indstillinger er valgt.

Bemærk!

Hvis du nulstiller firewallen, fjernes eventuelle brugerdefinerede regler og indstillinger, som du selv har foretaget. Norton 360 viser derfor en bekræftelsesdialogboks, når du nulstiller firewallen.

Skjul blokerede porte

Sikrer, at blokerede og inaktive porte ikke svarer på forsøg på at oprette forbindelse

Det forhindres, at aktive porte svarer på forsøg på at oprette forbindelse, hvis de angivne kilde- og destinationsoplysninger er forkerte.

Stateful-protokolfilter

Tillader automatisk internettrafik, der svarer til de forbindelser, som åbnes af et program

Marker denne indstilling, hvis du vil:

  • Analysere netværkstrafikken til computeren.

  • Blokere mistænkelige programmer, der forsøger at oprette forbindelse til computeren.

Automatisk kontrol af fil- og printerdeling

Tillader computerne på netværket at dele ressourcer som f.eks. filer, mapper og printere (som er tilsluttet lokalt)

Bloker al netværkstrafik

Blokerer al netværkskommunikation til og fra computeren


Om indstillinger for Beskyttelse af browser og mod indtrængen

Med Beskyttelse mod indtrængen scannes al ind- og udgående netværkstrafik på computeren, hvorefter disse oplysninger sammenlignes med et sæt angrebssignaturer. Angrebssignaturer indeholder oplysninger, som bruges til at identificere en hackers forsøg på at udnytte en kendt svaghed i et operativsystem eller program. Med Beskyttelse mod indtrængen beskyttes computeren mod de mest almindelige angreb fra internettet.

Hvis oplysningerne svarer til en angrebssignatur, kasseres pakken automatisk, og forbindelsen til den computer, der har sendt dataene, afbrydes. Dette beskytter computeren mod på nogen måde at blive berørt.

Med Beskyttelse mod indtrængen registreres og blokeres mistænkelige netværksaktiviteter på baggrund af en omfattende liste over angrebssignaturer. Norton 360 kører LiveUpdate automatisk for at holde listen over angrebssignaturer opdateret. Hvis du ikke bruger Automatisk LiveUpdate, skal du køre LiveUpdate én gang om ugen.

Norton 360 rummer også funktionen Browserbeskyttelse til at beskytte browseren mod skadelige programmer.

Bemærk!

Browserbeskyttelse kan anvendes for både Internet Explorer 6 og senere versioner samt Firefox.

Med øget brug af internettet, er din webbrowser mere udsat for angreb på skadelige websteder. Sådanne websteder registrerer og udnytter sårbarheder i webbrowseren til at overføre malwareprogrammer til din computer uden dit samtykke eller viden. Disse malwareprogrammer kaldes også drive-by-downloads. Norton 360 beskytter din webbrowser mod drive-by-downloads på skadelige websteder.

Indstillingerne for Beskyttelse af browser og mod indtrængen har også en Oplysninger om downloadsfunktion til at beskytte computeren mod usikre filer, som du downloader. Oplysninger om downloads leverer klassifikationsoplysninger for alle eksekverbare filer, som du henter med webbrowseren. Oplysninger om downloads understøtter kun downloads via HTTP-protokollen, Internet Explorer 6 eller nyere og Firefox 3.0 eller nyere. De oplysninger om omdømmet, som Oplysninger om filoverførsler leverer, angiver, om det er sikkert at installere den hentede fil. Du kan bruge disse oplysninger til at afgøre, om du vil installere den eksekverbare fil.


Om Avancerede indstillinger

Med de avancerede indstillinger for den dynamiske firewall kan du aktivere de avancerede beskyttelsesfunktioner ved at deaktivere Automatisk programkontrol.

Den automatiske programkontrol konfigurerer automatisk indstillingerne for internetadgang for programmer, første gang de køres. Funktionen Lær automatisk trafik via IPv6 NAT-gennemgang kan kun bruges, når Automatisk programkontrol er aktiveret. Funktionen kan bruges til at bestemme, hvordan Norton 360 skal kontrollere den netværkstrafik, der bruger Teredo til at kommunikere med din computer.

Når du deaktiverer Automatisk programkontrol, kan du aktivere Avanceret hændelsesovervågning. Du kan bruge indstillingerne for Avanceret hændelsesovervågning til at konfigurere internetadgangsindstillingerne for internetaktiverede programmer, første gang du kører. Når du aktiverer en funktion i Avanceret hændelsesovervågning, modtager du adskillige advarsler fra firewallen. Du kan godkende eller afvise hændelser, der kan skade computeren. Når hændelsen indtræffer første gang, vises en firewalladvarsel, og du kan godkende eller blokere hændelsen. Når du godkender hændelsen, vises hændelsesoplysningerne under den relevante kategori i Avanceret hændelsesovervågning. Programmet, der starter den tilladte hændelse, føjes til listen Pålidelig for den tilsvarende kategori i Avanceret hændelsesovervågning. Du kan fjerne programmet fra listen. I så fald vises der en advarsel fra firewallen, når programmet udløser hændelsen næste gang.

Under Avanceret hændelsesovervågning kan du konfigurere avanceret beskyttelse af computeren indenfor følgende kategorier:

Programkomponent | Overvåger skadelige programmer, der åbner programmer med internetadgang
Programstart | Overvåger skadelige programmer, der hæfter sig på sikre programmer uden at blive registreret
Kommandolinjeafvikling | Overvåger trojanske heste eller skadelige programmer, der åbner pålidelige programmer i skjult tilstand via kommandolinjeparametre
Kodeinjektion | Overvåger trojanske heste eller skadelige programmer, der injicerer kode i en programproces uden at udløse firewalladvarsler
Vinduesbeskeder | Overvåger trojanske heste og andre skadelige programmer, der manipulerer et programs funktionsmåde for at kunne oprettelse forbindelse til internettet uden at udløse firewalladvarsler
Direkte netværksadgang | Overvåger trojanske heste og andre skadelige programmer, der omgår netværkstrafik; Disse programmer trænger ind i Windows' TCP/IP-lag for at sende og modtage data uden at udløse firewalladvarsler.
Ændringer i Active Desktop | Overvåger de skadelige programmer, der bruger pålidelige programmers dokumenterede grænseflader til at sende data uden for netværket, uden at udløse firewalladvarsler
Overvågning af registrering af tastanslag | Overvåger skadelige programmer, der registrerer tastanslag og derved får adgang til en computerbrugers personlige oplysninger
COM-kontrol | Overvåger skadelige programmer, der manipulerer et programs funktionsmåde ved at anvende kontrollerede COM-objekter


Om indstillinger for Norton AntiSpam

I takt med at e-mail bruges mere, modtager mange brugere en øget mængde uønskede kommercielle e-mail, også kendt som "spam". Spam gør det ikke kun vanskeligt at identificere almindelige e-mail - noget spam indeholder desuden anstødelige meddelelser og billeder.

Norton AntiSpam omfatter adskillige effektive funktioner, der reducerer risikoen for, at du udsættes for uønsket onlineindhold.

Indstillingerne i Norton AntiSpam bruges til at konfigurere følgende:

  • Den e-mail-klient, som Norton AntiSpam skal integreres med

  • Listen over tilladte e-mail-afsendere

  • Listen over blokerede e-mail-afsendere

  • De e-mail-adresser og domæner, som Norton AntiSpam ikke skal importere til listen med tilladte e-mail-afsendere

  • Muligheden for at give Symantec tilbagemeldinger om e-mail, der er blevet klassificeret forkert

  • Muligheden for at filtrere e-mail gennem internetforespørgsler - og derved forbedre genkendelsen af spam

Du kan konfigurere Norton AntiSpam-indstillingerne på følgende faner:

Adresser | På fanen Adresser kan du redigere listerne over godkendte og blokerede e-mail-afsendere. Du kan vælge, om du vil give Symantec tilbagemeldinger om e-mail, der er blevet klassificeret forkert. Du kan også vælge, om e-mail skal sendes gennem filtret Internetforespørgsel.
Klientintegration | Indstillingerne under Klientintegration bruges til at integrere Norton AntiSpam i dine e-mail-programmer, så du slipper for uopfordret e-mail. Du kan også vælge om der skal vises en introduktion til Norton AntiSpam, hver gang du starter e-mail-programmet.

Yderligere oplysninger

Om indstillinger for adresser

Om indstillinger for Klientintegration


Om indstillinger for adresser

Under fanen Adresser vinduet Indstillinger for AntiSpam kan du konfigurere AntiSpam-indstillingerne.

Du kan vælge følgende indstillinger under fanen Adresser:

Undtagelser for adressekartotek | Bruges til at udelukke de e-mail-adresser, der ikke automatisk skal føjes til godkendelseslisten fra adressekartoteket.
Godkendelsesliste | Bruges til at tilføje bestemte adresser og domæner (f.eks. @symantec.com), som du gerne vil modtage e-mail fra.
Blokeringsliste | Bruges til at tilføje bestemte adresser og domæner, som du ikke ønsker at modtage e-mail fra. Norton AntiSpam markerer alle e-mail fra disse adresser eller domæner som spam.
Tilbagemelding | Bruges til at give Symantec tilbagemeldinger om fejlbedømt e-mail
Internetforespørgsel | Bruges til at filtrere spam, som smutter gennem de lokale filtre, vha. Symantecs servere


Om indstillinger for Klientintegration

Under fanen Klientintegration i vinduet Indstillinger for AntiSpam findes en liste over de understøttede e-mail-programmer, også kaldet klienter, med tilhørende adressebøger, der er installeret på computeren.

På fanen Klientintegration har du følgende muligheder:

E-mail-klienter

Norton 360 understøtter Norton AntiSpam-integration med Microsoft Outlook og Outlook Express.

Når du starter et e-mail-program, integreres Norton AntiSpam i programmet.

Adressebøger

Norton 360 understøtter integration af Norton AntiSpam i e-mail-programmernes adressebøger, så e-mail-adresserne kan importeres til Norton AntiSpam.

Du kan også importere den aktuelle liste med adresser i et e-mail-program til godkendelseslisten. Det er ikke nødvendigt at integrere Norton AntiSpam i e-mail-programmet for at importere adresserne til godkendelseslisten.

Ved at aktivere Velkomstskærm i rækken Diverse får du en kort introduktion til Norton AntiSpam, hver gang e-mail-programmet startes. Du kan deaktivere Velkomstskærmen, hvis du ikke vil have at den skal vises ved start.


Om Netværksindstillinger

Indstillingerne for Kort over netværkssikkerhed bruges til at konfigurere den kommunikationsport, som Norton-programmerne bruger til at kommunikere med hinanden. Du kan også angive, om vinduet Kort over netværkssikkerhed skal vises, når du åbner Kort over netværkssikkerhed.

Du kan bruge Konfigurer i rækken Kort over netværkssikkerhed til at åbne vinduet Kort over netværkssikkerhed. Kortet over netværkssikkerhed er en grafisk fremstilling af enhederne på det netværk, som computeren er forbundet til. Du kan se oplysningerne for hver enhed, inden du konfigurerer fjernovervågning. Panelet Programkonfiguration vises, når du klikker på Konfigurer første gang. Fra Programkonfiguration kan du installere den komponent, som skal bruges for at se Kort over netværkssikkerhed.

Du kan også fjerne alle enheder fra oversigten over netværket, inden du opretter en ny liste med enheder.

Du har følgende valgmuligheder:

Pålidelighedskontrol

Håndterer tillidsniveauet for de enheder, som manuelt føjes til dit hjemmenetværk

Med funktionen Pålidelighedskontrol vises alle de enheder, som manuelt føjes til kortet over netværkssikkerheden - uanset deres forbindelsesstatus. Du kan vælge tillidskontrolnetværket på rullelisten Netværksoplysninger for at få vist de tilføjede enheder. De enheder, som du føjer til kortet over netværkssikkerheden, kan enten klassificeres som pålidelige eller begrænsede. Du kan ikke redigere tillidskontrolnetværkets oplysninger.

Vis velkomstskærmbilledet ved start

Vinduet Oversigt over netværkssikkerhed vises, når du åbner Kort over netværkssikkerhed

Kommunikationsport

Viser den kommunikationsport, som Norton-programmerne bruger til at kommunikere med hinanden.

Hvis du ændrer kommunikationsportnummeret på computeren, skal du også ændre det på alle computere, som er tilsluttet dit Kort over netværkssikkerhed. Hvis du desuden finder flere computere, der bruger installationsprocessen til fjernovervågning, skal du sikre at det samme portnummer også er brugt på alle disse.

Bemærk!

Selvom denne kommunikationsport kan konfigureres, anbefaler Symantec, at du ikke ændrer portnummeret, for at undgå konflikter med andre velkendte netværksporte. Hvis du alligevel ændrer kommunikationsportnummeret, skal du bruge et nummer mellem 1 og 65535.

Slet oversigten over netværket

Fjerner alle de enheder, der vises i oversigten over netværket

Du kan slette oversigten over netværket, hvis du vil oprette en ny liste over enheder. Du kan for eksempel slette alle enheder, der fandtes på det forrige netværk, inden du etablerer forbindelse til et nyt netværk. Fjernovervågning skal deaktiveres, inden du sletter kortet over netværket. Norton 360 kan ikke slette kortet over netværket, så længe fjernovervågning er aktiveret.

Bemærk!

Norton 360 rydder de enheder, som du tilføjer manuelt til tillidskontrolnetværket, afhængigt af deres tillidsniveau. Enheder, der har tillidsniveauet Fuldt pålidelig eller Begrænset, fjernes ikke.


Om indstillinger for Backup

Du kan konfigurere systemets backup ud fra indstillingerne for backup i Norton 360.

Med Norton 360 Backup kan du udføre følgende opgaver:

  • Vælge de filer der skal laves backup af.

  • Vælge en placering til backupfilerne.

  • Planlægge en fremtidig backup.

Ud over at konfigurere backup, kan du under backupindstillingerne i Norton 360 se oplysninger om de enkelte filers backupstatus uden at åbne programmet. Du kan aktivere og deaktivere backup fra vinduet Backupindstillinger.

Under Backup har du følgende valgmuligheder:

Administration af backup

Du kan her konfigurere hvad, hvor og hvornår, der skal backupkopieres.

Med Konfigurer kan du angive kilden, destinationen og tidspunktet for backuppen.

Statusindikatorer for backup

Med denne funktion kan du se filers backupstatus vha. indikatorerne for filernes ikoner.

Der vises følgende statusindikatorer:

  • Grønt ikon med et flueben

    Angiver, at filen er blevet backupkopieret.

    Ikonet ændres til et blåt ikon med pile, hvis du ændrer filen.

  • Blåt ikon med pile

    Angiver, at filen ikke er blevet backupkopieret.

    Når Norton 360 foretager automatisk backup mens computeren ikke bruges, bliver ikonet grønt.

  • Gråt ikon med en streg

    Angiver, at filen er blevet udelukket fra backup.

    Norton 360 tildeler filen statusikonet Deaktiveret, når du undtager den fra et backupsæt.

Norton Backupdrev

Her kan du se en liste over backupdestinationer i Windows Stifinder.

Du kan også føje filer til og fjerne filer fra et backupsæt. Du kan desuden gendanne filer fra et Norton Backupdrev-backupsæt, på et sted som du selv vælger.

Kontekstmenu

Du kan tilføje eller udelade filer og mapper fra backupsæt vha. menuen der åbnes når du højreklikker

Når du har konfigureret backup i Administration af backupsæt, kan du benytte denne mulighed. Du kan se en liste med alle backupsæt, så det er lettere at foretage backup

Egenskaber

Du kan se backupstatussen for hvert backupsæt under fanen Backup på siden med egenskaber for den fil, som du har medtaget i din backup

Der vises en liste med alle backupsæt og datoen og tidspunktet for seneste backup. Der vises også en ikonindikator, der angiver, om filen er inkluderet eller udeladt fra et bestemt backupsæt.


Om indstillingerne for Identitetsbeskyttelse

Personer, der er ude på at stjæle fortrolige oplysninger fra andre, bruger ofte websteder til at narre disse oplysninger fra folk. Disse websteder kan være designet til at ligne onlinebutikker eller websteder til økonomiske transaktioner. Norton 360 hjælper med at beskytte dig mod, at dine fortrolige oplysninger stjæles på denne måde ved at kontrollere de websteder, du besøger.

Anti-phishing, Norton Safe Web og Identity Safe sørger for, at du kan surfe sikkert på internettet og foretage transaktioner online på en sikker måde.

Anti-phishing og Norton Safe Web er de komponenter, der udgør Sikker surfingfunktionen. Når Sikker surfing er aktiveret, aktiverer Norton 360 Anti-phishing og Norton Safe Web.

Når du installerer Norton 360, føjes Norton-værktøjslinjen til Internet Explorer og Firefox. Norton 360 beskytter Internet Explorer og Firefox, når du har aktiveret funktionen Sikker surfing.

Anti-phishing giver dig følgende oplysninger om de websteder, du besøger:

  • Om det er sikkert at indtaste fortrolige oplysninger

  • Om websiden er kendt for at være bedragerisk

  • Om websiden er godkendt af Symantec

  • Om websiden er kendt for at høre til et mistænkeligt websted

  • Om websiden er kendt for at være til gene

Norton Safe Web fortæller dig, om et websted er suspekt, før du besøger det. Der vises ikoner ud for alle søgeresultater, som angiver, hvordan de enkelte websider er vurderet. På den måde kan du færdes mere sikkert på nettet.

Når du aktiverer Norton Safe Web, vises følgende vurderingsikoner ud for søgeresultaterne:

Grønt flueben | Betyder at webstedet er sikkert
Rødt kryds (x) | Betyder, at webstedet muligvis vil forsøge at installere skadelig software på computeren og derfor ikke er sikkert at besøge
Gult udråbstegn | Betyder, at webstedet kan være til gene
Gråt spørgsmålstegn | Betyder, at Norton Safe Web ikke har analyseret webstedet og ikke har tilstrækkelige oplysninger om det

Funktionen Identity Safe i Norton 360 bruges til at gemme og beskytte dine loginoplysninger. Funktionen forbliver imidlertid inaktiv, indtil du opretter en adgangskode til Identity Safe og logger på. Adgangskoden beskytter dig ved at begrænse uautoriseret adgang til dine data i Identity Safe.

Du kan konfigurere Identity Safe i følgende områder i Norton 360:

  • Menuen Kort og loginoplysninger på Norton-værktøjslinjen

  • Området Identity Safe i vinduet Indstillinger for Identitetsbeskyttelse

  • Området Identitetsbeskyttelse i hovedvinduet i Norton 360

Identity Safe indeholder følgende funktioner, der sørger for, at dine onlinetransaktioner foregår på en sikker måde:

Tabel: Identity Safe - funktioner

Funktion

Beskrivelse

Anbefaling

Håndtering af loginoplysninger

Gør det muligt at håndtere loginoplysninger

Disse oplysninger omfatter ting som f.eks. dine e-mail-loginoplysninger og dine webbank-loginoplysninger.

Når du gemmer alle dine loginoplysninger i Identity Safe, har du følgende muligheder:

  • Nem sporing af alle dine loginoplysninger

  • Hurtig start af dine login-websider

Håndter kort

Bruges til at håndtere dine personlige oplysninger på ét sted.

Du kan bruge de oplysninger, du gemmer på kortene, til at gøre følgende:

  • Udfylde skemaer automatisk

  • Angive følsomme oplysninger uden at skulle indtaste dem, mens du er online

På den måde beskytter Identity Safe dig mod programmer, der registrerer dine tastanslag og derved stjæler og misbruger din identitet.

Administration af noter

Bruges til at opbevare og administrere følsomme oplysninger

I Administration af noter kan du opbevare oplysninger som f.eks. CPR-nummer, kørekortnummer, forsikringspolicenummer og juridiske og økonomiske oplysninger.

Administration af de forskellige identitetsnumre kan være vanskelig. Administration af noter opbevarer alle dine brugernavne m.m. på en yderst sikker måde og giver dig mulighed for at bruge dem, når du er online.


Om indstillinger for Opgavestyring

I Opgaveplanlægning kan du angive, hvad Norton 360 skal gøre, når computeren er inaktiv. Her kan du også planlægge sikkerheds-, ydelses- og backuprelaterede aktiviteter.

Du kan angive følgende indstillinger for Opgaveplanlægning:

Automatiske opgaver

Her kan du angive de opgaver, der skal køre i baggrunden, når computeren er inaktiv

Automatiske opgaver omfatter aktiviteter, der har med Pc-sikkerhed og Pc-optimering at gøre.

Du kan vælge mellem:

  • LiveUpdate

  • Midlertidige internetfiler fra Internet Explorer

  • Midlertidige Windows-filer

  • Oversigt i Internet Explorer

  • Diskoptimering

  • Oprydning i registreringsdatabasen

Planlægning

Her kan du planlægge aktiviteter for Pc-sikkerhed og Pc-optimering

Du kan angive, hvor ofte Norton 360 skal scanne systemet, og hvornår der skal køres backup.

Du kan konfigurere Pc-sikkerhed og Pc-optimering på følgende måde:

  • Automatisk (anbefales)

    Dette er den anbefalede indstilling. Norton 360 udfører opgaverne, når computeren er inaktiv.

  • En gang om ugen

    Du kan vælge at udføre opgaverne en gang om ugen. Du skal angive dag og tidspunkt. Du kan også angive, om opgaverne kun skal udføres, når computeren er inaktiv.

  • En gang om måneden

    Du kan vælge at udføre opgaverne en gang om måneden. Du skal angive dag og tidspunkt. Du kan også angive, om opgaverne kun skal udføres, når computeren er inaktiv.

  • Manuel tidsplan

    Du kan køre opgaverne manuelt.

Computerens ydeevne er optimal, når de vigtige opgaver udføres, mens computeren er inaktiv. Norton 360 identificerer computeren som inaktiv, hvis der ikke registreres nogen muse- eller tastaturaktivitet i en periode, som du angiver som varigheden af timeout for inaktivitet. Når du planlægger at køre scanninger ugentligt eller månedligt og samtidig vælger indstillingen Kør kun, når systemet er inaktivt, bliver computeren kun scannet af Norton 360, når den ikke er i brug. Symantec anbefaler, at du vælger indstillingen Kør kun, når systemet er inaktivt, så du ikke berøres af, at opgaverne bliver udført.

Du kan også åbne vinduet Indstillinger for backup ved hjælp af Klik her for at planlægge en backup. Du kan konfigurere indstillingen Backup-tidsplan under fanen Hvornår.


Om Administratorindstillinger

I vinduet Administratorindstillinger kan du konfigurere en række vigtige indstillinger i Norton 360.

Du har følgende valgmuligheder:

Optimering ved inaktivitet

Bruges til at få Norton 360 til at defragmentere startdiskenheden, når computeren ikke er i brug

Når funktionen er aktiveret, foretager Norton 360 automatisk optimeringen, når der er blevet installeret et nyt program på computeren. Optimeringen gør computeren hurtigere ved at defragmentere de fragmenterede dele på disken.

Netværksproxy-indstillinger

Her kan du angive den automatiske konfigurationsadresse, proxyindstillingerne og godkendelsesoplysningerne for internetforbindelsen.

Programmer som LiveUpdate og Norton Insight bruger de angivne proxyindstillinger til at etablere forbindelse til Symantecs server. LiveUpdate bruger proxyindstillingerne, når der hentes opdateringer. Norton Insight bruger proxyindstillingerne, når der hentes specifikke filoplysninger - fx angående tillidsniveauet eller digital signatur.

Norton Community Watch

Bruges til at sende bestemte sikkerheds- og programdata til Symantec til analyse

Symantec vurderer dataene for at finde eventuelle nye trusler.

Overvågning af ydeevne

Her kan du se, hvor godt computeren fungerer

Når Overvågning af ydeevne er aktiveret, overvåger Norton 360 processorbelastningen og hukommelsesforbruget på computeren. Der holdes også øje med de vigtige systemaktiviteter, du har udført i de seneste tre måneder.

Strømbesparende tilstand

Du kan spare på batteriet ved at suspendere en række baggrundsopgaver, når computeren kører på batteri

Som standard er funktionen aktiveret.

Produktsikkerhed

Bruges til at sikre programmet og beskytte det mod uautoriserede ændringer

Du har følgende valgmuligheder:

  • Adgang til indstillinger for ikke-administratorer

    Bruges til at give ikke-administratorer adgang til vinduet Indstillinger

    Som standard er funktionen deaktiveret. Du skal være logget på som administrator for at aktivere denne funktion. Du kan ikke åbne vinduet Indstillinger, hvis det allerede er åbent under en anden brugerkonto på computeren.

  • Manipulationssikring af Norton-programmet

    Denne funktion bruges til at beskytte Norton-programmet mod angreb og ændringer foretaget af ukendte eller mistænkelige programmer.

  • Adgangskodebeskyttelse af indstillinger

    Bruges til at beskytte indstillingerne for Norton 360 med en adgangskode. Dette beskytter produktindstillingerne mod uautoriseret adgang

  • Statusovervågning

    Bruges til overvåge eller ignorere beskyttelsesstatussen for Antivirus, Firewall, Identitetsbeskyttelse og diverse andre funktioner i Norton 360

Indstillinger for diskret tilstand (manuelt)

Bruges til at aktivere eller deaktivere Diskret tilstand (manuelt).

Du har følgende valgmuligheder:

  • Diskret tilstand (manuelt)

    Når du aktiverer Diskret tilstand (manuelt), slår du Diskret tilstand (manuelt) til i en angivet periode. Norton 360 tilbageholder alle advarsler og indstiller baggrundsaktiviteterne i den periode, du angiver.

  • Registrering i fuld skærm

    Når du aktiverer Registrering i fuld skærm, registrerer Norton 360 automatisk de programmer, som du kører i fuld skærm, og aktiverer diskret tilstand (manuelt). Norton 360 tilbageholder de fleste advarsler og indstiller baggrundsaktiviteterne. De eneste aktiviteter, der kører, er de, der beskytter computeren mod virus og andre sikkerhedstrusler.

  • Diskret tilstand (automatisk), når der registreres:

    • IMAPI 2.0-diskbrænding

      Når du bruger et program i Media Center til at brænde en cd eller dvd, registrerer Norton 360 aktiviteten og aktiverer automatisk Diskret tilstand. Når Diskret tilstand (automatisk) er aktiveret, stoppes baggrundsaktiviteterne i Norton 360, men advarsler og meddelelser vises fortsat.

    • Tv-optagelse med Media Center

      Når du bruger et program i Media Center til at optage en tv-udsendelse, registrerer Norton 360 aktiviteten og aktiverer automatisk Diskret tilstand. Når Diskret tilstand (automatisk) er aktiveret, stoppes baggrundsaktiviteterne i Norton 360, men advarsler og meddelelser vises fortsat.

    • Brugerspecificerede programmer

      Når du bruger et program, der er angivet under Brugerspecificerede programmer, registrerer Norton 360 aktiviteten og aktiverer automatisk Diskret tilstand (automatisk). Når Diskret tilstand (automatisk) er aktiveret, stoppes baggrundsaktiviteterne i Norton 360, men advarsler og meddelelser vises fortsat.

      Du kan selv vælge, hvilke programmer der skal være på listen og dermed kunne aktivere Diskret tilstand (automatisk).

Forsinkelse af automatiske opgaver

Her kan du angive i hvornår bestemte Norton-specifikke programmer, som startes sammen med computeren, skal køre, når computeren startes.

Norton 360-beskyttelse forsinkes ikke. Du kan angive en forsinkelse af automatiske opgaver på mellem 1 og 10 minutter. Standardindstillingen er 10 minutter.

Timeout ved inaktivitet

Bruges til at indstille varigheden for Timeout for inaktivitet, hvorefter Norton 360 identificerer computeren som inaktiv

Du kan angive en periode på mellem 1 og 30 minutter til Timeout for inaktivitet Standardindstillingen er 10 minutter.

Oprydning i Firefox

Sletter filer der ikke bruges og browserhistorikken i Firefox, så din pc kører optimalt.

Norton 360 kører i baggrunden og rydder automatisk op i bogmærkerne, historikken og de midlertidige filer fra Internet Explorer.

Du har følgende valgmuligheder:

  • Sletning af de midlertidige filer fra Firefox

    Bruges til at slette alle de midlertidige filer, som hober sig op, når du surfer på nettet med Firefox.

  • Sletning af historik i Firefox

    Bruges til at slette oversigten over besøgte websider samt bogmærker, som registreres, når du surfer på nettet med Firefox.


Sådan finder du flere løsninger

Dette dokument indeholder følgende emner:

  • Sådan finder du versionsnummeret

  • Om opgradering af programmet

  • Om enkle løsninger

  • Sådan får du support via Øjeblikkelig onlinechat

  • Om at opnå telefonsupport

  • Få support via e-mail

  • Sådan får du oplysninger via supportressourcerne

  • Sådan holder du dig orienteret om sikkerhed

  • Service- og supportløsninger

  • Afinstallation af Norton 360


Sådan finder du versionsnummeret

Nogle gange kan det være nødvendigt at kende versionsnummeret, f.eks. i forbindelse med opgraderinger, kundeservice og support. Versionsnummeret findes i vinduet Om. Du kan åbne vinduet fra ethvert vindue i Norton 360.

Sådan finder du dit versionsnummer

  1. Klik på Hjælp & Support i et vindue i Norton 360.

  2. Klik på Om i vinduet Hjælp og support.

  3. Når du har skrevet versionsnummeret ned, kan du lukke vinduet med knappen Luk.


Om opgradering af programmet

Norton 360 hjælper dig med at opgradere dit program, hvis du har et aktivt abonnement. Du kan opgradere dit aktuelle e-mailtil den senere version uden nogen omkostninger, når blot du har et aktivt abonnement med det aktuelle produkt. Du kan få adgang til denne valgmulighed via rullelisten Hjælp og support i hovedvinduet i Norton 360.

Hvis der findes en ny version af dit program, giver Norton 360 dig mulighed for at hente den nye version. Du skal afinstallere det aktuelle e-mailfra computeren for at kunne installere den nye version af programmet. Norton 360 afinstallerer automatisk det aktuelle program fra computeren for at kunne installere den nye version af programmet. Kontroller, at du har gemt alle dine vigtige data, inden du installerer den nye version.

Hvis du henter og installerer den nyeste version af dit program, forbliver din abonnementsstatus den samme som for den tidligere version af programmet. Antag for eksempel, at du har 200 dages abonnement tilbage med din aktuelle version af programmet og opgraderer programmet til den nyeste version. I så fald forbliver din abonnementsstatus for det opgraderede e-mail200 dage.

Hvis der ikke findes en ny version, får du besked om, at der ikke findes en ny version, og at dit program er up to date. Symantec anbefaler, at du sørger for at have den nyeste version af programmet, da den indeholder nye og forbedrede funktioner, der giver en bedre beskyttelse mod sikkerhedstrusler.

Programopgraderinger er noget andet end programopdateringer og definitionsopdateringer, som er mindre forbedringer af det program, som du har installeret. Hovedforskellene er i korte træk:

  • Ved en produktopgradering kan du hente og installere en ny version af hele programmet.

  • Definitionsopdateringer er filer, der holder dine Symantec-programmer opdaterede med den seneste antivirusteknologi.

  • Programopdateringer er forbedringer af Norton 360, som Symantec udgiver med jævne mellemrum.

Hvis der ikke findes en ny version af programmet, skal du sørge for at have de nyeste programopdateringer og definitionsopdateringer. Med LiveUpdate er det muligt at hente og installere programopdateringer definitionsopdateringer automatisk. Du kan bruge LiveUpdate til at hente de seneste opdateringer.

Opgraderingsprocessen vil muligvis ikke fungere, hvis din webbrowser ikke kan kommunikere med Symantec-serverne.

Bemærk!

Dit e-mailskal være aktiveret, og du skal have en internetforbindelse for at kunne kontrollere for og installere nye produktversioner.

Yderligere oplysninger

Undersøge om der er en nyere programversion

Om LiveUpdate

Om program- og definitionsopdateringer

Manuel søgning efter opdateringer


Undersøge om der er en nyere programversion

Du kan opgradere dit e-mail til den nyeste version, hvis du har et aktivt abonnement. Hvis der findes en ny version, kan du hente og installere den nye version af programmet. Den nyeste version af programmet indeholder nye og forbedrede funktioner, der giver en bedre beskyttelse mod sikkerhedstrusler.

Når du kontroller, om der findes en ny version, sendes der oplysninger om dit e-mail som f.eks. produktnavnet og produktversionen til Symantecs servere. Serverne kontrollerer, om der findes en ny version af det angivne produkt.

Hvis der findes en ny version, kan du hente og installere den fra websiden. Hvis der ikke findes en ny version, giver websiden dig besked om det. I så fald kan du køre LiveUpdate for at hente de nyeste program- og definitionsopdateringer og holde den eksisterende version af dit e-mail up to date.

Opgraderingsprocessen vil muligvis ikke fungere, hvis din webbrowser ikke kan kommunikere med Symantec-serverne.

Bemærk!

Du skal have en internetforbindelse for at kunne søge efter og installere nye programversioner.

Sådan undersøger du, om der er en nyere programversion

  1. Klik på Hjælp og support i hovedvinduet i Norton 360.

  2. Klik på Tjek, om der er en ny version i menuen Hjælp og support.

    Denne mulighed kan kun bruges, hvis du ikke har aktiveret programmet. Websiden viser, om der findes en ny version.

  3. Du kan hente en ny version ved at klikke på Download.

  4. Følg anvisningerne på skærmen.

Yderligere oplysninger

Om LiveUpdate

Om program- og definitionsopdateringer


Om enkle løsninger

Symantec Quick Support bruges til at få hurtig hjælp med kun et klik fra programmets hovedvindue. Du kan løse almindelige problemer med den automatiske reparationsfunktion. Du kan også kontakte Symantecs supportteknikere for at få hjælp over telefon, e-mail eller chat. Symantecs supportteknikere kan også hjælpe dig med at løse mere komplekse problemer ved at bruge fjernhjælp.

Bemærk!

Supporttilbudene kan variere afhængigt af sprog eller program.

Symantec Quick Support udfører en hurtig scanning af din computer og løser eventuelle problemer, uden at du skal foretage dig noget. Quick Support omfatter bl.a. supportassistenter, hvor du kan finde flere oplysninger og få hjælp til de problemer eller spørgsmål, som du måtte have. Hvis et problem ikke kan løses, viser supportassistenten meddelelser om, hvordan du kan løse problemet.

Supportassistenterne varierer afhængigt af det installerede produkt. Quick Support løser problemer ved hjælp af følgende supportassistenter:

  • Trinvise løsninger

  • E-mail-support

  • Øjeblikkelig onlinechat

  • Telefonsupport

  • Supportressourcer

Du skal have forbindelse til internettet for at kunne bruge Quick Support. Quick Support kontrollerer, om der findes en internetforbindelse, så snart denne funktion starter. Hvis du bruger en proxyserver til at etablere forbindelse til internettet, skal du konfigurere proxyserverindstillingerne for Norton 360.

Yderligere oplysninger

Løsning af et problem ved hjælp af Quick Support

Brug af trinvise løsninger, hvis problemet fortsætter


Løsning af et problem ved hjælp af Quick Support

Hvis der opstår et problem, som Norton 360 ikke kan løse automatisk, kan du prøve at løse det ved hjælp af Quick Support.

Du kan også deltage i undersøgelsen, så Norton-programmet kan blive mere effektivt i fremtiden. Du skal muligvis udlevere dine kontaktoplysninger for at bruge visse supportfunktioner. Du kan genoptage en tidligere supportsession. I så fald behøver du ikke at indtaste dine kontaktoplysninger hver gang.

Sådan løses et problem ved hjælp af Quick Support

  1. Klik på Hjælp og support i hovedvinduet i Norton 360.

  2. Klik på Bed om support i rullemenuen Hjælp og support.

  3. Hvis vinduet med en brugerundersøgelse vises, skal du gøre et af følgende:

    • Hvis du vil deltage, skal du indtaste oplysningerne og klikke på Fortsæt.

    • Hvis du vil springe videre, skal du klikke på linket nederst i vinduet.

  4. Hvis vinduet Vil du genoptage din seneste session? vises, skal du gøre et af følgende:

    • Du kan genoptage den seneste session ved at klikke på Ja.

    • Du kan begynde en ny supportsession ved at klikke på Nej.

  5. Klik på Start supportfunktionen i vinduet Velkommen til support.

  6. Følg anvisningerne på skærmen.

    Hvis problemet ikke kan løses automatisk, omdirigeres du til de andre fejlfindingsmetoder, som bl.a. består af trinvise reparationer og artikler fra databasen med løsninger.

Yderligere oplysninger

Brug af trinvise løsninger, hvis problemet fortsætter


Brug af trinvise løsninger, hvis problemet fortsætter

Når du klikker på Start supportfunktionen, udfører Quick Support en hurtig scanning af computeren vha. AutoFix-teknologien. Således løses problemerne, uden at du behøver foretage dig noget. Hvis computeren scannes med AutoFix, men der ikke bliver fundet nogen problemer, kan du bruge de trinvise løsninger til at få mere hjælp.

I Norton 360 er der en liste over problemkategorier, hvorfra du kan vælge dit problem. Når du vælger en kategori, viser Norton 360 en liste med problemer under den kategori. Du kan vælge et problem for at indsnævre din søgning, indtil du finder den trinvise løsning på dit problem.

Sådan bruges trinvise løsninger, hvis problemet fortsætter

  1. Klik på Fortsæt i vinduet Quick Support.

  2. Klik på den problemkategori, der bedst beskriver problemet, under Trinvis hjælp.

  3. Bliv ved med at klikke på linkene, indtil den trinvise løsning vises.

  4. Læs den trinvise løsning.

    Du skal muligvis rulle i vinduet for at kunne læse alle trinene.

  5. Bliv ved med at gennemgå kategorier og løsninger, indtil du finder en løsning på problemet.

  6. Hvis du vil udskrive en trinvis løsning, skal du klikke på Udskriv.

    Du bør udskrive den trinvise løsning, da du kan få brug for at åbne et andet vindue.

  7. Hvis du vil se andre trinvise løsninger, skal du gøre ét af følgende:

    • Hvis du vil tilbage til et af de tidligere vinduer, skal du klikke på Tilbage.

    • Hvis du vil tilbage til vinduet Velkommen til support, skal du klikke på Startside for support i bunden af vinduet Quick Support.

  8. Når du er færdig, skal du lukke vinduet.


Sådan får du support via Øjeblikkelig onlinechat

Når du klikker på Start supportfunktionen, udfører Quick Support en hurtig scanning af computeren vha. AutoFix-teknologien. Således løses problemerne, uden at du behøver foretage dig noget. Hvis computeren scannes med AutoFix, men der ikke bliver fundet nogen problemer, har du flere supportmuligheder.

For at kunne hjælpe dig med at løse et problem oprettes der muligvis forbindelse til en af Symantecs supportmedarbejdere via en beskedtjeneste. Supportmedarbejderne er trænet i brugen af Norton 360. De har adgang til de seneste tekniske oplysninger, så de kan hjælpe dig med at løse eventuelle problemer i forbindelse med kørsel af programmet. Når problemet er løst, kan du give supportassistenterne en tilbagemelding.

Bemærk!

Supporttilbudene kan variere afhængigt af sprog eller program.

Sådan får du support via Øjeblikkelig onlinechat

  1. Klik på Kontakt os nederst i vinduet Quick Support.

  2. Indtast dine kontaktoplysninger i det vindue, der vises.

  3. På rullelisten Jeg har et problem med skal du vælge et problem og give en kort beskrivelse af det.

    Hvis dit problem ikke er på listen, skal du klikke på Jeg kan ikke se mit problem her, og give en beskrivelse af det.

  4. Klik på Fortsæt.

  5. Klik på Chat nu i vinduet Norton 360 Supportkontaktcenter.

  6. Når du er færdig, skal du lukke vinduet.

Yderligere oplysninger

Om onlinesupport


Om at opnå telefonsupport

Når du klikker på Start supportfunktionen, udfører Quick Support en hurtig scanning af computeren vha. AutoFix-teknologien. Således løses problemerne, uden at du behøver foretage dig noget. Hvis computeren scannes af Quick Support med AutoFix, men der ikke bliver fundet nogen problemer, har du flere supportmuligheder.

Du kan ringe til Symantecs supportafdeling på det nummer, som er vist i vinduet Norton 360 telefon. I vinduet står der også et prioritets-id, som sikrer, at du får hjælp så hurtigt som muligt. Sørg for have nummeret ved hånden, når du ringer. Når problemet er løst, kan du give supportassistenterne en tilbagemelding.

Bemærk!

Supporttilbudene kan variere afhængigt af sprog eller program.

Sådan for du telefonisk hjælp

  1. Klik på Kontakt os nederst i vinduet Quick Support.

  2. Indtast dine kontaktoplysninger i det vindue, der vises.

  3. På rullelisten Jeg har et problem med skal du vælge et problem og give en kort beskrivelse af det.

    Hvis dit problem ikke er på listen, skal du klikke på Jeg kan ikke se mit problem her, og give en beskrivelse af det.

  4. Klik på Fortsæt.

  5. Klik på Klik her for kontakte os i vinduet Norton 360 Supportkontaktcenter.

  6. Skriv det prioritets-id-nummer ned, som vises i vinduet Norton 360 telefon.

    Sørg for at have prioritets-id-nummeret ved hånden, når du ringer.

  7. Du kontakter supportafdelingen ved at ringe til nummeret, som vises i vinduet.

Yderligere oplysninger

Om telefonsupport


Få support via e-mail

Når du klikker på Start supportfunktionen, udfører Quick Support en hurtig scanning af computeren vha. AutoFix-teknologien. Således løses problemerne, uden at du behøver foretage dig noget. Hvis computeren scannes med AutoFix, men der ikke bliver fundet nogen problemer, har du flere supportmuligheder.

E-mail-skemaet er en nem, webbaseret metode til at sende en e-mail til supportafdelingen. Når problemet er løst, kan du give supportassistenterne en tilbagemelding.

Bemærk!

Supporttilbudene kan variere afhængigt af sprog eller program.

Sådan får du support via e-mail

  1. Klik på Kontakt os nederst i vinduet Quick Support.

  2. Et nyt vindue åbnes. Her skal du indtaste dit navn og dine kontaktoplysninger.

  3. På rullelisten Jeg har et problem med skal du vælge et problem og give en kort beskrivelse af det.

    Hvis dit problem ikke er på listen, skal du klikke på Jeg kan ikke se mit problem her, og give en beskrivelse af det.

  4. Klik på Fortsæt.

  5. Klik på Klik her for at sende en e-mail under E-mail i vinduet Norton 360 Supportkontaktcenter.

  6. Indtast yderligere oplysninger om dit problem i vinduet Norton 360 E-mail.

  7. Klik på Send.

  8. Læs beskeden, når du bliver bedt om at bekræfte, og skriv e-mail-adressen ned.

    Oplysningerne kan hjælpe dig med at følge op, hvis du ikke har modtaget et svar inden for den angivne tidsramme. Hvis der er tale om et mere kompliceret problem, vil du muligvis blive bedt om at sende skærmbilleder, logfiler eller filer med diagnosticeringsoplysninger til supportafdelingen. Der vil muligvis være et feedbackskema, som du kan bruge til det.


Sådan får du oplysninger via supportressourcerne

Når du klikker på Start supportfunktionen, udfører Quick Support en hurtig scanning af computeren vha. AutoFix-teknologien. Således løses problemerne, uden at du behøver foretage dig noget. Hvis computeren scannes med AutoFix, men der ikke bliver fundet nogen problemer, har du flere supportmuligheder.

Supportressourcerne er en samling af artikler om, hvordan forskellige problemer løses. I artiklerne gennemgås løsningerne trin for trin. Hvis du vil gennemse de forskellige supportemner, kan du gøre det ved at søge i databasen med løsninger.

Under Hurtige link finder du også nyttige link til produktvejledninger, Security Response, Club Symantec, oplysninger om rabatter og Norton Community.

Sådan får du oplysninger via supportressourcer

  1. Klik på Hjælp og support i hovedvinduet i Norton 360.

  2. Klik på Bed om support i rullemenuen Hjælp og support.

  3. Klik på Klik her under Supportressourcer i vinduet Velkommen til support.

    Du kan også klikke på Søg nederst i vinduet Quick Support.

  4. Indtast et ord i søgefeltet, og klik så på Søg.

    Du kan f.eks. skrive ydeevne eller virus. Resultaterne af søgningen vises neden for søgefeltet.

  5. Klik på et af linkene, hvis du vil se flere oplysninger. Herefter er det bare at følge trinene i artiklen.

    Da nogle af trinene muligvis indebærer, at siden med de trinvise anvisninger skjules, bør du udskrive den trinvise løsning.

Yderligere oplysninger

Brug af trinvise løsninger, hvis problemet fortsætter


Sådan holder du dig orienteret om sikkerhed

Hvis du har brug for hjælp i forbindelse med brug af Norton 360, kan du finde nyttige oplysninger på Symantecs websted. På webstedet er der mange nyttige oplysninger og funktioner, som er designet specielt til at supplere Norton 360, f.eks.:

  • Detaljerede baggrundsoplysninger om aktuelle trusler og udbrud

  • Mulighed for at abonnere på nyhedsbreve

  • En blog om beskyttelse af computere, hvor du kan tilføje dine egne kommentarer og læse kommentarer fra eksperter

  • Club Symantec, hvor der er mulighed for at modtage særtilbud og rabatter

Sådan holder du dig orienteret om problemer med beskyttelsesfunktionerne

  1. Start browseren, og åbn følgende websted:

    http://www.symantec.dk

  2. Klik på Norton på Symantecs websted.

  3. En menu åbnes. Her skal du klikke på Virus & risici, og klik derefter på et element i venstre rude for at få flere oplysninger.

  4. Klik på fanen Brugergruppe, og vælg et af følgende:

    Norton-brugerfora

    Opret en brugerprofil, og deltag i diskussionerne.

    Du kan oprette dine egne emner eller lede efter hjælp i de igangværende diskussioner.

    Norton-blogge

    Her kan du læse meddelelser fra fremtrædende ledere fra både Symantec og andre virksomheder, så du får oplysninger direkte fra kilden.

    Du kan føje kommentarer eller spørgsmål til de blogindlæg, som fanger din interesse.

    Andre Norton-brugergrupper

    Kig nærmere på de resterende Norton-brugergrupper.

    Da websiden løbende opdateres og forbedres, ændres indholdet på den hele tiden.

  5. Du kan besøge Club Symantec på følgende adresse:

    http://www.symantec.com/content/da/dk/clubsymantec/index.html

    I dette informationscenter finder du oplysninger om sikkerhed i forbindelse med internettet og andre computerrelaterede emner. Der er artikler, som opdateres jævnligt, tip, spørgsmål og svar, ordliste, demoer, funktioner til kundesupport og andre særlige tilbud. Siden indeholder også link til Symantec Security Check, en fejlfindingsguide til abonnementsproblemer og Sikkerhed til hjem og hjemmekontorer.


Service- og supportløsninger

Du kan bruge oplysningerne i disse afsnit, når du har brug for support.

Yderligere oplysninger

Om onlinesupport

Om telefonsupport

Om at forny abonnementet

Global service og support


Om onlinesupport

Norton Quick Support giver adgang til en række muligheder for teknisk support og kundeservice. Du kan få adgang til disse funktioner ved at klikke på linket Hjælp og support ethvert sted i programmet. Hvis du ikke kan få adgang til Quick Support, kan du bruge valgmulighederne for support ved at åbne følgende adresse i webbrowseren:

http://www.symantec.com/da/dk/support/index.jsp

Under Hjem & hjemmekontor skal du vælge dit program. Herefter skal du vælge den af mulighederne, som bedst svarer til dit problem.

På Symantecs websted er der også en liste med svar på de mest almindelige spørgsmål. Under Mest almindelige tekniske problemer kan du finde link til en række af de oftest stillede spørgsmål. Du kan også bruge søgefunktionen og søge efter artikler vha. bestemte nøgleord.

Du kan finde Symantecs nuværende politik for forbrugersupport på vores websted på følgende adresse:

www.symantec.com/supportpolicy

Bemærk!

Hvis Symantec-programmet fulgte med computeren, da du købte den, er det muligvis computerproducenten, som er ansvarlig for at yde support.


Om telefonsupport

Hvis du har et spørgsmål eller problem, som du ikke kan løse ved hjælp af Quick Support, kan du kontakte Symantecs telefonsupport. Klik på linket Kontakt os nederst i vinduet Quick Support. Supporten kan bruges af alle registrerede kunder.

Hvis du ikke kan få adgang til telefonsupport ved at bruge Quick Support, kan du bruge valgmulighederne for telefonsupport på:

http://www.symantec.com/da/dk/support/index.jsp

Under Hjem & hjemmekontor skal du vælge dit program. Herefter skal du vælge den af mulighederne, som bedst svarer til dit problem. Hvis du stadig har spørgsmål eller et problem, som du ikke kan løse, kan du klikke på Kontakt os, så du kan få telefonisk support.

Symantec vil levere gratis support og betale for support i overensstemmelse med Symantecs nyeste politik for forbrugersupport. Du kan finde Symantecs aktuelle politik for forbrugersupport på vores websted på:


Om at forny abonnementet

Abonnementsperiodens længde varierer mellem de forskellige Symantec-programmer. Hvis du vil sikre, at computeren altid er beskyttet, skal du sørge for, at dit abonnement altid er gyldigt. Hvis du ikke fornyer abonnementet, kan du ikke hente nogen former for opdateringer, og softwaren vil ikke længere virke.

Hvis du kører LiveUpdate, når abonnementsperioden er ved at være udløbet, vil du blive bedt om at forny abonnementet mod betaling. Følg vejledningen på skærmen for at forny abonnementet.

Når du fornyer dit abonnement, får du opdateringer af virusdefinitionerne og nye programfunktioner i hele abonnementsperioden. Bemærk, at at der kan blive tilføjet, ændret eller fjernet funktioner i løbet af denne periode.


Global service og support

Supportmulighederne varierer fra land til land. Hvis du vil kontakte Symantec eller Symantecs partnere uden for USA, skal du gøre det via en supportafdelingerne på listen. Du kan også gå til følgende websted og vælge dit sprog:

http://www.symantec.com/globalsupport

Du finder telefonnumrene til de forskellige kontorer på webstedet.

Område

Kontaktoplysninger

USA

  • Symantec Corporation

    555 International Way

    Springfield, OR 97477

    USA

    http://www.symantec.com/norton/support/index.jsp

Australien og New Zealand

  • Symantec Australia

    Level 2, 1 Julius Avenue

    North Ryde, NSW 2113

    Sydney

    Australien

    http://www.symantec.com/en/aa/norton/support/index.jsp

Europa, Mellemøsten og Afrika

  • Symantec Ltd Consumer Services & Support

    PO Box 5689 Blanchardstown

    Dublin 15, Irland

    http://www.symantec.com/en/uk/norton/support/index.jsp

Latinamerika

  • Symantec Brasil

    Sevico e Suporte Symantec

    Caixa Postal 3037

    CEP 06210-970

    Brasilien

  • Support på portugisisk:

    http://www.symantec.com/pt/br/norton/support/index.jsp

  • Support på spansk:

    http://www.symantec.com/es/mx/norton/support/index.jsp


Afinstallation af Norton 360

Du kan fjerne Norton 360 fra computeren på følgende måder:

  • Via Kontrolpanel i Windows

  • Via menuen Start

Bemærk!

Du bør udskrive emnet i hjælpen vedrørende afinstallation af Norton 360, inden du fortsætter afinstallationen. Du kan nemlig ikke bruge den elektroniske hjælp under afinstallationen.

Hvis du vil geninstallere Norton 360 på computeren, skal du først afinstallere Norton 360 fra computeren. Du kan geninstallere programmet ved hjælp af den installationsfil, du hentede på Symantecs websted eller på produktdisken. Hvis du vil geninstallere Norton 360, skal du følge de installationsprocedurer, der findes i brugervejledningen.

Sådan fjernes Norton 360 via Kontrolpanel i Windows

  1. Klik på Start > Kontrolpanel på proceslinjen i Windows.

  2. I Windows Kontrolpanel skal du gøre et af følgende:

    • I Windows XP skal du klikke på Tilføj eller fjern programmer.

    • I Windows Vista skal du klikke på Programmer og funktioner.

    • I Windows 7 skal du klikke på Programmer > Programmer og funktioner.

      I Windows 7 vises Programmer, når du har valgt Kategori i rullelisten Vis efter.

  3. Udfør en af følgende handlinger på listen med aktuelt installerede programmer:

    • I Windows XP skal du klikke på Norton 360 og derefter klikke på Rediger/fjern.

    • I Windows Vista og Windows 7 skal du klikke på Norton 360 og derefter på Fjern.

  4. På den viste side under Vælg de ønskede indstillinger for afinstallationen skal du klikke på en af følgende indstillinger:

    Jeg regner med at geninstallere et Norton-program senere, så gem mine indstillinger.

    Bruges til at beholde indstillinger, adgangskoder og indstillinger for Norton-funktioner, inden du fjerner Norton 360.

    Vælg denne valgmulighed, hvis du vil geninstallere Norton 360 eller et andet Norton-program.

    Fjern alle brugerdata, også gemte adgangskoder og filerne i karantænen.

    Bruges til at fjerne Norton 360 uden at gemme dine indstillinger eller adgangskoder

  5. Klik på Næste for at afinstallere Norton 360.

  6. Gør et af følgende:

    • Klik på Genstart nu, hvis du vil genstarte computeren nu, hvilket anbefales.

    • Hvis du vil genstarte din computer senere, skal du klikke på Genstart senere.

      Norton 360 afinstalleres ikke helt, inden computeren genstartes.

Sådan fjernes Norton 360 fra menuen Start

  1. Klik på Start > Alle programmer > Norton 360 > Fjern Norton 360 på proceslinjen.

  2. På den viste side under Vælg de ønskede indstillinger for afinstallationen skal du klikke på en af følgende indstillinger:

    Jeg regner med at geninstallere et Norton-program senere, så gem mine indstillinger.

    Bruges til at beholde indstillinger, adgangskoder og indstillinger for Norton-funktioner, inden du fjerner Norton 360.

    Vælg denne valgmulighed, hvis du vil geninstallere Norton 360 eller et andet Norton-program.

    Fjern alle brugerdata, også gemte adgangskoder og filerne i karantænen.

    Bruges til at fjerne Norton 360 uden at gemme dine indstillinger eller adgangskoder

  3. Klik på Næste for at afinstallere Norton 360.

  4. Gør et af følgende:

    • Klik på Genstart nu, hvis du vil genstarte computeren nu, hvilket anbefales.

    • Hvis du vil genstarte din computer senere, skal du klikke på Genstart senere.

      Norton 360 afinstalleres ikke helt, inden computeren genstartes.


Rediger kort

Når du bruger Identity Safe til at håndtere dine personlige oplysninger, er dine personlige oplysninger beskyttet mod identitetstyveri og programmer, der registrerer tastanslag.

i Identity Safe kan du indtaste dine personlige oplysninger i følgende kategorier:

Generelt

Du kan angive oplysninger som f.eks. kortnavn, navn, køn og fødselsdato. Du kan også indstille en adgangskode for at beskytte dit kort yderligere.

Når du opretter et kort, indstilles kortets region til brugerens standardregion. Hvis du åbner en webside uden for standardregionen og bruger kortet på dette skema, vil felterne muligvis ikke blive udfyldt korrekt. Hvis kortet for eksempel har USA som standardregion, men du er på en fransk webside. I så fald skal du bruge kortet med Frankrig som region for at udfylde websidens skema.

Hvis du vil ændre standardområdet, skal du bruge Land/Region i vinduet Indstillinger for Identity Safe.

Du kan også gå til en webside fra en vilkårlig region og derefter oprette et kort. Brug Håndter kort i menuen Norton på Norton-værktøjslinjen. Kortet oprettes med websidens region. Du kan bruge kortet til at udfylde websidens skema.

Kontakt

Du kan angive dine kontaktoplysninger på denne fane. Kontaktoplysninger omfatter din e-mail-adresse, din postadresse og dine telefonnumre.

Kreditkort

Du kan angive dine kreditkortoplysninger på denne fane. Du kan angive standardkreditkortoplysninger som f.eks. kortets type, udløbsoplysninger og kortnummer. Du kan ikke angive et kreditkortnummer med mere end 16 cifre.

Af sikkerhedsmæssige årsager viser Identity Safe ikke det fulde kreditkortnummer. Kun de sidste fire cifre vises.

Du kan også overføre et billede for at gøre det nemt at identificere kortet. Når du klikker på Opdater billede, viser Norton 360 en liste over billeder. Du kan enten vælge et billede fra listen eller overføre et andet.

Du kan også åbne vinduet Håndter kort ved at klikke på Håndter i menuen Kort og loginoplysninger på Norton-værktøjslinjen.

Yderligere oplysninger

Om Håndter kort

Tilføjelse af kort


Tilføj en enhed

I dialogboksen Tilføj en enhed kan du manuelt føje en computer eller en enhed til Kort over netværkssikkerhed ved at angive følgende oplysninger:

  • Navnet på eller en beskrivelse af enheden

  • Enhedens IP-adresse eller fysiske adresse

Du kan tilføje en computer eller en enhed uafhængigt af dens forbindelsesstatus. Enhedens navn må højst være på 15 alfanumeriske tegn.

Du kan bruge følgende formater i feltet IP- eller fysisk adresse:

IPv4-adresse | 192.168.2.1
IPv6-adresse | fe80::12ac:fe44:192a:14cc
Fysisk adresse | 11-22-c3-5a-fe-a4
Værtsnavn, som kan fortolkes | ftp.minefiler.com

Norton 360 tilføjer alle de enheder, som du manuelt tilføjer til Kort over netværkssikkerhed, til tillidskontrolnetværket. Du kan vælge tillidskontrolnetværket på rullelisten Netværksoplysninger for at få vist de tilføjede enheder. Du kan også redigere enhedens navn.

Bemærk!

Du kan ikke redigere tillidskontrolnetværkets oplysninger.

Standardtillidsniveauet for de enheder, som du tilføjer til Kort over netværkssikkerhed, er Beskyttet. Du kan ændre tillidsniveauet for enhederne.

Bemærk!

Hvis du har tillid til en enhed, som ikke er på dit netværk, udsætter du muligvis din computer for potentielle sikkerhedsrisici.


Tilføj loginoplysninger

Identity Safe bruges til at gemme dine loginoplysninger, når du logger på en webside for første gang. Du kan gemme flere loginoplysninger for den samme webside.

Når Identity Safe gemmer et login, udfyldes loginoplysningerne automatisk, næste gang du besøger websiden. Du kan angive et andet brugernavn og en anden adgangskode end dem, der allerede er gemt for websiden.

Identity Safe tilbyder at tilføje og gemme loginoplysningerne i Identity Safe. Du kan vælge mellem:

Ja

Loginoplysningerne til websiden gemmes.

Nej

Loginoplysningerne gemmes ikke denne gang.

Organiser disse loginoplysninger

Du kan vælge mellem:

  • Websted

    Viser webstedets domænenavn og sidetitel Du kan ændre webstedets navn. Hvis du ikke ændrer webstedets navn nu, kan du ændre det senere i vinduet Håndtering af loginoplysninger.

  • Gem i

    Bruges til at organisere dine loginoplysninger i forskellige mapper. Hvis du har oprettet mapper i vinduet Håndtering af loginoplysninger, kan du vælge en mappe, hvor loginoplysningerne skal gemmes. Denne mappe vises automatisk i rullelisten Gem i, næste gang du tilføjer loginoplysninger.

    Hvis du ikke har oprettet nogen mapper, kan du gemme dine loginoplysninger i en standardmappe. Du kan også gemme dine loginoplysninger uden for en mappe.

    Du bør dog organisere dine loginoplysninger i forskellige kategorier for nemt at kunne håndtere og få adgang til dem.

Yderligere oplysninger

Om Håndtering af loginoplysninger

Sådan gemmes loginoplysninger


Sikkerhedsadvarsel

Når Automatisk programkontrol er deaktiveret, viser Norton 360 en advarselsmeddelelse, hvis der bliver fundet en sikkerhedsrisiko på computeren. Du kan tillade den skadelige kode at køre, eller blokere den. Norton 360 angiver den foretrukne valgmulighed som anbefalet til håndtering af en sikkerhedsrisiko.

Følgende valgmuligheder vises på rullelisten Hvad vil du gøre:

Tillad altid | Bruges til altid at tillade alle adgangsforsøg fra dette program; Når du vælger denne valgmulighed, opretter Norton 360 en firewallregel, som altid tillader adgangsforsøg fra dette program.
Bloker denne forekomst | Bruges til at blokere alle adgangsforsøg fra dette program, indtil du lukker det; Norton 360 opretter ikke en firewallregel for dette program.


Scanning med AutoFix og AutoFix-resultater

Når du klikker på Start supportfunktionen, udfører Quick Support en hurtig scanning af computeren vha. AutoFix-teknologien. AutoFix-scanningen løser automatisk eventuelle problemer, uden at du skal foretage dig noget.

Hvis scanningen med AutoFix støder på problemer, som kræver, at du foretager dig noget, kan du klikke på Ret i vinduet AutoFix-resultater for at løse dem.

Hvis scanningen med AutoFix ikke støder på problemer på computeren, kan du klikke på Fortsæt i vinduet AutoFix-resultater for at få yderligere hjælp.

Hvis du klikker på Startside for support nederst i vinduet AutoFix-resultater, åbnes vinduet Velkommen til support. Med søgefunktionen kan du søge efter løsninger vha. nøgleord. Under Kontakt os er der mulighed for at få support via chat, e-mail eller telefon. Du kan altid gå tilbage til den forrige side ved at klikke på Tilbage.


Lær automatisk trafik via IPv6 NAT-gennemgang

IPv6 er den næste version af internetprotokollen. Blandt IPv6-protokollens fordele i forhold til den nuværende IPv4-protokol kan nævnes større adresserum, automatisk konfiguration af stateless-adresser, mobilitet og netværkslagsikkerhed.

Mange værter og netværk understøtter nu IPv6. På en mindre del af internettet bruges der dog IPv4 NAT-enheder (Network Address Translation).

NAT-enheder sørger for den oversættelse af netværksadresser, hvor netværksadresseoplysningerne i datagrampakkernes headere modificeres. Netværksoversættelsesteknikken skjuler en datapakkes adresserum i et andet offentligt adresserum. På denne måde kan alle værter på et privat netværk få adgang til internettet ved hjælp af én offentlig IP-adresse. I forbindelse med den igangværende overgang fra IPv4 til IPv6, opdateres eller udskiftes NAT-enhederne sjældent. For at håndtere dette problem har Microsoft udviklet en tunnelmekanisme ved navn Teredo.

Teredo er en IPv6-overgangsteknologi, der muliggør IPv6-forbindelser mellem alle IPv6/IPv4-værter, der er placeret bag flere IPv4 NAT-enheder. Når der anvendes Teredo, sendes IPv6-datapakkerne mellem værterne som IPv4-baserede UDP-meddelelser.

Norton 360 indeholder funktionen Lær automatisk trafik via IPv6 NAT-gennemgang, som gør det muligt at kontrollere den netværkstrafik, der bruger Teredo til at kommunikere med din computer.

Funktionen Lær automatisk trafik via IPv6 NAT-gennemgang kan kun bruges, når Automatisk programkontrol er aktiveret. Som standard er Lær automatisk trafik via IPv6 NAT-gennemgang slået til. I så fald tillader Norton 360 al IPv6 NAT-gennemgangstrafik.

Hvis du deaktiverer Lær automatisk trafik via IPv6 NAT-gennemgang, blokerer Norton 360 IPv6 NAT-gennemgangstrafik. Hvis Automatisk programkontrol også er deaktiveret, vises der advarsler i Norton 360 hver gang der registreres IPv6 NAT-gennemgangstrafik. Du bliver bedt om at angive, om Norton 360 skal tillade eller blokere trafikken.

Nogle funktioner i Windows 7, fx adgang til fjernmedier og Fjernsupport, fungerer kun, når Lær automatisk trafik via IPv6 NAT-gennemgang er aktiveret.

Alle firewalladvarsler, der vises, når et ukendt program forsøger at få adgang til internettet, indeholder de oplysninger, der angiver, om netværkstrafikken kommer fra Teredo.


Forsinkelse af automatiske opgaver

Med Forsinkelse af automatiske opgaver kan du forsinke starten af Norton 360-opgaver som f.eks. LiveUpdate, der kører automatisk, når computeren tændes. Du kan indstille, hvor lang tid der skal gå, inden Norton 360 kører opgaven.

Hvis de Norton-specifikke automatiske opgaver starter, når computeren start, kan computeren blive langsom. Ved at udsætte starttidspunktet for sådanne automatiske opgaver kan du forbedre computerens ydeevne og effektivitet.

Du kan for eksempel indstille varigheden for forsinkelsen af automatiske opgaver til 5 minutter. I så fald køres de automatisk opgaver automatisk efter 5 minutter fra det tidspunkt, hvor computeren startede. Tidsintervallet kan indstilles mellem 1 og 10 minutter. Standardindstillingen er 10 minutter.


Der er fundet noget, som udgør en sikkerhedsrisiko

I vinduet Der er fundet noget, som udgør en sikkerhedsrisiko kan du vælge den handling, der skal udføres, når der registreres en sikkerhedsrisiko.

I dette vindue kan du se generelle oplysninger om den registrerede sikkerhedsrisiko og om den måde, din computer kan påvirkes.

Der er fundet noget, som udgør en sikkerhedsrisiko foreslår en række handlinger til håndtering af sikkerhedsrisikoen. Mulighederne i vinduet varierer alt efter hvilken type risiko, der er tale om, og hvor alvorlig den er. Du kan her vælge, hvad der skal gøres ved filen, som udgør en risiko.

Her er nogle af mulighederne i vinduet:

Gendan denne fil | Sikkerhedsrisikoen gendannes fra karantænen til computeren. Denne indstilling kan kun benyttes i forbindelse med registrerede virus.
Fjern denne fil fra historikken | Fjerner den registrerede sikkerhedsrisiko fra sikkerhedshistorikkens logfil.
Fjern denne fil | Fjerner sikkerhedsrisikoen fra computeren.
Udelad dette program | Den pågældende sikkerhedsrisiko undtages fra fremtidige scanninger. Norton 360 føjer sikkerhedsrisikoen til den relevante undtagelsesliste.
Tillad programmet at fortsætte | Du kan køre og installere en eksekverbar fil.

Hvis du vil vide endnu mere om den pågældende sikkerhedsrisiko, kan du klikke på Flere oplysninger nederst i vinduet. Linket Få mere at vide vises kun i forbindelse med visse sikkerhedsrisici. Når du klikker på Få flere oplysninger, åbnes Symantecs webside. På denne side kan du læse alt, hvad du bør vide om den pågældende sikkerhedsrisiko.

Du kan også bruge ikonet øverst i vinduet til at kopiere oplysningerne fra dette vindue til Udklipsholder. Når du har kopieret oplysningerne til Udklipsholder, kan du åbne et dokument, indsætte dataene og gemme dokumentet.


Norton Community Watch

Kategorien i Norton Community Watch i Sikkerhedshistorik rummer oplysninger om sikkerheds- og programdata, der er sendt til Symantec. Symantec analyserer dataene for finde nye trusler og deres kilder. Denne analyse hjælper Symantec til at finde de løsninger, der identificerer nye trusler og risici mere effektivt.

Der indsamles ikke oplysninger, som kan identificere dig. Symantec beskytter de indsamlede oplysninger i rimeligt omfang.


Forældrestyring og Håndtering af personlige oplysninger

Håndtering af personlige oplysninger bruges til at kontrollere den slags oplysninger, som du kan sende via internettet, på flere forskellige niveauer.

Når du bruger Forældrestyring, kan du angive adgangsrettigheder til materiale på internettet for de forskellige Windows-brugerkonti, der er oprettet på computeren. Webstederne kategoriseres efter emne og indholdstype. Når du aktiverer Forældrestyring, blokeres alle indkommende oplysninger fra websteder, du har begrænset adgangen til.


Ændring af adgangskoden til Identity Safe

Du bør ændre din adgangskode til Identity Safe med jævne mellemrum for at beskytte dine data og for at forhindre uautoriseret adgang til dine personlige oplysninger.

Du kan bruge følgende indstillinger til at ændre Identity Safe-adgangskoden:

Nuværende adgangskode | Bruges til at få indtaste den nuværende adgangskode til Identity Safe; Huskehjælp til adgangskode kan bruges til at minde dig om, hvad din adgangskode er.
Huskehjælp til adgangskode | Bruges til at få vist den nuværende huskeregel for adgangskoden til Identity Safe
Ny adgangskode | Bruges til at angive en ny adgangskode til Identity Safe
Bekræft adgangskode | Bruges til at indtaste adgangskoden igen for at bekræfte den adgangskode, du indtastede i feltet Ny adgangskode
Huskeregel | Bruges til at angives en huskeregel for adgangskoden, som kan hjælpe dig, hvis du glemmer adgangskoden
Adgangskodestyrke | Bruges til at få vist adgangskodens styrke (sikkerhed); Grafikken viser adgangskodens styrke.
Få flere oplysninger | Bruges til at få vist flere oplysninger om, hvordan man laver stærke (sikre) kodeord

Yderligere oplysninger

Ændring af adgangskoden til Identity Safe


Opdater URL-adresse

Identity Safe giver dig mulighed for at ændre URL-adressen for den loginwebside, som du har gemt din loginoplysninger for. Brug feltet Opdater internetadresse til at ændre loginwebsides URL-adresse. Den URL-adresse, som du opdaterer, skal tilhøre det samme domæne som den nuværende URL-adresse. Hvis din nuværende URL-adresse for eksempel er http://www.symantec.com, og du vil ændre URL-adressen, kan du ændre URL-adressen til http://www.symantec.com/norton/support.jsp. Du kan imidlertid ikke ændre URL-adressen til http://www.symantec.edu.

Kontroller, at den URL-adresse, du angiver, svarer til URL-adressen for den webside, som du vil ændre.

Yderligere oplysninger

Håndtering af URL-adresseoplysninger


Backup af Identity Safe-data

Du kan lave en backup af dine Identity Safe-data af sikkerhedsgrunde, ved gendannelse af data eller for at overføre dine Identity Safe-data til en ny computer.

Du kan bruge de følgende valgmuligheder til at sikkerhedskopiere dine Identity Safe-data:

Backup | Lav en backup af alle dine Identity Safe-data til den placering, du angiver; Symantec anbefaler, at du laver en backup af dine Identity Safe-data.
Adgangskode (valgfri) | Bruges til at angive en adgangskode til backupfilen; Du skal angive denne adgangskode, hvis du vil gendanne de data, du lavede en backup af. Symantec anbefaler, at du angiver en adgangskode, for at forhindre misbrug af dine data. Du kan angive en adgangskode, der ikke er den samme som din adgangskode til Identity Safe, for at opnå større sikkerhed.
Bekræft | Bekræfter den adgangskode, som du vil bruge til at lave en backup af dine Identity Safe-data

Du kan lave en backup af de data, som gemmes i Identity Safe, enten af sikkerhedsgrunde eller fordi du er i færd med at overføre det hele til en ny computer.

Du kan hente Identity Safe-data, når licensen til dit program udløber.

Yderligere oplysninger

Gendannelse af data

Eksport af Identity Safe-data


Gendannelse af data i Identity Safe

Du kan gendanne alle dine Identity Safe-data, hvis du tidligere har lavet en backup af dem.

Vælg Ja for permanent at erstatte dine eksisterende data med de data, du tidligere har sikkerhedskopieret. Klik på Nej, hvis du ikke vil gendanne nogen data.


Håndtering af loginoplysninger

Håndtering af loginoplysninger bruges til at få vist alle de loginoplysninger, som Identity Safe skal håndtere. Loginoplysninger omfatter f.eks. de oplysninger, du bruger til at logge på din e-mail-konto og netbank.

Bemærk!

Alle ændringerne, du foretager i vinduet Håndtering af loginoplysninger, bliver først gemt, når du klikker på OK.

Vinduet er opdelt i følgende områder:

Loginoplysninger

Du kan få vist alle de loginoplysninger, som Identity Safe skal håndtere. Du kan organisere dine loginoplysninger i forskellige mapper. Hvis du vælger ikke at kategorisere dine loginoplysninger i en mappe, vises loginnavnet for webstedet. Loginoplysninger viser som standard listen med mapper i alfabetisk rækkefølge. Du kan få vist alle loginoplysninger i en mappe ved at klikke på mappeikonet. Når du klikker på det navn på webstedet, der er på listen i en mappe, vises loginoplysningerne i området Detaljer.

Du har også følgende valgmuligheder:

  • Flyt om på dine loginoplysninger.

    Du kan trække loginoplysninger fra en mappe til en anden.

  • Omdøbning af mappen med loginoplysninger.

    Når du klikker på mappenavnet, har du mulighed for at give mappen et andet navn. Du kan klikke på Omdøb, hvis du vil ændre mappens navn.

Detaljer

Du kan få vist dine loginoplysninger: Du kan også få vist styrken for loginoplysningernes adgangskode til webstedet.

Følgende muligheder vises i området Loginoplysninger:

Ny mappe

Bruges til at oprette mapper, hvor du kan samle loginoplysninger af samme type

Når du angiver loginoplysninger på et websted, vises dialogboksen Gem loginoplysninger i Identity Safe. Du kan også vælge at gemme dine loginoplysninger i den mappe, som du har oprettet, i vinduet Håndtering af loginoplysninger. Du kan vælge en mappe på listenOrganiser dette login.

Når du tilføjer loginoplysninger, vil den mappe, som du gemte loginoplysninger i sidst, automatisk blive vist i Gem ilisten.

Søg

Bruges til at søge efter loginoplysninger i Identity Safe

Med Håndtering af loginoplysninger får du også den intelligente søgefunktion find-mens-du-indtaster. Resultaterne filtreres baseret på de bogstaver, du indtaster.

Nye loginoplysninger

Bruges til at tilføje loginoplysninger manuelt

Du kan tilføje loginoplysninger manuelt for det websted, hvor du ønsker at bruge dem, og for loginoplysninger, som ikke er til et websted. Eksempler på loginoplysninger, som ikke er til et websted, er brugernavnet og adgangskoden til at logge på computeren og andre programmer.

Hvis du vil tilføje loginoplysninger for et websted, skal du sætte http:// foran adressen. Hvis loginoplysningerne ikke er til et websted, kan du skrive et let navn, som gør det let at identificere oplysningerne, f.eks. Adgang til pc.

Hvis du har gemt loginoplysninger til et websted, kan du angive, om oplysningerne fra Identity Safe skal udfyldes automatisk eller manuelt.

Bemærk!

Når du klikker på Nye loginoplysninger, vises adressen http://www.eksempel.com/ som standard i Identity Safe. Når du skriver et navn eller en adresse uden http://, kan du gemme brugernavnet og adgangskoden som loginoplysninger, der ikke er til et websted.

Du kan ikke benytte følgende muligheder, da de ikke vises under Detaljer:

  • Adresse

  • Bed om adgangskode til Identity Safe før udfyldelse

  • Udfyld automatisk, når jeg besøger denne side

  • Send automatisk loginoplysninger

  • Manuel udfyldning fra menuen Kort og Loginoplysninger

Når du har gemt de nye loginoplysninger, kan du hurtigt åbne websiden vha. Adresse under Detaljer.

Slet

Bruges til at slette loginoplysningerne fra Identity Safe-profilen.

Når du klikker på Slet, vises en advarsel. Du får at vide, at Norton 360 sletter loginoplysningerne permanent fra Identity Safe-profilen.

Du kan også slette loginoplysninger ved at bruge menuen Kort og logonoplysninger på Norton-værktøjslinjen. Funktionen Slet vises, når du højreklikker på et af elementerne i menuen Kort og loginoplysninger.

Følgende muligheder er tilgængelige i området Detaljer:

Navn

Viser navnet på login-websiden

Du kan se navnet på webstedet, som du angav, da du gemte dine loginoplysninger i Identity Safe. Når du vælger et element på listen Loginoplysninger, viser Håndtering af loginoplysninger detaljerne for disse loginoplysninger. Du kan også ændre navnet.

Adresse

Viser login-websidens URL-adresse. Du kan klikke på den, hvis du hurtigt vil åbne siden.

Når du vælger et element på listen Loginoplysninger, viser Håndtering af loginoplysninger detaljerne for disse loginoplysninger. Du kan bekræfte oplysningerne og derefter åbne webstedets loginside med det samme.

I Norton Identity Safe kan du også ændre adressen på den webside, som loginoplysningerne gælder. Det gør du ved at klikke på Skift ud for Adresse.

Den nye internetadresse skal tilhøre samme domæne som den nuværende. Hvis den nuværende adresse f.eks. er http://www.symantec.com, og du vil ændre den, kan du ændre den til http://www.symantec.com/norton/support.jsp

Men du kan ikke ændre den til http://www.symantec.edu.

Brugernavn

Viser brugernavnet for det login, du gemte

Du kan ændre dit brugernavn vha. funktionen Skift ud forBrugernavn

Husk at kontrollere, at det opdaterede brugernavn er gyldigt. Indtast det nye brugernavn i feltet Indtast nyt brugernavn. Det nye brugernavn vises, næste gang du besøger webstedet.

Adgangskode

Viser adgangskoden til det gemte login.

Du kan bruge Vis til at se adgangskoden. Klik på Skjul for at skjule adgangskoden. Når adgangskoden er skjult, vises der kun otte tegn i Identity Safe, uanset hvor lang din adgangskode er. I Håndtering af loginoplysninger får du også en grafisk repræsentation af styrken for adgangskoden til dine loginoplysninger. Klik påFå flere oplysninger, hvis du vil vide mere om at oprette stærke adgangskoder.

I Norton Identity Safe er det også muligt at ændre loginadgangskoden. Du får først vist adgangskoden ved at klikke på Vis, og derefter kan du ændre den i feltet Adgangskode.

Ændret den

Bruges til at vise hvilken dato og klokkeslæt, du sidst foretog ændringer i vinduet Håndtering af loginoplysninger

Dato og klokkeslæt opdateres i Identity Safe, hver gang du ændrer indstillingerne vha. Norton-værktøjslinjens Kort og loginoplysningermenu.

datoen vises i formatet MM/DD/ÅÅÅÅ og klokkeslættet i formatet TT:MM:SS. Hvis du f.eks. foretager ændringer kl. 15.00 den 8. juni 2009, vises det som 08/06/2009 15:00:00.

Bed om adgangskode til Identity Safe før udfyldelse

Du bliver bedt om at angive adgangskoden til Identity Safe, inden der automatisk udfyldes loginoplysninger

Du bør bruge denne funktion for at gøre dine loginoplysninger mere sikre. Du kan f.eks. bruge denne indstilling til din netbank.

Udfyld automatisk, når jeg besøger denne side

Udfylder automatisk dine loginoplysninger på en webside, når du besøger den igen

Symantec anbefaler, at du bruger denne indstilling til at udfylde loginoplysninger for en webside.

Du kan også indsætte loginoplysningerne fra Norton Identity Safe, hver gang du åbner en webside fra menuen Kort og loginoplysninger. Du skal aktivereSend automatisk loginoplysninger for at bruge denne funktion. Næste gang du åbner en webside fra menuen Kort og loginoplysninger, bliver du logget på automatisk.

Manuel udfyldning fra menuen Kort og Loginoplysninger

Du skal udfylde loginoplysningerne manuelt

Hvis du markerer denne mulighed, udfyldes loginoplysningerne ikke automatisk af Identity Safe. Du kan vælge et sæt loginoplysninger fra menuen Kort og Loginoplysninger.

Hver gang du ændrer noget under Detaljer og derefter går til Loginoplysninger uden at gemme ændringerne, vises der en advarsel i Identity Safe. Du bliver spurgt, om ændringerne skal gemmes, før du foretager dig noget andet under Loginoplysninger.


Håndtering af kort

Håndter kort bruges til at håndtere dine personlige oplysninger på ét sted. Personlige oplysninger omfatter ting som navn, fødselsdag, e-mail-adresse og kreditkortoplysninger.

Du kan bruge de oplysninger, du gemmer på kortene, til at gøre følgende:

  • Udfylde skemaer automatisk.

  • Angive følsomme oplysninger uden at skulle indtaste dem, mens du er online.

Med disse metoder til at angive oplysninger, uden at du selv skal indtaste dem, beskytter Identity Safe dig mod keyloggere, der stjæler og misbruger din identitet.

Bemærk!

Nogle websteder har skemaer med felter til kreditkortoplysninger eller andre personlige oplysninger. Menuen Kort og loginoplysninger på Norton-værktøjslinjen viser de kort, som du har oprettet til automatisk at udfylde felterne på bestemte websider. Du kan vælge et kort fra listen for at udfylde skemaerne automatisk.

Du kan vælge, se, redigere og kopiere oplysningerne for ethvert kort, du opretter. Det er også muligt at slette et kort, hvis du ikke længere har brug for det.

Hvis du bruger et Identity Safe-kort til at udfylde et onlineskema, husker Identity Safe det og udfylder automatisk skemaet, næste gang du besøger webstedet.

Du har følgende valgmuligheder:

Tilføj kort | Bruges til at oprette et nyt Identity Safe-kort; Hvis du ikke angiver et navn til kortet, gemmer Identity Safe kortet som Nyt kort 1, Nyt kort 2 og så videre. Du kan angive et kortnavn efter eget valg.
Lås op | Bruges til at låse et kort, der er beskyttet med adgangskode, op; Identity Safe sørger for yderligere sikkerhed til dit kort. Du kan ikke redigere, kopiere, slette eller se oversigten for et kort, medmindre du angiver adgangskoden.
Rediger kort | Bruges til at redigere det kort, du vælger; Du kan vælge ethvert kort nederst i vinduet Håndtering af kort. Brug den venstre rullepil eller den højre rullepil for at få vist listen med kort, som du har oprettet.
Kopier kort | Bruges til at kopiere oplysningerne fra et kort, der allerede er oprettet; Du kan rulle gennem listen med kort og vælge et kort, som du vil kopiere. Identity Safe giver automatisk det nye kort navnet Nyt kort efterfulgt af det næste ledige nummer. Hvis det sidste kort, du har oprettet, f.eks. hedder Nyt kort 4, giver Identity Safe det kopierede kort navnet Nyt kort 5. Du kan også angive et kortnavn efter eget valg.
Slet | Bruges til at slette et eksisterende kort; Identity Safe fjerner permanent kortet fra listen med kort.

Identity Safe husker beslutningerne vedrørende automatisk udfyldning og loginoplysninger. Du kan f.eks. logge på en webside, der indeholder skemaer, og bruge et kort til at udfylde skemaet. Næste gang du besøger denne webside, tilbyder Identity Safe at udfylde skemaet automatisk med de samme kortoplysninger.

Du kan også vælge kort på rullelisten Kort og loginoplysninger og i det pop op-vindue, der vises på Norton-værktøjslinjen.


Ændring af området

Hvis du vil ændre område for Identity Safe-kortene, skal du bruge indstillingen Land/Område under Administration af kort i vinduet Indstillinger for identitetsbeskyttelse.

Udfyldning af onlineskemaer er sprogspecifik. Afhængigt af din region vises der en standardværdi i feltet Land/region. Du bør ændre regionen og oprette et nyt kort, inden du udfylder skemaer på et websted, der bruger et andet område. Du kan også gå til en webside fra en vilkårlig region og derefter oprette et kort. Brug Håndter kort i menuen Norton på Norton-værktøjslinjen. Kortet oprettes med websidens region.


Gendannelse af data i Identity Safe

Du kan gendanne de Identity Safe-data, som du har sikkerhedskopieret. Backup af dine Identity Safe-data er praktisk, hvis du ved et uheld kommer til at slette dataene. Du kan også bruge denne funktion, hvis du vil vende tilbage til en tidligere version af dataene. Du kan også gendanne dine Identity Safe-data, hvis du vil overføre dem til en ny computer.

Når du gendanner dine data, overskriver Norton 360 eventuelle eksisterende Identity Safe-data med backupfilens indhold.

Hvis du vil gendanne data i Identity Safe data, skal du angive følgende:

Adgangskode | Indtast adgangskoden, hvis du angav en adgangskode, da du lavede en backup af dine Identity Safe-data. Denne funktion forhindrer andre brugere i at få adgang til backupfilen.
Gendan data fra | Angiv placeringen af den backupfil, som indeholder de data, du ønsker at gendanne i Identity Safe.

Yderligere oplysninger

Backup af data


Administration af noter

Administration af noter opbevarer og administrerer dine følsomme personlige oplysninger. Hvis du har flere identitetsnumre, kan det være svært at håndtere dem alle sammen. Administration af noter opbevarer alle dine brugernavne m.m. på en yderst sikker måde og giver dig mulighed for at bruge dem, når du er online. I Administration af noter kan du opbevare oplysninger som f.eks. CPR-nummer, kørekortnummer, forsikringspolicenummer og pasnummer. Du kan også gemme numre på bankkonti, låsekombinationer, dokumenter, noter, bankkonti, sikkerhedsspørgsmål samt juridiske og økonomiske oplysninger.

Du har følgende valgmuligheder:

Detaljer | Bruges til at kategorisere noteoplysningerne. Du kan bruge rullelisten Kategori til at vælge den type oplysninger, du vil gemme i Administration af noter. Navn viser den kategori, du vælger på rullelisten Kategori. Du kan bruge feltet Oplysninger til at angive noter. Du kan for eksempel opbevare dine forsikringsoplysninger. I så fald skal du vælge kategorien Forsikringspolicer og angiver oplysningerne for forsikringspolicen.
Navn | Viser en liste med alle de kategorier, du har valgt indtil nu; Listen opdateres, når du gemmer de noter, som du indtaster i området Detaljer.
Ny | Bruges til at oprette nye noter
Rediger | Bruges til at vælge en note og redigere den
Slet | Bruges til at vælge en note og slette den
Annuller | Bruges til at annullere en handling; Annuller vises kun, når du opretter eller redigerer noter. Når du klikker på Ny eller Rediger, ændres funktionen Slet til Annuller.
Gem | Bruges til at gemme noter; Gem vises kun, når du opretter eller redigerer noter.


Insight-netværket

Scanning vha. Insight-netværket bruger teknologien Cloud, hvor en fjernserver på internettet har de seneste virusdefinitioner. Norton 360 scanner computeren for de seneste sikkerhedsrisici. Når der udføres en Scanning vha. Insight-netværket, bruges virusdefinitionerne fra den lokale computer og fra en fjernserver. Norton 360 yder ekstra beskyttelse ved at benytte de allernyeste virusdefinitioner fra nettet i tillæg til dem, som findes på din computer.

Norton 360 udfører kun en scanning vha. Insight-netværket, hvis indstillingen Insight-netværket er aktiveret. Som standard er Insight-netværket aktiveret. Indstillingen Insight-netværket findes på fanen Scanninger og risici i vinduet med indstillinger for Antivirus.

Når indstillingen Insight-netværket er aktiveret, udfører Norton 360 en traditionel scanning og en scanning vha. Insight-netværket samtidig. Til den traditionelle scanning bruges definitionerne fra det lokale system, og til Scanning vha. Insight-netværket bruges definitionerne fra serverne. Norton 360 udfører kun traditionelle scanninger, hvis indstillingen Insight-netværket er deaktiveret.

Bemærk!

Scanning vha. Insight-netværket understøtter ikke Scanning af e-mail, Omfattende scanning og Auto-Protect-scanning.


Abonnement

Du skal have et gyldigt abonnement på Norton 360, hvis computeren skal være beskyttet mod sikkerhedstrusler og risici.

Hvis du købte programmet, eller det var installeret på computeren, da du købte den, skal du forny abonnementet efter en vis periode. Hvis du ikke fornyer abonnementet, vil alle programmets sikkerhedsfunktioner blive deaktiveret. Norton 360 kontrollerer dit abonnements status på Symantecs server.

Du kan se hvor længe endnu, dit abonnement er gyldigt, under Resterende dage i vinduet Abonnement. Du kan bruge de følgende valgmuligheder til at forny abonnementet:

Hvis du vil forny abonnementet

Du kan bruge funktionen Ekspresfornyelse til at forny abonnementet.

Eksempel: Du har 100 dage tilbage af det nuværende abonnement og fornyr det med yderligere 366 dage. Herefter er computeren beskyttet i 466 dage. Du skal bruge den samme produktnøgle til at forny abonnementet.

Hvis du har en anden produktnøgle eller abonnementsfornyelseskode

Du kan indtaste den anden produktnøgle eller abonnementsfornyelseskode i tekstfeltet, hvis du vil starte et nyt abonnement.

Hvis du vælger en anden produktnøgle, benyttes den til abonnementet. Abonnementet med den nye produktnøgle gælder i en bestemt periode. Hvis du har en abonnementsfornyelseskode, bliver den gamle produktnøgles gyldighed forlænget det angivne antal dage. Eksempel: Du har 10 dage tilbage af det nuværende abonnement og fornyr det med yderligere 366 dage vha. en abonnementsfornyelseskode. Herefter er computeren beskyttet i 376 dage.

Bemærk!

Du skal have en internetforbindelse for at kunne forny abonnementet.

Yderligere oplysninger

Om at holde beskyttelsen af din computer opdateret


Opret en ny profil

Identity Safe giver dig mulighed for at oprette én lokal profil pr. Windows-brugerkonto og én flytbar profil på det eksterne drev, du har sat i. Du kan bruge flytbare profiler på alle andre pc'er, som Norton 360 er installeret på.

Når du klikker på OK i dialogboksen Opret en ny profil, åbnes dialogboksen Konfiguration af Norton Identity Safe. Du kan konfigurere adgangskoden til Identity Safe og tilføje nye loginoplysninger, kort og noter.

Når du klikker på Konfiguration af Identity Safe for at oprette en ny profil, bliver du logget af Identity Safe med den nuværende profil.

Vinduet Opret en ny profil vises kun, når du indsætter et eksternt drev.

Du kan bruge følgende indstillinger til at vælge den placering, hvor du kan oprette en ny profil:

Lokal

Giver dig mulighed for at oprette en profil på din lokale pc

Denne indstilling er deaktiveret, hvis du allerede har oprettet en lokal profil.

Flytbart drev

Giver dig mulighed for at oprette en flytbar profil på et eksternt drev

Hvis du indsætter mere end ét eksternt drev, skal du bruge rullelisten til at vælge det eksterne drev, hvor profilen skal oprettes.

På rullelisten kan du se navnet på hoveddrevet og på det eksterne drev, du tilkoblede. Denne indstilling er deaktiveret, hvis du ikke har tilsluttet et eksternt drev.

Yderligere oplysninger

Oprettelse af en lokal profil eller en flytbar profil


Konfiguration af Norton Identity Safe

Du kan bruge Identity Safe til at gemme og beskytte dine forskellige loginoplysninger. Men funktionen forbliver inaktiv, indtil du opretter en adgangskode til Identity Safe og logger på.

Lige så snart du har oprettet din adgangskode til Identity Safe, giver Identity Safe dig mulighed for at gøre følgende:

  • Oprette og gemme et kort med generelle oplysninger, kontaktoplysninger og kreditkortoplysninger. De generelle oplysninger omfatter navn og køn, og kontaktoplysninger omfatter f.eks. telefonnummer og e-mail-adresse.

  • Import af de loginoplysninger, som du gemte i Internet Explorer, til Identity Safe.

I Norton Identity Safe kan du oprette forskellige profiler og forsyne dem med adgangskode. Når du kan lavet en adgangskode til Identity Safe, logges du automatisk på din profil.

Bemærk!

Når du er logget på en profil, og vil oprette en ny profil, bliver du automatisk logget af den nuværende profil.

Tabel: Indstillinger for Norton Identity Safe

Indstilling

Beskrivelse

Anbefaling

Adgangskode

Bruges til at angive din adgangskode til Identity Safe

Du kan bruge den grafiske repræsentation af adgangskodens styrke som hjælp til at angive en stærk adgangskode. Grafikken vises til højre for feltet Huskeregel.

Bekræft adgangskode

Bruges til at bekræfte den adgangskode, som du indtastede

Din adgangskode til Identity Safe er ikke gemt, medmindre du indtaster det samme i Adgangskode og Bekræft adgangskode.

Huskeregel

Bruges til at angive en huskeregel til adgangskoden, som kan hjælpe dig, hvis du glemmer adgangskoden

Du kan angive din huskeregel til adgangskoden, mens du ændrer adgangskoden under Adgangskodesikkerhed vinduet Indstillinger for Identitetsbeskyttelse. Hvis du ikke angiver en huskeregel til adgangskoden nu, kan du kun angive din huskeregel til adgangskoden, når du ændrer den aktuelle adgangskode.

Hvis din adgangskode og huskeregel er ens, giver Identity Safe dig besked om dette. Du kan ændre den eller fortsætte med at oprette en adgangskode til Identity Safe.

Profilnavn

Her kan du indtaste navnet på den nye profil

Hvis det er en lokal profil, vises navnet på den brugerkonto i Windows, som du er logget på. Hvis det er en flytbar profil, er standardnavnet Mit flytbare drev. Hvis du allerede har givet det eksterne drev et navn, vises det i feltet Profilnavn.

Hvis du gemmer dine Identity Safe-data på mere end ét eksternt drev, skal de flytbare profiler have forskellige navne, så du let kan skelne dem.

Bed om adgangskode til Identity Safe i starten af alle sessioner

Du bliver bedt om at angive adgangskoden til Identity Safe, hver gang du logger på.

Du kan ændre denne indstilling under Adgangskodesikkerhed i vinduet Indstillinger for Identitetsbeskyttelse.

Adgangskoden til Identity Safe skal angives, før de forskellige loginoplysninger udfyldes

Du bliver bedt om at angive adgangskoden til Identity Safe, inden Identity Safe automatisk udfylder dine loginoplysninger

Du kan ændre denne indstilling under Adgangskodesikkerhed i vinduet Indstillinger for Identitetsbeskyttelse.


Oplysninger om downloads

Download Insight leverer oplysninger om alle eksekverbare filer, som du henter ved hjælp af browserne Internet Explorer 6 eller Firefox 3.0 eller nyere. Download Insight understøtter kun overførsler ved hjælp af HTTP-protokollen. De oplysninger, som Download Insight leverer, angiver, om det er sikkert at installere den hentede fil. Du kan bruge disse oplysninger til at afgøre, om du vil installere den eksekverbare fil.

En fil kan have omdømmet sikker, usikker og ukendt. Med standardindstillingerne i Download Insight kan du installere sikre filer. Norton 360 fjerner de usikre filer. I forbindelse med ukendte filer beder Download Insight dig om at vælge en passende handling for filen. Du kan køre installation af filen, annullere installationen eller fjerne filen fra computeren.

Når du henter en fil, behandles den af Download Insight. Auto-Protect analyserer filens omdømme. Auto-Protect bruger de trusselssignaturer, som Norton 360 modtager under definitionsopdateringer, og andre sikkerhedsprogrammer til at bestemme en eksekverbar fils sikkerhedsniveau. Hvis filen er usikker, fjerner Auto-Protect den. Auto-Protect giver Download Insight besked om resultaterne af analysen af filen. Download Insight giver dig derefter besked om, hvorvidt det er sikkert at installere filen. Hvis en fil kræver din opmærksomhed, må du skride til handling. For en usikker fil giver Download Insight dig besked om, at Norton 360 har fjernet filen.

Sikkerhedshistorik logfører oplysninger om alle hændelser, som Download Insight behandler og underretter om. Sikkerhedshistorik indeholder også oplysninger om de handlinger, du vælger på grundlag af hændelsernes omdømme. Du kan få vist disse oplysninger i kategorien Download Insight i Sikkerhedshistorik.

Du kan konfigurere Oplysninger om downloads vha. valgmulighederne under Indstillinger. Som standard er Oplysninger om downloads aktiveret. I indstillingerne for Oplysninger om downloads kan du angive, om der skal vises advarsler og meddelelser. Du kan vælge mellem:

Download Insight - meddelelser | Bruges til at angive, om Download Insight skal vise meddelelser for alle eksekverbare filer, som du henter. I meddelelserne er der oplysninger om den hentede fil.
Download Insight - fuld rapport | Bruges til at konfigurere Download Insight til at vise advarsler for filer på grundlag af analysen. I advarslerne kan du også vælge en handling, som skal udføres på filen. Indstillingerne i Oplysninger om filoverførsler - fuld rapport er Altid, Kun ikke beviste og Aldrig. Som standard er indstillingen sat til Kun ikke beviste.

Hvis du ikke ønsker, at Download Insight skal behandle nogen filer, som du henter, kan du slå denne funktion fra. Når Download Insight er deaktiveret, er computeren ikke tilstrækkeligt beskyttet mod trusler fra internettet og sikkerhedsrisici.

Når du deaktiverer Auto-Protect, bliver Download Insight og også slået fra. Når Diskret tilstand (manuelt) er slået til, viser Norton 360 ikke meddelelser fra Download Insight.


Sikkerhedsanmodning

Download Insight leverer oplysninger om alle eksekverbare filer, som du henter. De oplysninger, som Download Insight leverer, angiver, om det er sikkert at installere den hentede fil. Du kan bruge disse oplysninger til at beslutte, hvad der skal gøres med filen. Du kan køre eller installere den eksekverbare fil, annullere filinstallationen eller fjerne filen fra computeren.

Under Oplysninger om downloads kan du aktivere eller deaktivere funktionen. Som standard er funktionen aktiveret. Der kan være situationer, hvor du ønsker at deaktivere Download Insight. For eksempel hvis du vil hente en usikker fil. I så fald skal du deaktivere Oplysninger om downloads, så Norton 360 tillader, at du henter filen og ikke fjerner den fra computeren.

Når Download Insight er deaktiveret, er computeren dårligere beskyttet mod skadelig kode fra internettet. Hvis du slår Download Insight fra, bør du derfor kun slå funktionen fra midlertidigt. I vinduet Sikkerhedsanmodning kan du slå Download Insight fra i et bestemt stykke tid. Du kan bruge rullelisten i vinduet til at vælge, hvor længe Download Insight skal være deaktiveret.

Hvis du vil sikre, at computeren er beskyttet, kan du aktivere Download Insight manuelt, inden den angivne tid er gået.


Trussel registreret

Vinduet Trussel registreret vises, når du gør et af følgende:

  • Kører eller installerer en usikker fil på computeren, mens Download Insight - fuld rapport er indstillet til Kun mistænkelige.

  • Kører eller installerer en usikker fil på computeren, mens Download Insight - fuld rapport er indstillet til Altid.

I vinduet vises de oplysninger om filen, der udgør en risiko, bl.a. dens navn og adressen på det websted, hvor den blev hentet. Du kan også se oplysninger om tillidsniveauet, og hvor udbredt den er i brugergruppen.

I vinduet Trussel registreret kan du også vælge den handling, som skal udføres for filen. Du kan vælge mellem:

Gendan denne fil | Filen med sikkerhedsrisikoen gendannes fra karantænen til computeren.
Fjern denne fil fra historikken | Fjerner filen med sikkerhedsrisikoen fra sikkerhedshistorikkens logfil.
Send til Symantec | Sender filen med sikkerhedsrisikoen til Symantec. I nogle tilfælde, hvor Norton 360 ikke identificerer et element som en sikkerhedstrussel, vil du måske stadig have en mistanke om, at det er inficeret. I sådanne tilfælde kan du bruge denne valgmulighed til at sende elementet til Symantec med henblik på videre analyse.

Du kan bruge ikonet øverst i vinduet til at kopiere oplysningerne fra dette vindue til Udklipsholder. Når du har kopieret oplysningerne til Udklipsholder, kan du åbne et dokument, indsætte dataene og gemme dokumentet. Ved at klikke på Få flere oplysninger kan du besøge Symantecs websted, hvor du kan finde flere oplysninger om filen. Muligheden findes nederst i vinduet.


Download Insight

Vinduet Download Insight vises, når du gør et af følgende:

  • Kører eller installerer en ukendt fil på computeren, mens Download Insight - fuld rapport er indstillet til Kun ikke beviste.

  • Kører eller installerer en sikker eller ukendt fil på computeren, mens Download Insight - fuld rapport er indstillet til Altid.

I vinduet vises de oplysninger om filen, der udgør en risiko, bl.a. dens navn og adressen på det websted, hvor den blev hentet. Du kan også se oplysninger om tillidsniveauet, og hvor udbredt den er i brugergruppen.

I vinduet Download Insight er der en række handlinger, du kan vælge. Mulighederne i vinduet varierer alt efter den hentede fils omdømme. Her er nogle af mulighederne i vinduet:

Blokér dette program, så det ikke kan køre | Du kan bevare filen på computeren, men forhindre at den kører
Fjern denne fil fra computeren | Bruges til at fjerne filen fra computeren eller sætte den i karantæne
Kør programmet alligevel | Du kan køre og installere en eksekverbar fil

Ud over disse, er der følgende muligheder i vinduet Download Insight:

Flere oplysninger | Her kan du se de vigtigste oplysninger om filen, som du bør kende. Når du klikker på Flere oplysninger, åbnes vinduet File Insight. I vinduet kan du se oplysninger om, hvor filen stammer fra, aktiviteter, tillidsniveau og udbredelse i brugergruppen.
Indstillinger | Bruges til at få vist de nuværende indstillinger for Download Insight; Når du klikker på Indstillinger, åbnes vinduet Indstillinger i Norton 360. I vinduet kan du se indstillingerne for Download Insight.
Giv altid denne fil tilladelse (hvis Kør er valgt) | Bruges til at angive, om du vil se advarsler for den samme fil igen; Når du markerer Giv altid denne fil tilladelse (hvis Kør er valgt), vises der ikke flere advarsler fra Download Insight i Norton 360, hvis du en anden gang henter eller installerer den samme fil.

Du kan også bruge ikonet øverst i vinduet til at kopiere oplysningerne fra dette vindue til Udklipsholder. Når du har kopieret oplysningerne til Udklipsholder, kan du åbne et dokument, indsætte dataene og gemme dokumentet. Ved at klikke på Få flere oplysninger kan du besøge Symantecs websted, hvor du kan finde flere oplysninger om filen. Muligheden findes nederst i vinduet.


Trussel registreret

Vinduet Trussel registreret vises, når du gør et af følgende:

  • Kører eller installerer en ukendt fil på computeren, mens Download Insight - fuld rapport er indstillet til Kun mistænkelige.

  • Kører eller installerer en ukendt fil på computeren, mens Download Insight - fuld rapport er indstillet til Altid.

I vinduet vises de oplysninger om filen, der udgør en risiko, bl.a. dens navn og adressen på det websted, hvor den blev hentet. Du kan også se oplysninger om tillidsniveauet, og hvor udbredt den er i brugergruppen.

I vinduet Trussel registreret kan du også vælge den handling, som skal udføres for filen. Du kan vælge mellem:

Fjern denne fil | Bruges til at fjerne filen fra computeren
Bloker dette program, så det ikke kan udføre flere handlinger | Du kan bevare filen på computeren, men forhindre at den kører
Tillad programmet at fortsætte | Du kan køre og installere en eksekverbar fil

Ud over disse, er der følgende muligheder i vinduet Trussel registreret:

Flere oplysninger | Her kan du se de vigtigste oplysninger om filen, som du bør kende. Når du klikker på linket, åbnes vinduet File Insight. I vinduet kan du se oplysninger om, hvor filen stammer fra, aktiviteter, tillidsniveau og udbredelse i brugergruppen.
Flere oplysninger | En af Symantecs websider åbnes, så du kan få flere oplysninger om filen.

Du kan bruge ikonet øverst i vinduet til at kopiere oplysningerne fra dette vindue til Udklipsholder. Når du har kopieret oplysningerne til Udklipsholder, kan du åbne et dokument, indsætte dataene og gemme dokumentet.


Aktivering beskytter dig

Produktaktivering er en teknologi, der beskytter brugere mod piratsoftware eller efterligninger. Det beskytter dig ved at begrænse brugen af et program til de brugere, der har anskaffet programmet på lovlig vis. Produktaktivering kræver en unik produktnøgle til hver installation af et program. Du skal aktivere programmet inden for en begrænset tidsperiode efter installationen.

Hvis du har forbindelse til internettet, sker aktiveringen automatisk, når du starter programmet første gang efter installationen. Efter aktiveringen vises vinduet Norton Account. Du kan oprette din Norton Account og registrere dit program.

Hvis du ikke har forbindelse til internettet, kan du starte programmet ved at klikke på Prøv senere i vinduet Aktiveringen er ikke gennemført. Vinduet Aktivering vises igen, hver gang du starter programmet, indtil du aktiverer programmet. Hvis du vælger ikke at aktivere programmet med det samme, vises en advarsel , der minder dig om, at du skal aktivere det. Du kan også aktivere programmet ved at klikke på linket Status for prøveperiode i hovedvinduet i Norton 360

Bemærk!

Hvis du ikke aktiverer programmet inden for den angivne tidsperiode, holder det op med at virke. Du kan aktivere det efter periodens udløb, men du er ikke beskyttet, før du gør det.

Yderligere oplysninger

Aktivering af Norton 360

Oprettelse af en Norton Account


Redigering af enhedsoplysninger

I dialogboksen Rediger enhedsoplysninger kan du ændre følgende oplysninger for enheder, som er tilsluttet Kort over netværkssikkerhed:

  • Navnet på enheden

  • Den kategori, som enheden tilhører

Disse ændringer vil imidlertid ikke påvirke de oprindelige oplysninger om enheden.

Bemærk!

Du kan ikke redigere kategorien for en enhed, som du tilføjer manuelt.

Du kan ændre enhedens navn i feltet Navn. Enhedens navn må højst være på 15 alfanumeriske tegn.

På rullelisten Kategori kan du vælge en af følgende kategorier for enheden:

  • STANDARDENHED

  • STATIONÆR PC

  • BÆRBAR COMPUTER

  • SERVER-PC

  • NETVÆRKSPRINTER

  • ROUTER/SWITCH

  • DSL-/KABELMODEM

  • MEDIEENHED

  • SPILLEKONSOL

  • PDA/MOBILTELEFON

  • NETVÆRKSLAGERENHED

  • WEBKAMERA

Når du vælger en enhedskategori på rullelisten Kategori, viser Norton 360 ikonet for kategorien. Hvis du for eksempel vælger BÆRBAR COMPUTER på rullelisten Kategorier, viser Norton 360 et billede af en bærbar computer.

Du kan også få vist IP-adressen og den fysiske adresse for den enhed, hvis oplysninger du vil ændre.


Redigering af netværksoplysninger

I dialogboksen Rediger netværksoplysninger kan du gøre følgende:

  • Ændre navnet på dit netværk.

  • Ændre tillidsniveauet for dit netværk.

  • Se tekniske oplysninger om netværksforbindelsen.

I feltet Netværksnavn kan du ændre beskrivelsen af netværksforbindelsen. Navnet kan højst bestå af 64 tegn. Netværksnavnet vises på rullelisten Netværksoplysninger.

Du kan bruge linket Rediger, hvis du vil ændre, hvor omfattende adgang netværket har til din computer.

Desuden vises følgende oplysninger i området med netværksoplysninger i dialogboksen Redigering af netværksoplysninger:

Navn på netværkskort | Her vises navnet på netværkskortet
Beskrivelse af netværkskort | Her vises en beskrivelse af netværkskortet
Gatewayens IP-adresse | Her vises IP-adressen for gatewayen til netværket
Gatewayens fysiske adresse | Her vises den fysiske adresse for gatewayen til netværket
SSID | Her vises navnet på det trådløse netværk, som computeren er tilsluttet


Redigering af tillidsniveauet for en enhed

For at beskytte din computer eller enhed mod andre enheder kan du angive et passende tillidsniveau for de enheder, der er tilsluttet dit netværk. Under afsnittet med detaljer om enheder i Kort over netværkssikkerhed kan du se, hvordan tillidsniveauet er indstillet for hver enhed. Du kan ændre tillidsniveauet for en enhed.

Tillidsniveauet for en enhed er delt i følgende tilfælde:

  • Når computeren på netværket har en eller flere mapper eller printere, der er delt

  • Når computeren er Media Center-kompatibel (hvis du for eksempel har Windows Media Center Edition, Windows Vista Home Premium, Windows Vista Ultimate eller Windows 7)

  • Når computeren ikke har en offentlig IP-adresse

    Computeren har ikke en offentlig IP-adresse, hvis den ikke har en direkte forbindelse til internettet.

  • Når computeren har forbindelse til et LAN via en sikker forbindelse

Bemærk!

Hvis du bruger et trådløst netværk, der ikke er sikkert, er standardtillidsniveauet for alle enheder på netværket Beskyttet.

Tillidsniveauet for en enhed afhænger også af netværkets tillidsniveau. Når du ændrer tillidsniveauet for et netværk, tildeler Norton 360 det samme tillidsniveau til alle de enheder, der har forbindelse til det netværk. Men Norton 360 ændrer ikke tillidsniveauet for de enheder, som du har klassificeret som pålidelige eller begrænsede.

Bemærk!

Sørg for kun at ændre tillidsniveauet for en enhed til fuldt pålideligt, hvis enheden er en kendt enhed og har forbindelse til dit netværk.

Du kan vælge en af følgende indstillinger:

FULDT PÅLIDELIG | Enheden føjes til listen med enheder, der er fuld tillid til; De enheder, som anses for fuldt pålidelige, overvåges kun for kendte angreb og infektioner. Du skal kun vælge denne indstilling, hvis du er sikker på, at netværket er helt sikkert.
BEGRÆNSET | Enheden føjes til listen Begrænset; Begrænsede enheder har ikke adgang til computeren. Norton 360 viser status for tillidsniveauet for en begrænset enhed på enhedens ikon.
Brug netværkstillid (tillidsniveau) | Enheden føjes til et standardtillidsniveau; De enheder, der fjernes fra det fuldt pålidelige eller begrænsede tillidsniveau, får netværkets standardtillidsniveau. Tillidsniveauet for netværket kan være fuldt pålideligt, begrænset, beskyttet eller delt.


Redigering af tillidsniveauet for et netværk

Tillidsniveauet er bestemmende for, hvilket adgangsniveau andre enheder på netværket som standard har til din computer. Alle enheder på netværket, som ikke eksplicit er tildelt niveauerne Pålidelig eller Begrænset, benytter dette tillidsniveau.

I første omgang indstilles tillidsniveauet for dig, baseret på computerens konfiguration.

Du kan vælge en af følgende indstillinger:

FULDT PÅLIDELIG | Netværket føjes til listen over fuldt pålidelige netværk; Al trafik til din computer fra et pålideligt netværk filtreres og får adgang gennem en firewall. Men kendte angreb og infektioner overvåges stadig. Du skal kun vælge denne indstilling, hvis du er sikker på, at netværket er helt sikkert.
DELT | Netværket føjes til listen over delte netværk; Al trafik til din computer fra et delt netværk filtreres. Det er kun delte resurser på din computer, f.eks. filer, mapper og printere, der gives adgang til. Du skal vælge denne indstilling, hvis du vil have din firewall til at beskytte dig mod al anden trafik end den, der vedrører fildeling og printerdeling.
BESKYTTET | Netværket føjes til listen over beskyttede netværk; Hvis et netværk ikke er blevet klassificeret som enten pålideligt, delt, eller begrænset, har det tillidsniveauet beskyttet. Computeren er stadig beskyttet mod kendte angreb og al uventet trafik.
BEGRÆNSET | Netværket føjes til listen over begrænsede netværk; Enheder på begrænsede netværk kan ikke kommunikere med din computer. Men du kan stadig bruge netværket til at få adgang til internettet, sende e-mail og kommunikere på andre måder.


Indtast din adgangskode

Hvis du f.eks. ændrer standardindstillinger eller udfører bestemte aktiviteter, skal du muligvis angive adgangskoden til Identity Safe, før du kan fortsætte. I givet fald bliver du bedt om at angive Identity Safe-adgangskoden til den profil, du er logget på med, i Norton 360.

Indtast adgangskoden til Identity Safe for den nuværende profil i tekstefeltet. Klik på Huskehjælp til adgangskode, hvis du vil mindes om, hvad din adgangskode er.

Du skal indtaste adgangskoden til Identity Safe i følgende tilfælde:

  • Inden du udfylder en loginoplysning

  • Når din pc har været inaktiv i den periode, du har angivet

  • Når du vil eksportere den lokale profil eller flytbare profil til et eksternt drev, som er sluttet til computeren

    Denne mulighed vises kun, når du er logget på med den lokale profil, og der er tilsluttet et eksternt drev uden en flytbar profil.

  • Hvis du vil logges automatisk på Identity Safe, når Windows startes


Fejl

Med Norton 360 kan du oprette én lokal profil pr. brugerkonto i Windows samt én profil pr. eksternt drev.

Da der allerede er en lokal profil på computeren og en flytbar profil på det eksterne drev, kan du ikke oprette nye Identity Safe-profiler.


Eksport af Identity Safe-data

Når programmets abonnement udløber, kan du stadig eksportere alle dine loginoplysninger, kortoplysninger og andre legitimationsoplysninger med Norton 360.

Du har følgende muligheder for at eksportere dine Identity Safe-data:

Lokal profil

Bruges til at eksportere din lokale profil til den angivne mappe

Vælg denne mulighed, hvis du vil eksportere din lokale profil, og indtast adgangskoden til din lokale profil i feltet Angiv adgangskoden til Identity Safe.

Flytbar profil

Bruges til at eksportere din flytbare profil til den angivne mappe

Vælg denne mulighed, hvis du vil eksportere din flytbare profil, og indtast adgangskoden til din flytbare profil i feltet Angiv adgangskoden til Identity Safe.

Hvis du har mere end én flytbar profil, kan du vælge den profil, du vil eksportere, på rullelisten Flytbar profil.

Angiv adgangskoden til Identity Safe

Bruges til at ændre din adgangskode til Identity Safe

Eksporter Identity Safe-data til

Vælg den mappe, hvor dataene skal gemmes

Gennemse

bruges til at finde den mappe, hvor dataene skal gemmes

Norton 360 gemmer de data, du eksporterer, i .csv-format (kommaseparerede værdier).

Bemærk!

Valgmulighederne Lokal profil og Flytbar profil vises kun, hvis du tilslutter et eksternt drev, hvorpå der ligger en flytbar profil.

Yderligere oplysninger

Eksport af Identity Safe-data


Eksporter til flytbar profil

Du kan eksportere Identity Safe-dataene for din aktuelle profil til et eksternt drev, som er tilsluttet pc'en. Den profil, som du eksporterer til det eksterne drev, indeholder alle de loginoplysninger, noter og kort, som du har gemt i din aktuelle profil. Formålet med at eksportere den aktuelle profil er, at du kan bruge profilen på en anden pc, som Norton 360 er installeret på.

Sørg for, at det er mindst 5 MB ledig plads på det eksterne drev, som du eksporterer din Identity Safe-profil til. Ellers viser Identity Safe en fejlmeddelelse om, at der ikke er nok plads på et eksterne drev.

Når du klikker på Eksporter Identity Safe-data til flytbar profil, beder Identity Safe dig om at indtaste adgangskoden for din nuværende profil. Du skal indtaste adgangskoden til den profil, du benytter i øjeblikket, i dialogboksen Indtast din adgangskode.

Du kan bruge følgende valgmuligheder til at eksportere indstillingerne for din aktuelle profil til et eksternt drev:

Profilnavn | Bruges til at angive et navn på den profil, som du vil eksportere; Som standard vises navnet Mit flytbare medie for en flytbar profil.
Gennemse | Bruges til at finde den mappe, hvor Identity Safe-profilens data skal gemmes; Sørg for, at den sti, som du angiver eller navigerer til, ikke er længere end 180 tegn. Hvis du indtaster et ugyldigt navn eller et navn, der er for langt, viser Identity Safe en fejlmeddelelse.

Yderligere oplysninger

Eksport af Identity Safe-data til flytbare profiler


Eksportværktøj

Du kan kun eksportere dine Identity Safe-data med Eksportværktøjet, når abonnementet på programmet er udløbet.

Hvis du alligevel vil eksportere dine Identity Safe-data, før abonnementet på programmet er udløbet, kan du bruge funktionen Backup af data i Identity Safe. Denne funktion er tilgængelig under Identity Safe i vinduet Indstillinger for Identitetsbeskyttelse.

Når du eksporterer dine Identity Safe-data med Eksportværktøjet, gemmer Norton 360 disse data i .csv-format (kommaseparerede værdier).

Yderligere oplysninger

Eksport af Identity Safe-data

Backup af data


File Insight

Du kan se oplysninger om filen, du har hentet på nettet, i vinduet File Insight. Vinduet File Insight giver dig oplysninger om filen på en struktureret måde.

Der er følgende linjer i vinduet File Insight:

Detaljer

Her vises oplysninger såsom filens tillidsniveau og hvor ofte andre brugere har anvendt den

Du kan se, hvor længe filen har været på din computer, og hvornår filen sidst blev brugt. Du kan også se, om filen er et startelement.

Symantec analyserer specifikke oplysninger om en fil for at afgøre filens tillidsniveau - f.eks. den digitale signatur og hash-værdien. Symantec mærker sikre filer som Norton Trusted. Med funktionen Kontroller tillid nu kan du se det nuværende tillidsniveau for en fil. Du kan også ændre tillidsniveauet manuelt. Du kan f.eks. støde på en fil (uden tillidsniveau eller lavt tillidsniveau), der hører til et program, som du bruger ofte og har tillid til. I så fald kan du tilkendegive din tillid til filen ved at bruge funktionen Anerkend nu.

Du kan også undersøge, hvor meget andre brugere har anvendt filen. Symantec bruger en streng statistisk metode til at bestemme, om man bør have tillid til en fil, og til at klassificere den som I orden.

Kilde

Her kan du se oplysninger om filens oprindelse

Hvis du hentede en fil på nettet, eller opdaterede den EFTER installationen af Norton 360, kan du se oplysninger om, hvor den stammer fra. Hvis filen blev downloadet, kan du se hvorfra. Du kan spore filens oprindelse i 6 niveauer. Samtidig kan du undersøge filens sikkerhedsniveau.

Aktivitet

Her kan du se oplysninger om de handlinger, som filen har udført på computeren

Hvis filen kører, kan du få vist detaljer om de ressourcer, filen bruger, f.eks. processorbelastning og hukommelsesforbrug. Du kan bruge oplysningerne om ressourceforbruget til at afgøre, hvor meget processen belaster processoren. Du kan bruge funktionen Zoom til at få en forstørret visning af processens ressourceforbrug.

Du kan vælge en af mulighederne i rullelisten Vis, hvis du vil se flere oplysninger om filen.

Der er følgende muligheder i vinduet File Insight:

Find denne fil | Bruges til at finde filen, der hvor du gemte den på computeren.
Flere oplysninger | Bruges til at starte en onlinevejledning, hvor du kan få flere oplysninger. Muligheden findes nederst i vinduet.

Hvis du klikker på ikonet ved siden af Find denne fil, kopieres oplysningerne fra vinduet File Insight til Udklipsholder. Når du har kopieret oplysningerne til Udklipsholder, kan du åbne et dokument, indsætte dataene og gemme dokumentet.

Yderligere oplysninger

Om Download Insight


File Insight

Du kan se oplysninger om filen, der udgør en sikkerhedsrisiko, i vinduet File Insight. Vinduet giver dig oplysninger om filen på en struktureret måde.

Der er følgende værktøjslinjer og muligheder i vinduet File Insight:

Detaljer

Her vises bl.a. oplysninger om, hvor alvorlig en trussel filen udgør, og hvor ofte andre brugere har anvendt den

Du kan se, hvor længe filen har været på din computer, og hvornår filen sidst blev brugt. Du kan også se, om filen er et startelement, og om den kører.

Du kan også se, hvor meget andre brugere har anvendt filen og derudfra vurdere, om den er legitim. Risikograden siger noget om, hvor stor risiko der er forbundet med filen.

Du kan også se, hvordan filen vil påvirke computeren.

Kilde

Her kan du se oplysninger om filens oprindelse

Hvis du hentede en fil på nettet, eller opdaterede den EFTER installationen af Norton 360, kan du se oplysninger om, hvor den stammer fra. Hvis filen blev downloadet, kan du se hvorfra. Du kan spore filens oprindelse i 6 niveauer. Samtidig kan du undersøge filens sikkerhedsniveau.

Bemærk!

Hvis der ikke er oplysninger om filens oprindelse, vises Norton 360-værktøjslinjen Kilde ikke.

Aktivitet

Her kan du se oplysninger om de handlinger, som filen har udført på computeren

Du kan vælge en af mulighederne i rullelisten Vis, hvis du vil se flere oplysninger om filen. Du kan bl.a. se hvor filen er placeret, og hvilke handlinger den har udført. I forbindelse med filhandlingerne kan du se stien til den mappe, hvor de inficerede filer er placeret. Under Registreringsdatabasehandlinger kan du se den inficerede fils poster i registreringsdatabasen.

Du kan bruge Zoom til at se grafen Ydeevne for processen. Du kan se processens belastning af processoren. Hvis grafen for ydeevne ikke bliver vist, kan du ikke benytte Zoom-funktionen i Norton 360.

Afhængigt af hvor alvorlig en sikkerhedsrisiko filen udgør, vil en eller flere af følgende muligheder blive vist i vinduet File Insight i Norton 360:

Find denne fil | Bruges til at finde filen, der hvor du gemte den på computeren. Muligheden findes øverst i vinduet.
Flere oplysninger | Bruges til at starte en onlinevejledning, hvor du kan få flere oplysninger. Muligheden findes nederst i vinduet.
Indstillinger | Bruges til at åbne vinduet Trussel registreret, hvor du kan se de handlinger, der kan udføres for den sikkerhedsrisiko, som er sat i karantæne.

Hvis du klikker på ikonet ved siden af Find denne fil, kopieres oplysningerne fra vinduet File Insight til Udklipsholder. Når du har kopieret oplysningerne til Udklipsholder, kan du åbne et dokument, indsætte dataene og gemme dokumentet.


Regler

I vinduet Regler vises en liste med foruddefinerede firewallregler.

Du kan ikke ændre nogen af standardfirewallregler, som vises på listen. Du kan imidlertid tilpasse de andre regler på listen. Du kan også tilføje en ny regel. Som standard vises den nye regel nederst på listen.

Reglerne vises på listen i rækkefølge efter prioritetsniveau. Regler, der står højere oppe på listen, tilsidesætter dem, der står længere nede. Du kan omarrangere reglerne på listen.

Bemærk!

Kun erfarne brugere eller nye brugere, der får vejledning fra teknisk support, bør udføre denne handling.

Du kan også deaktivere en regel ved at fjerne markeringen i feltet ud for den. Nogle af standardfirewallreglerne kan ikke slås fra.

Ikonet ud for hver regel angiver egenskaberne for reglen.

Du kan oprette og tilpasse regler ved hjælp af følgende funktioner:

Tilføj

Bruges til at tilføje en firewallregel

Se Tilføjelse af trafikregler og programregler.

Rediger

Bruges til at redigere indstillingerne for en eksisterende firewallregel

Bemærk!

Du kan ikke ændre visse af standardreglerne. Disse regler er nødvendige for, at firewallen kan fungere korrekt.

Se Ændring af trafikregler og programregler.

Fjern

Bruges til at fjerne en firewallregel

Se Fjernelse af en firewallregel.

Flyt op/Flyt ned

Bruges til at ændre prioriteten for en firewallregel på listen

Se Ændring af firewallreglernes rækkefølge.


Signaturer for indtrængen

I nogle tilfælde kan godartede netværksaktiviteter ligne angrebssignaturer. Du vil muligvis modtage gentagne meddelelser om mulige angreb. Hvis du ved, at de angreb, der udløser disse meddelelser, ikke er farlige, kan du oprette en undtagelse for den angrebssignatur, der svarer til den godartede aktivitet.

I vinduet Signaturer for indtrængen kan du se en liste over angrebssignaturer. Med Beskyttelse mod indtrængen registreres og blokeres mistænkelige aktiviteter på baggrund af denne liste over angrebssignaturer. Du kan markere en signatur på listen, hvis du ikke vil have Norton 360 til at overvåge signaturen. Du bør kun undtage en signatur, som du er helt sikker på svarer til den godartede aktivitet.

Du kan også aktivere eller deaktivere de beskeder, som Norton 360 viser, når der registreres en bestemt signatur.

Du har følgende valgmuligheder i vinduet Signaturer for indtrængen:

Signaturnavne | Viser navnene på angrebssignaturerne; Du kan fjerne markeringen fra en angrebssignatur, som du ikke vil have Norton 360 til at overvåge.
Aktiv | Du kan angive, om Norton 360 skal overvåge en bestemt signatur

Bemærk!

Hver gang der oprettes en undtagelse, vil computeren være sårbar over for det pågældende angreb.

Yderligere oplysninger

Udeladelse eller medtagelse af angrebssignaturer ved overvågning


Firewallregler: avanceret

Du kan bruge fanen Avanceret til at gøre følgende:

  • Holde øje med de forekomster af netværkshændelser, som svarer til en firewalltrafikregel.

  • Anvende en regel på de netværkshændelser, der anvender Teredo-protokollen.

I dette vindue kan du markere Opret en logpost i sikkerhedshistorikken. Denne valgmulighed opretter en hændelseslogpost, når der forekommer en kommunikationshændelse, som svarer til firewallreglen. Du kan også markere Anvend denne regel, hvis du vil anvende reglen på al IPv6 NAT-gennemgangstrafik.

Hvis du valgte Overvåg i vinduet Handling, så markeres Opret en logpost i sikkerhedshistorikken automatisk. Du kan få vist hændelsesloggen under kategorien Firewall - Aktiviteter i vinduet Sikkerhedshistorik.

Anvend denne regel markeres automatisk, hvis pc'en bruger Teredo-protokollen til netværkskommunikation.

Yderligere oplysninger

Brug af guiden Tilføj regel


Netværk

I dialogboksen Netværk kan du angive følgende klasser af computere:

  • Bestemte computere

  • Computere i et område

  • Alle computere på et undernet

Du kan angive computere på følgende måder:

Individuelt | Angiv en eller flere individuelle computere. Hvis du vil angive en computer, skal du bruge dens . Du kan også angive IP-adresserne for flere computere ved at adskille hver post med et mellemrum.
Ved brug af et område | Angiv computere i et område. Hvis du vil angive computere i et område, skal du bruge områdets start-IP-adresse og slut-IP-adresse.
Ved brug af en netværksadresse | Angiv alle computere på netværket; Hvis du vil angive alle computere, skal du bruge netværkets netværksadresse og undernetmaske.

Yderligere oplysninger

Sådan finder du computerens IP-adresse

Brug af guiden Tilføj regel


Kort over netværkssikkerhed

Indstillingerne for Kort over netværkssikkerhed bruges til at konfigurere den kommunikationsport, som Norton-programmerne bruger til at kommunikere med hinanden. Du kan også angive, om vinduet Kort over netværkssikkerhed skal vises, når du åbner Kort over netværkssikkerhed.

Du kan bruge Konfigurer i rækken Kort over netværkssikkerhed til at åbne vinduet Kort over netværkssikkerhed. Kortet over netværkssikkerhed er en grafisk fremstilling af enhederne på det netværk, som computeren er forbundet til. Du kan se oplysningerne for hver enhed, inden du konfigurerer fjernovervågning. Panelet Programkonfiguration vises, når du klikker på Konfigurer første gang. Fra Programkonfiguration kan du installere den komponent, som skal bruges for at se Kort over netværkssikkerhed.

Du kan også fjerne alle enheder fra oversigten over netværket, inden du opretter en ny liste med enheder.

Du har følgende valgmuligheder:

Pålidelighedskontrol

Håndterer tillidsniveauet for de enheder, som manuelt føjes til dit hjemmenetværk

Med funktionen Pålidelighedskontrol vises alle de enheder, som manuelt føjes til kortet over netværkssikkerheden - uanset deres forbindelsesstatus. Du kan vælge tillidskontrolnetværket på rullelisten Netværksoplysninger for at få vist de tilføjede enheder. De enheder, som du føjer til kortet over netværkssikkerheden, kan enten klassificeres som pålidelige eller begrænsede. Du kan ikke redigere tillidskontrolnetværkets oplysninger.

Vis velkomstskærmbilledet ved start

Vinduet Oversigt over netværkssikkerhed vises, når du åbner Kort over netværkssikkerhed

Kommunikationsport

Viser den kommunikationsport, som Norton-programmerne bruger til at kommunikere med hinanden.

Hvis du ændrer nummeret på kommunikationsporten på computeren, skal du også ændre det på alle computere, som er tilsluttet dit Kort over netværkssikkerhed. Hvis du desuden finder flere computere, der bruger installationsprocessen til fjernovervågning, skal du sikre at det samme portnummer også er brugt på alle disse.

Bemærk!

Selvom kommunikationsporten kan konfigureres, anbefales det, at du ikke ændrer portnummeret. Hvis du alligevel ændrer nummeret på kommunikationsporten, skal du bruge et nummer mellem 1 og 65535.

Slet oversigten over netværket

Fjerner alle enheder, der er angivet på kortet over netværket

Du kan også slette kortet over netværket, hvis du vil oprette en ny liste med enheder. Du kan for eksempel slette alle enheder, der fandtes på det forrige netværk, inden du etablerer forbindelse til et nyt netværk. Fjernovervågning skal deaktiveres, inden du sletter kortet over netværket. Norton 360 kan ikke slette kortet over netværket, så længe fjernovervågning er aktiveret. Luk vinduet Kort over netværkssikkerhed, inden du sletter kortet over netværket. Netværkskortet kan ikke slettes, når vinduet Kort over netværkssikkerhed er åbent.

Bemærk!

Norton 360 rydder de enheder, som du tilføjer manuelt til tillidskontrolnetværket, afhængigt af deres tillidsniveau. Enheder, der har tillidsniveauet Fuldt pålidelig eller Begrænset, fjernes ikke.


Registrering af programmet

Når du registrerer dit program ved at oprette din egen Norton Account, kan du administrere alle dine Norton-programmer på ét sted. Hvis du vil have vist din Norton Account, skal du gå til den følgende URL-adresse:

http://www.mynortonaccount.com

Du bør registrere dit Norton-program. Det tager kun et par minutter. Når du registrerer dit program, bliver du bedt om at oprette eller logge på din Norton Account, hvor alle dine produktnøgler er gemt. Din Norton Account indeholder også oplysninger om din konto- og faktureringsoplysninger for dine programmer og tjenester.

Du kan opbevare din produktnøgle i din Norton Account, og du kan også købe yderligere produktnøgler til privat eller arbejdsmæssig brug.

Ved at registrere programmet i din Norton Account får du mulighed for at håndtere både programmet og dine kontooplysninger alle steder fra. Du kan også se status for dine onlinebestillinger og tjekke referencer i ordrehistorikken.

Du bliver bedt om at registrere dit program i din Norton Account, hvis dit program stadig ikke er registreret efter aktiveringen. Du kan få adgang til Norton Account ved at klikke på Min konto i hovedvinduet og registrere dit program. Hvis aktiveringen mislykkes, kan du dog ikke registrere programmet i Norton Account.

Bemærk!

Hvis du vil oprette en Norton Account, skal du have forbindelse til internettet.


Godkendelsesliste

Når du ved, at du ønsker at modtage e-mail fra en bestemt adresse eller et domæne, kan du føje den/det til godkendelseslisten. Norton AntiSpam blokerer ikke e-mail fra de adresser eller domæner, der er på godkendelseslisten. Norton AntiSpam gransker dog e-mail der sendes på vegne af andre, også selv om denne person er på godkendelseslisten. Eksempel: Du føjer ABC@symantec.com til godkendelseslisten, og en anden afsender sender en e-mail på vegne af ABC@symantec.com. Norton AntiSpam filtrerer denne e-mail inden den når e-mail-programmet.

Tilføj altid alle dine kendte e-mail-adresser og domæner til godkendelseslisten. På den måde undgår du at miste e-mail fra dine kendte kontaktpersoner.

Hvis du tilføjer et nyt understøttet e-mail-program, kan du importere adressekartoteket til godkendelseslisten, når du ønsker det. Du kan importere nogle eller alle adresserne. Du kan også tilføje navne og domæner til godkendelseslisten enkeltvis.

Brug følgende indstillinger til at tilføje, redigere, fjerne og importere adressekartoteker:

Tilføj

Tilføj en e-mail-adresse eller et domænenavn til godkendelseslisten.

Hvis du ønsker at tilføje en e-mail-adresse, skal du indtaste den e-mail-adresse, som du vil godkende. Du kan også tilføje et beskrivende navn, der svarer til e-mail-adressen eller domænet, så den er nem at identificere.

Rediger

Rediger en post på godkendelseslisten.

Hvis adressen tilføjes, når du importerer et adressekartotek, og du redigerer detaljerne, ændres detaljerne i adressekartoteket. Men næste gang du importerer adressekartoteket, føjes den oprindelige e-mail-adresse til godkendelseslisten. Den adresse, som du redigerede, forbliver på godkendelseslisten.

Fjern

Slet en post på godkendelseslisten.

Når du importerer e-mail-klients adressekartotek igen, tilføjer Norton AntiSpam ikke slettede adresser til godkendelseslisten. Den adresse, som du har slettet, føjes til listen Undtagelser for adressekartotek. Hvis du sletter en adresse, som du manuelt har føjet til godkendelseslisten, føjer Norton AntiSpam dog ikke adressen til listen Undtagelser for adressekartotek.

Import

Importer adressekartotekerne fra alle dine understøttede e-mail-programmer til godkendelseslisten.

Du kan importere nogle eller alle adresserne. Norton AntiSpam tilføjer ikke de adresser, der findes i Undtagelser for adressekartotek. Men når du har slettet adressen fra undtagelseslisten og derefter importerer adressekartoteket, tilføjes adressen til godkendelseslisten.

Når du føjer en e-mail-adresse eller et domænenavn til blokeringslisten, føjer Norton AntiSpam ikke automatisk adressen eller domænet til godkendelseslisten.

Når du ændrer klassificeringen af en e-mail, kan du i Norton 360 vælge at føje afsenderens e-mail-adresse til Godkendelseslisten. På rullelisten i bunden af vinduet Godkendelsesliste kan du vælge mellem følgende:

Altid | Føjer automatisk afsenderens e-mail-adresse til godkendelseslisten, når du blåstempler en e-mail.
Aldrig | Føjer ikke afsenderens e-mail-adresse til godkendelseslisten, når du blåstempler en e-mail.
Spørg mig | Spørger dig om afsenderens e-mail-adresse skal føjes til godkendelseslisten, når du blåstempler en e-mail. Dette er standardindstillingen.

Yderligere oplysninger

Om Norton AntiSpam

Undtagelser for adressekartotek


Blokeringsliste

Hvis du ikke ønsker at modtage e-mail fra en bestemt adresse eller et bestemt domæne, kan du føje den/det til blokeringslisten. Hvis du tilføjer en adresse eller et domæne til blokeringslisten, markerer Norton AntiSpam alle e-mail fra disse kilder som spam.

Tilføj altid ukendte e-mail-adresser og domæner til blokeringslisten, så du ikke modtager uopfordret e-mail fra sådanne adresser eller domæner.

Brug følgende indstillinger til at tilføje, redigere eller fjerne e-mail-adresser og domæner på blokeringslisten:

Tilføj | Tilføj en e-mail-adresse eller et domæne til blokeringslisten. Hvis du tilføjer en e-mail-adresse, skal du indtaste den e-mail-adresse, som du vil blokere. Du kan også tilføje et beskrivende navn, der svarer til e-mail-adressen eller domænet, så den er nem at identificere.
Rediger | Rediger en post på blokeringslisten. Du kan også redigere det beskrivende navn, der svarer til e-mail-adressen eller domænet. Du kan også redigere den e-mail-adresse eller det domænenavn, som du tilføjede på blokeringslisten.
Fjern | Slet en post på blokeringslisten. Hvis posterne på blokeringslisten hører til et klient-adressekartotek, kan du ikke importere disse adresser til godkendelseslisten. Hvis du ønsker at importere de blokerede adresser, kan du fjerne disse adresser fra blokeringslisten og importere adresserne til godkendelseslisten.

Når du ændrer klassificeringen af en e-mail, kan du i Norton 360 vælge at føje afsenderens e-mail-adresse til Blokeringslisten. På rullelisten i bunden af vinduet Blokeringsliste kan du vælge mellem følgende:

Altid | Føjer automatisk afsenderens e-mail-adresse til blokeringslisten, når du klassificerer en e-mail som spam.
Aldrig | Føjer ikke afsenderens e-mail-adresse til blokeringslisten, når du klassificerer en e-mail som spam.
Spørg mig | Spørger dig om afsenderens e-mail-adresse skal føjes til blokeringslisten, når du klassificerer en e-mail som spam. Dette er standardindstillingen.

Yderligere oplysninger

Om Norton AntiSpam


Undtagelser / lave risici

Under Undtagelser / lave risici kan du angive, hvilke elementer der ikke skal scannes af Norton 360. Du kan vælge hvilke elementer og sikkerhedsrisici, der ikke skal medtages i scanninger med Norton 360. Du kan udelukke dem fra både risikoscanninger og Auto-Protect-scanninger. Du kan også håndtere de fundne elementer, som udgør en lav sikkerhedsrisiko.

Med funktionerne under Udelukkelser / lave risici aktiveret er computeren ikke nær så godt beskyttet, så muligheden bør kun benyttes, hvis særlige omstændigheder kræver det.

Den følgende tabel viser valgmulighederne for Undtagelse/lave risici:

Lave risici

Bruges til at håndtere elementer fundet på computeren, som udgør en lav sikkerhedsrisiko.

Bemærk!

Norton 360 fjerner automatisk elementer, der udgør en stor eller mellemstor sikkerhedsrisiko.

Du kan angive, hvordan Norton 360 skal reagere på elementer, som udgør en lav sikkerhedsrisiko.

Du kan vælge mellem:

  • Fjern

    Elementer, som udgør en lav risiko, fjernes automatisk, når de registreres.

  • Ignorer

    Elementer, som udgør en lav risiko, ignoreres automatisk, når de registreres.

  • Spørg mig

    Giver dig mest mulig kontrol over, hvad der skal ske, når der registreres en risiko. Du kan vælge, hvad der skal ske, for hvert trin i risikohåndteringsprocessen.

Scanningsundtagelser

Du kan vælge hvilke diske, mapper eller filer der ikke skal medtages ved risiko- og Auto-Protect-scanninger

Du kan tilføje nye undtagelser og redigere de elementer, der allerede er på listen over undtagelser. Du kan også fjerne elementer fra listen med undtagelser.

Signaturundtagelser

Du kan vælge bestemte, kendte sikkerhedsrisici, som skal undtages i forbindelse med scanninger

Bemærk!

Hvis du undtager visse elementer fra scanningerne, er computeren ikke nær så godt beskyttet, så muligheden bør kun benyttes, hvis særlige omstændigheder kræver det. Du bør desuden kun undtage filer, som du er helt sikker på ikke er inficerede.

Her kan du vælge kendte risici ved navn, og du kan fjerne en navngiven risiko fra listen med undtagelser. Du kan også se den potentielle samlede skadevirkning baseret på, hvordan computerens ydelse og dine private data påvirkes, samt hvor svær truslen er at fjerne, og hvor godt den er skjult.


Tilføjelse eller redigering af elementer på listen Undtagelser fra realtidsbeskyttelse

I dialogboksen Tilføj element kan du indtaste navnet på det element, som du vil undtage fra viruskontrollen. Du kan også gå til placeringen og vælge elementet. Du kan redigere et element, som du har tilføjet til listen Undtagelser fra realtidsbeskyttelse. Du kan også angive, om undermapper skal medtages eller undtages på listen Undtagelser fra realtidsbeskyttelse.

Du kan angive undtagelser for drev, mapper, filgrupper eller individuelle filer på følgende måde:

C:\Programmer\ | Undlader alle filer i mappen Programmer på C-drevet
\Programmer | Undlader alle filer i mappen Programmer på alle drev (f.eks. C:\Programmer og D:\Programmer)
C:\mitprogram.exe | Udelader filen mitprogram.exe på C-drevet
mitprogram.exe | Udelader filen mitprogram.exe i alle mapper på alle drev

Hvis du angiver hele stien til en fil (f.eks. C:\mitprogram.exe) og derefter flytter eller omdøber filen, fungerer undtagelsen ikke længere.


Realtidsbeskyttelse

Indstillingerne for Realtidsbeskyttelse styrer scanningen og overvågningen af computeren. Du kan angive hvad der skal scannes, og hvad der skal søges efter, vha. mulighederne under Realtidsbeskyttelse. Du kan også angive, hvad der skal ske, hvis der registreres sikkerhedsrisici eller aktiviteter, som muligvis udgør en sikkerhedsrisiko.

Denne indstilling sikrer at computeren er beskyttet hele tiden ved at tjekke om der er virus og andre sikkerhedsrisici på den. Den giver også avanceret beskyttelse ved proaktivt at registrere ukendte sikkerhedsrisici på computeren.

Tabel: Indstillinger for Realtidsbeskyttelse

Indstillinger

Beskrivelse

Anbefaling

Auto-Protect

Auto-Protect indlæses i hukommelsen, og yder konstant beskyttelse, mens du arbejder. Auto-Protect kontrollerer, at der ikke er virus eller andre sikkerhedsrisici, hver gang du bruger programmer på computeren. Den undersøger også, om der er virus på flytbare medier, som du indsætter, når du etablerer forbindelse til internettet eller åbner dokumentfiler, som du modtager eller opretter. Den overvåger også computeren for usædvanlige symptomer, der kunne tyde på tilstedeværelsen af noget, som udgør en aktiv trussel.

Du kan forblive beskyttet ved at bruge følgende funktioner:

  • Cachelagring

    Forbedrer computerens ydelse. Hvis du vælger denne mulighed, registrerer Norton 360 hvilke filer der bruges tit. Norton 360 scanner ikke registrerede filer (heller ikke hvis computeren genstartes).

  • Tidlig indlæsning

    Auto-Protect startes, når computeren startes

    Du bør vælge denne mulighed, sådan at du opnår maksimal beskyttelse.

  • Scan flytbare medier

    Kontrollerer, om der er bootvirus, når du åbner det flytbare medie. Når det flytbare medie er scannet for bootvirus, scannes det ikke mere, før det igen indsættes eller formateres. Hvis du stadig har mistanke om, at det flytbare medie er inficeret med en bootvirus, skal du kontrollere, at Auto-Protect er aktiveret, og derefter scanne det flytbare medie igen. Indsæt derefter det flytbare medie, og åbn det fra Denne computer, så Auto-Protect kan scanne det igen. Du kan også scanne det manuelt for at kontrollere, om det er inficeret.

Sørg for at Auto-Protect altid er aktiveret, så computeren ikke inficeres af virus. Auto-Protect arbejder i baggrunden uden at afbryde dig i dit arbejde.

Auto-Protect gør automatisk følgende:

  • Registrerer og beskytter computeren mod alle typer virus, inklusive makrovirus, bootsektorvirus og virus i hukommelsen.

  • Registrerer og beskytter computeren mod alle typer af trojanske heste, orme og anden skadelig kode.

  • Kontrollerer alle filer, som du henter på internettet, herunder Java-applets og ActiveX-objekter, for at beskytte computeren mod virus.

  • Sikrer en konstant beskyttelse af systemet ved hele tiden at søge efter virus. Søger efter virus, når du kører programmer på computeren, indsætter flytbare medier og ændrer eller åbner dokumenter.

  • Holder øje med usædvanlige symptomer, der kunne tyde på tilstedeværelsen af en aktiv virus på computeren.

SONAR-beskyttelse

Den giver realtidsbeskyttelse mod trusler ved proaktivt at registrere ukendte sikkerhedsrisici på computeren

Symantec Online Network for Advanced Response (SONAR) identificerer nye trusler ud fra programmernes normale funktionsmåde. SONAR er hurtigere til at registrere trusler end de traditionelle signaturbaserede teknikker. SONAR registrerer og beskytter computeren mod skadelig kode, før der er udgivet virusdefinitioner på LiveUpdate.

Der er følgende indstillinger i forbindelse med SONAR-beskyttelse:

  • Avanceret SONAR-tilstand

    I Norton 360 har du størst kontrol over elementer, der ikke med sikkerhed udgør en trussel, når denne indstilling er aktiveret.

  • Fjern automatisk filer, der findes vha. avancerede indstillinger

    Når denne funktion og Avanceret tilstand er aktiveret, kategoriseres alle fundne elementer som filer, der med sikkerhed udgør en trussel. I så fald vil Norton 360 automatisk neutralisere truslerne og give dig besked herom.

  • Fjern filer, der findes vha. avancerede indstillinger, hvis jeg er væk

    Når denne funktion og Avanceret tilstand er aktiveret, fjerner Norton 360 automatisk elementer, der ikke med sikkerhed udgør en trussel, når du ikke reagerer på meddelelsen.

Du bør aktivere SONAR til at beskytte computeren mod nye trusler.


Virusscanning af e-mail

Virusscanning af e-mail beskytter dig mod skadelig kode, der sendes eller modtages via filer, som er vedhæftet e-mail. I vinduet Virusscanning af e-mail kan du definere, hvordan Norton 360 skal scanne e-mail. Norton 360 scanner automatisk de e-mail, du sender og modtager, i overensstemmelse med dine indstillinger.

Bemærk!

Norton 360 understøtter alle e-mail-programmer, som bruger POP3 - eller SMTP-protokollen.

Norton 360 scanner e-mail ved at overvåge de kommunikationsporte, der bruges til e-mail, og ved at opfange e-mailene. Når de indkommende e-mail er scannet, sendes de videre til e-mail-programmet. Hvis du er ved at hente en e-mail med en stor vedhæftet fil, modtager e-mail-programmet muligvis ikke noget i et par minutter. E-mail-programmet vil muligvis miste forbindelsen til serveren. Hvis du aktiverer timeout-beskyttelsen, bekræfter Norton 360 med jævne mellemrum forbindelsen til e-mail-programmet og forhindrer, at der opstår timeout.

Bemærk!

Timeout-beskyttelsen indsætter skjult tekst øverst i e-mailene. E-mail-programmet bør fjerne denne tekst.

Du har følgende valgmuligheder i vinduet Virusscanning af e-mail:

Hvad skal scannes

Du kan vælge, hvad der skal scannes ved at bruge følgende funktioner:

  • Scanning af indkommende e-mail

    Scanner automatisk de filer som er vedhæftet e-mailene, du modtager, for trusler.

  • Scanning af udgående e-mail

    Scanner automatisk de filer som er vedhæftet e-mailene, du sender, for trusler.

Sådan forbedres beskyttelsen

Du kan forbedre e-mail-beskyttelsen ved at bruge følgende funktioner:

  • Scan udgående e-mail for mulige orme

    Aktiverer scanning af alle udgående e-mail og advarer dig, hvis der registreres en trussel

  • Hvad skal der ske, når der findes en trussel i udgående trafik

    Hvis Norton 360 registrerer en trussel i en indkommende e-mail, har du følgende muligheder:

    • Fjern automatisk [anbefales]

      Denne indstilling giver den bedste beskyttelse, idet mulige orm i e-mailen automatisk fjernes, uden at du skal foretage dig noget

    • Spørg mig, hvad der skal gøres

      Giver dig mest mulig kontrol over hvad der skal ske, når der registreres en mulig e-mail-orm. Du kan vælge, hvad der skal ske, på hvert trin i risikohåndteringsprocessen. Der vises et vindue med oplysninger om alle de handlinger, der er udført

Hvad skal der gøres ved scanning af e-mail

Du har følgende valgmuligheder:

  • Beskyt mod timeout

    Forhindrer, at din e-mail-klient viser timeout-fejl, mens Norton 360 scanner store vedhæftede filer

  • Vis statusindikatoren

    Viser en statusindikator, mens Norton 360 scanner de udgående e-mail


Scanningsundtagelser

Under Scanningsundtagelser kan du vælge elementer, som ikke skal medtages ved scanninger med Norton 360. Du kan udelukke dem fra både risikoscanninger og Auto-Protect-scanninger.

Hvis du udelukker visse elementer fra scanningerne, er computeren ikke nær så godt beskyttet, så muligheden bør kun benyttes, hvis særlige omstændigheder kræver det. Du bør desuden kun undtage filer, som du er helt sikker på ikke er inficerede.

Bemærk!

Norton 360 understøtter ikke undtagelser for filer på et netværk.

Du har følgende valgmuligheder i vinduet Scanningsundtagelser:

Tilføj | Her kan du udelukke en fil eller filtype og føje den til listen Scanningsundtagelser; Det nye element føjes til listen, og Norton 360 ignorerer filer af denne type eller med det pågældende navn, når der søges efter sikkerhedsrisici. Dette gælder ikke undermapperne i en mappe.
Rediger | Bruges til at redigere et filnavn eller filtypenavn på listen Scanningsundtagelser
Fjern | Bruges til at slette et filnavn eller filtypenavn på listen Scanningsundtagelser

Du har følgende valgmuligheder i forbindelse med Undtagelser fra realtidsbeskyttelse:

Tilføj

Her kan du udelukke en fil eller filtype ved at føje den til listen Undtagelser fra realtidsbeskyttelse

Det nye element føjes til listen, og Norton 360 ignorerer filer af denne type eller med det pågældende navn, når der søges efter sikkerhedsrisici. Dette gælder ikke undermapperne i en mappe.

Rediger

Bruges til at redigere et filnavn eller filtypenavn på listen Undtagelser fra realtidsbeskyttelse

Fjern

Bruges til at slette et filnavn eller filtypenavn på listen Undtagelser fra realtidsbeskyttelse


Scanning af beskedtjenester

I vinduet Scanning af meddelelser fra beskedtjenester kan du tilpasse scanningen af filer, du modtager via beskedtjenester. Du kan vælge de understøttede instant messenger-programmer, som du modtager filerne via. Norton 360 scanner filerne, du modtager via de valgte beskedtjenester.

For at sikre optimal beskyttelse, skal du huske at konfigurere alle nye beskedtjenester, der installeres efter Norton 360.

Norton 360 søger automatisk efter og aktiverer beskedtjenesten. Du kan klikke på linket her, hvis du vil aktivere beskedtjenesten

Du kan konfigurere følgende indstillinger i forbindelse med beskedtjenester:

Yahoo! Messenger

Scanner vedhæftede filer, der modtages fra Yahoo! Messenger

Kræver version 5.0 til 6.1 og 9.0 eller senere

AOL Instant Messenger-AIM

Scanner vedhæftede filer, der modtages fra AOL Instant Messenger.

Kræver version 4.7 til 5.9.

MSN Messenger / Windows Live Messenger

Scanner vedhæftede filer, der modtages fra MSN Messenger.

Kræver MSN Messenger version 6.0 eller nyere.

Cerulean Studios/Trillian

Scanner vedhæftede filer, der modtages fra Cerulean Studios/Trillian Messenger

Kræver en version mellem 3.1 og 3.9.

Bemærk!

Hvis du har installeret Trillian efter installationen af Norton 360, skal du genstarte Trillian for at scanne filerne som modtages gennem denne beskedtjeneste.


Tilføjelse eller redigering af elementer på listen Scanningsundtagelser

I dialogboksen Tilføj element kan du indtaste navnet på det element, som du vil undtage fra registrering. Du kan også gå til placeringen og vælge elementet. Du kan redigere et element, som du har føjet til listen Scanningsundtagelser. Du kan også angive, om undermapper skal medtages eller udelades, på listen Scanningsundtagelser.

Du kan angive undtagelser for drev, mapper, filgrupper eller individuelle filer på følgende måde:

C:\Programmer\ | Undlader alle filer i mappen Programmer på C-drevet
\Programmer | Undlader alle filer i mappen Programmer på alle drev (f.eks. C:\Programmer og D:\Programmer)
C:\mitprogram.exe | Udelader filen mitprogram.exe på C-drevet
mitprogram.exe | Udelader filen mitprogram.exe i alle mapper på alle drev

Hvis du angiver hele stien til en fil (f.eks. C:\mitprogram.exe) og derefter flytter eller omdøber filen, fungerer undtagelsen ikke længere.

Yderligere oplysninger

Om jokertegn


Antispyware

Du kan bruge indstillingerne for Antispyware til at vælge, hvilke risikokategorier Norton 360 skal undersøges ved manuelle scanninger samt scanninger af e-mail og beskedtjenester. Du opnår maksimal beskyttelse, hvis du markerer alle indstillinger i vinduet Antispyware.

Den følgende tabel viser, hvilke sikkerhedsrisikokategorier, Antispyware bør registrere:

Sikkerhedsrisiko | Programmer, der kan udgøre en sikkerhedsrisiko for computeren.
Hackerværktøj | Programmer som hackere bruger til at få uautoriseret adgang til din computer. Et hackerværktøj kan f.eks. være en tastaturlogger, der er et program, som registrerer individuelle tastetryk og sender oplysninger om disse tilbage til hackeren.
Spyware | Programmer, der kan scanne systemer eller overvåge aktivitet og sende dem videre til andre computere eller på nettet.
Trackware | Programmer, der registrerer systemaktivitet, indsamler systemoplysninger eller registrerer brugervaner og sender disse oplysninger videre til tredjepart. De oplysninger, der indsamles af disse programmer, er hverken personlige eller fortrolige. Trackwareprogrammer installeres med brugerens tilladelse og kan også indgå som en del af anden software, som installeres af brugeren.
Opkaldsprogram | Programmer, der bruger en computer eller et modem til at ringe op til et betalingsnummer eller internetsted for typisk at få tilskrevet gebyr.
Fjernadgang | Programmer, der tillader adgang via internettet fra en anden computer med henblik på at indsamle oplysninger eller angribe eller ændre computeren.
Adware | Programmer, der viser reklamer i et separat vindue eller ved at udnytte et andet programs grænseflade.
Vitsprogram | Programmer, der ændrer eller forstyrrer computerens normale drift.
Værktøj til vurdering af sikkerheden | Programmer, der som regel bruges til at udføre administrative opgaver lokalt på computeren. De kan dog bruges af andre til at skaffe sig uautoriseret adgang til din computer eller til at låse dig ude.
Vildledningsprogram | Programmer, der rapporterer falske eller stærkt vildledende oplysninger om tilstedeværelsen af sikkerhedsrisici, trusler eller andre problemer på computeren.
Forældrestyring | Programmer, der bruges til at overvåge indholdet på websider, chatrum, beskedtjenester og e-mail.


Skal kontrolleres

Under fanen Skal kontrolleres vises oplysninger om de virus, der blev fundet på computeren.

Det indeholder også oplysninger om sikkerhedsrisici, f.eks. spyware og adware.

Fanen Skal kontrolleres viser følgende oplysninger:

Risiko

Klik på risikoniveauet (Høj, Mellem eller Lav) for at få vist flere oplysninger om elementet, der udgør en risiko.

Det kan se oplysninger som filnavn, og hvilke handlinger filen har udført på computeren. Du kan også se, hvornår filen blev installeret.

Navn

Du kan klikke på navnet på risikoen for at få flere oplysninger om den.

Status

Få vist kolonnen Status for at få oplysninger om den aktuelle status for risikoen.

Handling

Vælg den handling, du vil udføre.

Anbefalede handlinger er markeret med en stjerne (*).

OK

Klik på ikonet i højre side af rullelisten Handling for at anvende den handling, som du vælger for en risiko.

Du kan vælge en valgmulighed på rullelisten Handling for den identificerede risiko. Du kan vælge mellem:

Ret

Bruges til at løse problemet med risikoen

Ignorer

Ignorerer filen, der udgør en risiko

Norton 360 inkluderer filen, der udgør en risiko, i fremtidige scanninger. Denne mulighed kan vælges én gang, den første gang en fil, som udgør en lav risiko, opdages.

Denne mulighed kan vælges én gang, medmindre du ændrer standardindstillingerne for Lav risiko under Computerscanning.

Undtag

Tilføjer risikoen til den relevante undtagelsesliste for at undtage filen, der udgør en risiko, fra fremtidige scanninger.

Få hjælp

Åbner Symantecs Security Response-websted, hvor der findes anvisninger for, hvordan risikoen fjernes manuelt, eller andre oplysninger om risikoen.

Scan igen

Scanner igen for at sikre, at risikoen er fjernet fuldstændig fra computeren

Du har følgende valgmuligheder:

Eksporter resultater

Bruges til at gemme scanningsdetaljerne til en bestemt sted på computeren

Norton 360 gemmer oversigten over scanningsresultaterne i et af følgende filformater:

  • .txt

  • .xml

  • .html

Anvend alle

Anvender den valgte handling på alle de risici, der vises på fanen Skal kontrolleres

Udfør

Lukker vinduet

Norton 360 advarer dig om, at du bør håndtere de trusler, der er blevet fundet under scanningen, inden du lukker vinduet.


Computerscanninger

Under Computerscanninger kan du let tilpasse de scanninger, som Norton 360 udfører på computeren. Computerscanninger kan bruges til at angive forskellige typer scanninger og på den måde finde virus og forhindre virusinfektioner på computeren. Scanningerne er Scanning af komprimerede filer, Scanning for rootkits og skjulte elementer, Scanning for trackingcookies og Automatisk Microsoft Office-scanning. Du kan konfigurere følgende indstillinger:

Tabel: Valgmuligheder for computerscanninger

Indstillinger

Beskrivelse

Anbefaling

Scanning af komprimerede filer

Scanner og desinficerer filer i komprimerede filer

Som standard er indstillingen Scanning af komprimerede filer slået til. Når den er aktiveret, søger Norton 360 efter virus og andre sikkerhedsrisici i filer inde i komprimerede filer. Når der udføres denne type scanning med Norton 360, bliver filen udpakket, og derefter undersøges det, om nogen af filerne udgør en trussel. Norton 360 identificerer og scanner også komprimerede filer, der er givet et andet typenavn. Eksempel: Filtypenavnet kan være ændret fra abc.zip til abc.jpg.

De andre indstillinger i dette afsnit kan kun bruges, når du aktiverer Scanning af komprimerede filer. Indstillingerne omfatter følgende:

  • Grænseværdi for dataudpakning

    Norton 360 udpakker og scanner maksimalt 2 GB data i en komprimeret fil. Når Grænseværdi for dataudpakning er valgt, forhindres det, at scanningen går i stå ved en enkelt komprimeret fil, der rummer en enorm mængde data.

    Som standard er Grænseværdi for dataudpakning aktiveret.

    Når Grænseværdi for dataudpakning er aktiveret, vil nogle almindelige filtyper på harddisken, som ikke rummer andre filer, ikke blive scannet af Norton 360. Almindelige filtyper på harddisken, som ikke rummer andre filer og springes over af Norton 360, er .dll, .gif, .png, .jpg, .asf, .avi, .bmp, .htm, .ini, .css, .cur, .fon, .ico, .inf, .sys, .ttf og .wav.

    Norton 360 udpakker og scanner alle filer, du modtager via e-mail eller beskedtjenester, også selv om denne indstilling er aktiveret.

    Når du deaktiverer Grænseværdi for dataudpakning i Norton 360, bliver alle filtyper udpakket og scannet.

  • Fjern inficerede komprimerede filer

    Du kan aktivere denne mulighed, hvis Norton 360 automatisk skal slette komprimerede filer, der er inficerede. I Norton 360 har du dog størst kontrol over elementer, der ikke med sikkerhed udgør en trussel, og elementer der kræver din opmærksomhed.

Du modtager mange komprimerede filer, der er inficeret, via e-mail eller via downloads på internettet. Denne funktion bør altid være aktiveret, så Norton 360 kan kontrollere alle inficerede komprimerede filer.

Sikkerhedsniveauet er højere, hvis du lader Norton 360 scanne alle komprimerede filer automatisk.

Automatisk Microsoft Office-scanning

Scanner Microsoft Office-filer, når de åbnes

Som standard er indstillingen Automatisk Microsoft Office-scanning slået fra. Du skal slå indstillingen til, hvis Microsoft Office-filer skal scannes automatisk.

Bemærk!

Hvis du ændrer denne indstilling, skal du lukke alle Microsoft Office-programmer, før ændringen træder i kraft.

Denne funktion bør altid være aktiveret, så Norton 360 kan scanne alle Microsoft Office-dokumenter, som du modtager via e-mail eller henter på internettet. Sikkerhedsniveauet er højere, hvis du lader Norton 360 scanne alle Microsoft Office-filer automatisk.

Scanning for rootkits og stealth-elementer

Søger efter rootkits og andre sikkerhedstrusler, som måske er skjult på din computer.

Sørg for at denne funktion altid er slået til, så eventuelle skjulte programmer ikke påvirker operativsystemet.

Heuristisk beskyttelse

Scanner computeren og beskytter den mod ukendte sikkerhedstrusler

Norton 360 benytter heuristisk teknologi til at spore mistænkelige karakteristika i en fil og i givet fald klassificere den som inficeret. En fils karakteristika sammenlignes med dem for en kendt inficeret fil. Hvis en fil har tilstrækkeligt mange mistænkelige karakteristika, vil Norton 360 identificere filen som inficeret og dermed som en, der udgør en trussel.

Du har følgende valgmuligheder:

  • Aggressiv

    Bruges til at konfigurere Norton 360 til at gennemføre en grundig heuristisk søgning efter filer på computeren. Denne indstilling er meget følsom og kan resultere i falske advarsler. Det anbefales til erfarne brugere, hvis pc konstant har forbindelse til internettet.

  • Automatisk

    Du kan konfigurere Norton 360 til automatisk at registrere og fjerne filer, der er identificeret som inficerede. Denne konfiguration er den anbefalede indstilling.

  • Fra

    Deaktiverer Heuristisk beskyttelse.

Sørg for at denne indstilling altid er aktiveret, så Norton 360 proaktivt kan registrere nye og ukendte virus ved at analysere en eksekverbar fils struktur, funktionsmåde og andre attributter.

Scanning for trackingcookies

Søger efter små filer, som programmer kan placere på computeren med henblik på at registrere dine aktiviteter

De kan rapportere oplysningerne til en tredjepart. Du kan angive, hvordan Norton 360 skal reagere på trackingcookies.

Du kan vælge mellem:

  • Fjern

    Fjerner trackingcookies automatisk.

  • Ignorer

    Ignorerer automatisk de fundne trackingcookies.

  • Spørg mig

    Giver dig mest mulig kontrol over hvad der skal ske, når der registreres trackingcookies.

    Du kan vælge at fjerne eller ignorere trackingcookies.

Antal tråde ved manuelle scanninger

Bruges til at vælge antallet af tråde, som Norton 360 bruger ved en manuel scanning

Tråde er delelementer af en proces, som deler processens ressourcer, men afvikles uafhængigt af hinanden. Tråde, der kan afvikles parallelt, betyder at programmet kører hurtigere på computere med flere processorer eller en processor med flere kerner.

Norton 360 understøtter scanning af computeren med flere tråde. Det antal tråde, du angiver vha. rullelisten, bliver brugt ved scanningen. Hvis du f.eks. vælger 8 i rullelisten i Norton 360, køres en manuel scanning med otte tråde. Når du vælger Automatisk, bruger Norton 360 et antal tråde, som beregnes ud fra det antal fysiske kerner, processoren har. Hvis du f.eks. har en processor med to kerner (dual-core) og vælger Automatisk, benytter Norton 360 to tråde ved scanningen. På den måde afvikles trådene samtidig, idet processorkernerne kører en scanningstråd hver. Som standard er Automatisk valgt.

Bemærk!

Norton 360 understøtter ikke scanning med flere tråde, når du vælger Hurtig scanning.


Overvågning af programmer, der registrerer tastanslag

Overvågning af programmer, der registrerer tastanslag, bidrager til at sikre, at disse skadelige programmer ikke får adgang til dine personlige oplysninger ved at registrere, hvad du indtaster.

Enhver, der vil overvåge aktiviteterne for en bruger på en bestemt computer, kan hente programmer, der registrerer tastanslag. Formålet med overvågningen kan være godartet i visse tilfælde. For eksempel giver denne funktion forældre mulighed for at overvåge deres børns internetaktiviteter. Der er imidlertid også mulighed for misbrug. For eksempel kan en indtrængende får adgang til en computerbrugers personlige oplysninger. Når Overvågning af programmer, der registrerer tastanslag, er aktiv, advares du, hver gang et skadeligt program forsøger at registrere dine tasteaktiviteter. Du kan derefter tillade eller blokere sådanne programmer. De programmer, der har fået tilladelse til at registrere tastanslag, vises automatisk i dialogboksen Overvågning af programmer, der registrerer tastanslag.

Hvis du vil have flere oplysninger om et program, skal du klikke på det.

Den følgende tabel indeholder programoplysningsposterne:

Fuld sti | Viser programmets placering
Beskrivelse | Viser en kort beskrivelse af programmet
Version | Viser programmets version
Digital signatur | Viser programmets digitale signatur
Firmanavn | Viser navnet på den virksomhed, som et program tilhører

Du kan bruge funktionen Fjern til at fjerne et valgt program fra listen eller funktionen Fjern alt til at fjerne alle programmer fra listen.

Yderligere oplysninger

Om Avancerede indstillinger


Overvågning af programkomponenten

Med Overvågning af programkomponent sikres det, at trojanske heste og andre ondsindede programmer ikke kan hæfte sig på et sikkert program og undgå registrering. Når Overvågning af programkomponent er aktiv, advares du, hver gang et program bruger en mistænkelig komponent til at oprette forbindelse til internettet. Du kan derefter tillade eller blokere adgang for denne komponent.

Nogle af programmerne på computeren bruger komponenterne på listen i dialogboksen Overvågning af programkomponent til at få adgang til internettet.

Hvis du vil have yderligere oplysninger om en komponent, kan du klikke på den.

Den følgende tabel indeholder komponentoplysningsposterne:

Fuld sti | Viser komponentens placering
Beskrivelse | Viser en kort beskrivelse af komponenten
Version | Viser komponentens version
Digital signatur | Viser komponentens digitale signatur
Firmanavn | Viser navnet på den virksomhed, som en komponent tilhører

Du kan bruge funktionen Fjern til at fjerne et valgt program fra listen eller funktionen Fjern alt til at fjerne alle programmer fra listen.

Yderligere oplysninger

Om Avancerede indstillinger


Overvågning af programstart

Med Overvågning af programstart sikres det, at trojanske heste og andre ondsindede programmer ikke kan starte og manipulere sikre programmer uden din viden. Når Overvågning af programstart er aktiveret, advares du, hver gang et ukendt program starter et andet program. Du kan derefter tillade eller blokere internetadgangen for det ukendte program.

Nogle af de programmer, der er anført i dialogboksen Overvågning af programstart, starter andre programmer, som kan bruge internettet.

Du kan f.eks. køre et program for første gang. Dette program starter måske et andet program, som kan bruge internettet. I vinduet Overvågning af programstart vises en liste med programmer, der har startet andre programmer.

Hvis du vil have flere oplysninger om et bestemt program på listen, skal du klikke på det.

Den følgende tabel indeholder programoplysningsposterne:

Fuld sti | Viser programmets placering
Beskrivelse | Viser en kort beskrivelse af programmet
Version | Viser programmets version
Digital signatur | Viser programmets digitale signatur
Firmanavn | Viser navnet på den virksomhed, som et program tilhører

Du kan bruge funktionen Fjern til at fjerne et valgt program fra listen eller funktionen Fjern alt til at fjerne alle programmer fra listen.

Yderligere oplysninger

Om Avancerede indstillinger


Opdateringer

Norton 360 beskytter computeren mod sårbarheder gennem opdateringer af programmet og virusdefinitionerne. Automatisk LiveUpdate og Løbende opdateringer henter de nyeste virusdefinitioner via definitionsopdateringer og sikrer computeren mod de seneste sikkerhedstrusler.

Definitionsopdateringer indeholder oplysninger, som giver Norton 360 mulighed for genkende og advare dig om forekomsten af en bestemt virus eller sikkerhedstrussel. Symantec udsender med jævne mellemrum programopdateringer, som er forbedringer af Norton 360. Programopdateringer indeholder normalt ændringer til et programs interne funktioner. Du kan ikke nødvendigvis se nogen forskel på, hvordan Norton 360 fungerer, når du har installeret programopdateringer.

Bemærk!

Hvis du bruger en proxyserver til at etablere forbindelse til internettet, skal du angive proxyserveroplysningerne i LiveUpdate. Du kan bruge Netværksproxyindstillinger under Administratorindstillinger i vinduet Indstillinger til at angive HTTP-proxyindstillingerne, en URL-adresse til automatisk konfiguration og indstillingerne for servergodkendelse for LiveUpdate.

Du kan vælge mellem:

Automatisk LiveUpdate

Automatisk LiveUpdate kontrollerer automatisk, om der er nye virusdefinitioner og programopdateringer til antivirusprogrammet, når der er forbindelse til internettet.

Automatisk LiveUpdate søger som standard efter opdateringer hver time, når computeren har forbindelse til internettet.

Bemærk!

Hvis du har en ISDN-router (ISDN - Integrated Services Digital Network), der er indstillet til at etablere forbindelse automatisk, skal du muligvis betale opkaldsafgift, hver gang Automatisk LiveUpdate køres. Det kan du undgå ved at deaktivere automatisk etablering af forbindelse på din ISDN-router eller deaktivere Automatisk LiveUpdate.

Løbende opdateringer

Udover de opdateringer af virusdefinitioner, som Automatisk LiveUpdate henter, bruger Norton 360 streamingteknologi til at hente de nyeste virusdefinitioner. Det, der hentes, kaldes løbende opdateringer. De løbende opdateringer er lettere og hurtigere og holder din computer sikret mod de konstante trusler på internettet.

Løbende opdateringer kontrollerer, om der er definitionsopdateringer med få minutters mellemrum og henter de streamede virusdefinitioner. De løbende opdateringer sørger for opdateringer mellem de komplette opdateringer, som LiveUpdate henter automatisk et par gange om dagen. Computeren beskyttes mod de hurtigt skiftende sikkerhedstrusler, uden at det går ud over computeren.

Bemærk!

Løbende opdateringer skal altid være aktiveret, hvis de nyeste opdateringer skal hentes med få minutters mellemrum.

Selv hvis du ikke aktiverer løbende opdateringer, samler LiveUpdate alle de manglende streams og opdaterer din computer under opdateringen af den fulde definition.


Sikkerhedsadvarsel

Når der bliver fundet en sikkerhedsrisiko, giver Norton 360 dig besked med en advarselsmeddelelse. Du kan tillade, blokere eller manuelt oprette en firewallregel for sikkerhedsrisikoen. Norton 360 angiver den foretrukne valgmulighed som anbefalet til håndtering af en sikkerhedsrisiko.

Følgende valgmuligheder vises på rullelisten Hvad vil du gøre:

Tillad denne forekomst | Bruges til at tillade alle adgangsforsøg fra dette program, indtil du lukker det; Norton 360 opretter ikke en firewallregel for dette program.
Tillad altid | Bruges til altid at tillade alle adgangsforsøg fra dette program; Når du vælger denne valgmulighed, opretter Norton 360 en firewallregel, som altid tillader adgangsforsøg fra dette program.
Bloker denne forekomst | Bruges til at blokere alle adgangsforsøg fra dette program, indtil du lukker det; Norton 360 opretter ikke en firewallregel for dette program.
Bloker altid | Bruges til altid at blokere alle adgangsforsøg fra dette program; Når du vælger denne valgmulighed, opretter Norton 360 en firewallregel, som altid blokerer adgangsforsøg fra dette program.
Opret en firewallregel manuelt | Bruges til at manuelt at oprette en firewallregel, som styrer adgangsforsøg fra dette program


Forældrestyring

Når du bruger Forældrestyring, kan du angive adgangsrettigheder til materiale på internettet for de forskellige Windows-brugerkonti på computeren, der er oprettet på computeren. Webstederne kategoriseres efter deres indholdstype. Når du aktiverer Forældrestyring, blokeres alle indkommende oplysninger fra websteder, du har begrænset adgangen til.

For at angive adgangsbegrænsninger for de forskellige kategorier af websteder i henhold til brugerprofilen rummer Forældrestyring tre standardbrugergrupper. Du kan konfigurere adgangsbegrænsninger til websteder for brugergrupperne. Du kan tildele en brugergruppe til en brugerkonto. Udover standardbrugergrupperne kan du også oprette nye brugergrupper og tildele en hvilken som helst af dem til en brugerkonto.

Forældrestyring registrerer hver gang en bruger har forsøgt at få adgang til et websted med adgangsbegrænsning. Du kan desuden blokere for alle websteder, som der er adgang til ved at angive en IP-adresse.

Bemærk!

Symantec opdaterer regelmæssigt listen over blokerede websteder. Kør LiveUpdate jævnligt for at sikre, at du har den mest opdaterede liste.

Bemærk!

Du må ikke anvende Nortons Forældrestyring sammen med anden software til Forældrestyring.

Du kan finde flere oplysninger på:


Signaturegenskaber

I vinduet Signaturegenskaber kan du vælge, om du vil modtage meddelelser, når Beskyttelse mod indtrængen blokerer mistænkelige angreb på grundlag af en bestemt signatur. Meddelelserne indeholder yderligere oplysninger om angrebet og om den computer, det kommer fra.

Yderligere oplysninger

Udeladelse eller medtagelse af angrebssignaturer ved overvågning


Sikkerhedstrusler i Identity Safe

Der er fundet en eller flere sikkerhedstrusler på websiden. Identity Safe angiver ikke automatisk dine loginoplysninger.

Du kan angive, hvordan Identity Safe skal reagere på websteder med sikkerhedsrisici. Du kan vælge mellem:

Klik her, hvis du vil se flere oplysninger om webstedet

Her kan du se en detaljeret rapport om webstedet

Når du klikker på linket, åbnes webstedet Norton Safe Web i et nyt vindue i Internet Explorer eller Firefox. Norton Safe Web giver dig en detaljeret rapport om webstedet. Du kan se brugernes anmeldelser og selv sende feedback om webstedet.

Udfyld alligevel

Her kan du udfylde dine loginoplysninger

Når du klikker på denne knap, viser Identity Safe de loginoplysninger, du har gemt for webstedet. Du kan vælge et login fra listen.

Hvis websiden indeholder skemaer, viser Identity Safe de kort, du har gemt. Du kan vælge et kort på listen og lade Identity Safe bruge oplysningerne i kortet til at udfylde skemaet.


Import af data

Siden Importer data vises, når du har installeret Norton 360 over en kopi af Norton Password Manager. Du kan importere data fra en af dine Norton Password Manager-profiler.

Vælg den profil, hvis data du vil importere, indtast adgangskoden for denne profil, og klik derefter på Importer.

Bemærk!

Hvis du har gemt adgangskoder til WinZip-filer i Norton Password Manager, importeres disse adgangskoder ikke til Norton 360. Norton 360 gemmer ikke adgangskoder til WinZip-filer, fordi de normalt ikke genbruges.

Klik på Spring over, hvis du ikke vil importere nogen data.


Profil oprettet

Lige så snart du har oprettet en Identity Safe-profil, får du mulighed for at importere de loginoplysninger, du har gemt i Internet Explorer.

Symantec anbefaler, at du importerer loginoplysningerne fra Internet Explorer.

Det kan du gøre vha. funktionen Importer loginoplysninger fra Internet Explorer.

De importerede loginoplysninger vises på rullelisten Kort og loginoplysninger på Norton-værktøjslinjen og i vinduet Håndtering af loginoplysninger. Du kan bruge de importerede loginoplysninger på samme måde, som du bruger de loginoplysninger, du selv opretter.

Yderligere oplysninger

Import af loginoplysninger


Log på Identity Safe

Afhængigt af hvordan du indstillede sikkerhedsniveauet for adgangskoden til Identity Safe, bliver du bedt om at indtaste den.

Du skal indtaste adgangskoden til Identity Safe i følgende tilfælde:

  • Ved starten af hver loginsession

  • Inden du udfylder en loginoplysning

  • Når din pc har været inaktiv i den periode, du har angivet

Indtast adgangskoden i dialogboksenLog på Identity Safe. Norton 360 tillader indtastning af en forkert adgangskode to gange. Hvis dine forsøg mislykkedes, har du mulighed for at gendanne Identity Safe eller nulstille Identity Safe.

Hvis du har glemt din adgangskode, kan du klikke på Huskeregel til adgangskode og få vist det tip, du indtastede, da du konfigurerede Identity Safe. Du kan ikke indstille en huskeregel for den aktuelle adgangskode. Du kan først indstille en huskeregel til adgangskoden, næste gang du ændrer adgangskoden. Du kan ændre adgangskoden i vinduet Adgangskode og sikkerhed.


Norton Insight-netværket

Scanning vha. Insight-netværket identificerer nye trusler og deres kilder vha. Norton Community Watch. Under en Scanning vha. Insight-netværket bruges statistiske data om programmerne fra Norton Community Watch til at identificere nye trusler, og hvor de kommer fra.

I vinduet Norton Insight-netværket kan du se detaljer om kendte filer, der er hhv. i orden eller skadelige.

I dette vindue kan du også se, hvor mange kendte og ukendte filer der er i forhold til det samlede antal filer i Norton Community.

Vinduet Norton Insight-netværket indeholder følgende kategorier:

Norton Community

I dette afsnit er der detaljer om de computere og filer, der indgår i Norton Community.

Dette afsnit indeholder følgende kategorier:

  • Antal filer

    Du kan se det samlede antal filer, som Symantec analyserer i Norton Community.

  • Status

    Viser status for kommunikationen mellem din computer og Symantec-serveren.

Din computer

I dette afsnit er der oplysninger om de filer, der findes på din computer.

Dette afsnit indeholder følgende kategorier:

  • Søgning på Insight-netværket

    Her kan du se det antal gange Norton 360 har kontaktet Symantec-serveren for at afgøre, om et ukendt program udgør en trussel.

  • Filer, der er tillid til

    Du kan se antallet af filer, der er tillid til, på computeren.

Med funktionen Opdater kan du se det seneste Antal filer.

Yderligere oplysninger

Om Norton Community Watch


Identity Safe

Du får hjælp til at konfigurere de forskellige indstillinger i Identity Safe.

De forskellige funktioner i Identity Safe gør det nemmere for dig at administrere dine identiteter og giver yderligere sikkerhed, når du udfører onlinetransaktioner. Identity Safe sørger for sikker opbevaring af følgende:

  • Loginoplysninger, som f.eks. e-mail-bruger-id og adgangskode

  • Personlige oplysninger, som f.eks. adresser og fødselsdato

  • Detaljer, som f.eks. pasnummer og CPR-nummer

  • Kreditkortoplysninger

Du kan oprette en lokal profil til Identity Safe-data for hver Windows-brugerkonto. Alle gemte data og Identity Safe-indstillinger gælder kun for den relevante profil. Hvis du gemmer data under én Windows-brugerkonto, kan du ikke få adgang til disse fra en anden brugerkonto. På den måde beskytter Identity Safe dine følsomme data mod misbrug.

Du kan også gemme dine Identity Safe-data i en profil på et eksternt drev. Denne type profil kaldes en flytbar profil. Når du gemmer Identity Safe-data vha. flytbare profiler, kan du bruge dem på enhver pc med Norton 360 installeret. På den måde kan du også bruge dine følsomme data på andre pc'er med Norton 360.

Bemærk!

Indstillingen Konfiguration af Identity Safe kan kun vælges, når du ikke har konfigureret Identity Safe, eller når du har gendannet Identity Safe. De andre indstillinger er tilgængelige, når du har konfigureret Identity Safe.

Følgende funktioner i Identity Safe sørger for en sikker lagring af dine følsomme oplysninger:

Tabel: Funktioner i Identity Safe

Indstilling

Beskrivelse

Anbefaling

Konfiguration af Identity Safe

Her kan du oprette en adgangskode til Identity Safe og specificere, hvornår den skal angives.

Bemærk!

Funktionen vises indtil du har oprettet flytbare profiler på alle tilsluttede drev.

Når du opretter din adgangskode til Identity Safe, giver Identity Safe dig mulighed for at gøre følgende:

  • Oprette og gemme et kort med generelle oplysninger, kontaktoplysninger og kreditkortoplysninger. De generelle oplysninger omfatter navn og køn, og kontaktoplysninger omfatter f.eks. telefonnummer og e-mail-adresse.

  • Importere de loginoplysninger, som du gemte i Internet Explorer, til Identity Safe.

Log på Identity Safe eller Log af Identity Safe

Bruges til at logge ind eller ud af Identity Safe

Du skal bruge din adgangskode til Identity Safe hver gang, du anvender oplysninger i Identity Safe, så dine oplysninger bliver ved med at være sikre.

I visse tilfælde kan Identity Safe automatisk logge dig af.

Du vil automatisk blive logget af i følgende tilfælde:

  • Når du klikker på Konfiguration af Identity Safe for at oprette en ny profil, mens du er logget på med en flytbar profil eller en lokal profil

  • Når du er logget på med en flytbar profil og fjerner det eksterne drev

  • Når du skifter fra en lokal profil til en flytbar profil

Du kan få adgang til alle Identity Safe-funktionerne, som f.eks. loginoplysninger, kort og noter, når du logger på Identity Safe.

Undtagelser for Autofyld

Bruges til at få vist de websider, hvor du har bedt Identity Safe om ikke at gemme dine loginoplysninger eller udfylde skemaer automatisk.

Hvis du ønsker at bruge funktionen til automatisk udfyldning for en webside, som du har undtaget, kan du fjerne websidens URL-adresse fra dialogboksen Undtagelser for Autofyld.

Du kan bruge menuen Kort- og loginoplysninger på Norton-værktøjslinjen til at foretage en beslutning vedrørende autofyld.

Lave backup af Identity Safe-data

Bruges til at lave en backup af Identity Safe-dataene i .npm- filformat

Du bør lave en backup af alle dine Identity Safe-data.

Eksporter Identity Safe-data til flytbar profil

Bruges til at eksportere den nuværende profil til det eksterne drev

Hvis der allerede ligger en profil på det eksterne drev, vises denne valgmulighed ikke i indstillingerne for Identity Safe under den nuværende profil. Valgmuligheden vises først, når du tilslutter et eksternt drev uden en flytbar profil.

Du kan kun eksportere din lokale profil til en flytbar profil, hvis der mindst 5 MB fri plads på det eksterne drev.

Indstillinger for Identity Safe

Bruges til at vælge de indstillinger, der får Identity Safe til at indsamle og lagre dine loginoplysninger til websider

Du har følgende muligheder:

  • Du kan også konfigurere området for kortoplysningerne.

  • Du kan vælge, om Norton Identity Safe skal bruge automatisk udfyldning.

  • Vælg, hvordan Identity Safe skal meddele dig om, at der er blevet tilsluttet et eksternt drev.

  • Vælg indstillingerne for advarsler om usikker fjernelse af eksterne drev. Du bør holde indstillingerne tilgængelige for de valgte loginoplysninger.

Symantec anbefaler, at du beholder alle standardindstillingerne.

Adgangskode- og sikkerhedsindstillinger for Identity Safe

Her kan du ændre adgangskodeindstillingerne og sikkerhedsniveauet for adgangskoden til Identity Safe

Du kan bruge følgende indstillinger til at indstille sikkerhedsniveauet:

  • Bed om adgangskoden, hver gang jeg logger på

  • Bed om adgangskoden, før et login udfyldes

  • Log automatisk af Identity Safe, når computeren har været inaktiv i: <nn> minutter

  • Der er ikke brug for en adgangskode. Log mig automatisk ind, når Windows startes

Du bør altid beholde standardindstillingerne.

Håndter kort

Bruges til at håndtere dine personlige oplysninger på ét sted

Disse oplysninger omfatter ting som navn, fødselsdag, e-mail-adresse og kreditkortoplysninger.

Du kan bruge de oplysninger, du gemmer på kortene, til at gøre følgende:

  • Udfylde skemaer automatisk

  • Angive følsomme oplysninger uden at skulle indtaste dem, mens du er online

På den måde beskytter Identity Safe dig mod programmer, der registrerer tastanslag og derved stjæler og misbruger din identitet.

Håndtering af loginoplysninger

Bruges til at håndtere de forskellige loginoplysninger

Loginoplysninger omfatter oplysninger som f.eks. dine e-mail-loginoplysninger og dine webbankoplysninger.

Når du gemmer alle dine loginoplysninger i Identity Safe, har du følgende muligheder:

  • Nem sporing af alle dine loginoplysninger.

  • Hurtig start af dine login-websider.

Administration af noter

Bruges til at opbevare og administrere følsomme oplysninger

I Administration af noter kan du opbevare oplysninger som f.eks. CPR-nummer, kørekortnummer, forsikringspolicenummer og juridiske og økonomiske oplysninger.

Administration af de forskellige identitetsnumre kan være vanskelig. Administration af noter opbevarer alle dine brugernavne m.m. på en sikker måde og giver dig mulighed for at bruge dem, når du er online.

Omdøb profil

Her kan du omdøbe den nuværende profil

Hvis du er logget på med en flytbar profil, vises drevbogstavet ikke sammen med profilens navn.

Gendannelse af data i Identity Safe

Bruges til at gendanne Identity Safe-dataene fra backupfilen i .npm-format

Når du gendanner en backupfil af en profil, overskriver Norton 360 Identity Safe-oplysningerne i den nuværende profil.

Du kan f.eks. gendanne en backup af en flytbar profil, mens du er logget på med en lokal profil. I så fald erstatter Norton 360 Identity Safe-dataene i din lokale profil med dem, der er i den flytbare profil. Du kan bruge denne funktion, når du har nulstillet indstillingerne i Identity Safe, men du ønsker at vende tilbage til de Identity Safe-data, du lavede en backup af.

Du kan bruge denne funktion, når du har nulstillet indstillingerne i Identity Safe, men du ønsker at vende tilbage til de Identity Safe-data, du lavede en backup af.


Advarsel om lav risiko

Vinduet Advarsel om lav risiko bruges til at håndtere fundne elementer, som udgør en lav sikkerhedsrisiko.

Norton 360 fjerner automatisk elementer, der udgør en stor eller mellemstor sikkerhedsrisiko.

Dette vindue vises en gang, første gang en fil, som udgør en lav risiko, opdages, og kun hvis du ikke har ændret standardindstillingen for Lav risiko under Computerscanning.

Hvis du vil håndtere de elementer, der udgør en lav risiko, skal du angive den ønskede valgmulighed i vinduet Advarsel om lav risiko og derefter klikke på OK.

Når du har valgt den ønskede indstilling, ændres standardindstillingerne således:

  • Når du vælger indstillingen Fjern elementer, som udgør en lav risiko, automatisk, ændres standardindstillingen for Lav risiko automatisk fra Spørg mig til Fjern. I så fald fjernes de elementer, som udgør en lav sikkerhedsrisiko, uden at du får besked om det.

  • Når du vælger indstillingen Ignorer altid elementer, som udgør en lav risiko, ændres standardindstillingen for Lav risiko automatisk fra Spørg mig til Ignorer. I så fald ignoreres de elementer, som udgør en lav sikkerhedsrisiko, uden at du får besked om det.

  • Når du vælger indstillingen Spørg mig, hvad der skal gøres, ændres standardindstillingen for Lav risiko ikke. I så fald får du selv lov at vælge, hvad der fremover skal gøres ved de elementer, der udgør en lav risiko. Vinduet Advarsel om lav risiko vises imidlertid ikke, når der fremover registreres elementer, som udgør en lav sikkerhedsrisiko.

Der er følgende valgmuligheder i vinduet Advarsel om lav risiko:

Fjern elementer, som udgør en lav risiko, automatisk | Elementer, som udgør en lav risiko, fjernes automatisk, når de registreres. Elementer, som udgør en mellemstor eller høj risiko, fjernes automatisk fra computeren, uanset hvad du vælger her.
Ignorer altid elementer, som udgør en lav risiko | Elementer, som udgør en lav risiko, ignoreres automatisk, når de registreres.
Spørg mig, hvad der skal gøres | Lader dig vælge, hvad der skal gøres ved de elementer, der udgør en lav risiko; Du kan vælge, hvad der skal ske, for hvert trin i risikohåndteringsprocessen.


Ny mappe

Du kan oprette mapper og gruppere alle dine gemte loginoplysninger til websteder i disse mapper. Indtast et mappenavn i Angiv navn på ny mappe.

Bemærk!

Et mappenavn kan ikke indeholde følgende tegn: | \ / : * ? " < >

Du kan også få vist oprettede mapper via menuen Kort og loginoplysninger på Norton-værktøjslinjen.


Konfigureret allerede?

Med dialogboksen Konfigureret allerede? kan du bruge en Identity Safe-profil, som du har gemt fra en tidligere version af Norton 360. Eksempel: Du opgraderer Norton 360 2008 til den seneste version, og du vil bruge din gamle Identity Safe-profil. I dette tilfælde kan du bruge Konfigureret allerede? til at importere din gamle profil.

Du importerer din gamle profil ved at indtaste din adgangskode til Identity Safe i feltet Adgangskode. Du kan klikke på Huskeregel til adgangskode for at få vist det tip, du indtastede, da du konfigurerede Identity Safe. Hvis du ikke vil bruge din gamle profil, skal du klikke på Spring over og oprette en ny Identity Safe-profil.


Manglende profil

Når du opretter en flytbar profil, opretter Norton 360 en mappe ved navn Norton Identity Safe Data i rodbiblioteket. Der oprettes også en indeksfil, som er usynlig. Den registrerer placeringen af mappen Norton Identity Safe Data. Hvis Norton 360 ikke kan finde mappen Norton Identity Safe Data, vises dialogboksen Manglende profil.

Mappen Norton Identity Safe Data indeholder detaljerne om den flytbare profil og backupdataene. Du kan få vist detaljerne om den flytbare profil og backupdataene i henholdsvis IDDStore.dat og IDDStore_bak.dat.

Dialogboksen Manglende profil vises i følgende tilfælde:

  • Hvis du sletter den flytbare profil fra det eksterne drev

  • Hvis du flytter mappen med den flytbare profil, Norton Identity Safe Data, til et andet sted på det samme drev

  • Hvis du flytter mappen med den flytbare profil, Norton Identity Safe Data, fra ét eksternt drev til et andet

Du kan vælge følgende funktioner i dialogboksen Manglende profil:

Gennemse | Bruges til at søge efter det sted, du flyttede den flytbare profil til. Når du angiver den nye sti til den flytbare profil, opdateres indeksfilen på det eksterne drev. Hvis du angiver en ugyldig sti, vises en fejlmeddelelse.
Jeg slettede den | Du skal markere denne mulighed, hvis du har slettet den flytbare profil fra det eksterne drev. Hvis du markerer denne mulighed, slettes indeksfilen fra det eksterne drev. Hvis du vælger denne mulighed, kan du oprette en ny flytbar profil til Identity Safe.

Yderligere oplysninger

Find dine manglende profiler


Oplysninger om File Insight

I Norton 360 kan du se oplysninger om Filer af interesse og de filer, der overføres og installeres på computeren. Du kan bruge oplysningerne fra Norton 360 til at afgøre filernes tillidsniveau og sikkerhed. I Norton 360 vises oplysningerne om disse filer i vinduet File Insight.

Fanen File Insight indeholder følgende oplysninger:

  • Filtypen og -navnet

  • Den dato, filen blev installeret

  • Den dato, filen sidst blev brugt

  • Oplysninger om filens oprindelse

  • De handlinger, som filen udfører på computeren

  • Hvor mange af computerens ressourcer, filen bruger

  • Tillidsniveauet, og hvor udbredt filen er i brugergruppen

  • Nogle af de handlinger, som filen udfører på computeren

Desuden kan du se, om filen indlæses sammen med operativsystemet, og hvornår filen sidst blev brugt.

Du kan også finde filens placering på computeren i vinduet File Insight. Desuden kan du kopiere oplysningerne fra vinduet File Insight til Udklipsholder og gemme dem, til du evt. får brug for dem senere.

Ved at klikke på linket Få flere oplysninger i vinduet File Insight kan du besøge afsnittet med selvstudier til Nortons produkter på Symantecs websted.


Log på Identity Safe

Du kan bruge dialogboksen Log på Identity Safe til at vælge den profil, som du vil bruge til at logge på Identity Safe. Dette vindue vises alt afhængigt af, hvilke indstillinger du vælger for adgangskoden til Identity Safe i dialogboksen Konfiguration af Norton Identity Safe.

Du skal indtaste adgangskoden til Identity Safe i følgende tilfælde:

  • Ved starten af hver loginsession

  • Inden du udfylder en loginoplysning

  • Når din pc har været inaktiv i den periode, du har angivet

Du kan logge på din flytbare profil eller din lokale profil ved hjælp af følgende faner:

Lokal profil

Bruges til at angive adgangskoden til Identity Safe for din lokale profil

Når du har logget på Identity Safe, kan du få adgang til alle funktionerne i Identity Safe.

Flytbar profil

Bruges til at angive adgangskoden til Identity Safe for din flytbare profil

Hvis du har flere flytbare profiler, kan du bruge rullelisten på fanen Flytbar profil til at vælge den profil, du vil bruge.

Navnet på den flytbare profil, der vises på rullelisten, er det navn, du gav profilen, da du konfigurerede adgangskoden til Identity Safe.

På rullelisten vises også navnet på det drev, hvor du har konfigureret din flytbare profil.

Du kan også indstille et tip til adgangskoden, når du konfigurerer adgangskoden til Identity Safe. Du kan først indstille en huskeregel til adgangskoden, næste gang du ændrer adgangskoden. Du kan ændre adgangskoden i vinduet Adgangskode og sikkerhed.


Tilføj eller udelad filer og mapper

I &ProductName finder du en liste med filer og mapper, som du manuelt kan tilføje til eller udelukke fra backup.

Når du klikker på Tilføj eller udelad filer og mapper, kan du se alle de filer og mapper, der er medtaget eller udeladt fra en backup. Du kan medtage, udelade eller fjerne bestemte filer eller mapper fra det, der skal laves backup af.

Med Norton 360 kan du manuelt vælge de filer og mapper, der skal laves backup af. Du kan manuelt udelade bestemte filer eller mapper fra det, der skal laves backup af. Du kan også fjerne bestemte filer eller mapper fra det, der skal laves backup af.


Adresser

Du kan aktivere eller deaktivere Norton AntiSpam under fanen Adresser. Når du har aktiveret Norton AntiSpam, kan du konfigurere følgende: Godkendelsesliste, Blokeringsliste, Undtagelser for adressekartotek, og Internetforespørgsel.

Deaktivering af Norton AntiSpam øger din risiko for at modtage uopfordret e-mail. Sørg for, at Norton AntiSpam altid er aktiveret. Den beskytter din e-mail-klient mod uønsket onlineindhold.

Du kan konfigurere følgende indstillinger for Norton AntiSpam under fanen Adresser:

Tabel: Adresser

Indstilling

Beskrivelse

Anbefaling

Undtagelser for adressekartotek

Bruges til at udelukke de e-mail-adresser, der ikke automatisk skal føjes til godkendelseslisten fra adressekartoteket.

Udeluk de e-mail-adresser, der ikke automatisk skal føjes til godkendelseslisten fra adressekartoteket.

Brug Undtagelser for adressekartotek, før du importerer adressekartoteket. Tilføj alle de e-mail-adresser, som du ikke ønsker at importere fra adressekartoteket i det understøttede e-mail-program til godkendelseslisten.

Godkendelsesliste

Bruges til at tilføje bestemte adresser og domæner (f.eks. @symantec.com), som du gerne vil modtage e-mail fra.

Tilføj altid alle dine kendte e-mail-adresser og domæner til godkendelseslisten. Med denne valgmulighed undgår du at miste vigtige e-mail fra dine kendte kontaktpersoner.

Blokeringsliste

Bruges til at tilføje bestemte adresser og domæner, som du ikke ønsker at modtage e-mail fra.

Norton AntiSpam markerer alle e-mail fra disse adresser eller domæner som spam.

Tilføj altid ukendte e-mail-adresser og domæner til blokeringslisten, så du ikke modtager uopfordrede e-mail fra sådanne adresser eller domæner.

Tilbagemelding

Bruges til at give Symantec tilbagemeldinger om fejlbedømt e-mail

Du kan vælge en af følgende tre indstillinger:

  • Til

    Sender automatisk den fejlklassificerede e-mail-meddelelse til Symantec, når du klassificerer en e-mail-meddelelse som spam eller legitim.

  • Spørg mig

    Spørger dig, før Norton AntiSpam sender den fejlklassificerede e-mail-meddelelse til Symantec, når du klassificerer en e-mail-meddelelse som spam eller legitim.

  • Fra

    Sender ikke den fejlklassificerede e-mail-meddelelse til Symantec.

Med funktionen Tilbagemelding kan du sende den fejlklassificerede e-mail til Symantec.

Internetforespørgsel

Bruges til at filtrere spam, som smutter gennem de lokale filtre, vha. Symantecs servere

Det anbefales, at du altid bruger filtrering af e-mail gennem internetforespørgsler, da du derved er langt bedre beskyttet mod spam.


Administratorindstillinger

I vinduet Administratorindstillinger kan du konfigurere en række vigtige indstillinger i Norton 360.

Du har følgende valgmuligheder:

Optimering ved inaktivitet

Bruges til at få Norton 360 til at defragmentere startdiskenheden, når computeren ikke er i brug

Når funktionen er aktiveret, foretager Norton 360 automatisk optimeringen, når der er blevet installeret et nyt program på computeren. Optimeringen gør computeren hurtigere ved at defragmentere de fragmenterede dele på disken.

Netværksproxy-indstillinger

Her kan du angive den automatiske konfigurationsadresse, proxyindstillingerne og godkendelsesoplysningerne for internetforbindelsen.

Programmer som LiveUpdate og Norton Insight bruger de angivne proxyindstillinger til at etablere forbindelse til Symantecs server. LiveUpdate bruger proxyindstillingerne, når der hentes opdateringer. Norton Insight bruger proxyindstillingerne, når der hentes specifikke filoplysninger - fx angående tillidsniveauet eller digital signatur.

Norton Community Watch

Bruges til at sende bestemte sikkerheds- og programdata til Symantec til analyse

Symantec vurderer dataene for at finde eventuelle nye trusler.

Overvågning af ydeevne

Her kan du se, hvor godt computeren fungerer

Når Overvågning af ydeevne er aktiveret, overvåger Norton 360 processorbelastningen og hukommelsesforbruget på computeren. Der holdes også øje med de vigtige systemaktiviteter, du har udført i de seneste tre måneder.

Strømbesparende tilstand

Du kan spare på batteriet ved at suspendere en række baggrundsopgaver, når computeren kører på batteri

Som standard er funktionen aktiveret.

Produktsikkerhed

Bruges til at sikre programmet og beskytte det mod uautoriserede ændringer

Du har følgende valgmuligheder:

  • Adgang til indstillinger for ikke-administratorer

    Bruges til at give ikke-administratorer adgang til vinduet Indstillinger

    Som standard er funktionen deaktiveret. Du skal være logget på som administrator for at aktivere denne funktion. Du kan ikke åbne vinduet Indstillinger, hvis det allerede er åbent under en anden brugerkonto på computeren.

  • Manipulationssikring af Norton-programmet

    Denne funktion bruges til at beskytte Norton-programmet mod angreb og ændringer foretaget af ukendte eller mistænkelige programmer.

  • Adgangskodebeskyttelse af indstillinger

    Bruges til at beskytte indstillingerne for Norton 360 med en adgangskode. Dette beskytter produktindstillingerne mod uautoriseret adgang

  • Statusovervågning

    Bruges til overvåge eller ignorere beskyttelsesstatussen for Antivirus, Firewall, Identitetsbeskyttelse og diverse andre funktioner i Norton 360

Indstillinger for diskret tilstand (manuelt)

Bruges til at aktivere eller deaktivere Diskret tilstand (manuelt).

Du har følgende valgmuligheder:

  • Diskret tilstand (manuelt)

    Når du aktiverer Diskret tilstand (manuelt), slår du Diskret tilstand (manuelt) til i en angivet periode. Norton 360 tilbageholder alle advarsler og indstiller baggrundsaktiviteterne i den periode, du angiver.

  • Registrering i fuld skærm

    Når du aktiverer Registrering i fuld skærm, registrerer Norton 360 automatisk de programmer, som du kører i fuld skærm, og aktiverer diskret tilstand (manuelt). Norton 360 tilbageholder de fleste advarsler og indstiller baggrundsaktiviteterne. De eneste aktiviteter, der kører, er de, der beskytter computeren mod virus og andre sikkerhedstrusler.

  • Diskret tilstand (automatisk), når der registreres:

    • IMAPI 2.0-diskbrænding

      Når du bruger et program i Media Center til at brænde en cd eller dvd, registrerer Norton 360 aktiviteten og aktiverer automatisk Diskret tilstand. Når Diskret tilstand (automatisk) er aktiveret, stoppes baggrundsaktiviteterne i Norton 360, men advarsler og meddelelser vises fortsat.

    • Tv-optagelse med Media Center

      Når du bruger et program i Media Center til at optage en tv-udsendelse, registrerer Norton 360 aktiviteten og aktiverer automatisk Diskret tilstand. Når Diskret tilstand (automatisk) er aktiveret, stoppes baggrundsaktiviteterne i Norton 360, men advarsler og meddelelser vises fortsat.

    • Brugerspecificerede programmer

      Når du bruger et program, der er angivet under Brugerspecificerede programmer, registrerer Norton 360 aktiviteten og aktiverer automatisk Diskret tilstand (automatisk). Når Diskret tilstand (automatisk) er aktiveret, stoppes baggrundsaktiviteterne i Norton 360, men advarsler og meddelelser vises fortsat.

      Du kan selv vælge, hvilke programmer der skal være på listen og dermed kunne aktivere Diskret tilstand (automatisk).

Forsinkelse af automatiske opgaver

Her kan du angive i hvornår bestemte Norton-specifikke programmer, som startes sammen med computeren, skal køre, når computeren startes.

Norton 360-beskyttelse forsinkes ikke. Du kan angive en forsinkelse af automatiske opgaver på mellem 1 og 10 minutter. Standardindstillingen er 10 minutter.

Timeout ved inaktivitet

Bruges til at indstille varigheden for Timeout for inaktivitet, hvorefter Norton 360 identificerer computeren som inaktiv

Du kan angive en periode på mellem 1 og 30 minutter til Timeout for inaktivitet Standardindstillingen er 10 minutter.

Oprydning i Firefox

Sletter filer der ikke bruges og browserhistorikken i Firefox, så din pc kører optimalt.

Norton 360 kører i baggrunden og rydder automatisk op i bogmærkerne, historikken og de midlertidige filer fra Internet Explorer.

Du har følgende valgmuligheder:

  • Sletning af de midlertidige filer fra Firefox

    Bruges til at slette alle de midlertidige filer, som hober sig op, når du surfer på nettet med Firefox.

  • Sletning af historik i Firefox

    Bruges til at slette oversigten over besøgte websider samt bogmærker, som registreres, når du surfer på nettet med Firefox.


Indstillinger for Norton 360

Under Detaljerede indstillinger i vinduet Indstillinger kan du justere sikkerhedsindstillingerne og netværksindstillingerne. Du kan også oprette dine egne tidsplaner for sikkerhedsscanninger og backup.

Du kan konfigurere følgende Detaljerede indstillinger i vinduet Indstillinger :

Antivirus

Angiv, hvordan bestemte slags virus og spyware samt andre trusler skal håndteres i Norton 360.

Du kan angive, om indkommende e-mail skal tjekkes, og om beskedtjenesten skal scannes. Du kan også angive hvilke filer og signaturer, der skal undtages fra scanninger, og hvordan trusler, som kun udgør en lille risiko, skal håndteres. Desuden kan du konfigurere Realtidsbeskyttelse, Antispyware og LiveUpdate.

Firewall

Her kan du angive, hvordan indkommende og udgående forbindelser skal håndteres.

Du kan angive trafikregler og regler for specifikke programmer. Du kan også angive, hvordan forsøg på indtrængen og beskyttelse af browseren skal håndteres i Norton 360.

AntiSpam

Sikrer dit e-mail-program mod uønsket materiale

Du kan konfigurere hvilket program Norton AntiSpam skal integreres med, og hvordan Norton AntiSpam skal håndtere de e-mails, som scannes i dette program. Du kan angive, om Norton AntiSpam skal bede Symantecs servere om at filtrere spam-e-mail, som de lokale filtre klassificerer som legitime.

Mine netværk

Bruges til at vise alle enheder på netværket og angive tillidsniveauet for enhederne, der er sluttet til netværket.

Du kan også vælge om vinduet Oversigt over netværkssikkerhed skal vises eller skjules ved systemstart, og du kan konfigurere den kommunikationsport, som Norton-programmerne bruger til at kommunikere med hinanden. Du kan også slette Kort over netværkssikkerhed.

Forældrestyring og Håndtering af personlige oplysninger

Du kan også kontrollere adgangen til bestemte websider og beskytte følsomme oplysninger

Du kan vælge mellem:

  • Forældrestyring

  • Håndtering af personlige oplysninger

  • OnlineFamily.Norton

Denne indstillingen findes i vinduet Indstillinger, men først efter du har installeret af Forældrestyring og Håndtering af personlige oplysninger.

Identitetsbeskyttelse

Du kan konfigurere Identity Safe til at sikre dine onlineidentiteter og transaktionsdata

Du kan også vælge indstillinger for Sikker surfing.

Opgaveplanlægning

Du kan angive,hvornår og hvor ofte Norton 360 skal tjekke computeren for virus og andre risici

Administratorindstillinger

Brug valgmulighederne i dette vindue til at konfigurere sikkerheden for selve programmet

Du kan angive proxyindstillinger i Norton 360. Du kan også konfigurere Optimering ved inaktivitet, Overvågning af ydeevne og Strømbesparende tilstand. Du kan desuden konfigurere Diskret tilstand (manuelt), varigheden af Timeout for inaktivitet, varigheden for Forsinkelse af automatiske opgaver, Norton Community Watch samt Oprydning i Firefox.

Indstillinger for backup

Her kan du indstille hvor og hvornår, der skal tages backup af dine vigtige filer og mapper

Du kan også aktivere eller deaktivere funktioner som fx Ikonindikatorer, Norton Backupdrev, Kontekstmenu og Egenskaber.

Du kan bruge Kvikkontroller i vinduet Indstillinger til at aktivere eller deaktivere følgende tjenester:

Diskret tilstand (manuelt) | Aktiverer eller deaktiverer Diskret tilstand (manuelt); Du kan aktivere Diskret tilstand (manuelt) i en periode på én time, to timer, fire timer, seks timer eller en hel dag.
Sikker surfing | Aktiverer eller deaktiverer funktionerne for Anti-phishing Norton Safe Web; Når du aktiverer Sikker surfing, beskyttes din computer, mens du surfer med Internet Explorer eller Firefox.
Identity Safe | Aktiverer eller deaktiverer Identity Safe; Når du deaktiverer Identity Safe, har du ikke længere adgang til at administrere dine loginoplysninger, kort og noter.
Backup | Aktiverer eller deaktiverer Backup; Når du aktiverer Backup, bliver der lavet backup efter de indstillinger, du har angivet.
Statusindikatorer for backup | Aktiverer eller deaktiverer ikonindikatorer på filer; Ikonindikatorer viser filernes backupstatus.
Automatisk LiveUpdate | Aktiverer og deaktiverer automatisk opdatering for at beskytte dig mod nye trusler
Dynamisk firewall | Aktiverer eller deaktiverer Dynamisk firewall; Når du aktiverer Dynamisk firewall, overvåges kommunikationen mellem din computer og andre computere på internettet. Firewallen beskytter også computeren mod almindelige sikkerhedsproblemer.
Norton Manipulationssikring | Aktiverer eller deaktiverer Norton Manipulationssikring for Norton 360; Når Norton Manipulationssikring er slået til, beskyttes Norton 360 mod at blive ændret af alt og alle, der ikke har autoriseret adgang.


Deaktivering af Automatisk LiveUpdate

Når du deaktiverer Automatisk LiveUpdate, kan Norton 360 ikke længere sikre, at computeren er beskyttet mod de seneste virus og udbrud. Hvis Automatisk LiveUpdate er deaktiveret, modtager du ikke programopdateringer.

Hvis du har brug for at deaktivere Automatisk LiveUpdate midlertidigt, skal du sørge for at aktivere funktionen igen så hurtigt som muligt.


Deaktivering af Norton Manipulationssikring

Når du deaktiverer Norton Tamper Protection, er du ikke længere beskyttet mod angreb eller ændringer foretaget af ukendte, mistænkelige eller truende programmer.

Hvis du har brug for at deaktivere Norton Tamper Protection midlertidigt, skal du sørge for at aktivere Norton Tamper Protection igen så hurtigt som muligt.


Backup-detaljer

Under Oplysninger om backupkan du se status for de seneste backupaktiviteter, du har foretaget med Norton 360. Du kan også se, om statusikonet for backup er slået til eller fra. Ikonet ud for hvert af punkterne i listen viser den overordnede status.

Hvis det er nødvendigt, at du foretager dig noget, vises der en besked, hvor det beskrives, hvad du skal gøre. I givet fald vises linket Vis detaljer, og når du klikker på det, kan du læse mere i Sikkerhedshistorik. Du kan se detaljerede oplysninger om backupaktiviteterne, herunder hvor alvorligt et eventuelt problem er, dato og klokkeslæt, status og anbefalede handlinger.

Den følgende tabel viser de aktiviteter, der indgår i Backup:

Backup | Viser, hvornår der sidst er kørt en backup; Viser datoen og klokkeslættet for sidste backup i Norton 360 Du kan også se en statusmeddelelse for backup. Hvis du slår backup fra, registreres status for backupaktiviteterne i Norton 360 ikke længere.
Onlinelager | Her vises den samlede og den ledige kapacitet på dit sikre onlinelager; Du kan se detaljerede oplysninger om onlinelageret, hvis du har købt lagerplads til at gemme dine sikkerhedskopierede filer.
Statusindikatorer for backup | Angiver, om funktionen er slået til; Når denne funktion er aktiveret, tilføjer Norton 360 et ikon til filerne, som viser backupstatus for filerne.

Du har desuden følgende valgmuligheder under Det kan du foretage dig:

Kør backup nu | Der køres en backup med det samme. De filer, som sikkerhedskopieres, og det sted, de gemmes, vil svare til de filer og den placering, du valgte, da du konfigurerede indstillingerne for backup.
Gendan filer | Gendanner filer fra en tidligere backup. Du kan ændre indstillingerne for gendannelse, inden du gendanner de sikkerhedskopierede filer. Sørg for, at den sikkerhedskopiplacering, du angav - f.eks. cd'er eller en ekstern harddisk - er tilgængelig, inden du starter gendannelsen.
Køb mere lagerplads | Køb ekstra onlinelagerplads til backup af dine data. Du skal have en Norton Account for at købe yderligere lager.
Administration af backupsæt | Du kan ændre indstillingerne for backup. Du kan ændre de filer, der skal sikkerhedskopieres, backupplaceringen og backup-tidsplanen.
Deaktiver backup/Aktiver backup | Deaktiver automatiske eller planlagte sikkerhedskopieringer. Når du deaktiverer sikkerhedskopieringerne, gemmes oplysningerne om, hvornår, hvor og hvilke filer, der skal sikkerhedskopieres, så de kan anvendes, når du aktiverer backupfunktionen igen.


Backup

En af de vigtigste måder at beskytte værdifuld data på er at lave backup af filerne regelmæssigt. Hvis du mister data, giver Norton 360 dig mulighed for at gendanne dem senere. Hvis du for eksempel ved et uheld kommer til at slette en vigtig fil, eller hvis din computer har en hardwarefejl, som ødelægger nogle af filerne. I så fald kan du gendanne de tabte filer ud fra din backup.

I backupindstillingerne er der forskellige muligheder for, hvordan du kan backupkopiere og gendanne filerne regelmæssigt.

Under Backup har du følgende valgmuligheder:

Administration af backup

Du kan her konfigurere hvad, hvor og hvornår, der skal backupkopieres.

Med Konfigurer kan du angive kilden, destinationen og tidspunktet for en backup.

Statusindikatorer for backup

Med denne funktion kan du se filers backupstatus vha. indikatorerne for filernes ikoner.

Der vises følgende statusindikatorer:

  • Grønt ikon med et flueben

    Angiver, at filen er blevet backupkopieret.

    Ikonet ændres til et blåt ikon med pile, hvis du ændrer filen.

  • Blåt ikon med pile

    Angiver, at filen ikke er blevet backupkopieret.

    Når Norton 360 foretager automatisk backup mens computeren ikke bruges, bliver ikonet grønt.

  • Gråt ikon med en streg

    Angiver, at filen er blevet udelukket fra backup.

    Norton 360 tildeler filen statusikonet Deaktiveret, når du undtager den fra et backupsæt.

Norton Backupdrev

Her kan du se en liste over backupdestinationer i Windows Stifinder.

Du kan også føje filer til og fjerne filer fra et backupsæt. Du kan desuden gendanne filer fra et Norton Backupdrev-backupsæt, på et sted som du selv vælger.

Kontekstmenu

Du kan tilføje eller udelade filer og mapper fra backupsæt vha. menuen der åbnes når du højreklikker

Når du har konfigureret backup i Administration af backupsæt, kan du benytte denne mulighed. Du kan se en liste med alle backupsæt, så det er lettere at foretage backup

Egenskaber

Du kan se backupstatussen for hvert backupsæt, som du har medtaget i din backup, under fanen Backup på siden med egenskaber.

Der vises en liste med alle backupsæt og datoen og tidspunktet for seneste backup. Der vises også en ikonindikator, der angiver, om filen er inkluderet eller udeladt fra et bestemt backupsæt.


Indstillinger for backup

En af de vigtigste måder at beskytte værdifuld data på er at lave backup af filerne regelmæssigt. Hvis du mister data, giver Norton 360 dig mulighed for at gendanne dem senere. Hvis du for eksempel ved et uheld kommer til at slette en vigtig fil, eller hvis din computer har en hardwarefejl, som ødelægger nogle af filerne. I så fald kan du gendanne de mistede filer ud fra din backup. I backupindstillingerne er der forskellige muligheder for, hvordan du kan backupkopiere og gendanne filerne regelmæssigt.


Administration af backupsæt - oversigt

Backup i Norton 360 er alsidig og nem at bruge. Du kan konfigurere af hvad, hvor til og hvornår der skal laves backup og kontrollere detaljerne. Med Norton Backup kan du også konfigurere flere backupindstillinger og gemme dem i backupsæt.

Ved at klikke på Oplysninger om backup øverst i vinduet Administration af backupsæt kan du få mere at vide om de udvidede backupmuligheder i Norton Backup.

Fanen Oversigt i vinduet Administration af backupsæt bruges til at vælge de forskellige backupindstillinger. Du kan bruge fanen Oversigt til at udføre flere aktiviteter, der er relateret til backupsæt. I afsnittet Oversigt over backupsæt vises en oversigt over indstillingerne for hvert backupsæt. I afsnittet Det kan du foretage dig vises en liste med muligheder for at håndtere dine backupsæt.

I området Oversigt over backupsæt vises det valgte backupsæt og de gemte indstillingerne for sættet.

Området Oversigt over backupsæt indeholder følgende oplysninger:

Navn på backupsættet

Viser navnet på det gemte backupsæt

Du kan vælge et backupsæt og få vist detaljer om det.

Hvis du ikke har gemt nogen backupsæt i Norton 360, vises standardnavnet for backupsæt, DefaultSet.

Hvad (filer til backup)

Vha. linket Eksempel kan du se den samlede liste over filer, der er inkluderet i et backupsæt

Du kan klikke på linket Hvad for at åbne fanen Hvad og ændre indstillingerne.

Hvor (backupplacering)

Viser det sted du har valgt at backupkopiere filerne til

Der er følgende placeringsmuligheder for backup:

  • Sikker internetbaseret lagerplads

  • Listen over computerens lokale drev

  • Computerens optiske drev

  • Eventuelle flytbare flashdrev, eksterne harddiske eller iPod-afspillere

Du kan klikke på linket Hvor for at åbne fanen Hvor og ændre indstillingerne.

Hvornår (planlægning af backup)

Viser den tidsplan, som du har konfigureret for backup af filerne

Der kan vises følgende tilstande:

  • Automatisk

  • En gang om ugen

  • En gang om måneden

  • Manuel

Du kan klikke på linket Hvornår for at åbne fanen Hvornår og ændre indstillingerne.

Tidspunkt for sidste backup

Viser datoen og klokkeslættet for sidste backup

I fald der endnu ikke er kørt en backup, afspejles det på fanen Oversigt.

Afsnittet Det kan du foretage dig indeholder følgende valgmuligheder:

Opret et nyt backupsæt | Du kan lave nye backupsæt og konfigurere dem. Når du lavet et nyt backupsæt, bliver det samtidig det valgte backupsæt. Standardindstillinger anvendes for det nye backupsæt. Du kan ændre indstillingerne efter behov. Du kan maksimalt oprette 10 backupsæt i Norton 360.
Slet dette backupsæt | Du kan slette backupsæt, der vises i Backup. Du kan ikke slette et backupsæt, hvis der kun er oprettet ét. Når et backupsæt slettes, ændres backupoplysningerne om de filer, som indgår i det pågældende sæt. For eksempel vises ikonindikatorerne og fanen Backup i filegenskaber ikke længere.
Omdøb backupsæt | Du kan omdøbe et eksisterende backupsæt, hvis du har ændret backupkonfigurationerne. Du kan også ændre standardnavnet for backupsæt.
Kør backup nu | Du kan køre en øjeblikkelig backup for backupsættet. De filer, som der skal laves backup af, og det sted, de gemmes, vil svare til de filer og den placering, du valgte, da du konfigurerede indstillingerne for backup.


Administration af backupsæt - Hvad

I Norton 360 inddeles backupfilerne i forskellige kategorier, f.eks. billeder, musik og video. Hver filkategori indeholder en liste over standardfiltyper. Når du vælger at lave backup af en bestemt filkategori i Norton 360, føjes alle de filer, som tilhører den pågældende kategori, automatisk til dit backupsæt. Du skal også vælge den kilde, som Norton 360 skal backupkopiere filerne fra. Norton 360 laver backup af alle filer, der tilhører den valgte kategori, og som er placeret på det sted, du angav.

Du kan også selv føje filtypenavne til eller slette nogle af de eksisterende fra en backupfilkategori.

Fanen Hvad indeholder følgende områder:

Backupkilder

Du skal også vælge det sted på computeren, som Norton 360 skal backupkopiere filerne fra.

Du kan klikke på Opdater, hvis en mappe eller et drev ikke er vist på listen.

Filtyper

Her kan du medtage eller udelade filkategorier

Du har følgende valgmuligheder:

  • Liste med filkategorier

    Du kan medtage eller udelukke filkategorier fra din backup

    Hvis du markerer en filkategori, medtages den, hvis du fjerner markeringen, bliver den udelukket fra dit backupsæt. Når du klikker på filkategorien, åbnes et vindue i Norton 360, hvor du kan se listen med filerne i denne kategori. Her ser du også filernes placering.

  • Rediger filtyper

    Her kan du slå funktionen Konfigurer [+] til eller fra

    Du kan bruge funktionen Konfigurer [+] til at administrere filtyper i en bestemt filkategori.

  • Konfigurer [+]

    Bruges til at føje en filtype til en filkategori eller til at slette en filtype fra en filkategori

    Når du har føjet en filtype til en filkategori, placeres filer af denne type i denne kategori i Norton 360. Hvis du for eksempel vil lave backup af dokumenter med filtypenavnet .fm i kategorien Office-dokumenter: Du kan tilføje filtypen .fm til kategorien Office-dokumenter.

  • Tilføj eller udelad filer og mapper

    Du kan føje filer og mapper til en backup

    Du kan fjerne filer og mapper fra en backup Du kan også se de filer og mapper, som du føjede til eller udelod fra din backup.

    Du kan også fjerne filtyper fra tabellen. Når du gør dette, flyttes elementerne tilbage til deres respektive filkategorier.

Du gemmer ændringerne, du har foretaget under fanen Hvad, ved at klikke på Gem indstillinger.

For at sikre backupfilernes integritet, bliver der ikke taget backup af filer med navne, der rummer bestemte tegn. Det gælder bl.a. filnavne, der starter med en tilde (~) (for eksempel ~eksempel). Sådanne filer anses normalt for at være midlertidige filer.


Administration af backupsæt - filer og mapper, der er medtaget eller udeladt fra din backup

Her kan du administrere hvilke filer og mapper, der skal medtages og udelades fra backupsættet.

I dette vindue vises en liste over elementer, som du har fjernet fra filkategorierne. De elementer, som du har fjernet fra filkategorierne, angives som udeladte.

Norton 360 føjer automatisk filer til en backup ud fra hver kategoris liste over filtyper. Norton 360 tilføjer dog ikke filer, der ikke er på kategoriernes liste over filtyper.

Du kan selv føje disse filer til en backup på følgende måde:

  • Føj filens filtype til en passende kategori.

  • Føj filen til en backup manuelt.

Kategorien Andre filtyper indeholder de filer, som Norton 360 ikke indlemmer i en filkategori, og de filer som du manuelt tilføjer.

Her kan du angive diverse detaljer om filerne eller mapperne:

Navn | Her kan du se flere oplysninger om de filer og mapper, som du manuelt medtager og udelader fra backupsættet. Du kan se backupelementernes oprindelige placering.
Type | Angiver om det element, der tilføjes eller udelades, er en fil eller mappe
Regel | Bruges til at se backupelementets status; Her kan du se, hvorvidt filen er inkluderet i backupsættet eller ej.

Med følgende funktioner kan du medtage, udelade eller fjerne bestemte filer eller mapper fra det, der skal laves backup af:

Medtag fil

Bruges til at medtage en fil i backuppen

Du kan medtage en fil, som automatisk er placeret i en anden kategori i Norton 360.

Du kan også medtage filer, som ikke automatisk er placeret i en anden kategori i Norton 360. Hvis filen, du medtager, ikke tilhører en bestemt kategori, føjes den til kategorien Andre filtyper i Norton 360.

Du kan medtage filer eller mapper, som ikke er placeret et af de steder, du angav som backupkilde. Du kan for eksempel vælge mappen Dokumenter som backupkilde og vælge at lave backup af en fil, som er placeret i en mappe uden for mappen Dokumenter. Du kan bruge Medtag fil til at medtage filen i din backup.

Medtag mappe

Bruges til at medtage en mappe og alle de filer, den rummer, i din backup.

Når du medtager en mappe, som rummer mange filer fra forskellige kategorier, bliver filerne føjet til deres respektive kategorier i Norton 360. Hvis du for eksempel har tilføjet en mappe, der indeholder en billed- og en videofil, til din backup. Norton 360 føjer billedfilerne til kategorierne Billeder og videofilerne til kategorien Video. Mappen vises i begge filkategorier, men indeholder kun de filer, som tilhører den pågældende filkategori.

Du kan også medtage mapper, som ikke er placeret et af de steder, du angav som backupkilde. Du kan for eksempel vælge mappen Dokumenter som backupkilde og ønske at lave backup af en mappe, som er placeret i en mappe uden for mappen Dokumenter. Du kan bruge Medtag mappe til at medtage filerne i den pågældende mappe i din backup.

Udelad fil

Bruges til at udelade en fil fra din backup

Du kan udelade en fil, som automatisk er placeret i en anden kategori i Norton 360.

Du kan også udelade filer, som ikke automatisk er placeret i en anden kategori i Norton 360. Hvis filen, du udelader, ikke tilhører en bestemt kategori, føjes den til kategorien Andre filtyper i Norton 360.

Du kan også udelade filer eller mapper, som ikke er placeret et af de steder, du angav som backupkilde. Du kan for eksempel vælge mappen Dokumenter som backupkilde og ønske at udelade en fil, som er placeret i mappen Dokumenter. Du kan bruge Udelad fil til at udelade filen fra din backup.

Udelad mappe

Bruges til at udelade en mappe fra din backup

Du kan udelade alle filer i en mappe, som automatisk er placeret i en kategori i Norton 360.

Du kan også udelade mapper, som ikke er placeret et af de steder, du angav som backupkilde. Du kan for eksempel vælge mappen Dokumenter som backupkilde og ønske at udelade en mappe, som er placeret i mappen Dokumenter. Du kan bruge Udelad mappe til at udelade mapper fra din backup.

Fjern fra listen

Her kan du fjerne filer og mapper, som du manuelt medtager og udelader fra backupsættet

Du kan bruge Fjern fra liste til at fjerne elementer. Når du gør dette, flyttes elementerne tilbage til deres respektive filkategorier.


Administration af backup - Hvornår

Brug rullelisten Planlæg til at vælge den tidsplan for sikkerhedskopieringerne, som passer bedst til dine behov.

Du kan vælge mellem følgende indstillinger:

Automatisk (anbefales)

Dette er den anbefalede indstilling. Automatiske sikkerhedskopieringer bliver foretaget, når computeren er tændt men ikke i brug. Filer, som er blevet oprettet eller ændret for nylig, sikkerhedskopieres også så hurtigt som muligt.

Bemærk!

Du kan ikke sikkerhedskopiere dataene til en cd eller dvd, hvis du vælger denne valgmulighed.

En gang om ugen

Med denne indstilling kan du angive den ugedag og det klokkeslæt, sikkerhedskopieringerne skal foretages. Du kan godt vælge mere end en dag om ugen. Du kan f.eks. angive, at sikkerhedskopieringerne skal køres hver onsdag og lørdag.

En gang om måneden

Med denne indstilling kan sikkerhedskopieringerne foretages den samme dag hver måned. Du kan også angive det klokkeslæt, sikkerhedskopieringerne skal køres.

Manuel backup

Du skal kun vælge denne mulighed, hvis du vil sikkerhedskopiere filerne, når det passer dig. Norton 360 foretager ikke en backup, før du vælger det. Hvis du vælger denne indstilling, skal du huske at foretage en backup med jævne mellemrum, så dine data er sikrede.

Bemærk!

Computerens ydeevne er optimal, når de vigtige opgaver udføres, mens computeren er inaktiv. Når du planlægger at foretage backup en gang om ugen eller måneden og markerer Kør kun, når systemet er inaktivt, bliver filerne kun sikkerhedskopieret af Norton 360, når computeren er inaktiv. Symantec anbefaler, at du vælger indstillingen Kør kun, når systemet er inaktivt, så du ikke berøres af, at opgaverne bliver udført.


Administration af backupsæt - Hvor

Fanen Hvor i vinduet Administration af backupsæt rummer en liste over de steder, du kan backupkopiere til. Hvis du mener, at der mangler en destination på listen, kan du klikke på Opdater for at opdatere listen.

Hvis der stadig er et diskdrev, som ikke er på listen, skal du kontrollere, at det er tilsluttet korrekt, og derefter klikke på Opdater en gang til.

Vælg det sted, som er mest praktisk. Du kan se følgende oplysninger om en backupdestination, før du vælger:

Destination | Her vises navnet på backupdestinationen; Norton 360 viser også et ikon og drevbogstav for alle destinationer. Det sikre onlinelager har dog ikke et drevbogstav.
Ledig | Viser, hvor meget ledig plads der er på backupdestinationen
I alt | Viser backupdestinationens samlede kapacitet

Når du har valgt, hvilke filer der skal backupkopieres, beregnes det hvor meget lagerplads, der skal bruges.

Beregningerne er baseret på cd'er, som kan rumme 700 MB og dvd'er med en kapacitet på 4,37 GB.

Hvis du valgte sikkert onlinelager som backupplacering, kan du bruge Båndbreddejustering. Denne valgmulighed findes nederst i skærmbilledet og bruges til at konfigurere, hvor megen internetbåndbredde, der bruges til at lave backup af filerne. Valgmuligheden Båndbreddejustering er en anbefalet indstilling, som reducerer den tid, det tager at overføre backupfilerne til det sikre onlinelager via internetforbindelser.

Du kan markere Kontroller alle backup, hvis du vil sikre, at filerne er blevet kopieret korrekt vha. Norton 360. Det er f.eks. en god ide at bruge denne funktion i forbindelse med backup til cd'er eller dvd'er, fordi disse diske kan blive ridsede, hvis de behandles forkert, hvilket kan føre til fejl i forbindelse med skrivning af dataene til disken.

Du kan bruge funktionen Slet filer, der tidligere er lavet backup af nederst på fanen til at fjerne de gamle backup. Når du vælger denne mulighed, vises et vindue i Norton 360, hvor du kan vælge på en liste med dine backupsæt. Hvis du vil udelade filerne, som du fjernede, fra fremtidige backupkopieringer, skal du fjerne markeringen ud for de pågældende filer under fanen Hvad i vinduet Administration af backupsæt.


Kør backup nu

Du kan hurtigt foretage en backup. Selvom du har konfigureret en tidsplan for backup, kan du godt lave backup af filerne med det samme for at sikre, at dit arbejde er sikret.

Hvis du har mange filer, der skal backupkopieres, tager den første backup længere tid end efterfølgende backups. Den kan tage flere timer eller endda flere dage afhængigt af din internetforbindelses hastighed og størrelsen af det, der laves backup af. Hvis en stor backup afbrydes, startes den det sted, hvor den blev afbrudt, og fortsættes så, indtil den er gennemført. Denne aktivitet findes sted, når du ikke bruger computeren. Når du senere laver backup af opdaterede eller ændrede filer, tager det langt mindre tid.

Du kan bruge funktionen Kør backup nu i hovedvinduet i Norton 360 til at backupkopiere ethvert af de backupsæt, du har oprettet. Du kan også bruge funktionen Kør backup nu i vinduet Administration af backupsæt til at lave en backup af et enkelt backupsæt.


Båndbreddejustering

Hvis du vil bruge det sikre onlinelager til backup, skal din computer have en aktiv internetforbindelse. Der kræves dog en relativt hurtig internetforbindelse.

Båndbreddejusteringen gør det muligt at justere, hvor stor båndbredde Norton 360 skal have til rådighed under sikkerhedskopieringen til internetbaseret lagerplads.

Båndbredden kan indstilles som følger:

  • Hurtigst (anbefales)

  • Højt forbrug

  • Moderat forbrug

  • Lavt forbrug

Bemærk!

Når du vælger den anbefalede indstilling, er begrænses sikkerhedskopieringsfunktionen ikke båndbreddemæssigt, og det kan gøre dine andre internetaktiviteter langsommere.


Andre filtyper

I dette vindue kan du se alle de filtyper, du kan føje til kategorien Andre filtyper. Filerne, som vises i vinduet, er klar til at blive backupkopieret.

Kategorien Andre filtyper indeholder ikke ingen filtyper. Denne kategori omfatter filer, som du specifikt vælger at sikkerhedskopiere. Norton 360 medtager ikke disse filer i nogen af de andre kategorier, når pc'en undersøges for filer, der skal sikkerhedskopieres.

Du kan klikke på Fjern fra backupsæt nederst i vinduet for at fjerne udvalgte filer fra backupsættet. Du kan også bruge funktionen Tilføj eller udelad filer og mapper til at se de udeladte filer og mapper.

I dette vindue vises alle de filer, som tilhører kategorien Andre filtyper, i en tabel med de følgende detaljer:

Inkluderet | Viser alle de filer, der er føjet til kategorien Andre filtyper; Her ser du også filens placering og type.
Størrelse | Viser størrelsen af hver af filerne i kategorien Andre filtyper

Hvis du ikke kan se hele stien for en fil, kan du flytte markøren hen over den - så vises den.


Backupkopierede filer af kontaktpersoner

I dette vindue vises alle de filer, som tilhører kategorien Kontaktpersoner. Filerne, som vises i vinduet, er klar til at blive backupkopieret.

Norton 360 finder automatisk alle filer i kategorien Kontakpersoner. Her kan du se en række detaljer, bl.a. den samlede størrelse og antallet af filerne i kategorien Kontaktpersoner. For hver fil viser Norton 360 detaljer såsom filens placering og størrelse.

Du kan klikke på Fjern fra backupsæt nederst i vinduet for at fjerne udvalgte filer fra backupsættet. Du kan også bruge funktionen Tilføj eller udelad filer og mapper til at se de udeladte filer og mapper.

I dette vindue vises alle de filer, som tilhører kategorien Kontaktpersoner, i en tabel med de følgende detaljer:

Inkluderet | Viser de filer, som findes i kategorien Kontaktpersoner; Her ser du også filens placering og type.
Størrelse | Viser størrelsen af hver af filerne i kategorien Kontaktpersoner

Hvis du ikke kan se hele stien for en fil, kan du flytte markøren hen over den - så vises den.

Kategorien Kontaktpersoner indeholder filtyperne til de mest almindelige kommunikationsprogrammer, herunder, men ikke begrænset til følgende filtyper:

  • Microsoft Outlook-adressekartotekfiler (.wab)

  • Private adressekartoteksfiler fra Microsoft (.pab)

  • Microsoft Outlook-adressekartotek (.oab)

  • Microsoft Telefonbog (.pbk)

  • Palm Address Book-filer (.aba)

  • Palm DateBook-fil (.dba)

  • Palm Date Book-filer (.tda)

  • Beijer E-Designer-filer (.mpa)

  • Sharp Organizer Telephone Bank (.ozp)

  • vCard-filer (.vcf)


Backup af e-mail-filer

I dette vindue vises alle de filer, som tilhører kategorien E-mail. Filerne, som vises i vinduet, er klar til at blive backupkopieret.

Norton 360 finder automatisk alle filer i kategorien E-mail. Her kan du se en række detaljer, bl.a. den samlede størrelse og antallet af filerne i kategorien E-mail. For hver fil viser Norton 360 detaljer såsom filens placering og størrelse.

Du kan klikke på Fjern fra backupsæt nederst i vinduet for at fjerne udvalgte filer fra backupsættet. Du kan også bruge funktionen Tilføj eller udelad filer og mapper til at se de udeladte filer og mapper.

I dette vindue vises alle de filer, som tilhører kategorien E-mail, i en tabel med de følgende detaljer:

Inkluderet | Viser de filer, som findes i kategorien E-mail; Her ser du også filens placering og type.
Størrelse | Viser størrelsen af hver af filerne i kategorien E-mail

Hvis du ikke kan se hele stien for en fil, kan du flytte markøren hen over den - så vises den.

Kategorien E-mail indeholder filtyperne fra de mest almindelige e-mail-programmer, bl.a. følgende filtyper:

  • Microsoft Outlook-privatmappefiler (.pst)

  • Microsoft Exchange-e-mail (.msg)

  • Microsoft Outlook Express- eller Windows Mail-e-mail (.dbx)

  • Microsoft Outlook Express Elektronisk post (.eml)

  • Microsoft Outlook-regelguidefil (.rwz)

  • Microsoft Message Store (.MsMessageStore)

  • Netscape Mail-e-mail-filer (.snm)

  • Media Stream Broadcast (.msb)

  • Mailbox Message-fil (.mbx)

  • First Reader Saved Message Folder (.fol);


Backupfiler af foretrukne/bogmærker

I dette vindue vises alle de filer, som tilhører kategorien Foretrukne i internetbrowseren. Filerne, som vises i vinduet, er klar til at blive backupkopieret.

Norton 360 finder automatisk alle filer i kategorien Foretrukne i internetbrowseren. Her kan du se en række detaljer, bl.a. den samlede størrelse af filerne i kategorien Foretrukne i internetbrowseren. Du kan også se antallet af filer i kategorien Foretrukne i internetbrowseren. For hver fil viser Norton 360 detaljer såsom filens placering og størrelse.

Du kan klikke på Fjern fra backupsæt nederst i vinduet for at fjerne udvalgte filer fra backupsættet. Du kan også bruge funktionen Tilføj eller udelad filer og mapper til at se de udeladte filer og mapper.

I dette vindue vises alle de filer, som tilhører kategorien Foretrukne i internetbrowseren, i en tabel med de følgende detaljer:

Inkluderet | Viser de filer, som findes i kategorien Foretrukne i internetbrowseren; Her ser du også filens placering og type.
Størrelse | Viser størrelsen af hver af filerne i kategorien Foretrukne i internetbrowseren

Hvis du ikke kan se hele stien for en fil, kan du flytte markøren hen over den - så vises den.

Kategorien Foretrukne i internetbrowseren indeholder bl.a. internetadresserne (.url) som vises i listen i Foretrukne i Internet Explorer.


Backup af regnskabsfiler

I dette vindue vises alle de filer, som tilhører kategorien Regnskabsfiler. Filerne, som vises i vinduet, er klar til at blive backupkopieret.

Norton 360 finder automatisk alle filer i kategorien Regnskabsfiler. Her kan du se en række detaljer, bl.a. den samlede størrelse af filerne i kategorien Regnskabsfiler. Du kan også se antallet af filer i kategorien Regnskabsfiler. For hver fil viser Norton 360 detaljer såsom filens placering og størrelse.

Du kan klikke på Fjern fra backupsæt nederst i vinduet for at fjerne udvalgte filer fra backupsættet. Du kan også bruge funktionen Tilføj eller udelad filer og mapper til at se de udeladte filer og mapper.

I dette vindue vises alle de filer, som tilhører kategorien Regnskabsfiler, i en tabel med de følgende detaljer:

Inkluderet | Viser de filer, som findes i kategorien Regnskabsfiler; Her ser du også filens placering og type.
Størrelse | Viser størrelsen af hver af filerne i kategorien Regnskabsfiler

Hvis du ikke kan se hele stien for en fil, kan du flytte markøren hen over den - så vises den.

Kategorien Regnskabsfiler indeholder filtyperne til de mest almindelige økonomiprogrammer, bl.a. følgende filtyper:

  • Microsoft Money-filer(.mny, .mn1, .mn2, .mn3, .mn4, .mn5, .mn6, .mn7, .mn8, .mn9, .mn10, .mn11, .mn12, .mn13, .mn14, .mn15, .mbf)

  • Quicken-datafil (.qdt)

  • QuickBooks-filer (.qba, .qbb, qbi, .qbw, .qbx, .qph, .qsd, .qel, .qph, q00, q01, .q02, .q03, .q04, .q05, .Q98, .qdf, .qdb, .qdf, .qif)

  • TurboTax-selvangivelsesfiler (.tax)

  • H&R-selvangivelsesfiler (.t01, .t02, .t03, .t04, .t05, .t06)

  • TaxACT-filer (.ta0, .ta1, .ta2, .ta3, .ta4, .ta5, .ta8, .ta9)

  • Simply Accounting-fil (.sdb)

  • Olicom Fax-filer (.ofx)

  • Open Financial Connectivity-filer (.ofc)


Backup af musikfiler

I dette vindue vises alle de filer, som tilhører kategorien Musik. Filerne, som vises i vinduet, er klar til at blive backupkopieret.

Norton 360 finder automatisk alle filer i kategorien Musik. Her kan du se en række detaljer, bl.a. den samlede størrelse og antallet af filerne i kategorien Musik. For hver fil viser Norton 360 detaljer såsom filens placering og størrelse.

Du kan klikke på Fjern fra backupsæt nederst i vinduet for at fjerne udvalgte filer fra backupsættet. Du kan også bruge funktionen Tilføj eller udelad filer og mapper til at se de udeladte filer og mapper.

I dette vindue vises alle de filer, som tilhører kategorien Musik, i en tabel med de følgende detaljer:

Inkluderet | Viser de filer, som findes i kategorien Musik; Her ser du også filens placering og type.
Størrelse | Viser størrelsen af hver af filerne i kategorien Musik

Hvis du ikke kan se hele stien for en fil, kan du flytte markøren hen over den - så vises den.

Kategorien Musik indeholder filtyperne til de mest almindelige musikprogrammer, herunder, men ikke begrænset til følgende filtyper:

  • MPEG Audio Stream, Layer III-filer (.mp3); MPEG-4 Video-filer (.mp4); MPEG-4 Audio Layer-filer (.m4a); MPEG-2 Advanced Audio Coding--filer (.aac); MPEG Audio Stream, Layer I-filer (.mp1); MPEG Audio Stream, Layer II-filer (.mp2)

  • Apple Protected AAC-filer (.m4p)

  • Audio Interchange File Format ( .aif, .aifc, .aiff)

  • Audio Codec 3-fil (.a3c)

  • Fast Tracker 2 Extended Module-filer (.xm)

  • Free Lossless Audio Codec-filer (.flac)

  • Microsoft Windows Media Audio-filer (.wma)

  • MIDI-filer (.rmi)

  • Monkey's Audio Lossless Audio Compression Format-filer (.ape)

  • MP3 Playlist-filer (.m3u)

  • Musical Instrument Digital Interface MIDI-lydfiler (.mid; .midi)

  • Afspilningslister (.pls)

  • Real Networks RealMedia Streaming Media--filer (.ra); RealMedia Streaming Media-filer (.rm); RealMedia Metafile-filer (.ram)

  • ScreamTracker v3-lydfiler (.s3m)

  • Waveform Audio-filer (.wav)

  • Windows Media Player-afspilningsliste (.wpl)


Office-dokumenter

I dette vindue vises alle de filer, som tilhører kategorien Office-dokumenter. Filerne, som vises i vinduet, er klar til at blive backupkopieret.

Norton 360 finder automatisk alle filer i kategorien Office-dokumenter. Her kan du se en række detaljer, bl.a. den samlede størrelse af filerne i kategorien Office-dokumenter. Du kan også se antallet af filer i kategorien Office-dokumenter. For hver fil viser Norton 360 detaljer såsom filens placering og størrelse.

Du kan klikke på Fjern fra backupsæt nederst i vinduet for at fjerne udvalgte filer fra backupsættet. Du kan også bruge funktionen Tilføj eller udelad filer og mapper til at se de udeladte filer og mapper.

I dette vindue vises alle de filer, som tilhører kategorien Office-dokumenter, i en tabel med de følgende detaljer:

Inkluderet | Viser de filer, som findes i kategorien Office-dokumenter; Her ser du også filens placering og type.
Størrelse | Viser størrelsen af hver af filerne i kategorien Office-dokumenter

Hvis du ikke kan se hele stien for en fil, kan du flytte markøren hen over den - så vises den.

Kategorien Office-dokumenter indeholder filtyperne for de mest almindelige tekstbehandlingsprogrammer, bl.a. følgende filtyper:

  • Microsoft Word-filer (.doc, .dot, .docx, .docm, .dotx, .dotm, .wbk, .mcw, .rtf)

  • Microsoft Excel files (.xls, .xlt, .xlsx, .xlsm, .xltx, .xlsb, .xlm, .xlk, .xlc, .xlam)

  • Microsoft PowerPoint-filer (.ppt, .pps, .pptx, .pptm, .potx, .potm, .ppam, .ppsx, .ppsm, .ppa)

  • Microsoft OneNote-filer (.one, .onepkg)

  • Microsoft Publisher-filer (.pub)

  • Microsoft Project-filer (.mpp)

  • Microsoft Access files (.mam, .maq, .mar, .mat, .mdb)

  • Microsoft Visio-filer (.vsd)

  • WordPerfect-filer (.wp, .wpm, .wpt, .wps, .wpd)

  • Lotus files (.lwp, .wk1, .wk3, .wk4, .wkq, .ws1, .ws2, .ws3, .ws4, .ws5, .ws6, .ws7)

  • Adobe Acrobat-filer (.pdf)

  • Tekstfiler (.txt)

  • PostScript-filer (.ps)

  • HTML-filer (.htm, .html, .mht)

  • WildTangent Branded PNG-filer (.wpg)

  • Tekstfiler med kommaseparerede værdier (.csv)


Backup af billedfiler

I dette vindue vises alle de filer, som tilhører kategorien Billeder. Filerne, som vises i vinduet, er klar til at blive backupkopieret.

Norton 360 finder automatisk alle filer i kategorien Billeder. Her kan du se en række detaljer, bl.a. den samlede størrelse og antallet af filerne i kategorien Billeder. For hver fil viser Norton 360 detaljer som filens placering og størrelse.

Du kan klikke på Fjern fra backupsæt nederst i vinduet for at fjerne udvalgte filer fra backupsættet. Du kan også bruge funktionen Tilføj eller udelad filer og mapper til at se de udeladte filer og mapper.

I dette vindue vises alle de filer, som tilhører kategorien Billeder, i en tabel med de følgende detaljer:

Inkluderet | Viser de filer, som findes i kategorien Billeder; Her ser du også filernes placering.
Størrelse | Viser størrelsen af hver af filerne i kategorien Billeder

Hvis du ikke kan se hele stien for en fil, kan du flytte markøren hen over den - så vises den.

Kategorien Billeder indeholder for de mest almindelige grafikfiltyper, herunder, men ikke begrænset til følgende filtyper:

  • JPEG- og JIFF-billeder (.jpg, .jpeg, .jpe, .jP2, .j2k, .j2c, .jpf)

  • Graphic Interchange Format-billedfiler (.gif)

  • Bitmap Graphics-filer (.bmp, .pct)

  • Tagged Image Format-filer (.tif, .tiff)

  • Adobe Illustratorvektorgrafik (.ai)

  • Adobe InDesign-dokument (.indd)

  • Adobe PhotoDeluxe-billeder (.pdd)

  • Windows-metafil (.wmf)

  • Portable (Public) Network Graphic-filer (.png)

  • Photoshop-filer (.psd)

  • Macintosh Quickdraw/PICT Drawing-filer (.pict)

  • Encapsulated PostScript-filer (.eps)

  • MS Foxpro Screen-filer (.sct)

  • Run Length Encoded Bitmap-filer (.rle)

  • Device-Independent Bitmap Graphic-filer (.dib)

  • Borland JBuilder Project-filer (.jpx)

  • Japan Picture Format-filer (.jpc)

  • Image Alchemy HSI Temporary Raw Bitmap-filer (.raw)

  • Pixar Picture-fil (.pxr)

  • TARGA-fil (.tga)

  • Targa-bitmapfiler (.icb, .vst)

  • Kodak Photo CD (.pcd); Kodak RAW-bitmapbillede (.kdc)

  • Paint Shop Pro-billede (.psp)

  • Corel-vektorgrafiktegning (.cdr)

  • CAD-filer (.vda)


Backupkopierede videofiler

I dette vindue vises alle de filer, som tilhører kategorien Video. Filerne, som vises i vinduet, er klar til at blive backupkopieret.

Norton 360 finder automatisk alle filer i kategorien Video. Her kan du se en række detaljer, bl.a. den samlede størrelse og antallet af filerne i kategorien Video. For hver fil viser Norton 360 detaljer såsom filens placering og størrelse.

Du kan klikke på Fjern fra backupsæt nederst i vinduet for at fjerne udvalgte filer fra backupsættet. Du kan også bruge funktionen Tilføj eller udelad filer og mapper til at se de udeladte filer og mapper.

I dette vindue vises alle de filer, som tilhører kategorien Video, i en tabel med de følgende detaljer:

Inkluderet | Viser de filer, som findes i kategorien Video; Her ser du også filens placering og type.
Størrelse | Viser størrelsen af hver af filerne i kategorien Video

Hvis du ikke kan se hele stien for en fil, kan du flytte markøren hen over den - så vises den.

Kategorien Video indeholder de mest almindelige videofiltyper, bl.a.:

  • Microsoft Windows Media-filer (.wmv)

  • Apple QuickTime-videoklipfiler (.mov)

  • Audio Video Interleave-filer (.avi)

  • Beijer E-Designer-filer (.mpa)

  • Digital Video-fil (.dv)

  • Dvd-videofilmfil (.vob)

  • Macromedia Flash Format-filer (.swf)

  • MPEG Movie Clip-filer (.mpe)

  • MPEG 1 System Stream-filer (.mpg, .mpeg)

  • MPEG-1 Video-fil (.mpv)

  • MPEG-1 Video-fil (.m1v)

  • MPEG-2 Program Stream Format-fil (.m2p)

  • MPEG-2 Video Only-fil (.m2v)

  • MPEG-4 Video-filer (.m4v)

  • MS Advanced Streaming Format-filer (.asf)

  • Ogg Vorbis Compressed Video-fil (.ogm)

  • Open Media Format-fil (.omf)

  • QuickTime-film (.mov)

  • QuickTime-film (.qt)

  • VDOScript-fil (.vdo)


Scanninger med Norton 360

Når du ikke bruger computeren, kontrolleres den af Norton 360, som kører i baggrunden. Når du selv vil kontrollere computeren, kan du vælge den scanning, som passer dig.

Du kan vælge mellem:

Lynscanning (anbefales)

Det kontrolleres, om der er opdateringer, og de mest udsatte områder på computeren scannes for virus og spyware

En Hurtig scanning er en lynscanning af de områder på computeren, der oftest angribes af virus. Da scanningen ikke omfatter hele computeren, tager den ikke så lang tid som en Omfattende scanning.

Bemærk!

Når Norton 360 kører en Hurtig scanning første gang, startes LiveUpdate, og midlertidige filer fra Windows og Internet Explorer slettes.

Omfattende scanning

Kontrollerer alle bootblokke, filer og programmer, der kører på computeren, for virus og spyware

Der afvikles også andre aktiviteter, f.eks. LiveUpdate, diskoptimering og backup, sådan at computeren dels er beskyttet og dels fungerer bedst muligt. Det betyder, at der scannes flere filer, når du foretager en omfattende scanning med administratorrettigheder end med almindelige brugerrettigheder. Denne scanning kan tage længere tid end de andre scanninger.

Lad mig vælge

Du kan tilpasse scanningerne, hvis du regelmæssigt scanner en bestemt del af computeren.

Du kan bruge Insight-netværket til at foretage en scanning og dermed sikre dig yderligere. Når du foretager en scanning vha. Insight-netværket i Norton 360, bruges der både lokale virusdefinitioner og onlinevirusdefinitioner. Norton 360 yder ekstra beskyttelse ved at benytte de allernyeste virusdefinitioner fra nettet i tillæg til dem, som findes på din computer. Norton 360 udfører kun en scanning vha. Insight-netværket, hvis indstillingen Insight-netværket er aktiveret.


Valg af en kombination af opgaver

I Norton 360 kan du vælge din egen kombination af opgaver til en engangsscanning. Denne valgmulighed er nyttig, hvis du ikke vil køre en omfattende scanning, men ønsker, at der foretages en mere grundig kontrol end Hurtig scanning. Alle de markerede punkter køres som en del af denne brugerdefinerede scanning.

Hvis en aktivitet skal medtages eller udelades fra de automatiske baggrundsscanninger, skal du bruge indstillingen Automatiske opgaver i vinduet Planlægning.


Overvågning af COM-objekter

Overvågning af COM-objekter er med til at sikre, at skadelige programmer ikke kan ændre et programs funktionalitet via kontrollerede COM-objekter.

COM-komponenterne indeholder definitioner af de anvendte COM-objekter. Definitionerne kaldes klasser. Når du laver et COM-objekt i et program, laver du en instans af den klasse, som er i COM-komponent. Enhver kan ændre et program via COM-objekter. I visse tilfælde, kan hensigten være at forårsage skade. Når COM-kontrol er aktiveret, bliver du advaret, hver gang et skadeligt program forsøger at anvende COM-objekter. Du kan derefter tillade eller blokere sådanne programmer. Disse programmer, som du tillader at køre automatisk, vises på listen i dialogboksen Overvågning af COM-objekter.

Hvis du vil have flere oplysninger om et program, kan du klikke på dets post i dialogboksen.

Den følgende tabel indeholder programoplysningsposterne:

Fuld sti | Viser programmets placering
Beskrivelse | Viser en kort beskrivelse af programmet
Version | Viser programmets version
Digital signatur | Viser programmets digitale signatur
Firmanavn | Viser navnet på den virksomhed, som et program tilhører

Du kan bruge funktionen Fjern til at fjerne et valgt program fra listen eller funktionen Fjern alt til at fjerne alle programmer fra listen.

Yderligere oplysninger

Om Avancerede indstillinger


Vælg de filer, der skal slettes fra backupsættet

I Norton 360 kan du slette de backupfiler, som du ikke længere har brug for. Hvis du mangler plads til dine backup, kan du f.eks. slette filer, som du ikke længere har brug for.

Det er en god idé at slette nogle gamle filer, hvis du vil skabe mere plads på dit sikre onlinelager.

Du kan søge efter filer og mapper vha. deres navn og derefter slette dem fra backupsættet. Du kan indtaste hele eller en del af fil- eller mappenavnet. Du kan også søge efter filer med et bestemt typenavn. Søgeresultaterne har de navne, der indeholder den tekst, som du indtastede. Når der søges efter mappenavne, viser listen med det, der er lavet backup af, de filer, der er gemt i de mapper, der er lavet backup af.

Du kan også bruge jokertegn som f.eks. stjerner (*) eller spørgsmålstegn (?) til at søge efter fil- eller mappenavne.

Norton 360 finder automatisk alle filer i det backupsæt, som du vælger. I Norton 360 vises de filkategorier, der tilhører det backupsæt, du har valgt at slette. Filkategorierne er angivet under Vis resultater for, i panelet til venstre.

Der er følgende muligheder under Vis resultater for, i panelet til venstre:

Alle filtyper | Du kan se alle de filer i et backupsæt, der er er lavet backup af.
Filkategorier | Du kan se alle de filkategorier, som du tidligere har lavet backup af, i panelet til venstre. Når du klikker på en filkategori, kan du se alle de filer i den pågældende kategori, som du har lavet backup af, i panelet til højre. Der er oplysninger som f.eks. filtype, filstørrelse, og hvornår der blev lavet backup af den.
Mapper | Du kan se alle de mapper i et backupsæt, der er lavet backup af, og som indeholder filer. Du kan se, hvor en given fil i det valgte backupsæt oprindeligt var placeret. Hvis du ikke kan se hele stien for en fil, kan du flytte markøren hen over den - så vises den.
Valgte filer | Du kan se alle de filer og mapper, som du har valgt at slette.

Du kan se antallet og den samlede størrelse af de filer, du har valgt at slette, nederst i vinduet.

Du kan slette filerne på følgende måder:

  • Sæt en markering i feltet ud for de filer, du vil slette.

  • Du kan også vælge eller fravælge alle filer i en mappe ved at markere/fjerne markeringen ud for Lav backup af dette.

Du kan derefter slette de valgte filer med Slet valgte.


Diagnosticeringsrapport

Diagnosticeringsrapporten viser oplysninger som f.eks. hardwareprofil, operativsystem og systemgendannelsespunkter. Du kan også få vist ressourceforbruget, startprogrammer, installerede programmer, tjekke netværksforbindelsen og status for Norton 360. Når Norton 360 har gennemsøgt din computer og indsamlet data, vises systemets status, de opdagede problemer og deres løsning i diagnosticeringsrapporten. Du kan bruge rapporten til at rette problemerne.

I vinduet Diagnosticeringsrapport vises følgende detaljer:

Status for Norton 360

Viser oplysninger om produktversion samt driftsstatus for Pc-sikkerhed, Identitetsbeskyttelse, Backup og Pc-optimering

Viser desuden oplysninger om virus- og spywarescanninger, sikkerhedsopdateringer og backup.

Operativsystem

Viser oplysninger om operativsystemet, installationsdato, landekode, operativsystemsproget og ANSI-tegntabel

Her finder du også oplysninger om systemets landestandard, versionen af Internet Explorer, indstillingerne for Windows Update, hvornår de seneste Windows Hotfix-programrettelser blev installeret, samt brugersproget i operativsystemet.

Ressourceforbrug

Giver et overblik over computerens fysiske hukommelse, drev og sidefilens størrelse

Her får du også overblik over drevtyper, drev-id og mængden af ledig hukommelse, sidefil og diskplads.

Startprogrammer

Her kan du se oplysninger om programmer, der starter automatisk

Du kan også finde oplysninger om programmerne i vinduet Administration af start.

Installerede programmer

Viser computerens installerede programmer

Hardwareprofil

Viser oplysninger om computerens hardwareenheder og komponenter, fx computermodel, bundkortets producent osv.

Hardwareenheder som ikke fungerer

Her kan du se detaljerede oplysninger om de hardwareenheder på computeren, som ikke fungerer i øjeblikket

Kontrol af netværksforbindelse

Viser status for computerens netværksforbindelser, fx netværkets konfiguration og status for internetforbindelsen

Systemgendannelsespunkter

Viser oplysninger om systemgendannelsespunkterne

Alle kørende processer

Viser en liste over alle kørende processer

Du kan få flere oplysninger om Diagnosticeringsrapport på følgende måder:

Vis i browseren, og udskriv, eller gem | Udskriv, gem eller send rapporten pr. e-mail
Opsummering | Viser en opsummering af problemer, løsningsforslag og handlinger, du skal udføre for at løse hvert problem
Vis alle | Viser oplysninger om hver enkelt funktion
Skjul/Vis oplysninger | Viser eller skjuler oplysninger om den valgte funktion.
Rapporten er genereret: | Viser dato og klokkeslæt for genereringen af rapporten.


Rediger kort

Med Identity Safe kan du redigere eller kopiere et kort, som du selv har oprettet. Men du kan ikke redigere eller kopiere et kort, der er beskyttet med en adgangskode.

Du kan bruge de følgende kategorier til at redigere eller kopiere et kort, som du selv har oprettet:

Generelt

Du kan angive oplysninger som f.eks. kortnavn, navn, køn og fødselsdato. Du kan også indstille en adgangskode for at beskytte dit kort yderligere.

Når du opretter et kort, indstilles kortets region til brugerens standardregion. Hvis du åbner en webside uden for standardregionen og bruger kortet på dette skema, vil felterne muligvis ikke blive udfyldt korrekt. Hvis kortet for eksempel har USA som standardregion, men du er på en fransk webside. I så fald skal du bruge kortet med Frankrig som region for at udfylde websidens skema.

Hvis du vil ændre standardområdet, skal du bruge Land/Region i vinduet Indstillinger for Identity Safe.

Du kan også gå til en webside fra en vilkårlig region og derefter oprette et kort. Brug Håndter kort i menuen Norton på Norton-værktøjslinjen. Kortet oprettes med websidens region. Du kan bruge kortet til at udfylde websidens skema.

Kontakt

Du kan angive dine kontaktoplysninger på denne fane. Kontaktoplysninger omfatter din e-mail-adresse, din postadresse og dine telefonnumre.

Kreditkort

Du kan angive dine kreditkortoplysninger på denne fane. Du kan angive standardkreditkortoplysninger som f.eks. kortets type, udløbsoplysninger og kortnummer. Du kan ikke angive et kreditkortnummer med mere end 16 cifre.

Af sikkerhedsmæssige årsager viser Identity Safe ikke det fulde kreditkortnummer. Kun de sidste fire cifre vises.

Du kan også overføre et billede for at gøre det nemt at identificere kortet. Når du klikker på Opdater billede, viser Norton 360 en liste over billeder. Du kan enten vælge et billede fra listen eller overføre et andet.

Yderligere oplysninger

Om Håndter kort

Redigering, sletning eller kopiering af kort


Konfiguration af filkategorier

I dette vindue kan du se alle de filtyper og tilsvarende typenavne, som tilhører den valgte kategori. Du kan bruge rullelisten øverst i vinduet til at vælge en filkategori. Du kan få vist og redigere listen med filtyper.

Hvis du ændrer en filtype i en filkategori, gælder ændringen i alle backupsæt i Norton 360. Ændringer gælder også alle de backupsæt, du opretter i Norton 360 fremover.

Du kan tilføje, ændre eller fjerne filtyper på følgende måder.

Tilføj ny

Føjer en ny filtype til listen

Når du har føjet en filtype til listen, gennemsøges din computer for filer af denne type og føjer dem til sikkerhedskopien. Når Backup køres næste gang, sikkerhedskopieres alle filer af den tilføjede filtype.

Bemærk!

Et filtypenavn kan maksimalt være på 32 tegn.

Rediger

Bruges til at redigere en af de viste filtyper

Du kan redigere filtyper, der allerede er på listen, eller filtyper som du selv har tilføjet.

Fjern

Bruges til at fjerne en filtype fra listen

Gendan standardindstillinger

Bruges til at gendanne en filkategoris standardliste over filtyper

Når du gendanner standardindstillingerne for en filkategori, gendannes eventuelle slettede filtyper, mens tilføjede filtyper slettes.

Gem

Bruges til at gemme ændringerne og lukke vinduet Rediger filtyper.

Annuller

Bruges til at lukke vinduet Rediger filtyper uden at gemme ændringerne


Filtyper, der understøttes i forbindelse med backup

Backup finder, kategoriserer og sikkerhedskopierer filer, der er oprettet med de fleste af de problemer, der bruges på pc'er.

Den følgende liste indeholder nogle af de filtyper, som indgår i de forskellige backupkategorier:

Billeder

Denne kategori omfatter bl.a.: jpeg- og jiff-billeder (.jpg, .jpeg, .jpe, .jP2, .j2k, .j2c, .jpf), Graphic Interchange Format-billedfiler (.gif), Bitmap-grafikfiler (.bmp, .pct), Tagged Image Format-filer (.tif, .tiff), Adobe PhotoDeluxe-billeder (.pdd), Windows-metafiler (.wmf), Portable (Public) Network Graphic-filer (.png), Photoshop-filer (.psd), Macintosh Quickdraw/PICT Drawing-filer (.pict), Encapsulated Postscript-filer (.eps), MS Foxpro Screen-filer (.sct), Run Length Encoded Bitmap-filer (.rle), Device-Independent Bitmap Graphic-filer (.dib), Borland JBuilder Project-filer (.jpx), Japan Picture Format-filer (.jpc), Image Alchemy HSI Temporary Raw Bitmap-filer (.raw), Pixar Picture-filer (.pxr), CAD-filer (.vda), Pixar Picture-fil (.pxr), TARGA-filer (.tga), Adobe Illustrator-vektorgrafik (.ai); Kodak Photo CD (.pcd); Kodak RAW-bitmapbillede (.kdc); Adobe InDesign-dokument (.indd); Paint Shop Pro-billede (.psp); Corel-vektorgrafiktegning (.cdr) og Targa-bitmapfiler (.icb, .vst).

Musik

Denne kategori omfatter bl.a.: MPEG Audio Stream, Layer III-filer (.mp3), MPEG-4 Video-filer (.mp4), MPEG-4 Audio Layer-filer (.m4a), Apples kopibeskyttede AAC-filer (.m4p), Real Networks RealMedia Streaming Media-filer (.ra), RealMedia Streaming Media-filer (.rm), RealMedia Metafile-filer (.ram), MIDI-filer (.rmi), MS Windows Media Media-lydfiler (.wma), MPEG-2 Advanced Audio Coding-filer (.aac), Monkey's Audio Lossless Audio Compression Format-filer (.ape), Free Lossless Audio Codec-filer (.flac), Waveform Audio-filer (.wav), MP3 Playlist-filer (.m3u), Musical Instrument Digital Interface-filer (.mid, .midi), Fast Tracker 2 Extended Module-filer (.xm), ScreamTracker v3-lydfiler (.s3m), MPEG Audio Stream, Layer I (.mp1); Windows Media Player-afspilningsliste (.wpl); afspilningsliste (.pls); Audio Codec 3-fil (.a3c); Audio Interchange File Format ( .aif, .aifc, .aiff); og MPEG Audio Stream, Layer II (.mp2)..

Regnskabsfiler

Denne kategori omfatter bl.a.: Microsoft Money-filer (.mny, .mn1, .mn2, .mn3, .mn4, .mn5, .mn6, .mn7, .mn8, .mn9, .mn10, .mn11, .mn12, .mn13, .mn14, .mn15, .mbf), TurboTax-selvangivelsesfiler (.tax), H&R-selvangivelsesfiler (.t01, .t02, .t03, .t04, .t05, .t06); TaxACT files (.ta0, .ta1, .ta2, .ta3, .ta4, .ta5, .ta8, .ta9), QuickBooks-filer (.qba, .qbb, .qbi, .qbw, .qbx, .qph, .qdf, .qdb, .qif, .qsd, .qel, .qph, q00, q01, .q02, .q03, .q04, .q05, .Q98), Olicom Fax-filer (.ofx), Quicken-datafil (.qdt), Simply Accounting-fil (.sdb) og Open Financial Connectivity-filer (.ofc).

Video

Denne kategori omfatter bl.a.: Microsoft Windows Media-videofiler (.wmv), Apple QuickTime-videoklip (.mov), MPEG 1 System Stream-filer (.mpg, .mpeg), Macromedia Flash Format-filer (.swf), Audio Video Interleave-filer (.avi), MS Advanced Streaming Format-filer (.asf), Beijer E-Designer-filer (.mpa), MPEG Movie Clip-filer (.mpe), MPEG-4 Video-filer (.m4v), Digital Video-fil (.dv), Ogg Vorbis-komprimeret videofil (.ogm), Open Media Format-fil (.omf); MPEG-1 Video-file (.m1v), MPEG-2 Program Stream Format-fil (.m2p), MPEG-2 Video Only-fil (.m2v), QuickTime-film (.moov); MPEG-1 Video-fil (.mpv), QuickTime-film (.qt); VDOScript-fil (.vdo) og dvd-videofilmfil (.vob)

Office-dokumenter

Denne kategori omfatter bl.a.: Microsoft Word-dokumenter og -skabeloner (.doc, .dot), Microsoft Excel-regneark og -skabeloner (.xls, .xlt), filer til Microsoft PowerPoint-præsentationer og -diasshow (.ppt, .pps), Microsoft Project-filer (.mpp), Adobe Acrobat-filer (.pdf), tekstfiler (.txt), Postscript-filer (.ps), HyperText Markup Language-filer (.htm, .html), Microsoft HTML-dokumenter (.mht), WildTangent-png-filer (.wpg), tekstfiler med kommaseparerede værdier (.csv) og WordPerfect PC Suite-dokumenter (.wpd).

E-mail

Denne kategori omfatter bl.a.: Microsoft Outlook-privatmappefiler (.pst), Microsoft Exchange-e-mail (.msg), Microsoft Outlook Express- eller Windows Mail-e-mail (.dbx), Netscape Mail-e-mail (.snm), Media Stream Broadcast (.msb); Mailbox Message-fil (.mbx); Microsoft Outlook-regelguidefil (.rwz); Microsoft Outlook Express Elektronisk post (.eml); First Reader Saved Message Folder (.fol) og .MsMessageStore).

Kontaktpersoner

Denne kategori omfatter bl.a.: Microsoft Outlook-adressekartoteksfiler (.wab), private adressekartoteksfiler fra Microsoft (.pab), Palm Address Book-filer (.aba), Beijer E-Designer-filer (.mpa), Palm Date Book-filer (.tda), vCard-filer (.vcf), Microsoft Outlook-adressekartotek (.oab); Microsoft Telefonbog (.pbk); Palm DateBook-fil (.dba) og Sharp Organizer Telephone Bank (.ozp).

Foretrukne i internetbrowseren

Denne kategori omfatter bl.a.: Internetadresse-filer (.url) fra menuen Foretrukne i Internet Explorer.

Andre filtyper

Denne kategori omfatter filer, som du specifikt tilføjer til din backup. Kategorien indeholder også de filer, som Norton 360 ikke kan tilføje til nogen filkategori.

Du kan for eksempel fjerne en filtype fra en backupfilkategori og tilføje en fil med det pågældende filtypenavn til en backup. I så fald tilføjes filen til kategorien Andre filtyper.

Der findes nogle filtyper, som bruges midlertidigt af programmer. De vil normalt have filtypenavnet .tmp. De kan ikke sikkerhedskopieres, fordi de allerede gemmes på disken på oprettelsestidspunktet.

Det kan forekomme, at en tom mappe bliver sikkerhedskopieret. Dette kan ske, hvis den oprindelige mappe indeholdt en fil, som normalt ikke sikkerhedskopieres, f.eks. en midlertidig fil.

Visse typer af billedfiler kan ikke sikkerhedskopieres, hvis de ikke indeholder bestemte oplysninger. Det er f.eks. tilfældet med et af standardfilformaterne til digitalkameraer, .jpg (udtales "djæj-pæg"). Norton Backup medtager .jpg-filer, i en backup, hvis de indeholder oplysninger om kameraproducenten.


Firewall

Firewallindstillingerne i Norton 360 bruges til at kontrollere internetforbindelsen, så computeren beskyttes mod uønsket kommunikation og indtrængen fra internettet.

I følgende tabel beskrives de fem faner i vinduet Indstillinger for firewallen.

Generelle indstillinger

Her kan du aktivere de generelle firewallfunktioner og tilpasse, hvilke porte der bruges, når der vises internetsider

Du kan styre, hvordan firewallen håndterer almindelige protokoller samt netværkstrafik til og fra computeren. Ud fra de generelle indstillinger vil firewallen tillade eller blokere indkommende og udgående forsøg på at etablere forbindelse og dele ressourcerne på computeren. Du kan også bruge de generelle indstillinger til at lade firewallen styre forsøg på at etablere forbindelse til og fra blokerede og de inaktive porte på computeren.

Programregler

Kan bruges til at styre internetadgangen for programmerne på din computer

Med indstillingerne for Firewall kan du oprette og redigere regler for programmer.

Trafikregler

Her kan du bestemme, hvordan firewallen skal håndtere de forskellige ind- og udgående netværksforbindelser

Med indstillingerne for firewallen kan du oprette og redigere trafikreglerne.

Beskyttelse af browser og mod indtrængen

Her kan du konfigurere firewallen til at blokere forsøg på indtrængen og beskytte din webbrowser mod angreb fra skadelige websteder

Med beskyttelse mod indtrængen scannes al netværkstrafikken til og fra computeren.

Med Browserbeskyttelse kontrolleres browseren for sårbarheder. Internet Explorer 6 og Internet Explorer 7 understøttes. Du skal aktivere indstillingen Browserbeskyttelse for at kunne bruge denne funktion.

Oplysninger om downloads beskytter computeren mod usikre filer, som du måske henter på nettet. Funktionen understøtter kun filoverførsler via HTTP-protokollen og i Internet Explorer og Firefox 3.0.

Avancerede indstillinger

Her kan du aktivere de avancerede beskyttelsesfunktioner i den dynamiske firewall

Du kan aktivere eller deaktivere funktionen Automatisk programkontrol.

Den automatiske programkontrol konfigurerer automatisk indstillingerne for internetadgang for programmer, første gang de køres.

Funktionen Lær automatisk trafik via IPv6 NAT-gennemgang kan kun bruges, når Automatisk programkontrol er aktiveret. Norton 360 indeholder funktionen Lær automatisk trafik via IPv6 NAT-gennemgang, som gør det muligt at kontrollere den netværkstrafik, der bruger Teredo til at kommunikere med din computer.

Når du deaktiverer Automatisk programkontrol, kan du aktivere Avanceret hændelsesovervågning. Du kan bruge indstillingerne for Avanceret hændelsesovervågning til at konfigurere internetadgangsindstillingerne for internetaktiverede programmer, første gang du kører.


Løs alle

De fleste problemer, f.eks. i forbindelse virus og spyware og firewallindstillinger, løses automatisk. Nogle problemer kræver dog, at du foretager dig noget.

I vinduet Løs alle kan du se følgende oplysninger:

  • De problemer, som kræver, at du foretager dig noget

  • Hvilke sikkerhedsfunktioner, der er slået fra og skal slås til, hvis du vil være fuldstændig beskyttet

  • Mængden af ledig plads til onlinebackup

  • Dit Norton-programs abonnementsstatus

I kolonnen Beskrivelse kan du se de problemer, som Norton 360 har identificeret, og en beskrivelse af hvert. I kolonnen Handling kan du se den anbefalede handling for det pågældende problem. Du kan klikke på linket, der vises ved siden af et problem, hvis Norton 360 skal løse problemet. Hvis du klikker på knappen Løs alle, løses alle problemerne i vinduet Løs alle.

I forbindelse med visse problemer er det evt. nødvendigt, at du foretager dig yderligere i et andet vindue eller program.

De følgende handlinger kræver, at du foretager dig noget

  • I forbindelse med visse handlinger, f.eks. en Norton 360-opdatering, er det muligvis nødvendigt at genstarte computeren.

    Hvis meddelelsen Computeren skal genstartes for, at ændringerne kan træde i kraft vises, skal du godkende, at computeren genstartes.

  • I forbindelse med Backup kan det være nødvendigt at konfigurere en backup, hvis du ikke har gjort det tidligere.

    Hvis der er problemer med en eksisterende backup, er det muligvis nødvendigt at ændre placeringen af sikkerhedskopierne eller en anden indstilling.


Forsigtig

Norton Safe Web har analyseret webstedet, og registreret at det kan være til gene. Webstedet kan sende dig spam-e-mail og ændre dine browserindstillinger uden din godkendelse.

Webstedet kan også have visse trusler, der er klassificeret som Irritationsfaktorer. Disse irritationsfaktorer er ikke farlige, men de kan udgøre en trussel for dine identiteter. Som eksempler på irritationsfaktorer kan nævnes pop op-vinduer, hackerværktøjer, vitsprogrammer, trackware, vildledende programmer og uønskede programmer, der installeres uden din tilladelse.

Symantec anbefaler, at du ikke besøger dette websted.

Du kan læse mere om dette websted ved at klikke på Fuld rapport. Du kan også klikke på linket, hvis du vil sende feedback om dette websted og læse anmeldelser fra andre Norton-brugere.


Forsigtig

Norton Safe Web har analyseret denne side og har registreret at indkøb via siden kan være forbundet med risici. Det er usikkert at besøge dette websted, og du bør derfor ikke besøge denne side.

Webstedet kan også have visse trusler, der er klassificeret som Irritationsfaktorer. Disse irritationsfaktorer er ikke farlige, men de kan udgøre en trussel for dine identiteter. Som eksempler på irritationsfaktorer kan nævnes pop op-vinduer, hackerværktøjer, vitsprogrammer, trackware, vildledende programmer og uønskede programmer, der installeres uden din tilladelse.

Symantec anbefaler, at du ikke besøger dette websted.

Du kan læse mere om denne webside ved at klikke på Fuld rapport. Du kan også klikke på linket, hvis du vil sende feedback om dette websted og læse anmeldelser fra andre Norton-brugere.


Webstedet er sikkert

Norton Safe Web har analyseret webstedet og har ikke fundet nogen tegn på trusler. Norton Safe Web har også konstateret, at shopping på denne webside er sikkert.

Du kan læse mere om denne webside ved at klikke på Fuld rapport. Du kan også klikke på linket, hvis du vil sende feedback om dette websted og læse anmeldelser fra andre Norton-brugere.


Norton Safe Web

Norton Safe Web viser Nortons vurderingsikon, når du er på en hjemmeside. Når du klikker på Nortons vurderingsikon på Norton-værktøjslinjen, vises et vindue med oplysninger om, hvor sikkert webstedet er. Norton Safe Web stiller også en detaljeret rapport om webstedets sikkerhed til rådighed. Du kan få vist den detaljerede rapport ved at klikke på Fuld rapport. Rapporten vises på webstedet Norton Safe Web.

Webstedet Norton Safe Web giver dig følgende funktioner til at bedømme et givent websteds sikkerhedsstatus:

  • Brugernes vurdering vises

  • Det er muligt at tilføje din egen vurdering

  • Du kan læse andre brugeres anmeldelser

  • Der vises en liste med nøgleord for webstedet

  • Der vises generelle oplysninger og oplysninger om trusler

Norton Safe Web klassificerer websteder på følgende måde, når du surfer på internettet:

Webstedet er sikkert | Der vises et grønt flueben ved siden af søgeresultaterne. Når du besøger dette websted, vises det samme ikon på Norton-værktøjslinjen. Norton Safe Web har analyseret webstedet og har konstateret at det er sikkert.
Webstedet er ikke undersøgt | Der vises et gråt spørgsmålstegn ved siden af søgeresultaterne. Der vises et gråt spørgsmålstegn ved siden af søgeresultaterne. Når du besøger dette websted, vises et grønt flueben på Norton-værktøjslinjen. Norton Safe Web har analyseret webstedet, men har ikke tilstrækkelige oplysninger om det.
Webstedet er usikkert | Der vises et rødt kryds ved siden af søgeresultaterne. Når du besøger dette websted, vises det samme ikon på Norton-værktøjslinjen. Norton Safe Web har analyseret denne side, og registreret at webstedet er usikkert.
Forsigtig | Der vises et gult udråbstegn ved siden af søgeresultaterne. Når du besøger dette websted, vises det samme ikon på Norton-værktøjslinjen. Norton Safe Web har analyseret webstedet og har registreret, at det kan være til gene.

Norton Safe Web viser følgende sikkerhedsoplysninger om handel, når du surfer på internettet:

Sikkert | Norton Safe Web har analyseret webstedet og har konstateret, at du kan handle sikkert her.
Ikke testet | Norton Safe Web har ikke tilstrækkelige oplysninger om webstedet til at afgive en sikkerhedsvurdering i forbindelse med handel.
Risikabelt | Norton Safe Web har analyseret webstedet og har konstateret, at det kan være risikabelt at handle der. Symantec anbefaler, at du ikke besøger dette websted. Der sælges muligvis falske varer på webstedet.
Begrænset | Norton Safe Web har analyseret webstedet og har kun enkelte oplysninger til at afgive en sikkerhedsvurdering i forbindelse med handel. Der er ikke tilstrækkelige oplysninger til at fastslå, at webstedet er sikkert til handel.

Når du foretager søgninger på internettet med Google, Yahoo, eller Bing, viser Norton Safe Web et vurderingsikon ud for søgeresultaterne. Når du holder markøren over ikonet, vises der et pop op-vindue med sikkerhedsoplysninger for webstedet og oplysninger om sikkerhed ved handel. I vinduet vises der nogle enkle oplysninger om webstedets sikkerhed. Norton Safe Web stiller også en detaljeret rapport om webstedets sikkerhed til rådighed.

Du kan få vist den detaljerede rapport ved at klikke på ikonet eller Fuld rapport i pop op-vinduet. Rapporten vises på webstedet Norton Safe Web.


Indstillinger for Identitetsbeskyttelse

Med Identitetsbeskyttelse kan du beskytte dine personlige oplysninger, når du surfer eller handler på internettet.

Identitetsbeskyttelse opbevarer og håndterer dine loginoplysninger. Funktionen giver dig et sikkert sted at opbevare brugernavne, adgangskoder og andre personlige oplysninger, f.eks. adresser, kreditkortoplysninger samt juridiske og økonomiske oplysninger.

Når du bruger søgemaskiner på internettet, analyserer Norton Safe Web sikkerhedsniveauet for de websteder, der vises på siden med søgeresultater. Ud for hvert søgeresultat vises et ikon, der angiver webstedets sikkerhedsvurdering. Du kan også læse flere sikkerhedsoplysninger om webstedet, inden du besøger det.

Identitetsbeskyttelse indeholder følgende funktioner, der giver dig større sikkerhed, mens du surfer på internettet:

Identity Safe

Sikrer dine personlige oplysninger og beskytter din identitet online.

Identity Safe giver dig mulighed for at oprette én lokal profil pr. Windows-brugerkonto og én flytbar profil pr. eksternt drev. Du kan oprette og gemme data i en flytbar profil på samme måde som for en lokal profil.

Hvis Identitetsbeskyttelse deaktiveres, kan du ikke se nogen af programmets indstillinger. Du kan heller ikke bruge Identity Safe, mens du surfer på internettet.

Sikker surfing

Aktiverer Anti-phishing og Norton Safe Web, så du er beskyttet mod phishing-angreb

Anti-phishing-funktionen analyserer og viser sikkerhedsoplysningerne om webstederne i pop op-vinduet Norton Sikkerhed for websted.

Selv om du deaktiverer Anti-phishing, beskytter Identitetsbeskyttelse dig stadig mod trusler på internettet vha. Norton Safe Web-funktionen.

Norton Safe Web sørger for at du er bedre sikret, når du surfer på internettet med Internet Explorer eller Firefox.

Hvis du deaktiverer Norton Safe Web, vises vurderingsikonerne ikke ud for søgeresultaterne.

Hvis du deaktiverer Sikker surfing, angives besøgte websteders status som Siden ikke analyseret i pop op-vinduet Norton Sikkerhed for websted. Du kan aktivere Anti-phishing med funktionen Aktiver Anti-phishing i pop op-vinduet Norton Sikkerhed for websted.

Yderligere oplysninger

Om indstillingerne for Identitetsbeskyttelse


Webstedet er ikke undersøgt

Norton Safe Web har analyseret siden, men har ikke tilstrækkelige oplysninger om webstedet. Symantec anbefaler, at du ikke besøger dette websted.

Du kan læse mere om denne webside ved at klikke på Fuld rapport. Du kan også klikke på linket, hvis du vil sende feedback om dette websted og læse anmeldelser fra andre Norton-brugere.


Webstedet er usikkert

Norton Safe Web har analyseret denne side og har registreret at webstedet er usikkert. Webstedet forsøger muligvis at installere skadelig software på computeren.

Webstedet kan også have visse trusler, der er klassificeret som Irritationsfaktorer. Disse irritationsfaktorer er ikke farlige, men de kan udgøre en trussel for dine identiteter. Som eksempler på irritationsfaktorer kan nævnes pop op-vinduer, hackerværktøjer, vitsprogrammer, trackware, vildledende programmer og uønskede programmer, der installeres uden din tilladelse.

Symantec anbefaler, at du ikke besøger dette websted.

Du kan læse mere om denne webside ved at klikke på Fuld rapport. Du kan også klikke på linket, hvis du vil sende feedback om dette websted og læse anmeldelser fra andre Norton-brugere.


Optimering ved inaktivitet

Med Optimering ved inaktivitet kan du konfigurere Norton 360 til at defragmentere startdiskenheden, når computeren ikke er i brug. Norton 360 planlægger automatisk optimeringen, når det registrerer, at der bliver installeret et program på computeren, og computeren ikke er i brug. Hvis du begynder at bruge computeren igen, standser Norton 360 optimeringsopgaven, og venter til næste gang, computeren ikke er i brug, med at fortsætte. Optimeringsopgaverne påvirker derfor ikke computerens ydeevne.

Optimeringen omarrangerer filfragmenterne i nærtliggende eller sammenhængende klynger på harddisken. Dette forbedrer computerens ydeevne, da filerne hurtigere kan blive læst ind i hukommelsen. Optimeringen maksimerer også den anvendelige ledige plads på en disk ved at gruppere de oftest anvendte filer og sjældnest anvendte filer. Derudover samler optimeringen den ledige plads for at undgå fragmentering af nytilføjede filer.

Du kan selv optimere computeren med funktionen Optimer i vinduet Ydeevne, som kommer frem, når du klikker på ikonet for Ydeevne i hovedvinduet. Du kan også se antallet af optimeringer over de sidste tre måneder i Hændelsesgrafen i vinduet Ydeevne.

Yderligere oplysninger

Om optimering

Optimering af startdiskenheden

Sådan åbner du vinduet Ydeevne


Advarsel om aktivering

For at kunne bruge alle funktionerne i Norton 360, skal programmet først aktiveres. Hvis du ikke aktiverede Norton 360 under installationen, modtager du advarsler med jævne mellemrum, indtil du aktiverer programmet. Programaktivering er med til at begrænse risikoen for piratkopiering af software, og samtidig sikrer du, at du har ægte Symantec-software.

Du skal aktivere programmet inden for den tidsperiode, som angives i advarslen, da det ellers holder op med at fungere. Du kan aktivere programmet direkte fra Norton 360-advarslen. Aktiveringen tager kun et par minutter.


Overtrædelse af licensaftalen

Når du ser en meddelelse om, at licensaftalen er overtrådt, betyder det, at det installerede program ikke er gyldigt. Dine muligheder afhænger af, hvilken version der er installeret. Klik på en af knapperne for at vælge den ønskede mulighed.


Licensen skal fornys

Hvis du ikke fornyer licensen, vil du ikke længere modtage program- eller sikkerhedsopdateringer. Desuden er du ikke længere beskyttet mod nye trusler. Dine muligheder afhænger af, hvilken version der er installeret. Klik på en af knapperne for at vælge den ønskede mulighed.


Abonnementet er udløbet

Hvis dit abonnement er udløbet, betyder det, at du ikke længere kan modtage programopdateringer, og at computeren ikke længere vil være beskyttet mod de nye trusler, som dukker op. Dine muligheder afhænger af, hvilken version der er installeret. Klik på en af knapperne for at vælge en af mulighederne.


Advarsel om at abonnementet udløber

Du skal have et gyldigt abonnement på Norton 360, hvis computeren skal være beskyttet mod sikkerhedstrusler og risici. Når dit abonnement er ved at udløbe, vises en advarsel i Norton 360, så du kan forny det.

Hvis dit abonnement udløber, betyder det, at du ikke længere kan modtage programopdateringer, og at computeren ikke længere vil være beskyttet mod de nye trusler, som dukker op. Dine muligheder afhænger af, hvilken version der er installeret. Klik på en af knapperne for at vælge en af mulighederne.


Prøveperiode udløbet

Når du ser en meddelelse om, at dine prøveversion er udløbet, betyder det, at du ikke længere modtager programopdateringer. Desuden er du ikke længere beskyttet mod nye trusler. Dine muligheder afhænger af, hvilken version der er installeret. Klik på en af knapperne for at vælge en af mulighederne.


Administration af backupsæt - inkluderede filer

Dette vindue er en eksempelvisning af de filer, som du inkluderer i et backupsæt Dette vindue viser alle de filer, som du inkluderer i et backupsæt Her kan du se detaljer såsom den samlede størrelse på og antallet af inkluderede filer. For hver fil viser Norton 360 detaljer såsom filens placering og størrelse.

Du kan bruge linket Fjern fra backupsæt nederst i vinduet til at fjerne udvalgte filer fra backupsættet. Du kan også bruge funktionen Tilføj eller udelad filer og mapper for at se de udeladte filer og mapper.

I dette vindue vises alle de filer, som du har inkluderet i et backupsæt, i en tabel med de følgende detaljer:

Inkluderet | Viser alle de filer, som er tilgængelige i den filkategori, der tilhører det valgte backupsæt; Her ser du også filens placering og type.
Størrelse | Viser størrelsen på alle de filer, som er tilgængelige i den filkategori, der tilhører det valgte backupsæt

Hvis du ikke kan se hele stien for en fil, kan du flytte markøren hen over den - så vises den.


Brugernavn

Når du tilføjer loginoplysninger manuelt i Identity Safe, skal du angive et brugernavn til dem. Indtast det nye brugernavn i feltet Indtast nyt brugernavn.

Du kan angive en adgangskode i feltet Adgangskode under Detaljer. Loginoplysningerne vises kun in panelet Detaljer, når du har valgt et sæt i Loginoplysninger.

Bemærk!

Et brugernavn kan ikke indeholde følgende tegn: | \ / : * ? " < >

Du kan også ændre de brugernavne og adgangskoder, du gemmer i Identity Safe. I givet fals skal du klikke på Rediger ud for Brugernavn under panelet Detaljer i vinduet Håndtering af loginoplysninger.

Du kan også ændre adgangskoden i vinduet Håndtering af loginoplysninger.

Yderligere oplysninger

Ændring af brugernavn og adgangskode


Sikkerhedshistorik

Sikkerhedshistorik er et centralt sted, hvor du kan udføre følgende handlinger:

  • Se historik for advarsler og meddelelser om hændelser.

  • Se resultater fra de scanninger, der er udført på computeren.

  • Se de filer, som du har indsendt til Symantec Security Response.

  • Håndtere filer, der er sat i karantæne.

  • Overvåge de sikkerhedsopgaver, som dine programmer udfører i baggrunden.

Sikkerhedshistorik indeholder følgende muligheder for at administrere Sikkerhedshistorik-oplysningerne:

Vis

Bruges til at vælge den kategori i Sikkerhedshistorik, du vil se sikkerhedsoplysninger fra

I kategorierne Oversigt over seneste og Fuld oversigt kan du se oplysninger om sikkerhedshændelser fra alle kategorierne.

Når du vælger en mulighed i listen, vises oplysningerne om sikkerhedshændelser i forbindelse med den i listen over sikkerhedshændelser.

I listen med sikkerhedshændelser kan du se oplysninger om, hvor alvorlig en risiko der er tale om, aktiviteter, status samt dato og klokkeslæt for hændelsen.

Flere oplysninger

Her kan du se flere oplysninger om det punkt, du valgte i listen med sikkerhedshændelser

Indstillinger

Bruges til at åbne vinduet Trussel fundet

Her kan du se de handlinger, du skal udføre i forbindelse med hændelsen i sikkerhedshistorikken.

Denne indstilling kan kun benyttes i forbindelse med kategorier som Karantæne.

Eksport

Bruges til at eksportere oplysningerne i Sikkerhedshistorik

Norton 360 gemmer de oplysninger, du eksporterer, i .mcf-format eller i en tekstfil (kommasepareret fil). Når du eksporterer, bruges kategorinavnet fra listen Vis som standardfilnavn. Du kan angive et filnavn efter eget valg.

Bemærk!

Filformatet mcf er Symantecs eget filformat til logfiler fra Sikkerhedshistorik. Du kan se historikken for de sikkerhedshændelser, du gemmer, ved at importere mcf-filen i Sikkerhedshistorik.

Import

Bruges til at importere de gemte oplysninger fra Sikkerhedshistorik

Listen med sikkerhedshændelser erstatter den nuværende liste, og alle hændelser fra mcf-filen vises. Du kan også vælge en mulighed i listen Vis, og se de detaljer, der er gemt i mcf-filen, som er specifikke for denne mulighed.

Bemærk!

Du kan ikke redigere de importerede data. Du kan f.eks. ikke rydde logfilerne. Du kan vende tilbage til den nuværende liste med sikkerhedshændelser ved at klikke på Luk fil: filnavn.mcf.

Hurtig søgning

Bruges til at finde poster i sikkerhedshistorikken vha. et nøgleord eller navnet på en sikkerhedsrisiko

Hvis du f.eks. vil se alle advarsler, som Auto-Protect har genereret, kan du filtrere vha. ordet Auto-Protect. Hvis du vil se alle poster vedrørende en bestemt sikkerhedsrisiko, kan du indtaste navnet på den.

Du kan f.eks. skrive Adware.Hotbar som navn på en sikkerhedsrisiko i feltet Hurtig søgning. Alle poster, som er knyttet til denne kategori, er vist i listen med sikkerhedshændelser.

Du kan også søge efter alle sikkerhedshændelser fra en bestemt dato.

Du kan desuden udføre specifikke handlinger, alt efter hvilken mulighed, du valgte. Du kan bl.a. vælge Ryd historik, Ryd poster og Sæt i karantæne. Hvis du f.eks. vælger Karantæne, kan du vælge at sætte en fil i karantæne fra Sikkerhedshistorik.


Netværk

Et hjemmenetværk består normalt af de computere og andre enheder, som deler en internetforbindelse. Med funktionen Kort over netværkssikkerhed kan du få vist og administrere netværket.

Du kan bruge Konfigurer i rækken Kort over netværkssikkerhed til at åbne vinduet Kort over netværkssikkerhed. Kortet over netværkssikkerhed er en grafisk fremstilling af enhederne på det netværk, som computeren er forbundet til. Du kan se oplysningerne for hver enhed, inden du konfigurerer fjernovervågning.

Med funktionen Pålidelighedskontrol kan du administrere tillidsniveauet til hver af de enheder, som du manuelt slutter til netværket. Med funktionen Pålidelighedskontrol vises alle de enheder, som manuelt føjes til kortet over netværkssikkerheden - uanset deres forbindelsesstatus.

Du kan konfigurere den kommunikationsport, som Norton-programmerne anvender til indbyrdes kommunikation. Du kan også angive, om vinduet Kort over netværkssikkerhed skal vises, når du åbner Oversigt over netværkssikkerhed.

Du kan fjerne alle de enheder, som er listet på kortet over netværket, med Slet kort over netværkfunktionen. Du kan slette oversigten over netværket, hvis du vil oprette en ny liste over enheder. Du kan for eksempel fjerne alle de enheder, der fandtes på dit tidligere netværk, inden du opretter forbindelse til et nyt netværk.


Min konto

I vinduet Min konto kan du aktivere programmet eller forny dit abonnement på programmet. Dette vindue giver dig også adgang til din Norton Account og til den månedlige rapport.

Når du opretter en Norton Account, kan du både se og administrere alle dine Norton-programmer og dine kontoinformationer på Norton Account-hjemmesiden. Din Norton Account gemmer også produktnøglerne til dine registrerede Norton-programmer, hvilket kan være en hjælp, hvis du på et tidspunkt får brug for at geninstallere et program eller en tjeneste.

Vinduet Min konto indeholder følgende funktioner:

Log på Norton Account | Her får du mulighed for at registrere dit program og for at administrere alle dine Norton-programmer
Forny abonnement | Her kan du tjekke dit abonnements status, og forny dit abonnement
Aktiver Norton 360 | Her kan du aktivere dit Norton 360-program med din unikke produktnøgle; Denne mulighed kan kun bruges, hvis du ikke allerede har aktiveret &;-programmet. Du skal aktivere Norton 360 for at kunne bruge alle funktionerne i programmet.
Køb mere lagerplads | Her kan du købe ekstra onlinelagerplads til backup af dine data
Beskyt flere computere | Her kan du købe flere produktnøgler med henblik på at installere Norton 360 på andre computere; Dit produkt skal være registreret, hvis du vil bruge denne funktion.
Vis månedlig rapport | Her kan du se en oversigt over alle aktiviteterne for en måned eller en rapport fra installationstidspunktet til dags dato

Desuden indeholder vinduet Min konto abonnementsoplysninger under Status. Du kan se hvor mange dage du har tilbage til at aktivere programmet eller det resterende antal dage i det nuværende abonnement.

Under Min konto er der også oplysninger om Ledig plads og tilgængelig Plads i alt på Onlinebackup.


Køb mere internetbaseret lagerplads

Du kan bruge sikker internetbaseret lagerplads til backup, hvis backupsættets størrelse ligger inden for den allokerede lagerplads. Hvis du ikke har tilstrækkelig internetbaseret lagerplads til backup, giver Norton 360 dig mulighed for at købe mere plads. Du kan få vist flere oplysninger om, hvor meget lagerplads der kræves til en backup, og hvor meget ledig plads der er på dit internetbaserede datalager, under fanen Hvor i vinduet Administration af backupsæt.

Bemærk!

Du skal have forbindelse til internettet og være logget på din Norton Account, hvis du vil købe internetbaseret lagerplads.


Trafikregler for firewallen

Indstillingerne under denne fane bruges til at angive, hvordan firewallen skal håndtere kommunikationen mellem din computer og de netværk, den er tilsluttet. Reglerne, du opretter eller ændrer, gælder alle programmer på computeren. Disse regler håndterer følgende typer firewallkommunikation:

Indkommende standard-ICMP

Udgående standard-ICMP

ICMP-beskeder (ICMP er en forkortelse for Internet Control Message Protocol) indeholder status- og kontroloplysninger. Med disse indstillinger styres alle typer af udgående og de sikre former for indkommende ICMP-beskeder.

Indkommende standard-NetBIOS-navn

Indkommende standard-NetBIOS

NetBIOS er et akronym for Network Basic Input/Output System. NetBIOS leverer navne-, sessions- og datagramtjenester.

Disse indstillinger er afgørende for NetBIOS-kommunikationen, som bruges til enhedsnavngivning og dataoverførsel i fil- og udskrivningstjenesterne på Microsoft-netværk.

Indkommende standard-Bootp

Udgående standard-Bootp

Bootp er en forkortelse for Bootstrap Protocol, der gør det muligt for en computer at finde sin egen IP-adresse.

Disse indstillinger styrer Bootp-tjenesterne.


Programregler til firewallen

Firewallen i Norton 360 beskytter pc'en mod uautoriseret netværkskommunikation og indtrængen. Under denne fane kan du angive specifikke adgangsregler for hvert af programmerne på computeren.

Der er følgende muligheder:

Automatisk

Internetadgangen for de enkelte programmer konfigureres automatisk baseret på Symantecs anbefalinger.

Dette er standardindstillingen, som automatisk tildeles et program, når Automatisk programkontrol er slået til.

Tillad

Tillader at programmet får adgang til internettet

Bloker

Forhindrer, at programmet får adgang til internettet

Brugerdefineret

Vinduet Programregler åbnes, og her kan du manuelt oprette og ændre firewallreglerne for det pågældende program.


Detaljer om Pc-sikkerhed

Detaljer om Pc-sikkerhed bruges til at få vist Norton 360-aktiviteterne i forbindelse med virus, spyware, firewallen og sårbarheder.

Status for de enkelte aktiviteter i vinduet Detaljer i Pc-sikkerhed er medvirkende til at afgøre den overordnede sikkerhedsstatus og den overordnede status for Norton 360. Ikonet ud for hvert af punkterne i listen viser den overordnede sikkerhedsstatus.

Hvis det er nødvendigt, at du foretager dig noget, vises der en besked, hvor det beskrives, hvad du skal gøre. Når det er nødvendigt, vises linket Detaljer, så du kan se detaljerede oplysninger om filer, virusaktivitet, hvor alvorligt det er, status og anbefalede handlinger.

Den følgende taber viser de aktiviteter, der indgår i Pc-sikkerhed:

Scanning for virus og spyware | Viser, hvor længe siden det er, at hele computeren blev scannet for virus og spyware vha. funktionen Antivirus-indstillinger.
Definitionsopdatering | Her kan du se, hvornår virusdefinitionerne sidst blev opdateret
Auto-Protect | Kontrollerer, at Auto-Protect automatisk beskytter computeren mod virus, spyware og andre risici
Avanceret SONAR-beskyttelse | SONAR registrerer og beskytter computeren mod skadelig kode, før der er udgivet virusdefinitioner
Dynamisk firewall | Det kontrolleres, at firewallen er aktiveret, og at skadelige programmer blokeres fra at trænge ind på computeren
Antispyware | Det kontrolleres, at AntiSpyware beskytter computeren mod sikkerhedsrisici, der kan udgøre en fare for dine personlige oplysninger
Beskyttelse mod indtrængen | Det kontrolleres, at forsøg på at trænge ind på computeren blokeres vha. Beskyttelse mod indtrængen
Browserbeskyttelse | Indstillingerne for browseren kontrolleres, så det sikres, at det sikkerhedsniveau, som er bedst med henblik på at beskytte computeren mod usikre websteder, er valgt
Scanning af indkommende e-mail | Det kontrolleres, at Virusscanning af e-mail stopper infektioner via mail, som sendes til dig
Scanning af udgående e-mail | Det kontrolleres, at Virusscanning af e-mail stopper inficerede mail, som du sender, ved at scanne dem for virus

Du har desuden følgende valgmuligheder under Det kan du foretage dig:

Kør scanninger | Med denne funktion kan du foretage anbefalede, omfattende eller brugerdefinerede scanninger, hvor computeren undersøges for unødvendige filer, virus og andre trusler
Kør LiveUpdate | Kører LiveUpdate for at tjekke, om der er sikkerheds- og definitionsopdateringer, og i givet fald hente dem


Firewallregler: handling

Du kan oprette en regel, der styrer, hvordan andre computere på netværket får adgang til din, på grundlag af forskellige kriterier. Nogle af kriterierne er protokoltype, porte, internetadresse og kommunikationsretning.

Vælg den handling, der skal udføres for reglen, hvis alle kriterier er opfyldt. Du kan vælge mellem:

Tillad | Kommunikation af denne type tillades; Eksempel: en trafikregel med følgende kriterier: alle indkommende forbindelser fra internetadressen 192.168.1.1 gennem port nummer 8080. Når du vælger Tillad, tillader den dynamiske firewall alle forbindelser, der opfylder de andre kriterier i denne trafikregel.
Bloker | Kommunikation af denne type tillades ikke; Eksempel: en trafikregel med følgende kriterier: alle indkommende forbindelser fra internetadressen 192.168.1.1 gennem port nummer 8080. Når du vælger Bloker, blokerer den dynamiske firewall alle forbindelser, der opfylder de andre kriterier i denne trafikregel.
Overvåg | Hændelsesloggen opdateres, hver gang der forekommer kommunikation af denne type. På denne måde kan du holde øje med, hvor ofte denne regel anvendes. Du kan få vist hændelsesloggen under Firewall - Aktiviteter i vinduet Sikkerhedshistorik. Overvågningsreglen logfører kun netværkshændelser. Du skal dog lave en anden regel, som enten tillader eller blokerer trafikken.

Yderligere oplysninger

Brug af guiden Tilføj regel


Firewallregler: kommunikation

Ved internetkommunikation anvendes der forskellige protokoller og porte. Du kan angive protokoltypen og portene som kriterier i en firewallregel.

Vælg protokollerne for reglen. Du kan vælge mellem:

TCP

Reglen gælder for TCP-kommunikation (Transmission Control Protocol).

UDP

Reglen gælder for UDP-kommunikation (User Datagram Protocol).

TCP og UDP

Reglen gælder for både TCP- og UDP-kommunikation.

ICMP

Reglen gælder for ICMP-kommunikation (Internet Control Message Protocol).

Denne mulighed kan kun vælges, når du tilføjer eller ændrer en trafikregel eller ændrer en programregel, som håndterer ICMP-trafik.

ICMPv6

Reglen gælder for ICMP-kommunikation (Internet Control Message Protocol for internetprotokollen, version 6).

Denne mulighed kan kun vælges, når du tilføjer eller ændrer en trafikregel eller ændrer en programregel, som håndterer ICMPv6-trafik.

Alle

Reglen gælder for alle understøttede protokoller.

Når du vælger denne valgmulighed, kan du ikke angive de kommunikationstyper eller porte, der gælder for reglen.

Ved UDP-kommunikation analyserer reglen kun det første datagram. Hvis reglen gælder, anvendes den samme handling ved alle efterfølgende UDP-datagrammer, uanset hvilken retning de bevæger sig i mellem samme slutpunkter.

Vælg de relevante porte for reglen. Du kan vælge mellem:

Alle typer kommunikation (alle porte, lokale og eksterne)

Reglen gælder for kommunikation via alle porte.

Kun kommunikation, der svarer til alle de typer og porte, som er vist nedenfor

Reglen gælder for de anførte porte. Du kan tilføje porte til listen eller fjerne porte fra listen.

Du kan angive portene ved at vælge blandt portene på listen eller ved at tilføje specifikke porte eller portintervaller. Hvis du vælger ICMP- eller ICMv6-protokollen, skal du angive kommandoerne. Hvis du vil gøre det, skal du vælge en kommando på listen med kommandoer eller tilføje specifikke kommandoer eller kommandoområder.

Hvis du vælger denne handling, kan du vælge Tilføj. Du kan bruge denne funktion til at angive en port eller en kommando. Brug Fjern til at fjerne et element fra listen.

Yderligere oplysninger

Brug af guiden Tilføj regel


Firewallregler: computere

Der kan finde kommunikation sted mellem din computer og enhver anden computer på netværket. En computer kommunikerer med en anden computer på internettet ved hjælp af en webstedadresse eller en internetadresse. Du kan indstille adgangsbegrænsninger for enhver computer, der kan få adgang til din computer.

Marker de computere, som reglen skal gælde for. Du kan vælge mellem:

Alle computere

Reglen gælder for alle computere.

Alle computere på det lokale undernet

Reglen gælder kun for computere på det lokale undernet.

En organisations netværk opdeles i undernet for muliggøre effektiv internetkommunikation. Et undernet repræsenterer alle computerne på et LAN.

Kun de computere og websteder, der er anført nedenfor

Reglen gælder kun for de anførte computere, websteder og domæner.

Du kan angive navnene og adresserne for de computere, som reglen gælder for. Oplysningerne for de angivne computere vises på listen. Du kan også fjerne computere fra listen.

Hvis du vælger denne handling, kan du vælge Tilføj. Du kan bruge denne funktion til at føje en computer til listen. Du kan bruge Fjern til at fjerne en computer fra listen.

Yderligere oplysninger

Brug af guiden Tilføj regel


Firewallregler: forbindelser

Der kan etableres følgende typer forbindelser mellem din computer og andre computere på internettet:

Indkommende | Indkommende forbindelser omfatter kommunikation fra en anden computer til din computer.
Udgående | Udgående forbindelser omfatter kommunikation fra din computer til en anden computer.
Indkommende og udgående | Indkommende og udgående forbindelser omfatter både indkommende og udgående kommunikation til og fra computeren

Vælg typen af forbindelse for reglen. Du kan vælge mellem:

Forbindelser til andre computere | Reglen gælder for udgående forbindelser fra din computer til en anden computer.
Forbindelser fra andre computere | Reglen gælder for indkommende forbindelser fra en anden computer til din computer.
Forbindelser til og fra andre computere | Reglen gælder både for ind- og udgående forbindelser.

Yderligere oplysninger

Brug af guiden Tilføj regel


Firewallregler: beskrivelse

Oversigtslisten med regler i vinduet Guiden Tilføj regel viser samtlige firewallregler med dens navn eller med en beskrivelse.

I beskrivelsesskærmbilledet i vinduet Guiden Tilføj regel eller Rediger regel kan du vælge en beskrivelse af en regel for den dynamiske firewall. Da der kræves flere regler for visse typer kommunikation, skal du angive en specifik beskrivelse.

Når du har angivet en beskrivelse af reglen, kan du fortsætte til det næste skærmbillede i vinduet Guiden Tilføj regel for at få vist oversigten over regelkriterierne. Når du har bekræftet kriterierne, opretter firewallen en ny regel med de angivne kriterier.

Du kan ikke oprette en firewalltrafikregel, hvor alle kriterier svarer til kriterierne i en eksisterende trafikregel.

Yderligere oplysninger

Brug af guiden Tilføj regel


Firewallregler: angivelse af ICMP-kommandoer

I dialogboksen Angiv ICMP-kommandoer kan du specificere særlige kategorier af kommandoer til ICMP-kommunikation. Der findes følgende kategorier:

Kendte kommandoer på listen | Reglen gælder for de markerede kommandoer på listen. Marker hver kommando, som denne regel skal gælde for.
Individuelt angivne kommandoer | Reglen gælder for de kommandoer, som du angiver. Du kan angive flere portnumre, adskilt med mellemrum.
Kommandoområde | Reglen gælder for en række kommandoer. Angiv startkommandoen og slutkommandoen.

Yderligere oplysninger

Brug af guiden Tilføj regel


Firewallregler: angivelse af porte

Hvis du opretter eller ændrer en firewallregel, kan du angive, hvilke kommunikationsmetoder eller porte denne regel gælder for. Der findes følgende kategorier:

Kendte porte på listen | Reglen gælder for de markerede porte på listen. Marker hver af de porte, reglen skal gælde for.
Individuelt angivne porte | Reglen gælder for de porte, som du angiver. Du kan angive flere portnumre, adskilt med mellemrum.
Portområde | Reglen gælder for en række porte. Angiv det portnummer, der skal startes med (lavest), samt det portnummer, der skal sluttes med (højest).
Lokalitet | Denne regel kan gælde for lokale porte og fjernporte. Lokale porte er de porte på computeren, som normalt anvendes til indkommende forbindelser. Fjernporte befinder sig på den computer, som din computer kommunikerer med. De bruges normalt til udgående forbindelser.

Yderligere oplysninger

Brug af guiden Tilføj regel


Firewallregler: sporing

Du kan bruge Sporing til at holde øje med de forekomster af netværkshændelser, som svarer til en firewallregel.

I dette vindue kan du markere Opret hændelseslogpost. Denne valgmulighed opretter en hændelseslogpost, når der forekommer en kommunikationshændelse, som svarer til firewallreglen.

Hvis du valgte Overvåg i vinduet Handling, markeres Opret hændelseslogpost automatisk.

Du kan få vist hændelsesloggen under kategorien Firewall - Aktiviteter i vinduet Sikkerhedshistorik.


Aktiver onlinebackup

Du skal have oprettet en Norton Account for at aktivere Norton 360 Onlinebackup. Hvis du ikke har oprettet en Norton Account, vil du muligvis blive bedt om at gøre det.


Detaljer om Identitetsbeskyttelse

Du kan få vist status for de forskellige funktioner i Identitetsbeskyttelse. De forskellige funktioner i Identitetsbeskyttelse beskytter dig mod tyveri online, og skaber et trygt onlinemiljø.

Når du deaktiverer Sikker surfing eller Anti-phishing, deaktiveres Anti-phishing og Norton Safe Web også automatik. I så fald vises en advarsel i Norton 360. Det anbefales, at du slår Sikker surfing eller Anti-phishing til, sådan at du hele tiden er beskyttet. Du kan aktivere Anti-phishing og Norton Safe vha. Ret nu.

Identitetsbeskyttelse rummer desuden følgende funktioner:

Kontroller måleren for trusler fra internettet | Du kan læse mere om virus og de tilhørende risici; Når du klikker på linket, åbnes Symantecs webside med oplysninger om ikonerne i Symantec-måleren for trusler fra internettet. Du kan også få oplysninger om de forskellige former for trusler og angreb, som computeren kan blive udsat for.
Oplysninger om phishing-angreb | Du kan læse mere om phishing-angreb og de tilhørende risici; Når du klikker på linket, åbnes Symantecs webside med oplysninger om phishing.
Administration af identitetsbeskyttelse | Bruges til at administrere indstillingerne for identitetsbeskyttelse; Når du klikker på dette link, åbnes vinduet Indstillinger for Identitetsbeskyttelse.

Identitetsbeskyttelse giver adgang til følgende funktioner:

Identity Safe | Angiver, om Identity Safe er slået til, og om funktionen er konfigureret; Når Identity Safe er deaktiveret, kan du ikke se nogen af funktionerne i Identity Safe. Du kan heller ikke bruge Identity Safe, mens du surfer på internettet.
Anti-phishing | Angiver, om Anti-phishing er slået til og forhindrer dig i at besøge usikre websteder; Selv om du deaktiverer Anti-phishing, beskytter Norton 360 dig stadig mod trusler på internettet vha. Norton Safe Web-funktionen. Du kan aktivere Anti-phishing vha. Ret nu i vinduet Detaljer om identitetsbeskyttelse.
Norton Safe Web | Angiver om Norton Safe Web er aktiveret og beskytter dig, mens du surfer på internettet. Hvis du deaktiverer Norton Safe Web, kan du ikke se sikkerhedsvurderingen af de websider, du besøger. Nortons vurderingsikon vises også ved siden af søgeresultaterne.


Statusovervågning

Statusovervågning bruges til overvåge eller ignorere beskyttelsesstatussen for Antivirus, Firewall, Identitetsbeskyttelse og diverse andre funktioner. Denne funktion angiver sikkerhedsstatussen for pc'ens internetforbindelse mod uønsket kommunikation. Funktionen overvåger også computeren for virus, spyware og andre trusler og overvåger diverse funktioner som f.eks. backup.

Du kan for eksempel kontrollere eller overvåge Dynamisk firewall i vinduet Statusovervågning og derefter deaktivere Dynamisk firewall. I så fald ændres sikkerhedsstatussen for Norton 360 til I fare. Hvis Dynamisk firewall ikke er markeret eller ignoreres, forbliver sikkerhedsstatussen for Norton 360 uforandret, når du deaktiverer Dynamisk firewall.

Du kan selv vælge, hvilke programfunktioner der skal overvåges.

Du kan vælge følgende funktioner i vinduet Statusovervågning:

Antivirus

Antivirus beskytter computeren mod sikkerhedsrisici, der kan udgøre en fare for dine personlige oplysninger.

I vinduet Statusovervågning kan du vælge at overvåge følgende funktioner:

  • Auto-Protect

  • Avanceret SONAR-beskyttelse

  • Virus- og spyware-scanning

  • Scanning af indkommende e-mail

  • Scanning af udgående e-mail

  • Antispyware

Firewall

Firewallen kontrollerer computerens internetforbindelse, så computeren beskyttes mod uønsket kommunikation og indtrængen fra internettet.

I vinduet Statusovervågning kan du vælge at overvåge følgende funktioner:

  • Dynamisk firewall

  • Beskyttelse mod indtrængen

  • Browserbeskyttelse

Identitetsbeskyttelse

Med Sikker surfing under Identitetsbeskyttelse kan du vælge, om du vil overvåge Sikker surfing.

Når Sikker surfing er aktiveret, aktiverer Norton 360 Anti-phishing og Norton Safe Web. Med Anti-phishing analyseres sikkerhedsniveauet for de websider, du besøger. Med Norton Safe Web aktiveret vises der ikoner ud for alle søgeresultater, så du kan se, hvordan de enkelte websider er vurderet. På den måde kan du færdes mere sikkert på nettet.

Når du ikke har aktiveret funktionen, ændrer Norton 360 ikke sikkerhedsstatussen for Identitetsbeskyttelse, selv om Sikker surfing deaktiveres.

Diverse

Med Backup under Diverse kan du vælge, om du vil overvåge backupfunktionen i Norton 360.

Med backupfunktionen kan du foretage backup af vigtige filer og mapper og selv angive destination og tidspunkt. Når du ikke overvåger funktionen, ændrer Norton 360 ikke sikkerhedsstatussen for Backup, selv om Backup ikke er konfigureret.


Valg af de filer der skal gendannes

Norton 360 finder automatisk alle filer i den kilde, som du vælger. Norton 360 viser også alle kildemapperne på en liste i ruden til venstre. Herfra kan du åbne de forskellige mapper og steder.

I højre rude vises der for hver fil oplysninger som f.eks. filtype, filstørrelse og hvornår filen blev oprettet eller ændret. Nederst i vinduet vises antallet af filer i mappen og mappens samlede størrelse. Du kan få vist filens placering ved at holde markøren over den.

Du kan vælge filerne på følgende måder:

  • Sæt en markering i feltet ud for de filerne.

  • Marker en mappe i ruden til venstre for at vælge alle filerne i mappen.

  • Du kan også vælge alle filer i en mappe ved at markere feltet ud for Lav backup af dette i ruden til højre.

Når du klikker på Luk, forbliver de markerede filer på listen over de filer, som Norton 360 gendanner i kategorien. Filer uden markering fjernes fra listen Gendan filer.

Både umarkerede og markerede filer forbliver på backuplageret, så de kan gendannes senere.


Gendannelse et andet sted

Du kan gendanne filerne på: Oprindelig placering eller Ny placering.

Du kan enten tilføje den nye placering vha. knappen Gennemse eller ved at indtaste adressen. Norton 360 opretter mapper til at gendanne filerne i.

Norton 360 viser det samlede antal filer, og størrelsen på de filer, du har valgt til gendannelsen.

Bemærk!

Hvis der findes filer med de samme navne på den oprindelige placering, vil filerne, der gendannes, erstatte dem. Hvis du vil undgå, at filerne på den oprindelige placering bliver overskrevet, kan du ændre deres navne, før du gendanner dem.


Gendannelse af filer - Sådan gendanner du dine filer

I dette vindue vises status for genoprettelsesprocessen. Det viser det samlede antal filer, som du har valgt at genoprette, og det antal filer, som Norton 360 har genoprettet. Du kan også se, hvor de gendannede filer bliver placeret.

Hvis der er filer i destinationsmappen med samme navn som dem, du gendanner vha. Norton 360, bliver du spurgt om de skal overskrives. Hvis du markerer afkrydsningsfeltet Husk denne beslutning i dialogboksen Bekræft overskrivning, gendannes alle filerne i deres oprindelige mapper.

Du kan også få vist den fil, som Norton 360 er i færd med at genoprette.


Gendan filer - hvor skal filerne gendannes fra?

Under Gendannelseskilde skal du vælge det backupsæt, som rummer de filer, der skal gendannes. I vinduet kan du også se Gendannelseskilde, Antal filer, Størrelse og Dato for seneste backup for de backupsæt, som findes i backupkonfigurationen.

I Norton 360 vises alle de backupsæt, som findes i backupkonfigurationen. Hvis et backupsæt ikke findes på listen, kan du bruge Opdater til at opdatere listen Gendannelseskilde.

Ud over backupsættene vises der ikoner i Norton 360, som kan hjælpe dig med at finde ud af, om et backupsæt findes på computerens harddisk eller på et eksternt drev.


Gendan filer - Gendannelse af filer fra et backupsæt

Med gendannelsesfunktionen kan du kopiere de filer, som tidligere blev backupkopieret, tilbage til computeren.

Når du gendanner filer, kan du ændre følgende indstillinger:

Gendan fra

Her vises det backupsæt, som rummer de filer, der skal gendannes

Du har følgende valgmuligheder:

  • Som standard viser Norton 360, hvor det sidste backupsæt og de oprindelige filer er placeret. Du kan ændre indstillingen for Gendan fra backupsæt til et hvilket som helst backupsæt, hvorfra der tidligere er foretaget backup med Norton 360.

  • Du kan bruge Vis allefunktionen til at ændre backupsættet.

Filtyper

Viser det samlede antal filer og den samlede størrelse af de filer, som du kan gendanne fra det backupsæt, som du vælger

Du har følgende valgmuligheder:

  • Brug afkrydsningsfeltet Gendan alle filer og kategorier til at tilføje eller fjerne alle filkategorierne.

  • Du kan vælge, hvilke filer i backupsættet, der skal gendannes. Du kan bruge Søg efter filer og mapper til at vælge filen.

    I det valgte backupsæt kan du se det samlede antal af filer, som du har valgt at gendanne. Du kan også se den samlede størrelse på de filer, der er valgt til gendannelse.

  • Du kan søge efter bestemte filer og mapper vha. fil- eller mappenavnet og føje dem til eller fjerne dem fra det backupsæt, der skal gendannes. Du kan også søge efter filer med et bestemt typenavn.

De filer, som ikke indgår i gendannelsen, vil stadig være gemt sammen med resten af backupfilerne og kan gendannes senere.

Gendan til

Her vises det sted på computeren, hvor de gendannede filer placeres.

Du har følgende valgmuligheder:

  • Som standard viser Norton 360 det sted, filerne oprindeligt var placeret. Du kan gendanne filerne i deres oprindelige mapper eller et andet sted.

Du kan klikke på Skift for at ændre placeringen for Gendan til.

Bemærk!

Hvis du gendanner filerne i deres oprindelige mapper, overskriver Norton 360 filer, der har det samme navn som de gendannede filer. Hvis du vil undgå at filerne overskrives, kan du angive en anden placering under Gendan til.

Du kan dele den onlinelagerplads, der er allokeret til din Norton Account, mellem flere computere.

Bemærk!

Hvis du har geninstalleret Norton 360 skal du sørge for at vælge det korrekte backupsæt, når du gendanner data på computeren. Hvis du klikker på knappen Vis alle, er det lettere at vælge det rigtige backupsæt.

Du kan bruge Gendan filerfunktionen til at gendanne filerne. Hvis der er filer i destinationsmappen med samme navn som dem, du gendanner vha. Norton 360, bliver du spurgt om de skal overskrives. Hvis du markerer afkrydsningsfeltet Husk denne beslutning i dialogboksen Bekræft overskrivning, gendannes alle filerne i deres oprindelige mapper.


Gendan filer - Resultater af gendannelsen

I dette vindue vises detaljerede oplysninger om den seneste gendannelsessession. Oversigten omfatter stien for de gendannede filer og deres gendannelsesstatus.

Bemærk!

Du kan se hele stien til filens oprindelige placering ved at holde markøren over filnavnet på listen Lav backup af dette.

Du kan også se oplysninger om de gendannede filer ved at vælge en eller flere filer og klikke på Åbn den valgte fil.


Gen dan filer - Vælg de filer, der skal gendannes

Med Norton 360 er det nemt at gendanne filerne vha. backupkopierne.

Du kan søge efter filer og mapper vha. deres navn og derefter gendanne dem fra backupsættet. Du kan indtaste hele eller en del af fil- eller mappenavnet. Du kan også søge efter filer med et bestemt typenavn. Søgeresultaterne har de navne, der indeholder den tekst, som du indtastede. Når der søges efter mappenavne, viser listen med det, der er lavet backup af, de filer, der er gemt i de mapper, der er lavet backup af.

Du kan også bruge jokertegn som f.eks. stjerner (*) eller spørgsmålstegn (?) til at søge efter fil- eller mappenavne.

Norton 360 finder automatisk alle filer i det backupsæt, som du vælger. I Norton 360 vises de filkategorier, der tilhører det backupsæt, du har valgt at slette. Filkategorierne er angivet under Vis resultater for, i panelet til venstre

Der er følgende muligheder under Vis resultater for, i panelet til venstre:

Alle filtyper | Du kan se alle de filer i et backupsæt, der er er lavet backup af.
Filkategorier | Du kan se alle de filkategorier, som du tidligere har lavet backup af, i panelet til venstre. Når du klikker på en filkategori, kan du se alle de filer i den pågældende kategori, som du har lavet backup af, i panelet til højre. Der er oplysninger som f.eks. filtype, filstørrelse, og hvornår der blev lavet backup af den.
Mapper | Du kan se alle de mapper i et backupsæt, der er lavet backup af, og som indeholder filer. Du kan se, hvor en given fil i det valgte backupsæt oprindeligt var placeret. Hvis du ikke kan se hele stien for en fil, kan du flytte markøren hen over den - så vises den.
Valgte filer | Du kan se alle de filer og mapper, som du har valgt at gendanne.

Du kan gendanne filerne på følgende måder:

  • Sæt en markering i feltet ud for de filer, du vil gendanne.

  • Du kan også vælge eller fravælge alle filer i en mappe ved at markere/fjerne markeringen ud for Lav backup af dette.

Norton 360 viser det samlede antal filer, og størrelsen på de filer der opfylder søgekriterierne. Du kan se detaljerne nederst i vinduet.

Når du klikker på OK, føjes de markerede filer til listen over de filer, som gendannes vha. Norton 360. Ved flere søgninger føjes flere filer til listen.

Både umarkerede og markerede filer forbliver på backuplageret, så de kan gendannes senere.


Flere oplysninger om den nuværende scanning

Disse oplysninger omfatter de elementer og aktiviteter, der indgik i den seneste scanning. Afhængigt af, hvilken scanningstype der blev udført, omfatter oplysningerne en detaljeret rapport over scanningsresultaterne. Du kan klikke på linkene, hvis du vil foretage dig yderligere eller se endnu flere detaljer.

Afhængigt af scanningstypen vises følgende oplysninger:

  • I forbindelse med Pc-optimering vises der en liste med navnene på og placeringerne af de filer, der blev slettet under oprydningsscanningen i Norton 360.

    Der vil også stå, hvor meget diskplads der blev frigjort efter scanningen.

  • I forbindelse med scanninger for virus og spyware vises statistik om antallet af scannede filer og de sikkerhedsrisici, som blev fundet og behandlet.

  • I forbindelse med backup og gendannelse vises datoen og status for den seneste backup eller gendannelse.

Hvis der står, at nogle af filerne ikke blev backupkopieret eller gendannet, skal du kontrollere følgende:

  • Sørg for at lukke alle programmer, inden filerne backupkopieres.

    Norton 360 kan ikke lave backup af filer, som bruges af et andet program.

  • Filerne var muligvis låste, fordi de bruges af et andet program.

  • Du har muligvis ikke de nødvendige adgangsrettigheder til at backupkopiere eller gendanne filerne på den valgte placering.

  • Hvis filerne var større end 4 GB, har du muligvis valgt at backupkopiere eller gendanne dem på en harddisk, som ikke er formateret med et filsystem, som understøtter så store filer.


Oplysninger om aktiviteter og scanninger

Når scanningen med Norton 360 er færdig, vises der i vinduet Oplysninger om aktiviteter og scanninger en oversigt over resultaterne.

Hvis en scanning er deaktiveret, vil den stå med gråt. Lader du visse aktiviteter være deaktiverede i mere end en uge eller to, vises der en meddelelse om, at det anbefales, at du aktiverer dem.

I forbindelse med nogle aktiviteter kan du i vinduet vinduet Sikkerhedshistorik - Avancerede oplysninger klikke på Detaljer i kolonnen Resultater, hvis du vil se mere detaljerede oplysninger. For andre aktiviteter vises statusoplysninger, f.eks. datoen for en opdatering, om der blev fundet problemer og om opgaven blev annulleret eller udført. Desuden vises datoen for den seneste scanning.

Linket Detaljer vises muligvis for følgende aktiviteter:

  • I forbindelse med oprydningsaktiviteterne ved optimering af computeren kan du se hvor mange filer, der blev slettet.

  • For scanningen for virus og spyware vises det samlede antal filer, som blev scannet, eventuelle fundne virus og avancerede oplysninger om scanningen.

Hvis der er et problem, som kræver, at du foretager dig yderligere, vises der en meddelelse i kolonnen Resultater, hvor der står, hvad du skal gøre. Hvis det f.eks. er nødvendigt at genstarte computeren i forbindelse med en opdatering, vises der en meddelelse herom sammen med resultaterne af LiveUpdate-scanningen.

Du kan også eksportere scanningsresultaterne til din egen mappe. Brug linket Eksporter resultater af virus- og spywarescanning nederst i vinduet til at gemme statusoplysningerne.


Igangværende aktiviteter og scanninger

Der køres en eller flere opgaver i Norton 360. I den venstre kolonne, under Scanninger, vises der en liste over scanninger. Der er et >>-symbol, som viser, hvilken scanning der køres. Du kan se flere oplysninger om den igangværende aktivitet nederst på siden. Hvis der f.eks. foretages en backup, vil du kunne se, hvor filerne gemmes, og der vil være en tæller, som viser, hvor mange af filerne der er blevet taget backup af.

I den højre kolonne, under Status, kan du se, om opgaven er blevet udført, eller om det er nødvendigt, at du foretager dig yderligere. Når aktiviteterne og scanningerne er gennemført, vises vinduet Oplysninger om aktiviteter og scanninger med mere specifikke oplysninger om, hvad du skal gøre.

Du kan minimere vinduet under aktiviteten. Hvis det er nødvendigt, kan du også annullere den igangværende scanning. Hvis scanningen med Norton 360 blev kørt for at løse et problem, startes den muligvis igen, når du ikke bruger computeren. Du kan også springe en aktivitet eller scanning over. I nogle tilfælde registrerer kan du også midlertidigt afbryde en aktivitet eller en scanning.

Hvis computeren skal lukkes og slukkes, når aktiviteterne og scanningerne er gennemført, skal du markere Luk computeren bagefter nederst i vinduet.


Norton 360: Planlægning

De fleste aktiviteter i Norton 360 kører automatisk i baggrunden, når computeren er tændt, og der ikke registreres nogen muse- eller tastaturaktivitet. Hvis du vil have mere kontrol over, hvornår de forskellige opgaver køres, kan du bruge planlægningsfunktionen.

Der er mange muligheder for, hvordan opgaverne i Pc-sikkerhed og Pc-optimering kan planlægges. Når du angiver, hvor ofte den pågældende aktivitet skal køres (f.eks. automatisk, ugentligt, en gang om måneden eller manuelt), vises der en række yderligere muligheder. Hvis du f.eks. vælger at køre en opgave ugentligt, skal du også angive en ugedag og et starttidspunkt.

Du kan vælge mellem følgende indstillinger:

Automatisk (anbefales)

Opgaverne køres automatisk, når det er nødvendigt, hvilket sker, når programmet registrerer, at du ikke bruger musen eller tastaturet.

Når der køres en opgaver, vises der muligvis en meddelelse i det nederste højre hjørne af Windows-skrivebordet.

En gang om ugen

Opgaverne køres en gang om ugen, på den dag og det tidspunkt du vælger.

En gang om måneden

Opgaverne køres en gang om måneden, på den dag og det tidspunkt du vælger.

Manuel tidsplan

Opgaverne køres ikke, medmindre du selv starter dem. De kan dog indgå i større scanninger, f.eks. hvis du kører en Omfattende scanning.

Computerens ydeevne er optimal, når de vigtige opgaver udføres, mens computeren er inaktiv. Når du planlægger at køre scanninger ugentligt eller månedligt og samtidig vælger indstillingen Kør kun, når systemet er inaktivt, bliver computeren kun scannet af Norton 360, når den ikke er i brug. Symantec anbefaler, at du vælger indstillingen Kør kun, når systemet er inaktivt, så du ikke berøres af, at opgaverne bliver udført.

Du kan også åbne vinduet Administration af backupsæt ved at klikke på Klik her for at planlægge en backup. Du kan konfigurere en tidsplan for backup under fanen Hvornår.


Manuel karantæne

I Manuel karantæne kan du selv vælge filer at sætte i karantæne. Elementet, der sættes i karantæne, er isoleret fra resten af computeren, så det ikke kan sprede sig eller inficere computeren igen.

I dette vindue kan du udvælge og beskrive den fil, der skal sættes i karantæne.

Du kan fjerne den valgte fil fra harddisken med Fjern filen fra disken. Derved sørger du for at lukke alle processer, der hører til filen.

Bemærk!

Du skal gemme og lukke alle åbne programmer, inden du sætter en fil i karantæne.

Yderligere oplysninger

Visning af poster i Sikkerhedshistorik


Gendannelse fra karantæne

Nogle programmer er afhængige af andre programmer, der er klassificeret som udgørende en sikkerhedsrisiko, for at kunne fungere. Programmet vil muligvis ikke fungere, hvis en bestemt fil fjernes. Alle de fjernede sikkerhedsrisici bliver automatisk backupkopieret til Sikkerhedshistorik. På denne måde kan du gendanne enhver risiko for igen at få adgang til funktionaliteten i et program, der kræver, at risikoprogrammet køres.

I vinduet Gendannelse fra karantæne kan du gendanne en fil, der er sat i karantæne.

I vinduet vises oplysninger om den fil, du vil gendanne. Hvis truslen ikke er en virus, kan du konfigurere Norton 360 til ikke at registrere den i fremtidige scanninger. Du kan vælge at udelade filen fra fremtidige scanninger med Norton 360 vha. indstillingen i dette vindue.

Bemærk!

Din computer udsættes muligvis for fare, hvis du gendanner en fil, der er sat i karantæne.

Yderligere oplysninger

Visning af poster i Sikkerhedshistorik


SONAR-aktivitet

SONAR er en forkortelse af Symantec Online Network for Advanced Response, og modulet identificerer nye trusler ud fra programmernes normal funktionsmåde. SONAR registrerer og beskytter computeren mod skadelig kode, før der er udgivet virusdefinitioner via LiveUpdate. SONAR-kategorien rummer oplysninger om de fundne sikkerhedsrisici.

I denne kategori er der også angivet aktiviteter, som ændrer computerens konfiguration eller indstillinger. Under Avancerede oplysninger for denne kategori er der detaljerede oplysninger om de ressourcer, der blev påvirket af aktiviteten.

Yderligere oplysninger

Visning af poster i Sikkerhedshistorik


Slet filer ved at vælge et backupsæt

Du kan også slette backupkopier af filer ved at vælge et backupsæt fra rullelisten. På listen kan du også se detaljerede oplysninger som f.eks. antallet af filer og backupsættets størrelse.

Når du har valgt et backupsæt, åbnes et vindue, hvor du kan se de filer, der indgår i backupsættet.


Administration af start

Administration af start i Norton 360 gør det let at styre startprogrammerne og få din pc til at starte og køre optimalt.

Du kan se følgende programdetaljer i vinduet:

Programmets navn

Viser navnet på startprogrammet

Oplysningerne kan hjælpe dig med at beslutte, om programmet skal indlæses ved start eller på et senere tidspunkt. Desuden kan du få yderligere programoplysninger ved at klikke på et programnavn i vinduet File Insight.

Brug i Community

Her kan du se hvordan andre bruger programmet og derved danne dig et billede af, hvor populært programmet er

Symantec bruger en streng statistisk metode til at bestemme et programs tillidsniveau og til at klassificere det som I orden.

Ressourceforbrug

Her kan du se, hvor kraftig indflydelse et program har på computerens ydelse

Du kan også se programmets ressourceforbrug næste gang du logger på computeren.

Til/Fra

Angiver, om programmet startes sammen med computeren

Du kan vælge om et program skal startes sammen med computeren. Som standard startes alle de viste programmer. Programmets status er Til, hvis der feltet er markeret, og Fra hvis det ikke er. Hvis et program har statussen Fra, startes det ikke sammen med computeren. Hvis et program har statussen Til, startes det sammen med computeren.

Du kan bruge feltet ved siden af Til/fra til at aktivere eller deaktivere alle programmerne på én gang.

Forsinket start

Angiver, om et program startes sammen med computeren eller på et senere tidspunkt

Du kan vælge om et program skal startes sammen med computeren eller om det skal startes senere.

Hvis du markerer feltet ud for et program, startes det ikke sammen med computeren. Hvis du fjerner markeringen i feltet ud for et program, startes det sammen med computeren.

Under Kør forsinkede programmer nu kan du manuelt starte de programmer, som ikke startede sammen med computeren.

Du kan bruge feltet ved siden af Forsinket start til at forsinke starten af alle programmerne på én gang.

Du kan desuden se flere oplysninger om et program ved at klikke på programlinket i kolonnen Programnavn. Når du klikker på programmets navn, åbnes vinduet File Insight, hvor du kan se de detaljerede oplysninger. Du kan konfigurere, om programmerne skal starte sammen med computeren eller om de skal startes på et senere tidspunkt.

Programmer, der ikke startes automatisk eller startes forsinket, kan stadig køres på computeren. Du kan køre forsinkede programmet manuelt, inden Norton 360 kører dem automatisk, når forsinkelsestiden for automatiske opgaver er gået.

Den nederste del af vinduet viser følgende oplysninger:

  • Det samlede antal programmer, der indgår i startsættet

  • Det samlede antal programmer, der er konfigureret til at køre ved start

  • Det samlede antal programmer, der er konfigureret til ikke at køre ved start

  • Det samlede antal programmer, der er indstillet til forsinket start

Du kan starte de programmer, der er indstillet til forsinket start, ved at klikke på linket Kør forsinkede elementer nu.


Norton 360 Opgaver

Fra vinduet Opgaver er der nem adgang til Generelle opgaver samt Opgaver i forbindelse med backup og Opgaver i forbindelse med pc-optimering i Norton 360. Fra vinduet Opgaver kan du for eksempel køre en scanning, lave backup af vigtige filer eller foretage en oprydning af registreringsdatabasen.

Listen med opgaver under Generelle opgaveromfatter bl.a.:

Kør scanninger | Med denne funktion kan du foretage hurtige, omfattende eller brugerdefinerede scanninger, hvor computeren undersøges for unødvendige filer, virus og andre trusler
Kør LiveUpdate | Programmet LiveUpdate, som tjekker og henter de nyeste sikkerheds- og definitionsopdateringer
Vis månedsrapport | Du kan se en oversigt over aktiviteterne for en måned; Månedsrapporten viser en liste over de aktiviteter, som Norton 360 har udført i de seneste 30 dage.
Vis Sikkerhedshistorik | Viser de seneste aktiviteter, der er udført på din computer; Sikkerhedshistorik viser oplysninger som f.eks. risikoniveau, status samt dato og klokkeslæt for aktiviteterne.
Kontroller Beskyttelse mod sårbarheder | Beskyt sårbarheder på computeren mod kendte trusler; Du kan bruge denne mulighed til at se sammenhængen mellem sårbarhederne, som computeren er beskyttet mod, og de programmer, som rummer sårbarhederne.
Konfigurer Forældrestyring og Beskyttelse af personlige oplysninger | Hent og installer funktionerne Forældrestyring og Håndtering af personlige oplysninger; Denne funktion findes i vinduet Opgaver, indtil du installerer Forældrestyring og Håndtering af personlige oplysninger.

Listen med opgaver under Opgaver i forbindelse med backupomfatter bl.a.:

Administration af backupsæt | Opret, rediger eller slet backupsæt; Du kan også konfigurere hvor og hvornår, der skal tages backup af hvad.
Kør backup | Denne funktion kan bruges til at opdatere en automatisk backuprutine eller oprette en ny
Gendan filer | Med denne funktion kan du gendanne alle eller en enkelt af de filer, som der tidligere er blevet taget backup af
Køb mere lagerplads | Køb ekstra onlinelagerplads til backup af dine data
Åbn Norton Online Backup | Installer Norton Online Backup til at administrere dine onlinebackup; Udover den onlinebackup som Norton 360 tilbyder, kan du bruge Norton Online Backup til at konfigurere ekstra onlinebackuplagerplads og gendannelsesfunktioner. Du skal bruge dine Norton Account-oplysninger til at logge på Norton Online Backup. Du kan også gendanne de filer, som Norton 360 har lavet backup af på Sikker internetbaseret lager.

Listen med opgaver under Opgaver i forbindelse med pc-optimeringomfatter bl.a.:

Kør diagnosticeringsrapport

Se, gem eller udskriv den nuværende diagnosticeringsrapport

Diagnosticeringsrapporten indeholder oplysninger om hardware, operativsystem, systemressourcepunkter, ressourceudnyttelse og alle de programmer, der er installeret på din computer.

Kør Administration af start

Du kan få computeren til at køre bedre ved at justere hvilke programmer, der skal startes automatisk, og få den til at starte hurtigere

Kør Oprydning i registreringsdatabasen

Sletter de ukorrekte og overflødige poster i Windows-registreringsdatabasen, som kan forårsage fejl

Kør Norton Insight

Filerne scannes ud fra deres tillidsniveau

Norton Insight gør scanninger med Norton 360 lettere, hurtigere og mere effektive

Kontroller Norton-opgaver

Her kan du får vist og køre listen af Norton-specifikke baggrundsjob, der kører automatisk for at beskytte computeren

Du kan også få vist og analysere Norton 360s effekt på computerens ydeevne med processor- og hukommelsesgrafer.


Administration af backupsæt

Hvis backupstørrelsen er større end backupplaceringens størrelse, advarer Norton 360 dig og tilbyder alternative muligheder. Du kan vælge en anden backupplaceringen, som har tilstrækkelig plads til din backup. Du kan også udelade filer fra et backupsæt.

Du har følgende valgmuligheder:

Køb mere onlinelagerplads | Bruges til at købe ekstra onlinelagerplads til backup af dine data; Denne valgmulighed vises, hvis du vælger sikkert onlinelager som backupplacering. Du skal have en registreret Norton Account for at købe yderligere onlinelager.
Skift til et sted, hvor der er plads til alt det, jeg vil lave backup af | Bruges til at vælge en anden backupplacering, som har tilstrækkelig lagerplads; Du kan vælge destinationen på listen med of backupdestinationer, som har en høj lagerkapacitet. På denne måde kan du udelade filer fra backupsættet.
Du kan gøre din backup mindre ved at fjerne markeringen ud for kategorier eller filer i en kategori | Bruges til at udelade filer eller filkategorier for at reducere backupsættets størrelse; Du kan udelade filer fra en backup for at reducere backupstørrelsen.
Ignorer, og fortsæt backup | Bruges til at ignorere advarslen og fortsætte med at lave backup af et bestemt backupsæt


Pc-optimering - Detaljer

Computerens harddisk rummer alle dine filer, programmer og styresystemet Windows. De fleste af filerne er permanente, men nogle er midlertidige.

Programmerne bruger de midlertidige filer til at gemme oplysninger, mens programmerne kører. Disse filer efterlades på computerens harddisk, efter at programmet lukkes. Computerens filsystem kan ikke kende forskel på midlertidige og permanente filer, så derfor gemmes alle filerne.

Efterhånden som der hober sig flere filer op, er det sværere for filsystemet at finde steder at gemme de legitime filer, f.eks. musik, fotos eller dokumenter. Derfor opdeler filsystemet de legitime filer i i mindre fragmenter, som kan være på de ledige pladser på harddiskene. Computeren kan blive langsommere, hvis den skal holde styr på disse filer og finde de permanente filer blandt de midlertidige filer.

I Pc-optimering er der følgende funktioner, som kan bruges til at slette uønskede filer og dermed få computeren til at fungere bedre:

  • Med Diskoptimering samles filfragmenterne.

    Efterhånden bliver de mange stumper af information, som tilsammen danner en fil, spredt ud over disken. Denne proces kaldes for fragmentering. Jo mere du bruger computeren, jo mere fragmenteres disken. En fragmenteret harddisk behandler mange små filer, hver gang du starter browseren, medieafspilleren, tekstbehandlingsprogrammet eller et andet program. Derfor bliver computeren langsommere og langsommere, jo mere fragmenteret harddisken bliver.

  • Med Diskoprydning slettes unødvendige midlertidige filer, bl.a. filer som er efterladt af browseren, filer med søgeord og lignende.

    Med oprydningsscanningerne slettes de uønskede filer, som er blevet gemt i forbindelse med brug af internettet, overførsler og installation af programmer, Dette omfatter cachefiler, oplysninger om søgninger på nettet og andre midlertidige filer. Når disse filer slettes, frigøres der plads på harddisken. Diskoprydningsfunktionen i Pc-optimering sletter filer, som er tilknyttet Internet Explorer, og Firefox. Hvis du kører Diskoprydning uden at lukke programmet til onlinemeddelelser eller browseren, bliver nogle af filerne i cachen muligvis ikke slettet.

    Sletning af oversigt i Internet Explorer sletter unødvendige elementer fra oversigten, som har hobet sig op, mens du surfede på nettet. Ved at slette disse filer sikres det, at evt. følsomme oplysninger i historikken for browseren ikke efterlades på harddisken. Hvis du kører Diskoprydning uden at lukke programmet til onlinemeddelelser eller browseren, bliver nogle af filerne i oversigten/historikken muligvis ikke slettet.

  • Registreringsdatabaseoprydning sletter de ukorrekte og overflødige poster i Windows-registreringsdatabasen, som kan forårsage fejl.

    Windows-registreringsdatabasen kan indeholde ugyldige ActiveX/COM-poster, filtypenavne, programstier, skrifttyper, VxD-poster eller manglende filer.

  • Diagnosticeringsrapporten viser oplysninger som f.eks. hardwareprofil, operativsystem og systemgendannelsespunkter.

    Du kan også få vist ressourceforbruget, startprogrammer, installerede programmer, tjekke netværksforbindelsen og status for Norton 360. Når Norton 360 har gennemsøgt din computer og indsamlet data, vises systemets status, de opdagede problemer og deres løsning i diagnosticeringsrapporten. Du kan bruge rapporten til at rette problemerne.

  • Administration af start i Norton 360 bruges til at administrere og kontrollere hvilke programmer, der er konfigureret til at starte samtidig med computeren.

    Hver gang du starter computeren, vil en række programmer blive startet. Du kan deaktivere disse programmer under starten og starte dem senere.

Som det er tilfældet med de andre opgaver i Norton 360, køres Pc-optimering automatisk, så du slet ikke behøver tænke på det. Hvis du vil, kan du selv bestemme, hvornår bestemte aktiviteter i Pc-optimering og Pc-sikkerhed skal køres.


Oprydning i Firefox

Når du åbner en webside, henter webbrowseren den tilhørende tekst og grafik. Når du er færdig med at se den pågældende side, efterlader browseren muligvis det hentede indhold på computeren Det hentede indhold kan bidrage til at vise websiden hurtigere, hvis du vælger at få vist websiden igen. Med tiden kan der ophobes mange af disse browserfiler. Browserhistorikken og bogmærker optager også diskplads.

Norton 360 fjerner automatisk hentede filer, midlertidige internetfiler og andre uønskede filer, som oprettes, når du surfer på nettet med Internet Explorer. Hvis du bruger Firefox, skal du aktivere denne mulighed for at slette de midlertidige filer.

Bemærk!

Funktionen Oprydning i Firefox kan kun benyttes, hvis Firefox er installeret på computeren.

Du har følgende valgmuligheder under Oprydning i Firefox:

Sletning af de midlertidige filer fra Firefox | Bruges til at slette alle de midlertidige filer, som hober sig op, når du surfer på nettet med Firefox. Som standard er funktionen aktiveret.
Sletning af historik i Firefox | Bruges til at slette oversigten over besøgte websider samt bogmærker, som registreres, når du surfer på nettet med Firefox. Som standard er funktionen deaktiveret.


Automatiske opgaver

Norton 360 kører automatisk aktiviteterne i baggrunden, når Norton 360 betegner computeren som inaktiv. Hvis du ikke ønsker, at scanningerne skal køres automatisk, kan du fravælge det i listen.

Du kan altid køre en aktivitet fra hovedvinduet i Norton 360. En aktivitet vil kun køre automatisk, hvis den er markeret i listen.

Du kan fjerne markeringen ud for Opgaver, hvis du vil fravælge samtlige aktiviteter.

Bemærk!

Hvis bestemte aktiviteter ikke er kørt i løbet af en uge, vil du sandsynligvis se en påmindelse om, at de bør køres.

Du kan vælge om følgende aktiviteter skal køres automatisk:

LiveUpdate | De seneste beskyttelses- og programopdateringer hentes
Midlertidige internetfiler fra Internet Explorer | De midlertidige filer, som efterlades på computerens harddisk i forbindelse med brug af internettet, slettes..
Midlertidige Windows-filer | De unødvendige filer, som er blevet efterladt i mapperne til midlertidige filer i forbindelse med installation eller opdatering af programmer, slettes.
Oversigt i Internet Explorer | De unødvendige oplysninger om besøgte websider, som efterlades i oversigtsmappen i browseren, slettes.
Diskoptimering | Harddisken defragmenteres, og der frigøres plads på den
Oprydning i registreringsdatabasen | Sletter de ukorrekte og overflødige poster i Windows-registreringsdatabasen, som kan forårsage fejl


Månedlig rapport

I vinduet med den Månedlig rapport kan du se en oversigt over, hvad Norton 360 har udført i de sidste 30 dage. Du kan hurtigt se hvor mange virus, der er fundet, hvor mange forsøg på indtrængen der er blokeret, og meget mere.

Hvis du vil se en liste over elementerne i de enkelte kategorier, kan du åbne hovedvinduet i Norton 360 og klikke på Vis detaljer i Pc-sikkerhed, Identitetsbeskyttelse, Backup eller Pc-optimering.

Den månedlige rapport giver dig den opdaterede statistik. Den viser også Månedens tip, som er en anbefaling af nogle af programmets funktioner og tjenester. For hver af disse anbefalinger viser Norton 360 et Månedens tip. Du kan klikke på tippet for at få mere at vide om den tjeneste eller funktion, som Norton 360 anbefaler.

Bemærk!

Den månedlige rapport viser kun to statistikker under hver kategori.

Du kan se følgende statistikker:

Pc-sikkerhed

Her får du vist oplysninger om de forskellige computerangreb, som du er beskyttet mod

Der vises følgende oplysninger i afsnittet Pc-sikkerhed:

  • Antal fundne virus og spywareprogrammer

  • Antal trusler som Norton 360 beskytter computeren mod

  • Antal scannede elementer. Det omfatter antallet af scannede filer, processer og nøgler i registreringsdatabasen

  • Antal elementer i karantæne

  • Antal udførte komplette systemscanninger

  • Antal udførte hurtige scanninger

  • Procentandelen af Norton Trusted-filer på computeren

  • Antal blokerede forsøg på indtrængen

  • Antal aktiviteter som firewallen overvåger

  • Antal netværksforbindelser som firewallen overvåger

  • Antal trusler som firewallen blokerer

  • Antal blokerede spam-e-mails

  • Antal scannede e-mail

  • Antal URL-adresser der blokeres på grundlag af indstillingerne i Forældrestyring

  • Antallet af IDS-signaturer (Intrusion Detection System) som bruges til at beskytte computeren

Identitetsbeskyttelse

Her kan du se oplysninger om aktiviteter i forbindelse med Identitetsbeskyttelse

Der vises følgende oplysninger i afsnittet Identitetsbeskyttelse:

  • Antal blokerede phishingwebsteder

  • Antal godkendte websteder, som du har besøgt

  • Antal phishing-sider som du er blevet beskyttet mod

  • Antal godkendte websteder

Backup

Her kan du se oplysninger om aktiviteter i forbindelse med Backup

Der vises følgende oplysninger i afsnittet Backup:

  • Du kan se det samlede antal filer, du har backupkopieret vha. funktionen Sikker internetbaseret lagerplads

  • Antallet af filer som du har lavet backup af på computerens C-drev

Pc-optimering

Her kan du se oplysninger om aktiviteter i forbindelse med Pc-optimering

Der vises følgende oplysninger i afsnittet Pc-optimering:

  • Antallet af midlertidige Internet Explorer-filer og midlertidige Windows-filer, som er blevet slettet

  • Antallet af filer, som er blevet defragmenteret under diskoptimering

  • Antallet af overflødige poster, som er blevet slettet fra Windows registreringsdatabase

Sikkerhedshistorik giver flere oplysninger om visse detaljer i den månedlige rapport. Du kan klikke på linkene under hver kategori for at få flere oplysninger om kategorien.

Ud over at få vist oplysninger kan du få vist følgende valgmuligheder i vinduet Månedlig rapport:

Din sikkerhedsressource | Bruges til at besøges Symantecs websted; Med Læs mere i dette område kan du besøge Symantecs websted og få vist de seneste nyheder om internetsikkerhed. Du kan også finde artikler med oplysninger om, hvordan du kan surfe sikkert på internettet. Denne funktion finder du øverst i højre hjørne af vinduet Månedlig rapport.
Vis ikke de månedlige rapporter automatisk. | Giver dig mulighed for at vælge, om Norton 360 skal vise den månedlige rapport automatisk. Hvis du markerer denne valgmulighed, viser Norton 360 ikke den månedlige rapport automatisk hver 30. dag. Denne funktion finder du nederst i vinduet Månedlig rapport.

Yderligere oplysninger

Om Månedlig rapport


Indstillinger for Antivirus

Indstillingerne for Antivirus definerer, hvordan computeren beskyttes mod sikkerhedsrisici, der kan udgøre en fare for dine personlige oplysninger. Du kan køre forskellige slags scanninger med Norton 360 og på den måde finde via og forebygge at virus inficerer computeren. Scanningerne er scanninger af computeren, scanninger af e-mail og scanninger af beskedtjenester.

Du kan angive følgende indstillinger for Antivirus:

Automatisk beskyttelse

Indstillingerne for Realtidsbeskyttelse under fanen Automatisk beskyttelse bestemmer, hvad der scannes, og hvad der skal søges efter.

Du kan vælge mellem:

  • Auto-Protect

    Auto-Protect indlæses i hukommelsen, når Windows startes, og yder konstant beskyttelse, mens du arbejder. Den automatiske beskyttelse kontrollerer for sikkerhedsrisici, hver gang du åbner programmer, indsætter flytbare medier, surfer på internettet eller åbner dokumentfiler. Funktionen overvåger computeren for usædvanlige symptomer, der kunne tyde på tilstedeværelsen af noget, som udgør en aktiv trussel.

    Du kan bruge mulighederne under Auto-Protect til at tilpasse beskyttelsen af din computer.

  • SONAR-beskyttelse

    SONAR (Symantec Online Network for Advanced Response) giver realtidsbeskyttelse mod trusler ved at registrere ukendte sikkerhedsrisici på computeren.

Scanninger og risici

Under Scanninger og risici kan du tilpasse de scanninger, som Norton 360 udfører på computeren.

Du kan vælge mellem:

  • Computerscanninger

    Computerscanninger kan bruges til at angive forskellige typer scanninger og på den måde finde via og forhindrer virusinfektioner på computeren. Scanningerne er scanning af komprimerede filer, scanning for rootkits og skjulte elementer, scanning for trackingcookies og automatisk scanning i Microsoft Office.

  • Profiler for ydeevne ved scanning

    Indstillingerne for Profiler for ydeevne ved scanning bruges til at konfigurere, hvordan Norton 360 scanner computeren baseret på den digitale signatur og tillidsniveauet for filerne.

  • Virusscanning af e-mail

    Virusscanning af e-mail beskytter dig mod skadelig kode, der sendes eller modtages via filer, som er vedhæftet e-mail.

    Her kan du definere, hvordan Norton 360 skal scanne e-mail. På grundlag af de indstillinger, du vælger, scanner Norton 360 automatisk de e-mail, som du sender eller modtager.

  • Scanning af beskedtjenester

    Denne valgmulighed scanner og registrerer virus i filer, der er vedhæftet Instant Messenger-vedhæftninger.

    Her kan du tilpasse scanningen af de filer, som modtages via beskedtjenester.

  • Undtagelse/lave risici

    Indstillinger for undtagelser bruges til at angive elementer som f.eks. mapper, filer og drev, som skal undtages fra scanninger med Norton 360. Scanninger, signaturer og elementerne med lav risiko er nogle af de ting, som kan udelades i forbindelse med scanninger.

    Undtagelsesmulighederne kan også bruges til at vælge, hvilke risikokategorier Norton 360 skal undersøge.

    Bemærk!

    Hvis du udelukker visse elementer fra scanningerne, er computeren ikke nær så godt beskyttet, så muligheden bør kun benyttes, hvis særlige omstændigheder kræver det.

  • Insight-netværket

    Når du foretager en scanning vha. Insight-netværket, benyttes en internetserver, som har de seneste virusdefinitioner. Norton 360 scanner computeren for de seneste sikkerhedstrusler. Når der udføres en Scanning vha. Insight-netværket, bruges virusdefinitionerne fra den lokale computer og fra en fjernserver. Norton 360 yder ekstra beskyttelse ved at benytte de allernyeste virusdefinitioner fra nettet i tillæg til dem, som findes på din computer.

Antispyware og opdateringer

Antispyware beskytter computeren mod sikkerhedsrisici, der kan udgøre en fare for dine personlige oplysninger.

Norton 360 beskytter computeren mod sårbarheder gennem opdateringer af programmet og virusdefinitionerne.

Du kan vælge mellem:

  • Antispyware

    Antispyware beskytter computeren mod sikkerhedsrisici, der kan udgøre en fare for dine personlige oplysninger.

    Du kan bruge indstillingerne til at vælge, hvilke risikokategorier Norton 360 skal undersøge ved manuelle scanninger samt scanninger af e-mail og beskedtjenester.

  • Opdateringer

    Norton 360 beskytter computeren mod sårbarheder gennem opdateringer af programmet og virusdefinitionerne. Opdateringerne af virusdefinitionerne indeholder oplysninger, som giver Norton 360 mulighed for genkende og advare dig om forekomsten af en bestemt virus eller sikkerhedstrussel.

    Du kan bruge opdateringsfunktionerne til at hente de nyeste virusdefinitioner og dermed sikre computeren mod de seneste sikkerhedstrusler.


Tilføjelse af e-mail-adresser

Brug dialogboksen Tilføj e-mail-adresse til at tilføje en e-mail-adresse til listen Undtagelser for adressekartotek. Sørg for at indtaste e-mail-adressen korrekt.

Brug følgende tekstbokse til at angive oplysningerne:

Navn

Indtast et navn til en e-mail-adresse, så du nemt kan identificere adressen.

Adresse (obligatorisk)

Indtast en e-mail-adresse, som du ikke vil importere fra det understøttede e-mail-programs adressekartotek.

Når du tilføjer en e-mail-adresse til listen Undtagelser for adressekartotek, importerer Norton AntiSpam ikke automatisk disse adresser til godkendelseslisten.

Når du føjer en e-mail-adresse eller et domænenavn til blokeringslisten, føjer Norton AntiSpam ikke automatisk adressen eller domænet til godkendelseslisten.


Rediger e-mail-adresse

Brug dialogboksen Rediger e-mail-adresse til at redigere en e-mail-adresse, som du har tilføjet til listen Undtagelser for adressekartotek. Sørg for at indtaste e-mail-adressen korrekt.

Du kan redigere følgende oplysninger:

Navn | Indtast et navn til en e-mail-adresse, så du nemt kan identificere adressen.
Adresse (obligatorisk) | Indtast en e-mail-adresse, som du ikke vil importere fra det understøttede e-mail-programs adressekartotek.


Undtagelser for adressekartotek

Når du tilføjer en e-mail-adresse til listen Undtagelser for adressekartotek, importerer Norton AntiSpam ikke disse adresser til godkendelseslisten. Hvis du sletter en e-mail-adresse på godkendelseslisten, tilføjer Norton AntiSpam automatisk adressen til listen Undtagelser for adressekartotek. Når du sletter en e-mail-adresse, som du manuelt har føjet til godkendelseslisten, føjer Norton AntiSpam dog ikke adressen til listen Undtagelser for adressekartotek.

Du kan ikke tilføje et domænenavn til listen Undtagelser for adressekartotek. Når du sletter et domænenavn på godkendelseslisten, tilføjer Norton AntiSpam ikke domænenavnet til listen Undtagelser for adressekartotek.

Bemærk!

Brug Undtagelser for adressekartotek, før du importerer adressekartoteket. Tilføj alle de e-mail-adresser, som du ikke ønsker at importere fra adressekartoteket i det understøttede e-mail-program, i dialogboksen Godkendelsesliste.

Du har følgende valgmuligheder i vinduet Undtagelser for adressekartotek:

Tilføj

Indtast den e-mail-adresse, som du ikke ønsker, at Norton AntiSpam skal importere fra adressekartoteket.

Du kan også tilføje det beskrivende navn, der svarer til e-mail-adressen, så den er nem at identificere.

Rediger

Rediger en e-mail-adresse eller det beskrivende navn, der svarer til e-mail-adressen, som du tilføjede på listen Undtagelser for adressekartotek.

Fjern

Slet en e-mail-adresse på listen Undtagelser for adressekartotek.

Hvis du sletter adressen fra listen Undtagelser for adressekartotek og derefter importerer adressekartoteket, tilføjes adressen til godkendelseslisten.


Tilføjelse af e-mail-adresser

Brug dialogboksen Tilføj e-mail-adresse til at tilføje en e-mail-adresse eller et domæne (f.eks. @symantec.com) til godkendelseslisten. Sørg for at indtaste e-mail-adressen eller domænet korrekt.

Brug følgende til at tilføje en e-mail-adresse:

Adressetype | Tilføj en e-mail-adresse eller et domæne til godkendelseslisten. Brug rullelisten til at vælge en indstilling. Standardindstillingen er e-mail.
Navn | Indtast et beskrivende navn til e-mail-adressen eller domænet, så du nemt kan identificere adressen.
Adresse (obligatorisk) | Indtast en e-mail-adresse eller et domæne, som du ønsker at tilføje til godkendelseslisten. Hvis du tilføjer et domænenavn, skal du indtaste domænets adresse (f.eks. @symantec.com).


Rediger e-mail-adresse

Brug dialogboksen Rediger e-mail-adresse til at redigere en e-mail-adresse eller et domæne (f.eks. @symantec.com), som du har tilføjet til godkendelseslisten. Sørg for at indtaste e-mail-adressen eller domænet korrekt.

Du kan redigere følgende oplysninger:

Adressetype | Angiv, om du vil tilføje en e-mail-adresse eller et domæne.
Navn | Indtast et navn til e-mail-adressen eller domænet, så du nemt kan identificere adressen.
Adresse (obligatorisk) | Indtast en e-mail-adresse eller et domæne, som du vil medtage på listen. Hvis du tilføjer et domænenavn, skal du indtaste domænets adresse (f.eks. @symantec.com).


Tilføjelse af e-mail-adresser

Brug dialogboksen Tilføj e-mail-adresse til at tilføje en e-mail-adresse eller et domæne (f.eks. @symantec.com) til blokeringslisten. Sørg for at indtaste e-mail-adressen eller domænet korrekt.

Du har følgende valgmuligheder:

Adressetype | Angiv, om du vil tilføje en e-mail-adresse eller et domæne.
Navn | Indtast et navn til e-mail-adressen eller domænet, så du nemt kan identificere adressen.
Adresse (obligatorisk) | Indtast en e-mail-adresse eller et domæne, som du vil medtage på listen. Hvis du tilføjer et domænenavn, skal du indtaste domænets adresse (f.eks. @symantec.com).


Rediger e-mail-adresse

Brug dialogboksen Rediger e-mail-adresse til at redigere en e-mail-adresse eller et domæne (f.eks. @symantec.com), som du har tilføjet til blokeringslisten. Sørg for at indtaste e-mail-adressen eller domænet korrekt.

Du kan redigere følgende oplysninger:

Adressetype | Angiv, om du vil tilføje en e-mail-adresse eller et domæne.
Navn | Indtast et navn til e-mail-adressen eller domænet, så du nemt kan identificere adressen.
Adresse (obligatorisk) | Indtast en e-mail-adresse eller et domæne, som du vil medtage på listen. Hvis du tilføjer et domænenavn, skal du indtaste domænets adresse (f.eks. @symantec.com).


Klientintegration

På fanen Klientintegration er der en liste over de understøttede e-mail-programmer, eller -klienter, der er installeret på computeren, og deres tilhørende adressekartoteker. Integrer Norton AntiSpam i dine e-mail-klienter, så du slipper for uopfordret e-mail.

Når du vælger et e-mail-program, indsætter Norton 360 en Norton AntiSpam-rulleliste eller nogle få indstillinger på værktøjslinjen i det understøttede e-mail-program. Vha rullelisten eller valgmulighederne i Norton AntiSpam kan du klassificere e-mail som spam eller almindelige e-mail. Du kan også bruge valgmulighederne til at tømme mappen med spam og åbne vinduet Indstillinger, hvor du kan konfigurere Norton AntiSpam. Der tilføjes også en Norton AntiSpam-mappe i mappeområdet, hvis dit e-mail-program ikke allerede har en mappe til spam. Du kan bruge Norton AntiSpam-mappen til at sortere og opbevare spam-mail. Hvis der allerede er en Norton AntiSpam-mappe i dit e-mail-program fra en tidligere udgave af Norton 360, bruger Norton AntiSpam Norton AntiSpam-mappen og ikke den indbyggede mappe til spam.

Bemærk!

Integration af Norton AntiSpam-værktøjslinjen understøttes ikke i Windows Mail i Windows Vista

Vælg de e-mail-klienter, som du ønsker, at Norton AntiSpam skal integreres med.

Du kan vælge mellem:

Outlook | Norton AntiSpamkan integreres i Outlook 2002, 2003 og 2007.
Outlook Express | Norton AntiSpam kan integreres i Outlook Express 6.0 og senere.
Windows Mail (i Windows Vista) | Norton 360 føjer ikke nogen funktioner til værktøjslinjen Windows Mail. Spam identificeres dog og flyttes til mappen med spam.

Du kan vælge et eller flere adressekartoteker, hvorfra du ønsker, at Norton AntiSpam skal importere e-mail-adresser.

Du kan vælge mellem:

  • Outlook Kontaktpersoner

  • Windows Adressekartotek

Ved at aktivere Velkomstskærm i rækken Diverse får du en kort introduktion til Norton AntiSpam, hver gang e-mail-programmet startes. Du kan deaktivere Velkomstskærmen, hvis du ikke vil have at den skal vises ved start.

Yderligere oplysninger

Om Norton AntiSpam

Konfiguration af integration i mailprogram


Hvordan risici registreres

Norton 360 overvåger din computer uafbrudt og beskytter den mod virus , spyware , adware og andre sikkerhedsrisici ved hjælp af følgende funktioner:

Auto-Protect

Auto-Protect rummer en række justerbare funktioner til at beskytte computeren. I Auto-Protect er der følgende muligheder:

  • Overvåger computeren for usædvanlige symptomer, der kunne tyde på tilstedeværelsen af noget, som udgør en aktiv sikkerhedsrisiko.

  • Indlæses i hukommelsen, når Windows startes, og yder konstant beskyttelse, mens du arbejder.

  • Funktionen bruges til at kontrollere, at der ikke er virus, spyware eller andre sikkerhedsrisici, hver gang du bruger programmer på computeren. Den kontrollerer også, hver gang du indsætter et flytbart medie, når du etablerer forbindelse til internettet eller åbner dokumentfiler, som du modtager eller opretter.

Omfattende scanning

Kontrollerer alle bootblokke , filer og programmer, der kører på computeren, for virus og spyware. Der afvikles også andre aktiviteter, f.eks. LiveUpdate, oprydning, diskoptimering og backup, sådan at computeren dels er beskyttet og dels fungerer bedst muligt.

Hurtig scanning

De sikkerhedsrisici, der kører på computeren, påvirker de fleste af computerens områder. Hurtig scanning udfører en hurtig scanning af de påvirkede områder. Kør Hurtig scanning, hvis du ikke har tid til en omfattende scanning af systemet, men har mistanke om, at der kører noget på computeren, som udgør en sikkerhedsrisiko.

Virusscanning af e-mail

Beskytter indkommende og udgående e-mail, hvilket forhindrer, at din og andres computere inficeres.

Scanning af beskedtjenester

Scanner og registrerer virus, spyware og andre elementer, der udgør en risiko, i filer, der er vedhæftet meddelelser fra beskedtjenester.


Sikkerhedsanmodning

Du bør aktivere funktionen for at sikre, at computeren er ordentligt beskyttet. Du kan dog deaktivere denne funktion midlertidigt og angive, hvor længe den skal være deaktiveret. Når den angivne periode forløbet, aktiveres funktionen automatisk igen. Du kan til enhver tid tilsidesætte dine egne indstillinger og aktivere funktionen i vinduet Indstillinger i Norton 360.


Enhedsoplysninger

I vinduet Enhedsoplysninger kan du se oplysninger om en computer, der er sluttet til dit netværk. Du kan kun få vist oplysninger om alle de computere, som du har konfigureret til at blive fjernovervåget.

Bemærk!

Detaljerne i Enhedsoplysninger varierer alt efter hvilken version af Norton-programmet, der er installeret på computeren. Hvis du vil se flere oplysninger om computerne, du fjernovervåger, skal du installere version 16.0 eller senere af Norton 360.

Hvis version 16.0 eller senere af Norton 360 allerede er installeret på computerne på dit netværk, kan du se følgende oplysninger om de enkelte enheder:

  • Anti-phishing

  • Statistik for Anti-phishing

  • AntiSpam

  • AntiSpyware

  • AntiVirus

  • Automatisk LiveUpdate

  • Browserbeskyttelse

  • Scanning af indkommende e-mail

  • Scanning af meddelelser fra beskedtjenester

  • Beskyttelse mod indtrængen

  • Seneste fem trusler fundet af AntiVirus

  • Seneste fem trusler som udgør en høj risiko fundet af AntiVirus

  • Seneste komplette systemscanning

  • Scanning af udgående e-mail

  • Produktversion

  • Sikkerhedsopdateringer

  • Løbende opdateringer

  • Dynamisk firewall

  • SONAR-beskyttelse

  • Abonnementsstatus

  • Dato for virusdefinitioner

  • Windows Automatiske opdateringer

Yderligere oplysninger

Sådan finder du versionsnummeret


Timeout ved inaktivitet

Når du planlægger en scanning ved inaktivitet, vil Norton 360 undersøge hvornår computeren er inaktiv og foretage scanningerne på de tidspunkter. Du kan angive varigheden for Timeout for inaktivitet, hvorefter Norton 360 identificerer computeren som inaktiv. Du kan for eksempel indstille Timeout for inaktivitet til 10 minutter og ikke benytte computeren i 10 minutter,. I så fald vil Norton 360 identificere computeren som inaktiv efter 10 minutter. Perioden for Timeout for inaktivitet kan angives til et sted mellem 1 minut og en halv time. Standardindstillingen er 10 minutter.

Når du har angivet varigheden, kan du få vist linjen Nedtælling til inaktivitet i vinduet Norton-opgaver for at bekræfte computerens inaktive tilstand.


Netværksproxy-indstillinger

Computeren er muligvis på et netværk, der bruger en proxyserver til at etablere forbindelse til internettet. I så fald skal du angive proxyindstillingerne. For eksempel bruger LiveUpdate disse indstillinger til at hente virusdefinitionerne. Brug linket Konfigurer til at åbne vinduet Netværksproxy-indstillinger og angive den automatiske konfigurationsadresse, proxyindstillingerne og godkendelsesoplysningerne.


Norton Community Watch

Norton Community Watch indsamler oplysninger om nye, potentielle sikkerhedsrisici på computeren og sender oplysningerne til Symantec. Symantec analyserer dataene for finde nye sikkerhedstrusler og deres kilder. Ved at blive en del af Norton Community Watch kan du hjælpe Symantec med at forbedre beskyttelsen mod sikkerhedstrusler.

Når Norton 360 registrerer en sikkerhedsrisiko, bruges Norton Community Watch til at sende oplysningerne om webstedet til Symantec. URL-adresserne for alle de websteder, du besøgte umiddelbart inden, sendes til analyse hos Symantec. Symantec tjekker adresserne for at finde ud af om infektionen stammer fra et af de pågældende websteder. Der sendes ingen personlige oplysninger, som kan identificere dig, til Symantec. Oplysningerne, som er vurderet af Symantec, anvendes af bl.a. Norton Insight og Insight Network.

Norton Community Watch indsamler og videresender følgende typer data:

  • Software, der er identificeret som skadelig, f.eks. flytbare eksekverbare filer og kørende processer

  • Adresser på websteder der af dit program mistænkes for at blive brugt til bedrageri

  • URL-adresserne for alle de websteder du besøgte, umiddelbart inden risikoen blev opdaget

  • Programmer og processer der jævnligt kører på computeren, og mens der registreres en sikkerhedsrisiko

  • Et eksempel på computerens svar/reaktion på potentielle sikkerhedsrisici

  • Generelle systemoplysninger og oplysninger om computerens ydeevne

Hvis du ikke ønsker at sende disse oplysninger til Symantec, kan du deaktivere Norton Community Watch.

I sikkerhedshistorikken kan du se, hvilke data der er sendt til Symantec.


Programsikkerhed

Indstillingen Programsikkerhed bruges til at sikre det Norton-program, som er installeret på computeren. Den beskytter Norton-programmet mod uautoriserede ændringer. Du kan beskytte dine programindstillinger med en adgangskode.

Du kan vælge mellem:

Adgang til indstillinger for ikke-administratorer

Bruges til at give ikke-administratorer adgang til vinduet Indstillinger

Som standard er funktionen deaktiveret. Du skal være logget på som administrator for at aktivere denne funktion. Du kan ikke åbne vinduet Indstillinger, hvis det allerede er åbent under en anden brugerkonto på computeren.

Manipulationssikring af Norton-programmet

Denne funktion bruges til at beskytte Norton-programmet mod angreb og ændringer foretaget af ukendte eller mistænkelige programmer.

Adgangskodebeskyttelse af indstillinger

Bruges til at beskytte indstillingerne for Norton 360 med en adgangskode

Dette beskytter produktindstillingerne mod uautoriseret adgang. Adgangskoden skal være mellem 8 og 256 tegn lang. Som standard er funktionen deaktiveret.

Bemærk!

Du skal ændre adgangskoden, hver gang du åbner vinduet Indstillinger, også hvis du midlertidigt slår beskyttelsesfunktioner til eller fra.

Du kan deaktivere beskyttelse med adgangskode, når du ikke længere har brug for det.

Statusovervågning

Bruges til overvåge eller ignorere beskyttelsesstatussen for Antivirus, Firewall, Identitetsbeskyttelse og diverse andre funktioner i Norton 360.

Du kan selv vælge, hvilke programfunktioner der skal overvåges.


Indstillinger for diskret tilstand (manuelt)

Norton 360 har følgende typer diskret tilstand:

Diskret tilstand (manuelt) | Du kan manuelt slå Diskret tilstand (manuelt) til og fra i en nærmere defineret periode.
Registrering i fuld skærm | Den udgave af diskret tilstand, som automatisk aktiveres, når Norton 360 registrerer, at et program kører i fuld skærm, og slås fra, når du ikke længere kører programmet i fuld skærm.
Diskret tilstand (automatisk) | Den udgave af diskret tilstand, som automatisk aktiveres, når Norton 360 registrerer, at du er ved at brænde en disk eller optage et tv-program i Media Center. Norton 360 aktiverer også Diskret tilstand (automatisk), når du kører et program, som du føjede til listen Programmer der kører i diskret tilstand (automatisk). Diskret tilstand (automatisk) i Norton 360 bliver deaktiveret, når disken er brændt, eller tv-optagelsen slut. Funktionen bliver også slået fra, når Norton 360 ikke længere registrerer, at et af programmerne, som er angivet under Programmer der kører i diskret tilstand (automatisk), kører.

Norton 360 tilbageholder advarsler og meddelelser, og de fleste baggrundsaktiviteter bliver midlertidigt stoppet, afhængigt af hvilken type diskret tilstand der er aktiv. Der er følgende valgmuligheder:

Tabel: Indstillinger

Funktion

Beskrivelse

Anbefaling

Diskret tilstand (manuelt)

Når du aktiverer Diskret tilstand (manuelt), slår du Diskret tilstand (manuelt) til i en angivet periode. Du kan aktivere Diskret tilstand (manuelt) i en periode på én time, to timer, fire timer, seks timer eller en hel dag.

Når diskret tilstand (manuelt) er aktiveret, tilbageholder Norton 360 alle advarsler og indstiller baggrundsaktiviteterne i den periode, du angiver. Efter den angivne periode slår Norton 360 Diskret tilstand (manuelt) fra. Du kan også slå Diskret tilstand (manuelt) fra manuelt. De aktiviteter, der indstilles, kører, når Diskret tilstand (manuelt) deaktiveres.

Sørg for at aktivere Diskret tilstand (manuelt), inden du udfører en vigtig handling på computeren.

Registrering i fuld skærm

Hvis du aktiverer Registrering i fuld skærm, registrerer Norton 360 automatisk de programmer, som du kører i fuld skærm, og aktiverer Diskret tilstand (manuelt). Som standard er funktionen aktiveret.

Norton 360 registrerer også Media Center Extender-sessioner som et aktivt program i fuld skærm og aktiverer Diskret tilstand (manuelt).

Når Diskret tilstand (manuelt) er aktiveret, tilbageholder Norton 360 de fleste advarsler og indstiller baggrundsaktiviteterne. Kun de aktiviteter, der beskytter computeren mod virus og andre sikkerhedstrusler, køres. De aktiviteter, der indstilles, kører, når du er færdig med at anvende et program i fuld skærm.

Sørg for, at indstillingen Registrering i fuld skærm altid er aktiveret for at tilbageholde advarsler og indstille baggrundsaktiviteter, når du kører programmer i fuldskærmstilstand. Ved at reducere mængden af baggrundsaktiviteter forbedrer du computerens ydeevne. Ved at lade denne funktion forblive aktiveret sikrer du din Media Center Extender-session mod afbrydelser.

IMAPI 2.0-diskbrænding

Hvis du aktiverer IMAPI 2.0-diskbrænding, registrerer Norton 360 automatisk, hvornår der brændes en cd eller lignende, og aktiverer Diskret tilstand (automatisk). Som standard er IMAPI 2.0-diskbrænding aktiveret. Norton 360 tilbageholder derved baggrundsaktiviteter for ikke at forstyrre cd-brændingen. Der vises dog stadig eventuelle advarsler og meddelelser. Når cd-brændingen er overstået, deaktiverer Norton 360 automatisk den diskrete tilstand.

Norton 360 aktiverer Diskret tilstand (automatisk), så snart du begynder at brænde en cd eller dvd med et Media Center-program. Den diskrete tilstand deaktiveres så snart cd-brændingen er overstået. Diskret tilstand (automatisk) kan ikke deaktiveres midt i cd-brændingen ved at deaktivere IMAPI 2.0-diskbrænding under Indstillinger.

Norton 360 aktiverer Diskret tilstand (automatisk), når et af følgende Media Center-programmer startes:

  • IMAPI 2.0

  • J. River MEDIA CENTER (version 13.0.125 og senere)

Sørg for at IMAPI 2.0-diskbrænding er aktiveret, inden du brænder en cd eller dvd, så du udnytter systemets ressourcer bedre og undgår forstyrrelser under brændingen.

Tv-optagelse med Media Center

Hvis du aktiverer Tv-optagelse med Media Center, registrerer Norton 360 automatisk, hvornår der optages tv-udsendelser, og aktiverer Diskret tilstand (automatisk). Tv-optagelse med Media Center er aktiveret som standard. Norton 360 tilbageholder derved baggrundsaktiviteter for ikke at forstyrre optagelserne. Der vises dog stadig eventuelle advarsler og meddelelser. Når optagelsen er overstået, deaktiverer Norton 360 automatisk den diskrete tilstand.

Norton 360 aktiverer Diskret tilstand (automatisk), så snart du begynder at optage en tv-udsendelse. Den diskrete tilstand deaktiveres, så snart optagelsen er overstået. Diskret tilstand (automatisk) kan ikke deaktiveres midt i optagelsen ved at deaktivere Tv-optagelse med Media Center under Indstillinger.

Norton 360 aktiverer Diskret tilstand (automatisk), når et af følgende Media Center-programmer startes:

  • Windows Media Center

    Du skal muligvis genstarte computeren efter installationen af Norton 360, for at Diskret tilstand (automatisk) aktiveres sammen med Windows Media Center.

  • J. River MEDIA CENTER (version 13.0.125 og senere)

Sørg for at Tv-optagelse med Media Center er aktiveret, inden du starter optagelsen af en tv-udsendelse, så du udnytter systemets ressourcer bedre og undgår forstyrrelser under optagelsen.

Brugerspecificerede programmer

Brugerspecificerede programmer er en liste over de programmer, hvor Diskret tilstand (automatisk) skal aktiveres af Norton 360. Du kan manuelt føje programmer til Brugerspecificerede programmer. Når du bruger et program, der er angivet under Brugerspecificerede programmer, registrerer Norton 360 det og aktiverer Diskret tilstand (automatisk). Diskret tilstand (automatisk) deaktiveres først, når alle programmer på listen er blevet afsluttet.

Når Diskret tilstand (automatisk) er aktiveret, stoppes baggrundsaktiviteterne i Norton 360, men advarsler og meddelelser vises fortsat.

Du kan manuelt fjerne programmer fra listen Brugerspecificerede programmer.

Du bør primært føje programmer, der bruger mange systemressourcer, til listen Brugerspecificerede programmer. Hvis du føjer programmer til listen Brugerspecificerede programmer, kan Norton 360 bedre tilpasse sig og stoppe baggrundsaktiviteter, når det er nødvendigt.

Yderligere oplysninger

Aktivering af diskret tilstand (manuelt)


Profiler for ydeevne ved scanning

Indstillingerne for Profiler for ydeevne ved scanning bruges til at konfigurere, hvordan Norton 360 scanner computeren baseret på den digitale signatur og tillidsniveauet for filerne. Du kan konfigurere Norton 360 til at udelukke de filer, som har en kendt digital signatur, eller der er stor tillid til, fra scanningen. På den måde kan du gøre scanningen lettere, hurtigere og mere effektiv.

Du kan bruge en af følgende profiler til at styre ydeevnen i forbindelse med scanningen:

Komplet scanning

Norton 360 udfører en komplet scanning af din computer

En komplet scanning omfatter scanning af alle filer på computeren uanset tillidsniveauer og digitale signaturer.

Standardtillid

Norton 360 udelukker filer, som er mærket Norton Trusted, fra scanningen

Norton 360 scanner de filer, som har et andet tillidsniveau end Norton Trusted.

Højt tillidsniveau

Norton 360 udelukker de filer, som har en kendt digital signatur, eller der er stor tillid til, fra scanningen

Norton 360 scanner ikke filer, der er mærket Norton Trusted, eller som brugere har tillid til. Filer, der er stor tillid til, er også undtaget fra scanningen. Filer, der er meget lidt eller ingen tillid til, og filer som ikke er efterprøvet mht. tillid, samt filer uden en digital signatur af klasse 3.

Norton 360 scanner din computer baseret på den konfiguration, som du angav i Profiler for ydeevne ved scanning.


Norton-opgaver

I vinduet Norton-opgaver kan du se og overvåge alle Norton-specifikke baggrundsopgaver, som køres af Norton 360, mens computeren ikke er i brug. Der er oplysninger om bl.a.:

Baggrundsjob | Viser en Norton-specifik proces, der kører i baggrunden. Du kan klikke på ikonet foran navnet på en baggrundsopgave for at starte og stoppe den. Du kan starte og stoppe baggrundsopgaver når som helst.
Sidst kørt | Viser tidsstemplet fra en Norton-specifik proces; Du kan f.eks. se oplysninger om, hvornår en baggrundsopgave blev kørt sidst. Du kan bruge oplysningerne til at beslutte, om du vil starte en baggrundsopgave eller vente på at Norton 360 kører den når computeren ikke er i brug.
Varighed | Viser hvor længe en Norton-specifik proces kørte sidste gang; Du kan se hvor lang tid baggrundsopgaven var om at blive udført sidste gang. Du kan bruge oplysningerne til at vurdere, hvor længe det vil tage at gennemføre opgaven, hvis du starter den.
Kørt, mens computeren var inaktiv | Viser, om en Norton-specifik proces kørte, mens computeren var inaktiv eller ej; Du kan bruge oplysningerne til at afgøre, om en opgave allerede er blevet kørt, men computeren var inaktiv, eller om du skal gøre det nu.
Status | Viser status for en Norton-specifik proces; Du kan se oplysninger om opgavens færdiggørelse. Du kan også se, hvor mange ressourcer baggrundsopgaven skal bruge for at blive færdiggjort.

Ud over at se oplysninger om og holde øje med baggrundsopgaverne, kan du bruge følgende muligheder i vinduet Norton-opgaver:

Timeout for inaktivitet

Bruges til at angive værdien for Timeout for inaktivitet, der bestemmer, hvornår Norton 360 betragter computeren som inaktiv

Du kan angive en periode på mellem 1 og 30 minutter til Timeout for inaktivitet. Standardindstillingen er 10 minutter.

Nedtælling til inaktivitet

Bruges til at bekræfte, at computeren ikke bruges

Når du har angivet varigheden for Timeout for inaktivitet, kan du få vist linjen Nedtælling til inaktivitet for at kontrollere, at computeren vil være inaktiv efter det angivne stykke tid.

Diskret tilstand (manuelt)

Du kan slå Diskret tilstand (manuelt) til og fra i en nærmere defineret periode

Når Diskret tilstand (manuelt) er aktiveret, tilbageholder Norton 360 alle advarsler og indstiller baggrundsaktiviteterne i den periode, du angiver. Efter den angivne periode slår Norton 360 Diskret tilstand (manuelt) fra. Du kan også slå Diskret tilstand (manuelt) fra manuelt. De aktiviteter, der indstilles, kører, når Diskret tilstand (manuelt) deaktiveres.

Du kan også danne dig et billede af, hvordan computeren fungerer, ved at se på processor- og hukommelsesgrafen. Du har følgende valgmuligheder:

Fanen Processor

Her vises en graf, der repræsenterer den samlede og den Norton-specifikke processorbelastning

Fanen Hukommelse

Her vises en graf, der repræsenterer det samlede og det Norton-specifikke hukommelsesforbrug

Zoom

Der vises et forstørret udsnit af de ældre data fra processor- eller hukommelsesgrafen

Der er følgende valgmuligheder i forbindelse med Zoom ind:

  • 10 min

    Giver et forstørret billede af processorbelastningen eller hukommelsesforbruget i de sidste 10 minutter

  • 30 min

    Giver et forstørret billede af processorbelastningen eller hukommelsesforbruget i de sidste 30 minutter

  • 90 min

    Indstiller visningen til standardintervallet på 90 minutter

  • 1 d

    Giver et forstørret billede af processorbelastningen eller hukommelsesforbruget i den seneste dag

  • 1 u

    Giver et forstørret billede af processorbelastningen eller hukommelsesforbruget i den seneste uge

  • 1 m

    Giver et forstørret billede af processorbelastningen eller hukommelsesforbruget i den seneste måned

Når du klikker på et punkt på grafen, vises en liste i Norton 360 med de processer, som bruger flest ressourcer på det pågældende tidspunkt. Du kan klikke på en proces på listen og læse mere om den i vinduet File Insight.


File Insight

I vinduet File Insight kan du se oplysningerne om bestemte filer på computeren, der er kategoriseret som Filer af interesse . I vinduet File Insight får du et samlet overblik over oplysningerne om bestemte filer på computeren. Når du klikker på Mere i højre side af Norton 360, vises de vigtigste oplysninger. Det omfatter generelle oplysninger, oplysninger om filens oprindelse, ressourceforbruget og nogle af de handlinger, som filen har udført på systemet.

Der er følgende linjer i vinduet File Insight:

Detaljer

Her vises oplysninger såsom filens tillidsniveau, hvor ofte andre brugere har anvendt den og hvornår den blev udgivet

Du kan bl.a. se filens signatur, og hvornår den blev oprettet. Du kan se, om filen indlæses sammen med operativsystemet, og hvornår filen sidst blev brugt.

Symantec analyserer specifikke oplysninger om en fil for at afgøre filens tillidsniveau - f.eks. den digitale signatur og hash-værdien. Symantec mærker sikre filer som Norton Trusted. Med funktionen Kontroller tillid nu kan du se det nuværende tillidsniveau for en fil. Du kan også ændre tillidsniveauet manuelt. Du kan f.eks. støde på en fil (uden tillidsniveau eller lavt tillidsniveau), der hører til et program, som du bruger ofte og har tillid til. I så fald kan du tilkendegive din tillid til filen ved at bruge funktionen Anerkend nu.

Du kan også undersøge, hvor meget andre brugere har anvendt filen. Symantec bruger en streng statistisk metode til at bestemme en fils tillidsniveau og til at klassificere den som I orden.

Kilde

Her kan du se oplysninger om filens oprindelse

Hvis du hentede en fil på nettet, eller opdaterede den efter installationen af Norton 360, kan du se oplysninger om, hvor den stammer fra. Hvis filen blev downloadet, kan du se hvorfra. Du kan også spore filens oprindelse i 6 niveauer. Samtidig kan du undersøge filens sikkerhedsniveau.

Aktivitet

Her kan du se oplysninger om ressourceforbruget for en proces

På grafen Ydeevne kan du se, hvor meget processen belaster processoren. Du kan bruge Zoom til at opnå en forstørret visning af grafen Ydeevne.

Desuden kan du bruge funktionen Find denne fil til at finde ud af, hvor filen ligger på computeren. Når du klikker på Få flere oplysninger, åbnes en webside, hvor du kan finde flere oplysninger. Hvis du klikker på ikonet ved siden af Find denne fil, kopieres oplysningerne fra vinduet File Insight til Udklipsholder. Når du har kopieret oplysningerne til Udklipsholder, kan du åbne et dokument, indsætte dataene og gemme dokumentet.


Norton Insight - Programklassifikationer

Med Norton Insight kan der foretages en intelligent scanning af filer på computeren. Det øger effektiviteten af Norton 360, da der scannes færre filer, uden at det går ud over computerens sikkerhed.

I vinduet Norton Insight kan du se oplysninger om de filer, der er klassificeret som Filer af interesse . I Norton 360 kan du se bestemte filkategorier ud fra de valg du foretager i vinduet Norton Insight - Programklassifikationer. Rullelisten i vinduet Norton Insight - Programklassifikationer indeholder følgende valgmuligheder:

Alle kørende processer

Viser en liste over alle kørende processer

Alle filer

Viser alle filer, der er klassificeret som Filer af interesse

Startelementer

Viser en liste over programmer, der starter sammen med computeren

Alle indlæste moduler

Viser en liste over alle filer og programmer der er indlæst i computerens hukommelse.

Højeste indvirkning på ydeevne

Viser en liste over programmer der bruger mange ressourcer

Norton 360 viser en top-10 over programmer der bruger flest ressourcer - og derved påvirker computerens ydeevne mest.

Mest brugte blandt brugere

Viser en liste over de filer, der er blevet brugt mest af andre brugere

Seneste installerede

Viser en liste over filer, der er blevet installeret for nylig

Listen omfatter filer, der er installeret indenfor de sidste 30 dage - listen omfatter kun filer, der blev installeret efter Norton 360.

Filer, brugere har tillid til

Viser en liste over filer, der er klassificeret som Filer af interesse , som du har anerkendt i vinduet File Insight

Denne kategori rummer ikke filer, der ikke er klassificeret som Filer af interesse, heller ikke selvom du manuelt angiver, at du har tillid til dem. Norton 360 udelader dog alle de filer, du manuelt har mærket som filer, du har tillid til, fra Norton 360-scanninger, når du vælger Højt tillidsniveau i Profiler for ydeevne ved scanning.

Du kan også fjerne tillidsniveauet fra alle filerne, der er klassificeret som Filer af interesse, og som du selv har angivet, at du har tillid til. Klik på Fjern al brugerdefineret tillid ved siden af rullelisten for at fjerne den brugerdefinerede tillid.

Filer der ikke er tillid til

Viser en liste over filer som ikke er mærket Norton Trusted

Du kan anerkende alle filer ved at klikke på Anerkend alle filer ved siden af rullelisten.

Du kan se følgende filoplysninger:

Filnavn | Her vises navnet på filen; Du kan undersøge filtypen ved at kigge på filens ikon. Desuden kan du få yderligere filoplysninger ved at klikke på et filnavn i vinduet File Insight.
Tillidsniveau | Viser en fils tillidsniveau; Symantec analyserer specifikke oplysninger om en fil for at afgøre filens tillidsniveau - f.eks. den digitale signatur og hash-værdien. Symantec mærker sikre filer som Norton Trusted.
Brug i Norton Community | Viser en fils tillidsniveau blandt brugerne; Du kan også undersøge, hvor meget andre brugere har anvendt filen. Symantec bruger en streng statistisk metode til at bestemme en fils tillidsniveau og til at klassificere den som I orden.
Ressourceforbrug | Her kan du se, hvor kraftig indflydelse en proces har på computerens ydelse; Oplysningerne vises kun for igangværende processer.
Opdaget den | Viser hvilken dato filen første gang blev registreret af Norton 360

Bemærk!

Sørg for, at computeren har forbindelse til internettet og få de seneste statusopdateringer omkring Tillidsniveau, Brug i Norton Community og Ressourceforbrug.

Dækningsværdien i vinduet Norton Insight - Programklassifikationer viser, hvor stor en del af de filer, som tilhører kategorien Filer af interesse, der er mærket Norton Trusted. Jo højere procentandel, jo mindre tid tager scanningen. Ved at opdatere vinduet Norton Insight - Programklassifikationer kan du opdatere fillisten, filernes tillidsniveau og dækningsværdien.

Indstillingerne for Profiler for ydeevne ved scanning bruges til at konfigurere, hvordan Norton 360 scanner computeren baseret på den digitale signatur og tillidsniveauet for filerne. For at gøre Norton 360-scanninger lettere, hurtigere og mere effektive kan du udelukke de filer, som har kendte digitale signaturer eller høje tillidsniveauer. Du kan vælge mellem:

Komplet scanning | Udfører en komplet scanning af din computer.
Standardtillid | Udelukker Norton Trusted-markerede filer fra scanningen. Dette er standardindstillingen.
Højt tillidsniveau | Udelukker de filer, der er mærket Norton Trusted eller som brugere har tillid til, samt filer, der er i orden og har et højt tillidsniveau, og filer, der har en kendt digital signatur, fra scanningen.

Du kan bruge Kontroller en bestemt fil til at se detaljer om en fil, der er klassificeret som en fil af interesse, i vinduet File Insight. Du kan også klikke på filnavnet i vinduet Norton Insight - Programklassifikationer, hvis du vil se oplysninger om filen.

Yderligere oplysninger

Kontrol af en fils tillidsniveau

Konfiguration af Profiler for ydeevne ved scanning


Oversigt over resultater

Under fanen Oversigt over resultater vises resultaterne af den seneste scanning. Oversigten viser antallet af scannede filer og fundne risici.

Hvis den seneste scanning var en Hurtig scanning, vises resultaterne af en lynscanning af områderne på computeren. Virus, spyware og anden skadelig kode angriber ofte disse områder.

Hvis den seneste scanning var en komplet systemscanning, vises resultaterne i dette vindue.

Følgende statusser vises under fanen Oversigt over resultater:

Samlet antal scannede enheder

Indikerer, hvor mange filer, master-bootblokke eller bootblokke der blev scannet.

Du kan klikke på pilen ved siden af rullelisten for at se følgende oplysninger:

  • De områder af computeren, som Norton 360 har scannet, og det antal filer, der blev scannet i disse områder

  • Det antal filer, som er mærket Norton Trusted

  • Antallet af filer der undtages fra scanningen. Filerne er allerede blevet scannet og er ikke blevet ændret siden.

Sikkerhedstrusler fundet i alt

Indikerer, hvor mange virus, spyware-programmer og andre risici der blev fundet

Du kan klikke på pilen ved siden af rullelisten for at se antallet af trusler, der blev registreret i hver risikotype.

Sikkerhedsrisici elimineret i alt

Angiver, hvor mange filer der eventuelt blev desinficeret

Du kan klikke på pilen ved siden af rullelisten for at se antallet af trusler, der blev elimineret i hver risikotype. Hvis du klikker på fanen Detaljerede resultater, kan du læse mere om de eliminerede trusler.

Samlet antal elementer, som kræver nærmere undersøgelse

Angiver, hvor mange risici der ikke blev elimineret

Du kan klikke på linket, hvis du vil se flere oplysninger om disse elementer under fanen Skal kontrolleres.

Bemærk!

Computeren skal muligvis genstartes, når scanningen er gennemført. Hvis Norton 360 beder dig genstarte computeren, skal du lukke beskeden, gemme åbne filer og derefter genstarte computeren.

Du har følgende valgmuligheder:

Eksporter resultater

Bruges til at gemme scanningsdetaljerne til en bestemt sted på computeren

Norton 360 gemmer oversigten over scanningsresultaterne i et af følgende filformater:

  • .txt

  • .xml

  • .html

Udfør

Lukker vinduet

Norton 360 advarer dig om, at du bør håndtere de trusler, der er blevet fundet under scanningen, inden du lukker vinduet.

Yderligere oplysninger

Kørsel af en Hurtig scanning

Kørsel af en Omfattende scanning


Virusscanning af e-mail

Norton 360 konfigurerer automatisk dit e-mail-program sådan, at det er beskyttet mod virus og andre trusler. Du kan konfigurere Virusscanning af e-mail til at scanne alle ind- og udgående e-mail. Når indkommende e-mail scannes, er computeren beskyttet mod virus, som andre sender. Når udgående e-mail scannes, kommer du ikke ved et uheld til at sende virus eller orme til andre. På den måde beskytter Norton 360 computeren mod trusler, du kan modtage eller sende som vedhæftede filer til e-mail.

Norton 360 understøtter alle e-mail-programmer, som bruger POP3- eller SMTP-protokollen.


Risikodetaljer

I vinduet Risikodetaljer vises oplysningerne om, hvordan skadelig kode kan påvirke computeren. Oplysningerne omfatter risikonavn, risikotype og afhængigheder. Når du klikker på risikonavnet, får du flere oplysninger om risikoen på Symantecs Security Response-websted.

Under fanen Skadevirkning vises også den virkning, den anførte sikkerhedsrisiko har på nøgleaspekter på din computer. De samlede skadevirkninger er baseret på en kombination af følgende kategorier:

Ydelse | Måler, hvor meget sikkerhedsrisikoen påvirker computerens ydeevne
Personlige oplysninger | Måler, i hvilken grad der er risiko for, at dine private oplysninger sendes til eksterne computere
Fjernelse | Måler, hvor let det er at fjerne en given sikkerhedsrisiko fra computersystemer
Stealth | Måler antallet af taktikker, som et program, der udgør en sikkerhedsrisiko, bruger for at skjule sig

Du kan vælge en kategori og få vist oplysninger om vurderingen af sikkerhedsrisici.


Aktivering af diskret tilstand (manuelt)

Du kan aktivere Diskret tilstand (manuelt), inden du udfører en vigtig handling på computeren. Du skal angive på rullelisten, hvor længe Norton 360 skal aktivere Diskret tilstand (manuelt). Du kan aktivere Diskret tilstand (manuelt) i en periode på én time, to timer, fire timer eller seks timer.

Efter den angivne periode slår Norton 360 Diskret tilstand (manuelt) fra. Du kan også tilsidesætte din indstilling og manuelt slå diskret tilstand (manuelt) fra til enhver tid.

Yderligere oplysninger

Indstillinger for diskret tilstand (manuelt)


Om jokertegn

Jokertegn, f.eks. stjerner (*) eller spørgsmålstegn (?), kan bruges til at udelade filtypenavne under forudsætning af, at de ikke er angivet som en del af en sti. F.eks.:

*.xl? | Udelader alle filerne på computeren med filtypenavnet .xl efterfulgt af et hvilket som helst andet tegn
*.ex* | Udelader alle filerne på computeren med filtypenavnet .ex efterfulgt af et hvilket som helst antal tegn

Du kan ikke bruge jokertegn i en sti. Det er f.eks. ikke tilladt at skrive C:\Programmer\*.xl? og C:\Program?????\.

Du kan ikke angive et filnavn med et jokertegn som en del af filtypenavnet. Det er f.eks. ikke tilladt at skrive minfil.xl?.


Auto-Protect

Auto-Protect indlæses i hukommelsen, når Windows startes, og yder konstant beskyttelse, mens du arbejder.

Når Auto-Protect finder en virus, forsøger Auto-Protect som standard at desinficere filen, mens orme slettes automatisk. Hvis en inficeret fil ikke kan desinficeres, forhindrer Auto-Protect dig i at åbne den. Hvis du vil håndtere inficerede filer, der ikke kan desinficeres, skal du scanne hele computeren for virus og derefter scanne de inficerede filer, der bliver fundet.

Når du har taget stilling til, hvad der skal ske med en inficeret fil, bør du scanne hele computeren for virus, så eventuelt andre infektioner bliver fundet.

Sørg for at Auto-Protect altid er aktiveret, så computeren ikke inficeres af virus. Auto-Protect arbejder i baggrunden uden at afbryde dig i dit arbejde.

Auto-Protect gør automatisk følgende:

  • Registrerer og beskytter computeren mod alle typer virus

    Registrerer og beskytter computeren mod makrovirus, bootsektorvirus og virus i hukommelsen

  • Registrerer og beskytter dig mod alle typer af trojanske heste, orme og anden skadelig kode

  • Beskytter computeren mod virus, der overføres via internettet

    Kontrollerer alle filer, som du henter på internettet, herunder Java-applets og ActiveX-objekter

  • Sikrer en konstant beskyttelse af systemet

    Søger efter virus, hver gang du bruger softwareprogrammer på computeren, indsætter disketter eller andre flytbare medier og ændrer eller åbner dokumenter

  • Holder øje med usædvanlige symptomer, der kunne tyde på tilstedeværelsen af en aktiv virus på computeren

Yderligere oplysninger

Gennemgang af Auto-Protect-beskeder


Handling nødvendig

Vinduet Handling nødvendig vises, når der er fundet en sikkerhedsrisiko computer. Fanen Handling nødvendig indeholder følgende oplysninger:

Risiko | Klik på risikoniveauet (Høj, Mellem eller Lav) for at få vist flere oplysninger om elementet, der udgør en risiko.
Navn | Du kan klikke på navnet på risikoen for at få flere oplysninger om den.
Status | I kolonnen Status vises den nuværende status for risikoen.
Handling | Vælg den handling, du vil udføre. Anbefalede handlinger er markeret med en stjerne (*). Det kan se oplysninger som filnavn, og hvilke handlinger filen har udført på computeren. Du kan også se, hvornår filen blev installeret.
OK | Klik på ikonet i højre side af rullelisten Handling for at anvende den handling, som du vælger for en risiko.

Norton 360 giver dig størst kontrol over de elementer, der udgør en lav risiko.

Du kan udføre en handling på en registreret risiko. Du kan vælge mellem:

Ret

Fjerner det, der udgør risikoen, fra computeren.

Der er lavet en backup af filer, der udgør en sikkerhedsrisiko, f.eks. spyware og adware, som eventuelt understøtter andre programmer, i Nortons karantæne.

Undtag

Tilføjer risikoen til den relevante undtagelsesliste. De skadelige filer undtages fra fremtidige scanninger.

Ignorer

Ignorerer filen, der udgør en risiko

Norton 360 inkluderer filen, der udgør en risiko, i fremtidige scanninger. Denne mulighed kan vælges én gang, den første gang en fil, som udgør en lav risiko, opdages.

Denne mulighed kan vælges én gang, medmindre du ændrer standardindstillingerne for Lav risiko under Computerscanning.

Få hjælp

Websiden med Symantec Security Response bliver åbnet, og her findes oplysninger om risikoen samt anvisninger på, hvordan den fjernes manuelt.

Scan igen

Scanner igen for at sikre, at risikoen er fjernet fuldstændig fra computeren

Med Anvend alle kan du anvende de valgte handlinger for de risici, der vises i vinduet Handling nødvendig. Risici, som er fjernet, er placeret i karantæne og kan altid gendannes vha. mulighederne i Sikkerhedshistorik.


E-mail-trussel registreret

Vinduet E-mail-trussel registreret vises, når der er fundet en sikkerhedstrussel i en udgående eller indkommende e-mail. Følgende oplysninger vises i vinduet E-mail-trussel registreret:

Risiko | Klik på risikoniveauet (Høj, Mellem eller Lav) for at få vist flere oplysninger om truslen.
Navn | Du kan klikke på navnet på truslen for at få flere oplysninger om den.
Status | I kolonnen Status vises den nuværende status for truslen.
Handling | Vælg den handling, du vil udføre. Anbefalede handlinger er markeret med en stjerne (*).
Anvend handlinger | Klik på denne valgmulighed for at bekræfte den valgte handling for truslen.
Slet e-mail | Klik på denne valgmulighed for at slette den e-mail, som Norton 360 har udpeget som en trussel.

Du kan udføre en handling på en registreret e-mail-trussel. Du kan vælge mellem:

Slet

Fjerner filen, der udgør truslen, fra computeren.

Der er lavet en backup af filer, der udgør en trussel, f.eks. spyware og adware, men som eventuelt understøtter andre programmer, i Nortons karantæne.

Undtag

Føjer truslen til den relevante undtagelsesliste. De skadelige filer undtages fra fremtidige scanninger.

Ignorer

Ignorerer filen, der udgør en risiko

Norton 360 inkluderer truslen i fremtidige scanninger. Denne mulighed kan vælges én gang, den første gang en fil, som udgør en lav risiko, opdages.

Denne mulighed kan kun vælges én gang, medmindre du ændrer standardindstillingerne for Lav risiko under Computerscanninger.

Bemærk!

Du kan ikke vælge enhver mulighed for alle typer trusler.

Hvis den valgte handling for en tilbageværende trussel ikke kan gennemføres, vises truslen fortsat i vinduet E-mail-trussel registreret. Rullelisten Handling viser ikke handlinger, der tidligere er forsøgt for truslen. Du kan vælge en af de resterende handlinger.


Sikkerhedsrisici

I vinduet Sikkerhedsrisici kan du vælge bestemte kendte sikkerhedsrisici, der skal undtages fra Norton 360-scanninger. Du kan vælge en risikokategori på rullelisten og se en liste over sikkerhedsrisici, der hører til denne kategori. Du kan vælge en sikkerhedsrisiko og tilføje den til listen Signaturundtagelser.

Vinduet Sikkerhedsrisici indeholder følgende valgmuligheder:

Tilføj | Bruges til at tilføje en udvalgt risiko til listen Signaturundtagelser; Hvis, for eksempel, et andet program skal bruge et program, der udgør en sikkerhedsrisiko, for at fungere, kan du beholde programmet på computeren. Du kan også vælge ikke at blive advaret om programmet ved fremtidige scanninger.
Annuller | Lukker vinduet Sikkerhedsrisici
Risikodetaljer | Åbner vinduet Risikodetaljer for at vise oplysninger om den valgte sikkerhedsrisiko. Oplysningerne omfatter risikonavn, risikotype, afhængigheder og den indvirkning, som denne risiko kan have på din computer. Du kan klikke på risikonavnet for at få flere oplysninger om risikoen.


Signaturundtagelser

Under Signaturundtagelser kan du vælge bestemte, kendte sikkerhedsrisici, som skal undtages i forbindelse med Norton 360-scanninger. Hvis, for eksempel, et andet program skal bruge et sikkerhedsrisikoprogram for at fungere, kan du beholde programmet på computeren. Du kan også vælge ikke at blive advaret om programmet ved fremtidige scanninger.

Hvis du undtager visse elementer fra scanningerne, er computeren ikke nær så godt beskyttet, så muligheden bør kun benyttes, hvis særlige omstændigheder kræver det.

Du har følgende valgmuligheder i vinduet Signaturundtagelser:

Tilføj | Du kan vælge en kendt risiko ved navn og føje den til listen Signaturundtagelser
Fjern | Sletter et navn på en kendt risiko fra listen Signaturundtagelser
Risikodetaljer | Åbner vinduet Risikodetaljer for at vise oplysninger om en bestemt risiko; Her kan du se detaljer om sikkerhedsrisikoen, og hvordan den vil påvirke computeren.


Detaljerede resultater

Under fanen Detaljerede resultater er der flere oplysninger om eventuelle risici, der er opdaget. Du kan se navnet på risikoen samt dens status.

Risici, som er fjernet, er placeret i karantæne og kan altid gendannes vha. Sikkerhedshistorik.

Fanen Detaljerede resultater viser følgende oplysninger:

Risiko

Klik på risikoniveauet (Høj, Mellem eller Lav) for at få vist flere oplysninger om elementet, der udgør en risiko.

Det kan se oplysninger som filnavn, og hvilke handlinger filen har udført på computeren. Du kan også se, hvornår filen blev installeret

Navn

Du kan klikke på navnet på risikoen for at få flere oplysninger om den.

Status

Få vist kolonnen Status for at se den aktuelle status for risikoen.

Du kan bruge følgende valgmuligheder:

Eksporter resultater

Bruges til at gemme scanningsdetaljerne til en bestemt sted på computeren

Norton 360 gemmer oversigten over scanningsresultaterne i et af følgende filformater:

  • .txt

  • .xml

  • .html

Udfør

Lukker vinduet

Norton 360 advarer dig om, at du bør håndtere de trusler, der er blevet fundet under scanningen, inden du lukker vinduet.


Sikkerhedshistorik - Avancerede oplysninger

I vinduet Sikkerhedshistorik - avancerede detaljer kan du se flere oplysninger om de elementer, du vælger i de forskellige oversigter i Sikkerhedshistorik. Du kan desuden foretage forskellige handlinger i forbindelse med det markerede element.

Norton 360 viser avancerede oplysninger om de valgte filer i Sikkerhedshistorik under følgende kategorier:

  • Advarselsoversigt

    Under Advarselsoversigt vises følgende oplysninger om filen:

    Risiko

    Viser risikoniveauet for den markerede fil

    De forskellige niveauer for sikkerhedsrisici er Høj, Mellem, Lav og Oplysninger.

    Aktivitet

    Viser den aktivitet, der er grund til, at Sikkerhedshistorik har identificeret filen som en sikkerhedstrussel

    Dato og tid

    Viser dato og tidspunkt for aktiviteten

    Status

    Viser status for den handling, der er foretaget for filen

    Anbefalet handling

    Viser handlinger som du bør foretage for at fjerne sikkerhedstruslen

  • Avancerede oplysninger

    Under Avancerede detaljer vises detaljerede oplysninger om filen. De detaljerede oplysninger for de forskellige elementer i sikkerhedshistorikken omfatter bl.a. risikoniveau, risikokategori, indsendelsesdato for risikoen, risikostatus, risikobeskrivelse og anbefalede handlinger for filerne.

  • Handlinger

    Indstillingerne under Handling afhænger af de indstillinger, du vælger på rullelisten Vis i vinduet Sikkerhedshistorik. Du kan vælge mellem:

    Hold op med at give mig besked

    Fremover vil Norton 360 ikke underrette dig, når de valgte angrebssignaturer blokeres

    Denne indstilling findes under Beskyttelse mod indtrængen.

    Giv mig besked

    Fremover vil Norton 360 underrette dig, når de valgte angrebssignaturer blokeres

    Denne indstilling findes under Beskyttelse mod indtrængen.

  • Risikostyring

    Under Risikostyring vises de links, hvor der kan findes generelle oplysninger om den markerede fil.

Yderligere oplysninger

Om Sikkerhedshistorik


Undtagelser for Autofyld

Funktionen Undtagelser for Autofyld bruges til at få vist de websider, hvor du har bedt Identity Safe om ikke at gemme dine login eller udfylde skemaer automatisk. Identity Safe husker din beslutning og spørger dig ikke, om du vil bruge de login eller kort, der er tilgængelige i Identity Safe.

Hvis du senere ønsker at bruge automatisk udfyldning på en webside, som du har undtaget, kan du fjerne websidens URL-adresse fra dialogboksen Undtagelser for Autofyld.

Hvis du ikke ønsker, at Identity Safe automatisk skal udfylde felterne, kan du selv vælge i menuen Kort og loginoplysninger på Norton-værktøjslinjen.

Du kan tilbageføre en undtagelse for Autofyld ved at fjerne den tilsvarende webside fra dialogboksen Undtagelser for Autofyld.

Bemærk!

Du skal være logget på Identity Safe for at kunne redigere listen med undtagelser for Autofyld.

Tabel: Indstillinger for Undtagelser for Autofyld

Indstilling | Beskrivelse | Anbefaling
Websteder der er undtaget fra automatisk udfyldning | Gemmer de loginoplysninger for websider, som Identity Safe ikke skal udfylde automatisk. | Når du angiver loginoplysninger på en webside, tilbyder Identity Safe at gemme dem. Hvis du vælger indstillingen Aldrig i dialogboksen Gem loginoplysninger, gemmer Identity Safe webstedets URL-adresse i dialogboksen Undtagelser for Autofyld.
Slet | Sletter websidens URL-adresse fra dialogboksen Undtagelser for Autofyld. Identity Safe spørger dig, om du vil bruge Identity Safe-kort, når du besøger dette websted. | Du skal klikke på Anvend for at gemme ændringerne.

Yderligere oplysninger

Angivelse af undtagelser for Autofyld

Log på og af Identity Safe


Indstillinger for Identity Safe

Brug indstillingerne for Identity Safe Options til at konfigurere, hvordan Identity Safe skal indsamle og gemme loginoplysninger for websider. Du kan også konfigurere området for kortoplysningerne.

Symantec anbefaler, at du beholder standardindstillingerne for loginoplysninger.

Tabel: Indstillinger for Identity Safe

Indstilling

Beskrivelse

Anbefaling

Loginoplysninger

Bruges til at angive indstillinger, som får Identity Safe til at indsamle og opbevare dine loginoplysninger og vise valgmulighederne, når du besøger de pågældende websider igen

Du bør altid lade denne indstilling være aktiveret.

Identitetskort

Du har følgende valgmuligheder:

  • Du kan vælge de indstillinger, der får Identity Safe til at vise de kort, du opretter.

    Når du er på en webside med skemaer, vises de tilgængelige kort i et pop-up-vindue. Vinduet giver dig også besked om, hvilket kort du tidligere brugte til at udfylde skemaet. Du kan vælge et kort på listen og bruge oplysningerne i kortet til at udfylde skemaet.

  • Du kan vælge region, når du opretter et nyt kort.

    Den valgte region vises på fanen Generelt i vinduet Håndter kort. Du kan ikke ændre regionen i vinduet Håndter kort. Du skal bruge indstillingen Land/Region til at ændre regionen.

  • Her kan du vælge, om Norton Identity Safe skal bruge automatisk udfyldning.

    Du mister muligvis dine følsomme data, hvis du angiver dem på usikre websteder. Afhængigt af dit valg af indstillinger, udfylder Identity Safe automatisk dine loginoplysninger og kortoplysninger.

  • Her kan du angive hvordan Identity Safe skal give dig besked om, at der er blevet tilsluttet et eksternt drev.

    Nogle gange vil du måske gerne kunne bruge din flytbare profil, mens du er logget på med en lokal profil. Når du tilslutter et eksternt drev med en flytbar profil, viser Identity Safe dialogboksen Skift profil. I denne dialogboks kan du skifte til din flytbare profil. Indstillingerne gælder kun for den pågældende Windows-brugerkonto.

  • Her kan du vælge indstillingerne for advarsler om usikker fjernelse af eksterne drev.

    Du bør aldrig blot hive stikket til det eksterne drev ud. Hvis du gør, viser Identity Safe en advarsel. Indstillingerne gælder kun for den pågældende Windows-brugerkonto.

Udfyldning af onlineskemaer er sprogspecifik. Afhængigt af din region vises der en standardværdi i feltet Region. Du bør ændre regionen og opretter et nyt kort, inden du udfylder onlineskemaer på et websted, der bruger en anden region.

Du kan også gå til en webside fra en vilkårlig region og derefter oprette et kort. Brug Håndter kort i menuen Norton på Norton-værktøjslinjen. Kortet oprettes med websidens region. Du kan bruge kortet til at udfylde websidens skema.

Du kan angive, hvordan Norton Identity Safe skal reagere på websteder, der indeholder sikkerhedstrusler. Hvis du vil gøre det, skal du bruge valgmulighederne Ja, Nej eller Spørg.

Med funktionen Spørg, om profilen skal bruges ved tilslutning af sådanne enheder kan du få vist en meddelelse, når du tilslutter et eksternt drev. Symantec anbefaler, at du altid aktiverer den.

Hvis du aktiverer Advar om usikker fjernelse af enheder, viser Identity Safe en advarsel ved usikker fjernelse af eksterne drev.

Du kan aktivere eller deaktivere indstillingen. Symantec anbefaler, at du altid aktiverer den.

Yderligere oplysninger

Angivelse af undtagelser for Autofyld


Adgangskode & Sikkerhed

Du kan bruge adgangskode- og sikkerhedsindstillinger for Identity Safe til at gøre følgende:

  • Ændre din adgangskode til Identity Safe.

  • Indstille sikkerhedsniveauet for brug af adgangskoden til Identity Safe.

Adgangskode til Identity Safe

Her kan du ændre adgangskoden til Identity Safe og angive en ny huskehjælp til adgangskoden.

Adgangskodesikkerhed

Her kan du angive sikkerhedsniveauet for adgangskoden til Identity Safe.

Identity Safe sørger for fire sikkerhedsniveauer, der beskytter din adgangskode til Identity Safe. Vælg en af følgende indstillinger:

  • Bed om adgangskoden, hver gang jeg logger på

    Du bliver bedt om at angive adgangskoden til Identity Safe, første gang du logger på.

    Så længe du er logget på Windows, er det ikke nødvendigt at angive adgangskoden igen.

    Symantec anbefale, at du bruger denne funktion for at gøre dine loginoplysninger mere sikre.

  • Bed om adgangskoden, før et login udfyldes

    Du bliver bedt om at angive adgangskoden til Identity Safe, inden et onlineskema automatisk udfyldes med loginoplysninger.

    Du kan angive, om adgangskoden skal indtastes for de enkelte sæt af loginoplysninger, inden de automatisk udfyldes.

  • Log automatisk af Identity Safe, når computeren har været inaktiv i: <nn> minutter

    Der logges automatisk af Identity Safe, når computeren har været inaktiv i det tidsrum, du angiver.

    Denne indstilling er nyttig, hvis du jævnligt er et sted, hvor andre personer har adgang til din computer.

  • Der er ikke brug for en adgangskode. Log mig automatisk ind, når Windows startes

    Brug denne indstilling, hvis du automatisk vil logges på Identity Safe, når Windows startes.

    Indstillingerne gælder kun for den pågældende Windows-brugerkonto.

    Symantec anbefaler, at du ikke vælger denne indstilling.

    Bemærk!

    Indstillingen vises ikke, hvis du er logget ind med en flytbar profil.

Yderligere oplysninger

Angivelse af undtagelser for Autofyld


Kort over netværkssikkerhed

Kortet over netværkssikkerhed er en grafisk fremstilling af enhederne på det netværk, som computeren er forbundet til.

Du kan bruge Kort over netværkssikkerhed til at overvåge følgende:

  • Sikkerhedsstatus for de computere, der er tilsluttet netværket

  • Status for den trådløse netværksforbindelse

  • Tilslutningsstatus for de enheder, der findes på netværket

  • Kendte, ukendte eller indtrængende enheder på netværket

I vinduet Kort over netværkssikkerhed vises NetBIOS-navnet på en computer som standard. Men computerens navn vises som NYT i stedet for NetBIOS-navnet under følgende omstændigheder:

  • Computeren har ikke et NetBIOS-navn.

  • Computeren har en aktiveret firewall.

Vinduet Kort over netværkssikkerhed omfatter følgende områder:

Kort over netværk

Viser en liste over de enheder, som Norton 360 registrerer på netværket.

Kortet over netværket viser en enhed med dens ikon, navn og sikkerhedsstatus. Du kan bruge rullepilene til at se alle de enheder, der er med på oversigten over netværket.

Oversigten over netværket viser enhederne i følgende rækkefølge:

  • Din egen computer

  • Enheder med online tilslutningsstatus

  • Enheder med offline tilslutningsstatus

Område med enhedsoplysninger

Viser oplysningerne for hver enhed, der er anført på oversigten over netværket

Oplysningerne omfatter enhedens navn, navnet på producenten af netværkskort, enhedskategori, fjernovervågningsstatus, tilslutningsstatus, fysisk adresse og IP-adressen. Du kan ændre enhedens navn og enhedskategorien i området med enhedsoplysninger. Du kan også deaktivere overvågning for en computer, der er tilsluttet til dit netværk.

Du kan også se og ændre tillidsniveauet for en enhed.

Område med netværksoplysninger

Viser sikkerhedsstatussen for netværket.

Du kan bruge området med netværksoplysninger til at se og ændre oplysningerne om dit netværk. Du kan tilføje en enhed, fjerne en enhed og se det totale antal enheder på dit netværk. Du kan se status for fjernovervågning og status for computerregistrering for din computer. Du kan også konfigurere eller deaktivere fjernovervågning for computere, der er tilsluttet til dit hjemmenetværk.

Norton 360 tilføjer alle de enheder, som du manuelt tilføjer til Kort over netværkssikkerhed, til tillidskontrolnetværket. Du kan vælge tillidskontrolnetværket på rullelisten Netværksoplysninger for at få vist de tilføjede enheder.

Du kan bruge følgende indstillinger i vinduet Kort over netværkssikkerhed:

Opdater

Vinduet Kort over netværkssikkerhed opdateres, så de seneste konfigurationsændringer vises

Plustegn (+)

Bruges til manuelt at føje en enhed til Kort over netværkssikkerhed

Norton 360 laver en liste over de manuelt tilføjede enheder i tillidskontrolnetværket.

Minustegn (+)

Bruges til at fjerne en enhed fra vinduet Kort over netværkssikkerhed

Bemærk!

Den onlineenhed, som du fjerner, vises igen næste gang, du åbner vinduet Kort over netværkssikkerhed.

Konfiguration

Bruges til at fjernovervåge de computere, der har en version af et Norton-program, der understøtter fjernovervågning

Detaljer

Her kan du se konfigurationsstatus for sikkerhedsfunktioner såsom Auto-Protect, Beskyttelse mod indtrængen og E-mail-scanning

Du kan også se konfigurationsstatus for sikkerhedsopdateringer, bl.a. Automatisk LiveUpdate og pulsopdateringer Du kan få oplysninger om bl.a. Norton-programmets versionsnummer og dit abonnements status. Du kan også se konfigurationsstatus for transaktionssikkerhed, f.eks. Identity Safe og Antiphishing.

Deaktiver

Bruges til at deaktivere fjernovervågningen af de computere, der fjernovervåges

Bemærk!

Deaktiveringsfunktionen kan kun vælges, hvis du har installeret og konfigureret fjernovervågningsfunktionen.

Rediger

Du kan bruge følgende redigeringsfunktioner i vinduet Kort over netværkssikkerhed:

  • Linket Rediger i højre side af Netværksoplysninger bruges til at redigere oplysningerne om netværket.

  • Linket Rediger i højre side af Enhedsnavn bruges til at redigere oplysningerne om enheden.

  • Linket Rediger i højre side af Tillidsniveau bruges til at redigere oplysningerne om enhedens tillidsniveau. Denne valgmulighed kan ikke benyttes, hvis du har valgt Min pc på Kort over netværkssikkerhed.

Deaktiver

Bruges til at deaktivere fjernovervågningen af en enkelt computer, der fjernovervåges

Bemærk!

Deaktiveringsfunktionen kan kun vælges, hvis du har installeret og konfigureret fjernovervågningsfunktionen.


Kort over netværkssikkerhed - Pålidelighedskontrol

Pålidelighedskontrolnetværket angiver alle de enheder, som du manuelt føjer til Kort over netværkssikkerhed. Du kan bruge Kort over netværkssikkerhed - Pålidelighedskontrol til at overvåge de enheder, du føjer til netværket manuelt.

Bemærk!

Du kan ikke redigere tillidskontrolnetværkets oplysninger.

Vinduet Kort over netværkssikkerhed - Pålidelighedskontrol omfatter følgende:

Kort over netværk

Her kan du se de enheder, som du føjer til netværket manuelt

Kortet over netværket viser en enhed med dens ikon, navn og tillidsniveau. Du kan bruge rullepilene til at se alle de enheder, du har føjet til netværket manuelt.

Område med enhedsoplysninger

Viser oplysningerne for hver enhed, der er anført på oversigten over netværket

Oplysningerne omfatter bl.a. enhedens navn, kategori, tillidsniveau og IP-adresse. Du kan ændre enhedens navn i området med enhedsoplysninger. Du kan også se og ændre tillidsniveauet for en enhed.

Bemærk!

Standardtillidsniveauet for de enheder, som du tilføjer til Kort over netværkssikkerhed, er Beskyttet. Hvis du har tillid til en enhed, som ikke er på dit netværk, udsætter du muligvis din computer for potentielle sikkerhedsrisici.

Område med netværksoplysninger

Giver dig mulighed for at tilføje en enhed eller fjerne en enhed, som du har tilføjet manuelt

Du kan bruge følgende indstillinger i vinduet Kort over netværkssikkerhed - Pålidelighedskontrol:

Opdater | Vinduet Kort over netværkssikkerhed - Pålidelighedskontrol opdateres, så de seneste konfigurationsændringer vises
Plustegn (+) | Bruges til at føje en enhed til tillidskontrolnetværket manuelt
Minustegn (+) | Bruges til at fjerne en enhed fra tillidskontrolnetværket
Rediger | Linket Rediger ved siden af Enhedsnavn giver dig mulighed for at ændre enhedens navn. Linket Rediger ved siden af Tillidsniveau giver dig mulighed for at ændre enhedens tillidsniveau.


Nye loginoplysninger

Du kan manuelt tilføje loginoplysninger for et websted, hvor du vil bruge disse loginoplysninger, eller du kan tilføje andre typer loginoplysninger. Andre typer loginoplysninger kan for eksempel være loginoplysningerne til din pc eller til et program, som du bruger.

Hvis du vil gemme loginoplysninger for et websted, skal du indtaste URL-adressen for den webside, hvor du vil bruge disse loginoplysninger. Kontroller, at der står http:// før navnet på webstedet.

Hvis du gemmer en anden type loginoplysninger, skal du skrive et navn, der angiver loginoplysningernes funktion (for eksempel loginoplysninger til pc).

Som standard vises adressen http://www.eksempel.com/ i dialogboksen Nye loginoplysninger. Du kan slette denne adresse og tilføje en eller et navn efter eget valg.

Når du har indtastet URL-adressen, beder Identity Safe dig om at indtaste brugernavnet og adgangskoden for loginoplysningerne. Du kan kun tilføje loginoplysninger manuelt, hvis du angiver brugernavnet for loginoplysningerne. Hvis du ikke tilføjer et brugernavn, gemmer Identity Safe ikke den URL-adresse eller det brugernavn, som du angav.

Yderligere oplysninger

Håndtering af loginoplysninger


Overvågning af ændringer af Active Desktop

Overvågning af ændringer af Active Desktop sikrer, at skadelige programmer ikke kan bruge pålidelige programmers dokumenterede grænseflade til at sende data uden for netværket, uden at udløse firewalladvarsler.

Skadelige programmer opretter en HTML-side, som indeholder de elementer, der linker til eksterne websteder. Disse programmer indstiller denne HTML-side som Windows Active Desktop. Når Active Desktop er aktiveret, oprettes der forbindelse til det websted, som er indeholdt i HTML-koden. Når Overvågning af ændringer af Active Desktop er aktiv, advares du, hver gang et skadeligt program forsøger at ændre din Active Desktop. Du kan derefter tillade eller blokere sådanne programmer. De programmer, der har fået tilladelse til at ændre dit skrivebord til Active Desktop, vises automatisk i dialogboksen Overvågning af ændringer af Active Desktop.

Hvis du vil have flere oplysninger om et program, skal du klikke på det.

Den følgende tabel indeholder programoplysningsposterne:

Fuld sti | Viser programmets placering
Beskrivelse | Viser en kort beskrivelse af programmet
Version | Viser programmets version
Digital signatur | Viser programmets digitale signatur
Firmanavn | Viser navnet på den virksomhed, som et program tilhører

Du kan bruge funktionen Fjern til at fjerne et valgt program fra listen eller funktionen Fjern alt til at fjerne alle programmer fra listen.

Yderligere oplysninger

Om Avancerede indstillinger


Avanceret hændelsesovervågning

Når du har forbindelse til internettet, er der adskillige måder, hvorpå indtrængende kan få uautoriseret adgang til din computer.

Indtrængende kan få adgang til din computer på følgende måder uden at udløse firewalladvarsler:

  • Starte og manipulere sikre programmer uden din viden

  • Hæfte sig på et sikkert program uden at blive opdaget

  • Starte pålidelige programmer i skjult tilstand via kommandolinjeparametre

  • Injicere kode i andre programmers processer

  • Ændre en internetbrowsers URL via Windows-meddelelser

  • Omgå firewallen ved at trænge ind i Windows' TCP/IP-lag for at sende og modtage data.

  • Bruge dokumenterede grænseflader fra Windows Active Desktop til at overføre data uden for netværket

  • Bruge keylogger-programmer til at overvåge en computerbrugers tasteanslag og derved få adgang til en brugers personlige oplysninger

  • Instantiere kontrollerede COM-objekter for at manipulere et programs funktionsmåde

Du kan kun aktivere Avanceret hændelsesovervågning, hvis du deaktiverer Automatisk programkontrol.

Når du aktiverer en funktion i Avanceret hændelsesovervågning, modtager du adskillige advarsler fra firewallen. Hvis du ikke ønsker at modtage firewalladvarsler, kan du deaktivere Diskret tilstand (manuelt). Når du aktiverer diskret tilstand (manuelt), aktiverer Norton 360 automatisk Automatisk programkontrol og deaktiverer funktionerne i Avanceret hændelsesovervågning. Du kan ikke konfigurere Avanceret hændelsesovervågning, når du aktiverer Diskret tilstand (manuelt).

Det frarådes at håndtere avanceret hændelsesovervågning, fordi du kan komme til at tage forkerte beslutninger, der kan godkende skadelige programmer eller blokere vigtige internetprogrammer og funktioner.

Når du deaktiverer Automatisk programkontrol, kan du konfigurere de forskellige funktioner i Avanceret hændelsesovervågning. Du kan bruge funktionerne i Avancerede hændelsesovervågning til at godkende eller afvise hændelser, der kan skade computeren. Når hændelsen indtræffer første gang, vises en firewalladvarsel, og du kan godkende eller blokere hændelsen. Når du godkender hændelsen, vises hændelsesoplysningerne under den relevante kategori i Avanceret hændelsesovervågning. Programmet, der starter den tilladte hændelse, føjes til listen Pålidelig for den tilsvarende kategori i Avanceret hændelsesovervågning. Du kan fjerne programmet fra listen. I så fald vises der en advarsel fra firewallen, når programmet udløser hændelsen næste gang.


Automatisk kontrol af fil- og printerdeling

Som standard tillades fil- og printerdeling på Microsoft-netværk i Norton 360. Denne aktivitet kræver dog, at computeren på netværket har brugt disse tjenester sammen med din computer, inden du installerede den nuværende version af Norton 360 Automatisk kontrol af fil- og printerdeling registrerer selv, om fil- og printerdeling er aktiveret i Windows inden eller efter installationen af Norton 360. Selv om netværket er Beskyttet, når Norton 360 installeres, ændres netværkstilliden automatisk til Delt, hvis du deler en mappe.

Nogle af funktionerne i Windows 7, fx adgang til hjemmemedier, fungerer kun, når tillidsniveauet for det netværk, som computeren er tilsluttet, er DELT eller FULDT PÅLIDELIG. Når Automatisk kontrol af fil- og printerdeling er aktiveret, indstilles tillidsniveauet kun til DELT, hvis visse sikkerhedskriterier overholdes.

Når du bruger fil- og printerdeling på netværket, bør du sikre dig, at alle delte ressourcer beskyttes med en adgangskode.

Yderligere oplysninger

Om generelle indstillinger for firewallen


Automatisk programkontrol

Denne funktion konfigurerer automatisk indstillingerne for internetadgang for programmer, der kan bruge internettet, første gang de køres. Når et program forsøger at få adgang til internettet første gang, opretter den automatiske programkontrol regler for programmet.

I Automatisk programkontrol konfigureres internetadgangen kun for de programversioner, som Symantec har identificeret som sikre. Et inficeret program forsøger muligvis at opnå internetadgang, mens Automatisk programkontrol er slået fra. I så fald opretter firewallen en blokeringsregel og blokerer for programmets adgang til internettet. Du får derefter besked om, at programmet er blevet blokeret.

Funktionen Lær automatisk trafik via IPv6 NAT-gennemgang kan kun bruges, når Automatisk programkontrol er aktiveret. Norton 360 indeholder denne funktion, som gør det muligt at kontrollere den netværkstrafik, der bruger Teredo til at kommunikere med din computer.

Hvis du selv vil angive indstillingerne for programmernes internetadgang, kan du deaktivere Automatisk programkontrol. I så fald vises der en meddelelse om, at du skal konfigurere indstillingen for internetadgang, første gang de enkelte programmer forsøger at etablere forbindelse til internettet. Du kan aktivere Automatisk programkontrol for at reducere det antal advarsler, som du modtager.

Bemærk!

Når du deaktiverer Automatisk programkontrol, vises en advarsel. Symantec anbefaler, at Automatisk programkontrol altid er aktiveret. Hvis du deaktiverer denne funktion, kan du komme til at tage forkerte beslutninger, der kan godkende skadelige programmer eller blokere vigtige internetprogrammer eller funktioner.

Hvis du deaktiverer Automatisk programkontrol, kan du aktivere Avanceret hændelsesovervågning. Hvis du aktiverer Avanceret hændelsesovervågning, modtager du stadig advarsler fra firewallen.

Hvis du ikke ønsker at modtage firewalladvarsler, kan du deaktivere Diskret tilstand (manuelt). Når du aktiverer diskret tilstand (manuelt), aktiverer Norton 360 automatisk Automatisk programkontrol og deaktiverer funktionerne i Avanceret hændelsesovervågning. Du kan ikke konfigurere Avanceret hændelsesovervågning, når du aktiverer Diskret tilstand (manuelt).


Bloker al netværkstrafik

Bloker al netværkstrafik blokerer al indkommende kommunikation til computeren og al udgående kommunikation fra computeren. Hvis du ændrer Bloker al netværkstrafik til Blokeret, blokerer Norton 360 al netværkstrafik til og fra din computer.

Du kan for eksempel have brug for at være væk fra computeren i længere tid. I løbet af denne periode ønsker du at beskytte computeren ved at forhindre den i at kommunikere med de andre computere på netværket. I sådanne tilfælde kan du bruge funktionen Bloker al netværkstrafik til at blokere al kommunikation til og fra din computer.


Browserbeskyttelse

Med øget brug af internettet, er din webbrowser mere udsat for angreb på skadelige websteder. Sådanne websteder registrerer og udnytter sårbarheder i webbrowseren til at overføre malwareprogrammer til din computer uden dit samtykke eller viden. Disse malwareprogrammer kaldes også drive-by-downloads. Norton 360 beskytter din webbrowser mod drive-by-downloads på skadelige websteder.

Bemærk!

Browserbeskyttelse kan bruges i Internet Explorer 6 og senere versioner samt Firefox 2 og senere versioner.

Når du aktiverer Browserbeskyttelse, blokerer Norton 360 både nye og ukendte malwareprogrammer før de angriber computeren. Ved at beskytte din browser, sikrer Norton 360 følsomme oplysninger og forhindrer angriberne i at kunne fjernstyre din computer.

Sørg for, at Browserbeskyttelse altid er slået til, så webbrowseren altid er beskyttet mod angreb fra skadelige websider.


Overvågning af kodeinjektion

Overvågning af kodeinjektion bidrager til at sikre, at trojanske heste og andre skadelige programmer ikke kan injicere kode i andre programmers processer uden at udløse firewalladvarsler.

Et skadeligt program injicerer kode i et pålideligt programs adresseområde og bliver en del af det. Denne kode er eksekverbar og kan starte enhver netværksaktivitet, fordi firewallen anser den for at være en aktivitet, der kommer fra det pålidelige program. Når Overvågning af kodeinjektion er aktiv, advares du, hver gang et skadeligt program forsøger at ændre et pålideligt programs kode. Du kan derefter tillade eller blokere de programmer, der injicerer koden.

De programmer, der injicerer kode, vises automatisk i dialogboksen Overvågning af kodeinjektion. Hvis du vil have flere oplysninger om et program, skal du klikke på det.

Den følgende tabel indeholder programoplysningsposterne og deres beskrivelser:

Fuld sti | Viser programmets placering
Beskrivelse | Viser en kort beskrivelse af programmet
Version | Viser programmets version
Digital signatur | Viser programmets digitale signatur
Firmanavn | Viser navnet på den virksomhed, som et program tilhører

Du kan bruge funktionen Fjern til at fjerne et valgt program fra listen eller funktionen Fjern alt til at fjerne alle programmer fra listen.

Yderligere oplysninger

Om Avancerede indstillinger


Overvågning af kommandolinjeafvikling

Overvågning af kommandolinjeafvikling sørger for, at skadelige programmer ikke kan starte pålidelige programmer i skjult tilstand via kommandolinjeparametre uden at forårsage, at der vises firewalladvarsler.

Skadelige programmer sørger for, at et pålideligt program får adgang til internettet ved at ændre dets kommandolinjeparametre. Disse programmer kan også starte en proces ved at bruge en shell-proces eller en opgaveplanlægningsmekanisme i Windows. Når Overvågning af kommandolinjeafvikling er aktiv, bliver du advaret, hver gang et mistænkeligt program forsøger at starte et pålideligt program via kommandolinjeparametre. Du kan derefter tillade eller blokere kørslen af et program. De programmer, som du tillader at køre automatisk, vises på listen i dialogboksen Overvågning af kommandolinjeafvikling. Hvis du vil have flere oplysninger om et program, kan du klikke på det.

Den følgende tabel indeholder programoplysningsposterne:

Fuld sti | Viser programmets placering
Beskrivelse | Viser en kort beskrivelse af programmet
Version | Viser programmets version
Digital signatur | Viser programmets digitale signatur
Firmanavn | Viser navnet på den virksomhed, som et program tilhører

Du kan bruge funktionen Fjern til at fjerne et valgt program fra listen eller funktionen Fjern alt til at fjerne alle programmer fra listen.

Yderligere oplysninger

Om Avancerede indstillinger


Overvågning af direkte netværksadgang

Nogle skadelige programmer trænger ind i Windows' TCP/IP-lag for at sende og modtage data uden at udløse firewalladvarsler. Med Overvågning af direkte netværksadgang sikrer du, at sådanne programmer ikke kan fungere.

Skadelige programmer etableret et ekstra netværkslag og omgår således de standardkommunikationskanaler, som firewallen overvåger. Disse programmer trænger ind i Windows' TCP/IP-lag for at sende og modtage data. Når Overvågning af direkte netværksadgang er aktiv, advares du, hver gang et skadeligt program forsøger at angive firewallens datafiltreringsproces. Du kan derefter tillade eller blokere sådanne programmer. De programmer, der har fået tilladelse til at få direkte adgang til netværket, vises automatisk i dialogboksen Overvågning af direkte netværksadgang.

Hvis du vil have flere oplysninger om et program, skal du klikke på det.

Den følgende tabel indeholder programoplysningsposterne:

Fuld sti | Viser programmets placering
Beskrivelse | Viser en kort beskrivelse af programmet
Version | Viser programmets version
Digital signatur | Viser programmets digitale signatur
Firmanavn | Viser navnet på den virksomhed, som et program tilhører

Du kan bruge funktionen Fjern til at fjerne et valgt program fra listen eller funktionen Fjern alt til at fjerne alle programmer fra listen.

Yderligere oplysninger

Om Avancerede indstillinger


Nulstil firewall

Valgmuligheden Nulstil firewall gendanner standardindstillingerne for den dynamiske firewall.

Valgmuligheden Nulstil firewall nulstiller firewallindstillinger som f.eks. firewallregler og pålidelighedskontrolindstillinger. Hvis du nulstiller firewallen, fjernes f.eks. alle brugerdefinerede regler og indstillinger, som du har konfigureret. Alle netværk fjernes fra listen Pålidelig og listen Begrænset i Pålidelighedskontrol. Norton 360 viser derfor en bekræftelsesdialogboks, når du nulstiller firewallen.

En hændelseslog indeholder en liste med alle firewallaktiviteter. Du kan få vist logfilerne under kategorien Firewall - Aktiviteter i vinduet Sikkerhedshistorik.

Du kan klikke på Nulstil firewall, hvis du vil sikre, at de anbefalede firewallregler og -indstillinger er valgt. Hvis du f.eks. har tilpasset listen med usædvanlige protokoller, nulstilles den til dens standardindstilling. Hvis du har aktiveret eller deaktiveret en avanceret firewallfunktion, nulstilles den på tilsvarende vis til dens standardtilstand.

Firewallen deaktiveres i de par sekunder, det tager at nulstille den.

Yderligere oplysninger

Om Avancerede indstillinger


Trafikregler

Norton 360 rummer en række foruddefinerede firewallregler for trafik. Med disse regler opnås netværksfunktionalitet og beskyttelse mod kendte internetrisici.

Du kan ikke ændre alle standardfirewallregler, som vises på listen. Men du kan se reglerne vha. funktionen Vis. Du kan bruge Rediger til at tilpasse de andre regler på listen. Du kan også tilføje en ny regel. Som standard vises den nye regel nederst på listen.

Eksempler på standardfirewallregler omfatter:

Indkommende standard-ICMP

Udgående standard-ICMP

Tillader alle typer udgående og sikre typer indkommende ICMP-meddelelser (Internet Control Message Protocol)

ICMP-beskeder indeholder status- og kontroloplysninger for netværket.

Indkommende standard-NetBIOS-navn

Indkommende standard-NetBIOS

Styrer brugen af NetBIOS-navnetjenesten og NETBIOS-datagramtjenesten, som bruges til fil- og printerdeling på Microsoft-netværk

NetBIOS er en forkortelse for Network Basic Input/Output System. NetBIOS leverer navne-, sessions- og datagramtjenester. Navnetjenesten sørger for oversættelse af navne. Sessionstjenesten håndterer sessioner for forbindelsesorienterede tjenester. Datagramtjenesten distribuerer datagrammer for forbindelsesorienterede tjenester.

Indkommende standard-Bootp

Udgående standard-Bootp

Tillader brug af Bootp-tjenesten

Bootp er en forkortelse for Bootstrap Protocol, der gør det muligt for en computer at finde sin egen IP-adresse.

Du kan bruge fanen Trafikregler til at gøre følgende:

  • Tilføje en trafikregel.

  • Omdøbe en trafikregel.

  • Ændre en trafikregels adgangsindstillinger.

  • Ændre en trafikregels prioritet.

  • Fjerne en trafikregel.

Yderligere oplysninger

Om generelle indstillinger for firewallen


Netværksproxy-indstillinger

En proxyserver regulerer adgangen til internettet og forhindrer eksterne computere i at få adgang til dit netværk. Hvis du er på et netværk, der bruger en proxyserver til at etablere forbindelse til internettet, kan du angive proxyserveroplysningerne i dette vindue. De Norton-specifikke funktioner kræver kun, at du etablerer forbindelse til internettet, når du konfigurerer oplysningerne om proxyserveren. For eksempel bruger Norton Insight den angivne proxyserver til at kommunikere med Symantecs servere.

Hvis der bruges automatiske konfigurationsscript på netværket til at administrere internetadgangen, skal du angive adressen til PAC-filen (Proxy Automatic Configuration). En PAC-fil indeholder kode, som fortæller browseren, hvilke proxyindstillinger der skal bruges til forskellige websteder på internettet. Den indeholder de ord, som du ønsker at frafiltrere og blokere, når du er på nettet. Du kan også vælge at lade browseren finde proxyindstillingerne automatisk. Hvis du vil benytte de manuelle netværksindstillinger, skal du huske at fjerne markeringen ud for Automatisk konfiguration.

Brug følgende afsnit i vinduet til at angive dine proxyindstillinger:

Automatisk konfiguration

Her kan du angive den automatisk konfigurationsadresse eller placeringen af scriptet, der administrerer internetadgangen.

Du har følgende valgmuligheder:

  • Find automatisk indstillinger

    Browseren finder automatisk netværksindstillingerne

    Hvis du ikke vil tilsidesætte de manuelle indstillinger for netværksforbindelser, skal du deaktivere denne mulighed.

  • Brug script til automatisk konfiguration

    Her kan du angive den automatisk konfigurationsadresse eller placeringen af scriptet, der administrerer internetadgangen for LiveUpdate.

    I feltet URL-adresse skal du angive HTTP-adressen eller placeringen af scriptet til PAC-filen (f.eks. file://c:/proxy.pac).

Proxyindstillinger

Bruges til at angive HTTP-proxyindstillinger

Brug feltet Adresse og feltet Port til at angive henholdsvis HTTP-adressen og portnummeret.

Godkendelse

Bruges til at få adgang til internettet via en server, der kræver godkendelse

Brug felterne Brugernavn og Adgangskode til at indtaste godkendelsesoplysningerne.


Automatisk blokering af indtrængen

Når et angreb registreres, blokeret Norton 360 forbindelsen automatisk for at sikre, at computeren er beskyttet. Hvis din computer fortsat angribes fra en bestemt computer, kan Norton 360 aktivere Automatisk blokering af indtrængen og derigennem blokere den pågældende computer. Automatisk blokering af indtrængen blokerer al trafik mellem din computer og den angribende computer i en begrænset periode.

I vinduet Automatisk blokering af indtrængen kan du definere, hvor længe funktionen skal være slået til og fra. Du kan også gennemse de blokerede computere og ophæve blokeringen af dem eller begrænse adgangen for dem. Du kan vælge mellem:

AutoBlock | Du kan aktivere eller deaktivere Automatisk beskyttelse mod indtrængen. Du kan angive i hvor lang tid Norton 360 skal blokere forbindelser fra angribende computere.
Computere, der er blokeret af AutoBlock | Her vises IP-adresserne på de computere, som er blokeret automatisk, samt hvilken handling der er udført i forhold til de computere, der er blokeret i øjeblikket
Ophæv blokering | Bruges til at ophæve blokeringen af en computer, som er blevet blokeret af Automatisk blokering af indtrængen
Begræns | Bruges til at begrænse en computer, som er blevet blokeret af Automatisk blokering af indtrængen; Når du begrænser en computer, blokerer Norton 360 trafikken mellem din og den begrænsede computer permanent. Du kan ændre tillidsniveauet i vinduet Kort over netværkssikkerhed.

Yderligere oplysninger

Aktivering eller deaktivering af AutoBlock

Sådan ophæves blokeringen af automatisk blokerede computere

Permanent blokering af en computer, som er blevet blokeret af AutoBlock


Beskyttelse mod indtrængen

Beskyttelse mod indtrængen scanner al ind- og udgående netværkstrafik til og fra din computer og sammenligner disse oplysninger med et sæt angrebssignaturer . Angrebssignaturer indeholder oplysninger, som bruges til at identificere en hackers forsøg på at udnytte en kendt svaghed i et operativsystem eller program. Hvis oplysningerne svarer til en angrebssignatur, kasseres pakken automatisk, og forbindelsen til den computer, der har sendt dataene, afbrydes. Dette beskytter computeren mod på nogen måde at blive berørt. Med Beskyttelse mod indtrængen beskyttes computeren mod de mest almindelige angreb fra internettet.

Med Beskyttelse mod indtrængen registreres og blokeres mistænkelige netværksaktiviteter på baggrund af en omfattende liste over angrebssignaturer. I nogle tilfælde kan godartede netværksaktiviteter ligne angrebssignaturer. Du vil muligvis modtage gentagne meddelelser om mulige angreb. Hvis du ved, at de angreb, der udløser disse meddelelser, ikke er farlige, kan du oprette en undtagelse for den signatur, der svarer til den godartede aktivitet.

Du kan også konfigurere Norton 360 til at give dig besked, når der registreres en bestemt signatur. Du kan også deaktivere meddelelser om individuelle signaturer eller alle aktiviteter i Beskyttelse mod indtrængen.

Du kan aktivere eller deaktivere Beskyttelse mod indtrængen. Når du aktiverer Beskyttelse mod indtrængen, kan du bruge indstillingerne til at justere, hvordan firewallen overvåger og reagerer på mistænkelig indkommende kommunikation.

Bemærk!

Når Beskyttelse mod indtrængen er deaktiveret, er computeren ikke tilstrækkeligt beskyttet mod trusler fra internettet.

Beskyttelse mod indtrængen giver dig følgende muligheder:

Automatisk blokering af indtrængen | Her kan du angive i hvor lang tid Norton 360 skal blokere forbindelser fra angribende computere; Når et angreb registreres, blokeres forbindelsen automatisk for at sikre, at computeren er beskyttet. Hvis din computer fortsat angribes fra en bestemt computer, kan Beskyttelse mod indtrængen aktivere funktionen AutoBlock. Med AutoBlock blokeres al indkommende trafik fra den angribende computer i et begrænset tidsrum, også selvom den indkommende trafik ikke lader til at være del af en angrebsmetode. Du kan få vist en oversigt over de computere, som AutoBlock har blokeret.
Signaturer for indtrængen | Bruges til at få vist listen med signaturer til Beskyttelse mod indtrængen; Du kan også bruge denne mulighed til at udelukke individuelle signaturer fra at blive overvåget og til ikke at få besked, når de registreres.
Meddelelser | Er afgørende for, om der vises en meddelelse, når Beskyttelse mod indtrængen registrerer aktiviteter. Du kan slå advarsler for individuelle signaturer fra i vinduet Signaturer for indtrængen.

Bemærk!

Hvis du deaktiverer Beskyttelse mod indtrængen, kan du ikke tilpasse de tilhørende indstillinger.


Dynamisk firewall

Den dynamiske firewall overvåger kommunikationen mellem din computer og andre computere på internettet.

En firewall spærrer for hackere og anden uautoriseret trafik, mens autoriseret trafik får lov at passere. Du skal sikre dig, at den dynamiske firewall altid er aktiveret. Hvis du slår den fra, er computeren ikke nær så godt beskyttet.

Under indstillingerne for Dynamisk firewall kan du aktivere de almindelige firewallfunktioner og tilpasse, hvilke porte computeren bruger, når der vises websider. Du kan vælge mellem:

Usædvanlige protokoller

Bestemmer, hvordan den dynamiske firewall håndterer usædvanlige protokoller fx Internet Group Management Protocol (IGMP) og IPv6 Hop-by-Hop Option (HOPOPT)

Nulstil firewall

Nulstiller den dynamiske firewall til dens standardtilstand med alle de anbefalede firewallregler og -indstillinger konfigureret

Hvis du nulstiller firewallen, fjernes alle brugerdefinerede regler og indstillinger, som du har konfigureret. Når denne indstilling er valgt, fjernes firewallen også alle computere og netværk fra listen Pålidelig og listen Begrænset i Pålidelighedskontrol. Norton 360 viser derfor en bekræftelsesdialogboks, når du nulstiller firewallen.

Skjul blokerede porte

Sikrer, at blokerede og inaktive porte ikke svarer på forsøg på at oprette forbindelse

Denne indstilling forhindrer, at aktive porte svarer på andre computeres forsøg på at oprette forbindelse, hvis de angivne kilde- og destinationsoplysninger er forkerte.

Stateful-protokolfilter

Tillader automatisk internettrafik, der svarer til de forbindelser, som åbnes af et program

Marker denne indstilling, hvis du vil:

  • Analysere netværkstrafikken til computeren.

  • Blokere mistænkelige programmer, der forsøger at oprette forbindelse til computeren.

Automatisk kontrol af fil- og printerdeling

Tillader computerne på netværket at dele ressourcer som f.eks. filer, mapper og printere (som er tilsluttet lokalt)

Nogle af funktionerne i Windows 7, fx adgang til hjemmemedier, fungerer kun, når tillidsniveauet for det netværk, som computeren er tilsluttet, er DELT eller FULDT PÅLIDELIG. Når Automatisk kontrol af fil- og printerdeling er aktiveret, indstilles tillidsniveauet kun til DELT, hvis visse sikkerhedskriterier overholdes.

Bloker al netværkstrafik

Blokerer al netværkskommunikation til og fra computeren


Beskyttelse mod sårbarheder

Beskyttelse mod sårbarheder er en af komponenterne i systemet til af forhindre indtrængen. Beskyttelse mod sårbarheder henter oplysninger om de programmer på computeren, som kan blive udnyttet til angreb. Der er også oplysninger om de kendte angreb, som programmerne er beskyttet mod.

Sårbarheder er fejl i computerprogrammer eller operativsystemet, som svækker systemets overordnede sikkerhed. Forkert konfiguration af computerens eller sikkerhedsprogrammernes indstillinger, kan også skabe sårbarheder. Disse sårbarheder kan udnyttes af andre udefra til at udføre skadelige handlinger på din computer. Eksempler på denne form for angreb er registrering af tastanslag og hackning. Sådanne angreb kan gøre computeren langsommere, skabe programfejl eller videresende dine personlige og fortrolige oplysninger til hackerne.

Norton 360 rummer signaturbaserede løsninger, der beskytter computeren mod de mest almindelige former for internetangreb. Angrebssignaturer indeholder oplysninger, som bruges til at identificere en hackers forsøg på at udnytte en kendt svaghed i et operativsystem eller program. Med Beskyttelse mod indtrængen i Norton 360 registreres og blokeres mistænkelige netværksaktiviteter på baggrund af en omfattende liste over angrebssignaturer.

Beskyttelse mod sårbarheder bruges til at se sammenhængen mellem sårbarhederne, som computeren er beskyttet mod, og de programmer, som rummer sårbarhederne. I vinduet Beskyttelse mod sårbarheder kan du se en liste over sårbare programmer samt oplysninger om dem.

Der er følgende oplysninger om sårbare programmer i vinduet.

Leverandør | Her vises navnet på det firma, som har fremstillet programmet
Program | Her vises navnet på programmet
Antal | Viser antallet af sårbarheder, der kan påvirke programmet

Du kan læse mere om sårbarhederne ved at klikke på programnavnet. Når du klikker på et programnavn, åbnes dialogboksen Beskyttelse mod sårbarheder. Den rummer oplysninger om sårbarhederne, bl.a. listen med angrebssignaturer til at registrere kendte angreb, som kan påvirke det pågældende sårbare program. Når du klikker på en signatur, åbnes websiden Symantec Security Response, hvor der er oplysninger om angrebssignaturen.


Beskyttelsesadvarsel

Når den dynamiske firewall er deaktiveret, er computeren ikke beskyttet mod skadelig kode fra internettet.

Der kan være situationer, hvor du er nødt til at deaktivere den dynamiske firewall. I så fald bør du prøve at justere sikkerhedsindstillingerne, inden du deaktiverer firewallen helt:

  • Du kan løse problemer med fil-/printerdeling under kortet over netværkssikkerhed. I vinduet Kort over netværkssikkerhed kan du konfigurere tillidsniveauet for det netværk, som computeren er tilsluttet. Problemet kan blive løst ved at indstille netværket til DELT eller FULDT PÅLIDELIG.

  • Du kan løse problemer vedr. Teredo ved at åbne fanen Avancerede indstillinger i den dynamiske firewall og aktivere Lær automatisk trafik via IPv6 NAT-gennemgang.

Hvis du er nødt til at deaktivere den dynamiske firewall, skal du kun deaktivere den midlertidigt for at sikre, at den automatisk aktiveres igen.

Du kan bruge rullelisten i vinduet til at vælge, hvor længe den dynamiske firewall skal være deaktiveret.

Hvis du vil sikre, at computeren er beskyttet, kan du aktivere den dynamiske firewall manuelt, inden det angivne tidsrum udløber.

Yderligere oplysninger

Om den dynamiske firewall

Om Avancerede indstillinger


Beskyttelsesadvarsel

Hvis du deaktiverer Beskyttelse mod indtrængen, er computeren ikke beskyttet mod trusler fra internettet. Hvis visse internetsider ikke kan vises, bør du justere sikkerhedsindstillingerne i stedet for at deaktivere Beskyttelse mod indtrængen.

Hvis du er nødt til at deaktivere Beskyttelse mod indtrængen, skal du kun deaktivere den midlertidigt, så det sikres, at den aktiveres igen automatisk.

Du kan bruge rullelisten i vinduet til at vælge, hvor længe Beskyttelse mod indtrængen skal være deaktiveret.

Hvis du vil sikre, at computeren er beskyttet, kan du aktivere Beskyttelse mod indtrængen manuelt, inden det angivne tidsrum udløber.

Yderligere oplysninger

Om Beskyttelse mod indtrængen


Stateful-protokolfilter

Stateful protokolfilter filtrer eller tillader ikke ugyldige datapakker, der ikke svarer til en kendt forbindelsestilstand mellem to computere. Forbindelsestilstanden omfatter attributter som f.eks. IP-adresser, porte og sekvensnumre for de datapakker, der overføres via forbindelsen.

Marker Stateful protokolfilter, hvis firewallen skal gøre følgende:

  • Analysere netværkstrafikken til computeren.

  • Blokere mistænkelige programmer, der forsøger at oprette forbindelse til computeren.

Stateful-protokolfilteret anvender trafikreglen for indkommende datatrafik. Filteret undersøger først, om den protokol, der anvendes af den indkommende kommunikationstype, er tilladt. Det identificerer derefter trafikkens kilde og validerer kildeadressens pålidelighed. På grundlag af denne analyse tillader eller blokerer stateful protokolfilteret trafikken.

Yderligere oplysninger

Om generelle indstillinger for firewallen


Håndtering af personlige oplysninger

Hver gang du surfer på internettet, indsamler computere og websteder oplysninger om dig, f.eks. dit navn og din e-mail-adresse. Nogle af disse oplysninger stammer fra skemaer, som du udfylder, og valg, som du foretager. Andre oplysninger stammer fra browseren. Browseren giver automatisk oplysninger om hvilken webside, du besøgte sidst, og hvilken type computer, du bruger.

Mens det generelt er sikkert at afgive disse oplysninger til større anerkendte websteder, kan skadelige websteder udnytte disse oplysninger til egne formål.

Ondsindede brugere kan indsamle personlige oplysninger, uden at du ved det. Det er muligt at opsnappe oplysninger, der sendes via internettet, med e-mail og beskedtjenester. Hver gang, du sender oplysninger over internettet, skal dataene igennem et antal computere, inden de når frem til deres destination. Under overførslen er det muligt for tredjepart at opfange disse oplysninger.

Håndtering af personlige oplysninger bruges til at oprette en liste over oplysninger, som du ønsker skal forblive private. Hvis brugerne forsøger at sende beskyttede oplysninger over internettet, kan Håndtering af personlige oplysninger vise en advarsel om sikkerhedsrisikoen eller blokere forbindelsen.


Skjul blokerede porte

Porte er virtuelle dataforbindelser, der muliggør direkte udveksling af data mellem to eller flere computere. Porte kan befinde sig i en af følgende tilstande:

Åben | Muliggør oprettelse af en internetforbindelse; Åbne porte sender et positivt svar på en indkommende forbindelsesanmodning.
Lukket | Forhindrer oprettelse af en internetforbindelse; Lukkede porte sender et negativt, der afviser en indkommende forbindelsesanmodning.

Med indstillingerne for den dynamiske firewall er det let at aktivere firewallens funktioner og tilpasse, hvilke porte computeren bruger til at åbne websider.

Når du aktiverer Skjul blokerede porte, blokeres alle porte på din computer, så de ikke svarer på indkommende forsøg på at oprette forbindelser. Denne funktion blokerer også porte, der ikke bruges.

Skjul blokerede porte kan også åbne nogle porte, så de kan lytte til forbindelser fra andre computere. På denne måde forhindres det, at aktive porte svarer på forsøg på at oprette forbindelse, hvis de angivne kilde- og destinationsoplysninger er forkerte.

Funktionen Skjul blokerede porte sikrer, at blokerede og inaktive porte ikke svarer på forsøg på at oprette forbindelse.

Yderligere oplysninger

Om generelle indstillinger for firewallen


Usædvanlige protokoller

Når to computere interagerer for at udveksle informationer, bruger de fælles kommunikationsprotokoller. TCP/IP, DHCP, DNS og HTTP er nogle af de mest almindelige protokoller. I nogle tilfælde kan kommunikation involvere en usædvanlig protokol. Trojanske heste bruger usædvanlige protokoller til at angribe din computer. I sådanne tilfælde anbefales det, at du lader den dynamiske firewall håndtere den kommunikation, der involverer usædvanlige protokoller.

Nogle usædvanlige protokoller er baseret på almindelige protokoller som f.eks. TCP, IPv6 eller ICMP. Funktioner til håndtering af usædvanlige protokoller i den dynamiske firewall håndterer alle tilfælde af usædvanlige protokoller. Denne funktion beskytter din computer ved at forhindre uautoriseret adgang.

I vinduet Usædvanlige protokoller vises en liste med usædvanlige protokoller. Som standard er alle usædvanlige protokoller markeret. Den dynamiske firewall håndterer den computertrafik, der bruger nogle af disse protokoller. Hvis du fjerner markeringen fra en protokol på listen, tillader firewallen ikke computertrafik, der bruger den pågældende protokol.

Bemærk!

Computeren opfører sig muligvis underligt, hvis du deaktiverer nogle af de usædvanlige protokoller. Det anbefales, at du ikke deaktiverer nogle af de usædvanlige protokoller, med mindre du anvises til at gøre det af én af vores supportmedarbejdere.

Yderligere oplysninger

Om generelle indstillinger for firewallen


Overvågning af vinduesbeskeder

Overvågning af vinduesbeskeder bidrager til at sikre, at trojanske heste og andre skadelige programmer ikke kan manipulere et programs funktionsmåde for at kunne oprettelse forbindelse til internettet uden at udløse firewalladvarsler.

Skadelige programmer sender vinduesbeskeder til internetbrowservinduet for at ændre URL-adressen i browserens adresselinje og omdirigere browseren til denne adresse. Når Overvågning af vinduesbeskeder er aktiv, advares du, hver gang et skadeligt program forsøger at et internetbrowservindues URL-adresse. Du kan derefter tillade eller blokere sådanne programmer. Disse programmer, som du tillader at køre automatisk, vises på listen i dialogboksen Overvågning af vinduesbeskeder.

Hvis du vil have flere oplysninger om et program, kan du klikke på det.

Den følgende tabel indeholder programoplysningsposterne:

Fuld sti | Viser programmets placering
Beskrivelse | Viser en kort beskrivelse af programmet
Version | Viser programmets version
Digital signatur | Viser programmets digitale signatur
Firmanavn | Viser navnet på den virksomhed, som et program tilhører

Du kan bruge funktionen Fjern til at fjerne et valgt program fra listen eller funktionen Fjern alt til at fjerne alle programmer fra listen.

Yderligere oplysninger

Om Avancerede indstillinger


Scanning af beskedtjeneste

Når du aktiverer Scanning af beskedtjeneste, scanner Norton 360 de filer, du modtager via instant messenger-programmer. Med denne scanning beskyttes computeren mod virus og andre sikkerhedstrusler. Du kan vælge de understøttede instant messenger-programmer, som du modtager filerne via.

Scanning af beskedtjeneste bør altid være aktiveret for at opnå et højt sikkerhedsniveau.

For at sikre en komplet beskyttelse bør du konfigurere eventuelle instant messenger-programmer, som du har installeret, efter at du installerede Norton 360.


Antispyware

Sikkerhedsrisici, som f.eks. spyware og adware, kan udgøre en fare for dine personlige og private oplysninger. Spyware- og adware-programmer er nært beslægtede. I nogle tilfælde kan deres funktioner overlappe hinanden, men selvom de begge indsamler oplysninger om dig, er der dog normalt forskel på de oplysninger, de indsamler.

Spyware-programmer kan udgøre en risiko for tyveri eller misbrug af din identitet. Disse programmer kan registrere tastetryk og opsnappe e-mail- og onlinemeddelelser. Disse programmer kan også stjæle følsomme personlige oplysninger som f.eks. adgangskoder, brugernavne og kreditkortnumre. Programmerne sender derefter de opsnappede data til andre.

Adware viser reklamer på computeren og indsamler oplysninger om dine søgevaner på internettet. Programmet sender derefter disse oplysninger til virksomheder, der kan sende dig reklamer ud fra de pågældende præferencer.

Nogle programmer er afhængige af andre programmer, der er klassificeret som udgørende en sikkerhedsrisiko, for at kunne fungere. Et af de shareware- eller freeware-programmer, som du har hentet, kan f.eks. bruge adware til at holde prisen nede. I dette tilfælde kan du vælge at tillade, at det program, der udgør en sikkerhedsrisiko, bliver på computeren, eller gendanne programmet, hvis Beskyttelse mod spyware fjerner det.

Norton 360 tillader at vittighedsprogrammer og andre elementer med lav risikofaktor installeres på computeren. Norton 360 giver dig størst kontrol over de elementer, der udgør en lav risiko. Du kan ændre indstillingerne, så Norton 360 registrerer disse sikkerhedsrisici.

Yderligere oplysninger

Håndtering af elementer i karantæne


Quick Support

Symantec Quick Support udfører en hurtig scanning af din computer vha. AutoFix-funktionen og løser eventuelle problemer, uden at du skal foretage dig noget. Quick Support omfatter bl.a. supportassistenter, hvor du kan finde flere oplysninger og få hjælp til de problemer eller spørgsmål, som du måtte have. Hvis et problem ikke kan løses, viser supportassistenten meddelelser om, hvordan du kan løse problemet. Supportassistenterne varierer afhængigt af det installerede produkt.

Bemærk!

Supporttilbudene kan variere afhængigt af sprog eller program.

Du skal have forbindelse til internettet for at kunne bruge Quick Support. Hvis du bruger en proxyserver til at etablere forbindelse til internettet, skal du konfigurere proxyserverindstillingerne for Norton 360. Norton 360 tjekker internetforbindelsen og henter opdateringer, når du bruger Quick Support. Hvis du har problemer med at etablere forbindelse til internettet, kan du bruge Quick Support til at nulstille og forny IP-indstillingerne.

Quick Support løser problemer ved hjælp af følgende supportassistenter:

Begynd supportsessionen

Løser automatisk problemer ved at foretage en hurtig scanning af computeren

Quick Support bruger AutoFix-funktionen til at udføre den hurtige scanning.

Supportressourcer

Databasen rummer en samling af artikler om, hvordan forskellige problemer løses. I artiklerne gennemgås løsningerne trin for trin.

Du kan søge i supportemnerne vha. nøgleord til du finder en løsning på problemet. Du kan også bruge de Hurtige link som findes i dette vindue.

NortonLive

Her findes en række tjenester, bl.a. Fjernelse af spyware og virus, Pc-undersøgelse og Pc-optimering

Hvis du har brug for yderligere hjælp, kan du klikke på Få mere at vide under NortonLive


Identity Safe - forkert adgangskode

Hvis der har været en fejl på computeren for nylig, kan dine Identity Safe-data være blevet beskadiget. Hvis Identity Safe ikke genkender din korrekte adgangskode, kan du gendanne dine data. Hvis du er sikker på, at din adgangskode er korrekt, er det bedst at du gendanner dine Identity Safe-data ved at klikke på linket Gendan Identity Safe. Der kan gå data tabt, men alle vigtige oplysninger om f.eks. kort og noter bevares.

Hvis du ikke kan gendanne Identity Safe-dataene, eller hvis du glemmer din Identity Safe-adgangskode, kan du nulstille din Identity Safe-adgangskode. Du kan bruge linket Nulstil adgangskoden til Identity Safe til at nulstille adgangskoden. Hvis du bruger denne valgmulighed, mister du dog alle dine Identity Safe-data.

Du kan vælge Prøv igen, hvis du vil indtaste adgangskoden til Identity Safe i dialogboksen Log på Identity Safe igen.


Forkert adgangskode

Adgangskoden er forkert. Hvis du indtaster en forkert Identity Safe-adgangskode, bliver du bedt om at indtaste adgangskoden igen. Kontroller, at adgangskoden er korrekt.


Overvågning af ydeevne

Funktionen Overvågning af ydeevne bruges til at holde øje med, hvor godt computeren fungerer. Når Overvågning af ydeevne er aktiveret, overvåger Norton 360 processorbelastningen og hukommelsesforbruget på computeren. Der holdes også øje med de vigtige systemaktiviteter, du har udført i de seneste tre måneder. Systemaktiviteter omfatter installationer, filoverførsler fra internettet, optimeringer, fundne trusler og de hurtige scanninger, som er blevet gennemført.

Når du deaktiverer Overvågning af ydeevne, vises der ingen oplysninger om ressourceforbruget i Norton 360. Når du klikker på Ydeevne i hovedvinduet, vises der ingen oplysninger om processorbelastningen eller hukommelsesforbruget i det Ydeevne-vindue, der åbnes. Der vises heller ikke oplysninger om de vigtige systemaktiviteter. I vinduet Norton-opgaver vises processorgrafen og hukommelsesgrafen ikke. Du kan imidlertid aktivere dem i panelet i vinduet Ydeevne og i vinduet Norton-opgaver.

Yderligere oplysninger

Om Systemindsigt


Ydeevne

Med Systemindsigt får du et centralt sted, hvor du kan få vist og overvåge systemaktiviteterne. Disse oplysninger vises i vinduet Ydeevne. Du kan få vist en månedlig oversigt over de vigtige systemaktiviteter, som du har udført i de seneste tre måneder. Du kan analysere, hvordan Norton 360 påvirker computerens ydelse.

Du har følgende valgmuligheder i vinduet Ydeevne:

Graf over hændelser

Viser en billedrepræsentation af vigtige systemaktiviteter

Aktiviteterne omfatter programinstallationer, download af programmer, diskoptimering, registrering af trusler og hurtige scanninger. Aktiviteterne vises som ikoner eller striber i grafen. Beskrivelsen af de enkelte ikoner og striber vises i højre side af grafen. Hvis du klikker på fanerne oven for grafen, kan du se detaljer fra den indeværende eller de to seneste måneder. Det pop op-vindue, der vises, når du flytter markøren hen over et ikon, indeholder oplysninger om aktiviteten. Linket Vis detaljer i pop op-vinduet giver adgang til yderligere oplysninger om aktiviteten i vinduet Sikkerhedshistorik.

Optimer

Bruges til at omarrangere filerne på systemet

Ved at optimere systemet kan du bidrage til at maksimere den anvendelige ledige plads på en disk ved at gruppere filerne på grundlag af, hvordan der opnås adgang til dem.

Graf over ydeevne

Viser en grafisk repræsentation af processorbelastningen og hukommelsesforbruget.

Graferne afspejler processorbelastningen og hukommelsesforbruget i realtid. Graferne opdateres hvert sekund og viser statistik for de seneste 90 minutter eller for perioden siden du tændte computeren. Grafen opdateres hvert 15. sekund.

Grafen flyttes fra højre mod venstre, og de nyeste data vises længst til højre på grafen. Det blå mønster i grafen viser den samlede systembelastning, og den gule viser forbruget, som skyldes Norton. De grå blokke, der er mærket Inaktivitet, angiver perioder hvor computeren ikke var i brug. Du kan vælge Zoom for at forstørre et udsnit eller få vist et forstørret udsnit af de ældre data fra graferne for processorbelastningen eller hukommelsesforbruget.

Der er følgende funktioner med Zoom:

  • 10 min

    Giver et forstørret billede af processorbelastningen eller hukommelsesforbruget i de sidste 10 minutter

  • 30 min

    Giver et forstørret billede af processorbelastningen eller hukommelsesforbruget i de sidste 30 minutter

  • 90 min

    Indstiller visningen til standardintervallet på 90 minutter

  • 1 d

    Giver et forstørret billede af processorbelastningen eller hukommelsesforbruget i den seneste dag

  • 1 u

    Giver et forstørret billede af processorbelastningen eller hukommelsesforbruget i den seneste uge

  • 1 m

    Giver et forstørret billede af processorbelastningen eller hukommelsesforbruget i den seneste måned

Når du klikker på et punkt på processorgrafen, vises en liste i Norton 360 med de processer, som bruger flest ressourcer på det pågældende tidspunkt. Du kan også se hvilken procentdel af det samlede forbrug de enkelte processer lægger beslag på. Du kan klikke på en proces på listen og læse mere om den i vinduet File Insight.

Du kan klikke på ikonerne nederst i vinduet, hvis du vil benytte følgende funktioner:

Norton-opgaver

Giver adgang til vinduet Norton-opgaver, hvor du kan få vist oplysninger om de Norton-specifikke opgaver, der kører i baggrunden i øjeblikket

Oplysningerne omfatter baggrundsopgavernes tidsstempel, varighed og status. Oplysningerne omfatter også den type strøm, som opgaven kræver for at køre, og om en opgave kørte, mens computeren var inaktiv. Du kan også starte og stoppe en baggrundsopgave.

Mine netværk

Giver adgang til Kort over netværkssikkerhed

Kortet over netværkssikkerhed er en grafisk fremstilling af enhederne på det netværk, som computeren er forbundet til. Du kan se oplysningerne for hver enhed, inden du konfigurerer fjernovervågning. Panelet Programkonfiguration vises, når du klikker på Kort over netværkssikkerhed første gang. Fra Programkonfiguration kan du installere den komponent, som skal bruges for at se Kort over netværkssikkerhed.

Beskyttelse vha. Insight

Giver adgang til vinduet Beskyttelse vha. Insight, hvor der vises oplysninger om de kendte godartede og skadelige filer

Du kan se det samlede antal filer, som Symantec analyserer i Norton Community. Du kan også se det samlede antal computere, der findes i brugergruppen, og som leverer data. Du kan se antallet af filer, der er tillid til, på computeren.

Desuden er der nederst i Norton 360 link til at udføre følgende vigtige opgaver:

Kør LiveUpdate | Du kan bruge denne funktion til at køre LiveUpdate for at søge efter opdateringer af virusdefinitionerne og programopdateringer
Scan nu | Bruges til at køre en Hurtig scanning, Omfattende scanning eller en brugerdefineret scanning
Bed om support | Giver adgang til support- og fejlfindingsfunktioner, der løser problemer automatisk eller ved hjælp af supportassistenter


Strømbesparende tilstand

Du kan bruge Strømbesparende tilstand til at spare på batteriet ved at suspendere en række baggrundsopgaver, når computeren kører på batteri Som standard er funktionen aktiveret.

Når denne funktion er slået til, registrerer Norton 360, når computeren kører på batteri, og suspenderer baggrundsopgaverne. Baggrundsopgaverne omfatter Norton-specifikke opgaver som f.eks. automatiske opdateringer af virusdefinitioner, indsendelser til Norton Community Watch og scanning ved inaktivitet. Baggrundsopgaverne genoptages, når computeren igen kører på ekstern strøm.

Der vise en liste med baggrundsopgaver i vinduet Norton-opgaver. I kolonnen Status i vinduet Norton-opgaver vises der også oplysninger om hvilke ressourcer, der kræves, for at en opgave kan køres. Norton 360 fortsætter med at køre de baggrundsopgaver, der har et batterisymbol i kolonnen Status.

Yderligere oplysninger

Om Norton-opgaver


Politik vedr. beskyttelse af personlige oplysninger

Fra tid til anden indsamles der visse oplysninger fra den computer, som softwaren er installeret på. Der kan være tale om følgende oplysninger:

  • Oplysninger om installationen af softwaren. Symantec bruger disse oplysninger til at afgøre, om installationen af softwaren blev gennemført korrekt. Symantec indsamler disse oplysninger med henblik på at evaluere og forbedre succesraten for installation af Symantecs programmer. Disse oplysninger forbindes ikke med oplysninger, der gør det muligt at identificere de enkelte brugere.

  • Oplysninger om mulige sikkerhedsrisici samt adresserne på de besøgte websider, som muligvis anvendes til bedrageriske formål. Symantec indsamler disse oplysninger med henblik på at evaluere og forbedre Symantecs programmers evne til at registrere skadelig aktivitet, bedrageriske websteder og andre trusler fra internettet. Disse oplysninger forbindes ikke med oplysninger, der gør det muligt at identificere de enkelte brugere.

  • Eksekverbare filer, der er identificeret som skadelige. Disse filer sendes til Symantec vha. softwarens automatiske indsendelsesfunktion. De indsamlede filer kan indeholde personidentificerende oplysninger, som den skadelige software indhenter uden dit samtykke. Symantec indsamler udelukkende disse typer filer med henblik på at forbedre Symantecs programmers evne til at registrere skadelige aktiviteter. Symantec forbinder ikke disse oplysninger med oplysninger, der gør det muligt at identificere de enkelte brugere. De automatiske indsendelsesfunktioner kan muligvis deaktiveres efter installationen ved at følge anvisningerne i dokumentationen til det pågældende program.

  • Det navn, der angives under den oprindelige installation af softwaren på computeren, bruger Symantec som et kontonavn for computeren. Du kan bruge dette kontonavn til at vælge at modtage yderligere tjenester eller ved anvendelse af visse af softwarens funktioner. Når du har installeret softwaren, kan du til enhver tid ændre kontonavnet (anbefales).

  • De øvrige oplysninger, som bruges til at analysere Symantecs programmer og forbedre deres funktion. Disse oplysninger forbindes ikke med oplysninger, der gør det muligt at identificere de enkelte brugere.

Symantec vil muligvis offentliggøre de indsamlede oplysninger, hvis de, i overensstemmelse med lovgivningen eller i forbindelse med en stævning eller anden juridisk proces, bliver bedt om at gøre det af ordensmagten. For at fremme bevidstheden om, samt registrering og forebyggelse af trusler fra internettet, vil Symantec muligvis dele visse oplysninger med forskningsorganisationer og forhandlere af sikkerhedssoftware. Symantec vil muligvis også bruge statistikker, som bygger på disse oplysninger, til at spore og offentliggøre rapporter om tendenserne for sikkerhedsrisici. Ved at bruge softwaren erklærer du dig enig i, at Symantec må indsamle, videresende, gemme, offentliggøre og analysere sådanne oplysninger i forbindelse med de beskrevne formål.

Symantec indsamler disse oplysninger med henblik på at evaluere og forbedre Symantecs programmers evne til at registrere skadelig aktivitet, bedrageriske websteder og andre trusler fra internettet.


Ydeevne

I vinduet Ydeevne kan du se et forstørret billede af processorbelastningen og hukommelsesforbruget. Grafen viser dels den samlede processorbelastning, dels hvor meget af processorkraften de enkelte processers bruger.

Processorgrafen i vinduet Ydeevne giver et realtidsbillede af processorbelastningen. På grafen logføres ydeevnen hvert sekund. Grafen viser statistik for de seneste 90 minutter eller for perioden, siden du tændte computeren. Grafen opdateres hvert 15. sekund.

Grafen flyttes fra højre mod venstre, og de nyeste data vises længst til højre på grafen. Det blå mønster i grafen viser den samlede systembelastning, og det grønne viser forbruget, som skyldes processen.


Trussel registreret

I vinduet Trussel registreret kan du vælge en række handlinger i forbindelse med en fil, som er sat i karantæne, fordi den udgør en sikkerhedsrisiko.

Der vises følgende oplysninger om filen, der er i karantæne: Hvordan den vil påvirke computeren, og hvad det anbefales at gøre ved den. Du kan også se oplysninger om ressourceforbruget, hvor udbredt den er i brugergruppen, samt hvor alvorlig en risiko den udgør. Oplysningerne om ressourceforbruget fortæller dig, hvordan risikoen vil påvirke computerens ydeevne. Du kan også se, hvor meget andre brugere har anvendt filen og derudfra vurdere, om den er legitim. Ud over disse oplysninger kan du også se adressen, hvor filen, der udgør en risiko, blev hentet. Ud fra disse oplysninger kan du beslutte, hvad der skal gøres med filen, som udgør en risiko.

I vinduet Trussel registreret er der en række handlinger, du kan vælge at udføre på filen i karantænen. Mulighederne i vinduet varierer alt efter hvilken type risiko, der er tale om, og hvor alvorlig den er. Du kan bruge oplysningerne til at vælge, hvad der skal gøres ved filen, som udgør en risiko.

Her er nogle af mulighederne i vinduet:

Fjern denne fil | Fjerner den valgte fil fra computeren, og sætter den i karantæne. Denne mulighed kan også benyttes for de filer, som sættes i karantæne manuelt.
Gendan denne fil | Filen flyttes fra karantænen til den mappe på computeren, hvor den oprindeligt var placeret. Denne indstilling kan kun benyttes i forbindelse med registrerede virus.
Gendan og undtag denne fil | Flytter den markerede fil fra karantænen til det sted, hvor den oprindeligt var placeret, uden at rense den, og samtidig udelades filen fra fremtidige scanninger; Denne indstilling kan kun benyttes i forbindelse med registrerede trusler, som ikke er virus.
Fjern denne fil fra historikken | Fjerner det markerede element fra sikkerhedshistorikkens logfil
Send til Symantec | Filen, der er i karantæne, sendes til yderligere analyse hos Symantec; Du kan bruge denne mulighed, hvis du har mistanke om, at en fil er inficeret, selvom den ikke blev identificeret som en risiko ved en scanning.

Hvis du vil vide endnu mere om den pågældende sikkerhedsrisko, kan du klikke på Flere oplysninger nederst i vinduet. Linket Få mere at vide vises kun i forbindelse med visse sikkerhedsrisici. Når du klikker på Få mere at vide, åbnes Symantecs webside. På denne side kan du læse alt, hvad du bør vide om den pågældende sikkerhedsrisiko.

Du kan også bruge ikonet øverst i vinduet til at kopiere oplysningerne fra dette vindue til Udklipsholder. Når du har kopieret oplysningerne til Udklipsholder, kan du åbne et dokument, indsætte dataene og gemme dokumentet.

Yderligere oplysninger

Visning af poster i Sikkerhedshistorik


Konfiguration af Fjernovervågning

Du skal bruge dialogboksen Konfiguration af funktionen til fjernovervågning til at konfigurere fjernovervågning for de computere, der har forbindelse til dit netværk.

Bemærk!

Kontroller, at de computere, der skal fjernovervåges, har en version af et Norton-program, der understøtter fjernovervågning.

Norton 360 kræver en adgangskode, hvis du vil konfigurere fjernovervågningen. Du skal indtaste en identisk adgangskode for hver af de enheder, du vil fjernovervåge. Adgangskodens længde skal være mellem 6 og 20 tegn. I koden skelnes der mellem store og små bogstaver.

Norton 360 finder de computere, som er på netværket.

Du kan bruge følgende indstillinger til at konfigurere Norton 360, så de computere, der er tilsluttet dit netværk, bliver fundet:

Computerregistrering altid aktiveret

Bruges til at finde de computere, som er forbundet til netværket

Hvis du f.eks. tilslutter en ny computer til dit netværk og indtaster den identiske adgangskode, finder Norton 360 automatisk computeren og fjernovervåger den.

Computerregistrering er kun aktiveret, når skærmbilledet Kort over netværkssikkerhed vises

Giver dig kun mulighed for at finde de computere, som er forbundet til netværket, når vinduet Kort over netværkssikkerhed er åbent

For at finde en ny computer til fjernovervågning kan du indtaste adgangskoden, når vinduet Kort over netværkssikkerhed er åbent.


Omdøb profil

I vinduet Omdøb profil kan du omdøbe en profil, som du har oprettet. Brug feltet Indtast et nyt profilnavn til at omdøbe profilen.

Et profilnavn kan ikke indeholde følgende tegn: | \ / : * ? " < >

Næste gang du logger på Identity Safe, vises det nye navn i dialogboksen Log på Identity Safe.

Dialogboksen Log på Identity Safe viser kun den flytbare profils navn.

Yderligere oplysninger

Omdøbning af en Identity Safe-profil


Rapportering af webstedet som sikkert

I sjældne tilfælde kan det ske, at Anti-phishing rapporterer, at en webside, som du mener er sikker, er bedragerisk eller mistænkelig. I så fald kan du rapportere siden til Symantec, så den kan evalueres igen.

I dialogboksen Rapportering af webstedet som sikkert skal du kontrollere, at den viste internetadresse virkelig er adressen på den side, du vil rapportere. Hvis det er den rigtige adresse, skal du sende rapporten.

Den webside, der skal rapporteres, skal være åben i browserens vindue, for at du kan sende den til Symantec.


Rapportering af webstedet som en phishing-side

I sjældne tilfælde kan det ske, at du får mistanke om, at Anti-phishings evaluering af en webside er forkert. For eksempel kan det ske, at du besøger en webside, som du mistænker for phishing, men Anti-phishing meddeler, at der ikke er fundet tegn på bedrageri. I så fald kan du rapportere siden til Symantec, så den kan evalueres igen.

I dialogboksen Rapporter websiden som en phishing-side skal du kontrollere, at den viste internetadresse virkelig er adressen på den side, du vil rapportere. Hvis det er den rigtige adresse, skal du sende rapporten.

Bemærk!

Den webside, der skal rapporteres, skal være åben i browserens vindue, for at du kan sende den til Symantec.


Gendannelse af data i Identity Safe

Nogle gange kan du have behov for at gendanne dine Identity Safe-data Du kan være nødt til at gendanne i følgende tilfælde:

  • Du oplever et computersvigt.

    Dine Identity Safe-data kan være blevet beskadiget. Hvis Identity Safe ikke genkender din korrekte adgangskode, kan du gendanne dine data. Hvis du er sikker på, at din adgangskode er korrekt, skal du forsøge at gendanne dine Identity Safe-data. Der kan gå data tabt, men alle vigtige oplysninger om f.eks. loginoplysninger, kort og noter bevares.

  • Du glemmer din adgangskode til Identity Safe.

    Norton 360 tillader indtastning af en forkert adgangskode to gange. Hvis dine forsøg mislykkedes, giver Norton 360 dig mulighed for at gendanne Identity Safe-data.


Sikker surfing

Når du installerer Norton 360, føjes Norton-værktøjslinjen til Internet Explorer og Firefox. Norton 360 beskytter Internet Explorer og Firefox, når du har aktiveret funktionen Sikker surfing.

Når Sikker surfing er aktiveret, aktiverer Norton 360 Anti-phishing og Norton Safe Web. Anti-phishing analyserer og viser webstedernes sikkerhedsoplysninger i pop op-vinduet Norton Sikkerhed for websted. Med Norton Safe Web aktiveret, vises der ikoner ud for alle søgeresultater, så du kan se, hvordan de enkelte websider er vurderet. På den måde kan du færdes mere sikkert på nettet.

Når du deaktiverer Sikker surfing, deaktiveres Anti-phishing og Norton Safe Web også. Selv om du deaktiverer Anti-phishing, beskytter Norton 360 dig stadig fortsat mod trusler på internettet vha. Norton Safe Web-funktionen. Norton Safe Web scanner de websider, du besøger, og viser en pop-up om Norton Sikker surfing, selv når Anti-phishing er deaktiveret.

Hvis du deaktiverer både Anti-phishing og Norton Safe Web, viser Norton 360 status for de websider, som du besøger, som Siden ikke analyseret. Du kan fortsætte med at surfe på internettet, men Norton 360 scanner ikke de websider, du besøger, og kontrollerer ikke, om de er bedrageriske.

Yderligere oplysninger

Om Sikker surfing


Gemme loginoplysninger

Når du angiver loginoplysninger på en webside, tilbyder Identity Safe at gemme loginoplysningerne i Håndtering af loginoplysninger. Du kan vælge mellem:

Ja

Loginoplysningerne til websiden gemmes.

Ikke nu

Loginoplysningerne gemmes ikke denne gang.

Aldrig

Bruges til at oprette en undtagelse for Autofyld for loginoplysningerne til websiden

Identity Safe opretter en post i vinduet Undtagelser for Autofyld.

Du kan også bruge Udfyld ikke denne side automatisk i menuen Kort- og loginoplysninger på Norton-værktøjslinjen til at oprette en undtagelse.

Organiser disse loginoplysninger

Du kan vælge mellem:

  • Websted

    Viser webstedets domænenavn og sidetitlen

    Du kan ændre webstedets navn. Hvis du ikke ændrer webstedets navn nu, kan du ændre det senere i vinduet Håndtering af loginoplysninger.

  • Gem i

    Bruges til at organisere dine loginoplysninger i forskellige mapper

    Hvis du har oprettet mapper i vinduet Håndtering af loginoplysninger, kan du vælge en mappe, hvor loginoplysningerne skal gemmes.

    Når du gemmer loginoplysninger i en mappe og senere gemmer andre loginoplysninger for samme webside, vises den tilhørende mappe automatisk. Eksempel: Du gemmer loginoplysninger til Symantec i en mappe med navnet Symantec. Når du næste gang tilføjer loginoplysninger for Symantec, vises mappen Symantec automatisk under Gem i.

    Du kan også gemme dine loginoplysninger uden for en mappe. Du bør dog organisere dine loginoplysninger i forskellige kategorier for nemt at kunne håndtere og få adgang til dem.


File Insight

I vinduet File Insight kan du se detaljerede oplysninger om filer, der udgør en sikkerhedsrisiko, på en struktureret måde. I vinduet File Insight kan du se risikoniveauet, og hvor filen stammer fra. Her kan du se detaljer om sikkerhedsrisikoen, og hvordan den vil påvirke computeren.

Der er følgende linjer i vinduet File Insight:

Detaljer

Viser oplysninger om bl.a. brugen af filen i brugergruppen og de potentielle skadevirkninger.

Du kan bl.a. se, hvornår filen blev oprettet. Du kan se, om filen indlæses sammen med operativsystemet, og hvornår filen sidst blev brugt.

Du kan også undersøge, hvor meget andre brugere har anvendt filen. Symantec bruger en streng statistisk metode til at bestemme en fils tillidsniveau og til at klassificere den som I orden.

Du kan også se, hvordan filen vil påvirke computeren.

Kilde

Her kan du se oplysninger om filens oprindelse.

Hvis du hentede en fil på nettet, eller opdaterede den efter installationen af Norton 360, kan du se oplysninger om, hvor den stammer fra. Hvis filen blev downloadet, kan du se hvorfra. Du kan også spore filens oprindelse i 6 niveauer. Samtidig kan du undersøge filens sikkerhedsniveau.

Bemærk!

Hvis der ikke er oplysninger om filens oprindelse, vises værktøjslinjen Kilde.

Aktivitet

Her kan du se oplysninger om de handlinger, som filen har udført. Du kan vælge en af mulighederne i rullelisten Vis, hvis du vil se flere oplysninger om handlingerne. I forbindelse med filhandlingerne kan du se stien til den mappe, hvor de inficerede filer er placeret. Under Registreringsdatabasehandlinger kan du se den inficerede fils poster i registreringsdatabasen.

Hvis du klikker på Zoom på grafen Ydeevne, kan du se, hvor meget processen belaster processoren. Hvis grafen for ydeevne ikke bliver vist, kan du ikke benytte Zoom-funktionen.

Afhængigt af hvor alvorlig en sikkerhedsrisiko filen udgør, vil en eller flere af følgende muligheder blive vist i vinduet File Insight i Norton 360:

Find denne fil | Bruges til at finde filen, der hvor du gemte den på computeren.
Flere oplysninger | Bruges til at starte en onlinevejledning, hvor du kan få flere oplysninger. Muligheden findes nederst i vinduet.
Indstillinger | Bruges til at åbne vinduet Trussel registreret, hvor du kan se de handlinger, der kan udføres på filen, som er sat i karantæne.

Hvis du klikker på ikonet ved siden af Find denne fil, kopieres oplysningerne fra vinduet File Insight til Udklipsholder. Når du har kopieret oplysningerne til Udklipsholder, kan du åbne et dokument, indsætte dataene og gemme dokumentet.


Sikkerhedsanmodning

Du skal muligvis genstarte computeren, når Norton 360 har fjernet en fil, du har hentet på internettet. Hvis Norton 360 beder dig genstarte computeren, skal du gemme åbne filer og derefter genstarte computeren.

Du kan vælge om du vil genstarte computeren med det samme eller senere i listen Sikkerhedsanmodning.

Yderligere oplysninger

Om Download Insight


Fjernelse af kode, der udgør en sikkerhedsrisiko

I vinduet Fjernelse af kode, der udgør en sikkerhedsrisiko kan du fjerne de elementer, der udgør en sikkerhedsrisiko, fra computeren. Når du klikker på Fjern, fjerner Norton 360 den skadelige fil og placerer den i karantænen under Sikkerhedshistorik. Nogle programmer er afhængige af filer, der er klassificeret som udgørende en sikkerhedsrisiko, for at kunne fungere. I så fald kan du gendanne filen, der udgør en risiko, for igen at få adgang til funktionaliteten i det program, der kræver, at risikoprogrammet køres.

I vinduet kan du også se oplysninger om filen, der udgør en risiko, bl.a. dens navn, kategori, fareniveau, status samt den handling, der er anbefalet for at eliminere den. Du kan se disse oplysninger, før du fjerner filen, der udgør en sikkerhedsrisiko.


Sikkerhedsanmodning

Det kan være nødvendigt at genstarte computeren for at fjerne sikkerhedsrisici. Hvis Norton 360 beder dig genstarte computeren, skal du gemme åbne filer og derefter genstarte computeren.

Du kan vælge om du vil genstarte computeren med det samme eller senere i listen Sikkerhedsanmodning.


Skift profil

Når du tilslutter et eksternt drev, efter at du har oprettet en lokal profil, registrerer Identity Safe automatisk, at drevet er tilsluttet. Hvis der allerede ligger en flytbar profil på drevet, vises dialogboksen Skift profil.

Du kan vælge følgende i dialogboksen Skift profil:

Fortsæt med at bruge profilen på computeren | Hvis du vælger denne mulighed, bruger du fortsat den profil, som du er logget ind med.
Skift til: drev: drevnavn | Hvis du vælger denne mulighed, skifter du til den flytbare profil. Du vil samtidig automatisk blive logget af Identity Safe. Drevet repræsenterer det tilsluttede eksterne drev, og drevnavn er navnet på det flytbare drev.
Spørg ikke igen | Vælg denne mulighed, hvis Norton 360 ikke skal vise denne meddelelse. Du kan ændre indstillingen med funktionen Spørg, om den flytbare profil skal bruges ved tilslutning af sådanne enheder i vinduet Indstillinger for Identity Safe.

Yderligere oplysninger

Skift mellem profiler


Sikkerhedsanmodning

Hvis du indstiller Bloker al netværkstrafik til Blokeret, blokerer firewallen al kommunikation til og fra din computer. Du kan angive et tidsinterval for blokeringen af netværkstrafik. Når den angivne periode forløbet, aktiveres funktionen automatisk igen. Du kan til enhver tid tilsidesætte dine indstillinger og aktivere funktionen i vinduet Indstillinger.


Trussel registreret

Vinduet Trussel registreret åbnes, når Norton 360 registrerer en sikkerhedsrisiko på din computer. I vinduet kan du se oplysninger om risikoen og vælge den handling, som Norton 360 skal udføre i den forbindelse. Du kan når som helst åbne vinduet Trussel registreret fra Oversigt over seneste, Komplet historik, Eliminerede sikkerhedsrisici, Resterende sikkerhedsrisici samt karantænekategorierne i vinduet Sikkerhedshistorik.

Der vises følgende oplysninger om en trussel i vinduet Trussel registreret: Hvordan den vil påvirke computeren, og hvad det anbefales at gøre ved den. Du kan også se oplysninger om ressourceforbruget, hvor udbredt den er i brugergruppen, samt hvor alvorlig en risiko den udgør. Oplysningerne om ressourceforbruget fortæller dig, hvordan risikoen vil påvirke computerens ydeevne. Du kan også se, hvor meget andre brugere har anvendt filen og derudfra vurdere, om den er legitim. Ud over disse oplysninger kan du også se adressen, hvor filen, der udgør en sikkerhedsrisiko, blev hentet. Ud fra disse oplysninger kan du beslutte, hvad der skal gøres med filen, som udgør en risiko.

I vinduet Trussel registreret er der en række handlinger, du kan vælge at udføre. Mulighederne i vinduet varierer alt efter hvilken type risiko, der er tale om, og hvor alvorlig den er. Du kan bruge oplysningerne til at vælge, hvad der skal gøres ved filen, som udgør en risiko.

Her er nogle af mulighederne i vinduet:

Gendan denne fil | Filen flyttes fra karantænen til den mappe på computeren, hvor den oprindeligt var placeret. Denne indstilling kan kun benyttes i forbindelse med registrerede virus.
Gendan og undtag denne fil | Flytter den markerede fil fra karantænen til det sted, hvor den oprindeligt var placeret uden at desinficere den og udelader filen fra fremtidige scanninger; Denne indstilling kan kun benyttes i forbindelse med registrerede trusler, som ikke er virus.
Fjern denne fil (anbefales) | Fjerner filen fra computeren, og sætter den i karantæne. Denne mulighed kan kun benyttes for de risici, som kræver, at du foretager dig noget.
Fjern denne fil | Fjerner den valgte fil fra computeren, og sætter den i karantæne. Denne mulighed kan kun benyttes for de risici, som kræver, at du fjerner dem manuelt. Denne mulighed kan også benyttes for de filer, som sættes i karantæne manuelt.
Udelad dette program | Den pågældende sikkerhedsrisiko undtages fra fremtidige scanninger. Norton 360 føjer sikkerhedsrisikoen til den relevante undtagelsesliste.
Fjern denne fil fra historikken | Fjerner det markerede sikkerhedsrisikoelement fra sikkerhedshistorikkens logfil.
Få hjælp (anbefales) | Websiden for Symantec Security Response åbnes. Denne mulighed kan kun benyttes for de risici, som kræver, at du fjerner dem manuelt. På webstedet for Symantecs Security Response er der anvisninger på, hvordan risikoen elimineres manuelt, eller andre oplysninger om den.
Send til Symantec | Sender sikkerhedsrisikoen til Symantec. I nogle tilfælde, hvor Norton 360 ikke identificerer et element som en sikkerhedstrussel, vil du måske stadig have en mistanke om, at det er inficeret. I sådanne tilfælde kan du bruge denne valgmulighed til at sende elementet til Symantec med henblik på videre analyse.

Hvis du vil vide endnu mere om den pågældende sikkerhedsrisko, kan du klikke på Flere oplysninger nederst i vinduet. Linket Få mere at vide vises kun i forbindelse med visse sikkerhedsrisici. Når du klikker på Få mere at vide, åbnes Symantecs webside. På denne side kan du læse alt, hvad du bør vide om den pågældende sikkerhedsrisiko.

Du kan også bruge ikonet øverst i vinduet til at kopiere oplysningerne fra dette vindue til Udklipsholder. Når du har kopieret oplysningerne til Udklipsholder, kan du åbne et dokument, indsætte dataene og gemme dokumentet.


Programmer, der kører i diskret tilstand (automatisk)

I vinduet Programmer der kører i diskret tilstand (automatisk) vises en liste med alle de programmer, som Norton 360 aktiverer Diskret tilstand (automatisk) for. Du kan manuelt føje programmer til listen Programmer, der kører i diskret tilstand (automatisk). Når Norton 360 registrerer, at der kører et program, som du har føjet til listen Programmer, der kører i diskret tilstand (automatisk), aktiveres Diskret tilstand automatisk.

Du har følgende valgmuligheder:

Program

Viser de programmer, som du manuelt har tilføjet i vinduet Programmer der kører i diskret tilstand (automatisk).

Du kan få vist oplysninger som f.eks. programmets standardikon, programmets navn og programmets placering.

Tilføj

Bruges til at tilføje et program, der findes på computeren, i vinduet Programmer der kører i diskret tilstand (automatisk)

Når du har tilføjet et program, aktiverer Norton 360 Diskret tilstand (automatisk), når det registrerer, at programmet kører.

Du kan kun tilføje programmer med filtypenavnet .exe.

Fjern

Fjerner et program fra vinduet Programmer der kører i diskret tilstand (automatisk).

Når du fjerner et program, aktiverer Norton 360 ikke Diskret tilstand (automatisk), næste gang det registrerer, at programmet kører.

Anvend

Gemmer de ændringer, som du foretager i vinduet Programmer der kører i diskret tilstand (automatisk).

OK

Gemmer ændringerne og lukker vinduet Programmer der kører i diskret tilstand (automatisk)

Annuller

Lukker vinduet Programmer der kører i diskret tilstand (automatisk).


SONAR-beskyttelse

SONAR (Symantec Online Network for Advanced Response) giver realtidsbeskyttelse mod trusler ved at registrere ukendte sikkerhedsrisici på computeren. SONAR identificerer nye trusler ud fra programmernes normal funktionsmåde. SONAR er hurtigere til at registrere trusler end de traditionelle signaturbaserede teknikker. SONAR registrerer og beskytter computeren mod skadelig kode, før der er udgivet virusdefinitioner på LiveUpdate.

SONAR blokerer og fjerner automatisk filer, der med sikkerhed udgør en trussel. Norton 360 giver dig besked, når der findes og fjernes en fil, der med sikkerhed udgør en trussel. SONAR giver dig mere kontrol over, hvordan filer, som vi er meget usikre på udgør en trussel, bliver opdaget.

SONAR-beskyttelse omfatter følgende valgmuligheder:

Avanceret SONAR-tilstand

SONAR benytter heuristisk teknologi til at spore mistænkelige karakteristika i en fil og klassificere den som inficeret. SONAR klassificerer filerne efter, om de med sikkerhed udgør en trussel, eller om det ikke med sikkerhed kan fastslås baseret på den mængde mistænkelige karakteristika, der findes i filerne. Norton 360 fjerner automatisk de filer, der med sikkerhed udgør en trussel. Norton 360 giver dig besked om de filer, der ikke med sikkerhed udgør en trussel, når SONAR registrerer dem første gang. Du kan derefter tillade eller blokere de mistænkelige aktiviteter. Når du tillader en hændelse, tilføjer Norton 360 hændelsesoplysningerne til listen med godkendte hændelser, som det avancerede heuristiske program anvender til trusselregistrering. Når først Norton 360 har inkluderet hændelsesoplysningerne på listen, ignorerer det avancerede heuristiske program sådanne hændelser i fremtiden. Norton 360 giver dig ikke besked, når SONAR registrerer hændelsen næste gang.

Avanceret SONAR-tilstand omfatter følgende indstillinger:

  • Fra

    Deaktiverer Avanceret tilstand

    SONAR registrerer og fjerner kun filer, der med sikkerhed udgør en trussel. Filer, som ikke med sikkerhed udgør en trussel, ignoreres.

  • Automatisk

    SONAR registrerer filer, der med sikkerhed udgør en trussel, og filer, som ikke med sikkerhed udgør en trussel.

    Bruges til at konfigurere Norton 360 til at give dig besked, når der registreres filer, der ikke med sikkerhed udgør en trussel. Dette er den anbefalede indstilling.

  • Aggressiv

    SONAR registrerer filer, der med sikkerhed udgør en trussel, og filer, som ikke med sikkerhed udgør en trussel, men som har nogle mistænkelige karakteristika.

    SONAR fjerner alle filer, der med sikkerhed udgør en trussel, og giver besked om alle filer, som ikke med sikkerhed udgør en trussel.

    Denne indstilling er meget følsom og kan muligvis resultere i, at legitime filer identificeres som trusler. Den bør kun anvendes af erfarne brugere.

Fjern automatisk filer, der findes vha. avancerede indstillinger

Med denne indstilling behandler Norton 360 alle filer, der ikke med sikkerhed udgør en trussel, som filer, der med sikkerhed udgør en trussel, når Avanceret SONAR-tilstand er aktiveret. I så fald vil Norton 360 automatisk neutralisere truslerne og give dig besked herom.

Fjern filer, der findes vha. avancerede indstillinger, hvis jeg er væk

Når denne funktion og Avanceret SONAR-tilstand er aktiveret, fjerner Norton 360 automatisk filer, der ikke med sikkerhed udgør en trussel, når du ikke reagerer på meddelelsen.


Indstillinger for Norton AntiSpam

Brug indstillingerne i Norton AntiSpam til at gøre følgende:

  • Definere det e-mail-program, som Norton AntiSpam skal integreres med

  • Specificere de e-mail-adresser og domænenavne hvorfra Norton AntiSpam skal blokere eller tillade e-mail

  • Angive, om Norton AntiSpam skal filtrere spam gennem internetforespørgsler

  • Vælge hvordan Norton AntiSpam sender tilbagemeldinger om fejlbedømt e-mail til Symantec

Deaktivering af Norton AntiSpam øger din risiko for at modtage uopfordrede e-mail. Sørg for, at Norton AntiSpam altid er aktiveret. Den beskytter din e-mail-klient mod uønsket onlineindhold.

Du kan konfigurere Norton AntiSpam-indstillingerne på følgende faner:

Adresser | På fanen Adresser kan du redigere listerne over godkendte og blokerede e-mail-afsendere. Du kan vælge, om du vil give Symantec tilbagemeldinger om e-mail, der er blevet klassificeret forkert. Du kan også vælge, om e-mail skal sendes gennem filtret Internetforespørgsel.
Klientintegration | Indstillingerne under Klientintegration bruges til at integrere Norton AntiSpam i dine e-mail-programmer, så du slipper for uopfordret e-mail. Du kan også vælge om der skal vises en introduktion til Norton AntiSpam, hver gang du starter e-mail-programmet.


Trinvis hjælp og Trinvise løsninger

Hvis scanningen med AutoFix ikke løste problemet, kan du vælge mulighederne i vinduet Trinvis hjælp. Du skal vælge den kategori, som bedst beskriver dit problem. Du kan fortsætte med at gennemgå kategorier og løsninger, indtil du finder en løsning på problemet.

I vinduet Trinvise løsninger kan du læse en detaljeret gennemgang af løsningen. Du bør udskrive løsningen, hvis du får brug for at åbne et andet vindue. Du skal muligvis rulle op eller ned i vinduet for at kunne læse alle trinene.

Hvis du klikker på Startside for support nederst i vinduet, åbnes vinduet Velkommen til support. Med søgefunktionen kan du søge efter løsninger vha. nøgleord. Under Kontakt os er der forskellige kontaktmuligheder. Du kan altid gå tilbage til den forrige side ved at klikke på Tilbage.


Sikre adgangskoder

Stærke adgangskoder har følgende egenskaber:

  • Mindst otte tegn

  • Mindst et stort bogstav

  • Mindst et lille bogstav

  • Mindst et tal (0 til 9)

  • Mindst et symbol (f.eks. * > & $ %)

En lang adgangskode er mere sikker. For at bevare adgangskodesikkerheden bør du jævnligt ændre dine adgangskoder.


Abonnement

Du skal have et gyldigt abonnement på Norton 360, hvis computeren skal være beskyttet mod sikkerhedstrusler og risici.

Norton 360 kontrollerer dit abonnements eller tjenestens status på Symantecs server. Hvis der er problemer med at kontrollere statussen, skal du sikre, at computeren er forbundet til internettet. Hvis der stadig er problemer med at kontrollere statussen, skal du kontrollere indstillingerne for firewallen eller softwaren til forældrestyring, da de kan være skyld i, at forbindelsen blokeres. Når du har efterset indstillingerne, kan du bruge funktionen Forsøg igen.

Hvis computeren er forbundet til internettet, vises det, hvor mange dage der er tilbage af abonnementsperioden på Norton-programmet. Du skal forny abonnementet efter den angivne periode. Hvis du ikke fornyer abonnementet, vil alle programmets sikkerhedsfunktioner blive deaktiveret.


Supportkontaktcenter

Hvis der er opstået et problem, som ikke kan løse vha. en scanning med AutoFix, kan du kontakte Symantecs supportafdeling for at få yderligere hjælp.

I vinduet Velkommen til Quick Support skal du angive dit navn og kontaktoplysninger, så du hurtigt kan få hjælp. Vælg en problemkategori i rullemenuen, og giv en kort beskrivelse af dit problem i tekstfeltet. Hvis du er vendt tilbage til en supportsession, er oplysningerne allerede angivet. Du kan eventuelt opdatere oplysningerne. Din supportsession bliver muligvis overvåget, for at vi kan sikre kvaliteten. Du kan også vælge at sende en tilbagemelding om, hvordan problemet blev løst.

I vinduet Norton 360 Supportkontaktcenter kan du kontakte en af Symantecs supportmedarbejdere på følgende måder:

Øjeblikkelig onlinechat

Du kan snakke med en af Symantecs supportmedarbejdere via en beskedtjeneste

Supportmedarbejderen hjælper dig med at løse de problemer, der kan opstå, når du bruger programmet. Det er en sikker, nem og hurtig måde at få support på.

E-mail

Du kan få flere oplysninger og mere hjælp til at løse problemer, eller svar på spørgsmål, ved at udveksle e-mail med en supportmedarbejder

Du skal give en kort beskrivelse af problemet samt kontaktoplysninger. Du får også en e-mail adresse, hvis der er behov for at følge op på problemet.

Telefon

Du kan snakke med en af Symantecs supportmedarbejdere i telefonen

Supporten kan bruges af alle registrerede kunder, og koster ikke ret meget. Du kan kontakte supportmedarbejderen ved at ringe til det angivne telefonnummer og oplyse dit prioritets-id-nummer. Sørg for at have prioritets-id-nummeret ved hånden, når du ringer.


Mulig e-mail-orm

I vinduet Mulig e-mail-orm kan du vælge den handling, der skal udføres for en mulig e-mail-orm.

I dette vindue kan du se generelle oplysninger om den mulige e-mail-orm og om den måde, din computer kan påvirkes.

I vinduet Mulig e-mail-orm kan du vælge den handling, som skal udføres. Du kan vælge mellem:

Gendan denne fil | Den mulige e-mail-orm gendannes fra karantænen til computeren. Denne indstilling kan kun benyttes i forbindelse med registrerede virus.
Fjern denne fil fra historikken | Fjerner den karantænesatte e-mail-orm fra Sikkerhedshistorikkens log.

Hvis linket Få flere oplysninger vises, kan du besøge Symantecs websted, hvor du kan finde flere oplysninger om filen.

Du kan bruge ikonet øverst i vinduet til at kopiere oplysningerne fra vinduet Mulig e-mail-orm til Udklipsholder. Når du har kopieret oplysningerne til Udklipsholder, kan du åbne et dokument, indsætte dataene og gemme dokumentet.


Programkonfiguration

Norton 360 kræver, at du konfigurerer Symantec Sikkerhedsdriver, så du kan åbne Kort over netværkssikkerhed. Når du åbner vinduet Kort over netværkssikkerhed for første gang, giver Norton 360 dig mulighed for at installere Symantec Sikkerhedsdriver. Når du har konfigureret Symantec Sikkerhedsdriver, kan du bruge Kort over netværkssikkerhed og dets funktioner.

Bemærk!

Installationen af Symantec Sikkerhedsdriver afbryder netværkforbindelsen midlertidigt.

Installationsprocessen kan ikke fortsætte, når netværkskontrolpanelet er åbent. Luk netværkskontrolpanelet, og klik derefter på Fortsæt i vinduet Programkonfiguration for at fortsætte installationen

Hvis det samme vindue vises igen, efter at du har lukket netværkskontrolpanelet, kan du genstarte computeren og forsøge at installere driveren igen.


Programkonfiguration

Norton 360 kræver, at du konfigurerer Symantec Sikkerhedsdriver, så du kan åbne Kort over netværkssikkerhed. Når du åbner vinduet Kort over netværkssikkerhed for første gang, giver Norton 360 dig mulighed for at installere Symantec Sikkerhedsdriver. Når du har konfigureret Symantec Sikkerhedsdriver, kan du bruge Kort over netværkssikkerhed og dets funktioner.

Bemærk!

Installationen af Symantec Sikkerhedsdriver afbryder netværkforbindelsen midlertidigt.

Du kan ikke installere Symantec Sikkerhedsdriver, når du kører LiveUpdate. Du kan enten lade Norton LiveUpdate køre færdig eller lukke Norton LiveUpdate-sessionen, inden du installerer Symantec Sikkerhedsdriver.


Programkonfiguration

Norton 360 kræver, at du konfigurerer Symantec Sikkerhedsdriver, så du kan åbne Kort over netværkssikkerhed. Når du åbner vinduet Kort over netværkssikkerhed for første gang, giver Norton 360 dig mulighed for at installere Symantec Sikkerhedsdriver. Når du har konfigureret Symantec Sikkerhedsdriver, kan du bruge Kort over netværkssikkerhed og dets funktioner.

Bemærk!

Installationen af Symantec Sikkerhedsdriver afbryder netværkforbindelsen midlertidigt.

Norton 360 opretter en detaljeret rapport, hvis der opstår en fejl ved installationen af Symantec Sikkerhedsdriver. Klik på Send for at sende den detaljerede rapport til Symantec med henblik på videre analyse. Du kan også klikke på Annuller, hvis du ikke vil sende rapporten til Symantec.

Bemærk!

Den detaljerede fejlrapport, som Norton 360 opretter, er fuldstændig fortrolig og anonym og indeholder ingen personlige oplysninger.


Programkonfiguration

Norton 360 kræver, at du konfigurerer Symantec Sikkerhedsdriver, så du kan åbne Kort over netværkssikkerhed. Når du åbner vinduet Kort over netværkssikkerhed for første gang, giver Norton 360 dig mulighed for at installere Symantec Sikkerhedsdriver. Når du har konfigureret Symantec Sikkerhedsdriver, kan du bruge Kort over netværkssikkerhed og dets funktioner.

Bemærk!

Installationen af Symantec Sikkerhedsdriver afbryder netværkforbindelsen midlertidigt.

Det kan ske, at der i forbindelse med installationen af Symantec Sikkerhedsdriver opstår en systemfejl, der afbryder installationsprocessen. Du bør genstarte computeren og bruge valgmuligheden Kort over netværkssikkerhed igen for at installere komponenten.


Programkonfiguration

Norton 360 kræver, at du konfigurerer Symantec Sikkerhedsdriver, så du kan åbne Kort over netværkssikkerhed. Når du åbner vinduet Kort over netværkssikkerhed for første gang, giver Norton 360 dig mulighed for at installere Symantec Sikkerhedsdriver. Når du har konfigureret Symantec Sikkerhedsdriver, kan du bruge Kort over netværkssikkerhed og dets funktioner

Bemærk!

Installationen af Symantec Sikkerhedsdriver afbryder netværkforbindelsen midlertidigt.

Norton 360 opretter en detaljeret rapport, hvis der opstår en fejl ved installationen af Symantec Sikkerhedsdriver. Klik på Send for at sende den detaljerede rapport til Symantec med henblik på videre analyse. Du kan også klikke på Annuller, hvis du ikke vil sende rapporten til Symantec.

Bemærk!

Den detaljerede fejlrapport, som Norton 360 opretter, er fuldstændig fortrolig og anonym og indeholder ingen personlige oplysninger.


Programkonfiguration

Norton 360 kræver, at du konfigurerer Symantec Sikkerhedsdriver, så du kan åbne Kort over netværkssikkerhed. Når du åbner vinduet Kort over netværkssikkerhed for første gang, giver Norton 360 dig mulighed for at installere Symantec Sikkerhedsdriver. Når du har konfigureret Symantec Sikkerhedsdriver, kan du bruge Kort over netværkssikkerhed og dets funktioner.

Bemærk!

Installationen af Symantec Sikkerhedsdriver afbryder netværkforbindelsen midlertidigt.

Vinduet Programkonfiguration hjælper dig gennem processen med at konfigurere Symantec Sikkerhedsdriver. Klik på Fortsæt for at starte installationen af driveren. Når installationen er gennemført, vises der i vinduet Programkonfiguration en meddelelse om, at installationen af Symantec Sikkerhedsdriver er gennemført. Klik på Luk for at lukke vinduet Programkonfiguration og få vist vinduet Kort over netværkssikkerhed.


Anti-phishing

Anti-phishing beskytter computeren mod usikre websteder. Når Anti-phishing er aktiveret, analyserer komponenten sikkerhedsniveauet for de websider, som du besøger. Derefter vises resultatet i pop op-vinduet Norton Sikkerhed for websted.

Anti-phishing giver dig følgende oplysninger om websiderne:

  • Om det er sikkert at angive fortrolige oplysninger

  • Om websiden er kendt for at være bedragerisk

  • Om websiden er godkendt af Symantec

  • Om websiden er kendt for at høre til et mistænkeligt websted

Du kan klikke på værktøjslinjen Sikkerhed for websted i Internet Explorer- og Firefox-browseren for at se flere oplysninger om status for websiden.

Derudover indeholder vinduet Norton Sikkerhed for websted oplysninger om websider, der er godkendt af Norton. Webstedhackere efterligner ofte websteder, når de laver bedrageriske websteder. Norton Sikkerhed for websted identificerer de bedrageriske websteder og giver dig besked om websteder, der er godkendt. De godkendte websteder kategoriseres som sikre vha. meddelelsen Webstedet er godkendt. Der er typisk tale om større finansielle institutioner eller populære onlinebutikker med sider, hvor der angives personlige oplysninger.

Symantec har analyseret siderne på disse websider for at tjekke, om de virkelig tilhører den virksomhed, de giver sig ud for at repræsentere. Dermed kan du være sikker på, at dine oplysninger rent faktisk sendes til den virksomhed, du har i sinde at sende dem til.

Du kan rapportere en webside, som du mistænker for at være bedragerisk, til Symantec, så den kan evalueres yderligere. Brug funktionen Rapporter websiden på Norton-værktøjslinjen for at rapportere siden.

Når en webside blokeres som værende bedragerisk eller mistænkelig, sender Norton 360 automatisk websidens URL-adresse til Symantec til yderligere analyse. Du kan dog bestemme, hvordan Norton 360 skal indsende URL-adressen. Du kan konfigurere denne indstilling under Indsend komplette oplysninger om webstedet. Hvis funktionen aktiveres, sender Norton 360 sidens fulde adresse (sådan som den vises i browserens adresselinje) til Symantec. Hvis funktionen deaktiveres, sender Norton 360 adressen uden forespørgselsstrengen.

Bemærk!

Websiden skal være åben i browserens vindue, for at du kan rapportere den til Symantec.

Selv om du deaktiverer Anti-phishing, beskytter Norton 360 dig stadig mod trusler på internettet vha. Norton Safe Web-funktionen.


Webstedet er bedragerisk

Den webside, du er på, er en kendt bedragerisk side. Symantec har analyseret websiden og har konstateret, at siden er bedragerisk eller et kendt farligt websted. Det anbefales, at du ikke besøger denne webside, så du undgår at blive offer for kriminalitet.

Hvis du mener, at evalueringen af denne side er forkert, kan du rapportere dette til Symantec, som så vil analysere siden. Du kan indsende websiden ved at åbne menuen Norton på Norton-værktøjslinjen og klikke på Rapporter websiden.

Du kan læse mere om denne webside ved at klikke på Fuld rapport. Du kan også klikke på linket, hvis du vil sende feedback om dette websted og læse anmeldelser fra andre Norton-brugere.

Bemærk!

Fuld rapport vises kun, når du aktiverer Norton Safe Web.


Fejl

Der opstod en fejl, mens denne webside blev scannet. Problemet vil formentlig blive løst, hvis du lukker alle åbne browservinduer og genstarter browseren. Hvis problemet ikke bliver løst, skal du klikke på Fungerer det stadig ikke? nederst i værktøjslinjens rullemenu for at få detaljerede oplysninger om, hvordan du kan løse problemet.


Siden er ikke analyseret

Hvis du deaktiverer Sikker surfing, viser Norton 360 status for de websider, som du besøger, som Siden ikke analyseret. Du kan fortsætte med at surfe på internettet, men Norton 360 scanner ikke de websider, du besøger, og kontrollerer ikke, om de er bedrageriske.

Selv om du deaktiverer Anti-phishing, beskytter Norton 360 dig stadig fortsat mod trusler på internettet vha. Norton Safe Web-funktionen. Norton Safe Web scanner de websider, du besøger, og viser en meddelelse om Norton Sikker surfing, selv når Anti-phishing er deaktiveret.

Du bør ikke surfe på internettet, når både Anti-phishing og Norton Safe Web er deaktiveret, da du er sårbar over for bedrageriske websider.

Du kan aktivere Anti-phishing ved at klikke på knappen Aktiver Anti-phishing i pop-op-vinduet Sikkerhed for websted.


Inaktiv Norton-beskyttelse

Sikker surfing er deaktiveret, da Norton 360 er udløbet. Du er ikke længere beskyttet mod phishing-angreb og andre onlinetrusler. Programmets aktiveringsstatus skal være gyldig, for at Anti-phishing og Norton Safe Web beskytter mod skadelige programmer og onlinetrusler.

Hvis du endnu ikke har gjort det, kan du aktivere programmet ved at klikke på Aktiver nu i pop-up-meddelelsen Norton Sikkerhed for websted. Funktionen Aktiver nu vises dog ikke, når programmet er deaktiveret.

Hvis du vil vente med at aktivere programmet, kan du klikke påAktiver senere i vinduet Inaktiv Norton-beskyttelse.

Hvis du har aktiveret programmet, og dit abonnement er udløbet, kan du forny det ved at klikke på Forny nu. Hvis du vil vente med at forny abonnementet, kan du klikke på Forny senere.

MenuenKort og loginoplysninger viser programmets status. Hvis programmet fx er deaktiveret, vises det i menuen Kort og loginoplysninger.

Ved at klikke på linket Få flere oplysningerkan du besøge Symantecs websted, hvor du kan finde flere oplysninger om Symantecs programmer og funktionerne i disse.


Webstedet er sikkert

Anti-phishing har scannet denne webside og har konstateret, at der ikke er nogen tegn på bedrageri.

Du kan læse mere om denne webside ved at klikke på Fuld rapport. Du kan også klikke på linket, hvis du vil sende feedback om dette websted og læse anmeldelser fra andre Norton-brugere.

Bemærk!

Fuld rapport vises kun, når du aktiverer Norton Safe Web.


Webstedet er mistænkeligt

Den aktuelle webside er blevet scannet for en eller flere egenskaber, der kendetegner bedrageriske websider eller phishing-websider. Medmindre du tidligere har brugt websiden og ved, at den er i orden, bør du ikke bruge den.

Hvis Anti-phishing er aktiveret, sendes sidens fulde adresse (sådan som den vises i browserens adresselinje) til evaluering hos Symantec. Hvis Anti-phishing er deaktiveret, sendes adressen, efter at URL-adressens forespørgselsstreng er blevet fjernet.

Du kan læse mere om denne webside ved at klikke på Fuld rapport. Du kan også klikke på linket, hvis du vil sende feedback om dette websted og læse anmeldelser fra andre Norton-brugere.

Bemærk!

Fuld rapport vises kun, når du aktiverer Norton Safe Web.


Webstedet er godkendt

Symantec har analyseret den side, du befinder dig på, og har konstateret, at den tilhører den virksomhed, som den giver sig ud for at repræsentere. Du kan uden risici få vist siden og afgive fortrolige oplysninger.

Du kan læse mere om denne webside ved at klikke på Fuld rapport. Du kan også klikke på linket, hvis du vil sende feedback om dette websted og læse anmeldelser fra andre Norton-brugere.

Bemærk!

Fuld rapport vises kun, når du aktiverer Norton Safe Web.


Advarsel om trackingcookie

I vinduet Advarsel om trackingcookie kan du håndtere de trackingcookies, som er fundet på computeren.

Dette vindue vises en gang, første gang en trackingcookie opdages, og kun hvis du ikke har ændret standardindstillingen for Scanning for trackingcookies under Computerscanning.

Hvis du vil håndtere trackingcookies, skal du angive den ønskede valgmulighed i vinduet Advarsel om trackingcookie og derefter klikke på OK.

Når du har valgt den ønskede indstilling, ændres standardindstillingerne således:

  • Når du vælger indstillingen Fjern automatisk trackingcookies, ændres standardindstillingen for Scanning for trackingcookies automatisk fra Spørg mig til Fjern. I så fald fjernes trackingcookies, uden at du får besked om det.

  • Når du vælger indstillingen Ignorer altid trackingcookies, ændres standardindstillingen for Scanning for trackingcookies automatisk fra Spørg mig til Ignorer. I så fald ignoreres trackingcookies, uden at du får besked om det.

  • Når du vælger indstillingen Spørg mig, hvad der skal gøres, ændres standardindstillingen for Scanning for trackingcookies ikke. I så fald får du selv lov at vælge, hvad der fremover skal gøres ved registrerede trackingcookies. Vinduet Advarsel om trackingcookie vises imidlertid ikke, når der fremover registreres trackingcookies.

Der er følgende valgmuligheder i vinduet Advarsel om trackingcookie:

Fjern automatisk trackingcookies | De trackingcookies, der registreres, fjernes automatisk.
Ignorer altid trackingcookies | Ignorerer automatisk de trackingcookies, der findes
Spørg mig, hvad der skal gøres | Lader dig vælge, hvad der skal gøres ved de registrerede trackingcookies; Du kan vælge, hvad der skal ske, for hvert trin i risikohåndteringsprocessen.


Adgangskode til kort kræves

Du kan kun få vist et kort, der er beskyttet med adgangskode, ved at låse det op. Du kan ikke redigere, kopiere, slette eller se oversigten for et kort, medmindre du angiver adgangskoden.

Dialogboksen Adgangskode til kort kræves vises, når du besøger en webside, der indeholder skemaer, og bruger et kort til at udfylde skemaet. Du kan kun udfylde skemaet automatisk, hvis du indtaster adgangskoden.

Hvis du vil låse kortet op, skal du indtaste adgangskoden. Brug din huskeregel til adgangskoden som en hjælp til at huske adgangskoden, hvis du har glemt den.


Usikker fjernelse

Hvis du manuelt fjerner et eksternt drev, mens du er logget på en flytbar profil, advarer Norton 360 dig om det. Du bør altid stoppe det eksterne drev ved hjælp af valgmuligheden Sikker fjernelse af hardware, inden du fjerner det fra pc'en.

Hvis du ikke ønsker, at Norton 360 skal advare dig om usikker fjernelse af eksterne drev, kan du markere indstillingen Vis ikke dette igen.


Webstedet er usikkert

Norton 360 har identificeret et såkaldt shotgun-angreb på dette websted. Et shotgun-angreb er som at skyde med spredehagl: Man forsøger at udnytte flere sårbarheder i forskellige browsere og derigennem injicere skadelig kode på computeren. Derfor har Norton 360 blokeret webstedet, så du er beskyttet mod sådanne trusler.

Symantec anbefaler, at du ikke besøger dette websted. Hvis du besøger denne webside, øges risikoen for, at et angreb lykkes. Du risikerer, at der overføres forskellige stumper skadelig kode, hvis du fortsætter med at besøge dette websted.


Webstedet er usikkert

Norton 360 har identificeret den pågældende webside som usikker. Symantec har opdaget og blokeret for et eller flere forsøg fra denne webside på at udnytte sårbarheder i browseren, og derigennem skade computeren.

Websiden kan udnytte sårbarheder i browseren til at injicere kode og foretage skadelige aktiviteter eller få computeren til at gå ned.

Symantec anbefaler, at du ikke besøger dette websted.


Webstedet er usikkert

Norton 360 har identificeret den pågældende webside som usikker. Symantec har opdaget og blokeret for et eller flere forsøg fra denne webside på at udnytte sårbarheder i browseren, og derigennem skade computeren. Symantec har også opdaget, at det er risikabelt at handle på websiden eller at der sælges falske varer, uden at det angives.

Websiden kan udnytte sårbarheder i browseren til at injicere kode og foretage skadelige aktiviteter eller få computeren til at gå ned. Derfor er det ikke sikkert at angive fortrolige oplysninger på denne webside. Du kan læse mere om farerne ved at handle på dette websted ved at klikke på Fuld rapport.

Symantec anbefaler, at du ikke besøger dette websted.


Opdater loginoplysningerne

Identity Safe har registreret, at du har indtastet loginoplysninger på en webside, der allerede er knyttet loginoplysninger til. Den indtastede adgangskode er imidlertid forskellig fra den adgangskode, som er gemt i Identity Safe. Opdater loginoplysningerne med den nye adgangskode ved at klikke på Ja.


OnlineFamily.Norton er installeret

OnlineFamily.Norton rummer en række avancerede funktioner til at overvåge dine børns aktiviteter på nettet fra en hvilken som helst computer, der har forbindelse til internettet. Når Norton Safety Minder er installeret på den computer, som barnet bruger, varetager OnlineFamily.Norton barnets sikkerhed på nettet.

OnlineFamily.Norton viser dig et direkte billede af barnets aktiviteter og vaner på nettet. Du kan også indstille en tidsgrænse for, hvor længe barnet må bruge computeren ad gangen. Du kan desuden lave dine egne regler som kan sikre barnet mod tyveri og andre farer på nettet.

Hvis du vil have hjælp med at konfigurere OnlineFamily.Norton, kan du gå til: