Ayuda de Norton 360

  • Inicio
  • Supervisar el rendimiento del sistema
  • Cómo mantener la protección total
  • Análisis del equipo
  • Cómo responder a los problemas de seguridad
  • Significado de las alertas y mensajes
  • Tareas de rutina
  • Cómo proteger la seguridad en Internet
  • Protección de datos confidenciales
  • Protección de la red doméstica
  • Cómo mantener el equipo optimizado
  • Protección de soportes y datos
  • Personalización de la configuración
  • Búsqueda de soluciones adicionales


Inicio

Esta sección se divide en los siguientes apartados:

  • Acerca de Norton 360

  • Novedades en Norton 360

  • Activación de Norton 360

  • Acerca de Norton Account

  • Acerca de la ventana principal de Norton 360

  • Acerca de Norton Community Watch

  • Utilización de Norton Bootable Recovery Tool si no puede instalar el producto

  • Descarga de Norton Bootable Recovery Tool

  • Acerca de las actualizaciones de Norton 360

  • Acerca de la configuración del proxy de red

  • Acerca del estado de Norton 360


Acerca de Norton 360

Norton 360 ofrece un rendimiento comprobado y brinda la solución todo en uno más rápida y liviana de la actualidad para proteger su equipo y todas sus actividades en línea. Brinda protección contra virus, gusanos, hackers y botnets. Una sola suscripción protege hasta tres equipos. Brinda protección contra robos de identidad en línea, protege archivos importantes y permite que su equipo esté optimizado y se ejecute con el máximo rendimiento.

Norton 360 está completamente automatizado y es fácil de usar. Trabaja silenciosamente en segundo plano a fin de mantener la integridad del sistema con un impacto mínimo en el rendimiento del equipo. Norton 360 lo ayuda a obtener el máximo provecho de su equipo y de su experiencia en línea, ya que ofrece una combinación única de rendimiento y protección.

Norton 360 proporciona una protección completa, que incluye las siguientes funciones:

Seguridad del equipo | Brinda protección contra virus, spyware y amenazas desconocidas.
Protección de la identidad | Brinda protección contra el robo de identidad en línea mediante las funciones de antiphishing, administración de contraseñas y Norton Safe Web.
Copia de seguridad | Protege los archivos importantes mediante servicios seguros de restauración y de copias de seguridad locales y en línea.
Optimización del equipo | Mantiene el equipo optimizado para lograr un máximo rendimiento y permite supervisar el rendimiento del equipo.

LiveUpdate automático ofrece las actualizaciones del programa y las definiciones más recientes para proteger el equipo. También puede usar el Modo silencioso para suprimir las alertas y notificaciones mientras realiza tareas importantes en el equipo. Norton 360 también ofrece opciones de soporte fáciles de usar.

Además, Norton 360 impide que el spyware realice un seguimiento de sus actividades en línea o tome el control de su equipo. También puede usar el Modo silencioso para suprimir las alertas y notificaciones mientras realiza tareas importantes en el equipo.


Novedades en Norton 360

Norton 360 es una solución de protección todo en uno que le permite sentirse seguro y protegido cuando usa el equipo.

Esta versión de Norton 360 ofrece las siguientes nuevas funciones:

Diagnóstico Insight de descargas | Advierte de forma anticipada sobre posibles peligros en archivos y aplicaciones recién descargados. Además, le informa cómo afectarán el rendimiento del equipo antes de que los instale o ejecute.
Acceso basado en Web a archivos de copia de seguridad | Permite recuperar y descargar los archivos de copia de seguridad en cualquier momento, en cualquier lugar.
Diagnóstico Insight de archivos | Permite conocer el origen de archivos y aplicaciones, y si son de confianza antes de utilizarlos. Asimismo, informan la manera en que los archivos y las aplicaciones pueden estar afectando el rendimiento del equipo.
Diagnóstico Norton Insight del sistema | Ofrece herramientas y gráficos de fácil interpretación a fin de ayudarlo a mejorar y a mantener el rendimiento del equipo y de las aplicaciones.
Configuración de ahorro de energía | Ayuda a extender la vida de la batería de los equipos portátiles, ya que permite desactivar actividades que consumen mucha energía hasta que se conecte el equipo.
SONAR 2 (Red en línea de Symantec para respuesta avanzada) | Usa inteligencia en línea, en tiempo real y supervisión anticipada para detectar las amenazas más recientes y detener los ataques rápidos y agresivos de la actualidad.
Norton Safe Search | Identifica sitios web no seguros y vendedores sospechosos en los resultados de la búsqueda, de modo que pueda navegar y realizar compras con confianza.
Informe mensual | Brinda tranquilidad al saber que Norton funciona de forma activa en segundo plano para brindar protección contra intentos de ataques.
MEJORADA. Norton Identity Safe | Protege contra el robo de identidad al evitar que los registradores de pulsaciones roben la información. Además, agiliza el inicio de sesión y hace que comprar en línea sea más conveniente.
MEJORADA. Antiphishing | Protege la identidad en línea, ya que confirma los sitios web seguros rápidamente e identifica aquellos que son peligrosos.


Activación de Norton 360

Para utilizar todas las funciones de Norton 360, primero debe activar el producto. La activación del producto disminuye la piratería de software y le garantiza que posee software de Symantec auténtico. Puede renovar la suscripción una vez que caduque el período de suscripción.

Si está conectado a Internet, la activación del producto se realiza automáticamente cuando inicia el producto por primera vez después de la instalación. Durante la activación, aparece la ventana Norton Account. Puede crear su cuenta de Norton Account y registrar el producto. Asimismo, puede visualizar detalles, como la clave de producto y actualizaciones recientes del producto. Si omite la ventana Norton Account, se activa el producto, pero la clave de producto no se guarda en la cuenta de Norton Account. Puede imprimir la clave de producto si necesita reinstalar el producto más adelante.

Si no activó el producto durante la instalación, Norton 360 solicitará que lo active cada vez que inicie el producto. Además, recibirá una alerta de activación regularmente hasta que active el producto.

Nota:

Debe activar el producto dentro del período indicado en la alerta; de lo contrario, dejará de funcionar.

Es posible activar el producto directamente desde la alerta de activación. También puede activar el producto desde el vínculo Estado del período de prueba en la ventana principal o desde la ventana Mi cuenta. En algunos casos, es posible que deba escribir la clave de producto para activar el producto. También puede activar o renovar la suscripción del producto desde cualquier cuenta de usuario que no sea administrador. La activación tarda solo unos minutos.

Para activar Norton 360, el equipo debe estar conectado a Internet. Si usa un servidor proxy para conectarse a Internet, debe establecer la configuración del proxy. Puede establecer la opción Configuración de proxy de red en la ventana Configuración de administración.

Para activar Norton 360 desde la alerta

  1. En la alerta, haga clic en Activar ahora o Renovar ahora.

  2. Haga clic en Aceptar.

  3. Siga las instrucciones que aparecen en la pantalla.

  4. En la ventana que aparece, haga clic en Listo.

Para activar Norton 360 desde la ventana Mi cuenta

  1. En la ventana principal de Norton 360, haga clic en Mi cuenta.

  2. En la ventana Mi cuenta, haga clic en Activar Norton 360 o en Renovar suscripción.

    La opción Renovar suscripción estará disponible si ya activó el producto.

  3. Siga las instrucciones que aparecen en la pantalla.

  4. En la ventana que aparece, haga clic en Listo.


Acerca de Norton Account

Cuando crea una cuenta de Norton Account, puede administrar todos los productos Norton desde una sola ubicación. Puede almacenar las claves de producto en la cuenta de Norton Account y también adquirir claves de producto adicionales. También puede registrar el producto con la cuenta de Norton Account. Para crear una cuenta de Norton Account, solo se requieren unos minutos. Debe estar conectado a Internet para hacerlo.

Una vez que crea una cuenta de Norton Account, puede acceder a ella y administrar la información de cuenta y de los productos desde cualquier lugar. Ayuda a reinstalar los productos y descargar su versión más reciente. Si se instala el producto en más de un equipo, se puede usar la misma cuenta de Norton Account. Para acceder a Norton Account, vaya a la siguiente dirección URL:

http://www.mynortonaccount.com

Puede crear una cuenta de Norton Account de las siguientes maneras:

  • Durante la activación

    Puede crear la cuenta de Norton Account y registrar el producto desde la ventana Norton Account que aparece cuando activa el producto. Debe escribir la información de cuenta en la ventana Norton Account que aparece.

  • En cualquier momento después de la activación

    Puede crear una cuenta de Norton Account desde el vínculo Obtener acceso a Norton Account que está disponible en la ventana Mi cuenta.

Después de iniciar sesión en su cuenta de Norton Account, puede administrar la información del producto con las opciones siguientes:

Productos

Guarda la información de todos los productos Norton que posee.

La ficha Productos brinda la información sobre los productos Norton que posee y su fecha de caducidad. Puede hacer clic en el icono de flecha correspondiente a un producto para obtener más información, como la clave de producto y la fecha de registro. Asimismo, puede comprar una nueva clave de producto para proteger equipos adicionales. Puede usar el vínculo Norton Update Center para buscar y descargar la versión más reciente del producto.

Historial de pedidos

Guarda los pedidos en línea de productos Norton.

Para guardar un pedido en línea reconocido en la cuenta de Norton Account, debe escribir la contraseña cuando se le solicite.

Perfil

Guarda la información de cuenta y los detalles de facturación.

Las opciones de Perfil son las siguientes:

  • Información de cuenta

    Puede actualizar la información de la cuenta de Norton Account y la dirección de envío en la ficha Información de cuenta. Después de realizar la actualización, haga clic en Actualizar para guardar los cambios.

  • Información de facturación

    Puede guardar la información de la tarjeta de crédito y la dirección de facturación en la ficha Información de facturación. Esto facilita el guardado de los pedidos en línea. Después de realizar la actualización, haga clic en Actualizar para guardar los cambios.

  • Cambiar contraseña

    Puede cambiar la contraseña actual de la cuenta de Norton Account en la ficha Cambiar contraseña.

Los vínculos ubicados en la parte inferior de la página web de Norton Account lo conducen a fuentes de información útil, como el sitio web de Symantec y ClubSymantec.

Si olvida la contraseña de la cuenta, puede obtener una contraseña temporal si hace clic en el vínculo Olvidó su contraseña de la página web de inicio de sesión de Norton Account. Debe escribir su dirección de correo electrónico. Asegúrese de escribir la misma dirección de correo electrónico que proporcionó al crear su cuenta de Norton Account. Symantec le envía una contraseña temporal a esa dirección. Puede utilizar la contraseña temporal solamente por un período limitado. Debe restablecer la contraseña después de iniciar sesión en Norton Account.

Más información

Creación de una cuenta de Norton Account

Acceso a Norton Account

Creación de una contraseña temporal para Norton Account

Activación de Norton 360


Creación de una cuenta de Norton Account

Su cuenta de Norton Account almacena la clave de producto y la información de facturación del producto. También puede registrar el producto con la cuenta de Norton Account.

Además, Norton Account le permite hacer lo siguiente:

  • Acceder a la clave de producto y a otra información del producto cuando la necesite.

  • Reinstalar su producto Norton

  • Comprar claves de producto adicionales para el hogar o la oficina.

  • Descargar la versión más reciente del producto.

  • Guardar pedidos en línea y actualizar información de facturación.

  • Administrar las copias de seguridad en línea

Para crear una cuenta de Norton Account, el equipo debe estar conectado a Internet. Si usa un servidor proxy para conectarse a Internet, debe establecer la configuración del proxy. Puede establecer la opción Configuración de proxy de red en la ventana Configuración de administración.

También puede crear una cuenta de Norton Account al activar el producto. Al crear la cuenta de Norton Account desde el producto, se registra el producto en la cuenta. Si ya tiene cuenta de Norton Account, puede proporcionar la misma dirección de correo electrónico en la ventana Norton Account del producto. De esta manera, puede registrar el producto actual y agregarlo a la lista de productos Norton de la cuenta de Norton Account que ya tenía.

Nota:

Los productos de Symantec anteriores al año 2006 no aparecen en Norton Account.

Para crear una cuenta de Norton Account desde la página web de Norton Account

  1. En la ventana principal de Norton 360, haga clic en Mi cuenta.

  2. En la ventana Mi cuenta, haga clic en Obtener acceso a Norton Account.

  3. En la página web de Norton Account que aparece, haga clic en Comenzar.

  4. En la página web Cree su cuenta de Norton Account, proporcione los detalles acerca de su cuenta y, a continuación, haga clic en Enviar.

Para crear una cuenta de Norton Account y registrar el producto después de la activación

  1. En la ventana principal de Norton 360, haga clic en Mi cuenta.

  2. En la ventana Mi cuenta, haga clic en Obtener acceso a Norton Account.

  3. En la ventana que aparece, escriba su dirección de correo electrónico.

  4. En la ventana Cree su cuenta de Norton Account, proporcione los detalles de la cuenta y haga clic en Siguiente.

    La información del producto se guarda en la cuenta de Norton Account solamente una vez que haya iniciado sesión en ella.

  5. En la ventana Norton Account, realice una de las siguientes acciones:

    • Para confirmar la cuenta de Norton Account, haga clic en Listo.

    • Para iniciar sesión en la cuenta de Norton Account y acceder a la información del producto, haga clic en el vínculo www.mynortonaccount.com de la ventana.

Más información

Establecer la configuración del proxy de red


Acceso a Norton Account

La clave de cada producto Norton se almacena en Norton Account. Después de haber creado correctamente la cuenta de Norton Account, puede acceder a su cuenta desde cualquier lugar del mundo. Puede iniciar sesión en Norton Account en cualquier momento desde la siguiente URL:

www.mynortonaccount.com

Puede buscar y actualizar fácilmente su cuenta, el producto y la información de facturación desde Norton Account. De ser necesario, también puede cambiar la contraseña de Norton Account. Para acceder a la cuenta de Norton Account, el equipo debe estar conectado a Internet.

Nota:

Los productos de Symantec anteriores al año 2006 no aparecen en Norton Account.

Para acceder a Norton Account

  1. En la ventana principal de Norton 360, haga clic en Mi cuenta.

  2. En la ventana Mi cuenta, haga clic en Obtener acceso a Norton Account.

  3. En la página web de Norton Account, escriba la dirección de correo electrónico y la contraseña, y haga clic en Iniciar sesión.


Creación de una contraseña temporal para Norton Account

Si olvida la contraseña de su cuenta de Norton Account, puede crear una contraseña temporal para iniciar sesión. La contraseña temporal se envía a la dirección de correo electrónico que proporcionó al crear su cuenta de Norton Account.

Después de iniciar sesión en Norton Account con la contraseña temporal, se le solicitará que cambie la contraseña.

Para crear una contraseña temporal para Norton Account

  1. En la ventana principal de Norton 360, haga clic en Mi cuenta.

  2. En la ventana Mi cuenta, haga clic en Obtener acceso a Norton Account.

  3. En la página web de Norton Account que aparece, haga clic en ¿Olvidó su contraseña?

  4. En la página web ¿Olvidó su contraseña?, verifique la dirección de correo electrónico que se suministra en el cuadro de texto Dirección de correo electrónico y, a continuación, haga clic en Continuar.

    Se enviará una contraseña temporal a su dirección de correo electrónico. Puede utilizar esta contraseña temporal para iniciar sesión en Norton Account.


Acerca de la ventana principal de Norton 360

La ventana principal de Norton 360 actúa como una interfaz de administración de seguridad. Puede acceder a las funciones principales y supervisar el rendimiento del equipo desde la ventana principal.

Cuando utiliza el equipo, Norton 360 supervisa cómo se protegen las actividades y el equipo contra amenazas, riesgos y daños. Norton 360 muestra el estado de protección del equipo en la ventana principal.

Las opciones que se encuentran disponibles en la ventana principal resumen los problemas de seguridad y productividad más importantes que traen inconvenientes a los usuarios. Ellas son:

Seguridad del equipo | Incluye todas las opciones para virus, spyware, firewall y otras funciones de seguridad.
Protección de la identidad | Incluye protección contra sitios web fraudulentos y de phishing.
Copia de seguridad | Incluye las funciones de copia de seguridad automática y personalizada, y de restauración.
Optimización del equipo | Incluye funciones de mejora del rendimiento, como la limpieza de archivos innecesarios y la eliminación de fragmentos de archivos del disco.

Norton 360 también incluye vínculos sencillos a las tareas más frecuentes en la parte superior de la ventana principal. Ellos son:

Tareas | Permite acceder a la ventana Tareas para ejecutar tareas generales, tareas de copias de seguridad y tareas de optimización del equipo.
Configuración | Permite acceder a la ventana Configuración para definir opciones, como Firewall, Antispam y Copia de seguridad.
Mi cuenta | Permite acceder a la ventana Mi cuenta para administrar la cuenta de Norton Account.
Comentarios del producto | Permite enviar comentarios sobre el producto Norton que utiliza.
Ayuda y soporte | Permite acceder a las opciones de soporte, de actualización del producto y de suscripción, y al número de versión del producto.

Asimismo, Norton 360 incluye vínculos a las siguientes tareas esenciales en la parte inferior de la pantalla principal:

Ejecutar LiveUpdate | Permite ejecutar LiveUpdate a fin de buscar actualizaciones de definiciones y del programa.
Analizar ahora | Permite ejecutar un Análisis rápido, un análisis completo o un análisis personalizado.
Obtener soporte | Permite acceder a las opciones de soporte y de solución de problemas para reparar los problemas automáticamente o mediante el uso de asistentes de soporte.

Según el estado de seguridad del equipo, las áreas de estado de las cuatro categorías de protección se indicarán como Protegido, Atención o En riesgo. También se pueden ver más detalles acerca de cada categoría para identificar los problemas que podrían afectar el estado.

Además, los iconos ubicados en la parte inferior de la ventana principal de Norton 360 permiten acceder fácilmente a las siguientes funciones:

  • Tareas de Norton

  • Mi red

  • Protección Insight mediante diagnóstico

  • Diagnóstico Insight del sistema y Rendimiento


Acerca de Norton Community Watch

Norton Community Watch ayuda a identificar nuevos riesgos para la seguridad mediante el envío a Symantec de datos seleccionados sobre seguridad y aplicaciones para su análisis. Symantec analiza los datos para detectar nuevas amenazas y sus orígenes. Los esfuerzos colectivos de todos los usuarios de productos de seguridad Norton ayudan a identificar las soluciones de estos riesgos y amenazas con rapidez. Asimismo, mejora la seguridad del usuario y la funcionalidad del producto.

Norton Community Watch recopila y envía los siguientes tipos de datos:

  • El software identificado como malicioso, por ejemplo, archivos ejecutables portátiles y procesos en ejecución.

  • Todas las URL de sitios web que el producto identifica como fraudulentas.

  • Todas las URL de sitios web visitados antes de la detección de un riesgo

  • Las aplicaciones y los procesos ejecutados en el equipo con regularidad y durante la detección de cualquier riesgo para la seguridad.

  • Versiones de respuestas enviadas por el equipo a los riesgos potenciales para la seguridad

  • Información general del sistema y atributos de rendimiento del equipo.

Después de evaluar los riesgos potenciales para la seguridad de los datos enviados, Symantec vuelve a enviar la información a Norton 360. Las funciones de Norton, como Norton Insight y la Red de Norton Insight utilizan esta información para identificar archivos y procesos en riesgo.

Debe participar en los envíos de Norton Community Watch para brindar una contribución valiosa a toda la comunidad que utiliza los productos de seguridad Norton. No se divulga información personal identificable durante la recopilación y el envío de datos. Symantec mantiene un nivel adecuado de protección de la información recopilada.

Si decidió no inscribirse en Norton Community Watch cuando instaló el producto Norton, puede activarlo más adelante. Puede utilizar la opción Norton Community Watch en la ventana Configuración, en Configuración administrativa. Asimismo, puede revisar los datos que Norton Community Watch recopila y envía a Symantec, en la ventana Historial de seguridad.

Más información

Desactivación o activación de Norton Community Watch


Desactivación o activación de Norton Community Watch

El programa Norton Community Watch permanece activo una vez instalado. Si desea deshabilitarlo de forma temporal por algún motivo, podrá hacerlo en el mismo programa.

Para ver la información enviada a Symantec, puede utilizar el Historial de seguridad.

Para desactivar o activar Norton Community Watch

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Configuración administrativa.

  3. En la ventana Configuración, en Configuración administrativa, en la fila Norton Community Watch, realice una de las siguientes acciones:

    • Para desactivar Norton Community Watch, mueva el interruptor de encendido y apagado hacia la derecha, a la posición de apagado.

    • Para activar Norton Community Watch, mueva el interruptor de encendido y apagado hacia la izquierda, a la posición de encendido.

  4. En la ventana Configuración, haga clic en Aplicar.

Más información

Acerca de Norton Community Watch

Visualización de elementos en el Historial de seguridad

Acerca del Historial de seguridad


Utilización de Norton Bootable Recovery Tool si no puede instalar el producto

Si la instalación de su producto falla, puede usar Norton Bootable Recovery Tool, que se encuentra en el disco del producto. Norton Bootable Recovery Tool lo ayuda a comprobar si en su equipo existen riesgos que pueden impedir la instalación correcta.

Para utilizar Norton Bootable Recovery Tool si no puede instalar el producto

  1. Introduzca el disco del producto en la unidad.

  2. Salga de todos los programas y reinicie el equipo.

  3. Cuando vea el mensaje Presione cualquier tecla para iniciar el equipo desde un CD o DVD, presione Intro.

  4. En la ventana Norton Bootable Recovery Tool, seleccione el idioma y, luego, haga clic en Aceptar.

  5. Si se le solicita, escriba la clave de producto Norton y, luego, haga clic en Acepto el acuerdo de licencia.

  6. Haga clic en Comenzar análisis.

  7. Una vez que el análisis haya finalizado, quite el disco de la unidad y reinicie el equipo.


Descarga de Norton Bootable Recovery Tool

Si la instalación de su producto falla, puede descargar Norton Bootable Recovery Tool. Norton Bootable Recovery Tool lo ayuda a comprobar si en su equipo existen riesgos que pueden impedir la instalación correcta. Para usar esta herramienta, primero necesita grabarla en un CD.

Antes de comenzar, cierre todos los programas del equipo y asegúrese de que la conexión a Internet esté activada.

Nota:

Los usuarios de Norton 360 Netbook Edition necesitan una unidad de CD externa para crear y, luego, utilizar el CD de Norton Bootable Recovery Tool.

Para descargar Norton Bootable Recovery Tool

  1. Vaya a la siguiente dirección URL:

    http://www.norton.com.mx/recoverytool

  2. Siga las instrucciones que aparecen en la pantalla.


Acerca de las actualizaciones de Norton 360

Norton 360 usa Internet para recibir actualizaciones de manera automática para los archivos de definiciones de virus y los archivos del programa. Estas actualizaciones ofrecen mejoras continuas para la tecnología que Norton 360 utiliza a fin proteger el equipo.

Las actualizaciones automáticas requieren conexión a Internet. Si usa un servidor proxy para conectarse a Internet, debe establecer la configuración del proxy en el producto. Si, por lo general, el equipo no está conectado a Internet, puede actualizar Norton 360 de forma manual una vez que se conecta. La actualización constante de Norton 360 asegura que se cuenta con las actualizaciones de definiciones y del programa más recientes.

Más información

Acerca de LiveUpdate

Comprobación manual de actualizaciones

Acerca de la solución de problemas de conexión


Acerca de LiveUpdate

Los productos de Symantec regularmente descargan las actualizaciones del programa o de definición de Symantec. Las actualizaciones de definiciones protegen el equipo contra los virus y las amenazas para la seguridad desconocidas más recientes. Los productos de Symantec ofrecen ayuda para obtener e instalar estas actualizaciones mediante la tecnología LiveUpdate.

LiveUpdate tarda poco tiempo en comprobar las actualizaciones del programa y de definición. Puede cancelar la sesión de LiveUpdate en cualquier momento.

También es posible omitir la sesión de LiveUpdate.

LiveUpdate descarga estas actualizaciones para el equipo mediante la conexión a Internet. Si la red utiliza servidores proxy para conectarse a Internet, LiveUpdate utiliza la configuración del proxy del producto para descargar las actualizaciones más recientes.

Más información

Acerca de las actualizaciones del programa y de definiciones

Activación y desactivación de LiveUpdate automático

Comprobación manual de actualizaciones

Comprobación de la fecha de las definiciones de virus y spyware más recientes

Acerca de cómo mantener actualizada la protección

Acerca de Actualizaciones rápidas


Acerca de las actualizaciones del programa y de definiciones

LiveUpdate descarga actualizaciones del programa y de definiciones para el equipo mediante la conexión a Internet.

Las actualizaciones de programas son pequeñas mejoras a los productos instalados y difieren de las actualizaciones de productos, que son versiones completamente nuevas de estos. Generalmente, las actualizaciones de programas se crean para incrementar la compatibilidad del sistema operativo o del hardware, ajustar el rendimiento o corregir errores de programas. Las actualizaciones de programas aparecen cuando son necesarias.

Nota:

Es posible que, después de instalar algunas actualizaciones de programas, deba reiniciar el equipo.

LiveUpdate automatiza el proceso de descarga e instalación de actualizaciones del programa. Para hacerlo, busca y descarga archivos desde un sitio de Internet, los instala y, luego, elimina del equipo los archivos innecesarios.

Las actualizaciones de definiciones son los archivos que mantienen actualizados los productos de Symantec con las últimas novedades en tecnología contra amenazas. Las actualizaciones de definiciones que recibe el usuario dependen del producto que utilice.

A continuación, se indica el tipo de actualizaciones de definiciones que recibe cada producto de Symantec:

Norton AntiVirus, Norton AntiVirus Online

Los usuarios de este producto reciben actualizaciones de definiciones de virus y riesgos para la seguridad que les permiten disponer de las firmas de virus más recientes, así como de otras tecnologías desarrolladas por Symantec.

Norton Confidential

Los usuarios de Norton Confidential reciben actualizaciones de definiciones de phishing, las cuales se utilizan para identificar estos riesgos mientras se navega en Internet.

Norton Internet Security, Norton Internet Security Online, Norton Security Online

Además de las actualizaciones de definiciones de virus y riesgos para la seguridad, los usuarios de este producto reciben actualizaciones de definiciones que brindan protección de la seguridad. Para los productos que disponen de protección contra phishing, los usuarios reciben actualizaciones de definiciones contra phishing.

Las actualizaciones de definiciones de seguridad proporcionan las normas de firewall predefinidas más recientes, las listas actualizadas de las aplicaciones que tienen acceso a Internet y las firmas de prevención de intrusiones. Estas listas se utilizan para identificar los intentos de acceso no autorizado al equipo.

Norton 360, Norton 360 Online

Los usuarios de estos productos reciben actualizaciones de definiciones de virus y riesgos para la seguridad que les permiten disponer de las firmas de virus más recientes, así como de otras tecnologías desarrolladas por Symantec.

Además, los usuarios de estos productos reciben actualizaciones de definiciones contra phishing.

Más información

Acerca de cómo mantener actualizada la protección


Activación y desactivación de LiveUpdate automático

Puede hacer que LiveUpdate busque las actualizaciones de definiciones y del producto de forma automática, según una programación establecida, con solo activar la opción LiveUpdate automático. También se puede ejecutar LiveUpdate cuando la opción LiveUpdate automático está activada. Sin embargo, debe ejecutar LiveUpdate manualmente para obtener actualizaciones si ha desactivado la opción LiveUpdate automático.

Nota:

Si está conectado a Internet, LiveUpdate automático descarga las actualizaciones del producto y de definiciones cada hora. Si tiene un router RDSI configurado para establecer automáticamente una conexión con su proveedor de servicios de Internet (ISP), puede representar un gasto en su cuenta telefónica. Si este tipo de configuración representa un problema, puede configurar el router RDSI para que no se conecte automáticamente al ISP. O bien puede desactivar LiveUpdate automático.

Para activar LiveUpdate automático desde Controles rápidos

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Controles rápidos, seleccione LiveUpdate automático.

Para desactivar LiveUpdate automático desde Controles rápidos

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Controles rápidos, anule la selección de LiveUpdate automático.

  3. En la lista desplegable Seleccione la duración, seleccione por cuánto tiempo desea desactivar LiveUpdate automático y, a continuación, haga clic en Aceptar.


Comprobación manual de actualizaciones

Si desconecta el equipo de Internet, Symantec recomienda realizar una comprobación de las actualizaciones de Norton 360 al volver a conectarlo.

Para comprobar actualizaciones de forma manual

  1. En la ventana principal de Norton 360, haga clic en Ejecutar LiveUpdate.

  2. En la ventana Detalles de actividades y análisis, cuando LiveUpdate haya finalizado correctamente, haga clic en Cerrar.

Más información

Establecer la configuración del proxy de red


Comprobación de la fecha de las definiciones de virus y spyware más recientes

Los archivos de definiciones de virus contienen la información que permite a Norton 360 reconocer la presencia de un determinado virus o amenaza para la seguridad y notificarlo de dicha presencia. Norton 360 muestra la fecha de la última actualización de las definiciones de virus y spyware.

Además, puede comprobar la fecha más reciente de definiciones de virus. El vínculo Actualización de definiciones de la parte inferior del área de estado Seguridad del equipo muestra la fecha y la hora de las actualizaciones de definiciones más recientes.

Para comprobar la fecha de las definiciones de virus y spyware más recientes

  1. En la ventana principal de Norton 360, mueva el puntero sobre Seguridad del equipo y haga clic en Ver detalles.

  2. En la ventana Detalles de seguridad del equipo, consulte los detalles de las definiciones de virus más recientes.

    La columna Estado muestra la fecha en la que se descargaron e instalaron las actualizaciones de definiciones más recientes.

Más información

Comprobación manual de actualizaciones


Acerca de cómo mantener actualizada la protección

Las actualizaciones de definiciones estarán a su disposición siempre que el estado del producto esté activo. Las maneras en que puede adquirir el producto y mantener el estado son las siguientes:

Si adquirió una versión de suscripción de un producto minorista o si este vino instalado en el equipo

El producto incluye una suscripción por tiempo limitado a las actualizaciones de definiciones. Antes de que caduque la suscripción, se le preguntará si desea renovarla. Para hacerlo, siga las instrucciones que aparecen en la pantalla.

Una vez que caduque el producto, no podrá obtener las actualizaciones de definiciones y todas las funciones de seguridad se desactivarán. Si no renueva el producto, ya no estará protegido contra las amenazas para la seguridad. Si bien LiveUpdate sigue descargando las actualizaciones del programa después de que caduca, debe renovar el producto para habilitar todas las funciones de seguridad.

Si adquirió un producto como un servicio o este vino instalado en el equipo

Si no renueva la suscripción, no puede obtener actualizaciones de ningún tipo y el software deja de funcionar.

Si recibe el servicio a través de su proveedor de servicios

El estado del producto estará siempre activo mientras el servicio de seguridad esté activo con su proveedor de servicios.

Si el servicio de seguridad no está activo, no podrá descargar actualizaciones de ningún tipo y el software no funcionará.


Acerca de Actualizaciones rápidas

Además de las actualizaciones de definiciones que descarga LiveUpdate automático, Norton 360 emplea tecnología de transmisión para descargar las definiciones de virus más recientes. Estas descargas se denominan actualizaciones rápidas. Las actualizaciones rápidas son más livianas y más rápidas que LiveUpdate automático. Mantienen el equipo protegido contra las amenazas continuas de Internet. La función Actualizaciones rápidas brinda protección contra el cambiante entorno de amenazas para la seguridad, sin poner en peligro el rendimiento del equipo. Esta función debe estar activada siempre para poder obtener las actualizaciones más recientes de manera constante.

La función Actualizaciones rápidas busca actualizaciones de definiciones de manera constante. Si hay actualizaciones de definiciones disponibles, LiveUpdate descarga las definiciones de virus transmitidas. La función Actualizaciones rápidas proporciona actualizaciones entre actualizaciones completas, que LiveUpdate automático descarga automáticamente cada hora. Norton 360 combina la nueva transmisión que se descarga con las últimas actualizaciones instaladas. Las descargas ofrecen protección rápida y adicional contra las amenazas más recientes entre actualizaciones completas sin interrupciones en la navegación.

Incluso si no activa las actualizaciones rápidas, LiveUpdate recopila todas las transmisiones perdidas y actualiza el equipo durante las actualizaciones de definiciones completas.

Más información

Utilización de Actualizaciones rápidas para obtener actualizaciones de definiciones frecuentes

Acerca de LiveUpdate


Utilización de Actualizaciones rápidas para obtener actualizaciones de definiciones frecuentes

La función Actualizaciones rápidas proporciona actualizaciones frecuentes y livianas cada pocos minutos entre medio de actualizaciones completas. Asegúrese siempre de que la opción Actualizaciones rápidas esté activada. Brinda protección contra las amenazas más recientes sin poner en peligro el rendimiento del sistema ni interrumpir la navegación.

Debe estar conectado a Internet para obtener las actualizaciones de definiciones más recientes mediante la opción Actualizaciones rápidas.

Nota:

Puede activar o desactivar las Actualizaciones rápidas solamente si la función LiveUpdate automático está activada.

Para utilizar Actualizaciones rápidas a fin de obtener actualizaciones de definiciones

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Antivirus.

  3. En la ventana Configuración para Antivirus, haga clic en la ficha Protección antispyware y actualizaciones.

  4. En Actualizaciones, en la fila Actualizaciones rápidas, lleve a cabo una de las siguientes acciones:

    • Para desactivar Actualizaciones rápidas, mueva el interruptor de encendido y apagado hacia la derecha, a la posición de apagado.

    • Para activar Actualizaciones rápidas, mueva el interruptor de encendido y apagado hacia la izquierda, a la posición de encendido.

  5. En la ventana Configuración, haga clic en Aplicar.

Más información

Acerca de Actualizaciones rápidas


Acerca de la configuración del proxy de red

Un servidor proxy controla el acceso a Internet y evita que equipos externos accedan a su red. Si se encuentra en una red que utiliza un servidor proxy para conectarse a Internet, puede proporcionarle a Norton 360 los detalles del servidor proxy. Para especificar la dirección URL de configuración automática, la configuración del proxy y los detalles de la autenticación, puede utilizar la ventana Configuración del proxy de red. Norton 360 utiliza la configuración de proxy y los detalles de autenticación para conectarse a Internet automáticamente cuando sea necesario. Por ejemplo, LiveUpdate utiliza la configuración del servidor proxy especificada para recuperar actualizaciones. Para que LiveUpdate se ejecute correctamente, debe asegurarse de especificar los detalles del servidor proxy.

En algunos casos, la red usa una URL o un script de configuración automática para administrar el acceso a Internet. En este caso, debe proporcionar la dirección URL del archivo PAC (Configuración automática de proxy) necesario. Un archivo PAC contiene el código que permite al navegador conocer la configuración del proxy para los diversos sitios web mediante Internet. Además, contiene las palabras que se desea filtrar y bloquear mientras tiene acceso a Internet. Asimismo, es posible seleccionar la opción que permite al navegador detectar automáticamente la configuración del proxy. Si desea configurar manualmente la red, asegúrese de deshabilitar las opciones de Configuración automática.

La ventana Configuración del proxy de red permite especificar la siguiente configuración:

Configuración automática

Permite especificar la URL o el script de configuración automática para administrar el acceso a Internet.

Cuenta con las siguientes opciones:

  • Detectar automáticamente la configuración

    Permite al navegador detectar la configuración de red de manera automática.

    Si no desea anular la configuración manual de las conexiones de red, es necesario que deshabilite esta opción.

  • Usar el script de configuración automática

    Permite al navegador usar la URL o el script de configuración automática para administrar el acceso a Internet.

    Utilice el cuadro URL para proporcionar la URL del HTTP o el script para el archivo PAC necesario (por ejemplo, archivo://c:/proxy.pac).

Configuración del proxy

Le permite escribir la configuración del proxy HTTP.

Utilice los cuadros Dirección y Puerto para especificar la dirección HTTP y el número de puerto, respectivamente.

Autenticación

Le permite conectarse a Internet por medio de un servidor que requiere autenticación.

Utilice los campos Nombre de usuario y Contraseña para escribir los detalles de autenticación.

Más información

Establecer la configuración del proxy de red


Establecer la configuración del proxy de red

Cuando se usa un servidor proxy para conectarse a Internet, se deben especificar los detalles de dicho servidor. La ventana Configuración del proxy de red le permite escribir las opciones de configuración automática, del proxy y de la autenticación del servidor proxy. La Configuración del proxy de red permite conectarse a Internet mientras realiza tareas, como la activación del producto o el acceso a las opciones de soporte.

Para establecer la Configuración del proxy de red

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Configuración administrativa.

  3. En la fila Configuración de proxy de red, haga clic en Configurar.

  4. En la ventana Configuración del proxy de red, puede realizar las siguientes acciones:

    • Si desea que el navegador detecte automáticamente la configuración de la conexión de red, en Configuración automática, seleccione Detectar automáticamente la configuración.

    • Si el servidor proxy requiere una URL de configuración automática, en Configuración automática, seleccione Usar el script de configuración automática. Escriba la URL (por ejemplo, archivo://c:/proxy.pac) en el cuadro URL.

    • Si la red utiliza un servidor proxy, en Configuración del proxy, seleccione Usar un servidor proxy para conexiones HTTP. Escriba la dirección HTTP en el cuadro Dirección y el número de puerto en el cuadro Puerto.

    • Si el servidor proxy requiere un nombre de usuario y una contraseña, en Autenticación, seleccione Necesito autorización para conectarme mediante el firewall o el servidor proxy. Escriba el nombre de usuario en el cuadro Nombre de usuario, y la contraseña en el cuadro Contraseña.

  5. En la ventana Configuración del proxy de red, haga clic en Aplicar.

Más información

Acerca de LiveUpdate


Acerca del estado de Norton 360

Al iniciar Norton 360, la ventana principal presenta el estado del producto rápidamente. El color del indicador del estado de seguridad que se encuentra en la parte superior de la ventana principal indica el estado actual del equipo.

Si algún problema requiere su atención, el indicador del estado de seguridad describirá el problema. Si varios problemas requieren su atención, el mensaje del estado de seguridad mostrará la cantidad de problemas. Es posible ver los detalles de los problemas antes de repararlos. Puede utilizar el botón Reparar ahora para solucionar los problemas.

Norton 360 también muestra áreas de estado individuales para cada función de protección, como Seguridad del equipo, Protección de la identidad, Copia de seguridad y Optimización del equipo. Las áreas de estado muestran la cantidad de problemas que se deben resolver para cada función. Puede utilizar la opción Ver detalles que se encuentra debajo de cada función de protección para obtener más información acerca de los problemas.

Más información

Cómo responder a los indicadores de estado de seguridad

Acerca del icono de Norton 360

Acerca del menú de acceso directo de Norton 360

Visualización de los detalles de las funciones de protección


Cómo responder a los indicadores de estado de seguridad

Cuando el sistema encuentra un riesgo o una amenaza, el producto muestra el estado de seguridad en la parte superior de la ventana principal. Cuando un indicador de estado muestra un estado, puede llevar a cabo la acción adecuada para mejorar el estado de la protección. La protección se basa en los programas instalados en el equipo. Para mejorar el estado de la protección, asegúrese de que los programas instalados estén actualizados.

El indicador de estado de seguridad muestra los estados siguientes:

Protegido | Indica que el equipo y las actividades están protegidos contra amenazas, riesgos y daños.
Atención | Indica que el equipo y las actividades necesitan atención. Lleve a cabo la acción adecuada para mejorar el estado de la protección.
En riesgo | Indica que el equipo y las actividades están en riesgo. Actúe de inmediato para mejorar el estado de la protección.

También puede responder a los indicadores de estado de seguridad directamente desde la ventana principal.

Para responder a los indicadores de estado de seguridad

  1. En la ventana principal de Norton 360, haga clic en Reparar ahora.

  2. Siga las instrucciones que aparecen en la pantalla.


Acerca del icono de Norton 360

Cuando instale Norton 360, aparecerá un icono en el área de notificación, en el extremo derecho de la barra de tareas. Este icono indica el estado de seguridad actual del equipo. Norton 360 muestra un icono animado cuando soluciona activamente problemas o desea informarlo acerca de advertencias o problemas urgentes.

En el área de notificación, puede ver las siguientes representaciones de los iconos de Norton 360:

Icono con una marca de verificación verde | Indica que el equipo está completamente protegido.
Icono con un signo de exclamación naranja | Indica que existen algunos problemas con la protección del equipo que requieren la atención del usuario.
Icono con una cruz roja | Indica que existen algunos problemas urgentes con la protección del equipo que requieren su resolución inmediata.
Icono con un borde en forma de medialuna | Indica que la función Modo silencioso está activada. Este icono también muestra el distintivo de estado actual de protección.

Puede hacer clic con el botón derecho en el icono para ver un menú de acceso directo para Norton 360. Puede elegir elementos del menú de acceso directo para abrir la ventana de Norton 360, reparar los problemas que Norton 360 detecta u obtener más ayuda.


Acerca del menú de acceso directo de Norton 360

Norton 360 se ejecuta en segundo plano a fin de mantener el equipo protegido. El icono de Norton 360 está disponible en el área de notificación, en el extremo derecho de la barra de tareas. El icono garantiza que la protección esté actualizada. Cambia de color cuando se produce alguna modificación en el estado.

Es posible que los mensajes que aparecen en el área de notificación requieran una respuesta, por ejemplo, abrir una ventana. A menudo, los mensajes informan sobre las actividades actuales y desaparecen después de unos segundos.

Puede hacer clic con el botón derecho en el icono de Norton 360 para acceder a actividades específicas de Norton 360. En función de las actividades actuales, algunas de las opciones pueden ser:

Abrir Norton 360 | Utilice esta opción para iniciar la ventana principal de Norton 360 a fin de completar tareas, ver el estado actual o acceder a otras funciones.
Ejecutar Análisis rápido | Utilice esta opción para ejecutar un Análisis rápido a fin de proteger áreas del equipo posiblemente infectadas con virus.
Ejecutar LiveUpdate | Utilice esta opción para ejecutar LiveUpdate a fin de comprobar si existen actualizaciones de definiciones y de programas.
Ejecutar copia de seguridad ahora | Utilice esta opción para crear una copia de seguridad de los archivos. Puede especificar cuándo y con qué frecuencia Norton 360 realiza copias de seguridad de los archivos.
Ver el historial reciente | Utilice esta opción para revisar la información acerca de los eventos de seguridad de todas las categorías.
Obtener soporte | Utilice esta opción para resolver el problema con facilidad mediante Soporte con un solo clic.
Administrar inicios de sesión | Utilice esta opción para ver todos los inicios de sesión que desea que administre Identity Safe. Si no creó un perfil de Identity Safe, esta opción le permite crear un perfil en Identity Safe en primer lugar.
Activar/Desactivar Modo silencioso | Utilice esta opción para activar o desactivar el Modo silencioso.
Habilitar/Deshabilitar Firewall inteligente | Utilice esta opción para activar o desactivar el firewall.
Habilitar/Deshabilitar Antivirus Auto-Protect | Utilice esta opción para activar o desactivar Antivirus Auto-Protect.


Visualización de los detalles de las funciones de protección

En la ventana principal de Norton 360, se puede ver un resumen de cada una de las cuatro funciones de protección que ofrece Norton 360. Es posible ver detalles adicionales de cada característica de protección.

Para ver los detalles de una función de protección

  1. En la ventana principal de Norton 360, mueva el puntero sobre una función de protección y, luego, haga clic en Ver detalles para ver los siguiente detalles:

    • El estado actual de la función de protección.

    • Una lista de las comprobaciones que realiza la función, y los resultados de cada comprobación. En algunos casos, los resultados de una comprobación pueden incluir un vínculo que permite obtener información adicional.

    • Una lista de acciones posibles.

  2. Una vez que haya visualizado los detalles, haga clic en Cerrar.


Supervisar el rendimiento del sistema

Esta sección se divide en los siguientes apartados:

  • Acerca de Diagnóstico Insight del sistema


Acerca de Diagnóstico Insight del sistema

Norton 360 supervisa constantemente el equipo para evitar que se produzcan problemas y para mantener un nivel óptimo de funcionamiento. Norton 360 analiza constantemente las áreas fundamentales del equipo, incluidos la memoria, las claves del registro y los procesos en ejecución. Supervisa las actividades importantes, como el funcionamiento general de los archivos, el tráfico de red y la navegación en Internet. Además, Norton 360 garantiza que las actividades que realiza en el equipo no reduzcan el rendimiento general del equipo.

Diagnóstico Insight del sistema proporciona una ubicación centralizada en la que se pueden ver y supervisar las actividades realizadas en el sistema. Diagnóstico Insight del sistema muestra esa información en la ventana Rendimiento.

Puede utilizar la ventana Rendimiento para realizar lo siguiente:

  • Para ver el historial mensual de las actividades importantes del sistema realizadas o que ocurrieron durante los últimos tres meses.

    El gráfico de eventos en la parte superior de la ventana proporciona una representación gráfica de las actividades importantes del sistema. Entre las actividades, se incluyen instalaciones de aplicaciones, descargas de aplicaciones, optimizaciones de discos, detecciones de amenazas o análisis rápidos. El gráfico muestra las actividades como icono o franja, y la descripción de cada icono o franja aparece en el lateral derecho del gráfico. La ventana emergente que aparece al mover el puntero sobre un icono le proporciona detalles sobre la actividad. El vínculo Ver detalles de la ventana emergente le permite ver más detalles sobre la actividad en la ventana Historial de seguridad. Puede utilizar las fichas que aparecen en la parte superior del gráfico para obtener detalles del mes actual y detalles de los últimos dos meses.

  • Para reorganizar archivos en el sistema.

    La optimización del sistema lo ayuda a aumentar el espacio libre del disco que se puede utilizar agrupando los archivos en función del modo en que se utilizan. La opción Optimizar que aparece en la parte superior del gráfico de eventos le permite desfragmentar el sistema.

  • Para ver y analizar el impacto de Norton 360 en el rendimiento del equipo.

    El gráfico de rendimiento que aparece en la parte inferior de la ventana proporciona una representación gráfica del uso de la CPU y de la memoria. La ficha CPU muestra un gráfico que representa el uso general de la CPU del sistema y el uso de la CPU específico de Norton. Al hacer clic en cualquier punto del gráfico de la CPU, Norton 360 muestra una lista de los procesos que consumen los máximos recursos en ese punto. Asimismo, muestra el porcentaje de uso de cada proceso. Puede hacer clic en un proceso disponible en la lista para obtener más información acerca del proceso en la ventana Diagnóstico Insight de archivos. La ficha Memoria muestra un gráfico que representa el uso general de la memoria y el uso de memoria específico de Norton. Puede seleccionar una opción de Zoom para obtener una vista ampliada o los datos históricos de los gráficos.

  • Para ver los detalles de trabajos específicos de Norton que se están ejecutando actualmente en segundo plano.

    La ventana Tareas de Norton proporciona diversos detalles, como la marca de fecha, la duración y el estado de los trabajos en segundo plano. Los detalles también incluyen el tipo de potencia que necesita el trabajo para ejecutarse y si se realizó un trabajo durante el tiempo de inactividad. También puede iniciar o detener un trabajo en segundo plano cuando lo desee.

  • Para ver y administrar la red

    La ventana Mapa de seguridad de red ofrece una representación gráfica de los dispositivos de la red con los cuales está conectado el equipo. Puede ver dispositivos y personalizar el Mapa de seguridad de red para supervisar de forma remota los equipos en los cuales se instaló un producto Norton.

  • Visualización de los detalles acerca de los archivos buenos y malos conocidos.

    La ventana Protección Insight mediante diagnóstico permite ver la cantidad total de archivos que analiza Symantec dentro de Norton Community. También puede ver la cantidad total de equipos disponibles en la comunidad para proporcionar los datos. Puede ver la cantidad de archivos de confianza que se encuentran disponibles en su equipo.

Puede utilizar la opción Supervisión del rendimiento en la ventana Configuración administrativa para habilitar o deshabilitar Norton 360 para que supervise el rendimiento del sistema.

Más información

Cómo acceder a la ventana Rendimiento

Acerca de la supervisión de las actividades del sistema

Acerca del gráfico de la CPU y del gráfico de la memoria

Acerca de la optimización

Acerca de Tareas de Norton

Acerca de Norton Insight

Acerca del Informe mensual


Cómo acceder a la ventana Rendimiento

Diagnóstico Insight del sistema proporciona una ubicación centralizada, en la que puede visualizar y supervisar las actividades del sistema. Diagnóstico Insight del sistema muestra esa información en la ventana Rendimiento. Puede acceder a la ventana Rendimiento para ver detalles sobre actividades importantes del sistema, el uso de la CPU, el uso de la memoria y los trabajos en segundo plano específicos de Norton. También puede visualizar detalles acerca de Norton Insight y desfragmentar el volumen de arranque.

Para acceder a la ventana Rendimiento:

  • En la ventana principal de Norton 360, haga clic en el icono Diagnóstico Insight del sistema y Rendimiento.

    Es posible mover el puntero del mouse sobre los iconos que están en la parte inferior de la ventana principal de Norton 360 para ubicar el icono de Diagnóstico Insight del sistema y Rendimiento.


Acerca de la supervisión de las actividades del sistema

La ventana Diagnóstico Insight del sistema proporciona información acerca de las actividades importantes del sistema que se realizaron o que se produjeron durante los últimos tres meses. Diagnóstico Insight del sistema muestra la información en la ventana Rendimiento. El gráfico de eventos que aparece en la parte superior de la ventana Rendimiento muestra cada actividad como icono o franja. La descripción de cada icono o franja aparece en la parte inferior del gráfico. Puede utilizar las fichas que aparecen en la parte superior del gráfico para obtener detalles del mes actual y de los últimos dos meses. Entre las actividades, se incluyen:

Instalaciones

Proporciona detalles sobre las actividades de instalación realizadas en el sistema durante los últimos tres meses.

Los detalles incluyen la aplicación instalada, la fecha de instalación de la aplicación y la cantidad total de instalaciones en esa fecha.

Descargas

Proporciona detalles sobre las actividades de descarga de aplicaciones realizadas en el sistema durante los últimos tres meses.

Los detalles incluyen la fecha en la que se descargó un archivo y la cantidad total de descargas en esa fecha. El vínculo Ver detalles ofrece detalles adicionales acerca del archivo descargado, como, por ejemplo, el informe de Diagnóstico Insight de descargas, el nombre de archivo, el nivel de reputación y la acción recomendada.

Optimizadas

Proporciona detalles sobre las actividades de optimización realizadas en el sistema durante los últimos tres meses.

Detecciones

Proporciona detalles sobre las actividades de detección de amenazas realizadas por Norton 360 en el sistema durante los últimos tres meses.

Los detalles incluyen la fecha en la que Norton 360 detectó una amenaza y la cantidad total de amenazas que Norton 360 detectó en esa fecha. El vínculo Ver detalles proporciona detalles adicionales acerca del riesgo, como, por ejemplo, su impacto y origen. Los detalles también incluyen la acción que realizó una amenaza en el sistema y la acción que recomienda Symantec para eliminar la amenaza.

Análisis rápidos

Proporciona detalles sobre los análisis rápidos realizados por Norton 360 en el sistema durante los últimos tres meses.

Los detalles incluyen la fecha en que se realizó el Análisis rápido y la cantidad de análisis rápidos realizados en esa fecha. El vínculo Ver detalles proporciona detalles adicionales, como la hora del análisis, el total de elementos analizados, el total de riesgos detectados, el total de riesgos resueltos y la acción recomendada.

Más información

Visualización de detalles de las actividades del sistema


Visualización de detalles de las actividades del sistema

Diagnóstico Insight del sistema le permite ver en la ventana Rendimiento los detalles de las actividades del sistema que se realizaron o que se produjeron durante los últimos tres meses. Entre las actividades, se incluyen instalaciones de aplicaciones, descargas de aplicaciones, optimizaciones de discos, detecciones de amenazas o análisis rápidos. Puede utilizar las fichas que aparecen en la parte superior del gráfico de eventos para obtener detalles del mes actual y de los últimos dos meses. El gráfico de eventos que aparece en la parte superior de la ventana Rendimiento muestra cada actividad como icono o franja. La descripción de cada icono o franja aparece en la parte inferior del gráfico. La ventana emergente que aparece al mover el puntero sobre un icono le proporciona detalles sobre la actividad. Los detalles incluyen la fecha en que se realizó una actividad y la cantidad de actividades realizadas en esa fecha. El vínculo Ver detalles proporciona detalles adicionales sobre la actividad en la ventana Historial de seguridad.

Para ver detalles de las actividades del sistema

  1. En la ventana principal de Norton 360, haga clic en el icono Diagnóstico Insight del sistema y Rendimiento.

    Es posible mover el puntero del mouse sobre los iconos que están en la parte inferior de la ventana principal de Norton 360 para ubicar el icono de Diagnóstico Insight del sistema y Rendimiento.

  2. En la ventana Rendimiento, en la parte superior del gráfico de eventos, haga clic en la ficha de un mes para ver detalles.

  3. En el gráfico de eventos, mueva el puntero sobre el icono o la franja de una actividad.

  4. En la ventana emergente que aparece, puede visualizar los detalles de la actividad.

  5. Si aparece la opción Ver detalles en la ventana emergente, haga clic en Ver detalles para ver más detalles en la ventana Historial de seguridad.


Acerca del gráfico de la CPU y del gráfico de la memoria

Norton 360 supervisa el uso de la CPU y de la memoria de todo el sistema, junto con el uso específico de la CPU y de la memoria de Norton. Norton 360 muestra los detalles en el gráfico de la CPU y el gráfico de la memoria. El gráfico de la CPU y el gráfico de la memoria son gráficos en tiempo real del uso de la CPU y de la memoria.

Los gráficos muestran un tiempo de rendimiento de los últimos 90 minutos o de la duración desde el inicio del equipo. Los gráficos actualizan la información cada 15 segundos. Los gráficos progresan de derecha a izquierda, y los datos más recientes se muestran en el extremo derecho del gráfico. El patrón azul de los gráficos representa el uso general del sistema, y el amarillo representa el uso específico de Norton. Los bloques grises que están marcados como inactivos indican el período de inactividad del equipo.

Los gráficos muestran un tiempo de rendimiento predeterminado de 90 minutos. No obstante, puede utilizar la opción Zoom para definir una región del gráfico que desee visualizar. Puede seleccionar una opción de Zoom para obtener una vista ampliada o los datos históricos de los gráficos. Por ejemplo, si se selecciona la opción 10 min, Norton 360 muestra la vista ampliada del gráfico de la CPU o de la memoria de los últimos 10 minutos. Si se selecciona la opción 1 d, Norton 360 muestra los datos históricos del último día.

Al hacer clic en cualquier punto del gráfico de la CPU, Norton 360 muestra una lista de los procesos que consumen los máximos recursos en ese punto. Asimismo, muestra el porcentaje de uso de cada proceso. Puede hacer clic en un proceso disponible en la lista para obtener más información en la ventana Diagnóstico Insight de archivos.

La ventana Diagnóstico Insight de archivos brinda información acerca del proceso, por ejemplo:

  • El nombre de archivo, la firma digital y la fecha de instalación del proceso

  • El nivel de confianza

  • Los detalles de uso de recursos

  • Las acciones que el proceso realiza en el sistema

Además, la ventana Diagnóstico Insight de archivos muestra el gráfico de la CPU para los procesos en ejecución. El gráfico muestra el análisis del uso general de la CPU del sistema y el uso de la CPU del proceso.

Más información

Visualización del gráfico de la CPU y del gráfico de la memoria

Obtención de datos históricos del uso de la CPU y de la memoria

Identificación de procesos que consumen muchos recursos


Visualización del gráfico de la CPU y del gráfico de la memoria

Norton 360 supervisa el uso de la CPU y de la memoria de todo el sistema, junto con el uso específico de la CPU y de la memoria de Norton. La ficha CPU y la ficha Memoria ubicadas en la parte superior del gráfico de rendimiento muestran el gráfico de la CPU y el gráfico de la memoria, respectivamente.

Las opciones de Zoom ofrecen la vista ampliada del gráfico de la CPU y de la memoria. Por ejemplo, si se selecciona la opción 10 min, Norton 360 muestra la vista ampliada del gráfico de la CPU o de la memoria de los últimos 10 minutos. Si se selecciona la opción 30 min, Norton 360 muestra la vista ampliada del gráfico de la CPU y de la memoria de los últimos 30 minutos.

Para ver el gráfico de la CPU y el gráfico de la memoria

  1. En la ventana principal de Norton 360, haga clic en el icono Diagnóstico Insight del sistema y Rendimiento.

    Es posible mover el puntero del mouse sobre los iconos que están en la parte inferior de la ventana principal de Norton 360 para ubicar el icono de Diagnóstico Insight del sistema y Rendimiento.

  2. En la ventana Rendimiento, realice una de las siguientes acciones:

    • Para ver el gráfico de la CPU, haga clic en la ficha CPU.

    • Para ver el gráfico de la memoria, haga clic en la ficha Memoria.

  3. Realice una de las siguientes acciones:

    • Para obtener una vista ampliada, haga clic en 10 min o 30 min que se encuentran junto a la opción Zoom.

    • Para obtener el tiempo de rendimiento predeterminado, haga clic en 90 min junto a la opción Zoom.


Obtención de datos históricos del uso de la CPU y de la memoria

Las opciones de Zoom también le proporcionan datos históricos sobre el gráfico de la CPU y de la memoria. Por ejemplo, si selecciona la opción 1 d, Norton 360 muestra los datos del gráfico de la CPU o de la memoria del último día.

Para ver los datos históricos del uso de la CPU o de la memoria

  1. En la ventana principal de Norton 360, haga clic en el icono Diagnóstico Insight del sistema y Rendimiento.

    Es posible mover el puntero del mouse sobre los iconos que están en la parte inferior de la ventana principal de Norton 360 para ubicar el icono de Diagnóstico Insight del sistema y Rendimiento.

  2. En la ventana Rendimiento, realice una de las siguientes acciones:

    • Para ver el gráfico de la CPU, haga clic en la ficha CPU.

    • Para ver el gráfico de la memoria, haga clic en la ficha Memoria.

  3. Realice una de las siguientes acciones:

    • Para obtener datos históricos del último día, haga clic en 1 d.

    • Para obtener datos históricos de la última semana, haga clic en 1 s.

    • Para obtener datos históricos del último mes, haga clic en 1 m.


Identificación de procesos que consumen muchos recursos

Puede hacer clic en cualquier punto del gráfico de la CPU para ver una lista de los procesos que consumen la mayor cantidad de recursos en el equipo en ese momento preciso. Puede hacer clic en un proceso disponible en la lista para obtener más información acerca del proceso en la ventana Diagnóstico Insight de archivos.

Para identificar procesos que consumen muchos recursos

  1. En la ventana principal de Norton 360, haga clic en el icono Diagnóstico Insight del sistema y Rendimiento.

    Es posible mover el puntero del mouse sobre los iconos que están en la parte inferior de la ventana principal de Norton 360 para ubicar el icono de Diagnóstico Insight del sistema y Rendimiento.

  2. En la ventana Rendimiento, haga clic en la ficha CPU.

  3. Haga clic en cualquier punto del gráfico de la CPU para obtener una lista de procesos que consumen muchos recursos.

  4. Haga clic en el nombre de un proceso para obtener información adicional sobre el proceso, en la ventana Diagnóstico Insight de archivos.


Acerca de la optimización

El espacio de almacenamiento de datos de un disco se divide en unidades independientes. Estas unidades se denominan clústeres. Al grabar archivos en el disco, estos se dividen en partes del tamaño de un clúster. Cuando todos los fragmentos de un archivo se encuentran en clústeres adyacentes o contiguos, se puede acceder rápidamente al archivo.

El disco duro del equipo almacena todos los archivos, las aplicaciones y el sistema operativo Windows. Los bits de información que componen los archivos se dispersan gradualmente en todo el disco. Este proceso se denomina fragmentación. Cuanto más usa el equipo, más se fragmenta el disco.

Cuando se tiene acceso a un archivo fragmentado, el rendimiento del disco disminuye. El rendimiento del disco disminuye debido a que el cabezal del disco localiza, carga y guarda todos los fragmentos del archivo, y realiza un seguimiento de ellos. Si el espacio libre también se encuentra fragmentado, el cabezal del disco tendrá que buscar el espacio libre adecuado para almacenar los archivos temporales o los recién agregados.

La optimización reordena los fragmentos en clústeres contiguos o adyacentes. Cuando el cabezal del disco accede a todos los datos del archivo en una sola ubicación, el archivo se lee en memoria más rápidamente. La optimización también amplía el espacio libre utilizable de un disco, mediante la agrupación de los archivos utilizados con mayor frecuencia y los archivos utilizados con menor frecuencia. La optimización consolida el espacio libre e impide la fragmentación de los archivos recién agregados. Agrega espacio adicional tras las estructuras de datos principales, a fin de que puedan aumentar sin sufrir una nueva fragmentación.

Es posible optimizar el volumen de arranque manualmente mediante la opción Optimizar en la ventana Rendimiento.

También permite configurar Norton 360 para desfragmentar el volumen de arranque o el disco local que contiene el volumen de arranque cuando el equipo está inactivo. Norton 360 programa automáticamente la optimización cuando detecta que se ha instalado una aplicación en el equipo. El proceso de optimización comenzará la próxima vez que el equipo esté inactivo. Es posible usar la opción Optimización del tiempo de inactividad en la ventana Configuración administrativa para optimizar el volumen de arranque durante el tiempo de inactividad.

Más información

Optimización del volumen de arranque


Optimización del volumen de arranque

La opción Optimizar le permite optimizar el volumen de arranque para agilizar el tiempo de arranque del equipo. La optimización del volumen de arranque maximiza el espacio libre utilizable mediante la reorganización de los fragmentos de archivos en clústeres adyacentes y contiguos. Cuando el cabezal del disco duro accede a todos los datos del archivo desde una sola ubicación, el archivo se lee en memoria más rápidamente.

Al utilizar la opción Optimizar en Windows XP, Norton 360 optimiza el volumen de arranque (por ejemplo, C:\Windows). Por lo tanto, la optimización se realizará en menos tiempo. Sin embargo, cuando usa la opción Optimizar en Windows Vista o en Windows 7, Norton 360 optimiza la unidad que contiene el volumen de arranque. Por lo tanto, la optimización se realizará en más tiempo.

Puede acceder a la opción Optimizar en la parte superior del gráfico de estado de seguridad, en la ventana Rendimiento.

Para optimizar el volumen de arranque

  1. En la ventana principal de Norton 360, haga clic en el icono Diagnóstico Insight del sistema y Rendimiento.

    Es posible mover el puntero del mouse sobre los iconos que están en la parte inferior de la ventana principal de Norton 360 para ubicar el icono de Diagnóstico Insight del sistema y Rendimiento.

  2. En la ventana Rendimiento, en la parte superior del gráfico de estado de seguridad, haga clic en Optimizar.

    La fila Optimizador Insight en la lista de trabajos en segundo plano que está disponible en la ventana Tareas de Norton muestra los detalles del proceso de optimización del volumen de arranque. Puede ver los detalles, como la marca de fecha, la duración y el estado de los trabajos en segundo plano.


Acerca de Tareas de Norton

La ventana Tareas de Norton proporciona una interfaz donde se pueden ver y supervisar todas las tareas en segundo plano específicas de Norton. Norton 360 ejecuta la mayoría de las tareas en segundo plano cuando el equipo está inactivo. La ventana Tareas de Norton brinda los detalles de las tareas en segundo plano que realiza Norton 360.

Los detalles incluyen, por ejemplo:

  • El nombre de la tarea en segundo plano

    Puede utilizar el icono que aparece antes del nombre de un trabajo en segundo plano para iniciar o detener una tarea en segundo plano. Puede iniciar o detener una tarea en segundo plano cuando lo desee.

  • La marca de fecha de la tarea en segundo plano

    Puede ver detalles, como la fecha y la hora en que se ejecutó el trabajo en segundo plano por última vez. Estos detalles lo ayudan a decidir si inicia una tarea en segundo plano o espera a que Norton 360 ejecute un trabajo durante el tiempo de inactividad.

  • La duración de la tarea en segundo plano

    Puede ver el período durante el que una tarea en segundo plano se ejecutó por última vez. Los detalles también lo ayudan a determinar el tiempo que tarda en completarse una tarea en segundo plano si la inicia.

  • La tarea en segundo plano se ejecutó durante el tiempo de inactividad o no

    Este detalle ayuda a determinar si una tarea ya se ha ejecutado durante el tiempo de inactividad o debe ejecutarla.

  • El estado de la tarea en segundo plano

    Es posible ver detalles sobre la realización de la tarea. Asimismo, es posible determinar el tipo de potencia que una tarea en segundo plano requiere para completarse.

Además de ver y supervisar los detalles de las tareas en segundo plano, puede especificar la duración del Tiempo de espera inactivo. Después de cumplirse el Tiempo de espera inactivo, Norton 360 identifica el equipo como inactivo y ejecuta las tareas en segundo plano. Puede utilizar la barra Cuenta regresiva de inactividad para confirmar el estado de inactividad del equipo. Es posible ver el gráfico de la CPU y el gráfico de la memoria para obtener los datos de rendimiento del equipo.

También es posible activar manualmente el Modo silencioso durante un período especificado.

Más información

Supervisión de los trabajos en segundo plano de Norton 360


Supervisión de los trabajos en segundo plano de Norton 360

La ventana Tareas de Norton brinda los detalles de las tareas en segundo plano que Norton 360 ejecuta y permite ver y supervisar las tareas en segundo plano. Norton 360 ejecuta la mayoría de las tareas en segundo plano cuando el equipo está inactivo. La realización de todas las tareas en segundo plano cuando el equipo está inactivo permite obtener un nivel óptimo de rendimiento del equipo cuando se lo utiliza. No obstante, puede iniciar o detener una tarea manualmente cuando lo desee. Asimismo, puede especificar la duración del Tiempo de espera inactivo. Después de cumplirse el Tiempo de espera inactivo, Norton 360 identifica el equipo como inactivo y ejecuta las tareas en segundo plano. Puede utilizar la barra Cuenta regresiva de inactividad para confirmar el estado de inactividad del equipo. Asimismo, es posible ver el gráfico de la CPU y el gráfico de la memoria para obtener los datos de rendimiento del equipo.

Para supervisar los trabajos en segundo plano

  1. En la ventana principal de Norton 360, haga clic en Tareas.

  2. En la ventana Tareas, en Tareas de optimización del equipo, haga clic en Consultar tareas de Norton.

  3. En la ventana Tareas de Norton, visualice los detalles de los trabajos en segundo plano.

  4. Realice una de las siguientes acciones:

    • Para ejecutar un trabajo en segundo plano, haga clic en el icono Reproducir que aparece antes del nombre del trabajo en segundo plano.

    • Para detener un trabajo en segundo plano, haga clic en el icono Detener que aparece antes del nombre del trabajo en segundo plano.

  5. Haga clic en Cerrar.


Acerca de Norton Insight

Norton Insight permite realizar análisis inteligentes de los archivos del equipo. Mejora el rendimiento de los análisis de Norton 360, ya que permite analizar menos archivos sin comprometer la seguridad del equipo.

Los análisis de Norton 360 pueden identificar amenazas en el equipo de las siguientes maneras:

La técnica de lista negra | Norton 360 obtiene las actualizaciones de definiciones de Symantec a intervalos regulares. Estas actualizaciones contienen firmas de amenazas conocidas. Cada vez que Norton 360 obtiene las actualizaciones de definiciones, analiza todos los archivos disponibles en el equipo. Compara la firma de los archivos con la de las amenazas conocidas para identificar amenazas presentes en el equipo.
La técnica de lista blanca | Norton 360 obtiene información específica sobre los archivos de interés y envía la información a Symantec durante el tiempo de inactividad. La información incluye elementos como la clave hash y el nombre y el tamaño del archivo. Symantec analiza la información de cada archivo de interés y su valor hash exclusivo, y le asigna un nivel de confianza. El servidor de Symantec almacena el valor hash y el nivel de confianza de los archivos de interés. También proporciona la información inmediatamente después de abrir la ventana Norton Insight - Evaluación de aplicaciones. Hasta la menor modificación del archivo genera un cambio en el valor hash y el nivel de confianza. Por lo general, la mayoría de los archivos de interés pertenecen al sistema operativo, o a aplicaciones conocidas, y nunca cambian. No hace falta supervisar ni analizar varias veces estos archivos. Por ejemplo, Excel.exe es un archivo que no cambia nunca, pero en los análisis normales de seguridad se lo analiza siempre.

Symantec asigna, a los archivos de interés , los siguientes niveles de confianza:

Archivos de confianza de Norton | Symantec considera que el archivo es de confianza según la información que Norton 360 envía a Symantec.
Bueno | Symantec considera que el archivo es bueno, según la evaluación estadística llevada a cabo en los archivos que están disponibles en Norton Community.
Confianza sin comprobar | Symantec no cuenta con suficiente información acerca del archivo para asignarle un nivel de confianza.
Baja confianza | Symantec tiene solamente algunas indicaciones de que el archivo no es de confianza.
No es de confianza | Symantec tiene muchas indicaciones de que el archivo no es de confianza.

Norton 360 también proporciona diferentes perfiles para configurar el rendimiento del análisis. Al utilizar el perfil Análisis completo, Norton 360 usa la técnica de lista negra para analizar el equipo. Compara todos los archivos del equipo con las firmas obtenidas en las actualizaciones de definiciones. Al utilizar los perfiles Nivel estándar de confianza o Nivel alto de confianza, Norton 360 usa la técnica de lista blanca para analizar los archivos, según su nivel de confianza. De esta manera, Norton 360 reduce significativamente el tiempo que tarda en buscar amenazas para la seguridad en todo el equipo.

La técnica de lista blanca empleada por Norton Insight también contribuye en la detección heurística de aplicaciones sospechosas. Normalmente, el comportamiento de ejecución de las aplicaciones conocidas parece idéntico al de las desconocidas. Esto da lugar a la identificación errónea de aplicaciones buenas como sospechosas y hace necesario tener aplicaciones de seguridad para mantener un umbral bajo de detección heurística. Sin embargo, mantener un umbral bajo no brinda protección heurística absoluta de las aplicaciones maliciosas. Norton 360 emplea la técnica de lista blanca que ayuda a mantener un umbral alto de detección heurística. Se excluyen las aplicaciones conocidas de la detección heurística para evitar falsos positivos y para garantizar una tasa alta de detección de aplicaciones maliciosas.

Más información

Utilización de Norton Insight para ver archivos

Comprobación del nivel de confianza de un archivo

Configuración de Perfiles de rendimiento de análisis


Utilización de Norton Insight para ver archivos

Norton Insight brinda información acerca de los archivos de interés disponibles en el equipo. Norton 360 permite ver las categorías específicas de los archivos en función de la opción que se seleccione en la ventana Norton Insight - Evaluación de aplicaciones.

La lista desplegable disponible en la ventana Norton Insight - Evaluación de aplicaciones brinda las siguientes opciones:

Todos los procesos en ejecución

Enumera los procesos que se ejecutan en el equipo en el momento preciso en que se seleccionó esta opción.

Todos los archivos

Enumera los archivos de interés .

Elementos de inicio

Enumera los programas que se inician cuando se inicia el equipo.

Todos los módulos cargados

Enumera todos los archivos y programas que están actualmente cargados en la memoria del programa.

Máximo impacto en el rendimiento

Enumera todos los programas que consumen la mayor cantidad de recursos del equipo.

Norton 360 muestra una lista de los diez recursos principales que ocasionan un gran impacto en el rendimiento del equipo.

Máximo uso por la comunidad

Enumera los archivos que tienen el máximo uso por la comunidad

Instalados recientemente

Enumera los archivos que se instalaron recientemente.

La lista contiene los archivos que se instalaron en los últimos 30 días posteriores a la instalación de Norton 360.

Archivos de confianza del usuario

Enumera los archivos de interés que estableció de forma manual como seguros en la ventana Diagnóstico Insight de archivos.

Esta categoría no enumera los archivos que no pertenecen a los archivos de interés, aun cuando el usuario los establezca como seguros de forma manual. Sin embargo, Norton 360 excluye todos los archivos establecidos como seguros de forma manual de sus análisis cuando se configura Perfiles de rendimiento de análisis en Nivel alto de confianza.

Es posible eliminar la confianza del usuario de todos los archivos de interés que estableció de forma manual como seguros. Esto se logra utilizando la opción Anular la confianza de todos los usuarios, ubicada junto a la lista desplegable.

Archivos que no son de confianza

Enumera los archivos que No son de confianza.

Es posible establecer manualmente la confianza para todos los archivos que no son de confianza haciendo clic en la opción Confiar en todos los archivos, ubicada junto a la lista desplegable.

Es posible ver detalles del archivo, como nombre de archivo, nivel de confianza, uso por la comunidad, uso de recursos y fecha de instalación del archivo. En algunos casos, es probable que el nivel de confianza de un archivo haya cambiado o que un proceso en ejecución se haya detenido. Es posible actualizar la ventana Norton Insight - Evaluación de aplicaciones para actualizar la lista de archivos, los detalles de archivos y el porcentaje de cobertura. La medición de cobertura proporciona una representación gráfica del porcentaje de los archivos de confianza de Norton y el total de archivos de interés. Cuanto mayor sea el porcentaje, menor será el tiempo que tomará el análisis.

Para ver la lista de archivos

  1. En la ventana principal de Norton 360, mueva el puntero sobre Seguridad del equipo y haga clic en Ejecutar Norton Insight.

  2. En la ventana Norton Insight - Evaluación de aplicaciones, seleccione una opción de la lista desplegable para ver una categoría de archivos.

    Es posible que deba desplazarse por la ventana para ver todos los archivos enumerados en el área de detalles.

  3. Haga clic en Cerrar.

Para actualizar la lista de archivos

  • En la ventana Norton Insight - Evaluación de aplicaciones, haga clic en Actualizar.

Más información

Comprobación del nivel de confianza de un archivo


Comprobación del nivel de confianza de un archivo

Norton Insight permite comprobar los detalles de los archivos de interés disponibles en el equipo. Es posible ver detalles, como la firma del archivo y la fecha de instalación del archivo. También puede ver otros detalles, como nivel de confianza, uso por la comunidad, uso de recursos y origen del archivo. Puede utilizar la opción Localizar este archivo para buscar la ubicación del archivo en el equipo. Al hacer clic con el botón derecho en un archivo disponible en el equipo, el menú de acceso directo muestra la opción Norton 360 y, luego, la opción Diagnóstico Norton Insight de archivos. Es posible utilizar las opciones para comprobar los detalles de un archivo de interés.

Nota:

Norton 360 también clasifica todos los archivos para los que se abre la ventana Diagnóstico Insight de archivos para ver los detalles de un archivo de interés.

El servidor de Symantec almacena el valor hash y el nivel de confianza del archivo de interés. También proporciona la información del archivo inmediatamente después de abrir la ventana Norton Insight - Evaluación de aplicaciones. No obstante, se puede utilizar la opción Comprobar la confianza ahora de la ventana Diagnóstico Insight de archivos para actualizar el valor de confianza de un archivo. Además, se pueden establecer manualmente como seguros todos los archivos conocidos. Es posible cambiar el nivel de confianza de cualquier archivo por el de confianza del usuario, excepto los archivos de confianza de Norton o los archivos buenos.

Se puede determinar el uso de recursos de un archivo que está disponible en el equipo. La ventana Diagnóstico Insight de archivos muestra el gráfico de la CPU para los procesos en ejecución. El gráfico muestra el análisis del uso general de la CPU del sistema y el uso de la CPU o de la memoria del proceso.

Para comprobar el nivel de confianza de un archivo

  1. En la ventana principal de Norton 360, mueva el puntero sobre Seguridad del equipo y, luego, haga clic en Ejecutar Norton Insight.

  2. En la ventana Norton Insight - Evaluación de aplicaciones, haga clic en Comprobar un archivo específico.

  3. Vaya a la ubicación del archivo cuyos detalles desee comprobar.

  4. Seleccione el archivo y haga clic en Abrir.

  5. En la ventana Diagnóstico Insight de archivos, vea los detalles del archivo.

  6. Haga clic en Cerrar para cerrar la ventana Diagnóstico Insight de archivos.

Para comprobar el nivel de confianza de un archivo desde el área de detalles

  1. En la ventana principal de Norton 360, mueva el puntero sobre Seguridad del equipo y, luego, haga clic en Ejecutar Norton Insight.

  2. En la ventana Norton Insight - Evaluación de aplicaciones, haga clic en el archivo del cual desea comprobar los detalles.

  3. En la ventana Diagnóstico Insight de archivos, vea los detalles del archivo.

  4. Haga clic en Cerrar para cerrar la ventana Diagnóstico Insight de archivos.

Para actualizar el nivel de confianza de un archivo específico

  • En la ventana Detalles del archivo, haga clic en Comprobar confianza ahora.

Más información

Acerca de Norton Insight


Configuración de Perfiles de rendimiento de análisis

La opción Analizar perfiles de rendimiento permite configurar la manera en que Norton 360 debe analizar el equipo sobre la base de la firma digital y el nivel de confianza de los archivos. Para que los análisis de Norton 360 sean más livianos, rápidos y eficaces, es posible excluir los archivos que contienen firmas digitales conocidas o niveles de confianza altos.

Puede configurar las opciones de Perfiles de rendimiento de análisis para hacer lo siguiente:

  • La opción Análisis completo permite realizar un análisis completo del equipo.

    El análisis completo incluye un análisis de todos los archivos del equipo, independientemente del nivel de confianza o de la firma digital de los archivos.

  • La opción Nivel estándar de confianza permite realizar un análisis que excluya los archivos de confianza de Norton.

    Norton 360 analiza los archivos que tienen un nivel de confianza distinto al de los archivos de confianza de Norton.

  • La opción Nivel alto de confianza permite realizar un análisis que excluya los archivos que contienen firmas digitales conocidas o niveles de confianza altos.

    Norton 360 no analiza los archivos que tienen niveles de confianza como los de los archivos de confianza de Norton o los Archivos de confianza del usuario. También excluye del análisis a los Archivos buenos con nivel de confianza alto. Analiza los archivos que tienen niveles de confianza como Archivos de baja confianza, Archivos con confianza sin comprobar o Archivos que no son de confianza y los archivos que no tienen una firma digital clase 3.

Se deben configurar los valores de Analizar perfiles de rendimiento antes de ejecutar un análisis o antes del momento para el cual se programó un análisis. Norton 360 analiza el equipo de acuerdo con la configuración que se especificó en los valores de Perfiles de rendimiento de análisis.

Para configurar los Perfiles de rendimiento de análisis

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, haga clic en Antivirus.

  3. En la ficha Análisis y riesgo de la fila Analizar perfiles de rendimiento, arrastre el control deslizante hacia una de las opciones de configuración. Las opciones disponibles son las siguientes:

    • Análisis completo

    • Nivel estándar de confianza

    • Nivel alto de confianza

  4. En la ventana Configuración, haga clic en Aplicar.

Para configurar Perfiles de rendimiento de análisis desde la ventana Norton Insight - Evaluación de aplicaciones

  1. En la ventana principal de Norton 360, mueva el puntero sobre Seguridad del equipo y, luego, haga clic en Ejecutar Norton Insight.

  2. En la ventana Norton Insight - Evaluación de aplicaciones, en la fila Analizar perfiles de rendimiento, arrastre el control deslizante hacia una de las opciones de configuración. Las opciones disponibles son las siguientes:

    • Análisis completo

    • Nivel estándar de confianza

    • Nivel alto de confianza

  3. Haga clic en Cerrar.

Más información

Acerca de Norton Insight


Acerca del Informe mensual

El Informe mensual permite ver un resumen de la actividad de Norton 360 durante los últimos 30 días.

Puede ver el Informe mensual mediante la opción Ver informe mensual ubicada en la ventana Tareas.

Norton 360 muestra el informe mensual cada 30 días después de la instalación del producto. Transcurridos los 30 días de la instalación, Norton 360 muestra el Informe mensual de manera automática. Si no desea que Norton 360 muestre el Informe mensual automáticamente, puede seleccionar la opción No visualizar los informes mensuales automáticamente en la ventana Informe mensual.

Norton 360 permite desactivar o activar el Informe mensual desde la ventana Varias configuraciones. La ventana Informe mensual muestra la Sugerencia del mes, en la que se recomiendan algunas de las funciones y algunos de los servicios del producto.

Cuando el producto caduca después del período de prueba, el Informe mensual muestra el estado de activación del producto. Sin embargo, cuando el producto caduca después del período de suscripción, el Informe mensual muestra el estado de suscripción del producto.

Norton 360 proporciona informes en función de las siguientes categorías:

Seguridad del equipo | Permite ver los detalles de los diversos ataques de los que está protegido el equipo. Por ejemplo, puede ver la cantidad total de virus y spyware contra los que está protegido.
Protección de la identidad | Permite ver los detalles de las actividades de Antiphishing. Por ejemplo, puede ver la cantidad total de sitios autenticados conocidos que visitó.
Copia de seguridad | Permite ver los detalles de las actividades de Copia de seguridad. Por ejemplo, puede ver la cantidad total de archivos de los cuales hizo copias de seguridad con la opción Almacenamiento en línea seguro.
Optimización del equipo | Permite ver los detalles de las actividades de Optimización del equipo. Por ejemplo, puede ver la cantidad total de archivos temporales de Internet Explorer y de Windows que se eliminaron.

El Informe mensual permite ver las últimas noticias acerca de la seguridad en Internet, además de brindar artículos sobre cómo mantener la seguridad mientras navega por Internet. Puede hacer clic en la opción Más información de la sección Su recurso de seguridad para ver los artículos. Al hacer clic en la opción Más información, los artículos se abren en una ventana nueva del navegador.

Más información

Visualización del informe mensual


Visualización del informe mensual

Norton 360 lleva un registro de las actividades que realiza para proteger el equipo. Si desea conocer las actividades que Norton 360 realizó últimamente para proteger el equipo, puede ver esos detalles en el Informe mensual.

En el Informe mensual, puede ver la siguiente información:

  • Seguridad del equipo

  • Protección de la identidad

  • Copia de seguridad

  • Optimización del equipo

Para ver el Informe mensual

  1. En la ventana principal de Norton 360, haga clic en Tareas.

  2. En la ventana Tareas, haga clic en Ver informe mensual.

  3. Cuando haya terminado de ver el Informe mensual, haga clic en Cerrar.


Cómo mantener la protección total

Esta sección se divide en los siguientes apartados:

  • Acerca de la protección total

  • Acerca del mantenimiento seguro del equipo

  • Acerca de la solución de problemas de conexión

  • Acerca de cómo responder a las emergencias

  • Acerca de la supervisión de las funciones de protección

  • Acerca de ver los detalles de las vulnerabilidades del sistema


Acerca de la protección total

Norton 360 ofrece protección total del equipo, incluida protección contra virus y spyware, protección contra el robo de identidad en línea, copia de seguridad y capacidades de optimización del equipo. Ofrece protección completa contra una amplia variedad de amenazas, lo cual brinda libertad y confianza para trabajar y jugar en el equipo.

Cuando instala Norton 360 y configura un destino de almacenamiento para las copias de seguridad, el producto se encarga del resto. No es necesario hacer nada más para estar protegido. Sin embargo, Norton 360 también permite personalizar la configuración del firewall o la protección contra publicidad no deseada, o configurar su propia programación para realizar las actividades automáticas.

Norton 360 está dividido en las siguientes cuatro categorías de protección:

Seguridad del equipo | Bloquea y elimina virus y spyware de correos electrónicos y de sitios descargados, protege contra amenazas emergentes, analiza y limpia los archivos adjuntos de correo electrónico.
Protección de la identidad | Ayuda a proteger contra el robo de identidad, verifica la autenticidad de sitios web conocidos.
Copia de seguridad | Realiza copias de seguridad de fotografías, música y documentos en diversas ubicaciones de almacenamiento.
Optimización del equipo | Detecta y repara problemas informáticos comunes, limpia las cookies y los archivos no deseados y desfragmenta el disco duro para optimizar el rendimiento del equipo


Acerca del mantenimiento seguro del equipo

Norton 360 protege el equipo de manera automática, y se actualiza regularmente para mantener la protección. Sin embargo, es posible aumentar la seguridad del equipo mediante tareas que permiten evitar las amenazas que pueden afectar el equipo y los datos.

Para evitar amenazas de correo electrónico, haga lo siguiente:

  • Abra solamente archivos adjuntos de correos electrónicos que provienen de una fuente de confianza y que esperaba recibir.

  • Elimine todos los mensajes no deseados sin abrirlos.

  • No responda correos electrónicos que crea que sean correos no deseados. Elimínelos.

  • Sea precavido con los correos electrónicos que solicitan información confidencial y confirme la autenticidad de la solicitud antes de responder.

Para protegerse contra intentos de phishing, haga lo siguiente:

  • Al visitar un sitio web, es preferible escribir la dirección directamente en el navegador en lugar de hacer clic en un vínculo.

  • Proporcione información personal solamente en sitios de confianza. Algunos ejemplos son los sitios que incluyan "https" en la dirección web o para los cuales se muestre el icono de un candado en la parte inferior de la ventana del navegador.

  • No suministre información personal en solicitudes no deseadas.

Para evitar virus, gusanos y caballos de Troya, haga lo siguiente:

  • Transfiera al equipo solamente archivos que provienen de una fuente conocida o de una fuente de confianza.

  • No envíe ni reciba archivos mediante conexiones de mensajería instantánea.

  • Si algún integrante de su lista de contactos de mensajería instantánea envía mensajes, archivos o vínculos web extraños, cierre la conexión de mensajería instantánea.

Para evitar amenazas de spyware, haga lo siguiente:

  • No acepte mensajes de error sospechosos dentro del navegador web.

  • Tenga cuidado con las ofertas gratuitas, ya que suelen incluir spyware.

  • Lea cuidadosamente el acuerdo de licencia para el usuario final de los programas que instala. Además, no instale programas cuando otros programas se instalan como parte del programa requerido.

Más información

Acerca del estado de Norton 360

Acerca del icono de Norton 360


Acerca de la solución de problemas de conexión

Norton 360 utiliza una conexión a Internet para varias de sus funciones de protección. Si usa un servidor proxy para conectarse a Internet, debe establecer la configuración del proxy de Norton 360. Puede establecer la opción Configuración de proxy de red en la ventana Configuración de administración.

Si no puede conectarse a Internet después de instalar Norton 360, puede usar las funciones de Soporte para resolver el problema de conexión.

Más información

Establecer la configuración del proxy de red


Acerca de cómo responder a las emergencias

Norton 360 descarga de manera automática y periódica las actualizaciones de definiciones para protegerlo contra los virus más recientes y amenazas desconocidas. Además, Norton 360 supervisa las actividades de Internet para proteger el equipo contra amenazas basadas en Internet que aprovechan vulnerabilidades de software.

Sin embargo, es posible que se produzcan problemas de seguridad y debe decidir qué medidas tomar.

Si cree que el equipo está infectado con un virus o software destructivo, puede realizar alguna de las siguientes acciones:

Análisis rápido

Ayuda a analizar las áreas del equipo que posiblemente están infectadas con virus y que los virus y otros tipos de riesgos para la seguridad atacan con más frecuencia.

Dado que no se analiza todo el equipo, este análisis tarda menos que un análisis completo.

Análisis completo

Comprueba todos los registros de arranque , archivos y programas que se están ejecutando para proteger el equipo contra virus y spyware.

Además, ejecuta otras actividades, como LiveUpdate, limpieza, optimización de los discos y copia de seguridad, para proporcionar un alto nivel de protección y mejorar el rendimiento del equipo. En consecuencia, cuando se ejecuta un Análisis completo del sistema con privilegios de administrador, se analizan más archivos que cuando se ejecuta sin privilegios de administrador. Este análisis puede tardar más que los otros.

Elegir

Busca vulnerabilidades y riesgos, y protege el equipo mediante la ejecución de las siguientes comprobaciones:

  • LiveUpdate

  • Análisis de virus y spyware

  • Archivos temporales de Internet Explorer

  • Archivos temporales de Windows

  • Historial de Internet Explorer

  • Optimización de discos

  • Limpieza del registro

  • Copia de seguridad

Al hacer clic con el botón derecho en un archivo, el menú de acceso directo muestra Norton 360 y, luego, la opción Analizar ahora. Es posible usar este comando para analizar cualquier carpeta.

Al hacer clic con el botón derecho en un archivo, el menú de acceso directo muestra Norton 360 y, luego, la opción Análisis de red de Norton Insight. Este comando permite analizar un archivo mediante las definiciones locales y las definiciones almacenadas en la nube.

Más información

Elección de análisis

Acerca de las alertas y los mensajes de Norton 360

Acerca de la administración de mensajes y alertas


Acerca de la supervisión de las funciones de protección

El producto de Symantec guarda un registro de todas las acciones relacionadas con la protección que lleva a cabo y las actividades que supervisa. Puede consultar el historial y los registros mediante el Historial de seguridad. Puede ver un resumen y los resultados de las actividades y los análisis. También puede supervisar otras tareas de seguridad.

Más información

Acerca del Historial de seguridad


Acerca del Historial de seguridad

El Historial de seguridad proporciona una ubicación centralizada, en la que puede realizar las siguientes actividades:

  • Ver el resumen de mensajes de eventos y alertas.

  • Ver los resultados de los análisis en ejecución en el equipo.

  • Ver los elementos que envió a Symantec Security Response.

  • Administrar los elementos en cuarentena.

  • Supervisar las tareas de seguridad que realizan los productos en segundo plano.

El Historial de seguridad le permite supervisar las tareas de seguridad que el producto realiza en segundo plano. Además, las alertas que recibe pueden verse en el Historial de seguridad en cualquier momento. Si no puede revisar una alerta cuando la recibe, podrá revisarla más tarde en el Historial de seguridad.

Las alertas, los resultados del análisis y otros elementos de seguridad que están relacionados con distintas funciones del producto aparecen en las categorías correspondientes en la ventana Historial de seguridad. Por ejemplo, los elementos de seguridad que están relacionados con la función Cuarentena aparecen en la categoría Cuarentena. Además, la ventana Historial de seguridad muestra los detalles de cada elemento en la categoría de información.

Según sus funcionalidades, el Historial de seguridad organiza todas las categorías en los grupos Todas las actividades, Protección del equipo, Internet y Varios.

De manera predeterminada, las siguientes categorías de información están disponibles en la ventana Historial de seguridad:

  • Historial reciente

  • Historial completo

  • Resultados del análisis

  • Riesgos para la seguridad resueltos

  • Riesgos para la seguridad sin resolver

  • Cuarentena

  • Actividad de SONAR

  • Firewall: red y conexiones

  • Firewall: actividades

  • Prevención de intrusiones

  • Diagnóstico Insight de descargas

  • Antispam

  • Errores de correo electrónico

  • Sitios informados a Symantec

  • Identity

  • Norton Community Watch

  • Protección contra intervenciones de productos Norton

  • Modo silencioso

  • Errores

  • Limpieza del registro

  • Optimización

  • Copia de seguridad

La instalación de Norton Add-on Pack no es parte del proceso de instalación estándar de Norton 360. Por lo tanto, las categorías Control de la privacidad y Control para padres aparecen en la lista solo después de haber instalado Norton Add-on Pack.

De acuerdo con el estado de seguridad de un elemento en una categoría de información, puede llevar a cabo una acción adecuada para resolver un riesgo o una amenaza. Algunas de las acciones que se pueden realizar son: Restaurar y excluir este archivo, Eliminar este archivo del historial, Enviar a Symantec, Confiar, Restringir, Quitar confianza, Quitar restricción, Permitir, Dejar de notificarme y Notificarme.

Norton 360 también permite guardar el historial de eventos de seguridad. Puede ver la información sobre eventos de seguridad cuando lo desee. Si desea analizar los eventos de seguridad de un día específico, puede usar la función Búsqueda rápida y guardar los registros del Historial de seguridad. Luego, puede importar el archivo al Historial de seguridad y analizar los datos.

Más información

Visualización de elementos en el Historial de seguridad

Acerca de la ventana Detalles

Búsquedas en el Historial de seguridad

Exportación o importación de la información del Historial de seguridad

Administración de elementos en Cuarentena


Visualización de elementos en el Historial de seguridad

Puede ver las siguientes categorías de elementos en el Historial de seguridad:

  • Mensajes de eventos y alertas del Historial de seguridad

  • Resultados de los análisis en ejecución en el equipo

  • Elementos que envió a Symantec Security Response

  • Elementos en cuarentena

  • Tareas de seguridad que realizan los productos en segundo plano

Los elementos que están relacionados con las distintas funciones del producto aparecen en las categorías correspondientes en la ventana Historial de seguridad. Por ejemplo, los elementos de seguridad que están relacionados con la función Cuarentena aparecen en la categoría Cuarentena, en la ventana Historial de seguridad. Además, la ventana Historial de seguridad muestra los detalles de cada elemento en la categoría correspondiente.

Para ver los elementos del Historial de seguridad

  1. En la ventana principal de Norton 360, haga clic en Tareas generales.

  2. En la ventana Tareas, en Tareas, haga clic en Ver Historial de seguridad.

  3. En la lista desplegable Mostrar de la ventana Historial de seguridad, seleccione la categoría de elementos que desea ver. Las opciones disponibles son las siguientes:

    Historial reciente

    La vista Historial reciente en la ventana Historial de seguridad muestra las alertas que recibió en los últimos siete días.

    Historial completo

    La vista Historial completo en la ventana Historial de seguridad muestra el historial de seguridad completo.

    Resultados del análisis

    Puede analizar el equipo para comprobar si está infectado por virus, spyware, software malicioso o riesgos para la seguridad.

    La vista Resultados del análisis en la ventana Historial de seguridad muestra los resultados de los análisis que ejecutó.

    Riesgos para la seguridad resueltos

    Los riesgos para la seguridad incluyen programas sospechosos que pueden comprometer la seguridad del equipo.

    La vista Riesgos para la seguridad resueltos de la ventana Historial de seguridad muestra una lista de los riesgos para la seguridad que Norton 360 detectó y, luego, reparó, puso en cuarentena o eliminó. Los elementos en cuarentena se encuentran en la vista Cuarentena.

    Riesgos para la seguridad sin resolver

    Los riesgos para la seguridad incluyen programas sospechosos que pueden comprometer la seguridad del equipo.

    La vista Riesgos para la seguridad sin resolver en la ventana Historial de seguridad muestra una lista de riesgos para la seguridad que Norton 360 no pudo reparar, eliminar ni poner en cuarentena.

    Historial de seguridad no permite eliminar los registros de los riesgos para la seguridad sin resolver.

    Cuarentena

    La sección Cuarentena del Historial de seguridad proporciona una ubicación segura en el equipo, donde puede aislar elementos mientras decide qué acción llevará a cabo.

    La vista Cuarentena en la ventana Historial de seguridad muestra todos los riesgos para la seguridad que se aislaron en la Cuarentena del Historial de seguridad.

    Actividad de SONAR

    La vista Actividad de SONAR en la ventana Historial de seguridad muestra todas las actividades que modifican la configuración del equipo. La opción Más detalles de esta categoría proporciona detalles sobre los recursos que fueron afectados por esta actividad.

    Esta categoría también brinda detalles acerca de los riesgos para la seguridad que la función SONAR (Red en línea de Symantec para respuesta avanzada) identifica. SONAR identifica amenazas emergentes según el comportamiento de las aplicaciones. SONAR detecta código malicioso y lo protege contra él, incluso antes de que las definiciones de virus estén disponibles a través de LiveUpdate.

    Firewall: red y conexiones

    El firewall supervisa las comunicaciones entre su equipo y otros equipos en Internet.

    La categoría Firewall: red y conexiones en la ventana Historial de seguridad muestra información sobre las redes a las que se conecta su equipo. También muestra las medidas que se tomaron para confiar en redes y equipos, o bien para restringirlos.

    Esta categoría también muestra un historial de todas las conexiones de red TCP/IP efectuadas con este equipo. Las conexiones de red se registran cuando se cierra la conexión.

    La ventana Historial de seguridad: detalles avanzados de esta categoría permite modificar la configuración de confianza o restricción de los equipos o las redes.

    Firewall: actividades

    El firewall supervisa las comunicaciones entre su equipo y otros equipos en Internet. El firewall mantiene normas para controlar el acceso a Internet desde el equipo y hacia él.

    La vista Firewall: actividades en la ventana Historial de seguridad muestra las normas que crea el firewall. Las normas que crea también aparecen en esta vista.

    Prevención de intrusiones

    Prevención de intrusiones analiza el tráfico de red que entra en el equipo y sale de él en busca de amenazas conocidas.

    La vista Prevención de intrusiones en la ventana Historial de seguridad muestra detalles sobre actividades recientes de Prevención de intrusiones.

    La ventana Historial de seguridad: detalles avanzados de esta categoría le permite controlar si desea que lo notifiquen cuando Prevención de intrusiones detecta una firma de Prevención de intrusiones.

    Diagnóstico Insight de descargas

    La función Diagnóstico Insight de descargas procesa los archivos ejecutables que se descargan para analizar su nivel de reputación. Luego, le informa los resultados del procesamiento en función de la configuración de Diagnóstico Insight de descargas.

    La vista Diagnóstico Insight de descargas de la ventana Historial de seguridad muestra los detalles de todos los eventos que la función Diagnóstico Insight de descargas procesa y notifica. La vista también contiene información acerca de las acciones que se realizan en función de los datos de reputación de los eventos.

    Antispam

    La vista Antispam de la ventana Historial de seguridad muestra los detalles acerca de los mensajes de correo electrónico que Antispam procesó.

    Errores de correo electrónico

    Los errores de correo electrónico incluyen todos los errores que ocurren cuando Norton 360 intenta enviar, descargar o analizar un mensaje de correo electrónico que se envía o se recibe.

    La vista Errores de correo electrónico del Historial de seguridad muestra los detalles acerca de todas las alertas de errores de correo electrónico que recibe cuando se produce un error de correo electrónico. Los detalles incluyen el ID de error y el Mensaje de error. Esta vista también muestra información acerca del asunto, la dirección del remitente y la dirección del destinatario correspondientes al mensaje de correo electrónico de la alerta.

    Sitios informados a Symantec

    Esta vista de la ventana Historial de seguridad muestra todos los sitios web sobre los cuales solicitó a Symantec verificación de autenticidad.

    Identity

    Las diferentes opciones de Identity Safe lo ayudan a administrar las identidades y proporcionar seguridad adicional mientras se realizan transacciones en línea.

    La vista Identidad de la ventana Historial de seguridad muestra las definiciones de antiphishing que Norton 360 descarga cuando se ejecuta LiveUpdate para obtener las definiciones de virus más recientes.

    Norton Community Watch

    La función Norton Community Watch permite enviar los datos de la aplicación sospechosa o los datos de seguridad sospechosos para que Symantec los analice. Symantec evalúa los datos para detectar nuevas amenazas.

    La vista Norton Community Watch en la ventana Historial de seguridad muestra una lista de los archivos que se enviaron para que Symantec analice. También aparecen en la lista los archivos en distintas etapas de envío.

    Protección contra intervenciones de productos Norton

    La vista Protección contra intervenciones de productos Norton de la ventana Historial de seguridad muestra detalles acerca de los intentos no autorizados para modificar los procesos de Symantec. Las tareas que el producto de Symantec bloquea también aparecen en la lista.

    Modo silencioso

    El Modo silencioso suprime las alertas y notificaciones, y suspende temporalmente la mayoría de las actividades en segundo plano.

    La vista Modo silencioso de la ventana Historial de seguridad muestra el resumen de las sesiones de Modo silencioso.

    Este resumen incluye la siguiente información:

    • El tipo de Modo silencioso, por ejemplo, Modo silencioso o Modo silencioso discreto.

    • El tipo de programa que activa el Modo silencioso, por ejemplo, la grabación de disco o de programa televisivo.

    • El nombre del programa definido por el usuario que activa el Modo silencioso.

    • Si el Modo silencioso está activado o desactivado.

    Errores

    En algunos casos, ocurren errores. Por ejemplo, puede ocurrir un error cuando ejecuta LiveUpdate o analiza una página web. Errores de motores, errores de tiempo de espera y errores de programas son algunos tipos de errores.

    La vista Errores en la ventana Historial de seguridad muestra los errores que ha generado Norton 360.

    Limpieza del registro

    Es posible que el registro de Windows contenga entradas que hacen referencia a archivos que no existen. Esos elementos dañados del registro pueden ralentizar el funcionamiento del equipo. La limpieza del registro analiza el equipo en busca de entradas dañadas del registro y, si las encuentra, las elimina.

    La vista Limpieza del registro de la ventana Historial de seguridad muestra la lista de actividades de limpieza del registro que se realizaron en el equipo.

    Optimización

    La optimización del equipo consiste en las actividades de análisis que examinan el disco duro del equipo en busca de archivos no deseados para eliminarlos.

    La vista Optimización de la ventana Historial de seguridad muestra la lista de actividades de optimización del equipo que se realizaron en el equipo.

    Control de la privacidad

    Control de la privacidad permite categorizar parte de la información personal como privada. Si intenta enviar información protegida a través de Internet, Control de la privacidad puede advertirlo del riesgo que supone para la seguridad, o bien bloquear la conexión.

    La vista Control de la privacidad en la ventana Historial de seguridad muestra los detalles de la información privada que se ha enviado por Internet.

    Esta categoría también muestra cualquier información privada que se haya bloqueado y no se haya podido enviar.

    Nota:

    Esta categoría aparece en la lista solamente después de instalar Norton Add-on Pack.

    Control para padres

    Control para padres permite otorgar derechos de acceso a contenido de Internet para diferentes cuentas de usuario de Windows en el equipo. Clasifica los sitios web de acuerdo con el tipo de contenido. Cuando se activa Control para padres, se bloquea toda información entrante que proceda de sitios web restringidos.

    La vista Control para padres en la ventana Historial de seguridad muestra la lista de sitios web restringidos a los que tiene acceso el equipo.

    Nota:

    Esta categoría aparece en la lista solamente después de instalar Norton Add-on Pack.

    Copia de seguridad

    La vista Copia de seguridad muestra la lista de actividades de copia de seguridad y de restauración que se realizaron.

  4. Elija una fila para ver los detalles de ese elemento.

    Si desea ver información adicional, haga clic en Más detalles. Puede ver los detalles avanzados en la ventana Historial de seguridad: detalles avanzados y llevar a cabo las acciones necesarias. En algunas categorías, la opción Más detalles abre la ventana Diagnóstico Insight de archivos que muestra los detalles del evento seleccionado del Historial de seguridad. Debe usar el vínculo Opciones de la ventana Historial de seguridad para seleccionar la acción que Norton 360 debe realizar en cualquier elemento de estas categorías.

Más información

Acerca de la ventana Detalles

Búsquedas en el Historial de seguridad

Administración de elementos en Cuarentena


Acerca de la ventana Detalles

La ventana Historial de seguridad: detalles avanzados permite ver más información sobre los elementos que selecciona en las vistas del Historial de seguridad. También puede realizar cualquier acción disponible para el elemento seleccionado.

La siguiente tabla enumera las categorías que proporcionan los detalles avanzados de los elementos del Historial de seguridad:

Resumen de la alerta

Muestra la siguiente información acerca del elemento:

  • Gravedad

    Esta categoría muestra el nivel de riesgo del elemento seleccionado. Los distintos niveles de riesgos para la seguridad son Alto, Medio, Bajo e Información.

  • Actividad

    Esta categoría muestra la actividad que causó que el Historial de seguridad identificara el elemento como una amenaza para la seguridad.

  • Fecha y hora

    Esta categoría muestra la fecha y la hora de la actividad.

  • Estado

    Esta categoría muestra el estado de la acción que se llevó a cabo en el elemento.

  • Acción recomendada

    Esta categoría muestra las acciones que debe llevar a cabo para resolver la amenaza para la seguridad.

Detalles avanzados

Muestra información detallada acerca del elemento. En la información detallada, se incluyen el nivel, la categoría, la fecha de envío, el estado y la descripción del riesgo, y las acciones recomendadas para los elementos.

Acciones

Muestra las acciones que están disponibles para el elemento seleccionado.

Las opciones de la vista Acciones varían según las características que se encuentran disponibles en la lista desplegable Mostrar de la ventana Historial de seguridad.

Estas son algunas de las opciones en Acciones:

  • Restaurar y excluir este archivo

    Esta acción devuelve el elemento de Cuarentena seleccionado a su ubicación original sin repararlo. El elemento en cuarentena también se excluye, de manera que no se lo detecte durante análisis futuros.

    Esta opción está disponible en la vista Cuarentena.

  • Eliminar este archivo del historial

    Esta acción elimina el elemento de Cuarentena seleccionado del registro del Historial de seguridad.

    Esta opción está disponible en la vista Cuarentena.

  • Enviar a Symantec

    Esta acción envía el elemento de Cuarentena seleccionado a Symantec. Puede utilizar esta opción si sospecha que el elemento está infectado aunque los análisis no lo identifiquen como un riesgo.

    Esta opción está disponible en la vista Cuarentena.

Administración del riesgo

Muestra los vínculos que proporcionan información general acerca del elemento seleccionado.

Más información

Acerca del Historial de seguridad

Visualización de elementos en el Historial de seguridad


Búsquedas en el Historial de seguridad

Puede buscar los elementos que se encuentran en el Historial de seguridad. Puede utilizar la función Búsqueda rápida para encontrar elementos mediante una palabra clave o el nombre de un riesgo para la seguridad. Por ejemplo, si desea ver todas las alertas generadas por Auto-Protect, puede realizar un filtro para el término Auto-Protect. Si desea ver todos los elementos que pertenecen a un riesgo para la seguridad específico, puede escribir el nombre del riesgo para la seguridad.

Por ejemplo, puede escribir Adware.Hotbar como nombre de un riesgo para la seguridad en el cuadro de texto Búsqueda rápida. Se enumeran todos los elementos relacionados con esta categoría.

Puede borrar los resultados de la búsqueda y volver a la lista actual del Historial de seguridad. Para ello, debe borrar la cadena de búsqueda en el cuadro de texto de búsqueda o usar el vínculo Actualizar lista que aparece junto a Búsqueda rápida.

La opción Búsqueda rápida funciona en la vista actual solamente. Si desea que la búsqueda incluya todos los elementos del Historial de seguridad, debe seleccionar la vista Historial completo.

Para realizar búsquedas en el Historial de seguridad

  1. En el cuadro de texto Búsqueda rápida de la ventana Historial de seguridad, escriba el nombre del elemento que desea buscar.

  2. Haga clic en Ir.

Más información

Acerca del Historial de seguridad

Visualización de elementos en el Historial de seguridad


Exportación o importación de la información del Historial de seguridad

Norton 360 permite exportar los eventos del Historial de seguridad a un archivo. El contenido del Historial de seguridad con información de resumen de los eventos que se exporta se guarda. Puede ver la información sobre eventos de seguridad cuando lo desee.

Por ejemplo, puede analizar los eventos de seguridad de un día específico. Puede usar la opción Búsqueda rápida para obtener una lista de todos los elementos relacionados con un riesgo para la seguridad específico. Puede guardar la lista en el registro de Historial de seguridad con la opción Exportar. Luego, puede importar el archivo de registro y analizar los datos.

El Historial de seguridad almacena la información en un archivo separado. Cuando el tamaño del archivo alcanza su límite máximo, la información relacionada con los eventos nuevos sobrescribe la de los anteriores. Es posible exportar el registro en forma periódica, si desea mantener toda la información del Historial de seguridad.

Puede guardar el archivo de registro en uno de los siguientes formatos de archivo:

  • Archivos de registro del Historial de seguridad (.mcf)

    El formato de archivo .mcf es un formato de archivo de registro del Historial de seguridad y es propiedad de Symantec.

    Cuando usa esta opción de tipo de archivo, puede ver el archivo en la ventana Historial de seguridad.

  • Archivos de texto (.txt)

    Los datos se guardan en un formato de texto separado por comas.

    Cuando usa esta opción de tipo de archivo, puede abrir y ver el archivo en forma externa sin usar el Historial de seguridad.

Cuando importa un archivo de registro, aparece la lista de información del Historial de seguridad exportada en el archivo de registro. Esta lista reemplaza a la lista actual de eventos de seguridad. Puede seleccionar una opción de la lista desplegable Mostrar para visualizar los detalles específicos de la opción que se guardan en el archivo de registro. Para recuperar la lista del Historial de seguridad actual, debe cerrar el archivo de registro.

Para exportar la información del Historial de seguridad

  1. En la ventana principal de Norton 360, haga clic en Tareas.

  2. En la ventana Tareas, en Tareas generales, haga clic en Ver Historial de seguridad.

  3. En la lista desplegable Mostrar de la ventana Historial de seguridad, seleccione una opción.

  4. Haga clic en Exportar.

  5. En el cuadro de diálogo Guardar como que se muestra, busque una ubicación y especifique el nombre del archivo.

    El nombre de la categoría de la lista desplegable Mostrar aparece como el nombre del archivo predeterminado. Puede proporcionar el nombre que desee para el archivo.

  6. En el cuadro Guardar como tipo, seleccione el formato en el que desee guardar el archivo de registro.

  7. Haga clic en Guardar.

Para importar la información del Historial de seguridad

  1. En la ventana principal de Norton 360, haga clic en Tareas.

  2. En la ventana Tareas, en Tareas generales, haga clic en Ver Historial de seguridad.

  3. En la ventana Historial de seguridad, haga clic en Importar.

  4. En el cuadro de diálogo Abrir que se muestra, vaya a la carpeta que contiene el archivo que desea importar.

  5. Seleccione el archivo .mcf y haga clic en Abrir.

    Solamente es posible abrir los archivos de registro de formato .mcf en la ventana Historial de seguridad. Puede abrir y ver archivos de registro de formato .txt en forma externa sin usar el Historial de seguridad.

    En el modo de importación, no es posible modificar la información. Por ejemplo, no puede borrar los registros. Para recuperar la lista del Historial de seguridad actual, puede hacer clic en el vínculo Cerrar archivo: nombre_archivo.mcf.

Más información

Acerca del Historial de seguridad

Visualización de elementos en el Historial de seguridad


Administración de elementos en Cuarentena

La sección Cuarentena del Historial de seguridad proporciona una ubicación segura en el equipo, donde puede aislar elementos mientras decide qué acción llevará a cabo. Los elementos en cuarentena están aislados del resto del equipo, por lo que no pueden propagarse o volver a infectarlo. En algunos casos, es posible que crea que tiene un elemento infectado, pero los análisis de Norton 360 no lo identifican como un riesgo. Puede colocarlo en Cuarentena de forma manual.

No puede abrir elementos en cuarentena por accidente y propagar el virus, pero puede evaluar los elementos en cuarentena para determinar si es posible enviarlos a Symantec.

La sección Cuarentena del Historial de seguridad incluye los siguientes grupos de elementos:

Riesgos para la seguridad | Incluye elementos, como spyware y publicidad no deseada, que, generalmente, presentan un nivel bajo de riesgo y son necesarios para que otro programa funcione correctamente. Si es necesario, puede restaurar esos elementos.
Amenazas para la seguridad | Incluye virus y otros elementos de alto riesgo.

Una vez que se pone el elemento en cuarentena, existen varias opciones. Todas las acciones que realice con elementos en cuarentena deben llevarse a cabo en la sección Cuarentena del Historial de seguridad.

Para llevar a cabo una acción en un elemento en cuarentena

  1. En la vista Cuarentena de la ventana Historial de seguridad, seleccione el elemento en el que desea realizar la acción.

  2. En el panel derecho, haga clic en Opciones.

  3. En la ventana Amenaza detectada, seleccione la acción que desea realizar. Las opciones disponibles son las siguientes:

    Eliminar este archivo

    Permite eliminar un elemento de riesgo para la seguridad del equipo.

    Esta opción también está disponible para los riesgos para la seguridad que han sido puestos en cuarentena de forma manual.

    Restaurar este archivo

    Restaura el riesgo para la seguridad en cuarentena a la ubicación original del equipo.

    Esta opción está disponible solamente para las amenazas víricas detectadas.

    Restaurar y excluir este archivo

    Devuelve el elemento en cuarentena seleccionado a su ubicación original sin repararlo y excluye el elemento para que no se detecte en futuros análisis.

    Esta opción está disponible solamente para las amenazas no víricas detectadas.

    Eliminar este archivo del historial

    Elimina el elemento seleccionado del Historial de seguridad.

    Enviar a Symantec

    Envía el elemento seleccionado a Symantec para evaluar el riesgo para la seguridad.

    En algunos casos, Norton 360 puede no identificar un elemento como una amenaza para la seguridad, pero usted puede sospechar que el elemento está infectado. En algunos casos, puede usar esta opción para enviar el elemento a Symantec para que lo analice.

  4. Siga las instrucciones que aparecen en la pantalla.

Más información

Cómo agregar un elemento a Cuarentena

Restauración de un elemento de Cuarentena

Eliminación de un elemento de Cuarentena

Envío manual de elementos a Symantec

Acerca del Historial de seguridad


Cómo agregar un elemento a Cuarentena

La sección Cuarentena del Historial de seguridad proporciona una ubicación segura en el equipo, donde puede aislar elementos mientras decide qué acción llevará a cabo.

La vista Cuarentena de la ventana Historial de seguridad muestra una lista de los elementos en cuarentena. Puede ver el nombre y el estado del riesgo de cada elemento en cuarentena.

Puede agregar un elemento a la Cuarentena del Historial de seguridad de forma manual. Puede utilizar la opción Agregar a cuarentena en la vista Cuarentena de la ventana Historial de seguridad para poner en cuarentena los elementos que crea que pueden estar infectados. Esta acción no surte efecto en los elementos que ya están en cuarentena.

Para agregar un elemento a Cuarentena

  1. En la vista Cuarentena de la ventana Historial de seguridad, haga clic en Agregar a cuarentena.

  2. En el cuadro de texto Descripción del cuadro de diálogo Cuarentena manual, escriba un nombre corto para el elemento que desea agregar.

    Este texto aparece en la vista Cuarentena, por lo que debe utilizar una descripción reconocible.

  3. Haga clic en Examinar.

  4. En el cuadro de diálogo Seleccione el archivo que desea poner en Cuarentena, vaya al elemento que desea agregar, selecciónelo y, luego, haga clic en Abrir.

  5. Para eliminar el elemento del disco de modo que solamente exista en la sección Cuarentena del Historial de seguridad, seleccione la opción Quitar archivo del disco del cuadro de diálogo Cuarentena manual.

  6. Haga clic en Agregar.

  7. Haga clic en Cerrar.

Más información

Acerca del Historial de seguridad

Administración de elementos en Cuarentena


Restauración de un elemento de Cuarentena

Algunos programas, para funcionar, dependen de otros programas clasificados como riesgos para la seguridad. Es posible que el programa no funcione si se elimina un archivo de seguridad específico. Se crea automáticamente una copia de seguridad de los riesgos eliminados en la lista Cuarentena del Historial de seguridad. De esta manera, Norton 360 permite restaurar cualquier riesgo a fin de garantizar el funcionamiento de los programas que requieren el riesgo para poder ejecutarse.

Por ejemplo, un programa de shareware o gratuito descargado puede utilizar un software de publicidad no deseada para mantener bajo su precio. En este caso, puede permitir que el programa que representa un riesgo para la seguridad permanezca en el equipo o que se restaure si la protección antispyware lo ha eliminado.

Algunos elementos en cuarentena se desinfectan correctamente una vez que Norton 360 los vuelve a analizar. También puede restaurar esos elementos.

Nota:

Si restaura un elemento a un directorio distinto del directorio de la ubicación original, es posible que no funcione correctamente. Por lo tanto, se recomienda que vuelva a instalar el programa.

Para restaurar un elemento de Cuarentena

  1. En la vista Cuarentena de la ventana Historial de seguridad, seleccione el elemento que desea restaurar.

  2. Haga clic en Opciones.

  3. En la ventana Amenaza detectada, haga clic en Restaurar este archivo.

    En el caso de amenazas no víricas, puede usar la opción Restaurar y excluir este archivo. Esta opción devuelve el elemento de Cuarentena seleccionado a su ubicación original sin repararlo y excluye el elemento para que no se detecte en futuros análisis.

  4. En la ventana Restauración de Cuarentena, haga clic en Sí.

    En el caso de amenazas no víricas, puede usar la opción que está disponible en esta ventana para excluir el riesgo para la seguridad. Norton 360 no detecta los riesgos para la seguridad que usted excluye de los futuros análisis.

  5. Haga clic en Cerrar.

Más información

Acerca del Historial de seguridad

Administración de elementos en Cuarentena


Eliminación de un elemento de Cuarentena

Puede configurar Norton 360 para que elimine un riesgo para la seguridad del equipo. Puede utilizar la opción Quitar este archivo para eliminar los riesgos para la seguridad y colocarlos en la Cuarentena del Historial de seguridad. Es posible que, para funcionar, algunos programas dependan del elemento de riesgo para la seguridad que puso en cuarentena. En este caso, puede restaurar cualquier riesgo para la seguridad a fin de garantizar el funcionamiento de los programas que requieren el riesgo para poder ejecutarse.

Nota:

La opción Eliminar este archivo está disponible solamente para los riesgos para la seguridad que han sido puestos en cuarentena de forma manual.

Para eliminar un elemento de Cuarentena

  1. En la vista Cuarentena de la ventana Historial de seguridad, seleccione el elemento que desea eliminar.

  2. Haga clic en Opciones.

  3. En la ventana Amenaza detectada, haga clic en Eliminar este archivo.

    Esta opción está disponible para los riesgos para la seguridad que han sido puestos en cuarentena de forma manual.

  4. En la ventana Eliminación de riesgos para la seguridad, haga clic en Eliminar.

  5. Haga clic en Finalizar.

Más información

Acerca del Historial de seguridad

Administración de elementos en Cuarentena


Envío manual de elementos a Symantec

Cuando se detecta un virus u otro riesgo, se envía automáticamente a Symantec Security Response para ser analizado. Si ha desactivado la opción de enviar riesgos de forma automática, puede enviarlos de forma manual desde la vista Cuarentena del Historial de seguridad. Para enviar un elemento, debe contar con una conexión a Internet.

El envío de archivos a Symantec, ya sea de forma manual o automática, contribuye a la eficacia del producto de Symantec. Por ejemplo, puede enviar un elemento que no se detectó durante el análisis, pero que usted considera un riesgo para la seguridad. Symantec Security Response analiza el archivo. Si lo identifica como un riesgo para la seguridad, lo agrega a una actualización de definiciones posterior.

En los envíos nunca se incluye información de identificación personal.

En algunos casos es necesario que Symantec Security Response bloquee envíos de un tipo o volumen particular. Estos elementos aparecen como No enviados en el Historial de seguridad.

Para enviar un elemento a Symantec de forma manual

  1. En la vista Cuarentena de la ventana Historial de seguridad, seleccione el elemento que desea enviar a Symantec.

  2. Haga clic en Opciones.

  3. En la ventana Amenaza detectada, haga clic en Enviar a Symantec.

  4. En el cuadro de diálogo que aparece, haga clic en Aceptar.

Más información

Acerca del Historial de seguridad

Administración de elementos en Cuarentena


Acerca de ver los detalles de las vulnerabilidades del sistema

La función Prevención de intrusiones de Norton 360 ofrece una solución anticipada para evitar que las amenazas aprovechen las vulnerabilidades de los programas o el sistema operativo del equipo. Ahora Norton 360 ofrece la función Protección contra vulnerabilidades, que permite ver los detalles de la función de protección contra posibles ataques a estas vulnerabilidades. Protección contra vulnerabilidades muestra una amplia lista de programas del equipo que tienen vulnerabilidades. Además, brinda detalles acerca de la vulnerabilidad y la solución que brinda la Prevención de intrusiones a fin de identificar cualquier ataque a la vulnerabilidad. Puede utilizar la opción Protección contra vulnerabilidades para ver la correlación entre las vulnerabilidades contra las que está protegido el equipo y los programas que contienen esas vulnerabilidades.

Más información

Acerca de Protección contra vulnerabilidades


Acerca de Protección contra vulnerabilidades

Protección contra vulnerabilidades es un componente del Sistema de prevención de intrusiones. Protección contra vulnerabilidades proporciona información acerca de la vulnerabilidad a ataques maliciosos de los programas que pueden estar instalados en el equipo. Además, proporciona información sobre los ataques conocidos contra los que estos programas están protegidos.

Las vulnerabilidades son fallas de los programas o del sistema operativo que pueden generar debilidades en la seguridad general del sistema. Las configuraciones incorrectas del equipo o de su seguridad también generan vulnerabilidades. Los atacantes externos aprovechan los puntos vulnerables y realizan actividades malintencionadas en el equipo. Algunos ejemplos de ataques malintencionados son la supervisión de Active Desktop, el registro de pulsaciones y el hakeo. Estos ataques pueden disminuir el rendimiento del equipo, producir fallas en los programas o dejar expuestos ante los hackers datos personales e información confidencial.

Norton 360 proporciona las soluciones basadas en firmas que protegen un equipo contra la mayoría de los ataques más frecuentes de Internet. Las firmas de ataques contienen información que identifica los intentos de atacantes de aprovechar una vulnerabilidad conocida del sistema operativo o de los programas del equipo. La función Prevención de intrusiones de Norton 360 utiliza una amplia lista de firmas de ataques para detectar y bloquear una actividad de red sospechosa.

Protección contra vulnerabilidades le permite ver la correlación entre las vulnerabilidades contra las que el equipo está protegido y los programas que pueden contener esas vulnerabilidades. Por ejemplo, si Internet Explorer no administra determinadas respuestas HTTP, se puede producir una vulnerabilidad que puede ser aprovechada. En ese caso, Protección contra vulnerabilidades muestra Internet Explorer como programa vulnerable. Además, proporciona detalles sobre las firmas que utiliza Prevención de intrusiones para detectar intentos de aprovechamiento de esta vulnerabilidad.

Más información

Visualización de la lista de programas vulnerables

Visualizar los detalles acerca de una aplicación vulnerable


Visualización de la lista de programas vulnerables

La ventana Protección contra vulnerabilidades permite ver la amplia lista de programas con vulnerabilidades conocidas contra las que Norton 360 brinda protección.

Para cada programa, puede ver detalles, como el nombre del programa, el distribuidor y la cantidad de vulnerabilidades que contiene el programa. También puede ver más detalles sobre las vulnerabilidad haciendo clic en el nombre del programa.

Para ver la lista de programas vulnerables

  1. En la ventana principal de Norton 360, haga clic en Tareas.

  2. En la ventana Tareas, en Tareas generales, haga clic en Comprobar protección contra vulnerabilidades.

  3. Después de ver la lista, haga clic en Cerrar.

Más información

Acerca de Protección contra vulnerabilidades


Visualizar los detalles acerca de una aplicación vulnerable

La ventana Protección contra vulnerabilidades muestra la lista de los programas del equipo que son propensos a ataques maliciosos. Además, es posible ver detalles de las vulnerabilidades que un programa contiene. La ventana Detalles de las vulnerabilidades del programa muestra los nombres de las firmas de ataques que Prevención de intrusiones usa para detectar cualquier intento de aprovechar las vulnerabilidades del programa.

Puede hacer clic en una firma de ataques para obtener más información acerca de la firma en el sitio web de Symantec Security Response.

La ventana Firmas de intrusiones de Prevención de intrusiones permite ver una lista de las firmas de ataques. Prevención de intrusiones utiliza una lista de firmas de ataques para detectar y bloquear una actividad sospechosa. Puede seleccionar una firma de la lista si no desea que Norton 360 la supervise. La lista Detalles de las vulnerabilidades del programa no incluye las firmas que se deshabilitan en la ventana Firmas de intrusiones. De forma predeterminada, todas las firmas en la ventana Firmas de intrusiones se encuentran activadas. A menos que tenga un buen motivo para deshabilitar una firma, debe dejar las firmas activadas. Si deshabilita una firma, es posible que el equipo se vuelva vulnerable a ataques.

Para ver los detalles acerca de una aplicación vulnerable

  1. En la ventana principal de Norton 360, haga clic en Tareas.

  2. En la ventana Tareas, en Tareas generales, haga clic en Comprobar protección contra vulnerabilidades.

  3. En la ventana Protección contra vulnerabilidades, en la columna Programa, haga clic en el nombre del programa del que desea ver los detalles.

  4. En la ventana Detalles de las vulnerabilidades del programa, vea los detalles de la firma del programa.

  5. Si desea ver más información sobre la firma, haga clic en el nombre de la firma.

  6. Después de visualizar los detalles de las vulnerabilidades, en la ventana Detalles de las vulnerabilidades del programa, haga clic en Cerrar.

  7. En la ventana Protección contra vulnerabilidades, haga clic en Cerrar.

Más información

Acerca de Protección contra vulnerabilidades


Análisis del equipo

Esta sección se divide en los siguientes apartados:

  • Acerca del análisis de Norton 360

  • Ejecución de un Análisis rápido

  • Ejecución de un Análisis completo

  • Ejecución de análisis personalizados

  • Acerca del Análisis de red de Norton Insight

  • Acerca de Protección SONAR

  • Acerca del análisis de documentos de Office

  • Acerca del Modo silencioso


Acerca del análisis de Norton 360

Norton 360 descarga de forma automática y periódica actualizaciones de definiciones para proteger el equipo contra todo tipo de virus y amenazas desconocidas. Además, Norton 360 supervisa las actividades de Internet para proteger el equipo contra amenazas basadas en Internet que aprovechan vulnerabilidades de software.

Si supone que el equipo está infectado, puede ejecutar diferentes tipos de análisis de forma manual y evitar infecciones por virus en el equipo. Por ejemplo, puede analizar manualmente una carpeta en la que descarga archivos de Internet.

Norton 360 puede usar la opción Análisis durante inactividad para proteger el equipo contra infecciones sin comprometer su rendimiento. El Análisis durante inactividad detecta automáticamente el momento en que el equipo está inactivo para ejecutar un Análisis rápido durante inactividad o un Análisis completo del sistema durante inactividad.

También puede ejecutar los siguientes tipos de análisis de forma manual:

  • Análisis rápido (recomendado)

    Analiza las áreas del equipo que los virus atacan con más frecuencia

  • Análisis completo

    Efectúa un análisis en busca de virus y spyware, actualizaciones del programa y de definición, tareas de optimización del equipo y copias de seguridad.

  • Elegir (análisis personalizados)

    Comprueba las vulnerabilidades de software, las copias de seguridad y la optimización de los discos.

Puede usar la opción Red de Norton Insight para realizar un Análisis de red de Norton Insight para obtener protección adicional. Cuando Norton 360 realiza un Análisis de red de Norton Insight, utiliza las definiciones de virus disponibles de manera local y alojadas en la nube. Norton 360 ofrece protección adicional mediante las más recientes definiciones de la nube, además de las definiciones disponibles localmente en su equipo. Norton 360 realiza un Análisis de red de Norton Insight solamente cuando la opción Red de Norton Insight está activada. De forma predeterminada, la opción Red de Norton Insight se encuentra activada. Puede usar esta opción Red de Norton Insight de la ficha Análisis y riesgos en la ventana de configuración Antivirus.

Más información

Acerca de la configuración de Análisis y riesgos

Acerca del Análisis de red de Norton Insight

Desactivación o activación de Red de Norton Insight


Ejecución de un Análisis rápido

Un Análisis rápido ayuda a analizar las áreas del equipo que posiblemente están infectadas con virus y que los virus y otros tipos de riesgos para la seguridad atacan con más frecuencia. Dado que no se analiza todo el equipo, este análisis tarda menos que un análisis completo.

Cuando Norton 360 realiza un Análisis rápido por primera vez, ejecuta automáticamente LiveUpdate y los archivos temporales de Internet Explorer y de Windows.

Si la opción Red de Norton Insight está activada, Norton 360 realiza el Análisis rápido tradicional y el Análisis rápido durante inactividad de manera simultánea. De forma predeterminada, la opción Red de Norton Insight se encuentra activada.

También puede exportar los resultados del análisis a una carpeta personal. Por ejemplo, el vínculo Exportar resultados de análisis de virus y spyware de la ventana Detalles de actividades y análisis permite guardar los resultados del estado del análisis de virus y spyware.

Para algunas actividades, también es posible ver información detallada sobre los resultados de los análisis. Por ejemplo, el vínculo Detalles de la ventana Detalles de actividades y análisis permite ver información más detallada sobre los resultados de los análisis.

Para ejecutar un Análisis rápido

  1. En la ventana principal de Norton 360, mueva el puntero sobre Seguridad del equipo y haga clic en Ejecutar análisis.

  2. En la ventana Análisis, haga clic en Análisis rápido.

  3. Haga clic en Ir.

    Puede usar las siguientes opciones:

    Pausa

    Suspende el análisis de forma temporal.

    Haga clic en Reanudar para continuar el análisis.

    Omitir

    Omite la tarea que se está ejecutando en ese momento.

    Cancelar

    Finaliza un Análisis rápido.

  4. En la ventana Detalles de actividades y análisis, haga clic en Cerrar.


Ejecución de un Análisis completo

Un análisis completo examina todo el equipo de manera exhaustiva en busca de virus, spyware y diferentes vulnerabilidades de seguridad.

Un análisis completo ejecuta LiveUpdate, análisis de spyware y antivirus, archivos temporales de Internet Explorer y Windows, optimización de los discos y copia de seguridad.

También puede exportar los resultados del análisis a una carpeta personal. Por ejemplo, el vínculo Exportar resultados de análisis de virus y spyware permite guardar los resultados del estado del análisis de virus y spyware.

El análisis completo le permite hacer lo siguiente:

  • Obtención de las últimas actualizaciones del programa y de protección.

  • Optimización de discos para mejorar el rendimiento del equipo.

  • Copia de seguridad de datos.

    Es posible hacer copia de seguridad de los archivos de manera periódica a fin de proteger la información valiosa de su equipo.

Para ejecutar un análisis completo

  1. En la ventana principal de Norton 360, mueva el puntero sobre Seguridad del equipo y haga clic en Ejecutar análisis.

  2. En la ventana Análisis, haga clic en Análisis completo.

  3. Haga clic en Ir.

    Norton 360 muestra la ventana Administrar conjuntos de copias de seguridad. Es posible guardar el conjunto de copias de seguridad predeterminado o crear un nuevo conjunto de copias de seguridad para continuar con el análisis completo.

    Puede usar las siguientes opciones:

    Pausa

    Suspende el análisis de forma temporal.

    Haga clic en Reanudar para continuar el análisis.

    Omitir

    Omite la tarea que se está ejecutando en ese momento.

    Cancelar

    Finaliza un análisis completo

  4. En la ventana Detalles de actividades y análisis, haga clic en Cerrar.


Ejecución de análisis personalizados

Norton 360 lo ayuda a elegir la combinación que desee de análisis de virus, spyware y vulnerabilidades de seguridad.

Gracias a la opción Elegir, podrá ejecutar LiveUpdate y análisis de spyware y antivirus. También puede hacer copias de seguridad de los datos, liberar espacio en el disco mediante la limpieza de archivos innecesarios y la optimización de los discos.

También puede exportar los resultados del análisis a una carpeta personal. Por ejemplo, el vínculo Exportar resultados de análisis de virus y spyware permite guardar los resultados del estado del análisis de virus y spyware.

Para ejecutar análisis personalizados

  1. En la ventana principal de Norton 360, mueva el puntero sobre Seguridad del equipo y haga clic en Ejecutar análisis.

  2. En la ventana Análisis, haga clic en Elegir.

    Seleccione las combinaciones que desea que Norton 360 lleve a cabo o anule la selección. Para seleccionar todas las combinaciones, seleccione la opción Análisis.

  3. Haga clic en Ir.

    Norton 360 muestra la ventana Administrar conjuntos de copias de seguridad si se seleccionó Copia de seguridad. Es posible guardar el conjunto de copias de seguridad predeterminado o crear un nuevo conjunto de copias de seguridad para continuar con el análisis personalizado.

  4. En la ventana Análisis, compruebe los elementos de análisis que desee ejecutar y haga clic en Ir.

    Puede usar las siguientes opciones:

    Pausa

    Suspende el análisis de forma temporal.

    Haga clic en Reanudar para continuar el análisis.

    Omitir

    Omite la tarea que se está ejecutando en ese momento.

    Cancelar

    Finaliza el análisis personalizado.

  5. En la ventana Detalles de actividades y análisis, haga clic en Cerrar.


Acerca del Análisis de red de Norton Insight

El Análisis de red de Norton Insight utiliza la tecnología en la nube, en la que un servidor remoto en la Web contiene las definiciones de virus más recientes. Norton 360 analiza el equipo en busca de las amenazas para la seguridad más recientes. Cuando Norton 360 realiza un Análisis de red de Norton Insight, utiliza las definiciones de virus disponibles de manera local en la nube. Norton 360 ofrece protección adicional mediante las más recientes definiciones de la nube, además de las definiciones disponibles localmente en su equipo.

Norton 360 realiza un Análisis de red de Norton Insight solamente cuando la opción Red de Norton Insight está activada. De forma predeterminada, la opción Red de Norton Insight se encuentra activada. Puede usar esta opción Red de Norton Insight de la ficha Análisis y riesgos en la ventana de configuración Antivirus.

Cuando la opción Red de Norton Insight está activada, Norton 360 realiza simultáneamente un análisis tradicional y un Análisis de red de Norton Insight. El análisis tradicional utiliza las definiciones del sistema local, mientras que el Análisis de red de Norton Insight usa las definiciones almacenadas en la nube.

La detección de amenazas basada en las definiciones de la nube es idéntica a la detección de amenazas basada en las definiciones locales. Sin embargo, las definiciones de la nube se especifican con datos adicionales sobre las amenazas que detecta, que indican que se obtuvieron de Internet. Las definiciones de la nube proporcionan un nombre genérico para el riesgo detectado, pero las definiciones locales proporcionan el nombre específico del riesgo detectado. Por ejemplo, si se detecta un caballo de Troya, los resultados de la Red de Norton Insight pueden indicar Nube.Troyano. Sin embargo, los resultados del análisis de la definición local pueden indicar Troyano.Foo.

Si el análisis tradicional finaliza antes que el Análisis de red de Norton Insight, puede ver el avance como Análisis de red de Norton Insight.

El Análisis de red de Norton Insight admite Análisis rápido, Análisis de red de Norton Insight del menú contextual, Análisis de los programas de mensajería instantánea y Análisis de diagnóstico Insight de descargas. No admite Análisis de correo electrónico, Análisis completo y Análisis de Auto-Protect.

Si la opción Red de Norton Insight está activada, puede ejecutar manualmente los siguientes tipos de Análisis de red de Norton Insight:

  • Análisis rápido durante inactividad

    Norton 360 realiza simultáneamente un Análisis rápido tradicional y un Análisis rápido durante inactividad para analizar las áreas del equipo que los virus atacan con más frecuencia. Norton 360 también realiza un Análisis rápido de red de Norton Insight simultáneamente con un Análisis rápido durante inactividad.

    Nota:

    El Análisis de red de Norton Insight no admite un Análisis rápido que se ejecuta como parte de un Análisis completo del sistema durante inactividad.

  • Análisis de red de Norton Insight del menú contextual

    Al hacer clic con el botón derecho en un archivo, el menú de acceso directo muestra Norton 360 y, luego, la opción Análisis de red de Norton Insight. Este comando permite analizar un archivo mediante las definiciones locales y las definiciones almacenadas en la nube.

    Nota:

    El comando Análisis de red de Norton Insight está disponible solamente para un archivo.

Más información

Desactivación o activación de Red de Norton Insight

Acerca de la configuración de Análisis y riesgos


Desactivación o activación de Red de Norton Insight

La opción Red de Norton Insight permite a Norton 360 realizar un Análisis de red de Norton Insight en el equipo.

Cuando la opción Red de Norton Insight está activada, Norton 360 realiza simultáneamente un análisis tradicional y un Análisis de red de Norton Insight. El análisis tradicional utiliza las definiciones del sistema local, mientras que el Análisis de red de Norton Insight usa las definiciones almacenadas en la nube. Norton 360 realiza solamente un análisis tradicional si la opción Red de Norton Insight está desactivada.

Norton 360 realiza un Análisis de red de Norton Insight solamente cuando la opción Red de Norton Insight está activada. De forma predeterminada, la opción Red de Norton Insight se encuentra activada.

El Análisis de red de Norton Insight admite solamente Análisis rápido durante inactividad y Análisis de red de Norton Insight del menú contextual. Análisis de red de Norton Insight no admite un Análisis rápido que se ejecuta como parte de un Análisis completo del sistema durante inactividad. Tampoco admite Análisis completo, Análisis de correo electrónico, Análisis de documentos de Office de un solo archivo y Análisis de Auto-Protect.

Para desactivar o activar la Red de Norton Insight

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Antivirus.

  3. En la ventana de configuración Antivirus, haga clic en la ficha Análisis y riesgos.

  4. En la fila Red de Norton Insight, realice una de las siguientes acciones:

    • Para desactivar la Red de Norton Insight, mueva el interruptor de encendido y apagado hacia la derecha, a la posición de apagado.

    • Para activar la Red de Norton Insight, mueva el interruptor de encendido y apagado hacia la izquierda, a la posición de encendido.

  5. Haga clic en Aplicar.

Más información

Acerca del Análisis de red de Norton Insight

Acerca de la configuración de Análisis y riesgos


Acerca de Protección SONAR

Red en línea de Symantec para respuesta avanzada (SONAR) proporciona protección en tiempo real contra las amenazas y detecta activamente los riesgos para la seguridad desconocidos en el equipo. SONAR identifica amenazas emergentes según el comportamiento de las aplicaciones. SONAR realiza una identificación más rápida que las técnicas tradicionales de detección de amenazas basada en firmas. SONAR detecta código malicioso y lo protege contra él, incluso antes de que las definiciones de virus estén disponibles a través de LiveUpdate.

SONAR supervisa el equipo en busca de actividades maliciosas mediante detecciones heurísticas.

SONAR bloquea y elimina automáticamente amenazas de alta probabilidad. Norton 360 lo notifica cuando se detectan amenazas de alta probabilidad y las elimina. SONAR ofrece el máximo control cuando se detectan amenazas de baja probabilidad.

El vínculo Ver detalles de la alerta de notificación permite ver el resumen de las amenazas de alta probabilidad resueltas. Los detalles se pueden ver en la categoría Riesgos para la seguridad resueltos, en la ventana Historial de seguridad.

Más información

Desactivación o activación de Protección SONAR


Desactivación o activación de Protección SONAR

SONAR lo protege contra código malicioso, incluso antes de que las definiciones de virus estén disponibles por medio de LiveUpdate. De forma predeterminada, Protección SONAR está activada para que detecte activamente riesgos para la seguridad desconocidos en el equipo.

Al desactivar Protección SONAR, se le enviará una alerta de protección. Esta alerta de protección le permite especificar la cantidad de tiempo que desea que esté desactivada la función Protección SONAR.

Nota:

Cuando se desactiva Auto-Protect, se deshabilita también Protección SONAR. En ese caso, el equipo no tiene protección contra amenazas emergentes.

Para desactivar o activar Protección SONAR

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Antivirus.

  3. En la ficha Protección automática, en Protección en tiempo real, en la fila Protección SONAR, realice una de las siguientes acciones:

    • Para desactivar Protección SONAR, mueva el interruptor de encendido y apagado hacia la derecha, a la posición de apagado.

    • Para activar Protección SONAR, mueva el interruptor de encendido y apagado hacia la izquierda, a la posición de encendido.

  4. En la ventana Configuración, haga clic en Aplicar.

Más información

Acerca de Protección SONAR


Acerca del análisis de documentos de Office

Norton 360 protege todos los documentos de Office que recibe por medio de mensajes de correo electrónico, descargas de Internet y disquetes u otros medios extraíbles introducidos. Al analizar automáticamente todos los archivos de Office, Norton 360 mantiene un nivel de seguridad más elevado. Norton 360 analiza los archivos de Office al abrirlos.

De manera predeterminada, la opción Análisis automático de Microsoft Office, bajo Análisis del equipo, en la ventana de configuración Antivirus está desactivada. Active esta opción para analizar archivos de Microsoft Office automáticamente.

Puede utilizar la opción Análisis automático de Microsoft Office, bajo Análisis del equipo, para analizar documentos de las siguientes aplicaciones de Microsoft Office:

winword.exe | Microsoft Word
excel.exe | Microsoft Excel
powerpnt.exe | Microsoft Power Point
visio.exe | Microsoft Visio
msaccess.exe | Microsoft Access
winproj.exe | Microsoft Project

Norton 360 analiza los documentos de Office y los protege contra amenazas, incluidos los macros de virus y los objetos integrados infectados. Norton 360 emplea un método de análisis diferente para los distintos tipos de documentos de Office.


Acerca del Modo silencioso

Norton 360 proporciona muchas soluciones y funciones para el control de virus y otras amenazas para la seguridad. Norton 360 emite alertas y notificaciones para informarle de qué manera se detectan y se resuelven los virus y otras amenazas para la seguridad. Al realizar tareas importantes en el equipo, puede ser preferible no recibir mensajes de alerta. Norton 360 suprime las alertas y notificaciones, y suspende temporalmente la mayoría de las actividades en segundo plano en función del tipo de Modo silencioso activado.

Norton 360 incluye los siguientes tipos de Modo silencioso:

Modo silencioso | El Modo silencioso que se activa manualmente durante un período especificado.
Detección de pantalla completa | El Modo silencioso que Norton 360 activa automáticamente cuando detecta una aplicación de pantalla completa y desactiva cuando se deja de utilizar la aplicación de pantalla completa.
Modo silencioso discreto | El Modo silencioso que Norton 360 activa automáticamente cuando detecta una tarea de grabación de disco o una tarea de grabación de Media Center TV. Norton 360 también activa automáticamente el Modo silencioso discreto cuando el usuario ejecuta un programa que ha incluido en la lista Programas en Modo silencioso discreto. Norton 360 desactiva el Modo silencioso discreto cuando finaliza la sesión de grabación de disco o la sesión de grabación de programa televisivo. Norton 360 también desactiva el Modo silencioso discreto cuando deja de detectar las sesiones de ejecución de los programas que el usuario incluyó en la lista Programas en Modo silencioso discreto.

El icono de Norton 360 muestra el estado de activación del Modo silencioso en el área de notificación, en el extremo derecho de la barra de tareas. El icono cambia a un icono con forma de medialuna cuando se activa el Modo silencioso. Norton 360 también lo notifica después de desactivar el Modo silencioso..

Es posible ver el resumen de las sesiones de Modo silencioso en las categorías Historial reciente, Historial completo y Modo silencioso de la ventana Historial de seguridad.

Este resumen incluye la siguiente información:

  • La activación y desactivación del estado del Modo silencioso.

  • El tipo de Modo silencioso, por ejemplo, Modo silencioso o Modo silencioso discreto.

  • El tipo de programa que activa el Modo silencioso, por ejemplo, la grabación de disco o de programa televisivo.

  • El nombre de un programa definido por el usuario que activa el Modo silencioso.

  • La hora y la fecha de activación o desactivación del Modo silencioso.

Más información

Acerca de la activación manual del Modo silencioso

Acerca del Modo silencioso que se activa automáticamente

Acerca del Modo silencioso discreto


Acerca de la activación manual del Modo silencioso

Norton 360 permite activar manualmente el Modo silencioso durante un período especificado. Mientras el Modo silencioso está activado, Norton 360 suprime las alertas y suspende las actividades en segundo plano durante el período especificado. Puede verificar el estado de activación del Modo silencioso en el área de notificación, en el extremo derecho de la barra de tareas. El icono de Norton 360 en el área de notificación cambia a un icono con forma de medialuna para mostrar el estado activado del Modo silencioso. La activación manual del Modo silencioso antes de realizar sus tareas lo ayuda a evitar alertas, notificaciones o actividades en segundo plano que lo interrumpan durante el período especificado.

Puede activar el Modo silencioso por un período de una hora, dos horas, cuatro horas, seis horas o un día. Al concluir el período especificado, Norton 360 desactiva el Modo silencioso. Además, es posible desactivar manualmente el Modo silencioso en cualquier momento. Norton 360 lo notifica después de desactivar el Modo silencioso. Las actividades suspendidas durante el Modo silencioso se ejecutan una vez desactivado el Modo silencioso.

Más información

Activación y desactivación manual del Modo silencioso


Activación y desactivación manual del Modo silencioso

Puede activar manualmente el Modo silencioso durante un período determinado antes de realizar cualquier tarea importante en el equipo. Puede activar el Modo silencioso por un período de una hora, dos horas, cuatro horas, seis horas o un día. El icono de Norton 360 muestra el estado de activación del Modo silencioso en el área de notificación, en el extremo derecho de la barra de tareas. Norton 360 lo notifica después de desactivar el Modo silencioso. Una vez desactivado el Modo silencioso, Norton 360 también muestra alertas si se detectaron actividades de seguridad que se produjeron durante la sesión de Modo silencioso.

Es posible activar o desactivar el Modo silencioso desde la ventana Configuración o desde la ventana Tareas de Norton. Asimismo, es posible activar o desactivar el Modo silencioso mediante el icono de Norton 360 que se encuentra en el área de notificación.

Para activar el Modo silencioso desde la ventana Configuración

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Configuración administrativa.

  3. En Configuración del Modo silencioso, en la fila Modo silencioso, mueva el interruptor de encendido y apagado hacia la izquierda, a la posición de encendido.

  4. En la ventana Configuración, haga clic en Aplicar.

  5. En el cuadro de diálogo Activar el Modo silencioso, en la lista desplegable Seleccione la duración, seleccione el período durante el que desea activar el Modo silencioso y haga clic en Aceptar.

Para desactivar el Modo silencioso desde la ventana Configuración

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Configuración administrativa.

  3. En Configuración del Modo silencioso, en la fila Modo silencioso, mueva el interruptor de encendido y apagado hacia la derecha, a la posición de apagado.

  4. En la ventana Configuración, haga clic en Aplicar.

Para activar el Modo silencioso desde la ventana Tareas de Norton

  1. En la ventana principal de Norton 360, haga clic en Tareas de Norton.

  2. En la ventana Tareas de Norton, ubicada junto a Modo silencioso, mueva el interruptor de encendido y apagado hacia la izquierda, a la posición de encendido.

  3. En el cuadro de diálogo Activar el Modo silencioso, en la lista desplegable Seleccione la duración, seleccione el período durante el que desea activar el Modo silencioso y haga clic en Aceptar.

  4. Haga clic en Cerrar.

Para desactivar el Modo silencioso desde la ventana Tareas de Norton

  1. En la ventana principal de Norton 360, haga clic en Tareas de Norton.

  2. En la ventana Tareas de Norton, ubicada junto a Modo silencioso mueva el interruptor de encendido y apagado hacia la derecha, a la posición de apagado.

  3. Haga clic en Cerrar.

Para activar el Modo silencioso desde el área de notificación

  1. En el área de notificación de la barra de tareas de Windows, haga clic con el botón derecho en el icono de Norton 360 y, luego, en Activar el Modo silencioso.

  2. En el cuadro de diálogo Activar el Modo silencioso, en la lista desplegable Seleccione la duración, seleccione el período durante el que desea activar el Modo silencioso y haga clic en Aceptar.

Para desactivar el Modo silencioso desde el área de notificación

  • En el área de notificación de la barra de tareas de Windows, haga clic con el botón derecho en el icono de Norton 360 y, luego, en Desactivar el Modo silencioso.

Más información

Acerca del Modo silencioso


Acerca del Modo silencioso que se activa automáticamente

Al mirar una película, jugar un juego o hacer una presentación, la aplicación se ejecuta en modo de pantalla completa. Norton 360 detecta la aplicación que se ejecuta en modo de pantalla completa y habilita automáticamente el Modo silencioso. Mientras el Modo silencioso se encuentra habilitado, Norton 360 suprime la mayoría de las alertas y suspende las actividades en segundo plano. Solo las actividades relacionadas con la protección del equipo contra virus y otras amenazas para la seguridad siguen ejecutándose. La mínima cantidad de actividades en segundo plano también aseguran el alto rendimiento del equipo. Las actividades suspendidas se ejecutan cuando se termina de utilizar una aplicación en el modo de pantalla completa.

El Modo silencioso también ayuda a mantener una sesión de Media Center Extender sin interrupciones. Una sesión de Media Center Extender es una sesión de Media Center extendida a un dispositivo de entretenimiento, como un televisor. Las alertas y notificaciones que aparecen durante una sesión de Media Center Extender desconectan la sesión entre el equipo host y el dispositivo de entretenimiento. Norton 360 identifica una sesión de Media Center Extender como aplicación activa de pantalla completa y activa el Modo silencioso. Cuando el Modo silencioso está habilitado, Norton 360 suprime las alertas y las notificaciones, y suspende las actividades en segundo plano para proporcionar una sesión de Media Center Extender sin interrupciones.

Más información

Activación o desactivación de la opción Detección de pantalla completa


Activación o desactivación de la opción Detección de pantalla completa

Puede utilizar la opción Detección de pantalla completa en la ventana Configuración para activar y desactivar el Modo silencioso automáticamente cuando Norton 360 detecta una aplicación de pantalla completa. De forma predeterminada, la opción Detección de pantalla completa permanece activada después de instalar Norton 360.

Para desactivar la opción Detección de pantalla completa

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Configuración administrativa.

  3. En Configuración del Modo silencioso, en la fila Detección de pantalla completa, mueva el interruptor de encendido y apagado hacia la izquierda, a la posición de encendido.

  4. En la ventana Configuración, haga clic en Aplicar.

Para activar la opción Detección de pantalla completa

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Configuración administrativa.

  3. En Configuración del Modo silencioso, en la fila Detección de pantalla completa, mueva el interruptor de encendido y apagado hacia la derecha, a la posición de apagado.

  4. En la ventana Configuración, haga clic en Aplicar.


Acerca del Modo silencioso discreto

Norton 360 habilita automáticamente el Modo silencioso discreto al realizar algunas tareas que necesitan mayor uso de recursos del sistema. Cuando el Modo silencioso discreto está activado, Norton 360 suspende las actividades en segundo plano y permite que la tarea utilice la máxima cantidad de recursos para lograr un mejor rendimiento.

Puede elegir establecer que Norton 360 habilite automáticamente el Modo silencioso discreto cuando realice las siguientes tareas:

  • Grabación de disco de IMAPI 2.0

  • Grabación de Media Center TV

Además, puede establecer que Norton 360 habilite el Modo silencioso discreto cuando ejecute un programa a elección.

En la siguiente tabla, se explican las opciones:

Grabación de disco de IMAPI 2.0

Cuando se usa la aplicación Media Center para grabar un CD o un DVD, Norton 360 habilita automáticamente el Modo silencioso discreto si está activada la opción Grabación de disco de IMAPI 2.0. De forma predeterminada, la opción Grabación de disco de IMAPI 2.0 se encuentra activada. Cuando se habilita el Modo silencioso discreto, Norton 360 suspende las actividades en segundo plano para mejorar el rendimiento de la sesión de grabación de disco. Sin embargo, Norton 360 continúa mostrando alertas y notificaciones durante la sesión.

Norton 360 admite las siguientes aplicaciones de grabación de disco de Media Center para activar el Modo silencioso discreto:

  • IMAPI 2.0

  • J. River MEDIA CENTER (versión 13.0.125 y posteriores)

Norton 360 activa el Modo silencioso discreto al iniciar la grabación de un CD o DVD mediante una aplicación Media Center. Norton 360 desactiva el Modo silencioso discreto una vez que se completa la sesión. El Modo silencioso discreto no se puede desactivar durante la sesión de grabación de disco desactivando la opción Grabación de disco de IMAPI 2.0 en la ventana Configuración.

Grabación de Media Center TV

Cuando se usa la aplicación Media Center para grabar un programa televisivo, Norton 360 habilita automáticamente el Modo silencioso discreto si está activada la opción Grabación de Media Center TV. De forma predeterminada, la opción Grabación de Media Center TV está activada. Cuando se habilita el Modo silencioso discreto, Norton 360 suspende las actividades en segundo plano para mejorar el rendimiento de la sesión de grabación del programa de TV. Sin embargo, Norton 360 continúa mostrando alertas y notificaciones durante la sesión.

Norton 360 admite las siguientes aplicaciones de Media Center para activar el Modo silencioso discreto:

  • Windows Media Center

    Para que Windows Media Center habilite el Modo silencioso discreto durante una sesión de programa de TV, es posible que deba reiniciar el equipo después de la instalación de Norton 360.

  • J. River MEDIA CENTER (versión 13.0.125 y posteriores)

Norton 360 activa el Modo silencioso discreto al iniciar la grabación de un programa de TV. Una vez activado, el Modo silencioso discreto se desactiva al finalizar la grabación. El Modo silencioso discreto no se puede desactivar durante una sesión de grabación de programa de TV desactivando la opción Grabación de Media Center TV en la ventana Configuración.

Además, puede agregar manualmente los programas para los cuales desee que Norton 360 active el Modo silencioso discreto a la lista de Programas en Modo silencioso discreto. Cuando se ejecuta el programa agregado a la lista, Norton 360 detecta el programa y activa el Modo silencioso discreto.

Más información

Activación o desactivación de las opciones del Modo silencioso discreto

Acerca de los Programas especificados por el usuario


Activación o desactivación de las opciones del Modo silencioso discreto

Puede activar o desactivar las opciones del Modo silencioso discreto, como Grabación de disco de IMAPI 2.0 o Grabación de Media Center TV en la ventana Configuración. De forma predeterminada, las opciones del Modo silencioso discreto se encuentran activadas. Si realiza una tarea para una opción activada, Norton 360 detecta la tarea y activa automáticamente el Modo silencioso. Por ejemplo, active la opción Grabación de disco de IMAPI 2.0 e inicie la grabación de un disco mediante una aplicación Media Center. En este caso, Norton 360 detecta la sesión de grabación de disco y activa el Modo silencioso discreto.

Norton 360 activa el Modo silencioso discreto al iniciar la grabación de un programa de TV o de un CD o DVD. Una vez que el Modo silencioso discreto se activa, se desactiva después de finalizada la sesión de grabación del programa de TV o de disco. No se puede desactivar el Modo silencioso discreto durante las sesiones mediante las opciones de la ventana Configuración.

Para activar o desactivar Grabación de disco de IMAPI 2.0

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Configuración administrativa.

  3. En Modo silencioso discreto en la detección de:, siga uno de estos pasos:

    • Para desactivar la detección, en la fila Grabación de disco de IMAPI 2.0, mueva el interruptor de encendido y apagado hacia la derecha, a la posición de apagado.

    • Para activar la detección, en la fila Grabación de disco de IMAPI 2.0, mueva el interruptor de encendido y apagado hacia la izquierda, a la posición de encendido.

  4. En la ventana Configuración, haga clic en Aplicar.

Para activar o desactivar la Grabación de Media Center TV

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Configuración administrativa.

  3. En Modo silencioso discreto en la detección de:, siga uno de estos pasos:

    • Para desactivar la detección de una sesión de grabación de un programa de TV, en la fila Grabación de Media Center TV, mueva el interruptor de encendido y apagado hacia la derecha, a la posición de apagado.

    • Para activar la detección de una sesión de grabación de un programa de TV, en la fila Grabación de Media Center TV, mueva el interruptor de encendido y apagado hacia la izquierda, a la posición de encendido.

  4. En la ventana Configuración, haga clic en Aplicar.


Acerca de los Programas especificados por el usuario

Norton 360 activa automáticamente el Modo silencioso discreto cuando detecta una sesión de grabación de un programa de TV o una sesión de grabación de disco. Además, puede agregar manualmente los programas para los cuales desee que Norton 360 active el Modo silencioso discreto a la lista de Programas en Modo silencioso discreto. Cuando Norton 360 detecta una sesión en ejecución de un programa que se agregó a la lista, automáticamente activa el Modo silencioso discreto. Cuando se activa el Modo silencioso discreto, Norton 360 suspende las actividades en segundo plano, pero no suprime las alertas y notificaciones.

También es posible agregar un programa en ejecución a la lista de Programas en Modo silencioso discreto. Sin embargo, al agregar un programa en ejecución, Norton 360 no detecta la sesión en ejecución del programa para activar el Modo silencioso discreto. Norton 360 activa el Modo silencioso discreto la siguiente vez que se ejecuta el programa.

También es posible eliminar un programa en ejecución de la lista de Programas en Modo silencioso discreto. Sin embargo, si el Modo silencioso discreto está activado, solamente se desactiva tras la finalización de las sesiones en ejecución de todos los programas de la lista. No puede desactivar el Modo silencioso discreto mediante la eliminación de un programa de la lista cuando está en ejecución.

Puede ver los detalles de los programas que agrega a la lista de Programas en Modo silencioso discreto o elimina de la lista en la ventana Historial de seguridad.

Más información

Cómo agregar programas a Programas especificados por el usuario

Cómo eliminar programas de Programas especificados por el usuario


Cómo agregar programas a Programas especificados por el usuario

Puede agregar manualmente los programas para los cuales desee que Norton 360 active el Modo silencioso discreto a la lista de Programas en Modo silencioso discreto. Cuando se ejecuta el programa agregado a la lista, Norton 360 detecta el programa y activa el Modo silencioso discreto.

También es posible agregar un programa en ejecución a la lista de Programas en Modo silencioso discreto. Sin embargo, al agregar un programa en ejecución, Norton 360 no detecta la sesión en ejecución del programa para activar el Modo silencioso discreto. Norton 360 activa el Modo silencioso discreto la siguiente vez que se ejecuta el programa.

Solamente puede agregar programas que tienen la extensión de archivo .exe a la lista de Programas en Modo silencioso discreto.

Para agregar un programa

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Configuración administrativa.

  3. En Configuración del Modo silencioso, en la fila Programas especificados por el usuario, haga clic en Configurar.

  4. En la ventana Programas en Modo silencioso discreto, haga clic en Agregar.

  5. En el cuadro de diálogo Agregar programa, vaya a la ubicación del archivo que desea agregar a la ventana Programas en Modo silencioso discreto.

  6. Seleccione el archivo y haga clic en Abrir.

  7. En la ventana Programas en Modo silencioso discreto, haga clic en Aceptar.


Cómo eliminar programas de Programas especificados por el usuario

Es posible eliminar un programa de la lista de Programas en Modo silencioso discreto. Después de eliminar un programa, Norton 360 no activa el Modo silencioso discreto cuando detecta una sesión en ejecución del programa.

También es posible eliminar un programa en ejecución de la lista de Programas en Modo silencioso discreto. Sin embargo, si el Modo silencioso discreto está activado, solamente se desactiva tras la finalización de las sesiones en ejecución de todos los programas de la lista. No puede desactivar el Modo silencioso discreto mediante la eliminación de un programa de la lista cuando está en ejecución.

Para eliminar un programa

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Configuración administrativa.

  3. En Configuración del Modo silencioso, en la fila Programas especificados por el usuario, haga clic en Configurar.

  4. En la ventana Programas en Modo silencioso discreto, seleccione el programa que desee eliminar y haga clic en Quitar.

  5. En el mensaje de confirmación, haga clic en Sí.

  6. En la ventana Programas en Modo silencioso discreto, haga clic en Aceptar.


Cómo responder a los problemas de seguridad

Esta sección se divide en los siguientes apartados:

  • Qué hacer si se detecta un riesgo para la seguridad


Qué hacer si se detecta un riesgo para la seguridad

El producto proporciona muchas soluciones y funciones para el control de virus y otras amenazas para la seguridad que detecta.

Además, proporciona soluciones para riesgos para la seguridad, tales como spyware y software de publicidad no deseada.

Más información

Acerca de la detección de virus, spyware y otros riesgos

Revisión de las notificaciones de Auto-Protect

Acerca de cómo responder a los riesgos que se detectan durante el análisis

Acerca de las acciones cuando Norton 360 no puede reparar un archivo


Acerca de la detección de virus, spyware y otros riesgos

Los virus y otras amenazas para la seguridad se pueden detectar durante un análisis manual o personalizado. Auto-Protect detecta estas amenazas cuando realiza algún tipo de acción con un archivo infectado. Las amenazas pueden aparecer durante una sesión de mensajería instantánea, al enviar un mensaje de correo electrónico, o durante un análisis manual o personalizado.

Los riesgos para la seguridad, tales como spyware y publicidad no deseada, también se pueden detectar al realizar estas actividades.

Primero se analizan los archivos que podrían infectar el sistema al iniciarse el equipo.

Estos archivos son:

  • Archivos asociados con procesos que actualmente se ejecutan en la memoria.

  • Archivos que contienen entradas en la carpeta de inicio.

  • Archivos que contienen entradas en los archivos INI de inicio del sistema.

  • Archivos que contienen entradas de archivos por lotes de inicio del sistema.

  • Archivos a los que hacen referencia las claves del Registro de inicio del sistema.

Si se detecta un archivo infectado en esta parte del análisis manual, se repara o se elimina. Las referencias innecesarias también se eliminan del equipo. Antes de reparar, poner en cuarentena o eliminar los archivos infectados que tienen un proceso en ejecución en la memoria, el producto intenta finalizar el proceso. Se envía una alerta y se le indica que cierre todos los programas innecesarios antes de finalizar el proceso.

Puede ver información acerca de los virus detectados y otras amenazas para la seguridad en el Historial de seguridad.

El Historial de seguridad también incluye información acerca de spyware, software de publicidad no deseada y otros riesgos para la seguridad.

Más información

Visualización de elementos en el Historial de seguridad


Revisión de las notificaciones de Auto-Protect

La función Auto-Protect analiza los archivos en busca de virus, gusanos y caballos de Troya cuando se lleva a cabo alguna acción con ellos, como cambiarlos de lugar, copiarlos o abrirlos.

También busca spyware, software de publicidad no deseada y otros riesgos para la seguridad.

Si Auto-Protect detecta una actividad sospechosa, se registra una notificación en el Historial de seguridad que informa que se encontró y se reparó un riesgo.

Si Auto-Protect detecta uno o más virus, los repara o los elimina, y le envía una notificación. La notificación informa qué archivo se reparó o se eliminó, y qué virus, caballo de Troya o gusano infectaba el archivo. No se requieren más medidas.

Para revisar las notificaciones de Auto-Protect

  1. En la ventana principal de Norton 360, haga clic en Tareas.

  2. En la ventana Tareas, en Tareas generales, haga clic en Ver Historial de seguridad.

  3. En la lista desplegable Mostrar, seleccione la categoría de elementos para la cual desea revisar las alertas de Auto-Protect.

    Las opciones disponibles son las siguientes:

    Historial reciente

    Notificaciones de Auto-Protect que ha recibido en los últimos siete días.

    Historial completo

    Todas las notificaciones de Auto-Protect que ha recibido.

  4. En el panel derecho, haga clic en el vínculo Opciones.

    De ser necesario, si se detectan riesgos para la seguridad, como spyware, puede tomar una medida al respecto.

  5. En la ventana Amenaza detectada, seleccione la acción adecuada para el riesgo.

    A continuación, se presentan algunas de las opciones disponibles en la ventana Amenaza detectada:

    Restaurar este archivo

    Restaura el riesgo para la seguridad en cuarentena a la ubicación original del equipo.

    Esta opción está disponible solamente para las amenazas víricas detectadas.

    Restaurar y excluir este archivo

    Restaura el elemento de Cuarentena seleccionado a su ubicación original y lo excluye de manera que no se lo detecte durante análisis futuros.

    Esta opción está disponible solamente para las amenazas no víricas detectadas.

    Excluir este programa

    Excluye el riesgo para la seguridad de futuros análisis.

    Norton 360 agrega el riesgo para la seguridad a la lista de exclusiones adecuada.

    Eliminar este archivo (recomendado)

    Elimina el riesgo para la seguridad del equipo y lo pone en cuarentena.

    Esta opción se encuentra disponible para los riesgos para la seguridad que necesitan atención.

    Eliminar este archivo

    Elimina el riesgo para la seguridad seleccionado del equipo y lo pone en cuarentena.

    Esta opción está disponible para los riesgos para la seguridad que necesitan atención y deben eliminarse manualmente.

    Esta opción también está disponible para los riesgos para la seguridad que han sido puestos en cuarentena de forma manual.

    Eliminar este archivo del historial

    Elimina el elemento de riesgo para la seguridad seleccionado del registro del Historial de seguridad.

    Obtener ayuda (recomendado)

    Lo lleva al sitio web de Symantec Security Response.

    Esta opción está disponible para los riesgos para la seguridad que necesitan atención y deben eliminarse manualmente. Es posible consultar el sitio web de Symantec Security Response para obtener instrucciones sobre la eliminación manual u otro tipo de información acerca del riesgo.

    Enviar a Symantec

    Envía el riesgo para la seguridad a Symantec.

    En algunos casos, Norton 360 puede no identificar un elemento como una amenaza para la seguridad, pero usted puede sospechar que el elemento está infectado. En algunos casos, puede usar esta opción para enviar el elemento a Symantec para que lo analice.

Más información

Visualización de elementos en el Historial de seguridad


Acerca de cómo responder a los riesgos que se detectan durante el análisis

Al final de un análisis, la ventana Detalles de actividades y análisis muestra todas las actividades y proporciona un resumen de los resultados. Para algunas actividades, también es posible ver información detallada sobre los resultados de los análisis. Para ello, haga clic en el vínculo Detalles. Puede usar la lista desplegable Mostrar que está disponible en la ventana Historial de seguridad para resolver los elementos que no se repararon automáticamente durante el análisis.

Más información

Visualización de elementos en el Historial de seguridad


Acerca de las acciones cuando Norton 360 no puede reparar un archivo

Una de las causas habituales por las que Norton 360 no puede reparar o eliminar automáticamente un archivo infectado es la ausencia de las actualizaciones de definiciones recientes. Ejecute LiveUpdate y realice el análisis nuevamente.

Si esto no funciona, lea la información de la ventana Historial de seguridad: detalles avanzados para identificar los tipos de archivo que no se pueden reparar. Se puede realizar una de las siguientes acciones, según el tipo de archivo:

Archivos infectados

Puede ver el tipo de archivo de un riesgo detectado. Esta información ayuda a decidir qué acción se puede realizar según el tipo de archivo.

Por ejemplo, puede ver archivos infectados con las siguientes extensiones de nombre de archivo (cualquier archivo puede estar infectado):

  • .exe

  • .doc

  • .dot

  • .xls

Registro de arranque maestro, registro de arranque o archivos de sistema del disco duro (por ejemplo, IO.SYS y MSDOS.SYS), y registro de arranque y archivos de sistema de disquete

Reemplácelos por los discos del sistema operativo.

Más información

Acerca de LiveUpdate

Acerca de las actualizaciones del programa y de definiciones


Significado de las alertas y mensajes

Esta sección se divide en los siguientes apartados:

  • Acerca de las alertas y los mensajes de Norton 360

  • Acerca de la administración de mensajes y alertas

  • Tipos de riesgos

  • Tipos de amenazas

  • Tipos de virus


Acerca de las alertas y los mensajes de Norton 360

La mayor parte del tiempo, Norton 360 protege el equipo en forma inadvertida contra virus, riesgos y amenazas a fin de que pueda usarlo con confianza. El distintivo verde del icono de estado de Norton 360 que se encuentra en la esquina inferior derecha de la pantalla del equipo indica que la protección está actualizada. Puede usar su equipo con confianza. Si el color del distintivo cambia a naranja o rojo, significa que debe abrir Norton 360 para obtener información acerca de los problemas que Norton 360 ha encontrado.

Más información

Acerca del icono de Norton 360


Acerca de la administración de mensajes y alertas

Norton 360 muestra mensajes de distintas formas y en diferentes ubicaciones.

Pueden aparecer mensajes en las siguientes ubicaciones:

Área de notificación en el escritorio de Windows

Varios mensajes de Norton 360 aparecen en el área de notificación, en el extremo derecho de la barra de tareas. Por ejemplo, si su equipo se ha apagado o si ha quedado desconectado de Internet durante unos minutos. En estos casos, recibirá un mensaje que indica que probablemente la protección no esté actualizada.

Si se desactivó una configuración de seguridad, aparecerá una alerta diferente. El mensaje advierte que posiblemente el equipo no esté protegido y brinda ayuda para activar la configuración.

En la mayoría de los casos, puede hacer clic en la alerta para abrir Norton 360 y solucionar los problemas.

Estado general de la ventana principal de Norton 360

Las alertas y otros mensajes aparecen en la parte superior de la ventana principal. El color del mensaje indica la urgencia. Si el mensaje es de color verde, el equipo está protegido. Si el mensaje es de color naranja o rojo, debe llevar a cabo alguna acción para garantizar que el equipo permanezca protegido.

Categorías y detalles de protección de Norton 360

Norton 360 muestra áreas de estado individuales para cada función de protección, como Seguridad del equipo, Protección de la identidad, Copia de seguridad y Optimización del equipo. Las áreas de estado muestran la cantidad de problemas que se deben resolver para cada función. Puede utilizar la opción Ver detalles que se encuentra debajo de cada área de estado para obtener más información acerca de los problemas. Puede utilizar la opción Reparar ahora para reparar todos los problemas que sean necesarios para proteger el equipo.


Tipos de riesgos

Un riesgo es todo elemento que pueda activarse con el fin de dañar un equipo o los datos que contiene, o que pueda utilizarse para robar datos. Norton 360 protege el sistema contra diversos riesgos.

Los riesgos pueden clasificarse en varias categorías:

Software malicioso | Estos programas están especialmente diseñados para causar daños en el equipo. Incluyen amenazas, como virus, gusanos y caballos de Troya. El software malicioso también se denomina malware.
Spyware | Estos programas se esconden en el equipo. Su objetivo es supervisar la actividad del usuario, examinar la información almacenada en el equipo y enviarla a los creadores del software.
Vulnerabilidades | Estos riesgos consisten en fallas del software legítimo que pueden suceder, ya sea para causar daños, bloquear datos o robar información. En general, las vulnerabilidades se producen mediante conexiones de red.

Más información

Tipos de virus

Tipos de amenazas


Tipos de amenazas

Las amenazas consisten en software especialmente diseñado para destruir, modificar, divulgar o bloquear sus datos.

Las amenazas pueden clasificarse en las siguientes categorías:

Virus | Los virus son los programas pequeños que se adjuntan a otros programas y se replican.
Gusanos | Los gusanos son similares a los virus, ya que se copian de un equipo a otro, pero no se adjuntan a otros programas.
Caballos de Troya | Los caballos de Troya son programas destructivos que simulan ser otro tipo de programa, pero que provocan daños al ejecutarse.

Norton 360 analiza el equipo en busca de virus, gusanos, caballos de Troya y otro software destructivo. Además, supervisa la conexión a Internet para proteger el equipo contra amenazas basadas en Internet que aprovechan las vulnerabilidades de software.

Más información

Tipos de riesgos

Tipos de virus


Tipos de virus

Un virus es un programa pequeño diseñado para alterar el funcionamiento del equipo sin el conocimiento ni el permiso del usuario.

Para que un programa sea considerado un virus, debe presentar el siguiente comportamiento:

  • Debe ejecutarse automáticamente, sin acción del usuario.

  • Debe copiarse a sí mismo para propagarse a otros equipos.

Aunque no todos los virus tienen como objetivo causar daños, incluso los virus inofensivos pueden afectar el rendimiento y la estabilidad del equipo. Norton 360 intenta eliminar todos los virus del equipo.

Los virus pueden clasificarse en las siguientes categorías reconocidas:

Infectadores de archivos | Estos virus infectan archivos de programa. Al ejecutarse los archivos infectados, pueden adjuntar los virus que poseen a otros archivos de programa. Norton 360 analiza todos los archivos de programa del equipo para detectar y eliminar los infectadores de archivos.
Virus de arranque | Estos virus se adjuntan a áreas del sistema del equipo y se activan cuando el equipo se inicia. Se pueden adjuntar a discos o a otros dispositivos de almacenamiento conectados al equipo. Norton 360 analiza las áreas de sistema del equipo en busca de virus de arranque y los elimina.
Virus múltiples | Estos virus usan las técnicas de los virus de arranque y los infectadores de archivos. Norton 360 realiza análisis en busca de estos virus y los elimina.
Virus de macro | Estos virus se adjuntan a archivos de datos que contienen componentes ejecutables, como algunas hojas de cálculo, presentaciones y algunos archivos de procesamiento de textos. Estos virus se propagan cuando un programa ejecuta el componente ejecutable de un archivo de datos. Norton 360 analiza los archivos de datos en busca de virus de macro y los elimina.

Norton 360 analiza el equipo en busca de virus conocidos y desconocidos.

Los virus conocidos se detectan y se reparan automáticamente. Los virus desconocidos se detectan mediante el análisis de cada archivo ejecutable en busca de distintas características comunes de los virus. Además, Norton 360 se actualiza automáticamente mediante Internet para ampliar y ajustar su lista de virus conocidos.

Más información

Tipos de riesgos

Tipos de amenazas


Tareas de rutina

Esta sección se divide en los siguientes apartados:

  • Activación y desactivación de las tareas automáticas

  • Acerca de la programación de tareas automáticas

  • Acerca de la programación de copias de seguridad

  • Especificación de la duración del Tiempo de espera inactivo

  • Elección de análisis


Activación y desactivación de las tareas automáticas

Norton 360 ejecuta tareas automáticas mientras trabaja silenciosamente para proteger su equipo. Estas tareas automáticas incluyen análisis para la detección de virus, supervisión de la conexión a Internet, actualización de copias de seguridad y descargas de actualizaciones de protección. Estas actividades se ejecutan en segundo plano mientras el equipo está encendido.

Si algún elemento requiere su atención, Norton 360 muestra un mensaje que le indica el estado actual o le solicita que realice una tarea. Si no se muestra ningún mensaje, significa que Norton 360 está funcionando correctamente y que el equipo está protegido.

Es posible abrir Norton 360 en cualquier momento para ver el estado general del equipo o para ver detalles sobre la protección.

De vez en cuando, verá un pequeño mensaje en la esquina inferior derecha del escritorio de Windows que le indica que está en curso una actividad en segundo plano. Puede ver los resultados de estas actividades más recientes la próxima vez que abra la ventana principal de Norton 360. Si desea ver un informe actual de las actividades de Norton 360, puede ver el resumen en la ventana Informe mensual.

Para activar o desactivar las tareas automáticas

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, debajo de Configuración detallada, haga clic en Programación de tareas.

  3. En la ventana Programación, en la ficha Tareas automáticas, realice las siguientes acciones:

    • Seleccione la función que desee ejecutar automáticamente.

      Seleccione la casilla Tareas para seleccionar todas las funciones de una vez.

    • Anule la selección de la función que no desee ejecutar automáticamente.

      Anule la selección de la casilla Tareas para anular la selección de todas las funciones de una vez.

  4. Haga clic en Aplicar.

  5. Haga clic en Cerrar.

Más información

Visualización del informe mensual

Acerca del estado de Norton 360

Visualización de los detalles de las funciones de protección


Acerca de la programación de tareas automáticas

Puede usar la configuración Programación de tareas para especificar con qué frecuencia Norton 360 debe analizar el sistema para detectar problemas de seguridad y rendimiento. También puede obtener acceso a opciones de programación de copias de seguridad desde la configuración de Programación de tareas.

Más información

Programación de los análisis de seguridad y rendimiento


Programación de los análisis de seguridad y rendimiento

Utilice la configuración Programación de tareas para que Norton 360 examine el sistema automáticamente en busca de problemas de seguridad y rendimiento. Es posible especificar cuándo y con qué frecuencia Norton 360 debe realizar estos exámenes.

Están disponibles las siguientes opciones de programación de análisis de seguridad y rendimiento:

Automático (recomendado) | Examina el equipo en busca de problemas de seguridad y rendimiento cuando el equipo esté inactivo. Esta opción ofrece la mayor protección.
Semanal | Examina el equipo una o varias veces a la semana en busca de problemas de seguridad y rendimiento. Es posible elegir los días de la semana y el horario del día en los cuales se realiza el análisis.
Mensual | Examina el equipo una vez al mes en busca de problemas de seguridad y rendimiento. Es posible elegir el día del mes y el horario del día en los cuales se realiza el análisis.
Programación manual | No se realiza un análisis programado de la seguridad o el rendimiento del equipo. Si selecciona esta opción, debe ejecutar análisis manuales de seguridad y rendimiento del equipo en forma periódica para mantenerlo protegido.

El rendimiento del equipo se optimiza si programa que las operaciones fundamentales se realicen cuando el equipo está inactivo. Cuando programa los análisis para que se ejecuten de forma semanal o mensual, y selecciona la opción Ejecutar únicamente en el tiempo de inactividad, Norton 360 analiza el equipo cuando este está inactivo. Symantec recomienda seleccionar Ejecutar únicamente en el tiempo de inactividad para lograr un mejor rendimiento del equipo.

Para programar los análisis de seguridad y rendimiento

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, haga clic en Programación de tareas.

  3. En la ficha Programación, seleccione una opción en la lista desplegable Programación.

    Si hace clic en Semanal o Mensual, debe seleccionar la hora y el día en que desea que se ejecuten las tareas automáticas. También tiene la opción de especificar que las tareas automáticas deben ejecutarse cuando el equipo está inactivo.

  4. Haga clic en Aplicar.

  5. Haga clic en Cerrar.


Acerca de la programación de copias de seguridad

Puede configurar una programación de copias de seguridad en la ficha Cuándo, en la ventana Administrar conjuntos de copias de seguridad, para especificar cuándo y con qué frecuencia Norton 360 debe realizar copias de seguridad de los archivos.

Cuenta con las siguientes opciones de programación de copias de seguridad:

Automático (recomendado) | Realiza una copia de seguridad de los archivos cambiados cuando el equipo está inactivo. Esta opción ofrece la mayor protección de copia de seguridad.
Semanal | Realiza una copia de seguridad de los archivos cambiados una o más veces a la semana. Puede seleccionar los días de la semana y la hora del día en la que Norton 360 debe realizar las copias de seguridad.
Mensual | Realiza una copia de seguridad de los archivos cambiados una vez al mes. Puede seleccionar el día del mes y la hora del día en la que Norton 360 debe realizar las copias de seguridad.
Copia de seguridad manual | No realiza ninguna copia de seguridad programada de los archivos cambiados. Si selecciona esta opción, se deben realizar regularmente copias de seguridad manuales de los archivos modificados.

El rendimiento del equipo se optimiza si programa que las operaciones fundamentales se realicen cuando el equipo está inactivo. Si programa una copia de seguridad semanal o mensual, y selecciona Ejecutar únicamente en el tiempo de inactividad, Norton 360 realiza copias de seguridad de los archivos cuando el equipo está inactivo. Symantec recomienda seleccionar Ejecutar únicamente en el tiempo de inactividad para lograr un mejor rendimiento del equipo.


Especificación de la duración del Tiempo de espera inactivo

Puede establecer la duración del tiempo de inactividad en el que Norton 360 debe identificar al equipo como inactivo. Puede seleccionar un valor (en minutos) entre 1 y 30. Cuando no use el equipo durante el tiempo que especifique, Norton 360 identificará el equipo como inactivo. A continuación, Norton 360 llevará a cabo las actividades cuya ejecución esté programada para el tiempo de inactividad.

Después de especificar la duración del Tiempo de espera inactivo, puede ver la barra Cuenta regresiva de inactividad en la ventana Tareas de Norton. La barra Cuenta regresiva de inactividad muestra el estado de inactividad del equipo.

Para especificar la duración del Tiempo de espera inactivo desde la ventana Configuración

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Configuración administrativa.

  3. En la fila Tiempo de espera inactivo, en la lista desplegable, seleccione la duración que desee especificar.

    Es posible que deba desplazarse por la ventana para ver la opción.

  4. En la ventana Configuración, haga clic en Aplicar.

Para especificar la duración del Tiempo de espera inactivo desde la ventana Tareas de Norton

  1. En la ventana principal de Norton 360, haga clic en Tareas.

  2. En la ventana Tareas, en Tareas de optimización del equipo, haga clic en Consultar tareas de Norton.

  3. En la ventana Tareas de Norton, en la lista desplegable Tiempo de espera inactivo, seleccione la duración que desee especificar.

  4. Haga clic en Cerrar.

Más información

Acerca del gráfico de la CPU y del gráfico de la memoria


Elección de análisis

En la mayoría de los casos, Norton 360 comprueba el sistema y selecciona la mejor configuración para proteger el sistema de manera automática. Sin embargo, a veces, se pueden ejecutar algunas comprobaciones específicas. Con las opciones disponibles en la ventana Análisis, puede elegir las comprobaciones específicas que desea ejecutar.

Puede realizar las siguientes comprobaciones individuales:

LiveUpdate | Descarga las actualizaciones de protección y del programa más recientes.
Análisis de virus y spyware | Analiza el equipo en busca de virus, spyware y amenazas relacionadas, y los elimina.
Archivos temporales de Internet Explorer | Elimina archivos temporales antiguos que se crean al usar Internet.
Archivos temporales de Windows | Elimina archivos temporales antiguos que se crean por actividades de Windows.
Historial de Internet Explorer | Elimina los rastros de las búsquedas en Internet realizadas en el equipo.
Optimización de discos | Elimina los archivos innecesarios y reorganiza la ubicación de archivos en los discos del equipo para mejorar el rendimiento.
Limpieza del registro | Elimina las entradas dañadas del registro de Windows.
Copia de seguridad | Identifica los archivos de los que se harán copias de seguridad y efectúa la copia cuando es necesario.

Para elegir el análisis

  1. En la ventana principal de Norton 360, mueva el puntero sobre Seguridad del equipo y, luego, haga clic en Ejecutar análisis.

  2. En la ventana Análisis, haga clic en Elegir y, luego, haga clic en Ir.

  3. En la ventana que aparece, seleccione los análisis que desea ejecutar y, luego, haga clic en Ir.

  4. En la ventana Detalles de actividades y análisis, haga clic en Cerrar.


Cómo proteger la seguridad en Internet

Esta sección se divide en los siguientes apartados:

  • Acerca del Firewall inteligente

  • Acerca de Prevención de intrusiones

  • Acerca de Diagnóstico Insight de descargas

  • Acerca de Norton AntiSpam


Acerca del Firewall inteligente

El Firewall inteligente supervisa las comunicaciones entre el equipo del usuario y otros equipos en Internet. También protege el equipo contra problemas de seguridad habituales como:

Intentos de conexión extraños | Advierte acerca de los intentos de conexión procedentes de otros equipos y de los intentos de conectarse a otros equipos por parte de los programas instalados en su sistema.
Análisis de puertos | Oculta los puertos inactivos del equipo y detecta análisis de puertos.
Intrusiones | Detecta y bloquea el tráfico malicioso y los intentos realizados por usuarios externos de atacar el equipo.

Un firewall bloquea hackers y otro tipo de tráfico no autorizado y, al mismo tiempo, permite que pase el tráfico autorizado. La desactivación del Firewall inteligente disminuye la protección del sistema. Asegúrese siempre de que el Firewall inteligente esté activado.

Más información

Acerca de las normas de firewall

Cómo agregar normas de tráfico y normas de programa

Modificación de normas de tráfico y normas de programa

Modificación del orden de las normas de firewall

Desactivación temporal de una norma de tráfico

Cómo permitir programas bloqueados

Eliminación de una norma de firewall

Acerca de Prevención de intrusiones


Acerca de las normas de firewall

Un firewall es un sistema de seguridad que utiliza normas para bloquear o permitir conexiones y transmisiones de datos entre el equipo e Internet. Las normas de firewall controlan cómo el Firewall inteligente protege el equipo contra programas maliciosos y acceso no autorizado. El firewall compara de manera automática estas normas con todo el tráfico que entra en el equipo o sale de él.

El Firewall inteligente utiliza dos tipos de normas de firewall:

Normas de programa | Controlan el acceso a Internet de los programas instalados en el equipo.
Normas de tráfico | Controlan todo el tráfico de red saliente y entrante.

Más información

Acerca del orden en que se procesan las normas de firewall

Acerca de las normas de tráfico

Acerca de las normas de programa


Acerca del orden en que se procesan las normas de firewall

El Firewall inteligente procesa las normas de tráfico antes de procesar las normas de programa. Dentro de la lista de normas de tráfico, las normas se procesan por orden de aparición, de arriba hacia abajo. Los programas no se procesan en orden. Sin embargo, las normas dentro de cada entrada de programas se procesan por orden de aparición, de arriba hacia abajo.

Por ejemplo, existe una norma de programa que bloquea el uso de Symantec pcAnywhere con cualquier otro equipo. Se agrega otra norma que permite el uso de Symantec pcAnywhere con un equipo específico. Luego, la norma nueva se mueve antes de la norma original en la lista de normas de programa. Norton 360 procesa la norma nueva primero y permite usar Symantec pcAnywhere con ese equipo específico. Luego, procesa la norma original y evita que se utilice con cualquier otro equipo.

Más información

Acerca de las normas de firewall

Acerca de las normas de tráfico

Acerca de las normas de programa

Cómo agregar normas de tráfico y normas de programa

Modificación de normas de tráfico y normas de programa


Acerca de las normas de tráfico

Norton 360 incluye una cantidad de normas de tráfico predeterminadas. Estas normas proporcionan funcionalidad de red y protección contra los riesgos conocidos de Internet. Estos son algunos ejemplos de normas de tráfico predeterminadas:

ICMP de entrada predeterminado

ICMP de salida predeterminado

Permiten todo tipo de salidas y todo tipo de entradas seguras de mensajería ICMP (Protocolo de mensajes de control de Internet).

Los mensajes ICMP ofrecen información sobre el estado y el control.

Nombre de NetBIOS de entrada predeterminado

NetBIOS de entrada predeterminado

Controla la utilización del servicio de nombres NetBIOS y del servicio de datagramas NetBIOS que emplea la red Microsoft en el uso compartido de archivos e impresoras.

NetBIOS es el acrónimo de Network Basic Input/Output System (Sistema básico de entrada y salida de red). NetBIOS proporciona servicio de nombre, servicio de sesión y servicio de datagrama. El servicio de nombre proporciona la resolución de nombres, el servicio de sesión administra las sesiones de servicios orientados a la conexión, y el servicio de datagrama distribuye los datagramas de servicios orientados a la conexión.

BOOTP de entrada predeterminado

BOOTP de salida predeterminado

Permiten el uso del servicio BOOTP

BOOTP es la abreviación del protocolo Bootstrap (protocolo de secuencia de arranque), que permite a un equipo detectar su propia dirección IP

La ficha Normas de tráfico muestra una lista de normas de tráfico predefinidas. Algunas de las normas de tráfico predeterminadas son de solo lectura y están bloqueadas. Estas normas no se pueden modificar.

Las normas se ordenan según los niveles de prioridad. Las normas que aparecen en la parte superior de la lista anulan las normas que aparecen más abajo.

Puede agregar una nueva norma de tráfico en esta ficha. Además, puede realizar las siguientes actividades:

Modificar una norma de tráfico

Puede cambiar la configuración de una norma de tráfico que no funciona de la manera deseada.

Ver Modificación de normas de tráfico y normas de programa.

Desactivar una norma de tráfico

Puede deshabilitar una norma de tráfico.

Ver Desactivación temporal de una norma de tráfico.

Cambiar la prioridad de una norma de tráfico

Puede cambiar la prioridad de una norma de tráfico si modifica su ubicación en la lista.

Nota:

Solo deben realizar esta acción usuarios avanzados o usuarios novatos bajo la dirección de soporte técnico.

Ver Modificación del orden de las normas de firewall.

Más información

Acerca de las normas de firewall

Acerca del orden en que se procesan las normas de firewall

Cómo agregar normas de tráfico y normas de programa

Acerca de las normas de programa


Acerca de las normas de programa

Las normas de programa controlan el acceso a Internet de los programas instalados en el equipo. Puede usar la configuración del Firewall para crear y modificar normas de programa.

En la ficha Normas de programa, puede realizar lo siguiente:

  • Agregar un programa.

  • Cambiar el nombre de un programa.

  • Modificar las normas de un programa.

  • Agregar una norma para un programa.

  • Modificar la configuración de acceso de una norma de programa.

  • Cambiar la secuencia de las normas de la lista a fin de modificar la prioridad de una norma de programa.

  • Eliminar una norma de programa.

  • Eliminar un programa.

Puede crear normas de programa de las siguientes maneras:

Personalizar automáticamente la configuración de acceso a Internet.

Permite que el firewall configure automáticamente el acceso de los programas la primera vez que los ejecuten los usuarios. Este método es el más sencillo para crear normas de firewall.

Utilizar la configuración del firewall

Administra la lista de programas que tienen acceso a Internet.

Responder a las alertas

Permite que el firewall notifique cuando los programas intenten tener acceso a Internet. Después, los usuarios pueden permitir o bloquear el acceso a Internet del programa.

En algunos casos, como cuando mira una película, tal vez prefiera no recibir ningún mensaje de alerta. En dichas ocasiones, puede utilizar el Modo silencioso para silenciar las alertas de firewall. Esta opción elimina todas las notificaciones y alertas que no son críticas, y suspende temporalmente todas las actividades que sí lo son.

El firewall notificará solo si ha cambiado los valores recomendados de las opciones de Configuración avanzada del Firewall inteligente.

Más información

Cómo agregar un programa a la configuración del firewall

Personalización de un programa

Eliminación de un programa

Acerca de las normas de tráfico


Cómo agregar un programa a la configuración del firewall

Puede agregar programas a la configuración de Firewall para controlar el acceso a Internet. La configuración manual de las opciones del firewall para programas anula cualquier configuración previa de Control automático de programas. Sin embargo, Symantec recomienda mantener la configuración de Control automático de programas mientras se ejecutan los programas.

Nota:

La configuración de Firewall para programas no migra desde las versiones anteriores de Norton 360. Si desea restaurar los programas que agregó de forma manual en la versión anterior, deberá agregarlos nuevamente en la versión actual.

Para agregar un programa a la configuración del firewall

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Firewall.

  3. En la ficha Normas de programa, haga clic en Agregar.

  4. En el cuadro de diálogo Seleccionar un programa, busque el archivo ejecutable del programa que desea agregar.

  5. Haga clic en Abrir.

  6. En la alerta Control de programas, seleccione el nivel de acceso que desea asignar a este programa. Las opciones disponibles son las siguientes:

    Permitir

    Permite todos los intentos de acceso que realice este programa.

    Bloquear

    Rechaza todos los intentos de acceso que realice este programa.

    Configurar el acceso a Internet manualmente (recomendado)

    Crea normas que controlan la forma en que accede a Internet este programa.

    Para una norma se pueden configurar los siguientes criterios:

    • Acción

    • Conexiones

    • Equipos

    • Comunicaciones

    • Avanzadas

    • Descripción

  7. Haga clic en Aceptar.

Más información

Acerca de las normas de programa

Personalización de un programa

Eliminación de un programa


Personalización de un programa

Después de usar Norton 360 durante un tiempo, es posible que deba cambiar la configuración de acceso de determinados programas.

Para personalizar un programa

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Firewall.

  3. En la ficha Normas de programa, en la columna Programa, seleccione el programa que desea cambiar.

  4. Seleccione el nivel de acceso que desea para este programa de la lista desplegable que se encuentra junto al programa que desea cambiar. Las opciones disponibles son las siguientes:

    Permitir

    Permite todos los intentos de acceso que realice este programa.

    Bloquear

    Rechaza todos los intentos de acceso que realice este programa.

    Personalizado

    Crea normas que controlan la forma en que accede a Internet este programa.

    La opción Automático es la opción predeterminada que se asigna automáticamente a un programa cuando esté activado Control automático de programas.

  5. Haga clic en Aplicar.

Más información

Acerca de las normas de programa

Cómo agregar un programa a la configuración del firewall

Eliminación de un programa


Eliminación de un programa

Puede eliminar programas de la configuración del firewall si es necesario.

La configuración del firewall para los programas no migra de las versiones anteriores de Norton 360. Si eliminó programas en la versión anterior y no los desea en la versión actual, debe volver a eliminarlos.

Para eliminar un programa de Configuración del firewall

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Firewall.

  3. En la ficha Normas de programa, en la columna Programa, seleccione el programa que desea eliminar.

  4. Haga clic en Quitar.

  5. En el cuadro de diálogo de confirmación, haga clic en Sí.

  6. Haga clic en Aplicar.

Más información

Acerca de las normas de programa

Personalización de un programa

Cómo agregar un programa a la configuración del firewall


Cómo agregar normas de tráfico y normas de programa

La configuración del firewall crea de manera automática la mayoría de las normas de firewall que se necesitan. Si es necesario, puede agregar normas personalizadas.

Nota:

Solo los usuarios con experiencia deben crear sus propias normas de firewall.

Puede agregar los siguientes tipos de normas de firewall:

  • Normas de tráfico

  • Normas de programa

Para agregar una norma de tráfico

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Firewall.

  3. En la ficha Normas de tráfico, haga clic en Agregar.

  4. Siga las instrucciones del Asistente para agregar normas.

Para agregar una norma de programa

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Firewall.

  3. En la ficha Normas de programa, en la columna Programa, seleccione el programa al que desea agregar una norma.

  4. Haga clic en Modificar.

  5. En la ventana Normas, haga clic en Agregar.

  6. Siga las instrucciones del Asistente para agregar normas.

Más información

Uso del Asistente para agregar normas

Modificación del orden de las normas de firewall

Desactivación temporal de una norma de tráfico

Eliminación de una norma de firewall


Uso del Asistente para agregar normas

El Asistente para agregar normas lo ayuda a realizar los pasos necesarios para crear normas de firewall.

Para utilizar el Asistente para agregar normas

  1. Abra el Asistente para agregar normas mediante la creación de una norma de tráfico o una norma de programa.

  2. En el primer panel del Asistente para agregar normas, seleccione la acción que desea para la norma. Las opciones disponibles son las siguientes:

    Permitir

    Permite las comunicaciones de este tipo.

    Por ejemplo, considere el caso de una norma de tráfico con los siguientes criterios: todas las conexiones entrantes de la dirección de Internet 192.168.1.1 deben pasar por el puerto 8080. Cuando selecciona Permitir, el Firewall inteligente permite todas las conexiones que cumplen los otros criterios de esta norma de tráfico.

    Bloquear

    Evita las comunicaciones de este tipo.

    Por ejemplo, considere el caso de una norma de tráfico con los siguientes criterios: todas las conexiones entrantes de la dirección de Internet 192.168.1.1 deben pasar por el puerto 8080. Cuando selecciona Bloquear, el Firewall inteligente bloquea todas las conexiones que cumplen los otros criterios de esta norma de tráfico.

    Supervisar

    Actualiza la categoría Firewall: actividades en el registro de eventos cada vez que se establece una comunicación de este tipo. Esta opción permite supervisar la frecuencia con la que se utiliza esta norma de firewall.

    Puede ver el registro de eventos en la categoría Firewall: actividades de la ventana Historial de seguridad.

    La norma de supervisión solo registra los eventos de tráfico. Debe crear otra norma de permiso o de bloqueo para controlar el tráfico de red.

    Para supervisar y permitir o bloquear el tráfico, puede habilitar la opción Opciones avanzadas en el Asistente para agregar normas o en el Asistente para modificar normas.

  3. Haga clic en Siguiente.

  4. Seleccione el tipo de conexión para la norma. Las opciones disponibles son las siguientes:

    Conexiones a otros equipos

    La norma se aplica a las conexiones salientes desde su equipo hacia otro.

    Conexiones desde otros equipos

    La norma se aplica a las conexiones entrantes procedentes desde otro equipo hacia su equipo.

    Conexiones a otros equipos y desde ellos

    La norma se aplica a las conexiones tanto entrantes como salientes.

  5. Haga clic en Siguiente y, luego, seleccione los equipos en los que se debe aplicar la norma. Las opciones disponibles son las siguientes:

    Cualquier equipo

    La norma se aplica a todos los equipos.

    Cualquier equipo de la subred local

    Esta norma se aplica solo a equipos de la subred local.

    La red de una organización se divide en subredes para permitir comunicaciones de Internet eficaces. Una subred representa todos los equipos de una misma LAN.

    Solo los equipos y sitios de la siguiente lista

    La norma solo se aplica a los equipos, sitios y dominios que especifique.

    Puede especificar los nombres y direcciones de equipos a los que se debe aplicar esta norma. Los detalles de los equipos especificados aparecen en la lista. También puede eliminar equipos de la lista.

    Cuando selecciona esta opción, la opción Agregar pasa a estar disponible. Puede especificar o eliminar un equipo mediante las opciones Agregar o Quitar.

  6. Haga clic en Siguiente y, luego, seleccione los protocolos para la norma. Las opciones disponibles son las siguientes:

    TCP

    La norma se aplica a comunicaciones por TCP (Protocolo de control de transmisión).

    UDP

    La norma se aplica a comunicaciones por UDP (Protocolo de datagramas de usuario).

    TCP y UDP

    La norma se aplica a las conexiones por TCP y por UDP.

    ICMP

    La norma se aplica a comunicaciones por ICMP (Protocolo de mensajes de control de Internet).

    Esta opción solo está disponible al agregar una norma de tráfico, al modificar una norma de tráfico o al modificar una norma de programa que controla tráfico ICMP.

    ICMPv6

    La norma se aplica a comunicaciones por ICMP (Protocolo de mensajes de control de Internet para el protocolo de Internet versión 6).

    Esta opción solo está disponible al agregar una norma de tráfico, al modificar una norma de tráfico o al modificar una norma de programa que controla tráfico ICMP.

    Todos

    La norma se aplica a todos los protocolos compatibles.

    Cuando selecciona esta opción, no puede especificar los tipos de comunicaciones o puertos a los que se debe aplicar esta norma.

  7. Seleccione los puertos para esta norma. Las opciones disponibles son las siguientes:

    Todos los tipos de comunicación (todos los puertos, locales o remotos)

    La norma se aplica a las comunicaciones que utilicen cualquier puerto.

    Solo las comunicaciones que coincidan con todos los tipos y los puertos que se enumeran a continuación

    La norma se aplica a los puertos que especifica. Para especificar los puertos, puede seleccionarlos de los que aparecen en la lista o agregar intervalos de puertos o puertos específicos.

    Nota:

    Si selecciona el protocolo ICMP o ICMPv6, puede especificar los comandos. Para hacerlo, seleccione un comando de la lista de comandos conocidos o agregue intervalos de comandos o comandos específicos.

    Cuando selecciona esta opción, la opción Agregar pasa a estar disponible. Puede utilizar la opción Agregar o la opción Quitar para especificar o para quitar un puerto o un comando.

  8. Haga clic en Siguiente.

  9. Seleccione Cree una entrada de registro de Historial de seguridad si desea que Norton 360 cree una entrada en el registro de eventos del firewall.

    Norton 360 crea una entrada cuando un evento de comunicación de red coincide con esta norma. Puede ver el registro de eventos en la ventana Historial de seguridad, en Firewall: actividades. Si seleccionó la opción Supervisar en la ventana Acción, la opción Cree una entrada de registro de Historial de seguridad se selecciona automáticamente.

  10. Seleccione Aplicar esta norma si desea aplicar la norma al tráfico NAT transversal de IPv6.

  11. Haga clic en Siguiente y, luego, en el cuadro de texto, escriba un nombre para la norma.

  12. Haga clic en Siguiente y, luego, revise la configuración de la nueva norma.

  13. Haga clic en Finalizar.

  14. Cuando haya terminado de agregar normas, haga clic en Aceptar.

Más información

Cómo agregar normas de tráfico y normas de programa

Acerca de las normas de firewall

Acerca de las normas de tráfico

Acerca de las normas de programa

Modificación de normas de tráfico y normas de programa


Modificación de normas de tráfico y normas de programa

Es posible cambiar una norma de firewall existente si no funciona de la manera que desea. Puede usar la opción Modificar para cambiar la configuración de una norma de firewall existente. Cuando cambia una norma, el firewall usa los nuevos criterios de la norma modificada para controlar el tráfico de red.

No es posible modificar alguna de las normas predeterminadas que se encuentran bloqueadas. No obstante, puede ver la configuración de estas normas mediante la opción Ver.

Para modificar una norma de tráfico

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Firewall.

  3. En la ficha Normas de tráfico, seleccione la norma que desea cambiar.

  4. Haga clic en Modificar.

  5. En la ventana Modificar norma, siga las instrucciones que aparecen en pantalla para cambiar cualquier aspecto de la norma.

  6. Cuando haya terminado de modificar la norma, haga clic en Aceptar.

Para modificar una norma de programa

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Firewall.

  3. En la ficha Normas de programa, seleccione el programa que desea cambiar.

  4. Haga clic en Modificar.

  5. En la ventana Normas, seleccione la norma que desea cambiar.

  6. Haga clic en Modificar.

  7. En la ventana Modificar norma, siga las instrucciones que aparecen en pantalla para cambiar cualquier aspecto de la norma.

  8. Cuando haya terminado de modificar la norma, haga clic en Aceptar.

  9. En la ventana Normas, haga clic en Aceptar.

Más información

Cómo agregar normas de tráfico y normas de programa

Uso del Asistente para agregar normas


Modificación del orden de las normas de firewall

Cada lista de normas de firewall se procesa en orden descendente. Puede ajustar cómo desea que se procesen las normas de firewall cambiando el orden.

Nota:

No cambie el orden de las normas de tráfico predeterminadas, a menos que sea un usuario avanzado. Si se cambia el orden de las normas de tráfico predeterminadas, se puede afectar la funcionalidad del firewall y reducir la seguridad del equipo.

Para cambiar el orden de las normas de tráfico

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Firewall.

  3. En la ficha Normas de tráfico, seleccione la norma que desea mover.

  4. Realice una de las siguientes acciones:

    • Para que esta norma se procese antes de la que se encuentra encima de ella, haga clic en Subir.

    • Para que esta norma se procese después de la que se encuentra debajo de ella, haga clic en Bajar.

  5. Cuando haya terminado de mover las normas, haga clic en Aplicar.

Para cambiar el orden de las normas de programa

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Firewall.

  3. En la ficha Normas de programa, seleccione el programa que contiene la norma que desea mover.

  4. Haga clic en Modificar.

  5. En la ventana Normas, seleccione la norma que desea mover.

  6. Realice una de las siguientes acciones:

    • Para que esta norma se procese antes de la que se encuentra encima de ella, haga clic en Subir.

    • Para que esta norma se procese después de la que se encuentra debajo de ella, haga clic en Bajar.

  7. Cuando haya terminado de mover las normas, haga clic en Aceptar.

  8. En la ventana Configuración del firewall, haga clic en Aplicar.

Más información

Acerca del orden en que se procesan las normas de firewall

Modificación de normas de tráfico y normas de programa

Desactivación temporal de una norma de tráfico

Eliminación de una norma de firewall


Desactivación temporal de una norma de tráfico

Nota:

Algunas de las normas de firewall predeterminadas que aparecen en la lista no pueden desactivarse. Solo puede ver la configuración de estas normas al utilizar la opción Ver.

Puede desactivar temporalmente una norma de tráfico si necesita permitir el acceso específico a un equipo o programa. Recuerde volver a activar la norma cuando haya terminado de trabajar con el programa o equipo que necesitaba el cambio.

Para desactivar una norma de tráfico de forma temporal

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Firewall.

  3. En la ficha Normas de tráfico, anule la selección de la casilla que se encuentra junto a la norma que desea desactivar.

  4. Haga clic en Aplicar.

Más información

Acerca de las normas de tráfico


Cómo permitir programas bloqueados

En algunos casos, el firewall de Norton 360 bloquea el acceso a Internet de determinados programas, como determinados programas de transmisión de contenido multimedia, juegos de red o aplicaciones comerciales personalizadas proporcionadas por su empresa. Si sabe que la actividad en Internet de un programa no representa una amenaza para la seguridad, puede desbloquear el acceso a Internet de dicho programa.

Para permitir programas bloqueados

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Firewall.

  3. En la ficha Normas de programa, seleccione el programa para el que desea permitir el acceso a Internet.

  4. En la lista desplegable Acceso de la entrada de programa, haga clic en Permitir.

  5. Haga clic en Aplicar.


Eliminación de una norma de firewall

Si es necesario, puede eliminar algunas de las normas de firewall. Sin embargo, no pueden modificarse algunas de las normas de tráfico predeterminadas que aparecen en la lista. Puede ver la configuración de estas normas utilizando la opción Ver.

Nota:

No quite normas de firewall predeterminadas, a menos que sea un usuario avanzado. La eliminación de normas de firewall predeterminadas podría afectar la funcionalidad del firewall y reducir la seguridad del equipo.

Para eliminar una norma de tráfico

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Firewall.

  3. En la ficha Normas de tráfico, seleccione la norma que desea quitar.

  4. Haga clic en Quitar.

  5. En el cuadro de diálogo Confirmación, haga clic en Sí.

Para eliminar una norma de programa

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Firewall.

  3. En la ficha Normas de programa, en la columna Programa, seleccione el programa que contiene la norma que desea eliminar.

  4. Haga clic en Modificar.

  5. En la ventana Normas, seleccione la norma que desea quitar.

  6. Haga clic en Quitar.

  7. En el cuadro de diálogo Confirmación, haga clic en Sí.

  8. Haga clic en Aceptar.

Más información

Modificación de normas de tráfico y normas de programa

Desactivación temporal de una norma de tráfico

Modificación del orden de las normas de firewall

Eliminación de un programa


Acerca de Prevención de intrusiones

Prevención de intrusiones analiza todo el tráfico de red que ingresa en el equipo y que sale de él, y compara esa información con un conjunto de firmas de ataques. Las firmas de ataques contienen la información que identifica los intentos de atacantes de aprovechar una vulnerabilidad conocida del sistema operativo o de un programa. Prevención de intrusiones protege el equipo contra los ataques de Internet más comunes.

Para obtener más información sobre los ataques bloqueados por Prevención de intrusiones, vaya a la siguiente URL:

http://www.symantec.com/business/security_response/attacksignatures

Si la información coincide con una firma de ataques, Prevención de intrusiones descarta automáticamente el paquete y corta la conexión con el equipo que envió los datos. Esta acción impide que el equipo se vea afectado de modo alguno.

Prevención de intrusiones utiliza una amplia lista de firmas de ataques para detectar y bloquear una actividad de red sospechosa. Norton 360 ejecuta LiveUpdate automáticamente para mantener actualizada la lista de firmas de ataques. Si no utiliza LiveUpdate automático, debe ejecutar LiveUpdate una vez por semana.

Más información

Desactivación o activación de las notificaciones de Prevención de intrusiones

Exclusión o inclusión de firmas de ataques en la supervisión

Activación o desactivación de AutoBlock

Desactivación o activación de Protección del navegador

Desbloqueo de equipos bloqueados por AutoBlock

Bloqueo permanente de un equipo bloqueado por AutoBlock


Desactivación o activación de las notificaciones de Prevención de intrusiones

Puede elegir si desea recibir notificaciones cuando Prevención de intrusiones bloquea los posibles ataques. Ya sea que reciba notificaciones o no, las actividades de Prevención de intrusiones quedan registradas en el Historial de seguridad. Las entradas del Historial de seguridad incluyen información sobre el equipo atacante y el ataque.

Puede elegir si desea recibir notificaciones cuando Prevención de intrusiones bloquee ataques sospechosos sobre la base de una firma en particular.

Para desactivar o activar las notificaciones de Prevención de intrusiones

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Firewall.

  3. En la ficha Intrusión y protección del navegador, en Prevención de intrusiones, en la fila Notificaciones, realice una de estas acciones:

    • Mueva el interruptor de encendido y apagado hacia la derecha, a la posición de apagado.

    • Mueva el interruptor de encendido y apagado hacia la izquierda, a la posición de encendido.

  4. Haga clic en Aplicar.

Para activar o desactivar una notificación individual de Prevención de intrusiones

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Firewall.

  3. En la ficha Intrusión y protección del navegador, en Prevención de intrusiones, en la fila Firmas de intrusiones, haga clic en Configurar.

  4. En la ventana Firmas de intrusiones, haga clic en una firma de ataque y, luego, en Propiedades.

  5. En la ventana Propiedades de las firmas, seleccione Notificarme cuando se detecte esta firma o anule la selección.

  6. Haga clic en Aceptar.

  7. En la ventana Firmas de intrusiones, haga clic en Aceptar.

  8. En la ventana Configuración del firewall, haga clic en Aplicar.

Más información

Acerca de Prevención de intrusiones

Acerca del Historial de seguridad


Exclusión o inclusión de firmas de ataques en la supervisión

En ocasiones, una actividad de red benigna puede parecer similar a una firma de ataques. Es posible que reciba notificaciones repetidas acerca de los posibles ataques. Si sabe que los ataques que generan estas notificaciones son seguros, puede crear una exclusión para la firma de ataques que coincide con la actividad benigna.

Cada exclusión que cree hará que su equipo se vuelva vulnerable ante los ataques.

Si se han excluido las firmas de ataques y desea volver a supervisarlas, puede incluirlas en la lista de firmas activas.

Para excluir la supervisión de firmas de ataques

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Firewall.

  3. En la ficha Intrusión y protección del navegador, en Prevención de intrusiones, en la fila Firmas de intrusiones, haga clic en Configurar.

  4. En la ventana Firmas de intrusiones, anule la selección de las firmas de ataques que desea excluir.

  5. Haga clic en Aceptar.

Para incluir las firmas de ataques excluidas anteriormente

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Firewall.

  3. En la ficha Intrusión y protección del navegador, en Prevención de intrusiones, en la fila Firmas de intrusiones, haga clic en Configurar.

  4. En la ventana Firmas de intrusiones, seleccione las firmas de ataques que desea incluir.

  5. Haga clic en Aceptar.

Más información

Acerca de Prevención de intrusiones


Activación o desactivación de AutoBlock

Cuando se detecta un ataque, la conexión se bloquea automáticamente para garantizar la seguridad del equipo. Si el ataque proviene de un equipo que ha intentado tener acceso a su equipo con anterioridad mediante otra firma de ataques, puede activar AutoBlock. AutoBlock bloquea todo el tráfico entre su equipo y el equipo atacante por una cantidad de tiempo determinada. Durante este período, se bloquea incluso el tráfico que no coincide con la firma de ataques.

AutoBlock detiene el tráfico entre su equipo y un equipo específico. Si desea detener todo el tráfico que entra a su equipo y sale de él, puede utilizar la función Bloquear todo el tráfico de red.

Si AutoBlock bloquea un equipo al que necesita tener acceso, puede desactivarlo.

Para activar o desactivar AutoBlock

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Firewall.

  3. En la ficha Intrusión y protección del navegador, en Prevención de intrusiones, en la fila AutoBlock de intrusiones, haga clic en Configurar.

  4. En la ventana AutoBlock de intrusiones, en AutoBlock, realice una de las siguientes acciones:

    • Para activar AutoBlock de intrusiones, haga clic en Activado (recomendado).

    • Para desactivar AutoBlock de intrusiones, haga clic en Desactivado.

  5. Haga clic en Aceptar.

Más información

Desbloqueo de equipos bloqueados por AutoBlock

Bloqueo permanente de un equipo bloqueado por AutoBlock

Exclusión o inclusión de firmas de ataques en la supervisión

Acerca de Prevención de intrusiones


Desbloqueo de equipos bloqueados por AutoBlock

En ocasiones, AutoBlock puede interpretar una actividad normal como un ataque. Es posible que la lista de equipos que AutoBlock ha bloqueado incluya el equipo con el que debería poder comunicarse.

Si un equipo al que necesita tener acceso aparece en la lista de equipos bloqueados, puede desbloquearlo. Si cambió la configuración de protección, será mejor que restablezca la lista de AutoBlock. Para restablecer la lista de AutoBlock, puede desbloquear todos los equipos de la lista al mismo tiempo.

Para desbloquear los equipos bloqueados por AutoBlock

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Firewall.

  3. En la ficha Intrusión y protección del navegador, en Prevención de intrusiones, en la fila AutoBlock de intrusiones, haga clic en Configurar.

  4. En la sección Equipos bloqueados actualmente por AutoBlock de la ventana AutoBlock de intrusiones, realice una de las siguientes acciones:

    • Para desbloquear un equipo, seleccione su dirección IP y haga clic en Desbloquear.

    • Para desbloquear todos los equipos de la lista de AutoBlock, haga clic en Desbloquear todos.

  5. Haga clic en Aceptar.

Más información

Exclusión o inclusión de firmas de ataques en la supervisión

Activación o desactivación de AutoBlock

Bloqueo permanente de un equipo bloqueado por AutoBlock

Acerca de Prevención de intrusiones


Bloqueo permanente de un equipo bloqueado por AutoBlock

Puede bloquear de manera permanente los equipos que han sido bloqueados por AutoBlock. El equipo bloqueado de manera permanente se elimina de la lista de AutoBlock y se agrega como un equipo restringido en el Mapa de seguridad de red de la Red doméstica.

Para bloquear de manera permanente un equipo que ha sido bloqueado por AutoBlock

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Firewall.

  3. En la ficha Intrusión y protección del navegador, en Prevención de intrusiones, en la fila AutoBlock de intrusiones, haga clic en Configurar.

  4. En la sección Equipos bloqueados actualmente por AutoBlock de la ventana AutoBlock de intrusiones, haga clic en el equipo que desea bloquear de manera permanente.

  5. Haga clic en Restringir.

  6. Haga clic en Aceptar.

Más información

Activación o desactivación de AutoBlock

Desbloqueo de equipos bloqueados por AutoBlock

Acerca de Prevención de intrusiones


Desactivación o activación de Protección del navegador

Puede elegir si desea proteger el navegador web. Para ello, debe permitir que Norton 360 impida el acceso de programas desconocidos al equipo.

De forma predeterminada, la opción Protección del navegador se encuentra activada. En ese caso, Norton 360 bloquea de manera proactiva los programas de software malicioso nuevos o desconocidos antes de que ataquen su equipo. Al proteger su navegador web, Norton 360 protege la información confidencial y evita que los atacantes controlen su sistema de forma remota. Esta función comprueba si los navegadores Internet Explorer 6, Internet Explorer 7 o Firefox tienen vulnerabilidades.

Nota:

Mantenga siempre activada la Protección del navegador para proteger su navegador web de ataques de sitios web maliciosos.

Para desactivar o activar Protección del navegador

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Firewall.

  3. En la ficha Intrusión y protección del navegador, en la fila Protección del navegador, realice una de estas acciones:

    • Para desactivar Protección del navegador, mueva el interruptor de encendido y apagado hacia la derecha, a la posición de apagado.

    • Para activar Protección del navegador, mueva el interruptor de encendido y apagado hacia la izquierda, a la posición de encendido.

  4. Haga clic en Aplicar.

  5. Si desactivó Protección del navegador, en el cuadro de diálogo Alerta de protección, en la lista desplegable Seleccione la duración, seleccione por cuánto tiempo desea desactivar la Protección del navegador.

  6. Haga clic en Aceptar.


Acerca de Diagnóstico Insight de descargas

Diagnóstico Insight de descargas brinda información acerca de la reputación de cualquier archivo ejecutable que se descargue mediante los navegadores Internet Explorer 6 o FireFox 3.0, o posteriores. Diagnóstico Insight de descargas admite solamente descargas mediante el protocolo HTTP. Los detalles de reputación que proporciona Diagnóstico Insight de descargas indican si es seguro instalar el archivo descargado. Estos detalles se pueden utilizar para decidir si se desea instalar el archivo ejecutable.

A continuación, se mencionan los niveles de reputación de un archivo descargado y sus detalles:

Seguro

Incluye los archivos que son de confianza para Norton o el usuario.

Estos archivos no dañan el equipo. En el caso de que un archivo sea seguro, Diagnóstico Insight de descargas permite instalar el archivo.

No seguro

Incluye los archivos que Norton 360 identifica como riesgo para la seguridad.

Estos archivos dañan el equipo. Cuando Diagnóstico Insight de descargas procesa un archivo no seguro para el análisis de reputación, Norton 360 elimina el archivo después de haber identificado su nivel de reputación. En este caso, Diagnóstico Insight de descargas lo notifica que el archivo se ha eliminado.

Desconocido

Incluye los archivos que no son seguros ni son no seguros.

Estos archivos pueden dañar el equipo. En el caso de un archivo desconocido, Diagnóstico Insight de descargas lo notifica que no está seguro del nivel de reputación del archivo. Las notificaciones de Diagnóstico Insight de descargas para un archivo desconocido también informan que el archivo requiere atención. Puede utilizar el vínculo de las notificaciones para seleccionar la acción que desea realizar en un archivo desconocido.

En el caso de archivos desconocidos, Norton 360 le permite decidir la acción que desea realizar en el archivo. Puede ejecutar un archivo, impedir que el archivo se ejecute, instalar el archivo, cancelar la instalación del archivo o eliminar el archivo del equipo.

Cuando se descarga un archivo, Diagnóstico Insight de descargas procesa el archivo para analizar su nivel de reputación. La función Auto-Protect analiza la reputación del archivo. Auto-Protect utiliza las firmas de amenazas que Norton 360 recibe durante las actualizaciones de definiciones y otros motores de seguridad para determinar la seguridad de un archivo ejecutable. Si el archivo no es seguro, Auto-Protect lo elimina. Auto-Protect notifica los resultados del análisis del archivo a Diagnóstico Insight de descargas. Luego, Diagnóstico Insight de descargas activa notificaciones para informarle si es seguro instalar el archivo. De forma predeterminada, Diagnóstico Insight de descargas permite instalar archivos seguros. Para archivos de niveles de reputación desconocidos, Diagnóstico Insight de descargas le solicita que seleccione una acción que desee realizar en el archivo. En el caso de un archivo no seguro, Diagnóstico Insight de descargas le informa que Norton 360 lo ha eliminado.

Diagnóstico Insight de descargas procesa solo los siguientes tipos de archivo:

  • .exe

  • .dll

  • .sys

  • .msi

En función de los detalles de reputación que proporcionan las notificaciones de Diagnóstico Insight de descargas para los archivos que necesitan atención, es posible realizar una acción en el archivo. La ventana Diagnóstico Insight de descargas proporciona varias opciones que permiten seleccionar una acción. Las opciones que aparecen en la ventana varían según el nivel de reputación del archivo descargado. A continuación, se presentan algunas de las opciones disponibles en esta ventana:

Detener la ejecución de este programa (recomendado) | Permite retener el archivo en el equipo, pero impide su ejecución.
Eliminar este archivo de mi sistema | Permitir poner en cuarentena un archivo del equipo.
Ejecutar este programa de todos modos | Permite ejecutar un archivo ejecutable.

El Historial de seguridad registra detalles de todos los eventos que Diagnóstico Insight de descargas procesa y notifica. También contiene información acerca del nivel de seguridad del archivo y la acción que realizó en su archivo, si corresponde. Es posible ver estos detalles en la categoría Diagnóstico Insight de descargas, en el Historial de seguridad.

Cuando se desactiva Auto-Protect, Norton 360 automáticamente desactiva Diagnóstico Insight de descargas. En este caso, el equipo no cuenta con la protección adecuada contra las amenazas de Internet y los riesgos para la seguridad. De esa manera, se garantiza que Auto-Protect esté siempre activado para proteger el equipo contra riesgos para la seguridad.

Cuando el Modo silencioso se encuentra activado, Norton 360 suprime las notificaciones de Diagnóstico Insight de descargas.

Más información

Activación y desactivación de Inteligencia sobre descargas

Desactivación o activación de las notificaciones de Diagnóstico Insight de descargas

Configuración de las opciones del Informe completo de Diagnóstico Insight de descargas


Activación y desactivación de Inteligencia sobre descargas

Diagnóstico Insight de descargas analiza cualquier archivo ejecutable que haya descargado y lo notifica acerca de su nivel de reputación. De forma predeterminada, Diagnóstico Insight de descargas le solicita que seleccione una acción que Norton 360 debe realizar en un archivo con nivel de reputación desconocido. En el caso de los archivos no seguros, Auto-Protect los elimina del equipo sin emitir ninguna alerta. En el caso de archivos seguros, Auto-Protect permite la ejecución de los archivos seguros. De esta forma, Norton 360 protege el equipo contra cualquier archivo no seguro que pueda ejecutar después de descargarlo mediante un navegador web.

Puede usar la opción Inteligencia sobre descargas para activar o desactivar Diagnóstico Insight de descargas. De forma predeterminada, esta opción se encuentra activada. Puede desactivarla y, luego, especificar la cantidad de tiempo que debe permanecer desactivada. Después de ese límite de tiempo, la función Diagnóstico Insight de descargas se vuelve a activar de manera automática. Para asegurarse de que el equipo permanezca protegido, puede activar esta función manualmente antes de que transcurra el tiempo especificado. Cuando Diagnóstico Insight de descargas se desactiva, el equipo no cuenta con la protección adecuada contra las amenazas de Internet y los riesgos para la seguridad.

Puede desactivar o activar la opción Inteligencia sobre descargas desde la ventana Configuración o desde la ventana principal de Norton 360.

Para desactivar Inteligencia sobre descargas

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Firewall.

  3. En la ficha Intrusión y protección del navegador, en la fila Inteligencia sobre descargas, mueva el interruptor de encendido y apagado hacia la derecha, a la posición de apagado.

  4. En la ventana Configuración, haga clic en Aplicar.

  5. En la lista desplegable Seleccione la duración, seleccione por cuánto tiempo desea desactivar Diagnóstico Insight de descargas y, a continuación, haga clic en Aceptar.

Para activar Inteligencia sobre descargas

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Firewall.

  3. En la ficha Intrusión y protección del navegador, en la fila Inteligencia sobre descargas, mueva el interruptor de encendido y apagado hacia la izquierda, a la posición de encendido.

  4. En la ventana Configuración, haga clic en Aplicar.

Más información

Acerca de Diagnóstico Insight de descargas


Desactivación o activación de las notificaciones de Diagnóstico Insight de descargas

Es posible usar la opción Notificaciones de Diagnóstico Insight de descargas para elegir si desea recibir notificaciones de Diagnóstico Insight de descargas cuando se descarga un archivo ejecutable.

La desactivación de las notificaciones de Diagnóstico Insight de descargas no desactiva el análisis del archivo ejecutable descargado. Ya sea que reciba notificaciones o no, las actividades de Diagnóstico Insight de descargas quedan registradas en el Historial de seguridad. Es posible revisar el resumen de alertas y notificaciones de Diagnóstico Insight de descargas más tarde en el Historial de seguridad.

Para desactivar o activar las notificaciones de Diagnóstico Insight de descargas

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Firewall.

  3. En la ficha Intrusión y protección del navegador, en Inteligencia sobre descargas, en la fila Notificaciones de Diagnóstico Insight de descargas, realice una de estas acciones:

    • Para desactivar las notificaciones de Diagnóstico Insight de descargas, mueva el interruptor de encendido y apagado hacia la derecha, a la posición de apagado.

    • Para activar las notificaciones de Diagnóstico Insight de descargas, mueva el interruptor de encendido y apagado hacia la izquierda, a la posición de encendido.

  4. En la ventana Configuración, haga clic en Aplicar.

Más información

Acerca de Diagnóstico Insight de descargas


Configuración de las opciones del Informe completo de Diagnóstico Insight de descargas

La configuración de Informe completo de Diagnóstico Insight de descargas permite especificar si desea recibir alertas de Diagnóstico Insight de descargas.

Puede usar las opciones siguientes para configurar el Informe completo de Diagnóstico Insight de descargas:

Siempre

Muestra las alertas para los archivos con nivel de reputación seguro o desconocido.

En este caso, Auto-Protect elimina los archivos no seguros. Para los archivos de reputación segura y desconocida, Diagnóstico Insight de descargas solicita al usuario que seleccione la acción que Norton 360 debe realizar en el archivo.

Solamente sin comprobar

Muestra las alertas para los archivos con nivel de reputación desconocido.

En este caso, Diagnóstico Insight de descargas solicita al usuario que seleccione la acción que Norton 360 debe realizar en un archivo desconocido. Auto-Protect elimina los archivos no seguros y permite la ejecución de los archivos seguros.

De forma predeterminada, la opción Informe completo de Diagnóstico Insight de descargas está configurada en Solamente sin comprobar.

Nunca

Suprime todas las alertas de Diagnóstico Insight de descargas.

No obstante, Auto-Protect sigue procesando los archivos para analizar su nivel de reputación. En función del nivel de reputación, Auto-Protect realiza la acción adecuada. Auto-Protect permite la ejecución de los archivos seguros y desconocidos. En el caso de los archivos no seguros, Auto-Protect los elimina del equipo sin emitir ninguna alerta.

Puede ver los detalles de estas actividades en la categoría Diagnóstico Insight de descargas, en la ventana Historial de seguridad.

Para configurar las opciones de Informe completo de Diagnóstico Insight de descargas

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Firewall.

  3. En la ficha Intrusión y protección del navegador, en Inteligencia sobre descargas, en la fila Informe completo de Diagnóstico Insight de descargas, realice una de estas acciones:

    • Para recibir alertas de archivos de reputación segura y conocida, mueva el interruptor de Informe completo de Diagnóstico Insight de descargas a la posición Siempre.

    • Para recibir alertas de archivos de reputación desconocida, mueva el interruptor de Informe completo de Diagnóstico Insight de descargas a la posición Solamente sin comprobar.

    • Para suprimir todas las alertas, mueva el interruptor de Informe completo de Diagnóstico Insight de descargas a la posición Nunca.

  4. En la ventana Configuración, haga clic en Aplicar.

Más información

Acerca de Diagnóstico Insight de descargas


Acerca de Norton AntiSpam

Norton AntiSpam permite clasificar los mensajes de correo electrónico que recibe en los programas de correo electrónico como correo electrónico legítimo y spam. Filtra los correos electrónicos y envía los legítimos a la carpeta Bandeja de entrada, y los correos no deseados, a la carpeta Correo no deseado o a la carpeta Norton AntiSpam.

Norton AntiSpam utiliza la tecnología de filtrado de spam de nivel empresarial de Symantec para separar los mensajes de correo electrónico no deseado de los mensajes legítimos. Norton AntiSpam utiliza un mecanismo de entrega de filtrado en tiempo real y filtra los mensajes de correo electrónico mediante diversos filtros locales en distintos niveles. Los filtros locales clasifican un mensaje de correo electrónico como spam o legítimo. Si los filtros locales clasifican un mensaje de correo electrónico como legítimo, Norton AntiSpam recopila información, como la firma y los hashes de URL, del mensaje de correo electrónico. Norton AntiSpam luego envía esta información al servidor web de Symantec para realizar otro análisis minucioso.

Norton AntiSpam cambia el asunto del mensaje de correo electrónico y lo envía al cliente de correo electrónico cuando clasifica un mensaje como spam. El cliente de correo electrónico identifica el cambio en el asunto del mensaje de correo electrónico y lo mueve a la carpeta Correo no deseado o a la carpeta Norton AntiSpam.

Los filtros locales de Norton AntiSpam aplican la técnica de lista blanca, la técnica de lista negra y la tecnología patentada de filtrado para clasificar los mensajes de correo electrónico como legítimos o como spam. Para que estos filtros funcionen de manera eficaz, Norton AntiSpam requiere actualizaciones de definiciones antispam a intervalos regulares por medio de LiveUpdate. Estas actualizaciones contienen información de firmas de mensajes de correo electrónico legítimos y spam. Las actualizaciones también contienen todas las normas nuevas que Symantec crea para filtrar los mensajes de correo electrónico no deseado.

Norton AntiSpam utiliza normas predefinidas de correo electrónico, la lista de permitidos y la lista de bloqueados definidas por el usuario, para facilitar el análisis de correo electrónico. Acepta correos electrónicos de la lista de remitentes permitidos y bloquea los mensajes de la lista de remitentes bloqueados. Norton AntiSpam también importa automáticamente listas de direcciones desde los programas de correo electrónico compatibles. Permite mantener sincronizada la lista de remitentes permitidos con las libretas de direcciones actuales.

Nota:

La desactivación de Norton AntiSpam aumenta la exposición para recibir mensajes de correo electrónico no deseado. Asegúrese siempre de que Norton AntiSpam esté activado. Protege al cliente de correo electrónico contra el contenido en línea no deseado.

Se pueden revisar las estadísticas de Antispam en la ventana Historial de seguridad.

Más información

Funciones de filtrado de spam

Configuración de Integración con el cliente

Configuración de Exclusiones de la libreta de direcciones

Identificación de remitentes autorizados

Identificación de remitentes de spam

Configuración de la opción Comentarios

Acerca de Consulta web

Acerca de la configuración de Norton AntiSpam


Funciones de filtrado de spam

Con el aumento del uso de correo electrónico, muchos usuarios reciben una cantidad de correos electrónicos no solicitados ni deseados conocidos como spam. Este spam no solo dificulta la identificación del correo válido, sino que a veces contiene mensajes e imágenes ofensivos.

Norton 360 proporciona varias funciones muy potentes destinadas a reducir la exposición al contenido no deseado de la red.

Integración con programas de correo electrónico

Agrega diversas opciones a la barra de herramientas en programas de correo electrónico admitidos, si el usuario lo desea.

Ver Acerca de la barra de herramientas del programa de correo electrónico.

Listas de permitidos y bloqueados

  • Utiliza una lista de direcciones definida por el usuario para facilitar el análisis del correo electrónico.

  • Acepta todos los mensajes de correo electrónico procedentes de la Lista de permitidos.

  • Procesa como spam todos los mensajes de correo electrónico de la Lista de bloqueados.

  • Permite y bloquea los mensajes de correo electrónico de dominios completos y de direcciones de correo electrónico individuales.

Ver Acerca de la configuración de Norton AntiSpam.

Importación automática de direcciones

Importa listas de direcciones automáticamente desde los programas de correo electrónico compatibles para mantener sincronizada la lista de los remitentes permitidos de correo electrónico, si el usuario lo desea.

Ver Identificación de remitentes autorizados.

Consulta web

Permite consultar los servidores web de Symantec para filtrar los mensajes de correo electrónico no deseado que los filtros locales clasifican como legítimos.

Ver Acerca de Consulta web.

Actualización automatizada de las definiciones de spam

Actualiza las copias de los archivos de definiciones de spam de Symantec de modo automático.


Configuración de Integración con el cliente

La ficha Integración con el cliente enumera los programas de correo electrónico admitidos, o clientes, que están instalados en el equipo y las libretas de direcciones relacionadas. Cuando se selecciona un programa de correo electrónico, Norton 360 agrega una lista desplegable o algunas opciones de Norton AntiSpam a la barra de herramientas del programa de correo electrónico admitido. Puede utilizar la lista desplegable o las opciones de Norton AntiSpam para clasificar los mensajes de correo electrónico como spam o legítimos. También puede utilizar estas opciones para vaciar la carpeta de spam y abrir la ventana Configuración para establecer la configuración de Norton AntiSpam. Si el programa de correo electrónico no tiene la carpeta Correo no deseado, también se añade una carpeta de Norton AntiSpam en el área de carpetas. Puede usar la carpeta de Norton AntiSpam para ordenar y almacenar los mensajes de spam. No obstante, si el cliente de correo electrónico tiene una carpeta Norton AntiSpam de la versión anterior de Norton 360, Norton AntiSpam emplea la carpeta Norton AntiSpam y no la carpeta Correo no deseado.

Nota:

La integración de la barra de herramientas de Norton AntiSpam no se admite en Windows Mail en Windows Vista.

Al clasificar un mensaje de correo electrónico como spam o legítimo, Norton AntiSpam permite enviar un comentario a Symantec sobre el mensaje de correo electrónico clasificado incorrectamente. Es posible utilizar la opción Comentarios para enviar el mensaje de correo electrónico clasificado incorrectamente a Symantec para su análisis.

También puede importar a la Lista de permitidos de Norton AntiSpam la lista de las direcciones que están en el programa de correo electrónico admitido. Norton AntiSpam agrega automáticamente las nuevas direcciones de correo electrónico desde la libreta de direcciones del programa de correo electrónico admitido una vez al día, mientras el equipo está inactivo. No obstante, si desea importar direcciones en forma manual, utilice la opción Importar en la ventana Lista de permitidos.

Al abrir el cliente de correo electrónico, aparece la pantalla de bienvenida. Si no desea que la pantalla de bienvenida se muestre en el futuro, seleccione la opción No volver a mostrar antes de hacer clic en Cerrar. Norton 360 notifica la integración correcta de Norton AntiSpam con el cliente de correo electrónico.

Norton 360 admite la integración de Norton AntiSpam con los siguientes programas de correo electrónico:

  • Microsoft Outlook 2002/2003/2007

  • Outlook Express 6.0 o posterior

  • Windows Mail en Windows Vista

    Norton 360 no agrega ninguna opción a la barra de herramientas de Windows Mail. Sin embargo, sí identifica los mensajes de correo electrónico no deseado y los mueve a la carpeta Correo no deseado o Norton AntiSpam.

Nota:

Después de la integración correcta, Outlook Express se reinicia de manera automática.

Para configurar Integración con el cliente

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Antispam.

  3. En la ficha Integración con el cliente, active o desactive los programas con los que desea que se integre Norton AntiSpam.

  4. Seleccione una o más libretas de direcciones para importar a la Lista de permitidos.

  5. Haga clic en Aplicar para guardar los cambios.

Más información

Acerca de la barra de herramientas del programa de correo electrónico


Acerca de la barra de herramientas del programa de correo electrónico

Norton AntiSpam agrega una lista desplegable o varias opciones a la barra de herramientas de los programas de correo electrónico admitidos.

Puede usar las siguientes opciones:

Esto es spam

Marca el correo electrónico seleccionado como spam. Mueve el correo electrónico a la carpeta Correo no deseado o a la carpeta Norton AntiSpam.

Al volver a clasificar un mensaje de correo electrónico como spam, Norton 360 ofrece una opción para enviar un comentario a Symantec sobre el mensaje de correo electrónico clasificado incorrectamente. Esta opción solo se muestra si la opción Comentarios de la ficha Direcciones, en la ventana Configuración de Antispam, se configuró en Preguntar.

Al volver a clasificar un mensaje de correo electrónico como spam, Norton 360 muestra un mensaje para determinar si se debe agregar la dirección de correo electrónico del remitente a la Lista de bloqueados. Este mensaje aparece según la opción que se seleccione en la lista desplegable ubicada en la parte inferior de la ventana Lista de bloqueados.

Esto no es spam

Marca el correo electrónico seleccionado como permitido (esto no es spam) y mueve el mensaje a la Bandeja de entrada.

Al volver a clasificar un mensaje de correo electrónico como legítimo, Norton 360 ofrece una opción para enviar un comentario a Symantec sobre el mensaje de correo electrónico clasificado incorrectamente. Esta opción solo se muestra si la opción Comentarios de la ficha Direcciones, en la ventana Configuración de Antispam, se configuró en Preguntar.

Al volver a clasificar un mensaje de correo electrónico como legítimo, Norton 360 muestra un mensaje para determinar si se debe agregar la dirección de correo electrónico del remitente a la Lista de permitidos. Este mensaje aparece según la opción que se seleccione en la lista desplegable ubicada en la parte inferior de la ventana Lista de permitidos.

Vaciar carpeta de spam

Elimina los mensajes de correo electrónico que se colocaron en la carpeta Correo no deseado o en la carpeta Norton AntiSpam.

Abrir Norton AntiSpam

Muestra la sección Configuración de Norton AntiSpam de la ventana Configuración de Norton 360.


Configuración de Exclusiones de la libreta de direcciones

Al agregar una dirección de correo electrónico a la lista Exclusiones de la libreta de direcciones, Norton AntiSpam no la importa a la Lista de permitidos. Si se elimina una dirección de correo electrónico de la Lista de permitidos, Norton AntiSpam agrega automáticamente la dirección a la lista Exclusiones de la libreta de direcciones. No obstante, al eliminar una dirección de correo electrónico que se agregó manualmente a la Lista de permitidos, Norton AntiSpam no agrega la dirección a la lista Exclusiones de la libreta de direcciones.

No es posible agregar un nombre de dominio a la lista Exclusiones de la libreta de direcciones. Al eliminar un nombre de dominio de la Lista de permitidos, Norton AntiSpam no agrega el nombre de dominio a la lista Exclusiones de la libreta de direcciones.

Nota:

Puede especificar las Exclusiones de la libreta de direcciones antes de importar la libreta de direcciones. Agregue a las Exclusiones de la libreta de direcciones todas las direcciones de correo electrónico que no desee importar de la libreta de direcciones a la Lista de permitidos.

Para agregar entradas a la lista Exclusiones de la libreta de direcciones

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Antispam.

  3. En la ficha Direcciones, en la fila Exclusiones de la libreta de direcciones, haga clic en Configurar.

  4. En la ventana Exclusiones de la libreta de direcciones, haga clic en Agregar.

  5. En el cuadro de diálogo Agregar dirección de correo electrónico, escriba la dirección de correo electrónico.

    Si lo desea, escriba el nombre que corresponda a la dirección de correo electrónico para identificarla con facilidad.

  6. Haga clic en Aceptar para cerrar el cuadro de diálogo Agregar dirección de correo electrónico.

  7. Haga clic en Aceptar para guardar y cerrar la ventana Exclusiones de la libreta de direcciones.

Para editar o eliminar entradas de la lista Exclusiones de la libreta de direcciones

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Antispam.

  3. En la ficha Direcciones, en la fila Exclusiones de la libreta de direcciones, haga clic en Configurar.

  4. En la ventana Exclusiones de la libreta de direcciones, seleccione el elemento con el que desea trabajar.

  5. Realice una de las siguientes acciones:

    • Para editar una entrada, haga clic en Editar a fin de abrir la ventana Editar dirección de correo electrónico, edite los detalles y haga clic en Aceptar.

    • Para eliminar una entrada, haga clic en Quitar.

    • Para eliminar varias entradas, presione Ctrl, seleccione las entradas y, a continuación, haga clic en Quitar.

  6. Haga clic en Aceptar para guardar y cerrar la ventana Exclusiones de la libreta de direcciones.

Más información

Identificación de remitentes de spam

Identificación de remitentes autorizados


Identificación de remitentes autorizados

Cuando sepa que desea recibir todos los mensajes de correo electrónico de determinadas direcciones o determinados dominios, puede agregarlos a la Lista de permitidos.

Norton AntiSpam importa las entradas de la libreta de direcciones automáticamente una vez por día cuando el equipo se encuentra inactivo.

Si ha agregado un nuevo programa de correo electrónico admitido, puede importar la libreta de direcciones manualmente a la Lista de permitidos de forma inmediata o en cualquier momento. También puede agregar nombres y dominios individualmente a la Lista de permitidos.

Nota:

Antes de importar la libreta de direcciones, puede especificar las Exclusiones de la libreta de direcciones. Norton AntiSpam no importa las direcciones de correo electrónico que se agregan a la lista Exclusiones de la libreta de direcciones.

Para importar una libreta de direcciones

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Antispam.

  3. En la ficha Direcciones, en la fila Lista de permitidos, haga clic en Configurar.

  4. En la ventana Lista de permitidos, haga clic en Importar.

  5. Haga clic en Aceptar para guardar y cerrar la ventana Lista de permitidos.

Para agregar entradas a la Lista de permitidos

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Antispam.

  3. En la ficha Direcciones, en la fila Lista de permitidos, haga clic en Configurar.

  4. En la ventana Lista de permitidos, haga clic en Agregar.

  5. En el cuadro de diálogo Agregar dirección de correo electrónico, especifique si agrega una dirección de correo electrónico o el nombre de un dominio y, a continuación, seleccione una de las siguientes opciones:

    • Para agregar una dirección de correo electrónico, escriba la dirección que desea permitir y, si lo desea, el nombre y el apellido del remitente.

    • Para agregar un nombre de dominio, escriba la dirección del dominio (por ejemplo, @symantec.com) y, si lo desea, el nombre del dominio.

  6. Haga clic en Aceptar para cerrar el cuadro de diálogo Agregar dirección de correo electrónico.

  7. Haga clic en Aceptar para guardar y cerrar la ventana Lista de permitidos.

Para editar o eliminar entradas de la Lista de permitidos

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Antispam.

  3. En la ficha Direcciones, en la fila Lista de permitidos, haga clic en Configurar.

  4. En la ventana Lista de permitidos, seleccione el elemento con el que desea trabajar.

  5. Realice una de las siguientes acciones:

    • Para editar una entrada, haga clic en Editar para abrir el cuadro de diálogo Editar una dirección de correo electrónico, modifique los detalles y haga clic en Aceptar.

    • Para eliminar una entrada, haga clic en Quitar.

      Cuando elimina una entrada que se importó, Norton AntiSpam la agrega automáticamente a la lista Exclusiones de la libreta de direcciones.

    • Para eliminar varias entradas, presione Ctrl, seleccione las entradas y, a continuación, haga clic en Quitar.

  6. Haga clic en Aceptar para guardar y cerrar la ventana Lista de permitidos.

Más información

Configuración de Integración con el cliente

Acerca de la configuración de Norton AntiSpam

Identificación de remitentes de spam


Identificación de remitentes de spam

Cuando no desea recibir ningún mensaje de correo electrónico de determinada dirección o determinado dominio , puede agregarlo a la Lista de bloqueados. Norton AntiSpam marca todos los mensajes de correo electrónico de estas direcciones o dominios como spam.

Nota:

Siempre agregue direcciones de correo electrónico y dominios desconocidos a la Lista de bloqueados para no recibir mensajes de correo electrónico no deseado de esas direcciones o dominios.

Para agregar entradas a la Lista de bloqueados

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Antispam.

  3. En la ficha Direcciones, en la fila Lista de bloqueados, haga clic en Configurar.

  4. En la ventana Lista de bloqueados, haga clic en Agregar.

  5. En el cuadro de diálogo Agregar dirección de correo electrónico, especifique si agrega una dirección de correo electrónico o el nombre de un dominio y, a continuación, seleccione una de las siguientes opciones:

    • Para agregar una dirección de correo electrónico, escriba la dirección que desea bloquear y el nombre y el apellido del remitente.

    • Para agregar un dominio, escriba la dirección del dominio (por ejemplo, @symantec.com) y el nombre del dominio.

  6. Haga clic en Aceptar para cerrar el cuadro de diálogo Agregar dirección de correo electrónico.

  7. Haga clic en Aceptar para guardar y cerrar la ventana Lista de bloqueados.

Para editar o eliminar entradas de la Lista de bloqueados

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Antispam.

  3. En la ficha Direcciones, en la fila Lista de bloqueados, haga clic en Configurar.

  4. En la ventana Lista de bloqueados, seleccione el elemento con el que desea trabajar.

  5. Realice una de las siguientes acciones:

    • Para editar una entrada, haga clic en Editar para abrir el cuadro de diálogo Editar una dirección de correo electrónico, modifique los detalles y, a continuación, haga clic en Aceptar.

    • Para eliminar una entrada, haga clic en Quitar.

    • Para eliminar varias entradas, presione Ctrl, seleccione las entradas y, a continuación, haga clic en Quitar.

  6. Haga clic en Aceptar para guardar y cerrar la ventana Lista de bloqueados.

Más información

Acerca de la configuración de Norton AntiSpam

Identificación de remitentes autorizados


Configuración de la opción Comentarios

A veces, los mensajes de correo electrónico en el cliente de correo electrónico se pueden clasificar incorrectamente como spam. La opción Comentarios permite enviar un comentario a Symantec sobre el mensaje de correo electrónico clasificado incorrectamente para su análisis.

Nota:

La opción Comentarios está disponible solamente cuando hay al menos un cliente de correo electrónico admitido instalado en el equipo.

Para configurar la opción Comentarios

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Antispam.

  3. En la fila Comentarios, seleccione alguna de las tres opciones siguientes:

    Activado

    Envía automáticamente el mensaje de correo electrónico clasificado incorrectamente a Symantec cuando se clasifica un mensaje de correo electrónico como spam o legítimo.

    Preguntar

    Envía un aviso antes de que Norton AntiSpam envíe el mensaje de correo electrónico clasificado incorrectamente a Symantec cuando se clasifica un mensaje de correo electrónico como spam o legítimo.

    Desactivado

    No envía el mensaje de correo electrónico clasificado incorrectamente a Symantec.

  4. Haga clic en Aplicar para guardar los cambios.

Más información

Configuración de Integración con el cliente


Acerca de Consulta web

Con el aumento del uso de correo electrónico, muchos usuarios reciben una cantidad de correos electrónicos no solicitados ni deseados conocidos como spam. Este spam no solo dificulta la identificación del correo válido, sino que a veces contiene mensajes e imágenes ofensivos. Consulta web es una función de Norton AntiSpam que Norton 360 utiliza para clasificar los mensajes de correo electrónico de manera más eficaz.

Cuando cada mensaje de correo electrónico recibido se analiza mediante diferentes filtros, la filtración de spam resulta eficaz. Con solo uno o dos niveles de filtros de correo electrónico, un alto porcentaje de mensajes de correo electrónico legítimos se clasifica incorrectamente como spam, o bien el spam se clasifica como legítimo. Para evitar esta clasificación incorrecta, Norton AntiSpam emplea diferentes filtros. Cada filtro de correo electrónico utiliza un único método para filtrar los mensajes de correo electrónico no deseados de los mensajes de correo electrónico legítimos.

Los mensajes de correo electrónico recibidos en el programa de correo electrónico se analizan mediante diversos filtros locales de Norton AntiSpam. Los filtros locales aplican la técnica de lista blanca, la técnica de lista negra y la tecnología patentada de filtrado para clasificar los mensajes de correo electrónico como legítimos o como spam. Si los filtros locales clasifican un mensaje de correo electrónico como spam, Norton AntiSpam cambia el asunto del mensaje. Luego, Norton AntiSpam envía el mensaje de correo electrónico al cliente de correo electrónico. No obstante, si los filtros clasifican el mensaje de correo electrónico como legítimo, Norton AntiSpam recopila información, como la firma y los hashes de la dirección URL del mensaje. Luego, Norton AntiSpam envía esta información al filtro Consulta web para realizar otro análisis.

El filtro Consulta web analiza la firma y los hashes de la dirección URL del mensaje y envía el informe del análisis a Norton AntiSpam. Si el mensaje de correo electrónico se identifica como spam, Norton AntiSpam modifica el asunto del mensaje y lo envía al programa de correo electrónico. En función de normas predefinidas de correo electrónico, el programa de correo electrónico mueve el mensaje a la carpeta Correo no deseado o a la carpeta Norton AntiSpam.

Nota:

Symantec recomienda mantener activada la opción Consulta web. Al desactivar la opción Consulta web, aumenta la exposición a mensajes de correo electrónico no deseados que contienen direcciones URL de phishing o spam.

Puede activar o desactivar la opción Consulta web en la ventana Configuración de Antispam de Norton 360.

Más información

Desactivación o activación de Consulta web


Desactivación o activación de Consulta web

Norton AntiSpam utiliza filtros locales para identificar mensajes de correo electrónico no deseado. Los mensajes de correo electrónico que los filtros locales no identifican como spam se analizan nuevamente mediante el filtro Consulta web. El filtro Consulta web analiza la firma y los hashes de URL de los mensajes de correo electrónico y los clasifica como mensajes de correo electrónico legítimos o spam.

Si el mensaje de correo electrónico se identifica como spam, Norton AntiSpam modifica el asunto del mensaje de correo electrónico. Luego, Norton AntiSpam envía el mensaje de correo electrónico al programa de correo electrónico. En función de normas predefinidas de correo electrónico, el programa de correo electrónico mueve el mensaje a la carpeta Correo no deseado o a la carpeta Norton AntiSpam.

Nota:

Symantec recomienda mantener activada la opción Consulta web. Al desactivar la opción Consulta web, aumenta la exposición a mensajes de correo electrónico no deseados que contienen direcciones URL de phishing o spam.

Para desactivar el filtro Consulta web

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Antispam.

  3. En la ficha Direcciones, en la fila Consulta web, mueva el interruptor de encendido y apagado hacia la derecha, a la posición de apagado.

  4. Haga clic en Aplicar para guardar los cambios.

Para activar el filtro Consulta web

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Antispam.

  3. En la ficha Direcciones, en la fila Consulta web, mueva el interruptor de encendido y apagado hacia la izquierda, a la posición de encendido.

  4. Haga clic en Aplicar para guardar los cambios.


Protección de datos confidenciales

Esta sección se divide en los siguientes apartados:

  • Acerca de la seguridad de los datos confidenciales


Acerca de la seguridad de los datos confidenciales

Internet proporciona la manera más rápida y fácil de intercambiar información. A pesar de que Internet proporciona muchas ventajas, los usuarios son vulnerables al robo de información y de identidad. Existen varias maneras de robar información y utilizarla de manera indebida.

A continuación, se presentan algunos de los métodos más comunes de robo de información:

  • Transacciones financieras en línea

  • Almacenamiento en línea de información confidencial con baja seguridad

  • Uso indebido de la identidad durante comunicaciones en línea

La función Identity Safe de Norton 360 ofrece varias maneras eficaces de evitar el robo de identidad. Identity Safe es la mejor herramienta que puede utilizar para resguardar su identidad mientras está en línea.

Más información

Acerca de Navegación segura

Acerca de Identity Safe

Desactivación o activación de las funciones de Protección de la identidad

Acerca de la Barra de herramientas de Norton


Acerca de Navegación segura

Al instalar Norton 360, se agrega la Barra de herramientas de Norton a Internet Explorer y Firefox. Norton 360 protege los navegadores Internet Explorer y Firefox cuando se activa la opción Navegación segura.

Cuando la función Navegación segura está activada, Norton 360 habilita las funciones Antiphishing y Norton Safe Web. Antiphishing analiza los niveles de seguridad de los sitios web que se visitan y muestra los resultados en la ventana emergente Seguridad Norton del sitio. La función Norton Safe Web proporciona un entorno seguro de búsqueda en la Web, ya que muestra los iconos de calificación de sitios junto a los resultados de la búsqueda.

Nota:

Las funciones Antiphishing y Norton Safe Web solo se admiten en Internet Explorer versión 5.0 o posterior, y Firefox versión 3.0 o posterior.

Al desactivar Navegación segura, se deshabilitan las funciones Antiphishing y Norton Safe Web. En este caso, Identity Safe puede completar automáticamente los sitios web fraudulentos con su información confidencial.

Symantec recomienda no navegar por la Web mientras la opción Navegación segura esté desactivada.

Más información

Acerca de Antiphishing

Acerca de Norton Safe Web


Acerca de Antiphishing

Antiphishing evita que visite sitios web no seguros. Al activarse la función Antiphishing, el componente de antiphishing analiza el nivel de seguridad de los sitios web que se visitan. Luego, muestra los resultados en el elemento emergente Seguridad Norton de sitios.

Antiphishing proporciona la siguiente información acerca de las páginas web:

  • Si es seguro escribir información confidencial en ella.

  • Si se sabe que la página web es fraudulenta.

  • Si la página web es auténtica y está aprobada por Symantec.

  • Si se sabe que la página web pertenece a un sitio sospechoso.

  • Si se sabe que la página web proporciona resultados molestos.

La barra Seguridad del sitio en Internet Explorer y en Firefox permite ver más detalles acerca del estado de la página web.

Además, la ventana emergente Seguridad Norton de sitios incluye información acerca de las páginas web de Norton Authenticated. Los hackers de los sitios web suelen imitar sitios web de empresas al crear sitios web fraudulentos. Seguridad Norton de sitios identifica los sitios web fraudulentos y permite saber qué sitios web están autenticados. Los sitios web autenticados se catalogan como Sitio aprobado. Estos sitios normalmente pertenecen a grandes instituciones financieras o son sitios de compras, y cuentan con páginas que solicitan información personal.

Symantec analiza las páginas de estos sitios y verifica que pertenezcan a la compañía a la que dicen pertenecer. Puede confiar en que la información que proporcione llegará a la compañía con la que quiere hacer negocios.

Puede informar a Symantec sobre una página web de la cual sospecha que es fraudulenta para una evaluación más detallada. Utilice la opción Reportar sitio de la Barra de herramientas de Norton para informar acerca de una página web. Asimismo, puede informar la evaluación de una página web que Antiphishing identifica como sitio fraudulento o sospechoso, o como sitio seguro. La página web sobre la que desee informar deberá encontrarse abierta en la ventana de su navegador para presentarla a Symantec.

Incluso si se desactiva la opción Antiphishing, Norton 360 brinda protección contra las amenazas de Internet mediante las funciones de Norton Safe Web. No se puede utilizar el vínculo Reportar sitio del menú Norton para enviar la evaluación de la página web a Symantec. Es posible activar Antiphishing desde el elemento emergente Seguridad Norton de sitios.

El elemento emergente Seguridad Norton de sitios muestra los siguientes mensajes:

  • El sitio es seguro

  • El sitio es no seguro

  • Sitio desconocido

  • El sitio es seguro: Información acerca del sitio de compras

  • Precaución

  • Sitio aprobado

  • Sitio fraudulento

  • Sitio sospechoso

  • Página no analizada

Más información

Cómo informar sobre la evaluación incorrecta de una página web


Cómo informar sobre la evaluación incorrecta de una página web

En muy pocas ocasiones, Antiphishing puede realizar un informe de una página web en la que usted considera que hay errores. Por ejemplo, es posible que visite un sitio en el que normalmente hace compras y que Antiphishing advierta que la página es fraudulenta. Por el contrario, es posible que visite una página web que considera que puede ser una página de phishing, pero que Antiphishing le informe que no se detectó ningún fraude. En cualquiera de estos dos casos, puede informar a Symantec sobre la página para que se realicen más evaluaciones.

Nota:

La página web sobre la que desee informar deberá encontrarse abierta en la ventana de su navegador para presentarla a Symantec.

Para informar sobre una evaluación incorrecta de una página web sospechosa

  1. En la Barra de herramientas de Norton, en el menú Norton, haga clic en Reportar sitio.

  2. En el cuadro de diálogo Reportar como sitio seguro, verifique que la dirección de la página web que se muestra coincida con la página sobre la cual desea informar.

  3. Realice una de las siguientes acciones:

    • Si la dirección es correcta, haga clic en Enviar.

    • Si la dirección no es correcta, haga clic en Cancelar.

    Asegúrese de que se encuentra en la página web en cuestión y repita este procedimiento, porque la dirección en el cuadro de diálogo no es modificable.

  4. En el cuadro de diálogo de confirmación, haga clic en Cerrar.

Para informar sobre una evaluación incorrecta de una página web segura

  1. En la Barra de herramientas de Norton, en el menú Norton, haga clic en Reportar sitio.

  2. En el cuadro de diálogo Reportar como sitio phishing, verifique que la dirección de la página web que se muestra coincida con la página sobre la cual desea informar.

  3. Realice una de las siguientes acciones:

    • Si la dirección es correcta, haga clic en Enviar.

    • Si la dirección no es correcta, haga clic en Cancelar.

      Asegúrese de que se encuentra en la página web en cuestión y repita este procedimiento, porque la dirección en el cuadro de diálogo no es modificable.

  4. En el cuadro de diálogo de confirmación, haga clic en Cerrar.

Más información

Acerca de Antiphishing

Cómo ocultar y mostrar la Barra de herramientas de Norton


Acerca de Norton Safe Web

Norton Safe Web protege el equipo mientras el usuario navega por Internet con Internet Explorer o Firefox. Esta opción permite analizar los niveles de seguridad de los sitios web que visita el usuario e indica si estos están libres de amenazas. Para los sitios web de compras en Internet, Norton Safe Web también indica si el sitio web ofrece una experiencia de compra segura en Internet. La función Mejorar los resultados del motor de búsqueda de Norton Safe Web permite saber que un sitio web es malicioso antes de visitarlo. Proporciona un entorno seguro de búsqueda en la Web, ya que muestra los iconos de calificación de sitios junto a los resultados de la búsqueda.

Permite ver el estado de seguridad de cualquier sitio web mediante la opción Informe completo de la ventana emergente Seguridad Norton de sitios. También puede utilizar la opción Noticias de la comunidad en el menú Norton para ver el estado de seguridad.

Nota:

La opción Noticias de la comunidad solamente está disponible en las versiones de Windows en inglés.

El sitio de Norton Safe Web ofrece las siguientes funciones:

  • Muestra la evaluación de la comunidad.

  • Permite agregar comentarios.

  • Permite ver comentarios de los usuarios.

  • Muestra una lista de palabras clave etiquetadas para el sitio web.

  • Muestra información general e información de la amenaza.

Si usa un servidor proxy para conectarse a Internet, debe establecer la Configuración del proxy de red de Norton 360.

Norton Safe Web proporciona los siguientes estados de seguridad de los sitios web cuando el usuario navega por Internet:

Sitio seguro | Puede ver el icono de una marca de verificación verde junto a los resultados de la búsqueda. Al visitar este sitio web, la Barra de herramientas de Norton muestra el mismo icono. Norton Safe Web ha analizado este sitio y determinó que es seguro.
Sitio no comprobado | Se puede ver el icono de signo de interrogación gris junto a los resultados de la búsqueda. Al visitar este sitio web, la Barra de herramientas de Norton muestra un icono de una marca de verificación verde. Norton Safe Web no ha analizado este sitio y no posee información suficiente sobre él.
Sitio no seguro | Puede ver el icono de cruz roja (x) junto a los resultados de la búsqueda. Al visitar este sitio web, la Barra de herramientas de Norton muestra el mismo icono de estado. Norton Safe Web ha analizado esta página y determinó que el sitio no es seguro.
Precaución | Puede ver el icono de signo de exclamación amarillo junto a los resultados de la búsqueda. Al visitar este sitio web, la Barra de herramientas de Norton muestra el mismo icono de estado. Norton Safe Web ha analizado este sitio y determinó que podría generar resultados molestos.

La siguiente tabla muestra los detalles de la información de seguridad de las compras que proporciona Norton Safe Web cuando el usuario navega por Internet:

Seguro | Norton Safe Web ha analizado este sitio web y determinó que el usuario puede tener una experiencia de compra segura.
No comprobado | Norton Safe Web no cuenta con información suficiente sobre el sitio para proporcionar una clasificación de seguridad de compras.
Riesgoso | Norton Safe Web ha analizado este sitio web y determinó que presenta riesgos para las compras. Symantec recomienda no visitar esta página. Es posible que este sitio venda artículos falsos sin indicación adecuada.
Limitado | Norton Safe Web ha analizado este sitio y detectó que solamente cuenta con cierta información acerca del sitio para proporcionar información de seguridad de compras. Esta información no es suficiente para declarar que el sitio es seguro para realizar compras.

Al realizar búsquedas en Internet mediante los motores de búsqueda de Google, Yahoo o Bing, Norton Safe Web muestra los iconos de evaluación Norton junto a los resultados de la búsqueda. A medida que se mueve el puntero sobre un icono, aparece una ventana emergente con información de seguridad del sitio y de las compras. El elemento emergente muestra información breve sobre la seguridad del sitio. Norton Safe Web también proporciona un informe detallado de la seguridad del sitio.

Puede hacer clic en el icono o en la opción Informe completo de la ventana emergente para ver información detallada. El informe se muestra en el sitio de Norton Safe Web.

Más información

Búsqueda en la Web mediante Norton Safe Search


Búsqueda en la Web mediante Norton Safe Search

Norton Safe Search mejora la experiencia de búsqueda en la Web. Al buscar en Internet, Norton Safe Search emplea Ask.com para generar los resultados. Norton Safe Search proporciona el estado de seguridad del sitio y la evaluación Norton para cada uno de los resultados generados de la búsqueda.

De forma predeterminada, el cuadro Norton Safe Search se encuentra deshabilitado. Una vez que instala Norton 360 y abre Internet Explorer o Firefox por primera vez, se muestra un mensaje de alerta. El mensaje de alerta le solicita que habilite Norton Safe Search. Puede elegir habilitar o deshabilitar Norton Safe Search.

A medida que escribe algunas letras en el cuadro de búsqueda, Norton Safe Search muestra las sugerencias de búsqueda en la ventana emergente del cuadro de búsqueda. Puede ver las sugerencias de búsqueda después de escribir tres o más caracteres en el cuadro de búsqueda. Además, proporciona una función de búsqueda inteligente que muestra sugerencias de búsqueda a medida que escribe algunas letras de la frase de búsqueda.

Además, Norton Safe Search ofrece las siguientes funciones:

Filtra los sitios web no seguros | Al realizar búsquedas en Internet con Norton Safe Search, se analizan los niveles de seguridad de los sitios web y se muestran los resultados de la búsqueda. Es posible utilizar la opción Filtrar sitios no seguros en la página web de Norton Safe Search para filtrar los sitios web no seguros de los resultados de búsqueda.
Borra las consultas de búsqueda del servidor de ASK.com | Al utilizar Norton Safe Search, se pueden borrar todos los datos relacionados con la actividad de búsqueda desde el servidor de Ask.com. La función Protección de la privacidad de Norton Safe Search borra los datos de la búsqueda, como la dirección IP, el identificador de usuario y el identificador de sesión del servidor de Ask.com. Se puede activar o desactivar la Protección de la privacidad mediante las opciones Activar Protección de la privacidad y Desactivar Protección de la privacidad, respectivamente.

Nota:

Norton Safe Search solamente está disponible en las versiones de Windows en inglés.

Puede usar Norton Safe Search aun cuando desactive las funciones de Identity Safe.

Para buscar en la Web mediante Norton Safe Search

  1. Abra Internet Explorer o Firefox.

  2. En la Barra de herramientas de Norton, en el cuadro Norton Safe Search, escriba el elemento que desea buscar.

  3. Realice una de las siguientes acciones:

    • Haga clic en Buscar.

    • En la ventana emergente que aparece, seleccione una sugerencia de búsqueda que coincida con la cadena de búsqueda.


Acerca de Identity Safe

Identity Safe ayuda a administrar las identidades y proporcionar seguridad adicional mientras se realizan transacciones en línea.

Las siguientes funciones de Identity Safe ofrecen un almacenamiento seguro para su información confidencial:

Administrar inicios de sesión | Almacena información de los inicios de sesión, como cuentas bancarias en línea, ID de usuario de correo electrónico o contraseñas.
Administrar tarjetas | Almacena información personal, como direcciones, fechas de nacimiento e información de las tarjetas de crédito.
Administrar notas | Almacena los detalles, como números del pasaporte y números de la seguridad social.

Además de ser un depósito de información confidencial, Identity Safe proporciona las siguientes funciones:

  • Lo protege contra el robo de identidad cuando realiza transacciones en línea.

    La función Antiphishing también lo ayuda a protegerse de los sitios web maliciosos cuando realiza transacciones en línea.

  • Administra la información de sus tarjetas si cuenta con varias tarjetas de crédito.

  • Protege los datos que se guardan en el equipo.

    Al guardar los datos con un perfil local, puede impedir el uso indebido de los datos confidenciales de Identity Safe contenidos en el equipo. Un perfil local es específico de cada una de las cuentas de usuarios de Windows del equipo.

  • Facilita el traslado y el uso de los datos de Identity Safe cuando el usuario está viajando.

    Al guardar los datos mediante un perfil portátil, se puede acceder a los datos confidenciales de Identity Safe contenidos en el equipo que tiene instalado Norton 360. Un perfil portátil es un perfil que se guarda en una unidad externa.

Norton 360 agrega la Barra de herramientas de Norton a Internet Explorer y Firefox. La Barra de herramientas de Norton cuenta con los siguientes componentes:

  • Menú Norton

    Puede utilizar el menú de Norton para acceder a la configuración de Protección de la identidad.

  • Norton Safe Search

    Puede utilizar Norton Safe Search para buscar en Internet. Norton 360 utiliza el motor de búsqueda Preguntar para mostrar los resultados de la búsqueda.

    De forma predeterminada, el cuadro de búsqueda Norton Safe Search se encuentra oculto. Una vez que instala Norton 360 y abre Internet Explorer o Firefox por primera vez, se muestra un mensaje de alerta. El mensaje de alerta le solicita que habilite Norton Safe Search. Puede elegir habilitar o deshabilitar Norton Safe Search.

  • Indicador de Seguridad Norton de sitios

    Se puede hacer clic en el indicador de Seguridad Norton de sitios para obtener más información acerca de la evaluación de seguridad de sitios.

  • Menú Tarjetas e inicios de sesión

    Puede utilizar el menú Tarjetas e inicios de sesión para tomar decisiones en línea acerca de los inicios de sesión en páginas web.

Cuando tiene tarjetas o inicios de sesión en Identity Safe, el menú Tarjetas e inicios de sesión muestra la lista de tarjetas e inicios de sesión.

Nota:

Si desactiva Identity Safe, no tendrá acceso a sus funciones de inicio de sesión y de Identity Safe en la Barra de herramientas de Norton.

Más información

Acerca de los perfiles de Identity Safe

Acceso a Identity Safe

Inicio y cierre de sesión en Identity Safe

Configuración de opciones de Identity Safe

Acerca de la función Administrar inicios de sesión

Acerca de Administrar tarjetas

Acerca de Administrar notas

Acerca de Exclusiones de la función Completar automáticamente

Acerca de las copias de seguridad y la restauración

Acerca de las opciones de Identity Safe

Acerca de las opciones de Contraseña y seguridad de Identity Safe


Acerca de los perfiles de Identity Safe

Se puede crear un perfil local para cada cuenta de usuario de Windows de su equipo. Los datos que se guardan y la configuración de Identity Safe que se establece son específicos de ese perfil local. No es posible acceder a los datos que se guardan en una cuenta de usuario de Windows desde otra cuenta de usuario de Windows. De esta forma, Identity Safe protege los datos confidenciales del uso indebido por parte de varios usuarios del equipo.

Nota:

Symantec recomienda crear diferentes cuentas de usuario de Windows protegidas por contraseña si desea compartir el equipo con otros usuarios.

Además del perfil que se crea en una cuenta de usuario de Windows, también es posible guardar los datos de Identity Safe en una unidad externa. El perfil que se crea en una unidad extraíble se denomina perfil portátil.

Al crear un perfil portátil, Norton 360 crea una carpeta con el nombre Datos de Norton Identity Safe en el directorio raíz. Esta carpeta contiene los detalles de los datos del perfil portátil y la copia de seguridad de datos. Puede ver los detalles de los datos del perfil portátil y la copia de seguridad de datos en el archivo IDDStore.dat y el archivo IDDStore_bak.dat, respectivamente.

Puede utilizar perfiles portátiles en cualquier equipo en el cual esté instalado Norton 360. No obstante, se puede acceder al perfil portátil solamente si se conoce la contraseña de este.

Además de diversas funciones, como guardar inicios de sesión, tarjetas y notas, puede realizar las siguientes acciones mediante el perfil local y el perfil portátil:

  • Realizar copia de seguridad de los datos de Identity Safe y restaurarlos.

    Las copias de seguridad de datos se almacenan como archivos .npm. Asimismo, puede restaurar las copias de seguridad de datos realizadas previamente que se encuentran en los perfiles locales y perfiles portátiles, indistintamente.

  • Exportar el perfil de Identity Safe a la unidad externa que se inserte.

  • Importar el perfil de Identity Safe de una versión anterior del producto a la versión actualizada.

  • Cambiar el nombre del perfil que se crea.

  • Exportar el perfil local y el perfil portátil después de que el producto caduca.

  • Restaurar y restablecer la contraseña de Identity Safe.

Más información

Acerca de la creación de perfiles de Identity Safe

Cambio de nombre del perfil de Identity Safe

Exportación de los datos de Identity Safe a los perfiles portátiles

Exportación de datos de Identity Safe

Restauración o restablecimiento de la contraseña de Identity Safe

Cómo alternar perfiles

Ubicación de perfiles faltantes


Acerca de la creación de perfiles de Identity Safe

Identity Safe permite crear un perfil local por cada cuenta de usuario de Windows y un perfil portátil por cada unidad externa. Puede crear y guardar los datos en un perfil portátil del mismo modo en que crea y guarda los datos en un perfil local. Asimismo, puede asignar un nombre al perfil para poder identificar fácilmente el perfil en el que inició sesión.

Cuando se inserta una unidad externa, Identity Safe detecta automáticamente la presencia de la unidad y ofrece la opción de crear un perfil portátil. Si ya configuró un perfil portátil en la unidad, tiene la opción de cambiar al perfil portátil. Puede usar varias unidades externas a la vez. Sin embargo, puede crear solamente un perfil portátil por cada unidad externa.

Nota:

Asegúrese de que la unidad externa en la que crea un perfil nuevo tenga un mínimo de 5 megabytes (MB) de espacio libre.

Norton 360 admite las siguientes unidades externas en las que puede crear los perfiles portátiles:

  • Unidades flash USB (bus de serie universal)

  • Discos duros USB portátiles

  • Cámaras

  • Reproductores MP3

  • Teléfonos celulares

  • Unidades Zip

Sin embargo, Norton 360 no admite dispositivos, como unidades de disquete, CD, DVD y dispositivos que requieran el protocolo de transferencia de soportes o el protocolo de transferencia de imágenes.

Puede crear y configurar Identity Safe en las siguientes áreas de Norton 360:

  • El menú Tarjetas e inicios de sesión en la Barra de herramientas de Norton.

    Al hacer clic en el menú Tarjetas e inicios de sesión, aparece el cuadro de diálogo Crear un nuevo perfil. Asimismo, si visita cualquier sitio en el que se realicen transacciones o una página web que contenga formularios para crear un perfil, Norton 360 muestra un mensaje emergente. El mensaje de alerta solicita que cree un perfil y establezca una contraseña para este. Es posible utilizar la opción Configurar ahora en el mensaje emergente para crear un perfil.

  • La sección Protección de la identidad de la ventana Configuración de Norton 360.

Inmediatamente después de crear un perfil con la contraseña correspondiente, Identity Safe permite realizar lo siguiente:

  • Crear y guardar una tarjeta con detalles generales, detalles de contacto y detalles de tarjetas de crédito.

    Los detalles generales incluyen nombre y sexo, y los detalles de contacto incluyen números de teléfono y direcciones de correo electrónico.

  • Importar los inicios de sesión que guardó en Internet Explorer.

Más información

Creación de un perfil local o un perfil portátil

Importación de inicios de sesión

Acerca de los perfiles de Identity Safe


Creación de un perfil local o un perfil portátil

Norton 360 ofrece la opción Configuración de Identity Safe para crear el perfil local y el perfil portátil. La opción no aparece después de crear correctamente un perfil local y un perfil portátil.

La opción no aparece en los siguientes casos:

  • Si no se ha conectado una unidad externa, la opción desaparece después de crear el perfil local.

  • Si se ha conectado una o más unidades externas, la opción desaparece después de crear un perfil portátil en todas las unidades externas.

Cuando se inserta una unidad externa, Identity Safe detecta automáticamente la presencia de la unidad y ofrece la opción de crear un perfil portátil.

Después de crear un perfil de Identity Safe, es posible usar la ventana Configurar Norton Identity Safe para establecer una contraseña para el perfil. También es posible proporcionar un nombre para el perfil.

Si crea un perfil local, el nombre de la cuenta de usuario de Windows aparece como nombre del perfil de forma predeterminada. Pero si crea un perfil portátil, la frase Mis soportes extraíbles aparece como nombre del perfil. Es posible cambiar el nombre del perfil local y del perfil portátil si es necesario. Symantec recomienda proporcionar un nombre de perfil portátil que pueda identificar con facilidad.

Si crea un perfil portátil mientras tiene una sesión abierta en un perfil local, Identity Safe cierra automáticamente la sesión del perfil local.

Para crear un perfil local o un perfil portátil

  1. En la ventana principal de Norton 360, mueva el puntero sobre Protección de la identidad y haga clic en Administrar protección de la identidad.

  2. En la fila Configuración de Identity Safe, en Identity Safe, haga clic en Configurar.

  3. En el cuadro Crear un nuevo perfil, realice una de las siguientes acciones:

    • Para crear un perfil local, seleccione Local.

    • Para crear un perfil portátil, seleccione Unidad extraíble.

    La opción se habilita solamente cuando se conecta una unidad externa al equipo. Puede usar la lista desplegable disponible para seleccionar la unidad externa en la que desea crear el perfil portátil.

  4. Haga clic en Aceptar.

  5. En la ventana Configurar Norton Identity Safe, en el cuadro Contraseña, escriba una contraseña.

    El nivel de seguridad de contraseñas se muestra en el gráfico ubicado en la parte derecha de esta página.

  6. En el cuadro Confirmar contraseña, escriba la contraseña nuevamente.

  7. En el cuadro Sugerencia, proporcione una sugerencia que lo ayude a recordar la contraseña en caso de olvidarla.

    Si la contraseña y la sugerencia son idénticas, Norton 360 le recomienda no tener una sugerencia de contraseña que sea idéntica a la contraseña.

  8. En el cuadro Nombre del perfil, escriba un nombre para el perfil local.

  9. Seleccione una de las siguientes opciones:

    Requerir contraseña de Identity Safe al comienzo de cada sesión

    Solicita la contraseña de Identity Safe cada vez que se inicia sesión en Identity Safe.

    Es posible cambiar esta configuración en la ventana Contraseña y seguridad.

    Requerir contraseña de Identity Safe antes de completar cada inicio de sesión

    Solicita la contraseña de Identity Safe cada vez que se intenta completar automáticamente un inicio de sesión.

    Es posible cambiar esta configuración en la ventana Contraseña y seguridad.

  10. Haga clic en Siguiente.

  11. En la ventana Editar tarjeta que aparece, puede crear su primera tarjeta de identidad, si lo desea.

Más información

Acerca de los perfiles de Identity Safe

Acerca de la creación de perfiles de Identity Safe


Importación de inicios de sesión

Identity Safe permite importar los inicios de sesión guardados en Internet Explorer. Inmediatamente después de crear un perfil de Identity Safe y de guardar su contraseña, aparece el cuadro de diálogo Perfil creado. El cuadro de diálogo confirma que se creó el perfil.

Es posible utilizar este cuadro de diálogo para importar los inicios de sesión. Los inicios de sesión importados aparecen en el menú Tarjetas e inicios de sesión, en la Barra de herramientas de Norton, y en la ventana Administrar inicios de sesión. Es posible utilizar los inicios de sesión importados de la misma forma en que se utilizan los inicios de sesión creados.

Para importar inicios de sesión

  1. En la ventana principal de Norton 360, mueva el puntero sobre Protección de la identidad y haga clic en Administrar protección de la identidad.

  2. En la fila Configuración de Identity Safe, en Identity Safe, haga clic en Configurar.

  3. Configure Identity Safe y haga clic en Siguiente.

  4. En el cuadro de diálogo Perfil creado, haga clic en Importar inicios de sesión de Internet Explorer.

Más información

Creación de un perfil local o un perfil portátil


Cambio de nombre del perfil de Identity Safe

Identity Safe le permite nombrar los perfiles que crea mediante la opción Nombre del perfil ubicada en el cuadro de diálogo Configurar Norton Identity Safe. Posteriormente, si desea cambiar el nombre de los perfiles, puede utilizar la opción Cambiar nombre del perfil ubicada en la ventana Configuración para Protección de la identidad. La próxima vez que inicie sesión en Identity Safe, aparecerá el nuevo nombre en el cuadro de diálogo Iniciar sesión en Identity Safe.

Nota:

El cuadro de diálogo Iniciar sesión en Identity Safe muestra solamente el nombre del perfil portátil.

Para cambiar el nombre del perfil

  1. En la ventana principal de Norton 360, mueva el puntero sobre Protección de la identidad y haga clic en Administrar protección de la identidad.

  2. En Identity Safe, en la fila Cambiar nombre del perfil, haga clic en Configurar.

  3. En el cuadro Incorpore un nuevo nombre del perfil, escriba el nombre que desea usar para el perfil.

  4. Haga clic en Aceptar.


Exportación de los datos de Identity Safe a los perfiles portátiles

Identity Safe permite exportar el perfil actual a una unidad externa conectada al equipo.

Nota:

Norton 360 no admite unidades externas, como unidades de disquete, CD, DVD y dispositivos, que requieran el protocolo de transferencia de soportes o el protocolo de transferencia de imágenes.

Si ya tiene un perfil configurado en la unidad externa, esta opción no aparece en la configuración de Identity Safe del perfil actual.

Para exportar los datos de Identity Safe al perfil portátil

  1. En la ventana principal de Norton 360, mueva el puntero sobre Protección de la identidad y haga clic en Administrar protección de la identidad.

  2. En Identity Safe, en la fila Iniciar sesión en Identity Safe, haga clic en Configurar e inicie sesión en el perfil que desea exportar.

  3. En Identity Safe, en la fila Exportar datos de Identity Safe al perfil portátil, haga clic en Configurar.

    Esta opción aparecerá hasta que haya conectado una unidad externa que no contenga un perfil portátil.

  4. En el cuadro de diálogo Escriba su contraseña, escriba la contraseña del perfil en el cual ya inició sesión.

  5. Haga clic en Aceptar.

  6. En el cuadro de diálogo Exportar a un perfil portátil, en el cuadro Nombre del perfil, escriba el nombre que desee.

    De forma predeterminada, Identity Safe muestra Mis soportes extraíbles como el nombre del perfil portátil.

  7. En el cuadro Seleccione una carpeta en una unidad extraíble disponible, escriba la ubicación en la que desea guardar la configuración del perfil actual o vaya a ella.

  8. Haga clic en Aceptar.

  9. En el cuadro de diálogo de confirmación, haga clic en Aceptar.

Más información

Acerca de los perfiles de Identity Safe


Exportación de datos de Identity Safe

Cuando su producto caduca, puede exportar los inicios de sesión, los detalles de tarjetas y otras credenciales.

Norton 360 exporta la información confidencial a un archivo no cifrado con formato .csv (valores separados por comas) y cualquiera puede leerla. No se debe utilizar esta función para crear la copia de seguridad de los datos de Identity Safe.

Para exportar datos de Identity Safe

  1. Realice una de las siguientes acciones:

    • En Windows XP, haga clic en Inicio > Ejecutar.

    • En Windows Vista, haga clic en Inicio > Iniciar búsqueda.

    • En Windows 7, haga clic en Inicio > Buscar programas y archivos.

  2. Escriba la ruta de la carpeta en la que se encuentra Norton 360 y el nombre del archivo ejecutable.

    El siguiente ejemplo muestra la sintaxis:

    "C:\Archivos de programa\Norton 360\Engine\versión\coExport.exe"

  3. Haga clic en Aceptar.

  4. Realice una de las siguientes acciones:

    • Si desea exportar el perfil local, haga clic en Perfil local.

    • Si desea exportar el perfil portátil, haga clic en Perfil portátil.

      Las opciones Perfil local y Perfil portátil aparecen solo si inserta una unidad externa con un perfil portátil configurado en ella.

  5. En el cuadro de diálogo Exportar contraseña de Identity Safe, escriba la contraseña de Identity Safe.

  6. Vaya a la carpeta en donde desea guardar los datos y, a continuación, haga clic en Aceptar.

  7. En el cuadro de diálogo de confirmación, haga clic en Aceptar.

Más información

Copia de seguridad de datos

Restauración de datos


Restauración o restablecimiento de la contraseña de Identity Safe

En ciertos casos, puede ser necesario restaurar los datos de Identity Safe o restablecer la configuración de Identity Safe.

Puede ser necesario restaurar o restablecer esta información en los siguientes casos:

  • El equipo presenta errores.

    Los datos de Identity Safe pueden haber sido dañados. Si Identity Safe no reconoce la contraseña correcta, puede restaurar los datos. Si está seguro de que su contraseña es correcta, primero intente restaurar los datos de Identity Safe. Tal vez se pierdan algunos datos, pero la información más importante, como inicios de sesión, tarjetas y notas, se conservará.

  • Olvidó su contraseña de Identity Safe.

    Norton 360 permite escribir una contraseña incorrecta dos veces. Si los intentos son incorrectos, Norton 360 proporciona la opción de restaurar los datos de Identity Safe o restablecer la contraseña de Identity Safe.

Si no puede restaurar los datos de Identity Safe, o si olvidó la contraseña, puede restablecer la contraseña. Si restablece la contraseña de Identity Safe, perderá todos los datos de Identity Safe almacenados, como la información de inicio de sesión, las tarjetas y las notas.

Para restaurar los datos de Identity Safe

  1. En el cuadro de diálogo Identity Safe, haga clic en Restaurar Identity Safe.

  2. En el cuadro de diálogo Restaurar datos de Identity Safe, escriba la contraseña de Identity Safe y haga clic en Aceptar.

  3. En el cuadro de diálogo Datos de Identity Safe en peligro, haga clic en Sí, restaurar Identity Safe. Comprendo que podría perder parte de la información de Identity Safe actual.

  4. Haga clic en Aceptar.

  5. En el cuadro de diálogo de confirmación, haga clic en Aceptar.

Para restablecer la contraseña de Identity Safe

  1. En el cuadro de diálogo Identity Safe, haga clic en Restablecer contraseña de Identity Safe.

  2. En el cuadro de diálogo Datos de Identity Safe en riesgo, haga clic en Sí, restablecer mi contraseña. Comprendo que perderé toda la información.

  3. Haga clic en Aceptar para continuar con la configuración de Identity Safe.

Más información

Modificación de la contraseña de Identity Safe


Cómo alternar perfiles

Al insertar una unidad externa, después de configurar un perfil local, Identity Safe detecta automáticamente la presencia de la unidad. Ofrece la opción de crear un perfil portátil. Si ya configuró un perfil portátil en la unidad, tiene la opción de cambiar al perfil portátil.

Si no desea que Norton 360 vuelva a mostrar la ventana Alternar perfil, puede seleccionar la opción No volver a preguntar.

Nota:

Norton 360 cierra automáticamente la sesión del perfil actual al alternar a otro perfil portátil.

Para alternar al perfil portátil

  1. En el cuadro de diálogo Alternar perfil, en la lista desplegable, realice una de las siguientes acciones:

    • Si desea continuar con la sesión abierta en el perfil local, seleccione Continúe usando el perfil en el equipo.

    • Si desea iniciar sesión en el perfil portátil, seleccione Alternar a: unidad: nombre de unidad

    Donde unidad representa la unidad en la que está conectada la unidad externa y nombre de unidad es el nombre del perfil portátil.

  2. Haga clic en Aceptar.


Ubicación de perfiles faltantes

Al crear un perfil portátil, Norton 360 crea una carpeta, Datos de Norton Identity Safe, en el directorio raíz. Además, crea un archivo de índice, que es un archivo invisible que rastrea la ubicación de la carpeta Datos de Norton Identity Safe. El cuadro de diálogo Perfil faltante aparece cuando Norton 360 no puede ubicar la carpeta Datos de Norton Identity Safe.

Para ubicar perfiles faltantes

  1. En el cuadro de diálogo Perfil faltante, realice una de las siguientes acciones:

    • En el cuadro Nueva ubicación, escriba o vaya a la ubicación a la que movió el perfil portátil.

      Si la ruta introducida no contiene el perfil portátil, aparece un mensaje de error.

    • Si eliminó el perfil portátil, seleccione Lo eliminé.

  2. Haga clic en Aceptar.


Acceso a Identity Safe

Puede acceder a Identity Safe desde las siguientes secciones de Norton 360:

  • Desde la sección Identity Safe de la ventana Configuración de Protección de la identidad.

  • Desde la Barra de herramientas de Norton.

  • Desde la sección Protección de la identidad de la ventana principal de Norton 360.

Nota:

Es necesario haber iniciado sesión en Identity Safe para acceder a sus funciones.

Para acceder a Configuración de Identity Safe desde la ventana principal

  1. En la ventana principal de Norton 360, mueva el puntero sobre Protección de la identidad y haga clic en Administrar protección de la identidad.

  2. En la opción Identity Safe correspondiente a la función de Identity Safe que desee abrir, haga clic en Configurar.

Para acceder a Configuración de Identity Safe desde la ventana Configuración

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Protección de la identidad.

  3. En la opción Identity Safe correspondiente a la función de Identity Safe que desee abrir, haga clic en Configurar.

Para acceder a Configuración de Identity Safe desde la Barra de herramientas de Norton.

  1. Abra Internet Explorer o Firefox.

  2. En la Barra de herramientas de Norton, en el menú de Norton, haga clic en Configuración.

  3. Haga clic en la opción Configurar correspondiente a la función de Identity Safe que desee abrir.


Inicio y cierre de sesión en Identity Safe

Norton 360 ofrece varios métodos para iniciar o cerrar sesión en Identity Safe.

Puede iniciar o cerrar sesión en Identity Safe desde las siguientes áreas de Norton 360:

  • La sección Identity Safe de la ventana Configuración para Protección de la identidad

  • La sección Protección de la identidad de la ventana principal de Norton 360

  • La Barra de herramientas de Norton

Para proteger los datos de Identity Safe cuando se encuentra alejado del equipo, cierre la sesión de Identity Safe para prohibir el acceso a los demás.

Cuando se han conectado unidades externas, en ciertos casos, Identity Safe cierra automáticamente la sesión del perfil en el que inició sesión.

Identity Safe cierra automáticamente la sesión de su perfil actual en las siguientes circunstancias:

  • Cuando inició sesión en un perfil portátil o local y hace clic en Configuración de Identity Safe para crear un perfil nuevo.

  • Cuando inició sesión en un perfil portátil y extrae la unidad externa, ya sea de manera segura o no segura.

  • Cuando cambia del perfil local al perfil portátil.

Para ver o editar sus datos confidenciales, debe iniciar sesión en Identity Safe.

Para iniciar sesión en Identity Safe

  1. En la ventana principal de Norton 360, mueva el puntero sobre Protección de la identidad y haga clic en Iniciar sesión en Identity Safe.

  2. En el cuadro de diálogo Iniciar sesión en Identity Safe, escriba la contraseña de Identity Safe.

    Si inserta una unidad externa que tiene un perfil portátil, en el cuadro de diálogo Iniciar sesión en Identity Safe, realice una de las siguientes acciones:

    • Si desea iniciar sesión en el perfil local, seleccione la ficha Perfil local y escriba la contraseña.

    • Si desea iniciar sesión en el perfil portátil, seleccione la ficha Perfil portátil y escriba la contraseña.

      Si no recuerda la contraseña, haga clic en Sugerencia de contraseña para ver la sugerencia que proporcionó cuando creó la contraseña.

  3. Haga clic en Aceptar.

Para cerrar la sesión de Identity Safe

  • En la ventana principal de Norton 360, mueva el puntero sobre Protección de la identidad y haga clic en Cerrar sesión de Identity Safe. Además, puede cerrar sesión desde la ventana Configuración de Protección de la identidad.

Para iniciar sesión en Identity Safe desde la Barra de herramientas de Norton

  1. Abra Internet Explorer o Firefox.

  2. En la Barra de herramientas de Norton, haga clic en Tarjetas e inicios de sesión.

  3. En el cuadro de diálogo Iniciar sesión en Identity Safe, escriba la contraseña de Identity Safe.

    Si inserta una unidad externa que tiene un perfil portátil, en el cuadro de diálogo Iniciar sesión en Identity Safe, realice una de las siguientes acciones:

    • Si desea iniciar sesión en el perfil local, seleccione la ficha Perfil local y escriba la contraseña.

    • Si desea iniciar sesión en el perfil portátil, seleccione la ficha Perfil portátil y escriba la contraseña.

  4. Haga clic en Aceptar.

Para cerrar la sesión de Identity Safe desde la Barra de herramientas de Norton

  1. Abra Internet Explorer o Firefox.

  2. En la Barra de herramientas de Norton, haga clic en Tarjetas e inicios de sesión y, a continuación, haga clic en Cerrar sesión de perfil: Nombre del perfil.

    Nombre del perfil representa el nombre de su perfil.


Configuración de opciones de Identity Safe

Puede usar las distintas funciones de Identity Safe para administrar información confidencial personal. Los inicios de sesión, las tarjetas y las notas sirven como ayuda para almacenar y utilizar la información de manera segura.

Para configurar las opciones de Identity Safe

  1. En la ventana principal de Norton 360, mueva el puntero sobre Protección de la identidad y haga clic en Administrar protección de la identidad.

  2. En Identity Safe, identifique la función que desea utilizar y haga clic en Configurar. Las opciones disponibles son las siguientes:

    Exclusiones de la función Completar automáticamente

    Permite ver las páginas web para las que ha indicado que Identity Safe no guarde los inicios de sesión ni complete formularios automáticamente.

    Puede utilizar la opción Completar automáticamente en una página web antes excluida para eliminar la URL de la página web de la lista Exclusiones de la función Completar automáticamente. Se puede utilizar el menú Tarjetas e inicios de sesión de la Barra de herramientas de Norton para tomar decisiones en línea acerca de la función Completar automáticamente.

    Hacer copia de seguridad de los datos de Identity Safe

    Permite hacer copias de seguridad de datos de Identity Safe en formato de archivo .npm.

    Nota:

    Se recomienda hacer una copia de seguridad de todos los datos de Identity Safe periódicamente.

    Exportar datos de Identity Safe al perfil portátil

    Permite exportar el perfil en el que inició sesión a la unidad externa conectada.

    Si ya tiene un perfil configurado en la unidad externa, esta opción no aparece en la configuración de Identity Safe del perfil actual. La opción aparecerá hasta que haya conectado una unidad externa que no contenga un perfil portátil.

    Opciones de Identity Safe

    Permite establecer las opciones que permiten a Identity Safe recopilar y almacenar de manera segura la información de inicio de sesión en páginas web.

    Además, puede configurar las siguientes opciones:

    • Configurar una región para la información de la tarjeta.

    • Especificar de qué manera desea que Norton Identity Safe utilice la función Completar automáticamente.

    • Configurar las opciones que permiten que Identity Safe muestre un mensaje que le notifique que ha insertado una unidad externa.

    • Configurar las opciones que permiten que Identity Safe lo informe acerca de la eliminación no segura de unidades externas.

    Contraseña y seguridad de Identity Safe

    Permite cambiar la configuración de la contraseña y el nivel de seguridad de la contraseña de Identity Safe.

    Nota:

    La contraseña de Identity Safe debe modificarse con frecuencia para evitar que los datos de Identity Safe se utilicen indebidamente.

    Administrar tarjetas

    Permite administrar información personal, como el nombre, la fecha de nacimiento, la dirección de correo electrónico y los datos de su tarjeta de crédito en una sola ubicación.

    Puede usar la información que almacena para completar formularios automáticamente. Esta función le permite brindar información confidencial sin tener que escribirla cuando está en línea. De esta manera, Identity Safe lo protege contra registradores de pulsaciones que roban su identidad para usos indebidos.

    Administrar inicios de sesión

    Permite administrar la variada información de inicio de sesión.

    La información de inicio de sesión incluye datos como las credenciales de inicio de sesión del correo electrónico y las credenciales para transacciones bancarias en Internet.

    Al guardar toda la información de inicio de sesión en Identity Safe, puede realizar las siguientes acciones:

    • Realizar un seguimiento con facilidad de todos los inicios de sesión.

    • Iniciar rápidamente las páginas web de inicio de sesión.

    • Ver o actualizar la contraseña de una página web.

    • Usar carpetas para organizar sus inicios de sesión.

    • Cambiar la configuración de los inicios de sesión.

    Administrar notas

    Permite almacenar y administrar información confidencial.

    En Administrar notas, puede guardar el número de seguridad social, de la licencia de conducir, de la póliza de seguro y del pasaporte. También puede guardar cuentas privadas, combinaciones de seguridad, documentos, notas, números de viajero frecuente, números de cuentas bancarias, preguntas de validación de seguridad e información legal y financiera.

    Cambiar nombre del perfil

    Permite cambiar el nombre del perfil en que inició sesión.

    Restaurar datos de Identity Safe

    Permite restaurar los datos de Identity Safe desde el archivo de copia de seguridad .npm.

    Puede utilizar esta opción cuando se hayan restablecido las opciones de Identity Safe, pero es necesario recuperar los datos de Identity Safe de los que hizo la copia de seguridad.

    Al restaurar un archivo incluido en una copia de seguridad de un perfil, Norton 360 sobrescribe todos los datos de Identity Safe del perfil en que inició sesión.

    Por ejemplo, restaura un archivo incluido en una copia de seguridad del perfil portátil mientras tiene abierta una sesión en un perfil local. En este caso, Norton 360 sobrescribe los datos de Identity Safe del perfil local con los datos de Identity Safe del perfil portátil.

Más información

Acerca de Identity Safe


Acerca de la función Administrar inicios de sesión

La función Administrar inicios de sesión de Identity Safe permite ver todos los inicios de sesión que desea que Identity Safe administre. La información de inicio de sesión incluye datos como las credenciales de inicio de sesión del correo electrónico y las credenciales para transacciones bancarias en Internet.

Identity Safe ofrece la opción de guardar los inicios de sesión cuando se escribe esta información en la página de inicio de sesión de un sitio web. Puede guardar la información de inicio de sesión en Identity Safe instantáneamente.

Identity Safe ofrece las siguientes funciones:

  • Almacena de manera segura información de inicio de sesión de páginas web.

  • Permite guardar varios ID o cuentas y contraseñas para un sitio web.

  • Permite organizar los inicios de sesión en varias categorías.

  • Realiza una búsqueda inteligente de un inicio de sesión específico.

  • Permite guardar el nombre del sitio web con un nombre diferente del predeterminado.

  • Muestra el ID de inicio de sesión y permite mostrar u ocultar la contraseña.

  • Muestra el nivel de seguridad de la contraseña para el inicio de sesión.

  • Permite abrir rápidamente la página de inicio de sesión del sitio web.

  • Completa automáticamente el inicio de sesión al volver a visitar las páginas web.

  • Permite agregar inicios de sesión de forma manual.

  • Permite cambiar la URL de los inicios de sesión guardados.

  • Permite ver la última vez que se realizaron cambios a la configuración de los inicios de sesión guardados.

Para administrar los inicios de sesión, debe iniciar sesión en Identity Safe.

Más información

Cómo guardar inicios de sesión

Administración de inicios de sesión

Actualización de la contraseña de un inicio de sesión


Cómo guardar inicios de sesión

Los inicios de sesión se guardan cuando se los introduce por primera vez. Puede guardar varios inicios de sesión para la misma página web. También puede guardar el mismo inicio de sesión para diferentes páginas web.

Cuando proporciona sus credenciales de inicio de sesión en un sitio web, Identity Safe muestra el cuadro de diálogo Guardar el inicio de sesión. Puede utilizar la lista desplegable Organizar este inicio de sesión para guardar el inicio de sesión en una carpeta general. Las carpetas que crea aparecen en el cuadro de diálogo Guardar el inicio de sesión. Puede elegir las carpetas disponibles en la lista desplegable.

Una vez que Identity Safe guarde un inicio de sesión, la próxima vez que visite la página web, se completarán automáticamente los detalles del inicio de sesión.

Debe iniciar sesión en Identity Safe para guardar las contraseñas y completarlas automáticamente. Si el campo correspondiente a la contraseña o el nombre de usuario se deja en blanco, Identity Safe no solicita confirmación para guardar los datos de inicio de sesión.

Para guardar un inicio de sesión

  1. Vaya a la página web cuyo inicio de sesión desea guardar.

  2. Escriba los datos de inicio de sesión y haga clic en el botón o el vínculo de inicio de sesión.

  3. En el cuadro de diálogo Guardar el inicio de sesión, realice una de las siguientes acciones:

    • Si no desea guardar el inicio de sesión en una carpeta, haga clic en Sí.

    • Si desea guardar el inicio de sesión en una carpeta específica, haga clic en Organizar este inicio de sesión, utilice las opciones siguientes y, a continuación, haga clic en Sí.

    Sitio web

    Aparece el título de la página y el dominio del sitio predeterminado.

    Es posible modificar el nombre del sitio.

    Guardar en

    Organiza los inicios de sesión en distintas carpetas.

    Puede usar cualquiera de las carpetas que creó para guardar el inicio de sesión. Cuando guarda un inicio de sesión en una carpeta y, luego, guarda otro inicio de sesión de la misma página web, el nombre de la carpeta aparece de manera automática. Por ejemplo, guarda un inicio de sesión para Symantec en una carpeta denominada Symantec. Cuando agregue otro inicio de sesión para Symantec, la carpeta de Symantec aparecerá de manera automática en la opción Guardar en.

    Puede crear carpetas y agrupar todos los inicios de sesión que guardó y las páginas web relacionadas. Los inicios de sesión aparecen en la Barra de herramientas de Norton, en el menú Tarjetas e inicios de sesión, en el mismo orden en que los agrupó.

Para guardar inicios de sesión adicionales para una página web

  1. Vaya a la página web para la que desea guardar otro inicio de sesión.

    Las credenciales de inicio de sesión aparecen automáticamente en la página web.

  2. Borre las credenciales de inicio de sesión que aparecen en la página web.

  3. Escriba los nuevos datos de inicio de sesión y haga clic en el botón o el vínculo de inicio de sesión.

  4. En el cuadro de diálogo Agregar inicio de sesión, realice la acción correspondiente para organizar el inicio de sesión y, luego, haga clic en Sí.

Más información

Administración de inicios de sesión

Actualización de la contraseña de un inicio de sesión


Administración de inicios de sesión

La función Administrar inicios de sesión permite ver todos los inicios de sesión que desea que administre Identity Safe.

La opción Administrar inicios de sesión ofrece las siguientes funciones:

  • Organiza los inicios de sesión en distintas categorías.

    Puede organizar los inicios de sesión en distintas carpetas. Si creó carpetas en la ventana Administrar inicios de sesión, tiene la opción de elegir la carpeta en la que desea guardar el inicio de sesión.

  • Realiza una búsqueda inteligente de un inicio de sesión específico.

    La opción Administrar inicios de sesión ofrece la función de búsqueda inteligente que permite encontrar lo que busca a medida que escribe. Los resultados se filtran en función de los caracteres que escribe.

  • Permite guardar el nombre del sitio web con un nombre diferente del predeterminado.

    Puede cambiar el nombre del sitio cuando guarda el inicio de sesión.

  • Permite agregar un inicio de sesión de forma manual.

    Puede agregar un inicio de sesión para un sitio web o para un sitio que no es web. Entre los ejemplos de inicios de sesión para sitios que no son web, se encuentran las credenciales de equipos o de inicio de sesión de otras aplicaciones.

  • Permite cambiar el nombre de usuario y la contraseña de los inicios de sesión.

    La opción Administrar inicios de sesión usará el nombre de usuario y la contraseña actualizados la próxima vez que visite la página web de inicio de sesión. Asegúrese de que el nombre de usuario y la contraseña actualizados sean válidos.

  • Muestra el ID de inicio de sesión y permite mostrar u ocultar la contraseña.

    En el modo Ocultar contraseña, Identity Safe muestra solamente ocho caracteres, sin importar la longitud de la contraseña. Además, cuando crea un inicio de sesión y decide no guardar ninguna contraseña en ese momento, Identity Safe muestra ocho caracteres. Si desea establecer la contraseña más adelante, puede usar la opción Mostrar y escribir la contraseña en el cuadro Contraseña.

  • Muestra el nivel de seguridad de la contraseña para el inicio de sesión.

    La función Administrar inicios de sesión también proporciona una representación gráfica del nivel de seguridad de la contraseña de inicio de sesión.

  • Permite ver los detalles de la fecha y la hora de la última modificación de la configuración de Administrar inicios de sesión.

Para agregar un inicio de sesión de forma manual

  1. En la ventana principal de Norton 360, mueva el puntero sobre Protección de la identidad y haga clic en Administrar protección de la identidad.

  2. En Identity Safe, en la fila Administrar inicios de sesión, haga clic en Configurar.

  3. En la ventana Administrar inicios de sesión, haga clic en Nuevo inicio de sesión.

  4. En el cuadro de diálogo Nuevo inicio de sesión, escriba la URL del sitio web o el nombre para el que desea utilizar este inicio de sesión.

    Si se trata de una URL, asegúrese de agregar el prefijo http.

  5. Haga clic en Aceptar.

  6. En el cuadro de diálogo Nombre de usuario, en el cuadro Escribir un nuevo nombre de usuario, escriba el nombre de usuario del inicio de sesión y, a continuación, haga clic en Aceptar.

  7. En el cuadro de diálogo de confirmación, haga clic en Aceptar.

    El cuadro de diálogo de confirmación le solicita configurar una contraseña para el inicio de sesión creado.

  8. Haga clic en Aceptar.

Para establecer una contraseña para el inicio de sesión que agregó de forma manual

  1. En la ventana principal de Norton 360, mueva el puntero sobre Protección de la identidad y haga clic en Administrar protección de la identidad.

  2. En Identity Safe, en la fila Administrar inicios de sesión, haga clic en Configurar.

  3. En la ventana Administrar inicios de sesión, en Inicios de sesión, seleccione el inicio de sesión para el que desea establecer una contraseña.

  4. En Detalles, haga clic en el vínculo Mostrar que se encuentra junto a Contraseña.

  5. En el cuadro Contraseña, escriba la contraseña del inicio de sesión.

  6. Haga clic en Aceptar.

Para eliminar un inicio de sesión

  1. En la ventana principal de Norton 360, mueva el puntero sobre Protección de la identidad y haga clic en Administrar protección de la identidad.

  2. En Identity Safe, en la fila Administrar inicios de sesión, haga clic en Configurar.

  3. En la ventana Administrar inicios de sesión, en la sección Inicios de sesión, seleccione el nombre del sitio web que desea eliminar.

  4. Haga clic en Eliminar.

  5. En el cuadro de diálogo de confirmación, haga clic en Aceptar.

Para crear una nueva carpeta

  1. En la ventana principal de Norton 360, mueva el puntero sobre Protección de la identidad y haga clic en Administrar protección de la identidad.

  2. En Identity Safe, en la fila Administrar inicios de sesión, haga clic en Configurar.

  3. En la ventana Administrar inicios de sesión, haga clic en Nueva carpeta.

  4. En el cuadro de diálogo Nueva carpeta, en el cuadro Escribir nombre de nueva carpeta, escriba un nombre.

  5. Haga clic en Aceptar.

Más información

Administración de detalles de URL

Modificación del nombre de usuario y la contraseña

Cómo guardar inicios de sesión

Actualización de la contraseña de un inicio de sesión

Inicio y cierre de sesión en Identity Safe


Administración de detalles de URL

La opción Administrar inicios de sesión permite ver la URL de los inicios de sesión guardados. Puede ver la URL de los inicios de sesión en el sitio web que guarda en Administrar inicios de sesión.

Al guardar un inicio de sesión, puede realizar las siguientes acciones:

  • Iniciar rápidamente la página de inicio de sesión del sitio web mediante la URL.

  • Cambiar la URL del inicio de sesión de forma manual.

    Asegurarse de que la URL que se modifica pertenece al mismo dominio de la URL actual.

  • Ver los detalles de la fecha y la hora de la última modificación de la configuración de Administrar inicios de sesión.

Para iniciar rápidamente una página web de inicio de sesión

  1. En la ventana principal de Norton 360, mueva el puntero sobre Protección de la identidad y haga clic en Administrar protección de la identidad.

  2. En Identity Safe, en la fila Administrar inicios de sesión, haga clic en Configurar.

  3. En la ventana Administrar inicios de sesión, en Inicios de sesión, seleccione el inicio de sesión para el que desea iniciar el sitio web.

  4. En Detalles, haga clic en la URL disponible junto a la opción Dirección para iniciar el sitio web.

  5. Haga clic en Aceptar para cerrar la ventana Administrar inicios de sesión.

Para cambiar la URL del inicio de sesión

  1. En la ventana principal de Norton 360, mueva el puntero sobre Protección de la identidad y haga clic en Administrar protección de la identidad.

  2. En Identity Safe, en la fila Administrar inicios de sesión, haga clic en Configurar.

  3. En la ventana Administrar inicios de sesión, en Inicios de sesión, seleccione el inicio de sesión para el que desea iniciar el sitio web.

  4. En Detalles, haga clic en Cambiar, disponible junto a la opción Dirección.

  5. En el cuadro de diálogo que aparece, escriba la URL nueva en el cuadro Actualizar URL.

    Asegúrese de que la URL que modifica sea válida y tenga el prefijo http.

  6. Haga clic en Aceptar.

  7. En la ventana Administrar inicios de sesión, haga clic en Aceptar.

Más información

Administración de inicios de sesión


Modificación del nombre de usuario y la contraseña

Después de modificar el ID de inicio de sesión de una página web, Identity Safe permite modificar el nombre de usuario en Administrar inicios de sesión. Después de modificar el ID de inicio de sesión o el nombre de usuario, el nuevo nombre de usuario aparece cuando vuelve a visitar la página web de inicio de sesión.

Además de modificar el nombre de usuario, también puede cambiar la contraseña de inicio de sesión.

Para modificar el nombre de usuario

  1. En la ventana principal de Norton 360, mueva el puntero sobre Protección de la identidad y haga clic en Administrar protección de la identidad.

  2. En Identity Safe, en la fila Administrar inicios de sesión, haga clic en Configurar.

  3. En la ventana Administrar inicios de sesión, en Inicios de sesión, seleccione el nombre del sitio web para el que desea modificar el nombre de usuario.

  4. En Detalles, haga clic en Cambiar, disponible junto a la opción Nombre de usuario.

  5. En el cuadro de diálogo Nombre de usuario, en el cuadro Escriba un nombre de usuario nuevo, escriba un nuevo nombre de usuario.

  6. Haga clic en Aceptar.

Para modificar la contraseña

  1. En la ventana principal de Norton 360, mueva el puntero sobre Protección de la identidad y haga clic en Administrar protección de la identidad.

  2. En Identity Safe, en la fila Administrar inicios de sesión, haga clic en Configurar.

  3. En la ventana Administrar inicios de sesión, en Inicios de sesión, seleccione el nombre del sitio web para el que desea modificar la contraseña.

  4. En Detalles, haga clic en Mostrar.

  5. En el cuadro Contraseña, escriba la nueva contraseña.

  6. Haga clic en Aceptar.


Actualización de la contraseña de un inicio de sesión

Como medida de seguridad recomendada, se debe modificar frecuentemente la contraseña de un inicio de sesión. Es posible mantener actualizadas las credenciales de inicio de sesión en Identity Safe cada vez que cambie la contraseña para una página web. La información actualizada se completará automáticamente la próxima vez que visite la página web relacionada con ese inicio de sesión.

También es posible actualizar la nueva información de inicio de sesión en Identity Safe desde la página web. Identity Safe le pregunta si desea actualizar los datos de inicio de sesión.

Para actualizar la contraseña de un inicio de sesión

  1. Vaya a la página web cuya información de contraseña desee cambiar.

  2. Borre la entrada de contraseña que Identity Safe completó automáticamente.

  3. Escriba la nueva contraseña y haga clic en el botón o el vínculo de inicio de sesión.

  4. En el cuadro de diálogo Actualización del inicio de sesión, haga clic en Sí.

Más información

Cómo guardar inicios de sesión


Acerca de Administrar tarjetas

Administrar tarjetas permite administrar información personal, como el nombre, la fecha de nacimiento, la dirección de correo electrónico y los datos de la tarjeta de crédito en una sola ubicación.

La información almacenada en las tarjetas puede usarse para realizar las siguientes acciones:

  • Completar formularios automáticamente.

  • Proporcionar información confidencial sin necesidad de escribirla mientras está en línea.

De esta manera, Identity Safe lo protege contra registradores de pulsaciones que roban su identidad para usos indebidos.

Nota:

Algunos sitios web cuentan con formularios con campos para tarjetas de crédito u otra información personal. El menú Tarjetas e inicios de sesión en la Barra de herramientas de Norton enumera las tarjetas creadas para completar automáticamente. Puede elegir una tarjeta de la lista para completar los formularios automáticamente.

Es posible agregar, ver, editar y duplicar los detalles de cualquiera de las tarjetas creadas. Cuando la tarjeta ya no sea necesaria, puede eliminarla.

Además, Administrar tarjetas ofrece las siguientes funciones:

  • Permite cargar una imagen para cada tarjeta a fin de identificarla fácilmente.

  • Permite proteger con una contraseña la tarjeta a fin de evitar el uso indebido de información confidencial y personal.

  • Reconoce las páginas web que contienen formularios y muestra inmediatamente una ventana emergente con la lista de tarjetas.

  • Proporciona una vista rápida de cualquiera de las tarjetas que no esté protegida con contraseña.

    Identity Safe ofrece seguridad adicional para las tarjetas protegidas por contraseña al no mostrar el resumen de la tarjeta.

Si completa un formulario en línea con una tarjeta de Identity Safe, Identity Safe lo recuerda y completa el formulario automáticamente la próxima vez que se visita la página.

Identity Safe recuerda las decisiones relacionadas con la función Completar automáticamente y los inicios de sesión. Por ejemplo, usted inicia sesión en una página web que contiene formularios y utiliza una tarjeta para completar el formulario. La próxima vez que visite esa página web, Identity Safe ofrecerá completar automáticamente el formulario con los mismos detalles de la tarjeta.

Además, puede seleccionar tarjetas del menú Tarjetas e inicios de sesión y de la ventana emergente que aparece en la Barra de herramientas de Norton.

Más información

Cómo agregar tarjetas

Edición, eliminación o duplicación de tarjetas


Cómo agregar tarjetas

Las tarjetas almacenadas en la ventana Administrar tarjetas ayudan a completar automáticamente formularios en los sitios web con solo un clic. Puede crear tarjetas para almacenar información, como detalles personales, de contacto y de las tarjetas de crédito. Es posible proporcionar un nombre para la tarjeta a fin de poder identificarla.

Si tiene más de una tarjeta de crédito, puede crear varias tarjetas con distintos conjuntos de información. Al visitar un sitio web en el que se realicen transacciones, puede proporcionar los detalles de tarjeta de crédito de alguna de las tarjetas creadas.

También puede crear tarjetas anónimas para utilizarlas en sitios web desconocidos en los que no desee proporcionar información personal. Puede completar automáticamente formularios en línea al visitar un sitio web.

Para agregar una tarjeta

  1. En la ventana principal de Norton 360, mueva el puntero sobre Protección de la identidad y haga clic en Administrar protección de la identidad.

  2. En Identity Safe, en la fila Administrar tarjetas, haga clic en Configurar.

  3. En la ventana Administrar tarjetas, haga clic en Agregar tarjeta.

  4. Use las siguientes fichas para escribir los detalles de su tarjeta:

    General

    Permite proporcionar detalles, como el nombre de la tarjeta o su nombre, sexo y fecha de nacimiento. Puede establecer una contraseña para proporcionar seguridad adicional a la tarjeta. También puede escribir la URL de OpenID de su página web personal, si es que posee una.

    La función para completar formularios en línea está determinada por un idioma específico. En el campo País o región, está seleccionado de forma predeterminada el país Estados Unidos. Debe cambiar la región y crear una tarjeta nueva antes de completar formularios en línea en cualquier otro idioma.

    Puede cambiar la región en la ventana Opciones de Identity Safe.

    También puede ir a una página web de cualquier región y crear una tarjeta. Utilice la opción Administrar tarjetas, ubicada en el menú Norton, en la Barra de herramientas de Norton. La tarjeta se crea con la región de la página web. Puede utilizar esta tarjeta para completar el formulario del sitio web.

    Contacto

    Proporcione su información de contacto en esta ficha. La información de contacto incluye su dirección de correo electrónico, domicilio y números telefónicos.

    Tarjeta de crédito

    Proporcione los detalles de su tarjeta de crédito en esta ficha. Puede escribir los detalles estándar de la tarjeta de crédito, como el tipo de tarjeta, la fecha de caducidad y el número de tarjeta. No es posible escribir un número de tarjeta de crédito de más de 16 dígitos.

  5. Si desea actualizar la imagen de su tarjeta, haga clic en el vínculo Actualizar imagen y cargue la que desee.

    Al hacer clic en Actualizar imagen, Norton 360 muestra una lista de imágenes. Puede seleccionar una imagen de la lista o cargar la imagen que desee.

  6. Haga clic en Guardar.

Más información

Edición, eliminación o duplicación de tarjetas


Edición, eliminación o duplicación de tarjetas

Todas las tarjetas guardadas en Identity Safe se enumeran en Administrar tarjetas de identidad. Es posible seleccionar, ver, duplicar y editar detalles de cualquier tarjeta creada. Cuando la tarjeta ya no sea necesaria, puede eliminarla. Asimismo, puede duplicar una tarjeta guardada y cambiar solo los campos que desee.

Es posible ver un resumen de la tarjeta que se creó. Puede seleccionar cualquiera de las tarjetas disponibles en la lista de tarjetas en la parte inferior de la ventana Administrar tarjetas. Al seleccionar una tarjeta, se puede ver un resumen de ella.

Nota:

Cuando se bloquea una tarjeta con una contraseña, Identity Safe proporciona seguridad adicional a la tarjeta. No se puede ver el resumen de la tarjeta bloqueada. No se puede editar, eliminar ni duplicar una tarjeta, a menos que se proporcione la contraseña.

Si cuenta con varias tarjetas, use las flechas de desplazamiento para examinar la lista.

Al crear, duplicar o editar una tarjeta, la región de la tarjeta se establece en la región predeterminada del usuario. Si va a una página web que no es de la región predeterminada y utiliza la tarjeta en un formulario, es posible que los campos no se completen correctamente. Por ejemplo, la tarjeta tiene como región predeterminada los Estados Unidos, pero se encuentra en una página web de Francia. En este caso, debe usar la tarjeta que tiene a Francia como región para completar el formulario de la página web.

Debe cambiar la región y crear una tarjeta nueva antes de completar formularios en línea en cualquier otro idioma. Puede cambiar la región en la ventana Opciones de Identity Safe.

También puede ir a una página web de cualquier región y crear una tarjeta. Utilice la opción Administrar tarjetas, ubicada en el menú Norton, en la Barra de herramientas de Norton. La tarjeta se crea con la región de la página web. Puede utilizar esta tarjeta para completar el formulario del sitio web.

Para editar una tarjeta

  1. En la ventana principal de Norton 360, mueva el puntero sobre Protección de la identidad y haga clic en Administrar protección de la identidad.

  2. En Identity Safe, en la fila Administrar tarjetas, haga clic en Configurar.

  3. En la ventana Administrar tarjetas, seleccione la tarjeta que desea modificar.

  4. Haga clic en Editar tarjeta.

  5. Modifique los campos que desee.

  6. Haga clic en Guardar.

Para eliminar una tarjeta

  1. En la ventana principal de Norton 360, mueva el puntero sobre Protección de la identidad y haga clic en Administrar protección de la identidad.

  2. En Identity Safe, en la fila Administrar tarjetas, haga clic en Configurar.

  3. En la ventana Administrar tarjetas, seleccione la tarjeta que desea eliminar.

  4. Haga clic en Eliminar tarjeta.

  5. En el cuadro de diálogo de confirmación, haga clic en Aceptar.

Para duplicar una tarjeta

  1. En la ventana principal de Norton 360, mueva el puntero sobre Protección de la identidad y haga clic en Administrar protección de la identidad.

  2. En Identity Safe, en la fila Administrar tarjetas, haga clic en Configurar.

  3. En la ventana Administrar tarjetas, seleccione la tarjeta que desea duplicar.

  4. Haga clic en Duplicar tarjeta.

  5. Modifique los campos que desee.

  6. Si desea actualizar la imagen de su tarjeta, haga clic en el vínculo Actualizar imagen y cargue la que desee.

    Al hacer clic en Actualizar imagen, Norton 360 muestra una lista de imágenes. Puede seleccionar una imagen de la lista o cargar la imagen que desee.

  7. Haga clic en Guardar.

Más información

Cómo agregar tarjetas


Acerca de Administrar notas

Identity Safe almacena y administra la información confidencial. Puede ser difícil administrar todos los números de identidad que se utilizan al navegar por la Web. Administrar notas almacena todos los ID confidenciales de manera muy segura y permite utilizarlos fácilmente mientras está en línea. Utilice Administrar notas para incluir información, como números de seguro social, licencias de conducir y pólizas de seguro, e información legal y financiera.

Más información

Administración de notas


Administración de notas

Puede utilizar Administrar notas para almacenar información personal, que se puede recuperar o usar cuando sea necesario. Puede utilizar esta información para completar formularios de registro en sitios web. También es posible ver, editar y eliminar las notas almacenadas.

Para crear notas

  1. En la ventana principal de Norton 360, mueva el puntero sobre Protección de la identidad y haga clic en Administrar protección de la identidad.

  2. En Identity Safe, en la fila Administrar notas, haga clic en Configurar.

  3. En la sección Detalles de la ventana Administrar notas, seleccione una categoría de la lista desplegable.

    Si ya existe una nota, haga clic en Nueva y, en la sección Detalles, seleccione una categoría de la lista desplegable.

  4. Escriba la información adicional que corresponda en el cuadro Información.

  5. Haga clic en Guardar.

  6. Haga clic en Aceptar.

Para editar notas

  1. En la ventana principal de Norton 360, mueva el puntero sobre Protección de la identidad y haga clic en Administrar protección de la identidad.

  2. En Identity Safe, en la fila Administrar notas, haga clic en Configurar.

  3. En la parte izquierda de la ventana Administrar notas, seleccione el título de la información que desea editar.

  4. Haga clic en Editar y modifique la información de la sección Detalles.

    Puede cambiar la categoría, modificar el título y editar la información que ya ha escrito.

  5. Haga clic en Guardar.

  6. Haga clic en Aceptar.

Para eliminar notas

  1. En la ventana principal de Norton 360, mueva el puntero sobre Protección de la identidad y haga clic en Administrar protección de la identidad.

  2. En Identity Safe, en la fila Administrar notas, haga clic en Configurar.

  3. En la ventana Administrar notas, en Título, seleccione el título de la información que desea eliminar.

  4. Haga clic en Eliminar.

  5. En el cuadro de diálogo de confirmación, haga clic en Aceptar.

  6. Haga clic en Aceptar.

Más información

Acerca de Administrar notas


Acerca de Exclusiones de la función Completar automáticamente

La función Exclusiones de la función Completar automáticamente permite ver las páginas web para las que se ha indicado que Identity Safe no guarde los inicios de sesión ni complete formularios automáticamente. Identity Safe recuerda esta decisión y no le solicita que use los inicios de sesión ni las tarjetas disponibles en Identity Safe.

Cuando no desee que Identity Safe complete automáticamente los detalles, puede utilizar la opción No completar automáticamente esta página. Esta opción está disponible en el menú Tarjetas e inicios de sesión de la Barra de herramientas de Norton.

Si más tarde decide completar automáticamente una página web excluida, puede eliminar la URL del cuadro de diálogo Exclusiones de la función Completar automáticamente.

Más información

Especificaciones de exclusiones de la función Completar automáticamente

Eliminación de entradas de la lista Exclusiones de la función Completar automáticamente


Especificaciones de exclusiones de la función Completar automáticamente

Identity Safe completa automáticamente los datos de inicio de sesión de las páginas web cuyos datos haya guardado. No obstante, puede configurar Identity Safe para que no complete automáticamente los datos de inicio de sesión ni de tarjetas en una página web.

Nota:

Si elige Nunca en la página Guardar el inicio de sesión que aparece cuando inicia sesión en una página web, el sitio se agrega a la lista que corresponde a esta opción.

Debe iniciar sesión en Identity Safe para eliminar una URL de la lista Exclusiones de la función Completar automáticamente.

Para especificar las exclusiones de la función Completar automáticamente antes de iniciar sesión en un sitio web

  1. Vaya a la página web que desea excluir de la función Completar automáticamente.

  2. En la Barra de herramientas de Norton, haga clic en Tarjetas e inicios de sesión.

  3. En el menú Tarjetas e inicios de sesión, haga clic en No completar automáticamente esta página.

    La opción aparece solo cuando está en un sitio web que contiene formularios.

Para especificar las exclusiones de la función Completar automáticamente después de iniciar sesión en un sitio web

  1. Vaya a la página web que desea excluir de la función Completar automáticamente.

  2. Escriba los datos de inicio de sesión y haga clic en el botón o el vínculo de inicio de sesión.

  3. Cuando aparece el cuadro de diálogo Guardar el inicio de sesión, haga clic en Nunca.

    La URL se agrega al cuadro de diálogo Exclusiones de la función Completar automáticamente.

Más información

Acerca de Exclusiones de la función Completar automáticamente


Eliminación de entradas de la lista Exclusiones de la función Completar automáticamente

Si decide completar automáticamente una página web antes excluida, puede quitar la URL de la página web de la lista Exclusiones de la función Completar automáticamente.

Nota:

Debe iniciar sesión en Identity Safe para eliminar una URL del cuadro de diálogo Exclusiones de la función Completar automáticamente.

Para editar la lista Exclusiones de la función Completar automáticamente

  1. En la ventana principal de Norton 360, mueva el puntero sobre Protección de la identidad y haga clic en Administrar protección de la identidad.

  2. En Identity Safe, en la fila Exclusiones de la función Completar automáticamente, haga clic en Configurar.

  3. Seleccione la página web para la que desee restaurar la función Completar automáticamente en el inicio de sesión y haga clic en Eliminar.

Más información

Acerca de Exclusiones de la función Completar automáticamente

Inicio y cierre de sesión en Identity Safe


Acerca de las copias de seguridad y la restauración

Puede hacer una copia de seguridad de los datos de Identity Safe por razones de seguridad, para la recuperación de datos o para transferir todo a otro equipo. Los archivos de copia de seguridad se guardan como archivos .npm.

Puede proteger los archivos de copia de seguridad con una contraseña. Symantec recomienda utilizar una contraseña para proporcionar mayor seguridad a los datos de Identity Safe. No es necesario que la contraseña de la copia de seguridad sea igual a la contraseña de Identity Safe. Se debe proporcionar la contraseña al restaurar los datos de Identity Safe incluidos en la copia de seguridad.

También es posible restaurar los datos incluidos previamente en copias de seguridad.

Nota:

La restauración de los datos sobrescribe los datos de Identity Safe y los reemplaza con el contenido del archivo de copia de seguridad.

Más información

Copia de seguridad de datos

Restauración de datos


Copia de seguridad de datos

Puede hacer una copia de seguridad de los datos de Identity Safe por razones de seguridad, para la recuperación de datos o para transferir todo a otro equipo.

Puede recuperar datos de Identity Safe cuando su producto caduque.

Para realizar una copia de seguridad de los datos

  1. En la ventana principal de Norton 360, mueva el puntero sobre Protección de la identidad y haga clic en Administrar protección de la identidad.

  2. En Identity Safe, en la fila Hacer copia de seguridad de los datos de Identity Safe, haga clic en Configurar.

  3. En el cuadro de diálogo Copia de seguridad de datos de Identity Safe, escriba o busque la ubicación en la que desea guardar los datos.

  4. Escriba el nombre que desea asignarle al archivo con el sufijo .npm.

  5. Si desea hacer copias de seguridad de los datos con una contraseña a fin de lograr mayor seguridad, escriba y confirme la contraseña.

  6. Haga clic en Aceptar.

  7. En el cuadro de diálogo de confirmación, haga clic en Aceptar.

Más información

Restauración de datos

Exportación de datos de Identity Safe


Restauración de datos

Es posible restaurar los datos de Identity Safe almacenados en las copias de seguridad en caso de eliminarlos por error. También es posible restaurar los datos de Identity Safe para transferirlos a otro equipo.

Al restaurar, Norton 360 reemplaza los datos existentes de Identity Safe con el contenido del archivo de copia de seguridad.

Nota:

La restauración de los datos sobrescribe los datos de Identity Safe y los reemplaza con el contenido del archivo de copia de seguridad.

Para restaurar los datos

  1. En la ventana principal de Norton 360, mueva el puntero sobre Protección de la identidad y haga clic en Administrar protección de la identidad.

  2. En Identity Safe, en la fila Restaurar datos de Identity Safe, haga clic en Configurar.

  3. En el cuadro de diálogo Restaurar datos de Identity Safe, haga clic en Sí.

  4. En el cuadro de diálogo Restaurar datos de Identity Safe, escriba o vaya a la ubicación del archivo desde el cual desea restaurar los datos.

  5. Si las copias de seguridad están protegidas con contraseña, escriba dicha contraseña.

  6. Haga clic en Aceptar.

  7. En el cuadro de diálogo de confirmación, haga clic en Aceptar.

Más información

Exportación de datos de Identity Safe

Copia de seguridad de datos


Acerca de las opciones de Identity Safe

Utilice las opciones de Identity Safe para configurar la manera en la que desea que Identity Safe recopile y almacene la información de inicio de sesión en páginas web. También puede configurar una región para la información de la tarjeta.

Inicios de sesión

Permite establecer las opciones que permiten a Identity Safe recopilar y almacenar la información de inicio de sesión, además de mostrar las opciones al volver a visitar esas páginas web.

Nota:

Mantenga esta opción siempre habilitada.

Tarjetas de identidad

Permite configurar las siguientes opciones:

  • Para mostrar las tarjetas que crea.

    Al visitar una página web que contiene formularios, aparece una ventana emergente que muestra las tarjetas disponibles. La ventana también indica qué tarjeta utilizó anteriormente para completar el formulario, si corresponde. Puede seleccionar una tarjeta de la lista y utilizar la información de la tarjeta para completar el formulario.

  • Para elegir la región para la creación de una tarjeta nueva.

    La región seleccionada aparece en la ficha General de la ventana Administrar tarjetas. No es posible modificar la región desde la ventana Administrar tarjetas.

    La función para completar formularios en línea está determinada por un idioma específico. Según la región, aparece un valor predeterminado en el cuadro Región.

    Al crear una tarjeta, la región de la tarjeta se establece en la región predeterminada del usuario. Si navega por una página web que no es la región predeterminada y utiliza la tarjeta en esa página web, es posible que los campos no se completen correctamente. Por ejemplo, la tarjeta tiene como región predeterminada los Estados Unidos, pero se encuentra en una página web de Francia. En este caso, debe usar la tarjeta que tiene a Francia como región para completar el formulario de la página web.

    Nota:

    Symantec recomienda modificar su región y crear una tarjeta nueva antes de completar formularios en un sitio web que utiliza una región diferente.

    También puede ir a una página web de cualquier región y crear una tarjeta. Utilice la opción Administrar tarjetas, ubicada en el menú Norton, en la Barra de herramientas de Norton. La tarjeta se crea con la región de la página web. Puede utilizar esta tarjeta para completar el formulario del sitio web.

  • Para utilizar la función Completar automáticamente cuando visita sitios web no seguros.

    Es posible que pierda datos confidenciales al utilizarlos en sitios web no seguros. Identity Safe completará los detalles de tarjetas o inicios de sesión en sitios web no seguros en función de la opción que configure.

    Puede especificar de qué manera desea que Norton Identity Safe responda a los sitios web que presentan amenazas para la seguridad. Para hacerlo, use las opciones Sí, No o Preguntar.

  • Para mostrar un mensaje cuando se inserta una unidad externa.

    En ciertas ocasiones, es posible que desee usar el perfil portátil mientras tiene una sesión abierta en el perfil local. Al insertar una unidad externa con un perfil portátil configurado, Identity Safe muestra el cuadro de diálogo Alternar perfil. Puede utilizar este cuadro de diálogo para cambiar al perfil portátil. La configuración de esta opción es específica de la cuenta de usuario de Windows.

    Puede optar por activar o desactivar esta configuración. Para ello, utilice la opción Solicitar iniciar sesión en el perfil cuando se conecte el dispositivo. Symantec recomienda activar siempre esta opción.

  • Para informar acerca de la eliminación no segura de unidades externas.

    Nunca debe desconectar una unidad externa en forma manual. En caso de retirar la unidad externa en forma manual, Identity Safe muestra un mensaje de advertencia. La configuración de esta opción es específica de la cuenta de usuario de Windows.

    Puede usar la opción Advertir sobre la extracción no segura del dispositivo para activar o desactivar esta configuración. Symantec recomienda activar siempre esta opción.

Más información

Administración de inicios de sesión

Cómo agregar tarjetas

Especificaciones de exclusiones de la función Completar automáticamente


Acerca de las opciones de Contraseña y seguridad de Identity Safe

Es posible utilizar Contraseña y seguridad de Identity Safe para cambiar la contraseña de Identity Safe. También puede utilizar esta opción para establecer el nivel de seguridad que desea para el uso de la contraseña de Identity Safe.

Las siguientes opciones permiten cambiar la contraseña de Identity Safe y configurar sus niveles de seguridad:

Contraseña de Identity Safe

Cambie la contraseña de Identity Safe y establezca una nueva sugerencia de contraseña mediante la opción Cambiar contraseña.

Seguridad de contraseñas

Especifique el nivel de seguridad de la contraseña de Identity Safe.

Identity Safe ofrece cuatro niveles de seguridad para proteger su contraseña de Identity Safe. Seleccione una de las siguientes opciones:

  • Pedir la contraseña al principio de cada inicio de sesión

    Solicita la contraseña de Identity Safe la primera vez que tiene acceso a Identity Safe.

    Mientras esté abierta la sesión de Windows, no necesitará volver a proporcionar la contraseña.

    Debe usar esta opción para que sus credenciales de inicio de sesión sean más seguras.

  • Pedir la contraseña antes de completar un inicio de sesión

    Solicita la contraseña de Identity Safe con todos los formularios en línea antes de que se complete automáticamente cualquier inicio de sesión.

    Puede especificar que ciertos inicios de sesión individuales requieran que se introduzca la contraseña de Identity Safe antes de que los datos se completen automáticamente.

  • Cerrar la sesión de Identity Safe automáticamente cuando el equipo esté inactivo durante: <nn> minutos

    Cierra la sesión de Identity Safe automáticamente cuando el equipo se mantiene inactivo durante el período especificado.

    Esta opción resulta útil cuando se aleja frecuentemente del equipo en un ámbito donde otras personas tienen acceso a él.

  • No se necesita contraseña. Iniciar sesión automáticamente cuando se inicie Windows

    Elija esta opción si desea iniciar sesión automáticamente en Identity Safe cuando se inicia Windows.

    Symantec recomienda no elegir esta opción.

    La configuración de esta opción es específica de la cuenta de usuario de Windows.

    Nota:

    Esta opción no se muestra si inició sesión en el perfil portátil.

Más información

Modificación de la contraseña de Identity Safe

Especificaciones de exclusiones de la función Completar automáticamente


Modificación de la contraseña de Identity Safe

Debe modificar la contraseña de Identity Safe regularmente para evitar el acceso no autorizado a su información personal dentro de Identity Safe. Es posible cambiar la contraseña mediante la opción Contraseña y seguridad de Identity Safe en la ventana Configuración de Configuración de protección de la identidad.

Nota:

En el mismo lugar, puede establecer una sugerencia de contraseña si no especificó una al configurar Identity Safe.

Para cambiar la contraseña de Identity Safe

  1. En la ventana principal de Norton 360, mueva el puntero sobre Protección de la identidad y haga clic en Administrar protección de la identidad.

  2. En Identity Safe, en la fila Contraseña y seguridad de Identity Safe, haga clic en Configurar.

  3. En la ventana Contraseña y seguridad, haga clic en Cambiar contraseña.

  4. En la ventana Cambiar contraseña de Identity Safe, escriba la contraseña actual y la nueva, y confirme esta última.

  5. Haga clic en Aceptar.

  6. En el cuadro de diálogo de confirmación, haga clic en Aceptar.

Más información

Restauración o restablecimiento de la contraseña de Identity Safe


Desactivación o activación de las funciones de Protección de la identidad

Las funciones de Protección de la identidad se activan automáticamente cuando se instala Norton 360. Protección de la identidad lo protege contra sitios no seguros mientras navega por Internet.

Siempre debe mantener activadas las funciones de Protección de la identidad para evitar ataques de amenazas en línea.

Nota:

Cuando desactiva y, luego, activa Protección de la identidad, debe iniciar sesión en Identity Safe para usar las diferentes opciones de Identity Safe.

Para desactivar Protección de la identidad

  1. En la ventana principal de Norton 360, mueva el mouse sobre Protección de la identidad y haga clic en Administrar protección de la identidad.

  2. En la ventana Configuración de Protección de la identidad, realice una de las siguientes acciones:

    • En la fila Identity Safe, mueva el interruptor de encendido y apagado hacia la derecha, a la posición de apagado.

      Al desactivar Identity Safe, no podrá ver ninguna de las opciones de esta función.

    • En la fila Antiphishing, mueva el interruptor de encendido y apagado hacia la derecha, a la posición de apagado.

    • En la fila Norton Safe Web, mueva el interruptor de encendido y apagado hacia la derecha, a la posición de apagado.

  3. Haga clic en Aplicar.

Para activar Protección de la identidad

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, haga clic en Protección de la identidad.

  3. En la ventana Configuración de Protección de la identidad, realice una de las siguientes acciones:

    • En la fila Identity Safe, mueva el interruptor de encendido y apagado hacia la izquierda, a la posición de encendido.

    • En la fila Antiphishing, mueva el interruptor de encendido y apagado hacia la izquierda, a la posición de encendido.

    • En la fila Norton Safe Web, mueva el interruptor de encendido y apagado hacia la izquierda, a la posición de encendido.

  4. Haga clic en Aplicar.


Acerca de la Barra de herramientas de Norton

Al instalar Norton 360, se agrega la Barra de herramientas de Norton en Internet Explorer y Firefox. Cuenta con las siguientes opciones:

Menú Norton

Permite acceder a Protección de la identidad y a otras opciones de configuración.

Las siguientes opciones están disponibles en el menú Norton:

  • Reportar sitio

  • Minimizar la barra de herramientas

  • Configuración

  • Administrar inicios de sesión

  • Administrar tarjetas

  • Administrar notas

  • Noticias de la comunidad

  • Visite el sitio web de Norton Safe Web

  • Habilitar Norton Safe Web

  • Habilitar Norton Safe Search

  • Mi cuenta de Norton Account

  • Iniciar tutorial

  • Ayuda

Nota:

La opción Minimizar la barra de herramientas aparece solamente en el navegador Internet Explorer. Además, la opción Noticias de la comunidad solamente está disponible en las versiones de Windows en inglés.

Norton Safe Search

Permite realizar una búsqueda mejorada en Internet mediante Norton Safe Search.

Puede escribir una cadena de búsqueda en el cuadro Norton Safe Search y realizar una búsqueda. Al realizar una búsqueda mediante el cuadro de búsqueda, aparece una ventana emergente que muestra los resultados relevantes de la búsqueda.

De forma predeterminada, el cuadro de búsqueda Norton Safe Search se encuentra oculto. Una vez que se instala Norton 360 y se conecta a Internet mediante Internet Explorer o Firefox por primera vez, se muestra un mensaje de alerta. El mensaje de alerta le solicita que habilite Norton Safe Search. Puede elegir habilitar o deshabilitar Norton Safe Search.

Indicador de Seguridad Norton de sitios

Permite conocer si el sitio web que visita es seguro o no seguro.

Al activarse la función Navegación segura, Antiphishing y Norton Safe Web analizan el nivel de seguridad de los sitios web que se visitan. Luego, muestra los resultados en la ventana emergente Seguridad Norton de sitios.

Menú Tarjetas e inicios de sesión

Permite ver los inicios de sesión y las tarjetas que se guardaron en Identity Safe.

Algunos sitios web tienen formularios para completar o requieren información de inicio de sesión. Puede utilizar el menú Tarjetas e inicios de sesión para completar los detalles en esos sitios web. El menú Tarjetas e inicios de sesión muestra la lista de todos los inicios de sesión y las tarjetas que se guardaron. Puede seleccionar un inicio de sesión de la lista y usarlo para iniciar sesión en la página web. Además, puede seleccionar una tarjeta de la lista y usarla para completar formularios.

Al visitar una página web que requiere el inicio de sesión sin establecer la contraseña de Identity Safe, aparece un mensaje emergente en el menú Tarjetas e inicios de sesión. Puede utilizar la opción Configurar ahora que aparece en el mensaje emergente para establecer su contraseña de Identity Safe. Si no desea establecer su contraseña, seleccione la opción No volver a preguntarme que aparece en el mensaje emergente.

Es posible eliminar manualmente cualquiera de los inicios de sesión presentes en el menú Tarjetas e inicios de sesión por medio de la opción Eliminar. La opción Eliminar aparece al hacer clic con el botón derecho en cualquiera de los inicios de sesión del menú Tarjetas e inicios de sesión.

Es posible usar la opción Administrar en el menú Tarjetas e inicios de sesión para acceder a los inicios de sesión, las tarjetas y las notas. También es posible abrir la página Configuración de Protección de la identidad mediante la opción Administrar.

Nota:

Es necesario iniciar sesión en el perfil de Identity Safe para acceder al menú Tarjetas e inicios de sesión.

Más información

Cómo ocultar y mostrar la Barra de herramientas de Norton

Acceso a la configuración de Identity Safe desde la Barra de herramientas de Norton


Cómo ocultar y mostrar la Barra de herramientas de Norton

Puede ocultar la Barra de herramientas de Norton si no desea ver la evaluación de cada página web que visita. Cuando oculta la barra de herramientas, Norton 360 no muestra la ventana emergente Seguridad Norton de sitios. De todas maneras, Norton 360 lo notifica acerca de las páginas fraudulentas conocidas y sospechosas, y si hay algún error que necesita su atención.

Para ocultar o mostrar la Barra de herramientas de Norton

  1. En la parte superior de la ventana de su navegador, haga clic en Ver.

  2. En el submenú Barras de herramientas, realice una de las siguientes acciones:

    • Anule la selección de Barra de herramientas de Norton para ocultar la barra de herramientas.

    • Seleccione Barra de herramientas de Norton para ver la barra de herramientas.

Más información

Acerca de Antiphishing

Cómo informar sobre la evaluación incorrecta de una página web


Acceso a la configuración de Identity Safe desde la Barra de herramientas de Norton

Internet Explorer y Firefox incluyen la Barra de herramientas de Norton, lo que proporciona acceso directo a la configuración de Identity Safe. Las opciones de Identity Safe del menú Norton, en la Barra de herramientas de Norton, proporcionan vínculos directos a la configuración de Identity Safe. El menú Tarjetas e inicios de sesión de la Barra de herramientas de Norton ofrece vínculos directos a la configuración de inicios de sesión.

Para acceder a la configuración de Identity Safe desde el menú Norton

  1. Abra Internet Explorer o Firefox.

  2. En la Barra de herramientas de Norton, en el menú Norton, seleccione una de las siguientes opciones:

    Reportar sitio

    Permite informar a Symantec acerca de la evaluación actual de Antiphishing.

    Minimizar la barra de herramientas

    Permite minimizar la Barra de herramientas de Norton.

    Al seleccionar esta opción, la frase Tarjetas e inicios de sesión desaparece y solamente permanece el indicador Tarjetas e inicio de sesión. También se reduce el tamaño del cuadro Norton Safe Search.

    Nota:

    La opción Minimizar la barra de herramientas aparece solamente en el navegador Internet Explorer.

    Configuración

    Permite abrir la ventana Configuración de Protección de la identidad y configurar las opciones de Identity Safe.

    Administrar inicios de sesión

    Permite acceder a los inicios de sesión que haya guardado en la ventana Administrar inicios de sesión.

    La opción Administrar inicios de sesión aparece solamente si se configuró Identity Safe.

    Debe iniciar sesión en Identity Safe para usar esta opción.

    Administrar tarjetas

    Permite acceder a las tarjetas que haya guardado en la ventana Administrar tarjetas.

    La opción Administrar tarjetas aparece solamente si se configuró Identity Safe. También es posible seleccionar una tarjeta para completar los formularios en línea cuando está en una página web.

    Debe iniciar sesión en Identity Safe para usar esta opción.

    Administrar notas

    Permite acceder a las notas que haya guardado en la ventana Administrar notas.

    La opción Administrar notas aparece solamente si se configuró Identity Safe.

    Debe iniciar sesión en Identity Safe para usar esta opción.

    Noticias de la comunidad

    Permite ver la calificación del sitio de la comunidad de los sitios web que visita.

    Puede hacer clic en Noticias de la comunidad para obtener más detalles sobre los sitios web. Norton Safe Web clasifica los sitios y proporciona informes detallados. Además, puede ver los comentarios de los usuarios y enviarnos su opinión sobre los sitios web.

    Si no abrió ningún sitio, puede hacer clic en Noticias de la comunidad para visitar el sitio web de Norton Safe Web. Puede proporcionar la dirección de cualquier sitio web y buscar los detalles de seguridad, la evaluación Norton y los comentarios de la comunidad del sitio web.

    Nota:

    La opción Noticias de la comunidad solamente está disponible en las versiones de Windows en inglés.

    Visite el sitio web de Norton Safe Web

    Permite abrir el sitio web Norton Safe Web http://www.safeweb.norton.com.

    Habilitar Norton Safe Web

    Permite activar la función Norton Safe Web, que proporciona una experiencia de navegación en línea segura.

    Las siguientes son funciones exclusivas de Norton Safe Web:

    • Muestra los iconos de clasificación de seguridad del sitio para los resultados de la página web de búsqueda.

    • Muestra los iconos de clasificación de seguridad del sitio cuando está en una página web.

    Habilitar Norton Safe Search

    Permite ver el cuadro Norton Safe Search.

    Puede escribir una cadena de búsqueda en el cuadro Norton Safe Search y realizar una búsqueda. El cuadro de búsqueda muestra sugerencias de búsqueda relevantes en una ventana emergente.

    De forma predeterminada, el cuadro de búsqueda Norton Safe Search se encuentra oculto. Una vez que instala Norton 360 y abre Internet Explorer o Firefox por primera vez, se muestra un mensaje de alerta. El mensaje de alerta le solicita que habilite Norton Safe Search. Puede elegir habilitar o deshabilitar Norton Safe Search. Si desea deshabilitar Norton Safe Search, puede utilizar la opción Deshabilitar Norton Safe Search.

    Mi cuenta de Norton Account

    Permite abrir el sitio web https://www.mynortonaccount.com/amsweb/changeLang.do?langCode=ES.

    Norton Account le permite registrar su producto en Symantec y administrar todos sus productos Norton desde un solo lugar.

    Iniciar tutorial

    Permite utilizar el tutorial en línea para obtener más información acerca de Identity Safe.

    Ayuda

    Permite visualizar la información de seguridad del sitio de una página web que se abra

Para acceder a los inicios de sesión desde el menú Tarjetas e inicios de sesión

  1. Abra Internet Explorer o Firefox.

  2. En la Barra de herramientas de Norton, en el menú Tarjetas e inicios de sesión, seleccione una de las siguientes opciones:

    Administrar

    Permite abrir las ventanas Administrar inicios de sesión, Administrar notas y Administrar tarjetas.

    Además, es posible acceder a todas las opciones de la ventana Configuración de Protección de la identidad y configurarlas mediante la subopción Configuración.

    Inicios de sesión disponibles para esta página

    Permite usar un inicio de sesión guardado para una página web desde la lista de inicios de sesión que se muestra.

    Asimismo, puede visualizar los inicios de sesión que haya organizado mediante carpetas.

    La carpeta muestra los nombres de sitio de las páginas web. Puede ver los nombres de sitio que especificó al guardar el inicio de sesión en Identity Safe.

    Es posible eliminar manualmente cualquiera de los inicios de sesión presentes en el menú Tarjetas e inicios de sesión por medio de la opción Eliminar. La opción Eliminar aparece al hacer clic con el botón derecho en cualquiera de los inicios de sesión del menú Tarjetas e inicios de sesión.

    Nota:

    Asimismo, puede visualizar las carpetas que haya creado en la ventana Administrar inicios de sesión. Puede abrir la página web guardada que desee desde estas carpetas. Estas carpetas aparecen solo si se han guardado los inicios de sesión de la página web.

    Cerrar sesión de perfil: Nombre del perfil

    Permite cerrar la sesión de Identity Safe o iniciar sesión en Identity Safe.

    Para asegurar los datos de Identity Safe cuando se encuentra alejado del equipo, cierre la sesión de Identity Safe. La opción muestra el nombre del perfil en el que ya inició sesión.

Más información

Acerca de Identity Safe


Protección de la red doméstica

Esta sección se divide en los siguientes apartados:

  • Acerca del Mapa de seguridad de red


Acerca del Mapa de seguridad de red

Una red doméstica, por lo general, está compuesta por equipos y otros dispositivos que comparten una conexión a Internet. El Mapa de seguridad de red permite ver y administrar la red.

Después de configurar el Mapa de seguridad de red, Norton 360 detecta automáticamente los dispositivos que están conectados a la red y los muestra en el Mapa de seguridad de red. Puede ver dispositivos y personalizar el Mapa de seguridad de red para supervisar de forma remota los equipos en los cuales se instaló un producto Norton.

Nota:

Asegúrese de que los equipos que desea supervisar de forma remota tengan una versión de un producto Norton que admita Supervisión remota.

Es posible acceder al Mapa de seguridad de red desde las siguientes ubicaciones en Norton 360

  • Desde la ventana Configuración de Mi red

  • Desde el icono Mi red, en la parte inferior de la ventana principal de Norton 360

En el Mapa de seguridad de red, puede supervisar lo siguiente:

  • Estado de seguridad de los equipos conectados a la red.

  • Estado de las funciones de protección de los equipos conectados a la red.

  • Estado de suscripción y versión del producto Norton de los equipos conectados a la red.

  • Estado de la conexión de red inalámbrica.

  • Estado de conexión de los dispositivos de la red.

  • Dispositivos conocidos, desconocidos o intrusos de la red.

Puede otorgar o denegar permiso para que los dispositivos de red tengan acceso al equipo.

También puede ver y modificar detalles sobre un equipo o un dispositivo conectado a la red.

Más información

Visualización de dispositivos en el Mapa de seguridad de red

Configuración de Supervisión remota

Desactivación de la Supervisión remota

Cómo agregar un dispositivo al Mapa de seguridad de red

Búsqueda de la dirección IP de un equipo

Edición de detalles del dispositivo

Edición de detalles de la red

Modificación del nivel de confianza de la red y los dispositivos

Eliminación de dispositivos del Mapa de seguridad de red

Visualización del estado de la red inalámbrica

Visualización de los detalles del dispositivo


Visualización de dispositivos en el Mapa de seguridad de red

La ventana Mapa de seguridad de red ofrece una representación gráfica de los dispositivos de la red con los cuales está conectado el equipo. Puede ver los detalles de cada dispositivo antes de configurar Supervisión remota.

La ventana Mapa de seguridad de red también proporciona el estado de seguridad de los siguientes equipos:

  • El equipo en el cual está viendo el estado de supervisión remota (Mi PC)

  • Los equipos supervisados de manera remota.

El nivel de confianza del dispositivo se encuentra en la parte inferior del icono en el mapa de la red.

Norton 360 muestra los dispositivos en el siguiente orden:

  • Mi PC.

  • Dispositivos con estado de conexión en línea.

  • Dispositivos con estado de conexión fuera de línea.

Al conectar un dispositivo nuevo a la red, Norton 360 actualiza automáticamente la ventana Mapa de seguridad de red y muestra el dispositivo.

Para visualizar dispositivos en el Mapa de seguridad de red

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Mi red.

  3. Si aparece el panel Configuración de producto, haga clic en Continuar.

    El panel Configuración de producto aparece al hacer clic en Mapa de seguridad de red por primera vez. El panel Configuración de producto ayuda a instalar el componente que se requiere para ver la ventana Mapa de seguridad de red.

  4. En Mapa de seguridad de red, haga clic en Configurar.

    La ventana Información general sobre la seguridad de red que aparece le permite ver el resumen de las funciones del Mapa de seguridad de red. La ventana aparece en los siguientes casos:

    • Cuando abre la ventana Mapa de seguridad de red por primera vez.

    • Cuando activa Mostrar la pantalla de bienvenida al iniciar en la ventana Configuración para Mi red, en Mapa de seguridad de red.

  5. Si aparece la ventana Información general sobre la seguridad de red, haga clic en Aceptar.

    Si no desea volver a ver la ventana Información general sobre la seguridad de red en el futuro, seleccione No volver a mostrar antes de hacer clic en Aceptar.

  6. Seleccione la red que enumera el dispositivo del cual desea ver los detalles.

Para ver los detalles de un dispositivo

  • En la ventana Mapa de seguridad de red, haga clic en el icono de un dispositivo.

    Puede usar las flechas de desplazamiento para ver todos los dispositivos enumerados en el mapa de la red.

    El área de detalles del dispositivo, que se ubica en la parte inferior del mapa de la red, muestra los siguientes datos:

    Nombre del dispositivo

    Muestra el nombre del dispositivo.

    Para un equipo, el Mapa de seguridad de red muestra el nombre NetBIOS de forma predeterminada. Sin embargo, el Mapa de seguridad de red muestra el nombre del dispositivo como NUEVO si cumple con las siguientes condiciones:

    • El dispositivo no tiene un nombre NetBIOS.

    • El dispositivo tiene un firewall habilitado.

    Es posible cambiar el nombre del dispositivo en la ventana Editar detalles del dispositivo.

    Fabricante del adaptador

    Muestra el nombre del fabricante del adaptador de red del dispositivo.

    El nombre del fabricante del adaptador se basa en la dirección física (también conocida como dirección MAC, del inglés Media Access Control) del dispositivo.

    Categoría

    Muestra la categoría a la que pertenece el equipo o dispositivo

    El icono de categoría de dispositivo ofrece detalles sobre el estado de la conexión y de la seguridad. Norton 360 marca todos los dispositivos desconocidos como NUEVO y establece la categoría como DISPOSITIVO GENÉRICO.

    Esta categoría puede incluir varios dispositivos relacionados con el equipo, como impresoras, dispositivos multimedia y consolas de juegos.

    Es posible cambiar la categoría del dispositivo en la ventana Editar detalles del dispositivo.

    Estado de seguridad

    Muestra el grado de protección contra amenazas, riesgos y daños con el que cuenta el equipo.

    Nota:

    Solo muestra el estado de seguridad de Mi PC y de los equipos supervisados de forma remota.

    Supervisión remota

    Muestra el estado de conexión de Supervisión remota

    Los estados son los siguientes:

    • Activado

    • Desactivado

    Puede desactivar Supervisión remota para equipos individuales o para todos los equipos que supervisa de forma remota.

    Nivel de confianza

    Muestra el nivel de acceso otorgado a un dispositivo remoto para conectarse a su equipo.

    El nivel de confianza inicial se establece de acuerdo con la configuración del equipo. Es posible establecer niveles de confianza para todos los dispositivos, excepto su equipo.

    Conexión

    Muestra el estado de la conexión.

    Los estados son los siguientes:

    • EN LÍNEA

    • SIN CONEXIÓN

    Dirección física

    Muestra la dirección física (también conocida como dirección MAC, del inglés Media Access Control) del equipo o dispositivo.

    Dirección IP

    Muestra las direcciones IP del equipo o del dispositivo.

    Si cambia la dirección IP de un dispositivo, la dirección IP actualizada aparece en la ventana Mapa de seguridad de red cuando actualiza la lista.

Más información

Cómo agregar un dispositivo al Mapa de seguridad de red

Edición de detalles del dispositivo

Eliminación de dispositivos del Mapa de seguridad de red


Configuración de Supervisión remota

Puede configurar Supervisión remota si permite que los equipos de la red se comuniquen con su equipo.

Nota:

Asegúrese de que los equipos que desea supervisar de forma remota tengan una versión de un producto Norton que admita Supervisión remota.

Norton 360 requiere una clave para configurar Supervisión remota. Debe escribir la misma clave en todos los equipos que desee supervisar de forma remota.

Después de configurar Supervisión remota, puede conectar cualquier equipo a la red e introducir la misma clave. Norton 360 identifica automáticamente el equipo y lo conecta al Mapa de seguridad de red.

Para configurar Supervisión remota

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Mi red.

  3. En la fila Mapa de seguridad de red, haga clic en Configurar.

  4. En la parte izquierda de la ventana Mapa de seguridad de red, en Supervisión remota, haga clic en Configuración.

  5. En el cuadro de diálogo Configuración de Supervisión remota, escriba una clave.

    La clave debe tener entre 6 y 20 caracteres de longitud. La clave distingue entre mayúsculas y minúsculas.

  6. En Elija el modo predeterminado para la Detección de equipos, seleccione una de las siguientes opciones:

    Detección de equipos siempre activada

    Permite que el equipo reconozca siempre otros equipos conectados a la red.

    Detección de equipos activada solamente cuando se muestra la pantalla del Mapa de seguridad de red

    Permite que el equipo detecte otros equipos conectados a la red cuando la ventana Mapa de seguridad de red está abierta.

  7. Haga clic en Aceptar.

  8. Configura Supervisión remota para todos los equipos que desee supervisar de forma remota.

Más información

Visualización de dispositivos en el Mapa de seguridad de red

Edición de detalles del dispositivo

Visualización de los detalles del dispositivo


Desactivación de la Supervisión remota

Cuando se desactiva Supervisión remota, se detiene la supervisión remota de los equipos que están conectados a la red.

Puede desactivar Supervisión remota para:

  • Todos los equipos que se supervisan de manera remota.

  • Un único equipo que se supervisa de manera remota.

Nota:

Puede desactivar Supervisión remota solamente después de completar el proceso de configuración de Supervisión remota.

Para desactivar Supervisión remota de todos los equipos

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Mi red.

  3. En la fila Mapa de seguridad de red, haga clic en Configurar.

  4. En la parte izquierda de la ventana Mapa de seguridad de red, en Supervisión remota, haga clic en Deshabilitar.

  5. En el cuadro de diálogo de confirmación, haga clic en Sí.

Para desactivar Supervisión remota de un único equipo

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Mi red.

  3. En la fila Mapa de seguridad de red, haga clic en Configurar.

  4. En el mapa de red de la ventana Mapa de seguridad de red, haga clic en el equipo para el cual desea deshabilitar Supervisión remota.

  5. En el área de detalles del dispositivo, junto a Supervisión remota, haga clic en Deshabilitar.

  6. En el cuadro de diálogo de confirmación, haga clic en Sí.

Más información

Configuración de Supervisión remota

Eliminación de dispositivos del Mapa de seguridad de red

Visualización de los detalles del dispositivo


Cómo agregar un dispositivo al Mapa de seguridad de red

Es posible agregar un equipo o un dispositivo al Mapa de seguridad de red de forma manual.

Al agregar un dispositivo, es posible incluir los siguientes detalles:

  • El nombre o la descripción.

  • La dirección IP o la dirección física.

El Mapa de seguridad de red detecta todos los equipos conectados a la red. No obstante, se pueden agregar equipos y dispositivos que no estén conectados actualmente.

Norton 360 agrega a la red de Control de confianza todos los dispositivos agregados manualmente al Mapa de seguridad de red. Puede seleccionar la red de Control de confianza en la lista desplegable Detalles de la red para ver los dispositivos que agregó. También puede editar el nombre del dispositivo.

Nota:

No puede editar los detalles de la red de Control de confianza.

El nivel de confianza predeterminado de los dispositivos que agrega al Mapa de seguridad de red es Protegido. Sin embargo, es posible modificar el nivel de confianza de los dispositivos.

Nota:

Si confía en un dispositivo que no está en la red, puede exponer el equipo a posibles riesgos para la seguridad.

Para agregar un dispositivo al Mapa de seguridad de red

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Mi red.

  3. En la fila Mapa de seguridad de red, haga clic en Configurar.

  4. En la parte izquierda de la ventana Mapa de seguridad de red, en Total en la red, haga clic en el símbolo más.

  5. En el cuadro Nombre de la ventana Agregar un dispositivo, escriba el nombre del dispositivo que desea agregar al Mapa de seguridad de red.

    La longitud máxima del nombre del dispositivo es de 15 caracteres.

  6. En el cuadro Dirección física o IP, escriba la dirección física o la dirección IP del dispositivo que desea agregar al Mapa de seguridad de red.

    Puede usar los siguientes formatos en el cuadro Dirección física o IP:

    Dirección IPv4

    192.168.2.1

    Dirección IPv6

    fe80::12ac:fe44:192a:14cc

    Dirección física

    11-22-c3-5a-fe-a4

    Host detectable

    ftp.myfiles.com

    Las direcciones proporcionadas no se verifican hasta que el dispositivo se detecta físicamente en la red.

  7. Haga clic en Agregar dispositivo.

Más información

Visualización de dispositivos en el Mapa de seguridad de red

Edición de detalles del dispositivo


Búsqueda de la dirección IP de un equipo

La dirección IP del equipo se puede encontrar de distintas formas. En equipos con Windows 2000/XP, Windows Vista y Windows 7, puede usar Ipconfig para encontrar la dirección IP de un equipo.

Ipconfig solamente informa la dirección IP del equipo local. Este programa debe ejecutarse en el equipo que se desea identificar.

Para detectar una dirección IP mediante Ipconfig en Windows 2000/XP

  1. En el equipo que desea identificar, haga clic en Inicio > Ejecutar, en la barra de tareas de Windows.

  2. En el cuadro de diálogo Ejecutar, escriba cmd.

  3. Haga clic en Aceptar.

  4. En la línea de comandos, escriba ipconfig y, luego, presione la tecla Intro del teclado.

  5. Tome nota de la dirección IP.

Para detectar una dirección IP mediante Ipconfig en Windows Vista

  1. En el equipo que desea identificar, haga clic en Inicio, en la barra de tareas de Windows.

  2. En el cuadro de texto Iniciar búsqueda, escriba cmd y, luego, presione la tecla Intro del teclado.

  3. En la línea de comandos, escriba ipconfig y, luego, presione la tecla Intro del teclado.

  4. Tome nota de la dirección IP.

Para detectar una dirección IP mediante Ipconfig en Windows 7

  1. En el equipo que desea identificar, haga clic en Inicio, en la barra de tareas de Windows.

  2. En el cuadro de texto Buscar programas y archivos, escriba cmd y presione la tecla Intro.

  3. En la línea de comandos, escriba ipconfig y, luego, presione la tecla Intro del teclado.

  4. Tome nota de la dirección IP.


Edición de detalles del dispositivo

Es posible modificar el nombre y la categoría de un dispositivo disponible en el Mapa de seguridad de red. Se pueden seleccionar categorías, como Dispositivo genérico, Equipo portátil, Dispositivo multimedia o Consola de juegos.

No se puede cambiar la categoría de un dispositivo que se agregó de forma manual. De forma predeterminada, Norton 360 muestra la categoría del dispositivo que se agregó manualmente como DEFINIDO POR EL USUARIO.

La ventana Mapa de seguridad de red muestra iconos diferentes, de acuerdo con la categoría seleccionada. Los iconos ayudan a identificar los dispositivos enumerados en el mapa de la red.

Para editar los detalles del dispositivo que está en la red

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Mi red.

  3. En la fila Mapa de seguridad de red, haga clic en Configurar.

  4. En la ventana Mapa de seguridad de red, en el Mapa de la red, haga clic en el icono de un dispositivo.

  5. En el área de detalles del dispositivo, junto a Nombre del dispositivo, haga clic en Editar.

  6. En el cuadro de diálogo Editar detalles del dispositivo, en el cuadro Nombre, escriba un nuevo nombre.

  7. En la lista desplegable Categoría, haga clic en una de las siguientes categorías de dispositivo:

    • DISPOSITIVO GENÉRICO

    • EQUIPO DE ESCRITORIO

    • EQUIPO PORTÁTIL

    • EQUIPO SERVIDOR

    • IMPRESORA DE RED

    • ROUTER/CONMUTADOR

    • MÓDEM DE ADSL O CABLE

    • DISPOSITIVO MULTIMEDIA

    • CONSOLA DE JUEGOS

    • PDA/TELÉFONO MÓVIL

    • DISPOSITIVO DE ALMACENAMIENTO EN RED

    • CÁMARA WEB

  8. Haga clic en Aceptar.

Para editar el nombre del dispositivo que agregó de forma manual

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Mi red.

  3. En la fila Mapa de seguridad de red, haga clic en Configurar.

  4. En la ventana Mapa de seguridad de red, en la lista desplegable Detalles de la red, haga clic en Control de confianza.

  5. En Mapa de la red, seleccione un dispositivo que haya agregado.

  6. En el área de detalles del dispositivo, junto a Nombre del dispositivo, haga clic en Editar.

  7. En el cuadro de diálogo Editar detalles del dispositivo, en el cuadro Nombre, escriba un nuevo nombre.

  8. Haga clic en Aceptar.

Más información

Visualización de dispositivos en el Mapa de seguridad de red

Visualización de los detalles del dispositivo


Edición de detalles de la red

Puede ver los detalles y cambiar el nombre de la red en la ventana Editar detalles de la red.

Nota:

No puede editar los detalles de la red de Control de confianza.

Para editar los detalles de la red

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Mi red.

  3. En la fila Mapa de seguridad de red, haga clic en Configurar.

  4. En la ventana Mapa de seguridad de red, a la derecha de Detalles de la red, haga clic en Editar.

  5. En el cuadro de diálogo Editar detalles de la red, en el cuadro Nombre de la red, escriba un nuevo nombre.

  6. Haga clic en Aceptar.

Más información

Acerca del Mapa de seguridad de red


Modificación del nivel de confianza de la red y los dispositivos

El nivel de confianza determina el nivel predeterminado de acceso a su equipo que tienen los dispositivos de la red. Los dispositivos de la red que no sean explícitamente de confianza o restringidos utilizan el nivel de confianza de la red. El nivel de confianza inicial de la red se establece de acuerdo con la configuración del equipo.

Nota:

Asegúrese de modificar el nivel de confianza del dispositivo a Plena confianza, si el dispositivo es conocido y está conectado a su red.

Las siguientes condiciones son necesarias para que el nivel de confianza de un dispositivo sea Compartido:

  • El equipo no debe tener una dirección IP pública.

    El equipo no tiene una dirección IP pública si no está conectado directamente a Internet.

  • El equipo debe estar conectado a una LAN mediante una conexión segura.

  • La categoría de red debe ser privada en Windows Vista.

Además, el nivel de confianza de un dispositivo es Compartido en los siguientes casos:

  • Cuando uno de los equipos de la red tiene una o más carpetas o impresoras que se comparten.

  • Cuando el equipo es compatible con Media Center (por ejemplo, si tiene Windows XP Media Center Edition, Windows Vista Home Premium, Windows Vista Ultimate, Windows 7 Home Premium, Windows 7 Professional o Windows 7 Ultimate).

Nota:

Si utiliza una red inalámbrica que no es segura, el nivel de confianza predeterminado de todos los dispositivos que se encuentran en la red es Protegido.

El nivel de confianza de un dispositivo también depende del nivel de confianza de su red. Al modificar el nivel de confianza de una red, Norton 360 asigna el mismo nivel de confianza a todos los dispositivos que están conectados a esa red. Sin embargo, Norton 360 no modifica el nivel de confianza de los dispositivos en los que se confía o que se restringen.

Es posible modificar esta configuración si desea cambiar el nivel de confianza para los siguientes grupos:

  • Su red

  • Dispositivos conectados al Mapa de seguridad de red.

Para modificar el nivel de confianza de la red

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Mi red.

  3. En la fila Mapa de seguridad de red, haga clic en Configurar.

  4. En la parte izquierda de la ventana Mapa de seguridad de red, junto a Detalles de la red, haga clic en Editar.

  5. En la ventana Editar detalles de la red, junto a Nivel de confianza, haga clic en Editar

    Puede ver los detalles de la red en el cuadro de diálogo Editar detalles de la red antes de cambiar el nivel de confianza.

  6. Para seleccionar un nivel de confianza para la red, haga clic en una de las siguientes opciones en la ventana Editar nivel de confianza de la red:

    PLENA CONFIANZA

    Agrega la red a la lista de confianza.

    El paso de todo el tráfico que recibe su equipo de una red de confianza se filtra y se admite a través del firewall. Sin embargo, continúa la supervisión en busca de infecciones y ataques conocidos. Solamente debe seleccionar esta configuración si está convencido de que la red es completamente segura.

    COMPARTIDO

    Agrega un dispositivo a la lista de elementos compartidos.

    Se filtra todo el tráfico que su equipo recibe de una red compartida. Solo se admiten los recursos compartidos del equipo, como los archivos, las carpetas y las impresoras. Debe seleccionar esta configuración si desea que el firewall lo proteja del tráfico, excepto el que pertenece al uso compartido de archivos e impresoras.

    PROTEGIDO

    Agrega la red a la lista de elementos protegidos.

    Una red está incluida en el nivel de confianza Protegido cuando no fue clasificada como de confianza, compartida o restringida. Seguirá protegido contra ataques conocidos y todo tráfico no esperado.

    RESTRINGIDO

    Agrega la red a la lista de elementos restringidos.

    Los dispositivos que se encuentran en una red restringida no pueden establecer comunicación con su equipo. Sin embargo, puede utilizar la red para examinar sitios web, enviar mensajes de correo electrónico o transmitir otras comunicaciones.

  7. Haga clic en Aceptar.

Para modificar el nivel de confianza de un dispositivo

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, haga clic en Mi red.

  3. En el Mapa de seguridad de red, en la fila Control de confianza, haga clic en Configurar.

  4. En la ventana Mapa de seguridad de red, realice una de las siguientes acciones:

    • Para editar el nivel de confianza de un dispositivo que agregó de manera manual, en el Mapa de la red, haga clic en el dispositivo.

    • Para editar el nivel de confianza de un dispositivo de la red, en la lista desplegable Detalles de la red, haga clic en Conexión de área local y haga clic en el dispositivo.

  5. En el área de detalles del dispositivo, junto a Nivel de confianza, haga clic en Editar.

  6. Para seleccionar un nivel de confianza para un dispositivo, haga clic en una de las siguientes opciones en la ventana Editar nivel de confianza del dispositivo:

    PLENA CONFIANZA

    Agrega un dispositivo a la lista de Plena confianza.

    Los dispositivos de Plena confianza solo se supervisan en busca de infecciones y ataques conocidos. Solo debe seleccionar esta configuración si está convencido de que el dispositivo es completamente seguro.

    RESTRINGIDO

    Agrega un dispositivo a la lista de elementos restringidos.

    Los dispositivos restringidos no tienen acceso a su equipo.

    USAR CONFIANZA DE LA RED (nivel de confianza)

    Agrega un dispositivo al nivel de confianza predeterminado.

    Los dispositivos que se quitan del nivel de confianza Plena confianza o Restringido adoptan el nivel de confianza predeterminado de la red. El nivel de confianza de la red puede ser Plena confianza, Restringido, Protegido o Compartido.

  7. Haga clic en Aceptar.

    Norton 360 muestra el estado del nivel de confianza de los dispositivos restringidos en el icono del dispositivo.

Más información

Acerca del Mapa de seguridad de red


Eliminación de dispositivos del Mapa de seguridad de red

La ventana Mapa de seguridad de red enumera los dispositivos conectados a la red. Puede eliminar un dispositivo o equipo del Mapa de seguridad de red. Puede depurar todos los dispositivos del mapa de la red y crear una nueva lista de dispositivos. Por ejemplo, puede depurar todos los dispositivos que se encontraban en la red anterior antes de conectarse a una red nueva. Asegúrese de deshabilitar Supervisión remota antes de depurar el mapa de la red. Norton 360 no puede depurar el mapa de la red cuando Supervisión remota está activada. Además, no olvide cerrar la ventana Mapa de seguridad de red antes de depurar el Mapa de la red. La depuración no se puede realizar si la ventana Mapa de seguridad de red está abierta.

Nota:

Norton 360 depura los dispositivos que agrega de forma manual a la red de Control de confianza según su nivel de confianza. No depura los dispositivos que tienen un nivel de confianza de Plena confianza o Restringido.

Cuando elimine un dispositivo individual, los dispositivos conectados aparecerán otra vez la próxima vez que abra el Mapa de seguridad de red. Sin embargo, Norton 360 elimina de forma permanente los dispositivos sin conexión.

Para eliminar un dispositivo individual

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Mi red.

  3. En la fila Mapa de seguridad de red, haga clic en Configurar.

  4. En la ventana Mapa de seguridad de red, realice una de las siguientes acciones:

    • Para eliminar un dispositivo que está en la red, en el mapa de la red, haga clic en el dispositivo.

    • Para eliminar un dispositivo que agregó de forma manual, en la lista desplegable Detalles de la red, seleccione Control de confianza y haga clic en el dispositivo.

  5. En la parte izquierda de la ventana Mapa de seguridad de red, en Total en la red, haga clic en el símbolo menos.

  6. En el cuadro de diálogo de confirmación, haga clic en Sí.

Para depurar el Mapa de seguridad de red

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Mi red.

  3. En la ventana Configuración de Mi red, en la fila Depurar mapa de la red, haga clic en Depurar.

  4. En el cuadro de diálogo de confirmación, haga clic en Sí.

Más información

Desactivación de la Supervisión remota

Visualización de dispositivos en el Mapa de seguridad de red


Visualización del estado de la red inalámbrica

Es posible ver el estado de la red inalámbrica desde la ventana Mapa de seguridad de red. El Mapa de seguridad de red muestra el estado de la red inalámbrica como seguro o no seguro. Una red segura necesita un cifrado inalámbrico eficaz. Si la red inalámbrica no es segura, puede activar el cifrado del router inalámbrico.

Para obtener más información sobre la protección de la red inalámbrica, en la parte izquierda de la ventana Mapa de seguridad de red, haga clic en el vínculo Por qué no es seguro. Siga las instrucciones.

Nota:

Solo se debe confiar en las conexiones inalámbricas seguras. Si se confía en una conexión inalámbrica que no es segura, todos los dispositivos de la red estarán en riesgo.

Para ver el estado de la red inalámbrica

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Mi red.

  3. En la fila Mapa de seguridad de red, haga clic en Configurar.

  4. En la parte izquierda del Mapa de seguridad de red, vea el estado de la red inalámbrica. Los estados de la red inalámbrica son:

    Red inalámbrica segura

    Indica que la red inalámbrica es segura.

    Red inalámbrica no segura

    Indica que la red inalámbrica no es segura.

Más información

Acerca del Mapa de seguridad de red


Visualización de los detalles del dispositivo

El Mapa de seguridad de red permite ver los detalles de los equipos que supervisa de forma remota. Puede ver los siguientes detalles:

  • El estado de configuración de las funciones de protección, como Auto-Protect, Prevención de intrusiones y Análisis de correo electrónico.

  • El estado de configuración de las actualizaciones de definiciones, como LiveUpdate automático y Actualizaciones rápidas.

  • El número de versión de su producto Norton.

  • El estado de suscripción de su producto Norton.

  • El estado de configuración de la seguridad de transacciones, como Identity Safe y Antiphishing.

  • Últimas cinco amenazas antivirus detectadas.

Para ver los detalles del dispositivo

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Mi red.

  3. En la fila Mapa de seguridad de red, haga clic en Configurar.

  4. En la ventana Mapa de seguridad de red, en Mapa de la red, haga clic en el equipo del cual desea ver los detalles.

    Solamente puede ver los detalles de los equipos que supervisa de manera remota.

  5. En el área de detalles del dispositivo, junto a Categoría, haga clic en Detalles.

  6. En la ventana Detalles del dispositivo, vea los detalles del dispositivo.

  7. Haga clic en Cerrar.

Más información

Visualización de dispositivos en el Mapa de seguridad de red

Configuración de Supervisión remota


Cómo mantener el equipo optimizado

Esta sección se divide en los siguientes apartados:

  • Acerca de Optimización del equipo

  • Acerca de la fragmentación de archivos y del disco

  • Optimización de discos no extraíbles de forma manual

  • Acerca del uso efectivo de la optimización

  • Acerca de la limpieza de los archivos no deseados de Internet

  • Ejecución de un análisis para limpiar los elementos innecesarios del disco

  • Ejecución de la limpieza del registro

  • Ejecución del informe de diagnóstico

  • Acerca del Administrador de inicio


Acerca de Optimización del equipo

Norton 360 ofrece protección total del equipo, incluida la opción de Optimización del equipo, que aumenta el rendimiento. La opción Optimización del equipo mantiene el equipo en buen estado para lograr un máximo rendimiento.

Norton 360 mantiene un buen estado y un correcto funcionamiento del equipo mediante diversas técnicas, como la optimización del disco duro y la eliminación de archivos temporales no utilizados.

La opción Optimización del equipo detecta y repara problemas comunes, limpia las cookies y los archivos no deseados, y desfragmenta el disco duro para optimizar el rendimiento del equipo.


Acerca de la fragmentación de archivos y del disco

El disco duro del equipo almacena los archivos, las aplicaciones y el sistema operativo Windows. Con el transcurso del tiempo, las porciones de información que componen los archivos se dispersan gradualmente por todo el disco. Este proceso se denomina fragmentación. Cuanto más se usa el equipo, más se fragmentan los discos.

Cuando se tiene acceso a un archivo fragmentado, el rendimiento del disco disminuye. El rendimiento del disco disminuye debido a que el cabezal del disco localiza, carga y guarda todos los fragmentos del archivo, y realiza un seguimiento de ellos. Si el espacio libre también se encuentra fragmentado, el cabezal del disco tendrá que buscar el espacio libre adecuado para almacenar los archivos temporales o los recién agregados.

Norton 360 optimiza los discos no extraíbles para mejorar la eficacia y la velocidad del equipo. El proceso de optimización reordena los fragmentos de archivos diseminados en clústeres contiguos o adyacentes. Cuando el cabezal del disco accede a todos los datos del archivo en una sola ubicación, el archivo se lee en memoria más rápidamente. La optimización también consolida el espacio libre e impide la fragmentación de los archivos recién agregados. Agrega espacio adicional tras las estructuras de datos principales, a fin de que puedan aumentar sin sufrir una nueva fragmentación.


Optimización de discos no extraíbles de forma manual

La optimización de los discos no extraíbles del equipo puede mejorar el rendimiento y la confiabilidad. Norton 360 comprueba automáticamente los discos no extraíbles para fragmentarlos y optimizarlos en caso de que tengan más de un 10% fragmentado. En cualquier momento, puede consultar los informes más recientes para comprobar si es necesaria la optimización.

Algunos programas, como los programas para editar películas o los programas que requieren gran cantidad de espacio en el disco, funcionan mejor si los discos están optimizados. Si no desea esperar hasta que se ejecute la optimización automática de Norton 360, puede realizar una optimización manual de los discos.

Para optimizar los discos no extraíbles de forma manual

  1. En la ventana principal de Norton 360, mueva el puntero sobre Optimización del equipo y, luego, haga clic en Ejecutar optimización de discos.

    La fila Optimizador de los discos en la lista de trabajos en segundo plano que está disponible en la ventana Tareas de Norton muestra los detalles del proceso de optimización de los discos. Puede ver los detalles, como la marca de fecha, la duración y el estado de los trabajos en segundo plano.

  2. Cuando la actividad se haya completado, en la ventana Detalles de actividades y análisis, haga clic en Cerrar.

Más información

Visualización de los detalles de las funciones de protección


Acerca del uso efectivo de la optimización

Norton 360 optimiza el disco no extraíble del equipo de manera automática, según sea necesario, y no requiere la participación del usuario para completar esta tarea. Sin embargo, es posible adoptar determinadas prácticas que aumentan la eficacia de la optimización automática de Norton 360.

Las siguientes prácticas pueden ayudar a mejorar la optimización automática:

De vez en cuando, deje el equipo encendido mientras no lo esté usando. | Norton 360 realiza la optimización de los discos cuando el equipo está encendido, pero en modo inactivo. Si apaga el equipo cuando termina de trabajar, Norton 360 no puede realizar la optimización automática. Además, si apaga el equipo durante la optimización, Norton 360 debe volver a iniciar el proceso.
Establezca una programación para la optimización | Por lo general, Norton 360 optimiza el disco cuando es necesario. Es posible configurar una programación y elegir un día y una hora para realizar la optimización, de manera que no interfiera con el trabajo. Así se puede estar seguro de que el disco se optimiza regularmente.
Elimine los archivos grandes que ya no se necesitan. | Los archivos grandes suelen fragmentarse más que los archivos pequeños y dificultan el proceso de optimización de disco de Norton 360.

Más información

Programación de los análisis de seguridad y rendimiento


Acerca de la limpieza de los archivos no deseados de Internet

Con el tiempo, el disco no extraíble del equipo acumula muchos archivos temporales e innecesarios. Es probable que en algún momento estos archivos reduzcan considerablemente el espacio de almacenamiento disponible en el disco y afecten el rendimiento del equipo. Norton 360 limpia de manera automática los elementos innecesarios acumulados en el disco.

Los archivos temporales que se acumulan en el equipo pueden provenir de las siguientes fuentes:

Instalaciones de software | Cuando se instala software en el equipo, el proceso de instalación crea archivos temporales como parte del proceso. En algunos casos, el instalador no limpia estos archivos temporales al finalizar la instalación.
Navegación por Internet | Cuando se navega en una página web, el navegador descarga el texto y los gráficos que forman el contenido de la página. Cuando se termina de ver la página, el navegador puede dejar el contenido que descargó en el equipo. El contenido que se descargó ayuda a mostrar la página web con mayor rapidez cuando vuelva a visitar la página. Estos archivos del navegador se acumulan con el paso del tiempo.
Errores de programa | Durante el funcionamiento normal del equipo, algunos programas crean archivos temporales para mejorar la eficacia mientras trabaja. Si un programa se cierra de forma inesperada debido a un error de software, es posible que estos archivos temporales queden en el disco.

Más información

Ejecución de un análisis para limpiar los elementos innecesarios del disco


Ejecución de un análisis para limpiar los elementos innecesarios del disco

Un análisis de limpieza analiza el disco no extraíble del equipo en busca de archivos temporales y en desuso, a fin de mejorar el rendimiento y aumentar el espacio libre en el disco. Norton 360 examina el equipo de forma automática en busca de archivos temporales y en desuso, por lo tanto, no hace falta preocuparse por esto.

Distintas actividades, como largas sesiones de navegación por Internet o varias instalaciones de software, generan archivos temporales. Se puede ejecutar un análisis de limpieza manual para eliminar los archivos temporales de manera inmediata.

Para limpiar los elementos innecesarios

  1. En la ventana principal de Norton 360, mueva el puntero sobre Optimización del equipo y, luego, haga clic en Ejecutar limpieza de archivos.

  2. Cuando la actividad se haya completado, en la ventana Detalles de actividades y análisis, haga clic en Cerrar.


Ejecución de la limpieza del registro

Es posible que el registro de Windows contenga entradas que hacen referencia a archivos que no existen. Esos elementos dañados del registro pueden ralentizar el funcionamiento del equipo. La limpieza del registro analiza el equipo en busca de entradas dañadas del registro y, si las encuentra, las elimina.

Para ejecutar la limpieza del registro

  1. En la ventana principal de Norton 360, haga clic en Tareas.

  2. En la ventana Tareas, en Tareas de optimización del equipo, haga clic en Ejecutar limpieza del registro.

  3. Cuando la actividad se haya completado, en la ventana Detalles de actividades y análisis, haga clic en Cerrar.


Ejecución del informe de diagnóstico

El informe de diagnóstico de Norton 360 recopila información sobre el equipo, incluidos el sistema operativo, los programas y el hardware. Puede usar este informe para buscar y reparar problemas.

El informe de diagnóstico de Norton 360 es un informe en tiempo real. La generación de datos se realiza cuando la solicita. Norton 360 no genera este informe automáticamente cuando el equipo se encuentra inactivo. El informe tiene una marca de fecha, una instantánea específica en el tiempo.

El informe se puede guardar, enviar por correo electrónico o imprimir si se debe revisar.

Para ejecutar el informe de diagnóstico

  1. En la ventana principal de Norton 360, mueva el puntero sobre Optimización del equipo y haga clic en Ejecutar informe de diagnóstico.

  2. Cuando la actividad se haya completado, visualice la ventana Informe de diagnóstico y haga clic en Cerrar.


Acerca del Administrador de inicio

Algunos programas se configuran para iniciarse durante el inicio del equipo. La cantidad de elementos de inicio aumenta a medida que se instalan aplicaciones nuevas y, como resultado, se produce un aumento del tiempo necesario para iniciar el equipo. El Administrador de inicio de Norton 360 ayuda a administrar los elementos de inicio del equipo. Es posible ver información detallada de cualquier programa que aparezca en el Administrador de inicio, por ejemplo, uso por la comunidad y uso de recursos. Además, es posible hacer clic en el nombre de la aplicación y consultar los detalles de Diagnóstico Insight de archivos. Estos detalles pueden ser útiles para determinar si se debe habilitar la aplicación durante el inicio.

El Administrador de inicio permite ver la lista de programas que se incluyen en los elementos de inicio. Según las prioridades, es posible configurar el Administrador de inicio para que ejecute o no ejecute estos programas cuando se inicia el equipo. También es posible optar por retrasar el inicio de los programas y ejecutarlos manualmente desde el Administrador de inicio. De esta manera, se puede mejorar el rendimiento del equipo.

Se puede deshabilitar un programa y medir el rendimiento del equipo la próxima vez que lo inicie.

Más información

Habilitación o deshabilitación de elementos de inicio

Retraso y ejecución de elementos de inicio retrasado


Habilitación o deshabilitación de elementos de inicio

Cada vez que enciende el equipo, algunos programas se inician de forma automática y se ejecutan en paralelo. Estos programas se denominan elementos de inicio. Los elementos de inicio aumentan el tiempo de inicio del equipo.

El Administrador de inicio ayuda a administrar los elementos de inicio del equipo. Si no desea incluir un programa durante el inicio, es posible usar el Administrador de inicio para deshabilitar un programa para que no se ejecute durante el inicio. Además, es posible retrasar un elemento de inicio que desee iniciar más tarde.

Para deshabilitar los elementos de inicio

  1. En la ventana principal de Norton 360, mueva el puntero sobre Optimización del equipo y haga clic en Ejecutar el Administrador de inicio.

  2. En la columna Habilitado, anule la selección de la casilla de verificación de un programa que no desee que se inicie durante el inicio del equipo.

    Si no desea que ningún programa se inicie durante el inicio del equipo, anule la selección de la casilla de verificación junto a Habilitado.

  3. Haga clic en Aplicar para guardar los cambios.

  4. Haga clic en Cerrar.

Para habilitar los elementos de inicio

  1. En la ventana principal de Norton 360, mueva el puntero sobre Optimización del equipo y haga clic en Ejecutar el Administrador de inicio.

  2. En la columna Habilitado, seleccione la casilla de verificación de un programa que desee que se inicie durante el inicio del equipo.

    Si desea que todos los programas se inicien durante el inicio del equipo, seleccione la casilla de verificación junto a Habilitado.

  3. Haga clic en Aplicar para guardar los cambios.

  4. Haga clic en Cerrar.


Retraso y ejecución de elementos de inicio retrasado

El Administrador de inicio de Norton 360 supervisa y muestra automáticamente la lista de programas que se ejecutan durante el inicio. Para reducir el tiempo de inicio y aumentar la eficacia del equipo, se pueden retrasar ciertos programas de inicio para que no se ejecuten durante el inicio.

Para retrasar los elementos de inicio

  1. En la ventana principal de Norton 360, mueva el puntero sobre Optimización del equipo y, a continuación, haga clic en Ejecutar el Administrador de inicio.

  2. En la columna Retrasados, seleccione la casilla de verificación del programa que desea retrasar en el inicio.

  3. Haga clic en Aplicar para guardar los cambios.

  4. Haga clic en Cerrar.

Para ejecutar elementos de inicio retrasados manualmente

  1. En la ventana principal de Norton 360, mueva el puntero sobre Optimización del equipo y haga clic en Ejecutar el Administrador de inicio.

  2. En la ventana Administrador de inicio, haga clic en Ejecutar aplicaciones retrasadas ahora.

  3. Espere a que se inicie el programa y, a continuación, haga clic en Cerrar en la ventana Administrador de inicio.


Protección de soportes y datos

Esta sección se divide en los siguientes apartados:

  • Acerca de las copias de seguridad y la restauración de Norton

  • Acerca de las copias de seguridad

  • Acerca de la preparación de las copias de seguridad

  • Acerca de los conjuntos de copias de seguridad

  • Crear una copia de seguridad de los archivos

  • Restauración de archivos

  • Acerca de Unidad de copia de seguridad Norton

  • Acerca de las soluciones para los problemas con copias de seguridad

  • Acerca de las consideraciones sobre copias de seguridad en línea

  • Desactivación o activación de la función Copia de seguridad

  • Desactivación o activación de las opciones de configuración de copia de seguridad


Acerca de las copias de seguridad y la restauración de Norton

La función de copia de seguridad y restauración de Norton protege los datos y los archivos de medios importantes mediante copias de seguridad periódicas. Si se produce un error irreparable en el equipo, puede restaurar la información importante desde las copias de seguridad que hizo Norton 360.


Acerca de las copias de seguridad

Una de las maneras más importantes de proteger la información valiosa que tiene en el equipo consiste en hacer copias de seguridad de los archivos regularmente. En caso de perder datos, Norton 360 permite restaurarlos más tarde. Por ejemplo, supongamos que borra un archivo importante por accidente o que el equipo presenta errores de funcionamiento de hardware que destruyen algunos archivos. En este caso, es posible restaurar los archivos perdidos desde las copias de seguridad.

También es posible usar las copias de seguridad para evitar que el disco no extraíble del equipo se llene con archivos viejos que prácticamente no usa. Una vez que se hacen copias de seguridad de estos archivos, es posible eliminarlos del equipo y restaurarlos en caso de necesitarlos nuevamente.

Norton 360 permite hacer copias de seguridad de los archivos y guardarlas en cualquier soporte que Windows reconozca como una unidad de almacenamiento. Entre los destinos de copia de seguridad, se incluyen unidades externas, carpetas de almacenamiento en red, CD, DVD, Blu-ray Disc, iPod, unidades flash, cámaras, teléfonos inteligentes o hosts de otros dispositivos.

Para cualquier archivo incluido en una copia de seguridad, Norton 360 permite ver el estado mediante las superposiciones de iconos y la ficha Copia de seguridad de la página Propiedades. Las superposiciones de iconos en un archivo muestran el estado de copia de seguridad de los archivos protegidos. Se pueden ver detalles, como la hora de la última copia de seguridad de cada conjunto de copias de seguridad, en la ficha Copia de seguridad de la página Propiedades del archivo. Es posible desactivar estas opciones si no desea ver las superposiciones de iconos y los detalles de las copias de seguridad.

Norton 360 también proporciona un entorno de almacenamiento en línea seguro y privado en el cual se pueden copiar los archivos. La ubicación del almacenamiento en línea es distinta de la ubicación en la que generalmente almacena los archivos en el equipo. Los desastres que dañan o destruyen el equipo no pueden dañar las copias de seguridad porque estas están almacenadas en una ubicación diferente. Además, la copia de seguridad en línea de Norton 360 permite restaurar los archivos en cualquier equipo y en cualquier momento. Norton 360 tiene que estar instalado en el equipo para poder acceder a la cuenta de Norton Account.

Sin importar qué método de copia de seguridad se utilice, siempre es posible agregar elementos o eliminarlos del conjunto de archivos incluidos en la copia de seguridad. Puede agregar o eliminar un archivo del conjunto de copias de seguridad mediante el menú de acceso directo que aparece al hacer clic con el botón derecho en un archivo.


Acerca de la preparación de las copias de seguridad

Una vez instalado Norton 360, debe configurar Copia de seguridad de Norton 360 para hacer copias de seguridad de los archivos importantes del equipo. Con Norton 360, puede realizar copias de seguridad de los archivos importantes, ya sea automáticamente o en el momento que especifique. Puede cambiar la configuración de copia de seguridad inicial cuando lo desee.

Elija las siguientes opciones al realizar una copia de seguridad:

Resumen

Puede realizar diferentes tareas relacionadas con los conjuntos de copias de seguridad, por ejemplo, crear y eliminar conjuntos y cambiar su nombre.

También puede obtener una vista previa de los detalles relacionados con cualquier conjunto de copias de seguridad específico, como el tamaño y los archivos disponibles.

Qué

Puede elegir diferentes tipos de archivo, por ejemplo, fotografías, documentos y música. También puede especificar archivos individuales.

Cuenta con las siguientes opciones:

  • Orígenes de copia de seguridad

    Permite seleccionar el origen desde donde desea realizar copias de seguridad de los archivos.

    La función Copia de seguridad Norton es completa o breve según las ubicaciones que seleccione.

  • Tipos de archivo

    Permite incluir o excluir una categoría de archivos para la copia de seguridad.

    Permite agregar un archivo o una carpeta a la copia de seguridad o excluirlos de ella. Además, puede usar la opción Agregar o excluir archivos y carpetas para ver los archivos y las carpetas que se agregaron y se excluyeron. Asimismo, puede usar la opción Editar tipos de archivo para editar las extensiones de cada categoría de archivos. Cuando se selecciona Editar tipos de archivo, la opción Configurar permite agregar, editar o eliminar las extensiones de cada categoría de copias de seguridad.

Dónde

Puede elegir cualquier ubicación de almacenamiento que Norton 360 proporcione para la ubicación de la copia de seguridad, según el equipo y los dispositivos conectados.

Puede elegir almacenar las copias de seguridad en soportes extraíbles, como CD, DVD, Blu-ray Disc o iPod. También puede almacenar las copias de seguridad en una unidad de red, una unidad de memoria flash extraíble o en el disco permanente del equipo.

Nota:

No es seguro realizar copias de seguridad de los archivos en una ubicación en la que están disponibles los archivos de origen. Es posible que pierda datos durante los problemas de funcionamiento del hardware.

Puede eliminar los archivos incluidos previamente en copias de seguridad. También puede elegir si desea verificar las copias de seguridad. Para ello, seleccione la opción Verificar todas las copias de seguridad.

Norton 360 también proporciona un servicio de copias de seguridad en línea seguro que puede usar para almacenar los archivos con copia de seguridad en una ubicación segura en Internet. Este servicio protege la información, incluso si se produce un error irreparable en el equipo.

Cuándo

Puede configurar Norton 360 para que realice copias de seguridad de los archivos cuando el equipo está inactivo. También puede configurar una programación de copias de seguridad regular o puede realizar copias de seguridad de los archivos de forma manual.

El servicio de copias de seguridad en línea que proporciona Norton 360 requiere primero la creación de una cuenta de Norton Account. Al realizar copias de seguridad de los archivos en línea, Norton 360 solicita el nombre y la contraseña de la cuenta de Norton Account, lo que impide el acceso no autorizado a dichos archivos.

Antes de ejecutar una copia de seguridad, Norton 360 examina los archivos del equipo para realizar la copia de seguridad de los archivos de forma más eficaz. Durante la examinación inicial, Norton 360 cuenta la cantidad de archivos de los que deba hacer copias de seguridad. Norton 360 también registra el tipo y el tamaño de los archivos. Por lo general, este proceso no tarda más de unos minutos la primera vez que ejecuta una copia de seguridad.

Más información

Cómo agregar archivos y carpetas a un conjunto de copias de seguridad

Selección de la ubicación de las copias de seguridad

Visualización o modificación de una programación de copias de seguridad

Acerca de Norton Account


Acerca de los conjuntos de copias de seguridad

Norton 360 permite crear varios conjuntos de opciones de configuración de copia de seguridad. La configuración comprende un conjunto de normas y se denomina conjunto de copias de seguridad. Puede especificar los archivos de los que se harán copias de seguridad, el destino de copia de seguridad y el momento en que se ejecutará la copia de seguridad de los archivos. Puede usar varios conjuntos de copias de seguridad para realizar una copia de seguridad de diferentes combinaciones de archivos o categorías de archivos en ubicaciones distintas.

La creación de varios conjuntos de copias de seguridad ayuda a usar con criterio el Almacenamiento en línea seguro limitado. Por ejemplo, puede crear un conjunto de copias de seguridad para hacer copia de seguridad de sus archivos de música e imagen en un CD. También puede crear otro conjunto de copias de seguridad para guardar los documentos de Microsoft Office y los archivos financieros en el Almacenamiento en línea seguro.

Puede realizar las siguientes tareas:

  • Puede crear varios conjuntos de copias de seguridad con diferentes conjuntos de normas. Por ejemplo, puede crear un conjunto de copias de seguridad para guardar sus imágenes en el disco fijo local. También puede crear otro conjunto de copias de seguridad para guardar sus videos en un CD. Es posible configurar diferentes programaciones para cada conjunto de copias de seguridad.

  • Puede modificar un conjunto de copias de seguridad para incluir o excluir archivos o categorías de archivos, o usar otro destino para las copias de seguridad de los archivos. Puede modificar la programación de un conjunto de copias de seguridad. También puede cambiar el nombre de un conjunto de copias de seguridad si el nombre no describe el conjunto de copias de seguridad después de modificar las normas.

  • Cuando el conjunto de copias de seguridad ya no sea necesario, puede eliminarlo. Puede crear un nuevo conjunto de copias de seguridad para comenzar a realizar copias de seguridad de los archivos desde el comienzo.

La ficha Resumen de la ventana Administrar conjuntos de copias de seguridad muestra el conjunto de normas configurado para cada conjunto de copias de seguridad. Puede seleccionar un conjunto de la lista desplegable Nombre de conjunto de copias de seguridad para ver las normas. De esta manera, puede llevar un registro de los archivos o las categorías de archivos de los que Norton 360 realiza copias de seguridad en diferentes destinos. También puede modificar las normas, si es necesario. Además, puede ver la fecha y la hora de la última actividad de copia de seguridad de un conjunto de copias de seguridad.

Más información

Creación de un nuevo conjunto de copias de seguridad

Cambio de nombre o modificación de un conjunto de copias de seguridad

Eliminación de un conjunto de copias de seguridad


Creación de un nuevo conjunto de copias de seguridad

Puede crear varios conjuntos de copias de seguridad con diferentes valores de configuración. Por ejemplo, puede crear un conjunto de copias de seguridad para guardar sus imágenes en el disco fijo local. Puede crear otro conjunto de copias de seguridad para guardar sus videos en un CD. También puede configurar diferentes programaciones para cada conjunto de copias de seguridad.

Al crear un nuevo conjunto de copias de seguridad, Norton 360 aplica la configuración predeterminada del conjunto de copias de seguridad. Puede modificar la configuración si la configuración predeterminada no cumple con sus necesidades.

Puede identificar cada conjunto de copias de seguridad con un nombre de conjunto de copias de seguridad. El nombre predeterminado de un conjunto de copias de seguridad es DefaultSet. Es posible guardar un conjunto de copias de seguridad con el nombre predeterminado también. Sin embargo, cuando se cree un nuevo conjunto de copias de seguridad, será necesario proporcionar un nombre para el conjunto de copias de seguridad. La longitud máxima del nombre de un conjunto de copias de seguridad es de 32 caracteres alfanuméricos. No es posible crear más de 10 conjuntos de copias de seguridad.

Para crear un nuevo conjunto de copias de seguridad

  1. En la ventana principal de Norton 360, mueva el puntero sobre Copia de seguridad y, luego, haga clic en Administrar conjuntos de copias de seguridad.

  2. En la ficha Resumen, en Qué puede hacer, haga clic en Crear nuevo conjunto de copias de seguridad.

  3. En la ventana que aparece, escriba el nombre del conjunto de copias de seguridad y, luego, haga clic en Aceptar.

  4. En la ventana Administrar conjuntos de copias de seguridad, haga clic en Guardar configuración.


Cambio de nombre o modificación de un conjunto de copias de seguridad

Al crear un nuevo conjunto de copias de seguridad, Norton 360 aplica la configuración predeterminada del conjunto de copias de seguridad. Puede modificar la configuración si la configuración predeterminada no cumple con sus necesidades.

Puede modificar un conjunto de copias de seguridad para incluir o excluir archivos o categorías de archivos, o seleccionar otro destino para las copias de seguridad de los archivos. Puede modificar la programación de un conjunto de copias de seguridad. También puede cambiar el nombre de un conjunto de copias de seguridad si el nombre no describe el conjunto de copias de seguridad después de modificar la configuración.

Nota:

La longitud máxima del nombre de un conjunto de copias de seguridad es de 32 caracteres alfanuméricos.

Para modificar un conjunto de copias de seguridad

  1. En la ventana principal de Norton 360, mueva el puntero sobre Copia de seguridad y haga clic en Administrar conjuntos de copias de seguridad.

  2. En la ficha Resumen, en la lista desplegable Nombre de conjunto de copias de seguridad, seleccione el conjunto de copias de seguridad que desea modificar.

  3. En Resumen del conjunto de copias de seguridad, vea los detalles del conjunto de copias de seguridad y realice una de las siguientes acciones:

    • Para incluir o excluir archivos o categorías de archivos en un conjunto de copias de seguridad, haga clic en Qué y cambie la configuración.

    • Para modificar el destino de copia de seguridad, haga clic en Dónde y cambie la configuración.

    • Para modificar la programación de copias de seguridad, haga clic en Cuándo y cambie la configuración.

  4. En la ventana Administrar conjuntos de copias de seguridad, haga clic en Guardar configuración.

Para cambiar el nombre de un conjunto de copias de seguridad

  1. En la ventana principal de Norton 360, mueva el puntero sobre Copia de seguridad y haga clic en Administrar conjuntos de copias de seguridad.

  2. En la ficha Resumen, en la lista desplegable Nombre de conjunto de copias de seguridad, seleccione el conjunto de copias de seguridad cuyo nombre desea cambiar.

  3. En Qué puede hacer, haga clic en Cambiar el nombre del conjunto de copias de seguridad.

  4. En la ventana que aparece, cambie el nombre del conjunto de copias de seguridad y, luego, haga clic en Aceptar.

  5. En la ventana Administrar conjuntos de copias de seguridad, haga clic en Guardar configuración.

Más información

Acerca de las categorías de archivos de copia de seguridad

Acerca de las extensiones de archivo de copia de seguridad

Cómo agregar archivos y carpetas a un conjunto de copias de seguridad

Exclusión de archivos y carpetas de un conjunto de copias de seguridad

Acerca de las ubicaciones de copia de seguridad

Visualización o modificación de una programación de copias de seguridad


Acerca de las categorías de archivos de copia de seguridad

Cuando Norton 360 realiza una copia de seguridad, examina primero el disco permanente del equipo en busca de archivos que se deben incluir en la copia de seguridad y los organiza en categorías. Luego, realiza la copia de seguridad de los archivos que entran en estas categorías.

Norton 360 utiliza las siguientes categorías de archivos:

Imágenes

Esta categoría incluye, entre otras opciones: imágenes fotográficas JPEG y JIFF (.jpg, .jpeg, .jpe, .jP2, .j2k, .j2c, .jpf); archivos de imagen con formato de intercambio de gráficos (.gif); archivos de gráficos de mapa de bits (.bmp, .pct); archivos de formato de imagen con etiquetas (.tif, .tiff); imágenes de Adobe PhotoDeluxe (.pdd); metarchivos de Windows (.wmf); archivos de gráficos de red portátiles (públicos) (.png); archivos de Photoshop (.psd); archivos de dibujo de Macintosh Quickdraw/PICT (.pict); archivos de PostScript encapsulado (.eps); archivos de pantalla de MS Foxpro (.sct); archivos de mapa de bits de longitud codificada (.rle); archivos de gráficos de mapa de bits independiente del dispositivo (.dib); archivos de proyecto de Borland JBuilder (.jpx); archivos de formato de imagen japonés (.jpc); archivos de mapa de bits temporal de Image Alchemy HSI (.raw); archivos de imagen Pixar (.pxr); archivos CAD (.vda); archivo TARGA (.tga), gráficos vectoriales de Adobe Illustrator (.ai); Kodak Photo CD (.pcd); imágenes de mapa de bits Kodak RAW (.kdc); documentos de Adobe InDesign (.indd); imágenes de Paint Shop Pro (.psp); dibujos con gráficos vectoriales de Corel (.cdr), y archivos de mapa de bits Targa (.icb, .vst).

Música

Esta categoría incluye, entre otros: Archivos de transmisiones de audio MPEG capa III (.mp3), archivos de vídeo MPEG-4 (.mp4), archivos de capa de audio MPEG-4 (.m4a), archivos AAC protegidos Apple (.m4p), archivos de medios de transmisión RealMedia de Real Networks (.ra), archivos de medios de transmisión RealMedia (.rm), metarchivos RealMedia (.ram), archivos MIDI (.rmi), archivos de audio de MS Windows Media (.wma), archivos de codificación de audio avanzada MPEG-2 (.aac), archivos de formato de compresión de audio sin pérdida de Monkey's Audio (.ape), archivos de códec de audio sin pérdida gratuito (.flac), archivos de audio de forma de onda (.wav), archivos de lista de reproducción MP3 (.m3u), archivos de sonido MIDI de interfaz digital de instrumentos musicales (.mid; .midi), archivos de módulo extendido de Fast Tracker 2 (.xm), archivos de sonido ScreamTracker v3 (.s3m), archivos de transmisiones de audio MPEG capa I (.mp1), lista de reproducción de Windows Media Player (.wpl), lista de reproducción (.pls), archivo Codec 3 de audio(.a3c), formato de archivo de intercambio de audio (.aif, .aifc, .aiff) y archivos de transmisiones de audio MPEG capa II (.mp2).

Archivos financieros

Esta categoría incluye, entre otras opciones: archivos de Microsoft Money (.mny, .mn1, .mn2, .mn3, .mn4, .mn5, .mn6, .mn7, .mn8, .mn9, .mn10, .mn11, .mn12, .mn13, .mn14, .mn15, .mbf); archivos de TurboTax Tax Return (.tax); archivos de H&R Tax Return (.t01, .t02, .t03, .t04, .t05, .t06); archivos de TaxACT (.ta0, .ta1, .ta2, .ta3, .ta4, .ta5, .ta8, .ta9); archivos de QuickBooks (.qba, .qbb, .qbi, .qbw, .qbx, .qph, .qdf, .qdb, .qif, .qsd, .qel, .qph, .q00, .q01, .q02, .q03, .q04, .q05, .Q98); archivos de Olicom Fax (.ofx); archivo de datos de Quicken (.qdt); archivo de Simply Accounting (.sdb) y archivos financieros de conectividad abierta (.ofc).

Vídeo

Esta categoría incluye, entre otras opciones: archivos de Microsoft Windows Media (.wmv); archivos de videoclips de Apple QuickTime (.mov); archivos de secuencia del sistema MPEG 1 (.mpg, .mpeg); archivos de formato de Macromedia Flash (.swf); archivos de audio y vídeo intercalado (.avi); archivos de formato de transmisión avanzada de MS (.asf); archivos de Beijer E-Designer (.mpa); archivos de clips de película MPEG (.mpe); archivos de vídeo MPEG-4 (.m4v); archivos de vídeo digital (.dv); archivos de vídeo comprimido de Ogg Vorbis (.ogm); archivos de formato de medios abiertos (.omf); archivos de vídeo MPEG-1 (.m1v); archivos de formato de secuencia de programas MPEG-2 (.m2p); archivos de solo vídeo MPEG-2 (.m2v); películas de QuickTime (.moov); archivos de vídeo MPEG-1 (.mpv); películas de QuickTime (.qt); archivos VDOScript (.vdo), y archivos de películas de vídeo en DVD (.vob).

Documentos de Office

Esta categoría incluye, entre otras opciones: documentos y plantillas de Microsoft (.doc, .dot); hojas de cálculo y plantillas de Microsoft Excel (.xls, .xlt, .xlam); archivos de presentaciones y diapositivas de Microsoft PowerPoint (.ppt, .pps); archivos de Microsoft Project (.mpp); archivos de Adobe Acrobat (.pdf); archivos de texto (.txt); archivos PostScript (.ps); archivos de lenguaje de marcado de hipertexto (.htm, .html); documentos HTML de Microsoft (.mht); archivos .PNG de WildTangent (.wpg); archivos de texto de valores separados por comas (.csv), y documentos de WordPerfect PC Suite (.wpd).

Correo electrónico

Esta categoría incluye, entre otras opciones: archivos de carpetas personales de Microsoft Outlook (.pst); mensajes de correo de Microsoft Exchange (.msg); correos electrónicos de Microsoft Outlook Express o Windows Mail (.dbx); archivos de mensaje de correo electrónico de Netscape Mail (.snm); transmisiones de contenido multimedia (.msb); archivos de mensaje de buzón (.mbx); archivos del Asistente para reglas de Microsoft Outlook (.rwz); correos electrónicos de Microsoft Outlook Express (.eml); carpetas de mensajes guardados de First Reader (.fol), y almacennes de mensajes de Microsoft (.MsMessageStore).

Contactos

Esta categoría incluye, entre otras opciones: archivos de libreta de direcciones de Microsoft Outlook (.wab); archivos de libreta personal de direcciones de Microsoft (.pab); archivos de libreta de direcciones de Palm (.aba); archivos de Beijer E-Designer (.mpa); archivos de libreta de fechas de Palm (.tda); archivos de vCard (.vcf); libreta de direcciones de Microsoft Outlook (.oab); directorios telefónicos de Microsoft (.pbk); archivos de Palm DateBook (.dba), y agendas telefónicas de Sharp Organizer (.ozp).

Favoritos de Internet

Esta categoría incluye, entre otros: Archivos de ubicaciones de Internet (.url) que aparecen en el menú Favoritos de Internet Explorer.

Otros tipos de archivo

Esta categoría incluye los archivos que agrega específicamente a la copia de seguridad. La categoría también incluye los archivos que Norton 360 no puede agregar a ninguna de las categorías de archivos.

Más información

Cómo agregar archivos y carpetas a un conjunto de copias de seguridad


Acerca de las extensiones de archivo de copia de seguridad

Una extensión de archivo es una cadena de caracteres que se agrega al nombre de un archivo y que se utiliza para identificar el formato del archivo. Norton 360 usa la extensión de archivo para realizar copias de seguridad de los archivos del equipo en diferentes categorías. Cada categoría de archivos de copia de seguridad contiene una lista de las extensiones de archivo predeterminadas. Al ejecutar una copia de seguridad, Norton 360 identifica los archivos según su extensión y las categorías de archivos de copia de seguridad. Por ejemplo, si desea realizar copias de seguridad de los documentos con la extensión de archivo .fm en la categoría Documentos de Office, puede agregar la extensión de archivo .fm a la categoría.

La opción Editar tipos de archivo en la ficha Qué de la ventana Administrar conjuntos de copias de seguridad permite agregar, editar o eliminar extensiones de archivo en cada categoría de copia de seguridad. Cuando se selecciona Editar tipos de archivo, la opción Configurar que aparece junto a cada categoría de copia de seguridad permite editar las extensiones de archivo en esa categoría.

Es posible usar la opción Editar tipos de archivo en la ficha Qué de la ventana Administrar conjuntos de copias de seguridad para realizar las siguientes acciones:

  • Puede ver las extensiones de archivo ya incluidas en una categoría de archivos de copia de seguridad.

    Esta opción garantiza que la lista tenga las extensiones de los archivos de los que desea realizar copias de seguridad.

  • Puede agregar una extensión de archivo a la lista o editar una extensión de archivo que esté en la lista.

    Esta opción garantiza que la próxima vez que ejecute una copia de seguridad, Norton 360 deberá realizar copias de seguridad de los archivos con las extensiones que agregó.

  • Puede eliminar una extensión de archivo de la lista existente o una extensión de archivo agregada.

    Esta opción permite asegurar que Norton 360 no haga copia de seguridad de los archivos no planeados la próxima vez que se ejecute una copia de seguridad.

  • Puede restablecer una categoría de archivos a las extensiones de archivo predeterminadas.

    Esta opción permite restaurar las modificaciones realizadas en una categoría de archivos de copia de seguridad.

Nota:

Las extensiones de archivo son independientes de un conjunto de copias de seguridad. Si modifica una extensión de archivo en una categoría de archivos de copia de seguridad, el cambio se aplica a todos los conjuntos de copias de seguridad.

Más información

Cómo agregar o editar una extensión de archivo en una categoría de archivos de copia de seguridad

Eliminación de una extensión de archivo de una categoría de copia de seguridad

Restablecimiento de las extensiones de archivo predeterminadas de una categoría de copia de seguridad

Eliminación de archivos incluidos previamente en copias de seguridad


Cómo agregar o editar una extensión de archivo en una categoría de archivos de copia de seguridad

Cada categoría de archivos de copia de seguridad contiene una lista de las extensiones de archivo. Sin embargo, puede agregar una extensión de archivo a una categoría de archivos de copia de seguridad. Norton 360 identifica los archivos con la extensión de archivo agregada y realiza una copia de seguridad en esa categoría de archivos. Por ejemplo, si desea realizar copias de seguridad de los documentos con la extensión de archivo .fm en la categoría Documentos de Office, puede agregar la extensión de archivo .fm a esa categoría.

Además, puede editar una extensión de archivo existente o una extensión de archivo agregada.

La longitud máxima de una extensión de archivo es de 10 caracteres.

Para agregar una extensión de archivo a una categoría de archivos de copia de seguridad

  1. En la ventana principal de Norton 360, mueva el puntero sobre Copia de seguridad y haga clic en Administrar conjuntos de copias de seguridad.

  2. En la ficha Qué, junto a Tipos de archivo, seleccione Editar tipos de archivo.

  3. En Tipos de archivo, junto a una categoría de archivos, haga clic en Configurar.

  4. En la ventana que aparece, haga clic en Agregar nuevo.

  5. Escriba la extensión de archivo que desea agregar.

  6. Haga clic en Aceptar.

  7. Haga clic en Guardar.

Para editar una extensión de archivo en una categoría de archivos de copia de seguridad

  1. En la ventana principal de Norton 360, mueva el puntero sobre Copia de seguridad y haga clic en Administrar conjuntos de copias de seguridad.

  2. En la ficha Qué, junto a Tipos de archivo, seleccione Editar tipos de archivo.

  3. En Tipos de archivo, junto a una categoría de archivos, haga clic en Configurar.

  4. En la ventana que aparece, seleccione la extensión de archivo que desea editar y haga clic en Editar.

  5. Edite la extensión de archivo.

  6. Haga clic en Aceptar.

  7. Haga clic en Guardar.


Eliminación de una extensión de archivo de una categoría de copia de seguridad

Cada categoría de archivos de copia de seguridad contiene una lista de las extensiones de archivo. Sin embargo, puede eliminar una extensión de archivo predeterminada o una extensión de archivo que agregó a la categoría de archivos de una copia de seguridad. Norton 360 identifica los archivos con la extensión de archivo que se eliminó y no se hace copia de seguridad de ellos la próxima vez que se ejecute una copia de seguridad. Por ejemplo, cuando no desea hacer copia de seguridad de los documentos con extensión .rtf que se encuentran en la categoría Documentos de Office. En ese caso, es posible eliminar la extensión de archivo .rtf de esa categoría.

Para eliminar una extensión de archivo de una categoría de copia de seguridad

  1. En la ventana principal de Norton 360, mueva el puntero sobre Copia de seguridad y, luego, haga clic en Administrar conjuntos de copias de seguridad.

  2. En la ficha Qué, junto a Tipos de archivo, seleccione Editar tipos de archivo.

  3. En Tipos de archivo, junto a una categoría de archivos, haga clic en Configurar.

  4. En la ventana que aparece, seleccione la extensión de archivo y haga clic en Quitar.

  5. Haga clic en Guardar.


Restablecimiento de las extensiones de archivo predeterminadas de una categoría de copia de seguridad

Puede restablecer una categoría de archivos a la lista predeterminada de extensiones de archivo. Al restablecer una categoría de archivos, Norton 360 restaura la extensión de archivo predeterminada que eliminó anteriormente y elimina las extensiones de archivo que agregó.

Para restablecer las extensiones de archivo predeterminadas de una categoría de copia de seguridad

  1. En la ventana principal de Norton 360, mueva el puntero sobre Copia de seguridad y, luego, haga clic en Administrar conjuntos de copias de seguridad.

  2. En la ficha Qué, junto a Tipos de archivo, seleccione Editar tipos de archivo.

  3. En Tipos de archivo, junto a una categoría de archivos, haga clic en Configurar.

  4. En la ventana que aparece, haga clic en Restablecer valores predeterminados.

  5. Haga clic en Guardar.


Eliminación de archivos incluidos previamente en copias de seguridad

Puede eliminar los archivos incluidos previamente en copias de seguridad desde la ubicación de copia de seguridad. También puede eliminar los archivos si ya no le resultan útiles o si tiene un espacio limitado en la ubicación de copia de seguridad. Además, puede eliminar los archivos si modificó la categoría de archivos de un conjunto de copias de seguridad. Asimismo, puede eliminar los archivos incluidos previamente en copias de seguridad antes de realizar una copia de seguridad.

También puede anular la selección de la categoría de copia de seguridad si ya no desea realizar una copia de seguridad de los archivos que eliminó.

La eliminación de archivos incluidos previamente en copias de seguridad resulta particularmente útil si desea liberar espacio en el Almacenamiento en línea seguro.

Para eliminar archivos incluidos previamente en copias de seguridad

  1. En la ventana principal de Norton 360, mueva el puntero sobre Copia de seguridad y, luego, haga clic en Administrar conjuntos de copias de seguridad.

  2. En la ficha Dónde, haga clic en Eliminar archivos previamente incluidos en copias de seguridad.

  3. En la ventana que aparece, en la lista desplegable, seleccione el conjunto de copias de seguridad del que desea eliminar los archivos.

    Esta ventana aparece cuando tiene varios conjuntos de copias de seguridad.

  4. Haga clic en Aceptar.

  5. En la ventana que aparece, en el panel izquierdo, haga clic en la carpeta que contiene el archivo o en la carpeta.

  6. En el panel derecho, anule la selección del archivo o de la carpeta que desea excluir.

    Puede seleccionar Elemento de copia de seguridad para seleccionar todos los archivos que se encuentran en Elemento de copia de seguridad.

  7. Haga clic en Eliminar selección.

  8. En el cuadro de diálogo de confirmación, haga clic en Sí.

  9. Haga clic en Cerrar.


Cómo agregar archivos y carpetas a un conjunto de copias de seguridad

No está limitado a realizar copias de seguridad de los archivos que Norton 360 detecta y coloca automáticamente en las categorías de archivos. Puede agregar archivos a los conjuntos de archivos que desea incluir en la copia de seguridad y también puede excluir archivos.

Norton 360 permite seleccionar un archivo o una carpeta del equipo para incluir en la copia de seguridad. La opción Agregar o excluir archivos y carpetas en la ficha Qué de la ventana Administrar conjuntos de copias de seguridad proporciona las opciones para agregar archivos y carpetas en un conjunto de copias de seguridad.

También puede hacer clic con el botón derecho en un archivo o en una carpeta, y agregarlo a un conjunto de copias de seguridad mediante la opción Norton 360 del menú de acceso directo. El menú de acceso directo está disponible una vez que se configura la copia de seguridad y las ventanas Administrar conjuntos de copias de seguridad y Restaurar archivos están cerradas. Cuando se agrega un archivo a un conjunto de copias de seguridad, Norton 360 muestra la información en la ventana que aparece al hacer clic en la opción Agregar o excluir archivos y carpetas. Puede ver todos los archivos y carpetas que agregó a la copia de seguridad.

Además, es posible eliminar una inclusión de la lista de elementos que se deben incluir o excluir de la copia de seguridad mediante la opción Eliminar de la lista. Esta opción está disponible en la ventana que aparece al hacer clic en Agregar o excluir archivos y carpetas.

Para agregar un archivo a un conjunto de copias de seguridad

  1. En la ventana principal de Norton 360, mueva el puntero sobre Copia de seguridad y haga clic en Administrar conjuntos de copias de seguridad.

  2. En la ficha Qué, haga clic en Agregar o excluir archivos y carpetas.

  3. En la ventana que aparece, haga clic en Incluir archivo.

  4. En la ventana de selección de archivos que aparece, busque el archivo que desee agregar, selecciónelo y haga clic en Abrir.

  5. Haga clic en Aceptar.

  6. En la ventana Administrar conjuntos de copias de seguridad, haga clic en Guardar configuración para guardar la configuración.

Para agregar una carpeta a un conjunto de copias de seguridad

  1. En la ventana principal de Norton 360, mueva el puntero sobre Copia de seguridad y haga clic en Administrar conjuntos de copias de seguridad.

  2. En la ficha Qué, haga clic en Agregar o excluir archivos y carpetas.

  3. En la ventana que aparece, haga clic en Incluir carpeta.

  4. En la ventana de selección de carpetas que aparece, busque la carpeta que desee agregar y haga clic en Aceptar.

  5. Haga clic en Aceptar.

  6. En la ventana Administrar conjuntos de copias de seguridad, haga clic en Guardar configuración para guardar la configuración.

Para agregar un archivo o una carpeta a un conjunto de copias de seguridad en el Explorador de Windows

  1. En el Explorador de Windows, haga clic con el botón derecho en el archivo o la carpeta y, luego, seleccione Norton 360 > Agregar a copia de seguridad.

    La opción Agregar a la copia de seguridad en el menú de acceso directo se habilita solamente una vez que se configura la copia de seguridad y las ventanas Administrar conjuntos de copias de seguridad y Restaurar archivos están cerradas.

  2. Haga clic en el conjunto de copias de seguridad en el que desea agregar el archivo o la carpeta.

Más información

Acerca de las categorías de archivos de copia de seguridad


Exclusión de archivos y carpetas de un conjunto de copias de seguridad

Norton 360 permite excluir de la copia de seguridad los archivos que Norton 360 detecta y coloca automáticamente en categorías de archivos o en una categoría de archivos completa. La opción Agregar o excluir archivos y carpetas en la ficha Qué de la ventana Administrar conjuntos de copias de seguridad proporciona las opciones para excluir archivos y carpetas en un conjunto de copias de seguridad.

Se puede excluir un archivo o una carpeta del conjunto de copias de seguridad del Explorador de Windows al utilizar el menú de accesos directos. El menú de acceso directo está disponible una vez que se configura la copia de seguridad y las ventanas Administrar conjuntos de copias de seguridad y Restaurar archivos están cerradas. Cuando se excluye un archivo de un conjunto de copias de seguridad, Norton 360 muestra la información en la ventana que aparece al hacer clic en la opción Agregar o excluir archivos y carpetas. Se pueden ver todos los archivos que se excluyen de la copia de seguridad.

Además, es posible eliminar una exclusión de la lista de elementos que se deben incluir o excluir de la copia de seguridad mediante la opción Eliminar de la lista. Esta opción está disponible en la ventana que aparece al hacer clic en Agregar o excluir archivos y carpetas.

Para excluir un archivo de un conjunto de copias de seguridad

  1. En la ventana principal de Norton 360, mueva el puntero sobre Copia de seguridad y haga clic en Administrar conjuntos de copias de seguridad.

  2. En la ficha Qué, haga clic en Agregar o excluir archivos y carpetas.

  3. En la ventana que aparece, haga clic en Excluir archivo.

  4. En la ventana de selección de archivos que aparece, busque el archivo que desee agregar y, a continuación, haga clic en Abrir.

  5. Haga clic en Aceptar.

  6. En la ventana Administrar conjuntos de copias de seguridad, haga clic en Guardar configuración para guardar la configuración.

Para excluir una carpeta de un conjunto de copias de seguridad

  1. En la ventana principal de Norton 360, mueva el puntero sobre Copia de seguridad y haga clic en Administrar conjuntos de copias de seguridad.

  2. En la ficha Qué, haga clic en Agregar o excluir archivos y carpetas.

  3. En la ventana que aparece, haga clic en Excluir carpeta.

  4. En la ventana de selección de carpetas que aparece, busque la carpeta que desee excluir y haga clic en Aceptar.

  5. Haga clic en Aceptar.

  6. En la ventana Administrar conjuntos de copias de seguridad, haga clic en Guardar configuración para guardar la configuración.

Para excluir un archivo o una carpeta de un conjunto de copias de seguridad en el Explorador de Windows

  1. En el Explorador de Windows, haga clic con el botón derecho en el archivo y, luego, haga clic en Norton 360 > Excluir de la copia de seguridad.

    La opción Excluir de la copia de seguridad en el menú de acceso directo se habilita solamente una vez que se configura la copia de seguridad y las ventanas Administrar conjuntos de copias de seguridad y Restaurar archivos están cerradas.

  2. Haga clic en el conjunto de copias de seguridad del que desea excluir el archivo o la carpeta.


Acerca de las ubicaciones de copia de seguridad

Norton 360 puede realizar una copia de seguridad de los archivos en diferentes tipos de ubicaciones de almacenamiento. La velocidad, la seguridad y la cantidad de copias de seguridad dependen de la elección de su ubicación. No hay una ubicación ideal para todas las situaciones y todos los usuarios.

Puede elegir cualquier ubicación de almacenamiento que Norton 360 proporcione para la ubicación de la copia de seguridad, según el equipo y los dispositivos conectados. Utilice la información de la siguiente tabla para seleccionar la ubicación que mejor se adapte a sus necesidades de seguridad, velocidad y capacidad de almacenamiento:

Almacenamiento en línea seguro

La suscripción a Norton 360 incluye una asignación de espacio de almacenamiento en un servidor seguro que se encuentra en Internet. Esta es la ubicación más segura disponible para las copias de seguridad, ya que almacena la información en una ubicación remota. Como consecuencia, incluso los desastres que podrían dañar o destruir el equipo no afectarán las copias de seguridad. Las copias de seguridad en línea pueden realizarse automáticamente, siempre que el equipo cuente con una conexión activa a Internet. Sin embargo, se requiere una conexión a Internet razonablemente rápida.

Puede configurar el ancho de banda de Internet que se utiliza para hacer copia de seguridad de los archivos mediante la opción Limitación del ancho de banda, en la ficha Dónde de la ventana Administrar conjuntos de copias de seguridad.

Puede modificar los siguientes estados de limitación del ancho de banda:

  • Más rápido (recomendado)

  • Uso frecuente

  • Uso moderado

  • Poco uso

El uso del Almacenamiento en línea seguro para las copias de seguridad es una buena alternativa si estas se ajustan a la asignación de almacenamiento. El Almacenamiento en línea seguro también es útil si busca la practicidad de las copias de seguridad automáticas o si desea aprovechar la seguridad que proporciona una ubicación de copia de seguridad externa. No obstante, puede adquirir más espacio de almacenamiento en línea si es necesario.

C: (disco fijo local)

Esta opción realiza una copia de seguridad de los archivos en una carpeta especial de la unidad C del equipo. Realizar copias de seguridad en la unidad C es una tarea muy rápida y sencilla, y solo se ve limitada por la cantidad de espacio libre disponible en la unidad. Esta opción permite ejecutar copias de seguridad automáticas.

Si bien hacer copias de seguridad en la unidad C es un método conveniente, también es el menos seguro. Cualquier problema mecánico de la unidad puede dañar tanto los archivos originales como las copias.

Si se utiliza la unidad C para copias de seguridad rápidas y automáticas, ocasionalmente debe realizar copias de seguridad en una unidad diferente o en otra ubicación.

Otra unidad interna o externa

Esta opción permite realizar copias de seguridad de forma rápida y sencilla. Es posible ejecutar copias de seguridad automáticas y contar con acceso permanente a los archivos copiados mientras la unidad esté conectada al equipo.

Si bien utilizar otra unidad resulta más seguro que usar la unidad C, los datos aún no están a salvo de problemas de funcionamiento del hardware.

Si opta por realizar copias de seguridad en otra unidad, ocasionalmente también es necesario realizar copias de seguridad en otra ubicación.

CD, DVD o Blu-ray Disc

Esta opción implica contar con CD, DVD o Blu-ray Disc grabables y una unidad óptica en el equipo que permita grabar datos en ellos. Debe estar presente para insertar y extraer los discos cuando se le solicite. Por lo tanto, no es posible seleccionar la programación automática de copias de seguridad al crear copias de seguridad en CD, DVD o Blu-ray Disc.

Realizar copias de seguridad en CD, DVD o Blu-ray Disc es un proceso más lento que en otros soportes. Realizar copias de seguridad en CD, DVD, HD-DVD o Blu-Ray Disc también es menos conveniente porque debe estar presente durante el proceso.

Con Norton 360, puede hacer copias de seguridad de los datos en cualquiera de los siguientes tipos de soportes ópticos si la unidad óptica los admite:

  • CD-R

  • CD-RW

  • DVD+R

  • DVD-R

  • DVD+R doble capa

  • DVD-R doble capa

  • DVD+RW

  • DVD-RW

  • DVD RAM

  • BD-R

  • BD-RE

Los discos de copia de seguridad se deben almacenar en un lugar seguro para proporcionar protección contra desastres que se producen en la ubicación de su equipo.

Unidad de red

Puede utilizar esta opción si el equipo está conectado a una red local que ofrece una ubicación de almacenamiento a la cual tiene acceso. Según la velocidad de la red, esta opción puede resultar casi tan rápida como la copia en una unidad interna o externa.

Esta opción no está disponible si el equipo no está conectado a una red que incluya un dispositivo de almacenamiento al cual tiene acceso.

Para realizar una copia de seguridad de los datos en una unidad de red externa, debe asignar la unidad de red externa al equipo. Al asignar una unidad, también debe especificar una letra de unidad para la conexión.

Unidad flash y dispositivos de almacenamiento extraíbles, como iPod

Las unidades flash y otros dispositivos de almacenamiento de datos similares conectados al equipo también pueden utilizarse como ubicaciones de copia de seguridad. Norton 360 muestra estos dispositivos como unidades de disco externas. Si el dispositivo está conectado permanentemente al equipo, puede usarse para copias de seguridad automáticas.

La cantidad de espacio de almacenamiento que se encuentra disponible en estos dispositivos suele ser menor que el de los discos duros. Si se utiliza una unidad flash para las copias de seguridad, ocasionalmente también es necesario realizar una copia de seguridad de los archivos en otra ubicación.

Más información

Selección de la ubicación de las copias de seguridad

Visualización o modificación de una programación de copias de seguridad


Selección de la ubicación de las copias de seguridad

Norton 360 ofrece varios tipos de ubicaciones de almacenamiento para las copias de seguridad. Puede elegir una ubicación distinta si necesita modificar la copia de seguridad o si desea almacenar las copias en varias ubicaciones para obtener mayor seguridad.

Cuando selecciona Almacenamiento en línea seguro como ubicación de copia de seguridad, Norton 360 solicita que se registre en la cuenta de Norton Account. Debe estar conectado a Internet para hacerlo.

Para elegir una ubicación de copia de seguridad

  1. Asegúrese de que la unidad donde desea realizar la copia de seguridad de los datos esté conectada al equipo y encendida.

  2. En la ventana principal de Norton 360, mueva el puntero sobre Copia de seguridad y haga clic en Administrar conjuntos de copias de seguridad.

  3. En la ficha Dónde, seleccione la ubicación y el dispositivo en el que desea almacenar las copias de seguridad.

    Si el dispositivo o la ubicación no aparecen en la lista, haga clic en Actualizar.

  4. Haga clic en Guardar configuración.

Más información

Acerca de las ubicaciones de copia de seguridad


Visualización o modificación de una programación de copias de seguridad

Norton 360 permite programar la creación de copias de seguridad cuando le resulte conveniente. Puede programar las copias de seguridad para que se ejecuten por la noche o en cualquier momento en que su equipo no se utilice para ninguna otra actividad.

Cuenta con las siguientes opciones de programación de copias de seguridad:

Automático (recomendado)

Elija esta opción para hacer una copia de seguridad cuando el equipo esté encendido, pero no esté en uso. Esta es la opción recomendada para la mayoría de los usuarios. Norton 360 comprueba si el equipo está inactivo cada cuatro horas a fin de ejecutar una copia de seguridad automática. Observe que la ubicación de copia de seguridad debe estar disponible en el momento en que se realice la copia de seguridad automática.

Nota:

Si selecciona esta opción, no puede hacer copias de seguridad de los datos en un CD o DVD.

Semanal

Elija esta opción para seleccionar uno o más días de la semana y la hora del día en que desea hacer las copias de seguridad.

Mensual

Elija un día del mes y la hora del día en que desea que se realicen las copias de seguridad. Puede elegir cualquier día del mes entre el 1 y el 30, además de Último como opción especial. Dado que no todos los meses tienen 31 días, la opción Último permite realizar la copia de seguridad el último día del mes, independientemente de la cantidad de días.

Copia de seguridad manual

Elija esta opción para que Norton 360 realice la copia de seguridad de los archivos solamente cuando se indique.

El rendimiento del equipo se optimiza si programa las operaciones fundamentales cuando el equipo está inactivo. Si programa una copia de seguridad semanal o mensual, y selecciona la opción Ejecutar únicamente en el tiempo de inactividad, Norton 360 realiza copias de seguridad de los archivos cuando el equipo está inactivo. Symantec recomienda seleccionar la opción Ejecutar únicamente en el tiempo de inactividad para lograr un mejor rendimiento del equipo.

Para ver o cambiar la programación de copias de seguridad

  1. En la ventana principal de Norton 360, mueva el puntero sobre Copia de seguridad y, luego, haga clic en Administrar conjuntos de copias de seguridad.

  2. En la ficha Cuándo, seleccione una opción de la lista desplegable Programación.

  3. Haga clic en Guardar configuración.

Más información

Crear una copia de seguridad de los archivos

Acerca de las ubicaciones de copia de seguridad

Selección de la ubicación de las copias de seguridad


Eliminación de un conjunto de copias de seguridad

Cuando el conjunto de copias de seguridad ya no sea necesario, puede eliminarlo. No puede eliminar un conjunto de copias de seguridad si un solo conjunto de copias de seguridad se encuentra disponible. No obstante, puede crear un nuevo conjunto de copias de seguridad antes de eliminar el conjunto de copias de seguridad anterior.

Cuando se elimina un conjunto de copias de seguridad, los detalles de copia de seguridad de los archivos que están incluidos en ese conjunto de copias de seguridad también cambian. Por ejemplo, las superposiciones de iconos y la ficha Copia de seguridad de las propiedades del archivo ya no aparecen.

Para eliminar un conjunto de copias de seguridad

  1. En la ventana principal de Norton 360, mueva el puntero sobre Copia de seguridad y, luego, haga clic en Administrar conjuntos de copias de seguridad.

  2. En la ficha Resumen, en la lista desplegable Nombre de conjunto de copias de seguridad, seleccione el conjunto de copias de seguridad que desea eliminar.

  3. En Qué puede hacer, haga clic en Eliminar este conjunto de copias de seguridad.

  4. En el cuadro de diálogo de confirmación, haga clic en Sí.


Crear una copia de seguridad de los archivos

Ejecutar una copia de seguridad es muy fácil una vez que proporciona la configuración de copias de seguridad de su preferencia a Norton 360. De hecho, si programó que todos los conjuntos de copias de seguridad ejecuten copias de seguridad automáticamente, no es necesario que realice ninguna otra tarea. Norton 360 realiza copias de seguridad automáticas para todos los conjuntos de copias de seguridad cuando el equipo está encendido pero no está realizando ninguna otra tarea. Sin embargo, Norton 360 no hace copia de seguridad de sus archivos automáticamente si el destino de la copia de seguridad es un CD, DVD o Blu-ray Disc. Para crear copias de seguridad en estos destinos, se requiere su intervención.

Ya sea que haya configurado Norton 360 para que haga copias de seguridad automáticamente en su equipo o no, siempre podrá ejecutar una copia de seguridad. Por ejemplo, supongamos que agregó o modificó archivos importantes y desea asegurarse de que están seguros. En este caso, es posible ejecutar una copia de seguridad de forma manual. También es posible ejecutar una copia de seguridad al finalizar el día, si no desea esperar a que se realice una copia automática.

Puede ver los detalles de la actividad de copia de seguridad en la categoría Copia de seguridad en la ventana Historial de seguridad.

Para realizar una copia de seguridad de los archivos

  1. En la ventana principal de Norton 360, mueva el puntero sobre Copia de seguridad y, luego, haga clic en Ejecutar copia de seguridad ahora.

  2. Siga las instrucciones para realizar la copia de seguridad indicada por Norton 360.

    Por ejemplo, si opta por hacer copia de seguridad de sus archivos en un CD, Norton 360 le pedirá que inserte un CD grabable.

  3. En la ventana Detalles de actividades y análisis, haga clic en Cerrar.


Restauración de archivos

La función de una copia de seguridad es restaurar archivos cuando sea necesario. Norton 360 ofrece un método fácil para restaurar los archivos con copia de seguridad.

De forma predeterminada, Norton 360 muestra la ubicación de las copias de seguridad del conjunto de copias de seguridad ejecutado más recientemente y la ubicación original de los archivos.

Al restaurar archivos, es posible modificar las siguientes opciones:

Restaurar desde

Es posible elegir cualquiera de los conjuntos de copias de seguridad para restaurar los archivos.

Si realizó una copia de seguridad de los datos en un soporte externo, debe conectarlo al equipo para restaurar esos archivos. Norton 360 enumera todos los conjuntos para los que ejecutó copias de seguridad y que el equipo puede detectar actualmente.

Tipos de archivo

Es posible restaurar los archivos en el conjunto de copias de seguridad que haya seleccionado. También es posible usar la opción Buscar para buscar archivos por nombre y agregar el archivo seleccionado que desea restaurar. También es posible seleccionar la opción Restaurar todos los archivos y las categorías que se encuentra junto al encabezado Tipos de archivo para seleccionar todas las categorías de archivos. Además, puede buscar archivos incluidos en copias de seguridad según las carpetas y las categorías de archivos usando la opción Buscar archivos y carpetas.

Puede filtrar los archivos con copia de seguridad de un conjunto por las categorías de archivos de copia de seguridad.

Restaurar a

Es posible restaurar los archivos a sus ubicaciones originales o navegar a una ubicación nueva en la que desee restaurar los archivos. Norton 360 muestra la cantidad total de archivos y el tamaño total de los archivos que seleccionó para la restauración.

Si hay archivos que tienen el mismo nombre en la ubicación original, los archivos que restaure reemplazarán a esos archivos.

Advertencia:

Si se realizaron copias de seguridad en CD o DVD, no restaure los archivos copiándolos directamente en el equipo desde los discos de copia de seguridad. En algunas ocasiones, cuando Norton 360 almacena los archivos en copias de seguridad en CD o DVD, divide los archivos en dos discos. Por lo tanto, al copiar un archivo directamente desde un disco, es posible que solamente se esté copiando parte del archivo. Al intentar usar el archivo, aparece como dañado. Lo adecuado es permitir que Norton 360 realice la restauración.

Para restaurar archivos

  1. En la ventana principal de Norton 360, mueva el puntero sobre Copia de seguridad y, luego, haga clic en Restaurar archivos.

  2. En la ventana Restaurar archivos, realice una de las siguientes acciones:

    • En Restaurar desde, cambie el origen de la restauración.

    • En Tipos de archivo, especifique los elementos que desea restaurar.

    • En Restaurar a, cambie el destino de la restauración.

  3. Haga clic en Restaurar archivos.

  4. Siga las instrucciones que aparecen en la pantalla para finalizar la restauración de los archivos.

Más información

Elección del origen de la restauración de archivos

Selección de archivos para restaurar

Elección de un destino de restauración

Acerca de la restauración automática de Norton 360


Elección del origen de la restauración de archivos

Cuando Norton 360 restaura archivos, muestra la ubicación de copia de seguridad del último conjunto de copias de seguridad que ejecutó. Puede cambiar la ubicación para restaurar archivos desde una ubicación de copia de seguridad diferente. Por ejemplo, hizo copias de seguridad de archivos en la unidad C y, luego, hizo las copias en CD. De ser así, puede optar por restaurar los archivos desde la unidad C o desde los CD.

Para elegir el origen de la restauración

  1. En la ventana principal de Norton 360, mueva el puntero sobre Copia de seguridad y haga clic en Restaurar archivos.

  2. En la ventana Restaurar archivos, en Restaurar desde, haga clic en Ver todo.

  3. En la ventana que aparece, haga clic en el conjunto de copias de seguridad que desea restaurar y, luego, haga clic en Aceptar.

    Si el conjunto de copias de seguridad no está visible, asegúrese de que los soportes en los que hizo copia de seguridad de los archivos estén conectados y haga clic en Actualizar.

    Si activó una copia de seguridad en línea, la ventana también incluye el conjunto de copias de seguridad que contiene los archivos de los cuales hizo copia de seguridad en línea mediante otro equipo. El otro equipo debe tener a Norton 360 registrado con la misma cuenta de Norton Account.

  4. Realice los cambios necesarios para restaurar la configuración y haga clic en Restaurar archivos.

  5. Siga las instrucciones que aparecen en la pantalla para finalizar la restauración de los archivos.


Selección de archivos para restaurar

Cuando restaura archivos con copia de seguridad mediante Norton 360, es posible que no deba restaurar todos los archivos de una copia de seguridad. Es posible restaurar los archivos que posiblemente se hayan dañado, borrado por accidente o que se hayan modificado de forma incorrecta. Norton 360 ofrece varias maneras de seleccionar solamente los archivos que necesita restaurar.

Al hacer clic en la opción Buscar archivos y carpetas, podrá ver una lista de todos los archivos incluidos en copias de seguridad. Puede elegir fácilmente los archivos que desea restaurar; solo debe seleccionarlos. Puede filtrar los archivos por las categorías disponibles en el panel izquierdo de la ventana Restaurar archivos.

Las opciones que están disponibles en Mostrar resultados por, en el panel izquierdo de la ventana, son las siguientes:

Todos los tipos de archivo | Permite ver todos los archivos de los que se hizo copia de seguridad en un conjunto de copias de seguridad.
Categorías de archivos | En el panel izquierdo, es posible ver todas las categorías de archivos de los que se hizo copia de seguridad. Cuando se hace clic en una categoría de archivos, es posible ver en el panel derecho todos los archivos de los que se hizo copia de seguridad que corresponden a esa categoría.
Carpetas | Puede ver todas las carpetas de las que se hizo copia de seguridad que contienen archivos disponibles en un conjunto de copias de seguridad.
Archivos seleccionados | Puede ver todos los archivos y carpetas seleccionados para restaurar.

También puede buscar un archivo específico mediante la opción Buscar. Puede excluir todos los elementos del panel derecho si desea excluirlos de la restauración; solo debe anular su selección.

Se puede usar cualquiera de los siguientes métodos, o combinarlos, para seleccionar los archivos que se restaurarán:

Restaurar todos los archivos y las categorías | Puede restaurar todos los archivos con copia de seguridad sin excluir ninguno de un conjunto de copias de seguridad.
Restaurar archivos mediante una búsqueda | Es posible buscar por nombre de archivo o por parte del nombre de un archivo desde la lista de archivos con copia de seguridad, y restaurarlos. También puede utilizar caracteres comodín, como el asterisco (*) o el signo de interrogación (?), para buscar nombres de archivos o carpetas. Por ejemplo, puede escribir *.doc para buscar todos los documentos de Microsoft Word.
Restaurar archivos individuales dentro de una categoría | En cada categoría de archivos, se muestra una lista de los archivos incluidos en ella, donde es posible elegir cuáles se restaurarán.

En la ventana Restaurar archivos, es posible seleccionar los archivos y las categorías de archivos que se desea restaurar.

Para seleccionar todos los archivos con copia de seguridad para la restauración

  1. En la ventana principal de Norton 360, mueva el puntero sobre Copia de seguridad y haga clic en Restaurar archivos.

  2. En la ventana Restaurar archivos, junto a Tipos de archivo, seleccione Restaurar todos los archivos y las categorías.

    Se seleccionan para la restauración todos los archivos y las carpetas con copia de seguridad del conjunto.

Para seleccionar archivos para restaurar mediante una búsqueda

  1. En la ventana principal de Norton 360, mueva el puntero sobre Copia de seguridad y haga clic en Restaurar archivos.

  2. En Tipos de archivo, en el cuadro de texto Buscar, escriba el nombre de archivo completo, una parte del nombre o la extensión del archivo.

  3. Haga clic en Buscar.

    En la ventana que aparece, se muestran los nombres de archivo que incluyen el texto especificado.

  4. Seleccione los archivos que desea restaurar y haga clic en Aceptar.

  5. Repita los pasos del 2 al 4 para agregar más archivos a la lista de restauración de Norton 360.

Para seleccionar un archivo individual de una categoría para la restauración

  1. En la ventana principal de Norton 360, mueva el puntero sobre Copia de seguridad y haga clic en Restaurar archivos.

  2. En la ventana Restaurar archivos, en Tipos de archivo, haga clic en Buscar archivos y carpetas.

  3. En el panel izquierdo, en Mostrar resultados por, haga clic en la categoría de archivos de la cual desea restaurar los archivos.

  4. En el panel derecho, realice una de las siguientes acciones:

    • Seleccione los archivos que desea restaurar.

    • Si desea restaurar todos los archivos de esa categoría o carpeta, seleccione la casilla que se encuentra en el encabezado junto a Elemento de copia de seguridad.

  5. Repita los pasos del 3 al 4 para agregar más archivos a la lista de restauración de Norton 360.

    Puede usar la opción Archivos seleccionados ubicada en el panel izquierdo, en Mostrar resultados por, para ver todos los archivos seleccionados que desea restaurar.

  6. Haga clic en Aceptar.


Elección de un destino de restauración

Al restaurar archivos de una copia de seguridad, puede seleccionar dónde Norton 360 colocará los archivos restaurados. Puede restaurar los archivos en una carpeta independiente de su preferencia o en la ubicación original. De forma predeterminada, Norton 360 selecciona la ubicación original de los archivos.

Advertencia:

Al restaurar archivos en sus ubicaciones originales, se eliminan las versiones más nuevas de los mismos archivos almacenados en esas ubicaciones. Si no desea reemplazar esos archivos por los archivos restaurados, tiene que mover las versiones más nuevas a otra ubicación antes de hacer la restauración. También puede restaurarlos en una ubicación diferente.

Puede cambiar el destino de restauración desde cualquier equipo y en cualquier momento.

Nota:

Algunas unidades utilizan sistemas de archivos de Windows anteriores, como FAT 16 o FAT 32, que no pueden almacenar archivos superiores a 4 GB. Para incluir archivos de ese tamaño en la restauración, asegúrese de que el destino de restauración esté formateado con un sistema de archivos que admita archivos de gran tamaño, como NTFS.

Para cambiar un destino de restauración

  1. En la ventana principal de Norton 360, mueva el puntero sobre Copia de seguridad y, luego, haga clic en Restaurar archivos.

  2. En la ventana Restaurar archivos, en Restaurar a, haga clic en Cambiar.

  3. En la ventana, haga clic en Nueva ubicación.

  4. Realice una de las siguientes acciones:

    • Escriba una ubicación de restauración en el espacio proporcionado.

    • Haga clic en Examinar, use la ventana Examinar para acceder a la ubicación en la que desea restaurar archivos y haga clic en Aceptar.

  5. Realice los cambios necesarios para restaurar la configuración y, luego, haga clic en Restaurar archivos.

  6. Siga las instrucciones que aparecen en la pantalla para finalizar la restauración de los archivos.


Acerca de la restauración automática de Norton 360

La función Restauración automática de Norton 360 ayuda a restaurar los archivos cuyas copias de seguridad están en un disco óptico. También es posible usar esta función para restaurar los archivos con copias de seguridad en un equipo que no tiene Norton 360 instalado.

Cuando inserta un disco óptico que contiene los archivos de los que se hicieron copias de seguridad, la función Restauración automática abre la ventana Restauración portátil de manera automática.

Nota:

Si deshabilita la opción de ejecución automática de Windows, debe iniciar la función Restauración automática de forma manual.

La ventana Restauración portátil proporciona la siguiente información:

  • El nombre del conjunto de copias de seguridad.

  • El tamaño de los archivos de los que se hicieron copias de seguridad.

  • La fecha y la hora en que se hicieron las copias de seguridad.

Es posible seleccionar los archivos que se deben restaurar. Es posible restaurar los archivos a su ubicación original. De forma predeterminada, la función Restauración automática restaura los archivos seleccionados a C:\Archivos restaurados\. Es posible personalizar la ubicación a la que se deben restaurar los archivos seleccionados.

También es posible iniciar la ventana principal de Norton 360 si Norton 360 versión 3.0 o posterior está instalado en el equipo. De lo contrario, la función Restauración automática le indicará que Norton 360 versión 3.0 o posterior no está instalado en el equipo.

Para obtener más información, puede utilizar el siguiente vínculo:

http://www.symantec.com/norton/360

Más información

Restauración de archivos mediante la Restauración automática de Norton 360


Restauración de archivos mediante la Restauración automática de Norton 360

La opción Restauración automática de Norton 360 ayuda a restaurar los archivos cuyas copias de seguridad se hicieron en un disco óptico. La Restauración automática puede restaurar archivos de copia de seguridad en un equipo que no tiene instalado Norton 360.

Es posible restaurar los archivos de copia de seguridad a sus ubicaciones originales o a ubicaciones personalizadas. Asimismo, puede usar la opción Iniciar Norton 360 de la ventana Restauración portátil para abrir la ventana principal de Norton 360. Para abrir Norton 360, debe tener instalada la versión 3.0 o posterior de Norton 360 en el equipo.

Para restaurar archivos mediante la Restauración automática de Norton 360

  1. Inserte un disco óptico que contenga los archivos de copia de seguridad.

  2. Si la opción de ejecución automática de Windows está deshabilitada, haga doble clic en el icono Restauración automática para iniciar la función Restauración automática.

  3. En la ventana Restauración portátil, haga clic en la opción Seleccionar archivos para restaurar.

  4. En el panel izquierdo de la ventana que aparece, en Mostrar resultados por, haga clic en la categoría de archivo de la cual desea restaurar los archivos.

  5. Seleccione los archivos que desea restaurar en el panel derecho.

    Si desea restaurar todos los archivos, haga clic en Todos los tipos de archivo y, a continuación, seleccione la casilla del encabezado que se encuentra cerca de Elemento de copia de seguridad.

  6. En Restaurar a, haga clic en una de las siguientes opciones:

    • Ubicación original

      Elija esta opción si desea restaurar los archivos a la ubicación original.

    • Ubicación personalizada

      Elija esta opción si desea restaurar los archivos a una nueva ubicación. De forma predeterminada, la función Restauración automática restaura los archivos seleccionados a C:\Archivos restaurados\.

  7. Haga clic en Restaurar selección.

  8. Siga las instrucciones que aparecen en la pantalla para finalizar la restauración de los archivos.


Acerca de Unidad de copia de seguridad Norton

Una vez que se configura la copia de seguridad, Norton 360 ofrece Unidad de copia de seguridad Norton en el Explorador de Windows. Unidad de copia de seguridad Norton contiene una lista de destinos de copias de seguridad en los que se almacenan las copias de los archivos. Cada destino de copia de seguridad contiene los conjuntos de copias de seguridad para los que está configurado el destino de copia de seguridad.

Unidad de copia de seguridad Norton muestra los archivos copiados en un dispositivo multimedia. Para ver los archivos, primero debe conectar y encender el dispositivo multimedia.

También puede ver los archivos copiados en el Almacenamiento en línea seguro. Debe estar conectado a Internet e iniciar sesión en Norton Account.

Nota:

La Unidad de copia de seguridad Norton aparece en el Explorador de Windows cuando las ventanas Administrar conjuntos de copias de seguridad y Restaurar archivos están cerradas. Solamente el administrador del sistema puede acceder a la Unidad de copia de seguridad Norton.

Con la Unidad de copia de seguridad Norton, se pueden realizar las siguientes acciones:

  • Ver los archivos copiados en distintos destinos de copia de seguridad.

    Para ver los archivos copiados en un dispositivo multimedia, debe conectar el dispositivo al equipo.

  • Arrastrar un archivo del equipo para agregarlo a un conjunto de copias de seguridad en la Unidad de copia de seguridad Norton.

    Se hará una copia de seguridad del archivo que agregó la próxima vez que ejecute una copia de seguridad.

  • Arrastrar un archivo para restaurarlo de un conjunto de copias de seguridad en la Unidad de copia de seguridad Norton a su equipo.

  • Seleccionar y eliminar un archivo de un conjunto de copias de seguridad en la Unidad de copia de seguridad Norton.

    Norton 360 no realizará copias de seguridad del archivo eliminado la próxima vez que ejecute una copia de seguridad.

  • Abrir un archivo para ver su contenido antes de restaurarlo o eliminarlo en la Unidad de copia de seguridad Norton.

  • Usar el comando Buscar del menú Inicio o la opción Barra de herramientas de búsqueda para ubicar los archivos en la Unidad de copia de seguridad Norton.

Más información

Visualización de los archivos de copia de seguridad en la Unidad de copia de seguridad Norton

Cómo agregar un archivo a un conjunto de copias de seguridad en la Unidad de copia de seguridad Norton

Restauración de un archivo de un conjunto de copias de seguridad en la Unidad de copia de seguridad Norton

Eliminación de un archivo de un conjunto de copias de seguridad en la Unidad de copia de seguridad Norton


Visualización de los archivos de copia de seguridad en la Unidad de copia de seguridad Norton

Puede usar Unidad de copia de seguridad Norton para ver los archivos incluidos en copias de seguridad. Puede ver Unidad de copia de seguridad Norton después de configurar la copia de seguridad y cuando se cierra la ventana Configuración de copia de seguridad.

Si realizó una copia de seguridad de los archivos en un dispositivo multimedia, asegúrese de que el dispositivo esté encendido y conectado al equipo. Luego, podrá ver los archivos en la Unidad de copia de seguridad Norton.

Si realizó una copia de seguridad de los archivos en el Almacenamiento en línea seguro, debe estar conectado a Internet. También debe haber iniciado sesión en Norton Account para ver los archivos en la Unidad de copia de seguridad Norton.

Para ver los archivos de copia de seguridad en la Unidad de copia de seguridad Norton

  1. En el Explorador de Windows, en el panel izquierdo, haga clic en Unidad de copia de seguridad Norton.

  2. Seleccione el destino de copia de seguridad y desplácese hasta el conjunto de copias de seguridad que contiene los archivos incluidos en la copia de seguridad.


Cómo agregar un archivo a un conjunto de copias de seguridad en la Unidad de copia de seguridad Norton

Puede arrastrar un archivo del equipo para agregarlo a un conjunto de copias de seguridad en la Unidad de copia de seguridad Norton. Norton 360 realiza una copia de seguridad del archivo que agregó la próxima vez que ejecute una copia de seguridad.

Para agregar un archivo a un conjunto de copias de seguridad en la Unidad de copia de seguridad Norton

  1. En el Explorador de Windows, en el panel izquierdo, haga clic en Unidad de copia de seguridad Norton.

  2. Seleccione el destino de copia de seguridad y desplácese hasta el destino del conjunto de copias de seguridad en donde desea agregar el archivo.

  3. En otra sesión del Explorador de Windows, navegue hasta la ubicación en donde se encuentra el archivo que desea agregar.

  4. Arrastre el archivo desde su ubicación hasta el destino del conjunto de copias de seguridad que abrió en la Unidad de copia de seguridad Norton.

  5. En el cuadro de diálogo de confirmación, haga clic en Sí.


Restauración de un archivo de un conjunto de copias de seguridad en la Unidad de copia de seguridad Norton

Para restaurar un archivo, puede arrastrarlo de un conjunto de copias de seguridad en la Unidad de copia de seguridad Norton a su equipo. Además, puede hacer clic en el archivo para abrir y ver su contenido antes de restaurarlo.

Para restaurar un archivo de un conjunto de copias de seguridad en la Unidad de copia de seguridad Norton

  1. En el Explorador de Windows, en el panel izquierdo, haga clic en Unidad de copia de seguridad Norton.

  2. Seleccione el destino de copia de seguridad y desplácese hasta el destino del conjunto de copias de seguridad que contiene el archivo incluido en la copia de seguridad.

  3. Realice una de las siguientes acciones:

    • Haga clic con el botón derecho para seleccionar los archivos que se deben restaurar en la Unidad de copia de seguridad Norton y, a continuación, haga clic en Restaurar.

      Los archivos se restauran a la ubicación original y, de esa manera, se sobrescriben los archivos existentes.

    • Arrastre el archivo desde el conjunto de copias de seguridad hasta el destino de restauración.


Eliminación de un archivo de un conjunto de copias de seguridad en la Unidad de copia de seguridad Norton

Puede seleccionar y eliminar un archivo de un conjunto de copias de seguridad en la Unidad de copia de seguridad Norton. Norton 360 no realizará copias de seguridad del archivo eliminado la próxima vez que ejecute una copia de seguridad. Además, puede hacer clic en el archivo para abrir y ver el contenido del archivo antes de restaurarlo.

Para eliminar un archivo de un conjunto de copias de seguridad en la Unidad de copia de seguridad Norton

  1. En el Explorador de Windows, en el panel izquierdo, haga clic en Unidad de copia de seguridad Norton.

  2. Seleccione el destino de copia de seguridad y desplácese hasta el destino del conjunto de copias de seguridad que contiene el archivo incluido en la copia de seguridad.

  3. Realice una de las siguientes acciones:

    • Haga clic con el botón derecho en los archivos que se deben eliminar y, a continuación, haga clic en Eliminar.

    • Seleccione el archivo y, luego, presione Eliminar.


Acerca de las soluciones para los problemas con copias de seguridad

En la siguiente tabla, se ofrecen algunos consejos para evitar problemas con la realización de copias de seguridad.

Todas las copias de seguridad

Las siguientes sugerencias son válidas para todas las copias de seguridad:

  • Realice copias de seguridad con regularidad. Cuanto mayor sea la frecuencia de las copias de seguridad, menos posibilidades hay de perder información importante. Es recomendable configurar una programación de copia de seguridad automática, ya que en ella se suelen incluir los archivos modificados más recientemente. La segunda opción es programar una copia de seguridad semanal.

  • Si utiliza copias de seguridad automáticas, deje el equipo encendido cuando no lo esté usando. Las copias de seguridad automáticas se efectúan cuando el equipo está encendido, pero no está en uso.

  • Compruebe con regularidad los resultados de la copia de seguridad generados por Norton 360 a fin de asegurarse de que se estén incluyendo todos los archivos que desea.

Realización de copias de seguridad en CD o DVD

Las siguientes sugerencias son válidas para las copias de seguridad en CD o DVD:

  • Cuente con discos adicionales cuando realiza copias de seguridad. Esta sugerencia ayuda a evitar problemas ocasionales con los discos o situaciones en las que la cantidad de datos de los que se hicieron copias de seguridad es mayor que la prevista.

  • Coloque etiquetas con detalles completos en los discos de copias de seguridad, a fin de encontrar el disco adecuado cuando necesite restaurar los archivos.

  • No copie archivos desde los discos de copias de seguridad directamente al equipo. Es posible que, sin desearlo, copie solo una parte. Para ello, utilice la característica de restauración de Norton 360 o la característica de restauración automática de Norton 360.

Copia de seguridad en unidades externas, incluidas unidades flash

Las siguientes sugerencias son válidas para las copias de seguridad en unidades externas:

  • Algunas unidades utilizan sistemas de archivos Windows anteriores, como FAT-16 o FAT-32, que no permiten almacenar archivos de más de 4 GB. Para incluir archivos grandes en la copia de seguridad, asegúrese de que la unidad esté formateada con un sistema de archivos que admita archivos de gran tamaño, como NTFS.

  • Si utiliza copias de seguridad automáticas o programadas, asegúrese de que las unidades externas estén conectadas y encendidas.

  • Para evitar daños accidentales en los archivos de copia de seguridad, no utilice la unidad de copia de seguridad para otros fines.

Copia de seguridad en el Almacenamiento en línea seguro

Las siguientes sugerencias son válidas para las copias de seguridad en almacenamiento en línea:

  • Asegúrese de que el equipo no se desconecte automáticamente de Internet cuando no esté en uso.

  • Compruebe regularmente la cantidad de espacio restante en el Almacenamiento en línea seguro y evalúe la compra de más espacio antes de que sea necesario.

  • Para realizar copias de seguridad en línea, es preferible contar con una conexión a Internet rápida. Si tarda demasiado en hacer las copias de seguridad, considere hacer copias de los archivos con los que trabaja regularmente. Luego, puede hacer copias de seguridad todos los días en CD, DVD, Blu-ray Disc o en unidades externas de los archivos más grandes y que no usa con tanta frecuencia.

  • Si hace copias de seguridad de más de un equipo en el almacenamiento en línea, asigne un nombre diferente a cada equipo. La asignación de un nombre diferente a cada equipo ayuda a identificar los equipos y las copias de seguridad que corresponden a cada uno.

Más información

Obtención de ayuda adicional para problemas con copias de seguridad


Obtención de ayuda adicional para problemas con copias de seguridad

Dispone de ayuda adicional si el producto de Symantec presenta problemas que no puede resolver o si tiene más preguntas acerca del producto.

Para obtener ayuda adicional para problemas con copias de seguridad

  1. Si los temas de la Ayuda no responden a sus preguntas, en la ventana principal de Norton 360, haga clic en Ayuda y soporte y, luego, haga clic en Obtener soporte.

  2. En la ventana Soporte con un solo clic, elija una de las siguientes opciones:

    • Haga clic en Iniciar sesión de Soporte para que Norton 360 intente diagnosticar y reparar el problema. Al elegir esta opción, también puede ponerse en contacto con un técnico de soporte en línea para obtener ayuda.

    • En Recursos de soporte, haga clic en Haga clic aquí para buscar la Base de conocimientos de Symantec y obtener las soluciones para su problema.


Acerca de las consideraciones sobre copias de seguridad en línea

Norton 360 proporciona un espacio de almacenamiento seguro para copias de seguridad en un servidor al que puede acceder desde el equipo a través de una conexión a Internet. Como la ubicación de copia de seguridad está alejada del equipo, los datos están protegidos en caso de que se produzca un desastre local, como incendios, inundaciones o terremotos.

Aunque la copia de seguridad en línea es práctica y segura, antes de elegir esta opción como método de copia de seguridad, debe tener en cuenta las siguientes limitaciones:

Limitaciones de velocidad

El tiempo necesario para transferir la copia de seguridad al almacenamiento en línea seguro depende de la velocidad de su conexión a Internet. Si debe realizar copias de seguridad de varios archivos, la primera copia de seguridad puede tardar horas o días, según la velocidad de la conexión a Internet.

Mediante la opción Limitación del ancho de banda, es posible configurar el ancho de banda de Internet que se usa para hacer copias de seguridad de los archivos. Esta opción está disponible en la ficha Dónde de la ventana Administrar conjuntos de copias de seguridad.

Puede modificar los siguientes estados de limitación del ancho de banda:

  • Más rápido (recomendado)

  • Uso frecuente

  • Uso moderado

  • Poco uso

Además, muchas conexiones a Internet domésticas o de pequeñas empresas son asimétricas. Es decir, las velocidades de carga son más lentas que las velocidades de descarga. Es posible que la carga en el Almacenamiento en línea seguro de un archivo de gran tamaño, como una fotografía de alta calidad, tarde varios minutos o más.

Si tiene muchos archivos de gran tamaño y su conexión a Internet es asimétrica o lenta, considere usar una de las otras ubicaciones de copia de seguridad que proporciona Norton 360. De esta forma, puede utilizar el almacenamiento en línea seguro para realizar copias de seguridad de los archivos más pequeños, por ejemplo, documentos financieros o de procesamiento de texto.

Si hay una copia de seguridad en curso, debe dejar el equipo encendido, de manera que la copia de seguridad pueda finalizar. Sin embargo, si se interrumpe una copia de seguridad, la próxima vez que esta se inicie, se reanudará desde donde se detuvo y continuará hasta completarse.

Limitaciones de almacenamiento

Norton 360 proporciona suficiente almacenamiento en línea para tratar muchas de sus necesidades de copia de seguridad y, además, se puede adquirir más almacenamiento cuando sea necesario. No obstante, la cantidad de espacio del almacenamiento en línea seguro es mucho menor que la de los discos permanentes comunes que tienen la mayoría de los equipos más recientes. Las copias de seguridad en línea son ideales para los archivos en los que trabaja regularmente. Puede hacer copias de seguridad de los archivos grandes y los archivos que no modifica con frecuencia, y colocarlas en una ubicación diferente.

Además, debe controlar de forma periódica los archivos del almacenamiento en línea seguro. Elimine los que ya no necesite para tener más espacio de almacenamiento disponible.

Más información

Acerca de la activación de copias de seguridad en línea

Cómo adquirir más espacio de almacenamiento en línea


Acerca de la activación de copias de seguridad en línea

Norton 360 utiliza su cuenta de Norton Account para llevar un registro de lo siguiente:

  • Los equipos de los que realiza copias de seguridad en el almacenamiento en línea.

  • El espacio de almacenamiento en línea disponible.

Es necesario activar el producto para usar la función de copias de seguridad en línea. La primera vez que configura la copia de seguridad en línea, Norton 360 se conecta a su cuenta de Norton Account y le solicita que inicie sesión en la cuenta. Es posible que haya establecido una cuenta de Norton Account al instalar Norton 360 u otro producto Norton.

Para iniciar sesión en la cuenta de Norton Account, use la dirección de correo electrónico y la contraseña que proporcionó al crear la cuenta de Norton Account. Solo debe iniciar sesión en la cuenta de Norton Account la primera vez que configura la copia de seguridad en línea. Norton 360 conserva la información de la cuenta para que no deba iniciar sesión de nuevo. Si no posee una cuenta de Norton Account al configurar la copia de seguridad en línea por primera vez, Norton 360 le permite crear una.

Puede compartir el espacio de almacenamiento en línea que se asigna a la cuenta de Norton Account entre sus equipos. Por ejemplo, posee dos equipos con Norton 360 instalado y registrados con la misma cuenta de Norton Account. Tiene asignados 2 GB de espacio de almacenamiento en línea para su cuenta de Norton Account. Puede compartir el espacio de almacenamiento entre los dos equipos. Puede usar 1 GB del espacio de almacenamiento en línea para el primer equipo. Al activar el almacenamiento en línea para el segundo equipo mediante la misma cuenta de Norton Account, ese equipo puede emplear el GB restante del espacio.


Cómo adquirir más espacio de almacenamiento en línea

La suscripción a Norton 360 incluye una cantidad asignada de espacio de almacenamiento en línea seguro. Cuando Norton 360 realiza una copia de seguridad en línea, calcula la cantidad necesaria de espacio para la copia. Si el almacenamiento en línea no posee espacio suficiente para la copia de seguridad, Norton 360 muestra una notificación y brinda la opción de adquirir más espacio.

No es necesario esperar a que Norton 360 le indique que necesita más espacio de almacenamiento en línea. Puede adquirir espacio adicional en cualquier momento.

Debe estar conectado a Internet para comprar más espacio de almacenamiento en línea.

En aproximadamente 30 segundos, el estado de la página Mi cuenta mostrará el espacio disponible adquirido.

Para comprar más espacio de almacenamiento en línea al realizar copias de seguridad

  1. Cuando Norton 360 le notifique que necesita más espacio de almacenamiento en línea, haga clic en Comprar más almacenamiento.

    El navegador web abre una página segura desde la cual puede adquirir más espacio de almacenamiento en línea.

  2. Siga las instrucciones que se indican en la página web segura para adquirir más espacio de almacenamiento en línea.

Para comprar más espacio de almacenamiento en línea en cualquier momento

  1. En la ventana principal de Norton 360, mueva el puntero sobre Copia de seguridad y haga clic en Comprar más almacenamiento.

    El navegador web abre una página segura desde la cual puede adquirir más espacio de almacenamiento en línea.

  2. Siga las instrucciones que se indican en la página web para adquirir más espacio de almacenamiento en línea.


Desactivación o activación de la función Copia de seguridad

Al activar la función Copia de seguridad, Norton 360 realiza automáticamente una copia de seguridad de los archivos cuando el equipo está inactivo. No obstante, si desea deshabilitarla de forma temporal, puede hacerlo en el mismo programa.

Al desactivar la función Copia de seguridad, el estado de copia de seguridad de la ventana principal de Norton 360 cambia de Protegido a Deshabilitado. En el estado Deshabilitado, Norton 360 deshabilita todas las copias de seguridad automáticas de archivos. Puede usar la opción Ejecutar copia de seguridad ahora de la ventana principal si desea hacer copia de seguridad de los archivos de todos los conjuntos de copias de seguridad.

Puede desactivar o activar la función de copia de seguridad desde las ventanas Configuración o Configuración de copia de seguridad o Detalles de la copia de seguridad.

Para desactivar o activar la función Copia de seguridad desde la ventana Configuración

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Controles rápidos, realice una de las siguientes acciones:

    • Para desactivar Copia de seguridad, anule la selección de Copia de seguridad.

    • Para activar Copia de seguridad, seleccione Copia de seguridad.

Para desactivar o activar la función de copia de seguridad desde la ventana Configuración de copia de seguridad

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Configuración de copia de seguridad.

  3. En la ventana Configuración de Configuración de copia de seguridad, realice una de las siguientes acciones:

    • Para desactivar la copia de seguridad, mueva el interruptor de encendido y apagado hacia la derecha, a la posición de apagado.

    • Para activar la copia de seguridad, mueva el interruptor de encendido y apagado hacia la izquierda, a la posición de encendido.

  4. En la ventana Configuración, haga clic en Aplicar.

Para desactivar o activar la función de copia de seguridad desde la ventana Detalles de copia de seguridad

  1. En la ventana principal de Norton 360, mueva el puntero sobre Copia de seguridad y haga clic en Ver detalles.

  2. En la ventana Detalles de copia de seguridad, en Actividades que se pueden realizar, realice una de las siguientes acciones:

    • Para desactivar Copia de seguridad, haga clic en Desactivar copia de seguridad.

    • Para activar Copia de seguridad, haga clic en Activar copia de seguridad.


Desactivación o activación de las opciones de configuración de copia de seguridad

Norton 360 proporciona diferentes opciones para administrar la configuración de copia de seguridad. La configuración de copia de seguridad de Norton 360 permite acceder a los detalles de copia de seguridad de determinado archivo por las superposiciones de iconos de estado sin abrir el producto. Es posible usar las superposiciones de iconos para consultar el estado de copia de seguridad de un archivo o una carpeta. También puede usar la página Propiedades de un archivo para conocer el estado de copia de seguridad de los conjuntos de copias de seguridad.

Cuando la opción Superposiciones de estado de copia de seguridad está activada, Norton 360 agrega un icono de estado de copia de seguridad a los archivos, según las siguientes condiciones:

  • Los archivos pertenecen a una categoría de archivos de copia de seguridad que incluyó en cualquiera de los conjuntos de copias de seguridad.

  • Los archivos están ubicados en uno de los orígenes que incluyó en cualquiera de los conjuntos de copias de seguridad.

La siguiente tabla presenta los iconos de superposición de estado de las copias de seguridad para los archivos del equipo:

Icono verde con una marca de verificación | Indica que se ha realizado una copia de seguridad del archivo. Si se modifica el archivo, el icono pasa a ser azul con flechas.
Icono azul con flechas | Indica que no se ha realizado una copia de seguridad del archivo. Este icono cambia a verde cuando Norton 360 realiza automáticamente una copia de seguridad del archivo durante el tiempo de inactividad.
Icono gris con una barra | Indica que se ha excluido el archivo de la copia de seguridad. Norton 360 muestra el estado de copia de seguridad Deshabilitado en un archivo al excluirlo de cualquier conjunto de copias de seguridad.

Una vez que se configura la copia de seguridad, la función Copia de seguridad de Norton 360 ofrece la Unidad de copia de seguridad Norton en el Explorador de Windows. Unidad de copia de seguridad Norton contiene una lista de destinos de copias de seguridad en los que se almacenan las copias de los archivos.

Es posible usar la opción Menú contextual cuando se hace clic con el botón derecho en un archivo o una carpeta para agregarlos a los conjuntos de copias de seguridad o para excluirlos de ellos. Es posible usar esta opción una vez que se configura la copia de seguridad en la ventana Administrar conjuntos de copias de seguridad.

Para ver más detalles acerca de los iconos de estado de copia de seguridad, puede utilizar la opción Página de propiedades. Cuando se hace clic con el botón derecho en un archivo del que se hizo copia de seguridad y se consultan las propiedades del archivo, es posible ver los detalles de copia de seguridad en la ficha Copia de seguridad. La ficha Copia de seguridad muestra el estado del archivo para cada conjunto de copias de seguridad y la hora de la última copia de seguridad.

Es posible desactivar estas opciones si no desea ver los iconos y los estados de las copias de seguridad.

Para desactivar las opciones de configuración de copia de seguridad

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Configuración de copia de seguridad.

  3. En la ventana Configuración de Configuración de copia de seguridad, realice una de las siguientes acciones:

    • Para desactivar las superposiciones de iconos, en la fila Superposiciones de estado de copia de seguridad, mueva el interruptor de encendido y apagado hacia la derecha a la posición de apagado.

    • Para desactivar la Unidad de copia de seguridad Norton, en la fila Unidad de copia de seguridad Norton, mueva el interruptor de encendido y apagado hacia la derecha, a la posición de apagado.

    • Para desactivar el menú de copia de seguridad mediante un clic con el botón derecho, en la fila Menú contextual, mueva el interruptor de encendido y apagado hacia la derecha, a la posición de apagado.

    • Para desactivar la ficha Copia de seguridad en la página Propiedades, en la fila Página de propiedades, mueva el interruptor de encendido y apagado hacia la derecha, a la posición de apagado.

  4. En la ventana Configuración, haga clic en Aplicar.

Para activar las opciones de configuración de copia de seguridad

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Configuración detallada, haga clic en Configuración de copia de seguridad.

  3. En la ventana Configuración de Configuración de copia de seguridad, realice una de las siguientes acciones:

    • Para activar las superposiciones de iconos, en la fila Superposiciones de estado de copia de seguridad, mueva el interruptor de encendido y apagado hacia la izquierda a la posición de encendido.

    • Para activar la Unidad de copia de seguridad Norton, en la fila Unidad de copia de seguridad Norton, mueva el interruptor de encendido y apagada hacia la izquierda, a la posición de encendido.

    • Para activar el menú de copia de seguridad mediante un clic con el botón derecho, en la fila Menú contextual, mueva el interruptor de encendido y apagado hacia la izquierda, a la posición de encendido.

    • Para activar la ficha Copia de seguridad en la página Propiedades, en la fila Página de propiedades, mueva el interruptor de encendido y apagado hacia la izquierda, a la posición de encendido.

  4. En la ventana Configuración, haga clic en Aplicar.


Personalización de la configuración

Esta sección se divide en los siguientes apartados:

  • Acerca de la configuración de Norton 360

  • Personalización de la configuración de Norton 360

  • Activación o desactivación de los servicios de Controles rápidos

  • Acerca de la configuración de antivirus

  • Acerca de la configuración del firewall

  • Acerca de la configuración de Norton AntiSpam

  • Acerca de las opciones de configuración de Mi red

  • Acerca de la configuración de copia de seguridad

  • Acerca de la configuración de Protección de la identidad

  • Acerca de la configuración de Programación de tareas

  • Acerca de Configuración administrativa


Acerca de la configuración de Norton 360

La opción Configuración detallada de la ventana Configuración permite ajustar la configuración de seguridad y de la red. También puede personalizar las programaciones para los análisis de seguridad y las copias de seguridad.

Puede establecer la siguiente Configuración detallada en la ventana Configuración:

Antivirus

Especifique cómo se controlan ciertos tipos de virus y spyware, así como otras amenazas, en Norton 360.

Puede especificar si se deben comprobar los mensajes de correo electrónico entrantes y si se deben analizar los mensajes instantáneos. También puede especificar qué archivos y firmas se deben excluir de los análisis y cómo controlar las amenazas de bajo riesgo. Además, puede configurar la protección en tiempo real, la protección antispyware y LiveUpdate.

Firewall

Especifique en detalle cómo se deben controlar las conexiones entrantes y salientes del equipo.

Puede especificar normas de tráfico y normas para programas específicos. Además, puede especificar cómo desea que Norton 360 controle los intentos de intrusión y la protección del navegador.

Antispam

Proteja el cliente de correo electrónico contra el contenido en línea no deseado.

Puede configurar Norton AntiSpam para definir con qué cliente debe integrarse y cómo debe administrar el correo electrónico que analiza en esos clientes. Es posible especificar si desea que Norton AntiSpam consulte los servidores de Symantec para filtrar los mensajes de correo electrónico spam que los filtros locales clasifican como legítimos.

Mi red

Observe todos los dispositivos disponibles en su red y especifique el nivel de confianza de los dispositivos conectados a la red.

Puede ocultar o mostrar la ventana Información general sobre la seguridad de red durante el inicio y configurar el puerto de comunicaciones que utilizan los productos Norton para comunicarse entre ellos. También puede depurar el Mapa de seguridad de red.

Control de la privacidad y Control para padres

Permite controlar el acceso a sitios web específicos y proteger la información confidencial.

Las opciones disponibles son las siguientes:

  • Control para padres

  • Control de la privacidad

  • OnlineFamily.Norton

Esta opción aparece en la ventana Configuración solamente después de instalar Control de la privacidad y Control para padres.

Protección de la identidad

Configure Identity Safe para proteger los datos de transacciones y las identidades en línea.

También puede configurar las opciones de Navegación segura.

Programación de tareas

Especifique cuándo y con qué frecuencia Norton 360 examinará el equipo en busca de virus y otros riesgos.

Configuración administrativa

Utilice las opciones de esta ventana para configurar la seguridad del producto.

Puede especificar la configuración del proxy en Norton 360. Además, puede configurar las funciones Optimización del tiempo de inactividad, Supervisión del rendimiento y Modo de ahorro de energía. Además, puede configurar el Modo silencioso, la duración del tiempo de espera de inactividad, la duración del retraso de las tareas automáticas, Norton Community Watch y la limpieza de Firefox.

Configuración de copia de seguridad

Especifique los archivos y las carpetas de los que desea hacer copia de seguridad, y la ubicación y la programación de las copias de seguridad.

Asimismo, puede activar o desactivar las opciones, por ejemplo, Superposiciones de iconos, Unidad de copia de seguridad Norton, Menú contextual y Página de propiedades.

Los Controles rápidos de la ventana Configuración permiten activar o desactivar los siguientes servicios:

Modo silencioso | Activa o desactiva el Modo silencioso. Puede activar el Modo silencioso por un período de una hora, dos horas, cuatro horas, seis horas o un día.
Navegación segura | Activa o desactiva las funciones Antiphishing y Norton Safe Web. Cuando activa la opción Navegación segura, el equipo está protegido mientras navega por Internet con Internet Explorer o Firefox.
Identity Safe | Activa o desactiva Identity Safe. Cuando desactiva Identity Safe, Norton 360 ya no permite administrar los inicios de sesión, las tarjetas ni las notas.
Copia de seguridad | Activa o desactiva Copia de seguridad. Cuando activa Copia de seguridad, el equipo comienza a hacer copias de seguridad según la configuración especificada.
Superposiciones de estado de copia de seguridad | Activa o desactiva las superposiciones de iconos en los archivos. Las superposiciones de iconos muestran el estado de la copia de seguridad de los archivos.
LiveUpdate automático | Activa o desactiva las actualizaciones automáticas que ofrecen protección contra nuevas amenazas.
Firewall inteligente | Activa o desactiva el Firewall inteligente. Cuando activa el Firewall inteligente, este supervisa las comunicaciones entre su equipo y los demás equipos en Internet. También protege el equipo contra problemas de seguridad habituales.
Protección Norton contra intervenciones | Activa o desactiva la Protección Norton contra intervenciones. Cuando activa la Protección Norton contra intervenciones, protege Norton 360 contra ataques o modificaciones por parte de aplicaciones desconocidas, sospechosas o amenazantes.


Personalización de la configuración de Norton 360

La configuración predeterminada de Norton 360 proporciona una forma segura, automática y eficaz de proteger el equipo. Sin embargo, si desea modificar o personalizar la configuración de la protección, puede acceder a la mayoría de las funciones desde la ventana Configuración.

Puede definir la configuración de Norton 360 de las siguientes maneras:

  • Puede utilizar el interruptor de encendido y apagado para activar o desactivar una función. Al desactivar una función, el interruptor de encendido y apagado aparece en color rojo, lo que indica que el equipo es vulnerable a las amenazas para la seguridad. Al activar una función, el interruptor de encendido y apagado aparece en color verde, lo que indica que el equipo está protegido contra las amenazas para la seguridad.

  • Puede arrastrar el control deslizante de una función de protección hasta la configuración preferida. En general, Norton 360 proporciona la configuración del control deslizante para que decida si desea resolver las amenazas para la seguridad automáticamente o si desea que se le consulte antes de realizar una acción.

  • Para configurar una función de protección, puede seleccionar las opciones proporcionadas para la configuración o brindar la información requerida. La mayoría de estas opciones están disponibles como casillas que se pueden seleccionar o cuya selección se puede anular.

    También puede usar la opción Valores predeter. para restablecer la configuración al nivel predeterminado.

  • Puede seleccionar la opción que desee de la lista desplegable.

  • Puede seleccionar o anular la selección de las opciones de Controles rápidos para activar o desactivar una función.

Norton 360 también incluye la opción Usar valores predeterminados en la mayoría de las ventanas de Configuración. Puede usar esta opción para restablecer la configuración al nivel predeterminado.

Para personalizar la configuración de Norton 360

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, haga clic en la función de protección que desea personalizar.

  3. En la ventana que aparece, establezca la configuración deseada.

    Es posible que deba hacer clic en una ficha para acceder a las opciones de configuración que aparecen en esa ficha.

  4. En la ventana Configuración, realice una de las siguientes acciones:

    • Para guardar los cambios, haga clic en Aplicar.

    • Para cerrar la ventana sin guardar los cambios, haga clic en Cerrar.


Activación o desactivación de los servicios de Controles rápidos

En la ventana Configuración, es posible activar o desactivar los siguientes servicios de Controles rápidos:

  • Modo silencioso

  • Navegación segura

  • Identity Safe

  • Copia de seguridad

  • Superposiciones de estado de copia de seguridad

  • LiveUpdate automático

  • Firewall inteligente

  • Protección Norton contra intervenciones

Puede mover el puntero sobre el nombre de un servicio para ver una descripción de ese servicio. Debe dejar activados todos los servicios, excepto el Modo silencioso.

Para activar o desactivar los servicios de Controles rápidos

  1. En la ventana principal de Norton 360, haga clic en Configuración.

  2. En la ventana Configuración, en Controles rápidos, realice una de las siguientes acciones:

    • Para activar un servicio, seleccione la casilla correspondiente.

    • Para desactivar un servicio, anule la selección de la casilla correspondiente.

      Si aparece una alerta o un mensaje, seleccione la duración desde el menú desplegable y haga clic en Aceptar.


Acerca de la configuración de antivirus

Norton 360 siempre brinda protección contra virus conocidos y contra los ataques de virus más recientes. La configuración del antivirus supervisa el equipo en busca de virus y spyware, así como de otras amenazas, y los pone en cuarentena o los elimina.

La configuración de antivirus protege el equipo contra riesgos para la seguridad que pueden poner en peligro la información personal y la privacidad. Los distintos tipos de análisis, como Análisis del equipo, Análisis antivirus de correo electrónico y Análisis de los programas de mensajería instantánea, detectan y evitan la infección por virus del equipo.

La configuración de antivirus obtiene las definiciones de virus más recientes mediante actualizaciones de definiciones y mantiene su equipo protegido contra las últimas amenazas para la seguridad.

Puede usar la siguiente configuración de antivirus:

Protección automática

La configuración de Protección automática permite controlar los análisis y las supervisiones del equipo.

Esta opción protege el equipo mediante la comprobación continua en busca de virus y otros riesgos para la seguridad. Las opciones disponibles son las siguientes:

  • Protección en tiempo real

    Puede usar la opción Protección en tiempo real para proteger el equipo mediante la búsqueda continua de virus y otros riesgos para la seguridad.

    Puede usar las opciones de Protección en tiempo real para controlar el análisis y la supervisión del equipo.

Análisis y riesgos

La configuración de Análisis y riesgos permite personalizar los análisis que Norton 360 realiza en el equipo.

Se pueden utilizar las siguientes opciones de Análisis y riesgos:

  • Análisis del equipo

    Norton 360 permite ejecutar diferentes tipos de análisis para detectar y evitar infecciones por virus en el equipo.

    Es posible utilizar las distintas opciones de Análisis del equipo para personalizar los análisis que Norton 360 realiza en el equipo. También es posible especificar el análisis de archivos comprimidos y de documentos de Microsoft Office.

  • Analizar perfiles de rendimiento

    La configuración de Analizar perfiles de rendimiento permite configurar la manera en que Norton 360 analiza el equipo de acuerdo con la firma digital y el nivel de confianza de los archivos.

  • Análisis antivirus de correo electrónico

    Análisis antivirus de correo electrónico lo protege contra las amenazas que se envían o se reciben en los archivos adjuntos de correo electrónico.

    Esta opción permite definir el comportamiento de Norton 360 cuando analiza mensajes de correo electrónico. Según la opción que elija, Norton 360 analiza automáticamente los mensajes de correo electrónico que envía o recibe.

  • Análisis de los programas de mensajería instantánea

    La opción Análisis de los programas de mensajería instantánea permite personalizar el análisis de los archivos que recibe a través de los programas de mensajería instantánea.

    Puede seleccionar los programas de mensajería instantánea admitidos para la recepción de archivos. Norton 360 analiza los archivos recibidos por medio de los programas de mensajería instantánea seleccionados.

  • Exclusiones/Riesgos para la seguridad bajos

    Las opciones de Exclusiones especifican los elementos, como carpetas, archivos y unidades, que desea excluir de los análisis de Norton 360. Los análisis, las firmas y los elementos de bajo riesgo son algunos de los elementos que se pueden excluir del análisis.

    Las opciones de Exclusiones le permiten seleccionar qué categorías de riesgo desea que Norton 360 detecte.

    Nota:

    Las exclusiones reducen el nivel de protección y solo deben usarse para fines específicos.

  • Red de Norton Insight

    El Análisis de red de Norton Insight utiliza la tecnología en la nube, en la que un servidor remoto en la Web contiene las definiciones de virus más recientes. Norton 360 analiza el equipo en busca de las amenazas para la seguridad más recientes. Cuando Norton 360 realiza un Análisis de red de Norton Insight, utiliza las definiciones de virus disponibles de manera local en la nube. Norton 360 ofrece protección adicional mediante las más recientes definiciones de la nube, además de las definiciones disponibles localmente en su equipo.

Protección antispyware y actualizaciones

Protección antispyware protege el equipo contra riesgos para la seguridad que pueden poner en peligro la información personal y la privacidad.

Norton 360 protege el equipo contra vulnerabilidades mediante las actualizaciones de definiciones y de protección más recientes. Las opciones disponibles son las siguientes:

  • Protección antispyware

    Protección antispyware protege el equipo contra riesgos para la seguridad que pueden poner en peligro la información personal y la privacidad.

    Esta opción permite seleccionar qué categorías de riesgo desea que Norton 360 detecte durante el análisis manual, de correo electrónico y de mensajería instantánea.

  • Actualizaciones

    Norton 360 protege el equipo contra vulnerabilidades mediante las actualizaciones de definiciones y de protección más recientes. Las actualizaciones de definiciones contienen información que permite a Norton 360 reconocer y avisar sobre la presencia de un determinado virus o amenaza para la seguridad.

    Puede emplear las opciones de Actualizaciones para obtener las definiciones de virus más recientes mediante actualizaciones de definiciones y mantener el equipo protegido contra las últimas amenazas para la seguridad.

Más información

Acerca de la configuración de Protección automática

Acerca de la configuración de Análisis y riesgos

Acerca de la configuración de Protección antispyware y actualizaciones


Acerca de la configuración de Protección automática

La configuración de Protección en tiempo real de la ficha Protección automática permite controlar el análisis y la supervisión del equipo. Esta opción protege el equipo mediante la comprobación continua en busca de virus y otros riesgos para la seguridad.

Las opciones de Protección en tiempo real se utilizan para determinar qué elementos se analizan y qué se busca en los análisis. Además, proporciona protección avanzada mediante la detección activa de los riesgos para la seguridad desconocidos que se encuentran en el equipo. Se puede determinar qué sucede cuando se encuentra un riesgo para la seguridad o una actividad propia de virus.

Puede usar las siguientes opciones de Protección en tiempo real:

Auto-Protect

Auto-Protect se carga en la memoria y proporciona protección constante mientras se trabaja. Auto-Protect busca virus y otros riesgos para la seguridad cada vez que se ejecutan programas en el equipo.

Auto-Protect busca virus cuando se inserta cualquier soporte extraíble, se accede a Internet o cuando se utilizan archivos de documentos recibidos o creados. También supervisa el equipo en busca de cualquier síntoma inusual que pueda indicar la presencia de una amenaza activa.

Puede permanecer protegido si utiliza las siguientes opciones:

  • Almacenamiento en caché

    Mejora el rendimiento del equipo.

    Si activa esta opción, Norton 360 lleva un registro de los archivos a los que se accede con frecuencia. Norton 360 no analiza esos archivos registrados, ni siquiera cuando se reinicia el equipo.

  • Carga inmediata

    Ejecuta Auto-Protect cuando se inicia el equipo.

    Mantenga activada esta opción para obtener la máxima protección.

  • Análisis de soportes extraíbles

    Realiza un análisis en busca de virus de arranque cuando se accede a soportes extraíbles.

    Una vez que los soportes extraíbles se analizaron en busca de virus de arranque, no se analizan nuevamente hasta que se vuelven a insertar o se les da formato. Si todavía sospecha que un soporte extraíble está infectado con un virus de arranque, asegúrese de que Auto-Protect esté activado para volver a analizarlo. Luego, inserte el soporte extraíble y ábralo desde Mi PC para que Auto-Protect lo vuelva a analizar. También puede realizar un análisis manual para comprobar que no esté infectado.

Protección SONAR

SONAR (Red en línea de Symantec para respuesta avanzada) proporciona protección en tiempo real contra las amenazas y detecta activamente riesgos para la seguridad desconocidos en el equipo.

SONAR identifica amenazas emergentes según el comportamiento de las aplicaciones. SONAR es más veloz que las técnicas tradicionales de detección de amenazas basada en firmas. También detecta código malicioso y lo protege contra él, incluso antes de que las definiciones de virus estén disponibles a través de LiveUpdate.

Protección SONAR incluye las siguientes opciones:

  • Modo avanzado de SONAR

    Norton 360 solamente brinda el máximo control sobre las amenazas de baja certeza si esta opción está activada.

  • Quite las detecciones avanzadas automáticamente

    Esta opción permite que las amenazas de baja certeza se comporten como de alta certeza al habilitarse el Modo avanzado. En ese caso, Norton 360 automáticamente elimina las amenazas y envía una notificación.

  • Quitar las detecciones avanzadas si estoy ausente

    Esta opción permite que Norton 360 elimine automáticamente las amenazas de baja certeza si no recibe respuestas del usuario cuando el Modo avanzado está habilitado.


Acerca de la configuración de Análisis y riesgos

La configuración de Análisis y riesgos permite personalizar los análisis que Norton 360 realiza en el equipo. El análisis de Norton 360 se puede configurar sobre la base de la firma digital y el nivel de confianza de los archivos en el equipo. Se puede definir de qué manera Norton 360 debe comportarse al analizar los mensajes de correo electrónico y se puede personalizar el análisis de los archivos que el usuario recibe de los programas de mensajería instantánea.

Se puede utilizar la siguiente configuración de Análisis y riesgos:

Análisis del equipo

Norton 360 permite ejecutar diferentes tipos de análisis para detectar y evitar infecciones por virus en el equipo. Los análisis son el Análisis rápido, el Análisis completo y los Análisis personalizados. Es posible utilizar las distintas opciones de Análisis del equipo para personalizar los análisis que Norton 360 realiza en el equipo. También es posible especificar el análisis de archivos comprimidos y de documentos de Microsoft Office.

Además, las opciones de Análisis del equipo permiten especificar análisis en busca de rootkits, otros elementos de ocultación, cookies de seguimiento y amenazas para la seguridad desconocidas. Las opciones disponibles son las siguientes:

  • Análisis de archivos comprimidos

    Analiza y repara los archivos dentro de archivos comprimidos.

    Al activar esta función, Norton 360 analiza y detecta virus y otros riesgos para la seguridad en los archivos que se encuentran dentro de archivos comprimidos.

  • Análisis automático de Microsoft Office

    Analiza los archivos de Microsoft Office al abrirlos.

    Si instala Microsoft Office 2000 o una versión posterior después de la instalación de Norton 360, debe activar esta opción para analizar automáticamente los archivos de Microsoft Office.

  • Análisis de rootkits y elementos de ocultación

    Activa el análisis en busca de rootkits y otros riesgos para la seguridad que pueden estar ocultos en el equipo.

  • Protección heurística

    Analiza el equipo para protegerlo de amenazas para la seguridad desconocidas.

    Norton 360 utiliza tecnología heurística para analizar las características sospechosas de un archivo y clasificarlo como infectado. Compara las características de un archivo con las de un archivo infectado conocido. Si el archivo presenta suficientes características sospechosas, Norton 360 lo identifica como infectado con una amenaza.

  • Análisis de cookies de seguimiento

    Activa el análisis en busca de pequeños archivos que los programas colocan en el equipo para realizar un seguimiento de las actividades del equipo.

  • Cantidad de subprocesos para el análisis manual

    Permite seleccionar la cantidad de subprocesos que Norton 360 utiliza para el análisis manual. Los subprocesos son subconjuntos de un proceso que comparten los recursos del proceso, pero se ejecutan independientemente unos de otros. Los subprocesos ayudan en la ejecución paralela de un programa para permitir que opere más rápidamente en un entorno de múltiples procesos.

Analizar perfiles de rendimiento

La configuración de Analizar perfiles de rendimiento permite configurar la manera en que Norton 360 debe analizar el equipo de acuerdo con la firma digital y el nivel de confianza de los archivos.

Nota:

Se deben configurar los valores de Analizar perfiles de rendimiento antes de ejecutar un análisis o antes del momento para el cual se programó un análisis. Norton 360 analiza el equipo de acuerdo con la configuración que se especificó en los valores de Analizar perfiles de rendimiento.

Puede configurar los valores de Analizar perfiles de rendimiento de la siguiente manera:

  • Análisis completo

    Permite realizar un análisis completo del equipo.

  • Nivel estándar de confianza

    Permite configurar un análisis que excluya los archivos de confianza de Norton.

  • Nivel alto de confianza

    Permite configurar un análisis que excluya a los archivos que son de confianza de Norton y de la comunidad, y los archivos que contienen firmas digitales conocidas.

Análisis antivirus de correo electrónico

Análisis antivirus de correo electrónico lo protege contra las amenazas que se envían o se reciben en los archivos adjuntos de correo electrónico.

Puede emplear las opciones de Análisis antivirus de correo electrónico para definir la manera en que Norton 360 debe comportarse cuando analiza mensajes de correo electrónico. Según la opción que elija, Norton 360 analiza automáticamente los mensajes de correo electrónico que envía o recibe.

Análisis de los programas de mensajería instantánea

Las opciones de Análisis de los programas de mensajería instantánea permiten personalizar el análisis de los archivos que se reciben de los programas de mensajería instantánea.

Puede seleccionar los programas de mensajería instantánea admitidos para la recepción de archivos. Norton 360 analiza los archivos recibidos por medio de los programas de mensajería instantánea seleccionados.

Exclusiones/Riesgos para la seguridad bajos

Las opciones de Exclusiones especifican los elementos, como carpetas, archivos y unidades, que desea excluir de los análisis de Norton 360. Los análisis, las firmas y los elementos de bajo riesgo son algunos de los elementos que se pueden excluir del análisis.

Las opciones de Exclusiones también le permiten seleccionar qué categorías de riesgo desea que Norton 360 detecte. Las opciones disponibles son las siguientes:

  • Riesgos para la seguridad bajos

    Permite administrar los elementos de bajo riesgo que se encuentran en el equipo.

    Puede especificar la manera en que desea que Norton 360 responda a los elementos de bajo riesgo.

  • Exclusiones del análisis

    Le permite indicar los discos, carpetas o archivos que desea excluir del análisis de riesgos y de Auto-Protect.

    Puede agregar nuevos elementos de exclusión o editar los elementos agregados a la lista de elementos excluidos. También puede eliminar elementos de la lista de elementos excluidos.

  • Exclusiones de firmas

    Permite seleccionar por nombre los riesgos conocidos y, además, eliminar el nombre de un riesgo de la lista de elementos excluidos.

    También se puede ver el impacto del riesgo según el rendimiento, la privacidad, la eliminación y el impacto en la ocultación.

Nota:

Las exclusiones reducen el nivel de protección y solo deben usarse para fines específicos.

Red de Norton Insight

El Análisis de red de Norton Insight utiliza la tecnología en la nube, en la que un servidor remoto en la Web contiene las definiciones de virus más recientes. Norton 360 analiza el equipo en busca de las amenazas para la seguridad más recientes. Cuando Norton 360 realiza un Análisis de red de Norton Insight, utiliza las definiciones de virus disponibles de manera local en la nube. Norton 360 ofrece protección adicional mediante las más recientes definiciones de la nube, además de las definiciones disponibles localmente en su equipo.


Acerca de la configuración de Protección antispyware y actualizaciones

Protección antispyware protege el equipo contra riesgos para la seguridad que pueden poner en peligro la información personal y la privacidad.

Los riesgos para la seguridad, como el spyware y la publicidad no deseada, pueden poner en peligro su información personal y su privacidad. Los programas de spyware y de publicidad no deseada están estrechamente relacionados. En algunos casos, sus funciones se superponen; pero a pesar de que ambos recopilan información, los tipos de información pueden diferir.

Norton 360 protege el equipo contra vulnerabilidades mediante las actualizaciones del programa y de definiciones más recientes. LiveUpdate automático y Actualizaciones rápidas obtienen las definiciones de virus más recientes mediante actualizaciones de definiciones y mantienen su equipo protegido contra las últimas amenazas para la seguridad.

Se puede utilizar la siguiente configuración de Protección antispyware y actualizaciones:

Protección antispyware

Las opciones de Protección antispyware le permiten seleccionar qué categorías de riesgo desea que Norton 360 detecte durante el análisis manual, de correo electrónico y de mensajería instantánea.

Actualizaciones

Norton 360 protege el equipo contra vulnerabilidades mediante las actualizaciones de programas y de definiciones más recientes. Las actualizaciones de definiciones contienen información que permite a Norton 360 reconocer la presencia de virus o amenazas para la seguridad específicos, y alertarlo sobre ellos. Puede emplear las opciones de Actualizaciones para obtener las definiciones de virus más recientes mediante actualizaciones de definiciones y mantener el equipo protegido contra las últimas amenazas para la seguridad. Las opciones disponibles son las siguientes:

  • LiveUpdate automático

    LiveUpdate automático comprueba automáticamente si existen actualizaciones de definiciones y de programas para la protección contra virus cuando se conecta a Internet.

  • Actualizaciones rápidas

    Además de las actualizaciones de definiciones que descarga LiveUpdate automático, Norton 360 emplea tecnología de transmisión para descargar las definiciones de virus más recientes. Estas descargas se denominan actualizaciones rápidas. Las actualizaciones rápidas son menos pesadas y más rápidas, y permiten mantener el equipo protegido contra las amenazas continuas de Internet.


Acerca de la configuración del firewall

La configuración del firewall en Norton 360 permite comprobar la conexión a Internet del equipo para protegerlo contra cualquier actividad de comunicación no deseada e intrusiones de Internet.

Las siguientes fichas están disponibles en la ventana Configuración del firewall:

Configuración general

Esta función permite activar las funciones generales del firewall y personalizar los puertos que utiliza el equipo para visualizar páginas web.

La Configuración general permite controlar la manera en que el firewall administra los protocolos poco comunes y el tráfico de red desde el equipo y hacia este. Según la configuración general, el firewall admite o bloquea los intentos de conexión entrantes y salientes, así como el uso de recursos compartidos con el equipo. También puede usar la configuración general para que el firewall controle los intentos de conexión con los puertos bloqueados e inactivos del equipo.

Normas de programa

Permite controlar la configuración de los programas que tienen acceso a Internet.

Normas de tráfico

Permite determinar de qué manera el firewall controla las conexiones de red entrantes y salientes de diversos tipos.

Puede cambiar la configuración para admitir o denegar tipos específicos de conexiones con el equipo.

Intrusión y protección del navegador

Evita los intentos de intrusiones y protege el navegador web contra ataques de parte de sitios web maliciosos.

Puede usar la opción Inteligencia sobre descargas disponible en esta ficha para proteger el equipo contra cualquier archivo no seguro que se descarga. Esta función solo admite las descargas mediante el protocolo HTTP y los navegadores Internet Explorer y Firefox 3.0.

Configuración avanzada

Permite activar las funciones de protección avanzada de Firewall inteligente.

La Configuración avanzada permite activar y desactivar la función Control automático de programas. La función Control automático de programas configura automáticamente las opciones de configuración de acceso a Internet para los programas habilitados para Web que se ejecutan por primera vez.

La opción Tráfico NAT transversal de IPv6 de aprendizaje automático está disponible solamente si está activado Control automático de programas. Norton 360 brinda la opción Tráfico NAT transversal de IPv6 de aprendizaje automático para controlar el tráfico de red que utiliza Teredo para comunicarse con el equipo.

Cuando desactiva Control automático de programas, es posible activar la Supervisión avanzada de eventos. Puede utilizar las opciones de Supervisión avanzada de eventos para configurar las opciones del acceso a Internet para los programas habilitados para Internet la primera vez que se ejecutan.

Más información

Acerca de la configuración general de firewall

Acerca de la configuración de Intrusión y protección del navegador

Acerca de Configuración avanzada


Acerca de la configuración general de firewall

Las opciones de configuración general de Firewall inteligente permiten activar las funciones generales de firewall y personalizar los puertos que utiliza el equipo para visualizar páginas web. Las opciones disponibles son las siguientes:

Protocolos poco comunes

Determina cómo el Firewall inteligente controla los protocolos poco comunes.

Restablecimiento de firewall

Restaura el Firewall inteligente a su estado predeterminado.

Puede usar la opción Restablecer para asegurarse de que estén configuradas todas las opciones y normas de firewall recomendadas.

Nota:

Si restablece el firewall, se eliminan todas las normas personalizadas y opciones que haya configurado. Por lo tanto, Norton 360 muestra un cuadro de diálogo de confirmación cuando restablece el firewall.

Ocultar puertos bloqueados

Garantiza que los puertos bloqueados y los inactivos no respondan a los intentos de conexión.

Se evita que los puertos activos respondan a los intentos de conexión con información incorrecta de origen o de destino.

Filtro de protocolo de estado

Autoriza automáticamente el tráfico de Internet que coincide con las conexiones que una aplicación abre.

Seleccione esta opción para realizar las siguientes acciones:

  • Analizar el tráfico de red que ingresa en el equipo.

  • Bloquear aplicaciones sospechosas que intentan conectarse al equipo.

Control automático de uso compartido de impresoras y archivos

Permite que los equipos de la red compartan recursos, como archivos, carpetas e impresoras (con conexión local).

Bloquear todo el tráfico de red

Bloquea todas las comunicaciones de red desde el equipo y hacia este.


Acerca de la configuración de Intrusión y protección del navegador

Prevención de intrusiones analiza todo el tráfico de red que ingresa en el equipo y que sale de él, y compara esa información con un conjunto de firmas de ataques. Las firmas de ataques contienen la información que identifica los intentos de atacantes de aprovechar una vulnerabilidad conocida del sistema operativo o de un programa. Prevención de intrusiones protege el equipo contra los ataques de Internet más comunes.

Si la información coincide con una firma de ataques, Prevención de intrusiones descarta automáticamente el paquete y corta la conexión con el equipo que envió los datos. Esta acción impide que el equipo se vea afectado de modo alguno.

Prevención de intrusiones utiliza una amplia lista de firmas de ataques para detectar y bloquear una actividad de red sospechosa. Norton 360 ejecuta LiveUpdate automáticamente para mantener actualizada la lista de firmas de ataques. Si no utiliza LiveUpdate automático, debe ejecutar LiveUpdate una vez por semana.

Norton 360 también proporciona la función Protección del navegador web para proteger al navegador web de programas maliciosos.

Nota:

La función Protección del navegador está disponible para Internet Explorer 6 o versiones posteriores, y para Firefox.

Con el creciente aumento en el uso de Internet, su navegador web es propenso a los ataques de sitios web maliciosos. Los sitios web detectan y explotan la vulnerabilidad de su navegador web para descargar programas de software malicioso al sistema sin su conocimiento ni su consentimiento. Estos programas de software malicioso también se denominan descargas encubiertas de archivos. Norton 360 protege su navegador web contra descargas encubiertas de archivos de sitios web maliciosos.

La función Intrusión y protección del navegador también incluye la opción Inteligencia sobre descargas para proteger el equipo contra cualquier archivo no seguro que se descarga. Inteligencia sobre descargas brinda información acerca del nivel de reputación de cualquier archivo ejecutable que se descarga mediante el navegador web. Inteligencia sobre descargas solamente admite las descargas mediante el protocolo HTTP, y los navegadores Internet Explorer 6 y FireFox 3.0 o posteriores. Los detalles de reputación que proporciona Inteligencia sobre descargas indican si es seguro instalar el archivo descargado. Estos detalles se pueden utilizar para decidir si se desea instalar el archivo ejecutable.


Acerca de Configuración avanzada

Configuración avanzada del Firewall inteligente permite activar las funciones de protección avanzada de Firewall inteligente al desactivar Control automático de programas.

La función Control automático de programas configura automáticamente las opciones de configuración de acceso a Internet para los programas habilitados para la Web que se ejecutan por primera vez. La opción Tráfico NAT transversal de IPv6 de aprendizaje automático está disponible solamente si está activado Control automático de programas. Es posible usar esta opción para especificar cómo Norton 360 debe controlar el tráfico de red que usa Teredo para comunicarse con el equipo.

Cuando desactiva Control automático de programas, es posible activar la Supervisión avanzada de eventos. Puede utilizar las opciones de Supervisión avanzada de eventos para configurar las opciones del acceso a Internet para los programas habilitados para Internet la primera vez que se ejecutan. Cuando se activa la función de Supervisión avanzada de eventos, aparecen numerosas alertas de firewall. Es posible permitir o denegar los eventos que pueden dañar el equipo. Cuando se produce el evento por primera vez, aparece una alerta de firewall que ofrece la opción de permitir o bloquear el evento. Cuando se permite el evento, los detalles del evento aparecen en la categoría correspondiente que está disponible en Supervisión avanzada de eventos. La aplicación que activa el evento permitido se agrega a la lista De confianza de la categoría correspondiente en Supervisión avanzada de eventos. Es posible eliminar la aplicación de la lista. En ese caso, la alerta de firewall aparecerá la próxima vez que la aplicación active el evento.

La configuración de Supervisión avanzada de eventos consta de las siguientes categorías que le proporcionan protección avanzada al equipo:

Componente de programa | Supervisa los programas maliciosos que inician programas con acceso a Internet.
Inicio de programa | Supervisa los programas maliciosos que se adjuntan a programas seguros sin que se los detecte.
Ejecución de línea de comandos | Supervisa los caballos de Troya o los programas maliciosos que inician aplicaciones de confianza en modo oculto por medio de parámetros de línea de comandos.
Inserción de código | Supervisa los caballos de Troya o los programas maliciosos que insertan código en los procesos de una aplicación sin emitir alertas de firewall.
Mensajes de ventanas | Supervisa los caballos de Troya o los programas maliciosos que manipulan el comportamiento de una aplicación para conectarse a Internet sin emitir alertas de firewall.
Acceso directo a la red | Supervisa los caballos de Troya y otros programas maliciosos que evitan el tráfico de red. Estos programas penetran la capa TCP/IP de Windows para enviar y recibir datos sin activar las alertas de firewall.
Cambio de Active Desktop | Supervisa los programas maliciosos que utilizan interfaces documentadas provistas por las aplicaciones de confianza para transmitir datos fuera de la red sin emitir alertas de firewall.
Supervisor de registradores de pulsaciones | Supervisa los programas maliciosos de registradores de pulsaciones que acceden a la información personal de un usuario de un equipo en particular al supervisar las teclas que presionan.
Control COM | Supervisa los programas maliciosos que manipulan el comportamiento de una aplicación al inicializar objetos COM controlados.


Acerca de la configuración de Norton AntiSpam

Con el aumento del uso de correo electrónico, muchos usuarios reciben una cantidad de correos electrónicos no solicitados ni deseados conocidos como spam. Este spam no solo dificulta la identificación del correo válido, sino que a veces contiene mensajes e imágenes ofensivos.

Norton AntiSpam incorpora varias funciones muy potentes destinadas a reducir la exposición al contenido no deseado de la red.

La configuración de Norton AntiSpam permite determinar lo siguiente:

  • El cliente de correo electrónico con el que Norton AntiSpam debe integrarse.

  • La lista de remitentes de correo electrónico permitidos.

  • La lista de remitentes de correo electrónico bloqueados.

  • Los dominios y las direcciones de correo electrónico que Norton AntiSpam no debe importar a la lista de remitentes de correo electrónico permitidos.

  • La opción para enviar comentarios a Symantec sobre correo electrónico clasificado incorrectamente.

  • La opción para filtrar mensajes de correo electrónico por medio de una Consulta web a fin de mantener una alta eficacia en la detección de spam.

Puede definir la configuración de Norton AntiSpam en las siguientes fichas:

Direcciones | Las opciones de la ficha Direcciones permiten configurar la lista de remitentes de correo electrónico permitidos y bloqueados. Puede definir si se enviarán a Symantec comentarios sobre los mensajes de correo electrónico clasificados incorrectamente. También puede configurar la opción para filtrar los mensajes de correo electrónico mediante el filtro Consulta web.
Integración con el cliente | Las opciones de la ficha Integración con el cliente permiten integrar Norton AntiSpam con los clientes de correo electrónico para protegerlo de los mensajes de correo electrónico no deseado. También puede especificar si desea ver una breve introducción de Norton AntiSpam cada vez que abre el programa de correo electrónico.

Más información

Acerca de la configuración de Direcciones

Acerca de la configuración de Integración con el cliente


Acerca de la configuración de Direcciones

La ficha Direcciones de la ventana Configuración de Antispam incluye opciones para definir la configuración del correo no deseado.

Puede usar las siguientes opciones en la ficha Direcciones:

Exclusiones de la libreta de direcciones

Permite excluir las direcciones de correo electrónico que no deben agregarse automáticamente desde la libreta de direcciones a la Lista de permitidos.

Lista de permitidos

Permite agregar direcciones y dominios específicos (por ejemplo, @symantec.com) desde los cuales puede recibir mensajes de correo electrónico.

Lista de bloqueados

Permite agregar direcciones y dominios específicos desde los cuales no desea recibir mensajes de correo electrónico.

Norton AntiSpam marca todos los mensajes de correo electrónico de estas direcciones o dominios como spam.

Comentarios

Permite enviar a Symantec comentarios sobre mensajes de correo electrónico clasificados incorrectamente.

Consulta web

Permite consultar los servidores web de Symantec para filtrar los mensajes de correo electrónico no deseado que los filtros locales clasifican como legítimos.


Acerca de la configuración de Integración con el cliente

La ficha Integración con el cliente de la ventana Configuración de Antispam muestra los programas de correo electrónico, o clientes, admitidos que están instalados en el equipo y las libretas de direcciones relacionadas.

La ficha Integración con el cliente incluye las siguientes opciones:

Clientes de correo electrónico

Norton 360 admite la integración de Norton AntiSpam con Microsoft Outlook y Outlook Express.

Al activar un cliente de correo electrónico, Norton AntiSpam se integra con el cliente de correo electrónico.

Libretas de direcciones

Norton 360 admite la integración de Norton AntiSpam con las libretas de direcciones de los clientes de correo electrónico desde los cuales desea que Norton AntiSpam importe las direcciones de correo electrónico.

También puede importar a la Lista de permitidos la lista de las direcciones que están en el programa de correo electrónico. No es necesario integrar Norton AntiSpam con los clientes de correo electrónico para importar las direcciones a la Lista de permitidos.

La opción Pantalla de bienvenida en la fila Varios proporciona una breve introducción a Norton AntiSpam cada vez que se inicia el programa de correo electrónico. Es posible desactivar la opción Pantalla de bienvenida si no desea que aparezca.


Acerca de las opciones de configuración de Mi red

La configuración Mapa de seguridad de red permite configurar el puerto de comunicaciones que utilizan los productos Norton para comunicarse entre ellos. También es posible especificar si se mostrará la ventana Información general sobre la seguridad de red al abrir el Mapa de seguridad de red.

Puede usar la opción Configurar de la fila Mapa de seguridad de red para acceder a la ventana Mapa de seguridad de red. La ventana Mapa de seguridad de red ofrece una representación gráfica de los dispositivos de la red con los cuales está conectado el equipo. Puede ver los detalles de cada dispositivo antes de configurar Supervisión remota. El panel Configuración de producto aparece al hacer clic en Configurar por primera vez. El panel Configuración de producto ayuda a instalar el componente que se requiere para ver Mapa de seguridad de red.

Puede depurar todos los dispositivos del mapa de la red antes de crear una nueva lista de dispositivos.

Cuenta con las siguientes opciones:

Control de confianza

Administra el nivel de confianza de los dispositivos que se agregan manualmente a la red doméstica.

Control de confianza es una red especial que enumera los dispositivos que se agregan manualmente al Mapa de seguridad de red, independientemente de su estado de conexión. Puede seleccionar la red de Control de confianza en la lista desplegable Detalles de la red para ver los dispositivos que agregó. Además, puede volver a clasificar los dispositivos que agregó al Mapa de seguridad de red como de confianza o restringidos. No puede editar los detalles de la red de Control de confianza.

Mostrar la pantalla de bienvenida al iniciar

Muestra la ventana Información general sobre la seguridad de red al abrir el Mapa de seguridad de red.

Puerto de comunicaciones

Muestra el puerto de comunicaciones utilizado por los productos Norton para comunicarse entre sí a través de la red.

Si modifica el número del puerto de comunicaciones en su equipo, debe cambiarlo en todos los equipos conectados al Mapa de seguridad de red. Además, cuando encuentre más equipos que utilizan el proceso de Configuración de Supervisión remota, asegúrese de que se emplee el mismo número de puerto en todos los equipos.

Nota:

Si bien es posible configurar este puerto, Symantec recomienda no cambiar el número de puerto para evitar conflictos potenciales con otros puertos de red reconocidos. Si modifica el número del puerto de comunicaciones, debe utilizar un valor entre 1 y 65535.

Depurar mapa de la red

Elimina todos los dispositivos que figuran en el mapa de la red

Puede depurar el mapa de la red si desea crear una nueva lista de dispositivos. Por ejemplo, puede depurar todos los dispositivos que figuraban en la red anterior antes de conectarse a una nueva red. Asegúrese de deshabilitar Supervisión remota antes de depurar el mapa de la red. Norton 360 no puede depurar el mapa de la red cuando Supervisión remota está activada.

Nota:

Norton 360 depura los dispositivos que agrega de forma manual a la red de Control de confianza según su nivel de confianza. No depura los dispositivos que tienen un nivel de confianza de Plena confianza o Restringido.


Acerca de la configuración de copia de seguridad

Puede usar la configuración de copia de seguridad de Norton 360 para configurar la copia de seguridad del sistema.

Copia de seguridad de Norton 360 permite realizar las siguientes tareas:

  • Seleccionar los archivos que se deben incluir en la copia de seguridad.

  • Elegir la ubicación para almacenar los archivos de los que se hicieron copias de seguridad.

  • Asignar una programación para ejecutar una copia de seguridad.

Además de las tareas de copia de seguridad, Configuración de copia de seguridad de Norton 360 permite acceder fácilmente al estado de copia de seguridad de determinado archivo sin abrir el producto. La ventana Configuración de copia de seguridad proporciona la opción de activar o desactivar la copia de seguridad.

En Copia de seguridad, verá las siguientes opciones:

Administrar copia de seguridad

Permite configurar qué, dónde y cuándo hacer copia de seguridad de los archivos importantes.

Es posible usar la opción Configurar para especificar el origen, el destino y la programación de la copia de seguridad.

Superposiciones de estado de copia de seguridad

Permite consultar el estado de la copia de seguridad de un archivo agregando la superposición de estado al icono del archivo.

Las superposiciones de estado que aparecen son las siguientes:

  • Icono verde con una marca de verificación

    Indica que se ha realizado una copia de seguridad del archivo.

    Si se modifica el archivo, el icono pasa a ser azul con flechas.

  • Icono azul con flechas

    Indica que no se ha realizado una copia de seguridad del archivo.

    Este icono cambia a verde cuando Norton 360 realiza automáticamente una copia de seguridad del archivo durante el tiempo de inactividad.

  • Icono gris con una barra

    Indica que se ha excluido el archivo de la copia de seguridad.

    Norton 360 muestra el estado de copia de seguridad Deshabilitado en un archivo al excluirlo de cualquier conjunto de copias de seguridad.

Unidad de copia de seguridad Norton

Permite ver la lista de destinos de copia de seguridad en los que se realizarán las copias de seguridad de los archivos en el Explorador de Windows.

También es posible agregar un archivo a un conjunto de copias de seguridad y eliminar un archivo de un conjunto de copias de seguridad. Además, es posible restaurar un archivo de un conjunto de copias de seguridad de la Unidad de copia de seguridad Norton a una ubicación personalizada.

Menú contextual

Permite agregar un archivo o una carpeta a un conjunto de copias de seguridad o excluirlos usando el menú de acceso directo mediante un clic con el botón derecho.

Es posible usar esta opción una vez que se configura la copia de seguridad en la ventana Administrar conjuntos de copias de seguridad. Coloca en una lista todos los conjuntos de copias de seguridad disponibles para hacer copia de seguridad de manera sencilla.

Página de propiedades

Permite ver el estado de copia de seguridad de cada conjunto de copias de seguridad en la ficha Copia de seguridad en la página de propiedades que se incluyó en la copia de seguridad.

Coloca en una lista todos los conjuntos de copias de seguridad disponibles junto con la fecha y la hora en que se le hicieron copias de seguridad. También muestra la superposición de iconos correspondiente que indica si el archivo se incluye en determinado conjunto de copias de seguridad o se excluye de él.


Acerca de la configuración de Protección de la identidad

Los ladrones de identidad suelen usar sitios web fraudulentos para obtener información privada mediante engaños. Estos sitios aparentan ser sitios de compras o sitios de transacciones financieras. Norton 360 brinda protección contra el robo de identidad mediante la verificación de los sitios web que se visitan.

Las funciones Antiphishing, Norton Safe Web y Identity Safe permiten navegar por Internet y realizar transacciones en línea de forma segura.

Antiphishing y Norton Safe Web son los componentes de la opción Navegación segura. Cuando la función Navegación segura está activada, Norton 360 habilita las funciones Antiphishing y Norton Safe Web.

Al instalar Norton 360, se agrega la Barra de herramientas de Norton en Internet Explorer y Firefox. Norton 360 protege los navegadores Internet Explorer y Firefox cuando se activa la opción Navegación segura.

Antiphishing brinda la siguiente información acerca de las páginas web que se visitan:

  • Si es seguro escribir información confidencial en ella.

  • Si se sabe que la página web es fraudulenta.

  • Si la página web es auténtica y está aprobada por Symantec.

  • Si se sabe que la página web pertenece a un sitio sospechoso.

  • Si se sabe que la página web proporciona resultados molestos.

Norton Safe Web permite saber que un sitio web es malicioso antes de visitarlo. Proporciona un entorno seguro de búsqueda en la Web, ya que muestra los iconos de calificación de sitios junto a los resultados de la búsqueda.

Cuando activa Norton Safe Web, puede ver los siguientes iconos de calificación de sitios junto a los resultados de la búsqueda:

Marca de verificación verde | Indica que es seguro visitar el sitio.
Marca de cruz roja (x) | Indica que es posible que el sitio intente instalar software malicioso en el equipo y que no es seguro visitarlo.
Signo de exclamación amarillo | Indica que el sitio puede proporcionar resultados molestos.
Signo de interrogación gris | Indica que Norton Safe Web no ha analizado el sitio y que no posee suficiente información.

La función Identity Safe de Norton 360 permite guardar y proteger los inicios de sesión. Sin embargo, esta función permanece inactiva hasta que se crea una contraseña de Identity Safe y se inicia sesión en Identity Safe. La contraseña protege mediante la restricción del acceso no autorizado a los datos de Identity Safe.

Puede configurar Identity Safe en las siguientes áreas de Norton 360:

  • El menú Tarjetas e inicios de sesión de la Barra de herramientas de Norton

  • La sección Identity Safe de la ventana Configuración para Protección de la identidad

  • La sección Protección de la identidad de la ventana principal de Norton 360

Identity Safe proporciona las siguientes funciones para transacciones en línea seguras:

Tabla: Funciones de Identity Safe

Función

Descripción

Consejo

Administrar inicios de sesión

Permite administrar la información de inicio de sesión.

Esta información incluye datos, como las credenciales de inicio de sesión del correo electrónico y las credenciales para transacciones bancarias en Internet.

Al guardar toda la información de inicio de sesión en Identity Safe, puede realizar las siguientes acciones:

  • Realizar un seguimiento con facilidad de todos los inicios de sesión.

  • Iniciar rápidamente las páginas web de inicio de sesión.

Administrar tarjetas

Permite administrar información personal en una sola ubicación.

La información almacenada en las tarjetas puede usarse para realizar las siguientes acciones:

  • Completar formularios automáticamente.

  • Proporcionar información confidencial sin necesidad de escribirla mientras está en línea.

De esta manera, Identity Safe lo protege contra registradores de pulsaciones que roban su identidad para usos indebidos.

Administrar notas

Permite almacenar y administrar información confidencial.

En Administrar notas, se puede incluir información, como los números de la seguridad social, de las licencias de conducir y de las pólizas de seguro, además de información legal y financiera.

Administrar varios números de identificación puede volverse difícil. Administrar notas almacena todos los ID confidenciales de manera muy segura y permite utilizarlos fácilmente mientras está en línea.


Acerca de la configuración de Programación de tareas

Las opciones de Programación de tareas permiten especificar tareas que Norton 360 debe ejecutar automáticamente cuando el equipo está inactivo. Además, ayudan a programar las actividades relacionadas con la seguridad, el rendimiento y las copias de seguridad.

Programación de tareas incluye las siguientes opciones:

Tareas automáticas

Permite especificar las tareas que se deben ejecutar automáticamente en segundo plano cuando el equipo está inactivo.

Estas tareas automáticas incluyen actividades relacionadas con la seguridad y la optimización del equipo.

Las opciones disponibles son las siguientes:

  • LiveUpdate

  • Archivos temporales de Internet Explorer

  • Archivos temporales de Windows

  • Historial de Internet Explorer

  • Optimización de discos

  • Limpieza del registro

Programación

Permite programar actividades relacionadas con la seguridad y la optimización del equipo.

Puede especificar con qué frecuencia Norton 360 debe analizar el sistema para detectar problemas de seguridad y de rendimiento, y cuándo debe realizar copias de seguridad.

Cuenta con las siguientes opciones para programas actividades personalizadas de seguridad y optimización del equipo:

  • Automático (recomendado)

    Esta es la opción recomendada. Norton 360 detecta cuándo el equipo está inactivo y ejecuta automáticamente las tareas.

  • Semanal

    Puede programar la ejecución de las tareas semanalmente. Debe especificar el día y la hora. También puede especificar que la programación debe ejecutarse solamente cuando el equipo está inactivo.

  • Mensual

    Puede programar la ejecución de las tareas mensualmente. Debe especificar la hora y el día del mes. También puede especificar que la programación debe ejecutarse solamente cuando el equipo está inactivo.

  • Programación manual

    Puede ejecutar las tareas manualmente.

El rendimiento del equipo se optimiza si programa que las operaciones fundamentales se realicen cuando el equipo está inactivo. Norton 360 identifica el equipo como inactivo cuando no se detecta actividad del mouse ni del teclado durante el período que el usuario especifica como duración del tiempo de espera de inactividad. Cuando programa los análisis para que se ejecuten de forma semanal o mensual, y selecciona la opción Ejecutar únicamente en el tiempo de inactividad, Norton 360 analiza el equipo cuando este está inactivo. Symantec recomienda seleccionar la opción Ejecutar únicamente en el tiempo de inactividad para lograr un mejor rendimiento del equipo.

También puede navegar hasta la ventana Configuración de copia de seguridad con la opción Haga clic aquí para programar la copia de seguridad. Puede configurar la opción Programación de copia de seguridad en la ficha Cuándo.


Acerca de Configuración administrativa

Es posible usar la ventana Configuración administrativa para configurar diferentes opciones importantes de Norton 360.

Cuenta con las siguientes opciones:

Optimización del tiempo de inactividad

Permite configurar Norton 360 para desfragmentar el volumen de arranque o el disco local que contiene el volumen de arranque cuando el equipo está inactivo.

Cuando la opción está activada, Norton 360 programa automáticamente la optimización después de instalar una aplicación en el equipo. La optimización acelera el rendimiento del equipo mediante la desfragmentación de las partes fragmentadas del disco.

Configuración del proxy de red

Permite especificar los detalles de configuración automática, la configuración del proxy y los detalles de autenticación para conectarse a Internet.

Los programas, como LiveUpdate y Norton Insight, usan la configuración del servidor proxy especificada para conectarse al servidor de Symantec por medio de Internet. LiveUpdate usa la configuración del proxy para recuperar actualizaciones. Norton Insight usa la configuración del proxy para obtener información específica sobre los archivos, como el nivel de confianza o la firma digital.

Norton Community Watch

Permite enviar datos seleccionados de aplicaciones y seguridad a Symantec para su análisis.

Symantec evalúa los datos para detectar cualquier nueva amenaza que pueda estar presente.

Supervisión del rendimiento

Permite supervisar el rendimiento del equipo.

Cuando se activa la opción Supervisión del rendimiento, Norton 360 supervisa el uso de la CPU y de la memoria del equipo. También supervisa las actividades importantes del sistema que se realizaron durante los últimos tres meses.

Modo de ahorro de energía

Permite ahorrar la carga de la batería al suspender una lista de trabajos en segundo plano cuando el equipo funciona con la carga de la batería.

De forma predeterminada, esta opción se encuentra activada.

Seguridad del producto

Permite garantizar la seguridad del producto y protegerlo de los cambios no autorizados.

Cuenta con las siguientes opciones:

  • Acceso a la configuración para los que no son administradores

    También permite acceder a todas las opciones de la ventana Configuración desde una cuenta de usuario que no sea administrador y configurarlas.

    De forma predeterminada, esta opción se encuentra desactivada. Debe iniciar sesión en el equipo como administrador para activar esta opción. No puede acceder a la ventana Configuración si la ventana Configuración está abierta en otra cuenta de usuario en el equipo.

  • Protección contra intervenciones de productos Norton

    Permite proteger su producto Norton contra ataques o modificaciones por parte de aplicaciones desconocidas, sospechosas o amenazantes.

  • Protección mediante contraseña de la configuración

    Permite proteger la configuración de Norton 360 mediante una contraseña. Protege la configuración del producto contra accesos no autorizados.

  • Supervisar estado del producto

    Permite supervisar u omitir el estado de protección de las funciones Antivirus, Firewall, Protección de la identidad y otras funciones de Norton 360.

Configuración del Modo silencioso

Permite activar o desactivar el Modo silencioso.

Cuenta con las siguientes opciones:

  • Modo silencioso

    Al activar la opción Modo silencioso, se habilita el Modo silencioso durante un período especificado. Norton 360 suprime todas las alertas y suspende las actividades en segundo plano durante el período especificado.

  • Detección de pantalla completa

    Al activar la opción Detección de pantalla completa, Norton 360 detecta automáticamente las aplicaciones que se ejecutan en modo de pantalla completa y habilita el Modo silencioso. Norton 360 suprime la mayoría de las alertas y suspende las actividades en segundo plano. Las únicas actividades que se ejecutan son aquellas que protegen el equipo contra virus y otras amenazas para la seguridad.

  • Modo silencioso discreto en la detección de:

    • Grabación de disco de IMAPI 2.0

      Al usar la aplicación Media Center para grabar un CD o DVD, Norton 360 detecta la actividad y automáticamente activa el Modo silencioso discreto. Al activar el Modo silencioso discreto, Norton 360 suprime las actividades en segundo plano, pero sigue mostrando alertas y notificaciones.

    • Grabación de Media Center TV

      Al usar la aplicación Media Center para grabar un programa televisivo, Norton 360 detecta la actividad y automáticamente activa el Modo silencioso discreto. Al activar el Modo silencioso discreto, Norton 360 suprime las actividades en segundo plano, pero sigue mostrando alertas y notificaciones.

    • Programas especificados por el usuario

      Al ejecutar una aplicación enumerada en la lista Programas especificados por el usuario, Norton 360 detecta la actividad y automáticamente activa el Modo silencioso discreto. Al activar el Modo silencioso discreto, Norton 360 suprime las actividades en segundo plano, pero sigue mostrando alertas y notificaciones.

      Puede configurar la lista de programas para los que desea activar el Modo silencioso discreto.

Retraso de tareas automáticas

Permite especificar la duración para la ejecución de programas específicos de Norton en el equipo que se ejecutan automáticamente al encenderlo.

No retrasa la protección de Norton 360. Es posible especificar que la duración del retraso de las tareas automáticas se extienda entre 1 y 10 minutos. La duración predeterminada es de 10 minutos.

Tiempo de espera inactivo

Permite especificar el tiempo de espera de inactividad que debe transcurrir para que Norton 360 identifique el equipo como inactivo.

Es posible especificar que el tiempo de espera de inactividad sea entre 1 y 30 minutos. La duración predeterminada es de 10 minutos.

Limpieza de Firefox

Permite que el equipo se ejecute eficazmente y sin inconvenientes mediante la eliminación de archivos temporales en desuso e historiales de búsquedas, en el caso de que se use el navegador web Firefox.

Norton 360 limpia automáticamente los archivos temporales, el historial y los favoritos de Internet Explorer como actividad en segundo plano.

Cuenta con las siguientes opciones:

  • Archivo temporal Limpieza de Firefox

    Permite limpiar los archivos temporales que se acumulan al visitar páginas web en el navegador web Firefox.

  • Historial Limpieza de Firefox

    Permite limpiar el historial y los favoritos que se acumulan al visitar páginas web en el navegador web Firefox.


Búsqueda de soluciones adicionales

Esta sección se divide en los siguientes apartados:

  • Búsqueda del número de serie

  • Acerca de la actualización del producto

  • Acerca de las soluciones simples

  • Obtener soporte mediante chat en línea instantáneo

  • Soporte telefónico

  • Obtención de soporte por correo electrónico

  • Obtención de información mediante Recursos de soporte

  • Cómo mantenerse informado sobre temas de protección

  • Soluciones de servicios y soporte

  • Desinstalación de Norton 360


Búsqueda del número de serie

A menudo, necesita conocer el número de versión para realizar actualizaciones, comunicarse con el servicio al cliente y solicitar soporte. El número de versión se encuentra en la ventana Acerca de. Puede abrir esta ventana desde cualquier ventana de Norton 360.

Para buscar el número de versión

  1. En cualquier ventana de &ProductName, haga clic en Ayuda y soporte.

  2. En el menú Ayuda y soporte, haga clic en Acerca de.

  3. Cuando haya anotado el número de versión, haga clic en Cerrar.


Acerca de la actualización del producto

Norton 360 lo ayuda a actualizar el producto si tiene una suscripción activa. Puede actualizar el producto a la versión más reciente sin costo alguno siempre que tenga una suscripción activa del producto actual. Puede acceder a esta opción desde el menú desplegable Ayuda y soporte ubicado en la ventana principal de Norton 360.

Si hay una nueva versión del producto disponible, Norton 360 le permite descargarla. Debe desinstalar el producto actual del equipo para instalar la nueva versión del producto. Norton 360 desinstala a la perfección la versión existente del producto en su equipo para instalar la versión nueva. Asegúrese de guardar todos los datos importantes antes de instalar la versión nueva del producto.

Si descarga e instala la versión más reciente del producto, el estado de la suscripción seguirá siendo el mismo de la versión anterior del producto. Por ejemplo, si le quedan 200 días de suscripción a la versión actual del producto y se actualiza el producto a la versión más reciente, el estado de la suscripción del producto actualizado es válido por 200 días solamente.

Si no hay una versión nueva disponible, la página web le informa que no existe una versión nueva disponible y que el producto está actualizado. Symantec recomienda contar con la última versión del producto, ya que contiene funciones nuevas y mejoradas, que brindan mejor protección contra las amenazas para la seguridad.

La actualización de producto es distinta a las actualizaciones del programa y de definiciones que constituyen mejoras menores para el producto instalado. Las diferencias principales son las siguientes:

  • La actualización de producto le permite descargar e instalar una nueva versión del producto completo.

  • Las actualizaciones de definiciones son los archivos que mantienen actualizados los productos de Symantec con las últimas novedades en tecnología contra amenazas.

  • Las actualizaciones del programa son mejoras de Norton 360 que Symantec publica periódicamente.

Si no hay una nueva versión del producto disponible, asegúrese de tener todas las actualizaciones más recientes del programa y de definiciones. LiveUpdate automatiza el proceso de descarga e instalación de actualizaciones del programa y de definiciones. Puede utilizar LiveUpdate para obtener las actualizaciones más recientes.

Es posible que el proceso de actualización no funcione si el navegador web no es compatible para comunicarse con los servidores de Symantec.

Nota:

El producto debe activarse, y el usuario debe estar conectado a Internet para comprobar e instalar una nueva versión del producto.

Más información

Comprobación de una versión nueva del producto

Acerca de LiveUpdate

Acerca de las actualizaciones del programa y de definiciones

Comprobación manual de actualizaciones


Comprobación de una versión nueva del producto

Puede actualizar el producto a la versión más reciente si tiene una suscripción activa. Si hay una versión nueva del producto disponible, puede descargarla e instalarla. La versión más reciente del producto contiene funciones nuevas y mejoradas, que brindan mejor protección contra las amenazas para la seguridad.

Al comprobar si existe una versión nueva, se envían detalles sobre el producto, como la versión y el nombre del producto, a los servidores de Symantec. Los servidores comprueban si hay disponible una versión nueva del producto especificado.

Si hay una versión nueva disponible, puede descargarla e instalarla desde la página web. Si no hay una versión nueva disponible, la página web lo informa al respecto. En ese caso, puede ejecutar LiveUpdate para obtener las actualizaciones más recientes del programa y de definiciones, y mantener actualizada la versión existente del producto.

Es posible que el proceso de actualización no funcione si el navegador web no es compatible para comunicarse con los servidores de Symantec.

Nota:

Es necesario contar con una conexión a Internet para buscar e instalar la nueva versión del producto.

Para comprobar si existe una versión nueva del producto

  1. En la ventana principal de Norton 360, haga clic en Ayuda y soporte.

  2. En el menú Ayuda y soporte, haga clic en Comprobar si existe una versión nueva.

    Esta opción está disponible solamente si el producto está activado. La página web que aparece indica si existe una nueva versión del producto disponible.

  3. Para descargar una versión nueva del producto, haga clic en Descargar.

  4. Siga las instrucciones que aparecen en la pantalla.

Más información

Acerca de LiveUpdate

Acerca de las actualizaciones del programa y de definiciones


Acerca de las soluciones simples

Soporte con un solo clic de Symantec proporciona una ayuda rápida con acceso mediante un clic desde la ventana principal del producto. Puede solucionar problemas habituales con la función AutoFix. Además, puede comunicarse con un técnico de soporte de Symantec para solicitar asistencia por teléfono, correo electrónico o chat. Los técnicos de soporte de Symantec también pueden ayudarlo a solucionar problemas más complejos mediante el uso de tecnología de asistencia remota.

Nota:

Los servicios de soporte pueden variar según el idioma o el producto.

Soporte con un solo clic de Symantec realiza un Análisis rápido del equipo y reparar problemas sin intervención del usuario. El Soporte con un solo clic ofrece asistentes de soporte que le permiten obtener información y ayuda para cualquier consulta o duda que se presente. Si los problemas continúan, el Asistente de soporte mostrará mensajes que lo ayudarán a resolverlos.

Los asistentes de soporte varían según el producto instalado. Soporte con un solo clic resuelve problemas con los siguientes Asistentes de soporte:

  • Soluciones paso por paso

  • Soporte por correo electrónico

  • Soporte por conversación instantánea en línea

  • Soporte telefónico

  • Recursos de soporte

Debe estar conectado a Internet para acceder a Soporte con un solo clic. Soporte con un solo clic busca una conexión a Internet cuando se inicia. Si usa un servidor proxy para conectarse a Internet, debe establecer la configuración del proxy de Norton 360.

Más información

Resolución de problemas mediante Soporte con un solo clic

Uso de las soluciones paso por paso si los problemas continúan


Resolución de problemas mediante Soporte con un solo clic

Si se presenta un problema que Norton 360 no puede resolver automáticamente, recurra a Soporte con un solo clic para intentar resolverlo.

También puede participar en el programa de encuesta para ayudar a que su producto Norton resuelva los problemas de manera más eficaz en el futuro. Para acceder a algunas de las funciones de soporte, es posible que deba proporcionar su información de contacto. Puede optar por reanudar desde la última sesión de soporte. En ese caso, no es necesario brindar la información de contacto cada vez que se le solicite.

Para solucionar problemas por medio del Soporte con un solo clic

  1. En la ventana principal de Norton 360, haga clic en Ayuda y soporte.

  2. En el menú desplegable Ayuda y soporte, haga clic en Obtener soporte.

  3. Si aparece la ventana del programa de encuesta, realice una de las siguientes acciones:

    • Para participar, escriba los detalles y haga clic en Continuar.

    • Para omitir la ventana, haga clic en el vínculo de la parte inferior de la ventana.

  4. Si aparece la ventana Reanudar desde la última sesión, realice una de las siguientes acciones:

    • Para reanudar desde la última sesión, haga clic en Sí.

    • Para iniciar una nueva sesión de Soporte, haga clic en No.

  5. En la ventana Bienvenido al soporte, haga clic en Iniciar sesión de Soporte.

  6. Siga las instrucciones de los mensajes que aparecen en la pantalla.

    Si el problema no se puede reparar automáticamente, se le indicará que utilice otras técnicas de solución de problemas, que incluyen reparaciones paso por paso y artículos de Recursos de soporte.

Más información

Uso de las soluciones paso por paso si los problemas continúan


Uso de las soluciones paso por paso si los problemas continúan

Al hacer clic en Iniciar sesión de Soporte, Soporte con un solo clic realiza un Análisis rápido del equipo mediante la tecnología AutoFix. Repara problemas sin requerir su intervención. No obstante, si el análisis de AutoFix no encuentra ningún problema, utilice las soluciones paso por paso para obtener más ayuda.

Norton 360 proporciona una lista de categorías de problemas en las que puede seleccionar su problema. Al seleccionar una categoría, Norton 360 muestra los problemas de esa categoría. Puede seleccionar un problema para restringir la búsqueda hasta encontrar la solución paso por paso para su problema.

Para utilizar las soluciones paso por paso si los problemas continúan

  1. En la ventana Soporte con un solo clic, haga clic en Continuar.

  2. En Asistencia paso por paso, haga clic en la categoría de problemas cuya descripción describa mejor su problema.

  3. Siga haciendo clic en los vínculos hasta que vea la solución paso por paso.

  4. Lea la solución paso por paso.

    Probablemente, deberá desplegar la ventana para leer todos los pasos.

  5. Continúe pasando de una categoría a otra y de una solución a otra hasta encontrar la solución de su problema.

  6. Para imprimir la solución paso por paso, haga clic en Imprimir.

    Es aconsejable imprimir la solución paso por paso, en caso de que deba abrir una ventana distinta.

  7. Para desplazarse por las soluciones paso por paso, realice una de las siguientes acciones:

    • Para volver a una ventana anterior, haga clic en Atrás.

    • Para ir a la ventana Bienvenido al soporte, en la parte inferior de la ventana Soporte con un solo clic, haga clic en Página principal de soporte.

  8. Cuando termine, cierre la ventana.


Obtener soporte mediante chat en línea instantáneo

Al hacer clic en Iniciar sesión de Soporte, Soporte con un solo clic realiza un Análisis rápido del equipo mediante la tecnología AutoFix. Repara problemas sin requerir su intervención. No obstante, si el análisis de AutoFix no encuentra ningún problema, se pueden utilizar otras opciones de soporte.

Si necesita ayuda para resolver un problema, Soporte con un solo clic puede ponerlo en contacto con un representante de soporte de Symantec mediante una sesión de chat en línea. Los representantes de soporte conocen Norton 360 en detalle. También tienen acceso a la información técnica más reciente para ayudar en la resolución de problemas que surgen durante la ejecución del programa. Una vez resuelto el problema, puede elegir enviar comentarios a los asistentes de soporte.

Nota:

Los servicios de soporte pueden variar según el idioma o el producto.

Para obtener soporte mediante chat en línea instantáneo

  1. En la parte inferior de la ventana Soporte con un solo clic, haga clic en Contáctenos.

  2. En la ventana que aparece, escriba su información de contacto.

  3. En la lista desplegable Tengo problemas con, seleccione un problema y proporcione una breve descripción.

    Si no puede encontrar el problema en la lista proporcionada, haga clic en la opción No encuentro mi problema aquí y ofrezca una descripción.

  4. Haga clic en Continuar.

  5. En la ventana Centro de contacto de soporte de Norton 360, haga clic en Iniciar chat ahora.

  6. Cuando termine, cierre la ventana.

Más información

Acerca del soporte en línea


Soporte telefónico

Al hacer clic en Iniciar sesión de Soporte, Soporte con un solo clic realiza un Análisis rápido del equipo mediante la tecnología AutoFix. Repara problemas sin requerir su intervención. No obstante, si el análisis de AutoFix de Soporte con un solo clic no encuentra ningún problema, se pueden utilizar otras opciones de soporte.

Puede usar el número telefónico que se proporciona en la ventana Teléfono de Norton 360 para comunicarse con un representante de soporte de Symantec. El soporte telefónico también brinda un número de ID prioritario para obtener asistencia con mayor rapidez. Tenga este número cerca cuando llame. Una vez resuelto el problema, puede elegir enviar comentarios a los asistentes de soporte.

Nota:

Los servicios de soporte pueden variar según el idioma o el producto.

Para obtener soporte telefónico

  1. En la parte inferior de la ventana Soporte con un solo clic, haga clic en Contáctenos.

  2. En la ventana que aparece, escriba su información de contacto.

  3. En la lista desplegable Tengo problemas con, seleccione un problema y proporcione una breve descripción.

    Si no puede encontrar el problema en la lista proporcionada, haga clic en la opción No encuentro mi problema aquí y ofrezca una descripción.

  4. Haga clic en Continuar.

  5. En la ventana Centro de contacto de soporte de Norton 360, haga clic en Haga clic aquí para llamarnos.

  6. En la ventana Teléfono de Norton 360, anote el número de ID prioritario.

    Asegúrese de tener el número de ID prioritario a mano cuando llame.

  7. Contáctese con el representante de soporte por teléfono mediante al número que se muestra en la ventana.

Más información

Acerca del soporte telefónico


Obtención de soporte por correo electrónico

Al hacer clic en Iniciar sesión de Soporte, Soporte con un solo clic realiza un Análisis rápido del equipo mediante la tecnología AutoFix. Repara problemas sin requerir su intervención. No obstante, si el análisis de AutoFix no encuentra ningún problema, se pueden utilizar otras opciones de soporte.

El formulario de correo electrónico ofrece un modo práctico basado en Web para enviar mensajes de correo electrónico al grupo de soporte. Una vez resuelto el problema, puede elegir enviar comentarios a los asistentes de soporte.

Nota:

Los servicios de soporte pueden variar según el idioma o el producto.

Para obtener soporte técnico mediante correo electrónico

  1. En la parte inferior de la ventana Soporte con un solo clic, haga clic en Contáctenos.

  2. En la ventana que aparece, escriba su nombre, detalles y su información de contacto.

  3. En la lista desplegable Tengo problemas con, seleccione un problema y proporcione una breve descripción.

    Si no puede encontrar el problema en la lista proporcionada, haga clic en la opción No encuentro mi problema aquí y ofrezca una descripción.

  4. Haga clic en Continuar.

  5. En la ventana Centro de contacto de soporte de Norton 360, en Correo electrónico, haga clic en Haga clic aquí para enviarnos un mensaje de correo electrónico.

  6. En la ventana Correo electrónico de Norton 360, escriba más detalles sobre su problema.

  7. Haga clic en Enviar.

  8. Lea el mensaje de confirmación y escriba la dirección de correo electrónico.

    Esta información sirve como ayuda para realizar un seguimiento en caso de que no reciba una respuesta en el tiempo establecido. En caso de problemas más avanzados, es posible que se le solicite que envíe capturas de pantalla, registros u otros archivos de diagnóstico al equipo de soporte técnico. Se podrá proporcionar un formulario de comentarios para tal fin.


Obtención de información mediante Recursos de soporte

Al hacer clic en Iniciar sesión de Soporte, Soporte con un solo clic realiza un Análisis rápido del equipo mediante la tecnología AutoFix. Repara problemas sin requerir su intervención. No obstante, si el análisis de AutoFix no encuentra ningún problema, se pueden utilizar otras opciones de soporte.

Los Recursos de soporte consisten en una recopilación de artículos de resolución de problemas que se presentan en un sencillo formato paso por paso. Si desea consultar los temas de soporte disponibles, puede realizar búsquedas en los Recursos de solución por medio de una palabra clave.

Asimismo, contiene vínculos útiles a manuales de producto, Security Response, ClubSymantec, información de descuentos y Norton Community en Vínculos rápidos.

Para obtener información mediante Recursos de soporte

  1. En la ventana principal de Norton 360, haga clic en Ayuda y soporte.

  2. En el menú desplegable Ayuda y soporte, haga clic en Obtener soporte.

  3. En la sección Recursos de soporte de la ventana Bienvenido al soporte, seleccione Haga clic aquí.

    Asimismo, puede hacer clic en la opción Buscar, ubicada en la parte inferior de la ventana Soporte con un solo clic, para obtener información de soporte.

  4. En el cuadro de búsqueda, escriba una palabra y haga clic en Buscar.

    Por ejemplo, puede escribir rendimiento o virus. Los resultados aparecen debajo del cuadro de búsqueda.

  5. Haga clic en un vínculo para ver más información y siga los pasos indicados.

    Es posible que algunas acciones requieran que se desvíe de las instrucciones paso por paso, por lo que se recomienda imprimir el tema.

Más información

Uso de las soluciones paso por paso si los problemas continúan


Cómo mantenerse informado sobre temas de protección

Si necesita ayuda para utilizar Norton 360, encontrará información útil en el sitio web de Symantec. Contiene varias características útiles e informativas, especialmente diseñadas para complementar Norton 360, incluidas las siguientes:

  • Información complementaria detallada acerca de amenazas y ataques actuales.

  • Un boletín al que puede suscribirse.

  • Un blog de protección, en el que puede dejar sus comentarios y ver comentarios de expertos.

  • ClubSymantec, que le permite recibir descuentos y ofertas especiales.

Para mantenerse informado sobre temas de protección

  1. Abra el navegador y vaya a la siguiente dirección:

    http://www.symantec.com

  2. En el sitio web de Symantec, haga clic en Norton.

  3. En el menú que aparece, haga clic en Virus y riesgos y, a continuación, haga clic en un elemento del panel izquierdo para obtener más información sobre él.

  4. Haga clic en la ficha Comunidad y, a continuación, utilice una de las siguientes opciones:

    Foros de Norton

    Regístrese como usuario y participe en los debates.

    Puede crear sus propios subprocesos de temas u obtener ayuda de los debates existentes en el foro.

    Blogs de Norton

    Lea los mensajes publicados por destacados líderes de Symantec y de otros entornos, que le proporcionarán información directamente desde la fuente.

    Puede agregar comentarios o realizar consultas en los blogs que le interesan.

    Otras comunidades de Norton

    Descubra otras comunidades de Norton que están disponibles.

    La página web se actualiza y se mejora de forma constante, por lo que los recursos disponibles pueden variar.

  5. Para visitar ClubSymantec, vaya a la siguiente dirección:

    http://www.clubsymantec.com

    Visite este práctico centro de información basado en soluciones para obtener información sobre seguridad en Internet y temas relacionados. Esta página incluye bibliotecas de artículos, sugerencias y trucos, preguntas y respuestas, glosario, demostraciones multimedia, funciones de soporte al cliente y otras ofertas especiales que se actualizan periódicamente. Asimismo, contiene vínculos a Symantec Security Check, el Asistente para la solución de problemas de suscripción, y a Seguridad para usuarios y oficinas particulares.


Soluciones de servicios y soporte

Use la información que se encuentra en estos temas cuando necesite soporte para su producto.

Más información

Acerca del soporte en línea

Acerca del soporte telefónico

Acerca de mantener actualizada la suscripción

Servicios y soporte mundiales


Acerca del soporte en línea

Norton One Click Support ofrece una gran variedad de opciones de soporte técnico y servicio al cliente. Puede acceder a estas opciones haciendo clic en el vínculo Ayuda y soporte desde cualquier parte del producto. Si no puede acceder al Soporte con un solo clic, puede acceder a nuestras opciones de soporte dirigiendo su navegador web a la siguiente dirección:

http://www.symantec.com/es/mx/support/index.jsp

En la sección Usuario y Oficina Particular, seleccione su producto. Luego, en la lista de opciones, escoja la opción que mejor describa su problema.

El sitio web de Symantec también contiene respuestas a las preguntas más habituales de los clientes. La opción Problemas técnicos más comunes le proporciona vínculos a las preguntas más frecuentes. También puede usar la opción Buscar para buscar artículos utilizando una palabra clave.

Puede encontrar políticas de soporte de Symantec para consumidores en nuestro sitio web, en la siguiente dirección:

http://www.symantec.com/es/mx/norton/support/index.jsp

Nota:

Si recibió este producto cuando compró su equipo, es posible que el fabricante del equipo sea responsable de brindarle soporte.


Acerca del soporte telefónico

Si tiene alguna pregunta o problema que no puede resolver mediante Soporte con un solo clic, puede ponerse en contacto con el soporte telefónico de Symantec. Haga clic en el vínculo Contacto en la parte inferior de la ventana Soporte con un solo clic. Este soporte está disponible para todos los clientes registrados.

Si no puede acceder al soporte telefónico mediante Soporte con un solo clic, puede acceder a nuestras opciones de soporte telefónico en:

http://www.symantec.com/es/mx/support/index.jsp

En la sección Usuario y Oficina Particular, seleccione su producto. Luego, en la lista de opciones, escoja la opción que mejor describa su problema. Si aún tiene una pregunta o un problema que no puede resolver en el sitio web de soporte, puede utilizar el vínculo Contacto para el soporte telefónico.

Symantec proporcionará soporte complementario y pagos por el soporte según la política de soporte para consumidores más actual de Symantec. Las políticas actuales de soporte de Symantec para consumidores están en nuestro sitio web:


Acerca de mantener actualizada la suscripción

La duración de la suscripción varía según el producto de Symantec. Para contar con una protección ininterrumpida, debe mantener la suscripción actualizada. Si no renueva la suscripción, no podrá obtener actualizaciones de ningún tipo y el software ya no funcionará.

Cuando se ejecuta LiveUpdate en una fecha cercana a la finalización del período de suscripción, se le solicita suscribirse por un costo nominal. Siga las instrucciones que aparecen en la pantalla para la renovación.

Al renovar la suscripción, las actualizaciones de definiciones y las nuevas funciones del producto están disponibles en todo el período de suscripción. Recuerde que se pueden agregar, modificar o eliminar funciones durante este período.


Servicios y soporte mundiales

Las soluciones de soporte varían según el país. Para las ubicaciones de Symantec y de partners internacionales que se encuentran fuera de los Estados Unidos, póngase en contacto con las oficinas de soporte disponibles en esta lista. También puede visitar el siguiente sitio web y seleccionar su idioma:

http://www.symantec.com/globalsupport

Para cada región, consulte el sitio web para obtener el número de teléfono correspondiente.

Región

Información de contacto

América del Norte

  • Symantec Corporation

    555 International Way

    Springfield, OR 97477

    U.S.A.

    http://www.symantec.com/norton/support/index.jsp

Australia y Nueva Zelanda

  • Symantec Australia

    Level 2, 1 Julius Avenue

    North Ryde, NSW 2113

    Sydney

    Australia

    http://www.symantec.com/en/aa/norton/support/index.jsp

Europa, Oriente Medio y África

  • Symantec Ltd Consumer Services & Support

    PO Box 5689 Blanchardstown

    Dublin 15 Ireland

    http://www.symantec.com/en/uk/norton/support/index.jsp

América Latina

  • Symantec Brasil

    Sevico e Suporte Symantec

    Caixa Postal 3037

    CEP 06210-970

    Brasil

  • Soporte en portugués:

    http://www.symantec.com/pt/br/norton/support/index.jsp

  • Soporte en español:

    http://www.symantec.com/es/mx/norton/support/index.jsp


Desinstalación de Norton 360

Puede quitar Norton 360 de su equipo de las siguientes maneras:

  • Desde el Panel de control de Windows

  • Desde el menú Inicio

Nota:

Le recomendamos que imprima el tema de ayuda Desinstalación de Norton 360 antes de continuar la desinstalación, ya que no tendrá acceso a la ayuda en línea durante este proceso.

Si desea volver a instalar Norton 360 en el equipo, debe desinstalar Norton 360 primero. Puede volver a instalar el producto con el archivo de instalación que descargó del sitio web de Symantec o del CD del producto. Para volver a instalar Norton 360, siga el procedimiento de instalación que se describe en la Guía del usuario.

Para desinstalar Norton 360 desde el Panel de control de Windows

  1. En la barra de tareas de Windows, haga clic en Inicio > Panel de control.

  2. En el Panel de control de Windows, realice una de las siguientes acciones:

    • En Windows XP, haga clic en Agregar o quitar programas.

    • En Windows Vista, haga clic en Programas y características.

    • En Windows 7, haga clic en Programas > Programas y características.

      La opción Programas en Windows 7 está disponible al seleccionar la opción Categoría en la lista desplegable Ver por.

  3. En la lista de programas instalados, realice una de las siguientes acciones:

    • En Windows XP, haga clic en Norton 360 y, a continuación, haga clic en Cambiar o quitar.

    • En Windows Vista o Windows 7, haga clic en Norton 360 y, a continuación, haga clic en Desinstalar.

  4. En la página que aparece, en Seleccionar las preferencias de desinstalación, haga clic en una de las siguientes opciones:

    Tengo planeado reinstalar un producto Norton en el futuro. No guarde mi configuración.

    Le permite conservar la configuración, las contraseñas y las preferencias de las funciones de Norton antes de desinstalar Norton 360.

    Seleccione esta opción si desea reinstalar Norton 360 u otro producto Norton.

    Elimine todos los datos de usuario, incluidas las contraseñas almacenadas y los contenidos en cuarentena.

    Le permite eliminar Norton 360 por completo sin guardar la configuración, las contraseñas ni las preferencias.

  5. Para desinstalar Norton 360, haga clic en Siguiente.

  6. Realice una de las siguientes acciones:

    • Para reiniciar el equipo, haga clic en Reiniciar ahora (recomendado).

    • Para reiniciar el equipo más tarde, haga clic en Reiniciar más tarde.

      La desinstalación de Norton 360 no estará completa hasta que se reinicie el equipo.

Para desinstalar Norton 360 desde el menú Inicio

  1. En la barra de tareas, haga clic en Inicio > Todos los programas > Norton 360 > Desinstalar Norton 360.

  2. En la página que aparece, en Seleccionar las preferencias de desinstalación, haga clic en una de las siguientes opciones:

    Tengo planeado reinstalar un producto Norton en el futuro. No guarde mi configuración.

    Le permite conservar la configuración, las contraseñas y las preferencias de las funciones de Norton antes de desinstalar Norton 360.

    Seleccione esta opción si desea reinstalar Norton 360 u otro producto Norton.

    Elimine todos los datos de usuario, incluidas las contraseñas almacenadas y los contenidos en cuarentena.

    Le permite eliminar Norton 360 por completo sin guardar la configuración, las contraseñas ni las preferencias.

  3. Para desinstalar Norton 360, haga clic en Siguiente.

  4. Realice una de las siguientes acciones:

    • Para reiniciar el equipo, haga clic en Reiniciar ahora (recomendado).

    • Para reiniciar el equipo más tarde, haga clic en Reiniciar más tarde.

      La desinstalación de Norton 360 no estará completa hasta que se reinicie el equipo.


Editar tarjeta

Al utilizar Identity Safe para administrar la información personal, esta se encuentra a salvo de ladrones de identidad y registradores de pulsaciones.

Identity Safe permite escribir información personal bajo las siguientes categorías:

General

Puede escribir detalles, como el nombre de la tarjeta o su nombre, sexo y fecha de nacimiento. También puede establecer una contraseña para proporcionar seguridad adicional a la tarjeta.

Al crear una tarjeta, la región de la tarjeta se establece en la región predeterminada del usuario. Si va a una página web que no es de la región predeterminada y utiliza la tarjeta en un formulario, es posible que los campos no se completen correctamente. Por ejemplo, la tarjeta tiene como región predeterminada los Estados Unidos, pero se encuentra en una página web de Francia. En este caso, debe usar la tarjeta que tiene a Francia como región para completar el formulario de la página web.

Si desea cambiar la región predeterminada, utilice la opción País o región, que está disponible en la ventana Opciones de Identity Safe, para cambiar la región.

También puede ir a una página web de cualquier región y crear una tarjeta. Utilice la opción Administrar tarjetas, ubicada en el menú Norton, en la Barra de herramientas de Norton. La tarjeta se crea con la región de la página web. Puede utilizar esta tarjeta para completar el formulario del sitio web.

Contacto

Puede escribir su información de contacto en esta ficha. La información de contacto incluye su dirección de correo electrónico, domicilio y números telefónicos.

Tarjeta de crédito

Puede escribir los detalles de la tarjeta de crédito en esta ficha. Puede escribir los detalles estándar de la tarjeta de crédito, como el tipo de tarjeta, la fecha de caducidad y el número de tarjeta. No es posible escribir un número de tarjeta de crédito de más de 16 dígitos.

Por razones de seguridad, Identity Safe no muestra el número completo de la tarjeta de crédito. Solamente muestra los últimos cuatro dígitos.

También es posible cargar una imagen para identificar la tarjeta fácilmente. Al hacer clic en Actualizar imagen, Norton 360 muestra una lista de imágenes. Puede seleccionar una imagen de la lista o cargar la imagen que desee.

Es posible acceder a la ventana Administrar tarjetas mediante la opción Administrar en el menú Tarjetas e inicios de sesión también en la Barra de herramientas de Norton.

Más información

Acerca de Administrar tarjetas

Cómo agregar tarjetas


Agregar un dispositivo

En el cuadro de diálogo Agregar un dispositivo, se pueden agregar un equipo o un dispositivo al Mapa de seguridad de red de forma manual. Para ello, se deben proporcionar los siguientes detalles:

  • El nombre o la descripción del dispositivo.

  • La dirección IP o la dirección física del dispositivo.

Es posible agregar un equipo o un dispositivo independientemente de su estado de conexión. La longitud máxima del nombre del dispositivo es de 15 caracteres alfanuméricos.

Puede usar los siguientes formatos en el cuadro Dirección física o IP:

Dirección IPv4 | 192.168.2.1
Dirección IPv6 | fe80::12ac:fe44:192a:14cc
Dirección física | 11-22-c3-5a-fe-a4
Host detectable | ftp.myfiles.com

Norton 360 agrega a la red de Control de confianza todos los dispositivos agregados manualmente al Mapa de seguridad de red. Puede seleccionar la red de Control de confianza en la lista desplegable Detalles de la red para ver los dispositivos que agregó. También puede editar el nombre del dispositivo.

Nota:

No puede editar los detalles de la red de Control de confianza.

El nivel de confianza predeterminado de los dispositivos que agrega al Mapa de seguridad de red es Protegido. Sin embargo, es posible modificar el nivel de confianza de los dispositivos.

Nota:

Si confía en un dispositivo que no está en la red, puede exponer el equipo a posibles riesgos para la seguridad.


Adición de inicio de sesión

Identity Safe permite guardar los inicios de sesión cuando inicia sesión en una página web por primera vez. Puede guardar varios inicios de sesión para la misma página web.

Una vez que Identity Safe guarde un inicio de sesión, la próxima vez que visite esa página web, se completarán automáticamente los detalles del inicio de sesión. Puede escribir un nombre de usuario y una contraseña diferentes de los que se guardaron para esta página web.

Identity Safe ofrece agregar y guardar la información de inicio de sesión. Las opciones disponibles son las siguientes:

Sí

Guarda los datos de inicio de sesión para esta página web.

No

No guarda los datos de inicio de sesión en este momento.

Organizar este inicio de sesión

Las opciones disponibles son las siguientes:

  • Sitio web

    Muestra el nombre de dominio del sitio y el título de la página. Es posible modificar el nombre del sitio. Si no lo hace ahora, puede hacerlo más tarde en la ventana Administrar inicios de sesión.

  • Guardar en

    Permite organizar los inicios de sesión en varias carpetas. Si creó carpetas en la ventana Administrar inicios de sesión, puede elegir una carpeta para guardar su inicio de sesión. La carpeta se muestra automáticamente en la lista desplegable Guardar en la próxima vez que agrega un inicio de sesión.

    Si no creó ninguna carpeta, puede guardarlo en una carpeta predeterminada. También puede guardarlo fuera de una carpeta.

    Sin embargo, debe organizar los inicios de sesión con diferentes categorías para administrarlos y acceder a ellos con facilidad.

Más información

Acerca de la función Administrar inicios de sesión

Cómo guardar inicios de sesión


Alerta de seguridad

Cuando Control automático de programas está desactivado, Norton 360 envía mensajes de alerta si detecta un riesgo para la seguridad. Puede permitir o bloquear un riesgo para la seguridad. Norton 360 indica la opción preferida como recomendada para administrar un riesgo para la seguridad.

A continuación, se mencionan las opciones que aparecen en la lista desplegable Qué desea hacer:

Permitir siempre | Permite siempre todos los intentos de acceso que realice este programa. Cuando se selecciona esta opción, Norton 360 crea una norma de firewall para permitir siempre los intentos de acceso que realice este programa.
Bloquear esta sesión | Permite bloquear todos los intentos de acceso de este programa hasta cerrarlo. Norton 360 no crea una norma de firewall para este programa.


Comprobación de AutoFix y Resultados de AutoFix

Al hacer clic en Iniciar sesión de Soporte, Soporte con un solo clic realiza un Análisis rápido del equipo mediante la tecnología AutoFix. El análisis de AutoFix resuelve los problemas automáticamente, sin necesidad de que el usuario intervenga.

Si el análisis de AutoFix detecta un problema que requiere que se realice una acción, puede utilizar la opción Corregir en la ventana Resultados de AutoFix para resolverlo.

Si el análisis de AutoFix no detecta problemas en el equipo, puede utilizar la opción Continuar en la ventana Resultados de AutoFix para obtener más asistencia.

La opción Página principal de soporte que aparece en la parte inferior de la ventana Resultados de AutoFix le permite ver la ventana Bienvenido al soporte. La opción Buscar permite buscar los pasos para solucionar un problema mediante una palabra clave. La opción Contáctenos ofrece opciones de chat, correo electrónico y soporte telefónico. En cualquier punto, puede utilizar la opción Atrás para volver a la página anterior.


Tráfico NAT transversal de IPv6 de aprendizaje automático

IPv6 es la próxima versión del protocolo de Internet. Algunas de las ventajas del protocolo IPv6 en comparación con el protocolo IPv4 existente incluyen espacio más amplio de dirección, configuración automática de dirección sin estado, movilidad y seguridad de la capa de red.

Muchos hosts y redes ahora admiten la versión del protocolo IPv6. Sin embargo, los dispositivos con traducción de direcciones de red (NAT) IPv4 son una parte de Internet que queda rezagada en relación con la disponibilidad de IPv6.

Los dispositivos NAT proporcionan el servicio de traducción de direcciones de red, que es el proceso de modificación de la información de dirección de red en encabezados de paquetes de datagramas. La técnica de traducción de dirección de red oculta el espacio de dirección de un paquete de datos en otro espacio de dirección pública. De esta forma, cualquier host de una red privada puede tener acceso a Internet mediante el uso de una sola dirección IP pública. En el escenario actual de la transición de IPv4 a IPv6, la actualización o la sustitución de los dispositivos NAT son poco frecuentes. Para abordar este problema, Microsoft desarrolló un mecanismo de túneles denominado Teredo.

Teredo es una tecnología de transición de IPv6 que facilita la conectividad IPv6 de un extremo a otro entre cualquier host IPv6 o IPv4 ubicado tras uno o varios dispositivos NAT IPv4. Cuando se utiliza Teredo, los paquetes de datos de IPv6 se envían como mensajes del Protocolo de datagramas de usuario (UDP) basados en IPv4 entre los hosts.

Norton 360 brinda la opción Tráfico NAT transversal de IPv6 de aprendizaje automático para controlar el tráfico de red que utiliza Teredo para comunicarse con el equipo.

La opción Tráfico NAT transversal de IPv6 de aprendizaje automático está disponible solamente si está activado Control automático de programas. De forma predeterminada, la opción Tráfico NAT transversal de IPv6 de aprendizaje automático está desactivada. En este caso, Norton 360 permite todo el tráfico NAT transversal de IPv6.

Al desactivar Tráfico NAT transversal de IPv6 de aprendizaje automático, Norton 360 bloquea el tráfico NAT transversal de IPv6. Si Control automático de programas también está deshabilitado, Norton 360 muestra alertas cuando detecta tráfico NAT transversal de IPv6. La alerta solicita que especifique si desea que Norton 360 permita o bloquee el tráfico.

Algunas de las funciones de Windows 7, como Remote Media Experience y Remote Assistance, solo funcionan cuando la opción Tráfico NAT transversal de IPv6 de aprendizaje automático está activada.

Todas las alertas de firewall que aparecen cuando un programa no reconocido intenta acceder a Internet contienen la información que indica si el tráfico de red es de Teredo.


Retraso de tareas automáticas

La función Retraso de tareas automáticas permite retrasar el inicio de las tareas de Norton 360, como LiveUpdate, que se ejecutan automáticamente al encender el equipo. Puede configurar el tiempo de retraso de las tareas automáticas después del cual Norton 360 ejecutará las tareas.

Si las tareas automáticas específicas de Norton se inician inmediatamente después de iniciar el equipo, es posible que se lentifique el funcionamiento del equipo. El retraso de la hora de inicio para esas tareas automáticas mejora el rendimiento y la eficacia del equipo.

Por ejemplo, si se configura la duración del retraso de tareas automáticas en 5 minutos. En ese caso, las tareas se ejecutarán automáticamente 5 minutos después del inicio del equipo. Puede retrasar el tiempo de inicio en un minuto como mínimo y hasta un máximo de diez minutos. La duración predeterminada es de 10 minutos.


Riesgo para la seguridad encontrado

La ventana Riesgo para la seguridad encontrado contiene las opciones que le permiten seleccionar la acción que desea realizar cuando se detecta un riesgo para la seguridad.

Esta ventana le permite ver información general sobre el riesgo para la seguridad encontrado y la forma en que puede afectar el equipo.

Riesgo para la seguridad encontrado proporciona varias opciones que permiten seleccionar una acción para realizar con respecto al riesgo. Las opciones que aparecen en la ventana varían según el tipo de riesgo y su nivel de gravedad. Es posible usar estas opciones para seleccionar una acción adecuada para realizar ante el riesgo.

A continuación, se presentan algunas de las opciones disponibles en esta ventana:

Restaurar este archivo | Restaura el riesgo para la seguridad detectado de la cuarentena al equipo. Esta opción está disponible solamente para las amenazas víricas detectadas.
Eliminar este archivo del historial | Elimina el riesgo para la seguridad detectado del registro del Historial de seguridad.
Eliminar este archivo | Elimina el riesgo para la seguridad del equipo.
Excluir este programa | Excluye el riesgo para la seguridad de los análisis futuros. Norton 360 agrega el riesgo para la seguridad a la lista de exclusiones adecuada.
Permitir que el programa continúe | Permite ejecutar e instalar un archivo ejecutable.

Además de estas opciones, es posible usar el vínculo Más detalles que se encuentra en la parte inferior de la ventana para ver información detallada sobre el riesgo para la seguridad. El vínculo Más información está disponible para algunos riesgos para la seguridad. Al hacer clic en el vínculo Más información, se abrirá la página web de Symantec. Esta página muestra los detalles que es necesario saber acerca del elemento de riesgo para la seguridad seleccionado.

También puede utilizar el icono ubicado en la parte superior de la ventana para copiar los datos de esta ventana en el Portapapeles. Después de copiar el contenido en el Portapapeles, puede abrir un documento, pegar los datos y guardar el documento.


Norton Community Watch

La categoría Norton Community Watch de la ventana Historial de seguridad proporciona detalles sobre los datos de seguridad y aplicaciones que se enviaron a Symantec. Symantec analiza los datos para detectar nuevas amenazas y sus orígenes. Esto ayuda a Symantec a ofrecer soluciones que identifiquen las nuevas amenazas y los nuevos riesgos de manera más eficaz.

No se divulga información personal identificable durante la recopilación y el envío de datos. Symantec mantiene un nivel adecuado de protección de la información recopilada.


Control de la privacidad y Control para padres

Control de la privacidad proporciona diversos niveles de control sobre los tipos de información que se puede enviar a través de Internet.

Control para padres permite otorgar derechos de acceso a contenido de Internet para diferentes cuentas de usuario de Windows en el equipo. Clasifica los sitios web por tema y el tipo de contenido. Cuando se activa Control para padres, se bloquea toda la información entrante que proceda de sitios web restringidos.


Modificación de la contraseña de Identity Safe

Debe modificar la contraseña de Identity Safe con regularidad para proteger los datos e impedir el acceso no autorizado a su información personal.

Es posible utilizar las siguientes opciones para modificar la contraseña de Identity Safe:

Contraseña actual | Permite escribir la contraseña actual de Identity Safe. La opción Sugerencia de contraseña presenta la sugerencia que se guardó en la configuración inicial.
Sugerencia de contraseña | Permite ver la sugerencia de contraseña actual de Identity Safe.
Contraseña nueva | Permite especificar una nueva contraseña para Identity Safe.
Confirmar contraseña | Permite escribir nuevamente la contraseña para confirmar la contraseña que se escribió en el cuadro de diálogo Contraseña nueva.
Sugerencia | Permite proporcionar una sugerencia de contraseña como ayuda en caso de que olvide la contraseña.
Nivel de seguridad de contraseñas | Permite ver el nivel de seguridad de la contraseña. El gráfico indica el nivel de seguridad de la contraseña.
Más información | Permite ver más información sobre la creación de contraseñas fuertes.

Más información

Modificación de la contraseña de Identity Safe


Actualizar URL

Identity Safe permite modificar la URL de la página web de inicio de sesión para la que guardó los inicios de sesión. Utilice el cuadro Actualizar URL para cambiar la URL de la página web de inicio de sesión. La URL que se actualiza debe pertenecer al mismo dominio que la URL actual. Por ejemplo, si la URL actual es http://www.symantec.com y desea cambiarla, puede cambiarla por http://www.symantec.com/norton/support.jsp. Sin embargo, no puede cambiar la URL a http://www.symantec.edu.

Verifique que la URL que escriba coincida con la URL de la página web que desea cambiar.

Más información

Administración de detalles de URL


Copia de seguridad de datos de Identity Safe

Puede hacer una copia de seguridad de los datos de Identity Safe por razones de seguridad, para la recuperación de datos o en caso de que desee transferir todo a otro equipo.

Puede usar las siguientes opciones para hacer copias de seguridad de los datos de Identity Safe:

Copia de seguridad | Hace una copia de seguridad de todos los datos de Identity Safe en la ubicación especificada. Symantec recomienda hacer una copia de seguridad de los datos de Identity Safe.
Contraseña (opcional) | Permite escribir una contraseña para el archivo de copia de seguridad. Esta contraseña debe proporcionarse si se desea restaurar los datos de la copia de seguridad. Symantec recomienda proporcionar una contraseña para evitar el uso indebido de los datos. Puede utilizar una contraseña diferente de su contraseña de Identity Safe para contar con un nivel de seguridad más elevado.
Confirmación | Confirma la contraseña que se desea utilizar para hacer la copia de seguridad de los datos de Identity Safe.

Puede realizar una copia de seguridad de los datos de Identity Safe por razones de seguridad o en caso de que desee transferir todo a otro equipo.

Puede recuperar datos de Identity Safe cuando su producto caduque.

Más información

Restauración de datos

Exportación de datos de Identity Safe


Restaurar datos de Identity Safe

Es posible restaurar los datos de Identity Safe si fueron incluidos previamente en copias de seguridad.

Seleccione la opción Sí para reemplazar permanentemente los datos existentes por los datos incluidos previamente en copias de seguridad. Si no desea restaurar los datos, seleccione la opción No.


Administrar inicios de sesión

La función Administrar inicios de sesión permite ver todos los inicios de sesión que desea que administre Identity Safe. La información de inicio de sesión incluye datos como las credenciales de inicio de sesión del correo electrónico y las credenciales para transacciones bancarias en Internet.

Nota:

Todos los cambios que realiza en la ventana Administrar inicios de sesión se guardan solamente al hacer clic en Aceptar.

La ventana se divide en las siguientes secciones:

Inicios de sesión

Puede ver todos los inicios de sesión que desea que administre Identity Safe. Puede organizar los inicios de sesión en distintas carpetas. Si se opta por no categorizar los inicios de sesión en una carpeta, se muestra el nombre del sitio web en el que se inicia sesión. De forma predeterminada, Inicios de sesión muestra una lista de carpetas en orden alfabético. Puede hacer clic en el icono de la carpeta para ver todos los inicios de sesión de dicha carpeta. Cuando haga clic en el nombre del sitio web que aparece en una carpeta, aparecen los detalles de inicio de sesión en el área Detalles.

También cuenta con las siguientes opciones:

  • Reorganizar los inicios de sesión.

    Puede arrastrar el inicio de sesión de una carpeta y soltarlo en otra carpeta que desee.

  • Cambiar el nombre de la carpeta de inicio de sesión.

    Al hacer clic en el nombre de la carpeta, la función Administrar inicios de sesión permite cambiar el nombre de la carpeta. Puede utilizar el vínculo Cambiar nombre para cambiar el nombre de la carpeta.

Detalles

Puede ver los detalles de inicio de sesión. También puede ver el nivel de seguridad de la contraseña de inicio de sesión de su sitio web.

Las siguientes opciones están disponibles en la sección Inicios de sesión:

Nueva carpeta

Permite crear carpetas en las que se pueden agrupar inicios de sesión similares.

Cuando proporciona sus credenciales de inicio de sesión en un sitio web, Identity Safe muestra el cuadro de diálogo Guardar el inicio de sesión. Puede elegir guardar el inicio de sesión en una carpeta que creó en la ventana Administrar inicios de sesión. Use la lista desplegable Organizar este inicio de sesión para seleccionar una carpeta.

Cuando agrega un inicio de sesión, la carpeta en la que guardó los inicios de sesión anteriores se muestra automáticamente en la lista desplegable Guardar en.

Buscar

Permite buscar los inicios de sesión en Identity Safe.

La opción Administrar inicios de sesión ofrece la función de búsqueda inteligente que permite encontrar lo que busca a medida que escribe. Los resultados se filtran en función de los caracteres que escribe.

Nuevo inicio de sesión

Permite agregar un inicio de sesión de forma manual.

Puede agregar manualmente un inicio de sesión para un sitio web en el que desee utilizar este inicio de sesión o un inicio de sesión para un sitio que no es web. Entre los ejemplos de inicios de sesión para sitios que no son web, se encuentran las credenciales de equipos o las credenciales de inicio de sesión de otra aplicación utilizada.

Si desea agregar un inicio de sesión para un sitio web, agregue el prefijo http:// a la URL. Si desea agregar un inicio de sesión para un sitio que no es web, escriba un nombre para facilitar su identificación (por ejemplo, credenciales de inicio de sesión en el equipo).

Si ha guardado el inicio de sesión para un sitio web, Identity Safe permite configurar las opciones relacionadas con la función Completar automáticamente o la función Rellenado manual de los inicios de sesión.

Nota:

Al hacer clic en Nuevo inicio de sesión, Identity Safe muestra la dirección URL http://www.example.com/ de forma predeterminada. Al escribir un nombre o una dirección URL sin el prefijo http, puede almacenar el nombre de usuario y la contraseña para cualquier inicio de sesión en sitios no web.

No se pueden utilizar las siguientes opciones, ya que no aparecen en el panel Detalles:

  • Dirección

  • Requerir contraseña de Identity Safe antes de completar

  • Completar automáticamente cuando se visita esta página

  • Habilitar envío automático de inicio de sesión

  • Completar manualmente desde el menú Tarjetas e inicios de sesión

Después de guardar el nuevo inicio de sesión, puede iniciar rápidamente la página web mediante la opción Dirección ubicada en el panel Detalles.

Eliminar

Permite eliminar el inicio de sesión que desee eliminar del perfil de Identity Safe.

Al hacer clic en la opción Eliminar, aparece un mensaje de advertencia. El mensaje de advertencia indica que Norton 360 eliminará de forma permanente el inicio de sesión que desee eliminar del perfil de Identity Safe.

También se puede utilizar el menú Tarjetas e inicios de sesión que está disponible en la Barra de herramientas de Norton para eliminar un inicio de sesión. La opción Eliminar aparece al hacer clic con el botón derecho en cualquiera de los inicios de sesión del menú Tarjetas e inicios de sesión.

Las siguientes opciones están disponibles en la sección Detalles:

Nombre

Muestra el nombre de la página web de inicio de sesión.

Puede ver el nombre del sitio web que especificó al guardar el inicio de sesión en Identity Safe. Cuando selecciona un inicio de sesión de la lista Inicios de sesión, la opción Administrar inicios de sesión muestra los detalles del inicio de sesión. También es posible modificar el nombre.

Dirección

Muestra la dirección URL de la página web de inicio de sesión y permite iniciar rápidamente el sitio web mediante un clic.

Cuando selecciona un inicio de sesión de la lista Inicios de sesión, la opción Administrar inicios de sesión muestra los detalles del inicio de sesión. Puede verificar los detalles e iniciar instantáneamente la página de inicio de sesión del sitio web.

Norton Identity Safe también brinda la opción de cambiar la URL de la página web para la que guardó los inicios de sesión. Para ello, utilice la opción Cambiar que se encuentra junto a la opción Dirección.

Asegúrese de que la URL nueva pertenezca al mismo dominio de la URL actual. Por ejemplo, si la URL actual es http://www.symantec.com y desea cambiarla, puede cambiarla por http://www.symantec.com/norton/support.jsp.

Sin embargo, no puede cambiar la URL a http://www.symantec.edu.

Nombre de usuario

Muestra el nombre de usuario del inicio de sesión que guardó.

Puede modificar el nombre de usuario mediante la opción Cambiar que se encuentra junto a la opción Nombre de usuario.

Asegúrese de que el nombre de usuario actualizado corresponda a un inicio de sesión válido. Utilice el cuadro Escriba un nombre de usuario nuevo para escribir su nombre de usuario nuevo. El nuevo nombre de usuario aparece al volver a visitar la página web de inicio de sesión.

Contraseña

Permite ver la contraseña del inicio de sesión guardado.

Puede usar Mostrar para ver la contraseña. El vínculo Ocultar permite ocultar la contraseña. En el modo Ocultar contraseña, Identity Safe muestra solamente ocho caracteres, sin importar la longitud de la contraseña. La función Administrar inicios de sesión también proporciona una representación gráfica del nivel de seguridad de la contraseña de inicio de sesión. Puede hacer clic en el vínculo Más información para obtener más información sobre la creación de contraseñas fuertes.

Norton Identity Safe también incluye una opción para cambiar la contraseña de inicio de sesión. Primero debe ver la contraseña mediante la opción Mostrar y, luego, cambiar la contraseña en el cuadro Contraseña.

Fecha de modificación

Permite ver la fecha y la hora de la última modificación en la ventana Administrar inicios de sesión.

Identity Safe actualiza la fecha y la hora, incluso cuando se modifique la configuración mediante el menú Tarjetas e inicios de sesión de la Barra de herramientas de Norton.

Esta opción muestra la fecha en el formato MM/DD/AAAA y la hora en el formato HH:MM:SS. Por ejemplo, si realiza cambios el 8 de junio de 2009 a las 3:00 p. m., esta opción muestra la fecha y la hora como 08/07/2009 15:00:00.

Requerir contraseña de Identity Safe antes de completar

Solicita la contraseña de Identity Safe antes de que se complete automáticamente cualquier inicio de sesión.

Debe usar esta opción para que sus credenciales de inicio de sesión sean más seguras. Por ejemplo, puede usar esta opción para su sitio web de transacciones bancarias en línea.

Completar automáticamente cuando se visita esta página

Completa automáticamente el inicio de sesión de una página web cuando la vuelve a visitar.

Se recomienda usar esta opción para completar la información de inicio de sesión de una página web.

Norton Identity Safe también permite enviar automáticamente las credenciales de inicio de sesión cada vez que inicie una página web desde el menú Tarjetas e inicios de sesión. Para ello, utilice la opción Habilitar envío automático de inicio de sesión. La próxima vez que inicie una página web desde el menú Tarjetas e inicios de sesión, se iniciará sesión automáticamente.

Completar manualmente desde el menú Tarjetas e inicios de sesión

Permite completar los inicios de sesión de forma manual.

Si selecciona esta opción, Identity Safe no completa los detalles de inicio de sesión automáticamente. Puede seleccionar un inicio de sesión del menú Tarjetas e inicios de sesión.

Cada vez que realice cambios en el panel Detalles y se desplace hasta el panel Inicios de sesión sin guardar dichos cambios, Identity Safe emitirá un mensaje de advertencia. El mensaje de advertencia solicita que guarde los cambios antes de realizar otra actividad en el panel Inicios de sesión.


Administrar tarjetas

Administrar tarjetas permite administrar información personal en una sola ubicación. La información personal incluye datos como nombre, fecha de nacimiento, dirección de correo electrónico e información de las tarjetas de crédito.

La información almacenada en las tarjetas puede usarse para realizar las siguientes acciones:

  • Completar formularios automáticamente.

  • Proporcionar información confidencial sin necesidad de escribirla mientras está en línea.

Al ofrecer estas formas de especificar información sin necesidad de escribirla, Identity Safe brinda protección ante los registradores de pulsaciones que roban su identidad para usos indebidos.

Nota:

Algunos sitios web cuentan con formularios con campos para tarjetas de crédito u otra información personal. El menú Tarjetas e inicios de sesión en la Barra de herramientas de Norton enumera las tarjetas creadas para completar automáticamente. Puede elegir una tarjeta de la lista para completar los formularios automáticamente.

Es posible agregar, ver, editar y duplicar los detalles de cualquiera de las tarjetas creadas. Cuando la tarjeta ya no sea necesaria, puede eliminarla.

Si completa un formulario en línea con una tarjeta de Identity Safe, Identity Safe lo recuerda y completa el formulario automáticamente la próxima vez que se visita la página.

Cuenta con las siguientes opciones:

Agregar tarjeta | Permite crear una nueva tarjeta de Identity Safe. Si no proporciona un nombre para la tarjeta, Identity Safe guarda la tarjeta como Nueva tarjeta 1, Nueva tarjeta 2 y así sucesivamente. Puede proporcionar el nombre que desee para la tarjeta.
Desbloquear | Permite desbloquear una tarjeta que está protegida por contraseña. Identity Safe brinda seguridad adicional para su tarjeta. No se puede editar, duplicar, eliminar ni visualizar el resumen de una tarjeta, a menos que se especifique la contraseña.
Editar tarjeta | Permite editar la tarjeta seleccionada. Puede seleccionar cualquiera de las tarjetas disponibles en la parte inferior de la ventana Administrar tarjetas. Use las flechas de desplazamiento izquierda o derecha para ver la lista de tarjetas creadas.
Duplicar tarjeta | Permite duplicar los detalles de una tarjeta existente. Puede desplazarse por la lista de tarjetas y seleccionar la tarjeta que desee duplicar. Identity Safe asigna automáticamente a la tarjeta nueva el nombre Nueva tarjeta, seguido por el próximo número disponible. Por ejemplo, si la última tarjeta que se creó fue la Nueva tarjeta 4, Identity Safe asigna a la tarjeta duplicada el nombre Nueva tarjeta 5. También puede proporcionar el nombre que desee para la tarjeta.
Eliminar | Permite eliminar una tarjeta existente. Identity Safe elimina de forma permanente la tarjeta de la lista de tarjetas.

Identity Safe recuerda las decisiones relacionadas con la función Completar automáticamente y los inicios de sesión. Por ejemplo, usted inicia sesión en una página web que contiene formularios y utiliza una tarjeta para completar el formulario. La próxima vez que visite esa página web, Identity Safe ofrecerá completar automáticamente el formulario con los mismos detalles de la tarjeta.

Además, puede seleccionar tarjetas del menú Tarjetas e inicios de sesión y de la ventana emergente que aparece en la Barra de herramientas de Norton.


Cambio de región

Para cambiar la región de las tarjetas de Identity Safe, vaya a la opción País o región, ubicada debajo de la opción Administrar tarjetas de la ventana Configuración de Protección de la identidad.

La función para completar formularios en línea está determinada por un idioma específico. Según la región, aparece un valor predeterminado en el campo País o región. Es necesario cambiar la región y crear una tarjeta nueva para completar formularios de un sitio web que utiliza una región diferente. También puede ir a una página web de cualquier región y crear una tarjeta. Utilice la opción Administrar tarjetas, ubicada en el menú Norton, en la Barra de herramientas de Norton. La tarjeta se crea con la región de la página web.


Restaurar datos de Identity Safe

Es posible restaurar datos de Identity Safe incluidos en una copia de seguridad. Hacer copias de seguridad de los datos de Identity Safe es práctico por si se eliminan por error. También se puede usar esta función para regresar a una versión anterior de los datos. También es posible restaurar los datos de Identity Safe para transferirlos a otro equipo.

Al restaurar los datos, Norton 360 sobrescribe los datos existentes de Identity Safe con el contenido del archivo de copia de seguridad.

Para restaurar los datos de Identity Safe, especifique la información relevante en los campos siguientes:

Contraseña | Escriba la contraseña, si especificó una al realizar la copia de seguridad de los datos de Identity Safe. Esta opción evita que otros usuarios accedan al archivo de copia de seguridad.
Restaurar datos desde | Especifique la ubicación del archivo de copia de seguridad desde el cual desea restaurar los datos de Identity Safe.

Más información

Copia de seguridad de datos


Administrar notas

Administrar notas almacena y administra la información personal confidencial. Si posee varios números de identificación, puede resultarle difícil administrarlos. Administrar notas almacena todos los ID confidenciales de manera muy segura y permite utilizarlos fácilmente mientras está en línea. En Administrar notas, puede guardar el número de seguridad social, de la licencia de conducir, de la póliza de seguro y del pasaporte. También puede guardar cuentas privadas, combinaciones de seguridad, documentos, notas, números de viajero frecuente, números de cuentas bancarias, preguntas de validación de seguridad e información legal y financiera.

Cuenta con las siguientes opciones:

Detalles | Permite clasificar la información de notas. Puede utilizar la lista desplegable Categoría para seleccionar el tipo de información que desea almacenar en Administrar notas. El título muestra la categoría seleccionada en la lista desplegable Categoría. Puede utilizar el cuadro Información para agregar notas. Por ejemplo, puede guardar los detalles de su seguro. En ese caso, seleccione la categoría Pólizas de seguro y escriba los detalles de su póliza de seguro.
Título | Muestra una lista de todas las categorías seleccionadas hasta el momento. La lista se actualiza al guardar las notas que se agregan en el área Detalles.
Nuevo | Permite crear notas nuevas.
Editar | Permite seleccionar una nota y editarla.
Eliminar | Permite seleccionar una nota y eliminarla.
Cancelar | Permite cancelar la acción realizada. La opción Cancelar aparece solamente si se crean o se editan notas. Al hacer clic en Nuevo o Editar, la opción Eliminar cambia a Cancelar.
Guardar | Permite guardar las notas creadas o editadas. La opción Guardar aparece solamente si se crean o se editan notas.


Red de Norton Insight

El Análisis de red de Norton Insight utiliza la tecnología en la nube, en la que un servidor remoto en la Web contiene las definiciones de virus más recientes. Norton 360 analiza el equipo en busca de las amenazas para la seguridad más recientes. Cuando Norton 360 realiza un Análisis de red de Norton Insight, utiliza las definiciones de virus disponibles de manera local en la nube. Norton 360 ofrece protección adicional mediante las más recientes definiciones de la nube, además de las definiciones disponibles localmente en su equipo.

Norton 360 realiza un Análisis de red de Norton Insight solamente cuando la opción Red de Norton Insight está activada. De forma predeterminada, la opción Red de Norton Insight se encuentra activada. Puede usar esta opción Red de Norton Insight de la ficha Análisis y riesgos en la ventana de configuración Antivirus.

Cuando la opción Red de Norton Insight está activada, Norton 360 realiza simultáneamente un análisis tradicional y un Análisis de red de Norton Insight. El análisis tradicional utiliza las definiciones del sistema local, mientras que el Análisis de red de Norton Insight usa las definiciones almacenadas en la nube. Norton 360 realiza solamente el análisis tradicional si la opción Red de Norton Insight está desactivada.

Nota:

El Análisis de red de Norton Insight no admite Análisis de correo electrónico, Análisis completo y Análisis de Auto-Protect.


Suscripción

Para proteger el equipo contra amenazas o riesgos para la seguridad, se necesita una suscripción activa de Norton 360.

Si adquirió este producto o si vino instalado en el equipo, debe renovar la suscripción después de un período especificado. Si no renueva la suscripción, se deshabilitarán todas las funciones de seguridad del producto. Norton 360 comprueba el estado de la suscripción del producto con el servidor de Symantec.

Puede encontrar la cantidad de días restantes de la suscripción actual en Días restantes, en la ventana Suscripción. Puede utilizar las siguientes opciones para renovar la suscripción:

Si desea extender la suscripción actual

Puede utilizar la opción Renovación rápida para extender la suscripción actual.

Por ejemplo, le restan 100 días con la suscripción actual y renueva la suscripción por 366 días más. En este caso, tiene 466 días de protección. El producto utiliza la misma clave de producto para renovar la suscripción.

Si tiene otra clave de producto o código de renovación de la suscripción

Puede utilizar el cuadro de texto para escribir otra clave de producto o código de renovación de la suscripción a fin de iniciar una nueva suscripción.

En el caso de que exista otra clave de producto, el producto utiliza la nueva clave de producto para la suscripción. Con la clave de producto nueva, se obtiene un período especificado de protección. En el caso de que exista un código de renovación de la suscripción, la suscripción con la clave de producto actual se extiende durante una cantidad de días especificada. Por ejemplo, le restan 10 días con la suscripción actual y renueva la suscripción mediante el código de renovación de la suscripción por 366 días más. En este caso, tiene 376 días de protección.

Nota:

Debe estar conectado a Internet para renovar la suscripción.

Más información

Acerca de cómo mantener actualizada la protección


Crear un nuevo perfil

Identity Safe permite crear un perfil local por cada cuenta de usuario de Windows y un perfil portátil en la unidad externa que se inserta. Puede utilizar perfiles portátiles en cualquier otro equipo en el cual esté instalado Norton 360.

Al hacer clic en Aceptar en el cuadro de diálogo Crear un nuevo perfil, Identity Safe abre el cuadro de diálogo Configurar Norton Identity Safe que aparece. Puede configurar la contraseña de Identity Safe y agregar inicios de sesión, tarjetas y notas nuevos.

Cuando haga clic en la opción Configuración de Identity Safe para crear un nuevo perfil, Identity Safe cerrará su sesión en el perfil actual.

La ventana Crear un nuevo perfil aparece solo al introducir una unidad externa.

Las siguientes opciones le permiten seleccionar la ubicación en la cual se puede crear un nuevo perfil:

Local

Permite crear un perfil en el equipo local.

La opción se deshabilita si ya se creó un perfil local.

Unidad extraíble

Le permite crear un perfil portátil en la unidad externa introducida.

Si introduce más de una unidad externa, utilice la lista desplegable para seleccionar la unidad externa en la cual desea crear el perfil.

La lista desplegable muestra el nombre de la unidad y la unidad dentro de la cual se ha insertado la unidad externa. La opción se deshabilita si no hay unidades externas conectadas.

Más información

Creación de un perfil local o un perfil portátil


Configurar Norton Identity Safe

Identity Safe permite guardar y proteger inicios de sesión individuales. Sin embargo, esta función permanece inactiva hasta que se crea una contraseña de Identity Safe y se inicia sesión en Identity Safe.

Inmediatamente después de crear la contraseña de Identity Safe, el programa permite hacer lo siguiente:

  • Crear y guardar una tarjeta con detalles generales, detalles de contacto y detalles de tarjetas de crédito. Los detalles generales incluyen el nombre y el sexo, mientras que los de contacto incluyen números de teléfono y dirección de correo electrónico.

  • Importar a Identity Safe los inicios de sesión que guardó en Internet Explorer.

Norton Identity Safe permite crear diferentes perfiles y configurar contraseñas para ellos. Una vez que haya configurado la contraseña de Identity Safe, iniciará sesión automáticamente en su perfil.

Nota:

Cuando inicia sesión en su perfil y crea un nuevo perfil, Identity Safe cierra automáticamente la sesión del perfil actual.

Tabla: Opciones de Configuración de Norton Identity Safe

Opción

Descripción

Consejo

Contraseña

Permite especificar la contraseña de Identity Safe.

Puede usar la representación gráfica del nivel de seguridad de contraseñas para especificar una contraseña fuerte. El gráfico aparece a la derecha del cuadro Sugerencia.

Confirmar contraseña

Permite confirmar la contraseña que especificó.

La contraseña de Identity Safe no se guardará, a menos que coincidan los valores especificados en Contraseña y Confirmar contraseña.

Sugerencia

Permite proporcionar una sugerencia de contraseña como ayuda en caso de que olvide la contraseña.

Puede configurar la sugerencia de contraseña mientras cambia la contraseña en la sección Seguridad de contraseñas, en la ventana Configuración de Protección de la identidad. Si no especifica una sugerencia de contraseña ahora, podrá establecerla cuando cambie la contraseña actual.

En caso de que la contraseña y la sugerencia sean las mismas, Identity Safe le informará que ambas son iguales. Puede modificarla o continuar a fin de crear una contraseña para Identity Safe.

Nombre del perfil

Permite escribir un nombre para el perfil que se crea.

Para un perfil local, esta opción muestra el nombre de la cuenta de usuario de Windows en la que inició sesión. Para un perfil portátil, el nombre predeterminado que se muestra es Mis soportes extraíbles. Si ya ha asignado un nombre a la unidad externa, el nombre aparecerá en el cuadro Nombre del perfil.

Si almacena los datos de Identity Safe en más de una unidad externa, asigne nombres exclusivos a los perfiles portátiles para facilitar su identificación.

Requerir contraseña de Identity Safe al comienzo de cada sesión

Solicita la contraseña de Identity Safe cada vez que se inicia sesión en Identity Safe.

Puede cambiar esta configuración en la sección Seguridad de contraseñas, en la ventana Configuración de Protección de la identidad.

Requerir contraseña de Identity Safe antes de completar cada inicio de sesión

Solicita la contraseña de Identity Safe antes de que se completen automáticamente los inicios de sesión.

Puede cambiar esta configuración en la sección Seguridad de contraseñas, en la ventana Configuración de Protección de la identidad.


Inteligencia sobre descargas

Diagnóstico Insight de descargas brinda información acerca de la reputación de cualquier archivo ejecutable que se descargue mediante los navegadores Internet Explorer 6 o FireFox 3.0, o posteriores. Diagnóstico Insight de descargas admite solamente descargas mediante el protocolo HTTP. Los detalles de reputación que proporciona Diagnóstico Insight de descargas indican si es seguro instalar el archivo descargado. Estos detalles se pueden utilizar para decidir si se desea instalar el archivo ejecutable.

Los niveles de reputación del archivo son seguro, no seguro y desconocido. Con la configuración predeterminada de Diagnóstico Insight de descargas, es posible instalar archivos seguros. Norton 360 elimina los archivos no seguros. En el caso de archivos desconocidos, Diagnóstico Insight de descargas le solicita que realice la acción adecuada en el archivo. Puede ejecutar la instalación del archivo, cancelar la instalación o eliminar el archivo del equipo.

Cuando se descarga un archivo, Diagnóstico Insight de descargas procesa el archivo para analizar su nivel de reputación. Auto-Protect analiza la reputación del archivo. Auto-Protect utiliza las firmas de amenazas que Norton 360 recibe durante las actualizaciones de definiciones y otros motores de seguridad para determinar la seguridad de un archivo ejecutable. Si el archivo no es seguro, Auto-Protect lo elimina. Auto-Protect notifica los resultados del análisis del archivo a Diagnóstico Insight de descargas. Luego, Diagnóstico Insight de descargas activa las notificaciones para informarle si es seguro instalar el archivo o si necesita atención. Debe realizar una acción adecuada en los archivos que necesitan atención. En el caso de un archivo no seguro, Diagnóstico Insight de descargas le informa que Norton 360 lo ha eliminado.

El Historial de seguridad registra detalles de todos los eventos que Diagnóstico Insight de descargas procesa y notifica. Contiene información acerca de las acciones que se realizan en función de los datos de reputación de los eventos. Es posible ver estos detalles en la categoría Diagnóstico Insight de descargas, en el Historial de seguridad.

Puede usar la opción Inteligencia sobre descargas y las opciones disponibles en la ventana Configuración para configurar Diagnóstico Insight de descargas. De forma predeterminada, la opción Inteligencia sobre descargas está activada. Puede personalizar las opciones de Inteligencia sobre descargas para especificar si se desea recibir alertas y notificaciones de Inteligencia sobre descargas. Las opciones disponibles son las siguientes:

Notificaciones de Diagnóstico Insight de descargas

Determina si desea recibir notificaciones de Diagnóstico Insight de descargas para cualquier archivo ejecutable que descargue.

Estas notificaciones permiten ver los detalles del archivo descargado.

Informe completo de Diagnóstico Insight de descargas

Permite configurar Diagnóstico Insight de descargas para mostrar alertas correspondientes a archivos en función de sus niveles de reputación.

Estas alertas le permiten seleccionar una acción que desee realizar en el archivo descargado.

Las opciones de configuración de Informe completo de Diagnóstico Insight de descargas son Siempre, Solamente sin comprobar y Nunca. De forma predeterminada, la opción está configurada en Solamente sin comprobar.

Si no desea que la función Diagnóstico Insight de descargas procese ningún archivo que descargue para analizar su reputación, puede desactivarla. Cuando Diagnóstico Insight de descargas se desactiva, el equipo no cuenta con la protección adecuada contra las amenazas de Internet y los riesgos para la seguridad.

Al desactivar Auto-Protect, también se desactiva Diagnóstico Insight de descargas. Cuando el Modo silencioso se encuentra activado, Norton 360 suprime las notificaciones de Diagnóstico Insight de descargas.


Solicitud de seguridad

Diagnóstico Insight de descargas brinda información acerca del nivel de reputación de cualquier archivo ejecutable que descargue. Los detalles de reputación que proporciona Diagnóstico Insight de descargas indican si es seguro instalar el archivo descargado. Puede usar estos detalles para decidir la acción que desea realizar en el archivo. Puede ejecutar o instalar el archivo ejecutable, cancelar su instalación o eliminarlo del equipo.

Puede usar la opción Inteligencia sobre descargas para activar o desactivar Diagnóstico Insight de descargas. De forma predeterminada, esta opción se encuentra activada. Es posible que, a veces, desee desactivar la función Diagnóstico Insight de descargas. Por ejemplo, supongamos que desea descargar un archivo no seguro. En este caso, debe desactivar la opción Inteligencia sobre descargas para que Norton 360 le permita descargar el archivo y no lo elimine del equipo.

Cuando Diagnóstico Insight de descargas está desactivado, se reduce el nivel de protección de su equipo contra cualquier programa malicioso que se descargue de Internet. Por lo tanto, siempre que desactive Diagnóstico Insight de descargas, asegúrese de hacerlo solamente por un tiempo. La ventana Solicitud de seguridad le permite desactivar Diagnóstico Insight de descargas durante un período específico. Puede utilizar la lista desplegable que está disponible en esta ventana para seleccionar el período por el que desea desactivar Diagnóstico Insight de descargas.

Para asegurarse de que el equipo permanezca protegido, puede activar Diagnóstico Insight de descargas manualmente antes de que transcurra el tiempo especificado.


Amenaza detectada

La ventana Amenaza detectada aparece cuando realiza una de las siguientes acciones:

  • Ejecuta o instala un archivo no seguro en el equipo cuando la opción Informe completo de Diagnóstico Insight de descargas está configurada en Sospechoso solamente.

  • Ejecuta o instala un archivo no seguro en el equipo cuando la opción Informe completo de Diagnóstico Insight de descargas está configurada en Siempre.

Esta ventana muestra los detalles del riesgo, como el nombre y la URL de la fuente desde la que se descargó el archivo. También puede ver información sobre el nivel de confianza y el uso de la comunidad del archivo.

En la ventana Amenaza detectada, también puede seleccionar una acción adecuada para realizar en el archivo. Las opciones disponibles son las siguientes:

Restaurar este archivo | Restaura el archivo de riesgo para la seguridad de la cuarentena al equipo.
Eliminar este archivo del historial | Elimina el archivo de riesgo para la seguridad del registro del Historial de seguridad.
Enviar a Symantec | Envía el archivo de riesgo para la seguridad a Symantec. En algunos casos, Norton 360 puede no identificar un elemento como una amenaza para la seguridad, pero usted puede sospechar que el elemento está infectado. En algunos casos, puede usar esta opción para enviar el elemento a Symantec para que lo analice.

Puede utilizar el icono ubicado en la parte superior de la ventana para copiar los datos de esta ventana en el Portapapeles. Después de copiar el contenido en el Portapapeles, puede abrir un documento, pegar los datos y guardar el documento. También puede usar la opción Más información para acceder a la página web de Symantec y obtener más información sobre el archivo. Esta opción está disponible en la parte inferior de la ventana.


Diagnóstico Insight de descargas

La ventana Diagnóstico Insight de descargas aparece cuando realiza una de las siguientes acciones:

  • Ejecuta o instala un archivo desconocido en el equipo cuando la opción Informe completo de Diagnóstico Insight de descargas está configurada en Solamente sin comprobar.

  • Ejecuta o instala un archivo seguro o desconocido en el equipo cuando la opción Informe completo de Diagnóstico Insight de descargas está configurada en Siempre.

Esta ventana muestra los detalles del riesgo, como el nombre y la URL de la fuente desde la que se descargó el archivo. También puede ver información sobre el nivel de confianza y el uso del archivo por la comunidad.

La ventana Diagnóstico Insight de descargas proporciona varias opciones que permiten seleccionar una acción. Las opciones que aparecen en la ventana varían según el nivel de reputación del archivo descargado. A continuación, se presentan algunas de las opciones disponibles en esta ventana:

Detener la ejecución de este programa (recomendado) | Permite conservar el archivo en el equipo, pero impide que se ejecute.
Eliminar este archivo de mi sistema | Permite eliminar o poner en cuarentena el archivo del equipo.
Ejecutar este programa de todos modos | Permite ejecutar e instalar un archivo ejecutable.

Además, la ventana Diagnóstico Insight de descargas proporciona las siguientes opciones:

Más detalles | Permite ver la información más importante que debe conocer sobre el archivo. Al hacer clic en el vínculo Más detalles, aparece la ventana Diagnóstico Insight de archivos. Esta ventana muestra información, como el origen y los detalles de linaje, la actividad, el nivel de confianza y el uso del archivo por la comunidad.
Configuración | Permite ver la configuración actual de Diagnóstico Insight de descargas. Al hacer clic en el vínculo Configuración, Norton 360 abre la ventana Configuración. En esta ventana, puede ver la configuración de las opciones de Diagnóstico Insight de descargas.
Permitir siempre este archivo (si se eligió ejecutar) | Le permite especificar si desea recibir nuevamente alertas para el mismo archivo. Al seleccionar la opción Permitir siempre este archivo (si se eligió ejecutar), Norton 360 no le envía la alerta de Diagnóstico Insight de descargas cada vez que vuelve a descargar o instalar el mismo archivo.

También puede utilizar el icono ubicado en la parte superior de la ventana para copiar los datos de esta ventana en el Portapapeles. Después de copiar el contenido en el Portapapeles, puede abrir un documento, pegar los datos y guardar el documento. También puede usar la opción Más información para acceder a la página web de Symantec y obtener más información sobre el archivo. Esta opción está disponible en la parte inferior de la ventana.


Amenaza detectada

La ventana Amenaza detectada aparece cuando realiza una de las siguientes acciones:

  • Ejecuta o instala un archivo desconocido en el equipo cuando la opción Informe completo de Diagnóstico Insight de descargas está configurada en Sospechoso solamente.

  • Ejecuta o instala un archivo desconocido en el equipo cuando la opción Informe completo de Diagnóstico Insight de descargas está configurada en Siempre.

Esta ventana muestra los detalles del riesgo, como el nombre y la URL de la fuente desde la que se descargó el archivo. También puede ver información sobre el nivel de confianza y el uso de la comunidad del archivo.

En la ventana Amenaza detectada, también puede seleccionar una acción adecuada para realizar en el archivo. Las opciones disponibles son las siguientes:

Eliminar este archivo | Permite eliminar el archivo del equipo.
Bloquear otras acciones de este programa | Permite conservar el archivo en el equipo, pero impide que se ejecute.
Permitir que el programa continúe | Permite ejecutar e instalar un archivo ejecutable.

Además de estas opciones, la ventana Amenaza detectada proporciona las siguientes opciones:

Más detalles | Permite ver la información más importante que debe conocer sobre el archivo. Al hacer clic en el vínculo, aparece la ventana Diagnóstico Insight de archivos. Esta ventana muestra información, como el origen y los detalles de linaje, la actividad, el nivel de confianza y el uso de la comunidad del archivo.
Más información | Permite acceder a la página web de Symantec para obtener más información sobre el archivo.

Puede utilizar el icono ubicado en la parte superior de la ventana para copiar los datos de esta ventana en el Portapapeles. Después de copiar el contenido en el Portapapeles, puede abrir un documento, pegar los datos y guardar el documento.


La activación protege

La activación del producto es una tecnología que protege a los usuarios contra el software pirata o falso. Brinda protección al restringir el uso de un producto solamente para los usuarios que lo hayan adquirido legítimamente. En el proceso de activación del producto, se solicita una clave de producto exclusiva para la instalación de cada producto. Se debe activar el producto dentro de un período especificado después de instalarlo.

Si está conectado a Internet, la activación del producto se realiza automáticamente cuando inicia el producto por primera vez después de la instalación. Después de la activación, aparece la ventana Norton Account. Puede crear su cuenta de Norton Account y registrar el producto.

Si no está conectado a Internet, puede hacer clic en Intentar más tarde, en la ventana Activación sin terminar, para iniciar el producto. La ventana Activación volverá a aparecer cada vez que inicie el producto hasta que lo active. Si opta por no realizar la activación en ese momento, recibirá una alerta que le recordará que debe activar el producto. También puede activar el producto haciendo clic en el vínculo Estado del período de prueba en la ventana principal de Norton 360.

Nota:

Si no se activa el producto dentro del período indicado en la alerta, el producto dejará de funcionar. Es posible realizar la activación una vez transcurrido dicho período, pero no recibirá protección hasta que active el producto.

Más información

Activación de Norton 360

Creación de una cuenta de Norton Account


Editar detalles del dispositivo

En el cuadro de diálogo Editar detalles del dispositivo, puede modificar los siguientes detalles de un dispositivo conectado al Mapa de seguridad de red:

  • El nombre del dispositivo.

  • La categoría a la que pertenece el dispositivo.

No obstante, estos cambios no afectan los detalles originales del dispositivo.

Nota:

No se puede editar la categoría de un dispositivo que se agregó de forma manual.

En el cuadro Nombre, puede modificar el nombre del dispositivo. La longitud máxima del nombre del dispositivo es de 15 caracteres alfanuméricos.

En la lista desplegable Categoría, puede elegir una de las siguientes categorías para el dispositivo:

  • DISPOSITIVO GENÉRICO

  • EQUIPO DE ESCRITORIO

  • EQUIPO PORTÁTIL

  • EQUIPO SERVIDOR

  • IMPRESORA DE RED

  • ROUTER/CONMUTADOR

  • MÓDEM DE ADSL O CABLE

  • DISPOSITIVO MULTIMEDIA

  • CONSOLA DE JUEGOS

  • PDA/TELÉFONO MÓVIL

  • DISPOSITIVO DE ALMACENAMIENTO EN RED

  • CÁMARA WEB

Cuando selecciona una categoría de dispositivo en la lista desplegable Categoría, Norton 360 muestra el icono de la categoría. Por ejemplo, si selecciona EQUIPO PORTÁTIL en la lista desplegable Categoría, Norton 360 muestra la imagen de un equipo portátil.

Además, puede ver la dirección IP y la dirección física del dispositivo cuyos detalles desea cambiar.


Editar detalles de la red

Puede utilizar el cuadro de diálogo Editar detalles de la red para realizar las siguientes acciones:

  • Cambiar el nombre de la red.

  • Cambiar el nivel de confianza de la red.

  • Ver los detalles técnicos de la conexión de red.

El cuadro Nombre de la red permite modificar la descripción de la conexión de red. Puede escribir un nombre de hasta 64 caracteres. El nombre de red aparece en la lista desplegable Detalles de la red.

Puede usar el vínculo Editar para modificar el nivel de acceso de la red a su equipo.

Además, el cuadro de diálogo Editar detalles de la red ofrece los siguientes detalles de la red en el área de detalles de la red:

Nombre del adaptador | Muestra el nombre del adaptador.
Descripción del adaptador | Muestra la descripción del adaptador.
Dirección IP de gateway | Muestra la dirección IP de gateway de la red.
Dirección física de gateway | Muestra la dirección física de gateway de la red.
SSID | Muestra la red inalámbrica, cuando está conectado a una.


Editar nivel de confianza del dispositivo

Para proteger su equipo o dispositivo de otros dispositivos, puede especificar el nivel de confianza adecuado para los dispositivos conectados a la red. El área de detalles del dispositivo del Mapa de seguridad de red muestra la configuración del nivel de confianza de cada dispositivo. Es posible modificar el nivel de confianza de un dispositivo.

El nivel de confianza de un dispositivo es Compartido en cualquiera de los casos siguientes:

  • Cuando uno de los equipos de la red tiene una o más carpetas o impresoras que se comparten.

  • Cuando el equipo es compatible con Media Center (por ejemplo, si tiene Windows Media Center Edition, Windows Vista Home Premium, Windows Vista Ultimate o Windows 7).

  • Cuando el equipo no tiene una dirección IP pública.

    El equipo no tiene una dirección IP pública cuando no está conectado directamente a Internet.

  • Cuando el equipo está conectado a una LAN a través de una conexión segura.

Nota:

Si utiliza una red inalámbrica que no es segura, el nivel de confianza predeterminado de todos los dispositivos que se encuentran en la red es Protegido.

El nivel de confianza de un dispositivo también depende del nivel de confianza de su red. Al modificar el nivel de confianza de una red, Norton 360 asigna el mismo nivel de confianza a todos los dispositivos que están conectados a esa red. Sin embargo, Norton 360 no modifica el nivel de confianza de los dispositivos en los que se confía o que se restringen.

Nota:

Asegúrese de modificar el nivel de confianza del dispositivo a Plena confianza, si el dispositivo es conocido y está conectado a su red.

Puede seleccionar una de las siguientes opciones:

PLENA CONFIANZA | Agrega un dispositivo a la lista de Plena confianza. Los dispositivos de Plena confianza solo se supervisan en busca de infecciones y ataques conocidos. Solamente debe seleccionar esta configuración si está convencido de que la red es completamente segura.
RESTRINGIDO | Agrega un dispositivo a la lista de elementos restringidos. Los dispositivos restringidos no tienen acceso a su equipo. Norton 360 muestra el estado del nivel de confianza de los dispositivos restringidos en el icono del dispositivo.
USAR CONFIANZA DE LA RED (nivel de confianza) | Agrega un dispositivo al nivel de confianza predeterminado. Los dispositivos que se quitan del nivel de confianza Plena confianza o Restringido adoptan el nivel de confianza predeterminado de la red. El nivel de confianza de la red puede ser Plena confianza, Restringido, Protegido o Compartido.


Editar nivel de confianza de la red

El nivel de confianza determina el nivel predeterminado de acceso a su equipo que tienen los dispositivos de la red. Los dispositivos de la red que no sean explícitamente de confianza o restringidos utilizan el nivel de confianza de la red.

El nivel de confianza inicial de la red se establece automáticamente, de acuerdo con la configuración del equipo.

Puede seleccionar una de las siguientes opciones:

PLENA CONFIANZA | Agrega la red a la lista de Plena confianza. El paso de todo el tráfico que recibe su equipo de una red de confianza se filtra y se admite a través del firewall. Sin embargo, continúa la supervisión en busca de infecciones y ataques conocidos. Solamente debe seleccionar esta configuración si está convencido de que la red es completamente segura.
COMPARTIDO | Agrega un dispositivo a la lista de elementos compartidos. Se filtra todo el tráfico que su equipo recibe de una red compartida. Solo se admiten los recursos compartidos del equipo, como los archivos, las carpetas y las impresoras. Debe seleccionar esta configuración si desea que el firewall lo proteja del tráfico, excepto el que pertenece al uso compartido de archivos e impresoras.
PROTEGIDO | Agrega la red a la lista de elementos protegidos. Una red está incluida en el nivel de confianza Protegido cuando no fue clasificada como de confianza, compartida o restringida. Seguirá protegido contra ataques conocidos y todo tráfico no esperado.
RESTRINGIDO | Agrega la red a la lista de elementos restringidos. Los dispositivos que se encuentran en una red restringida no pueden establecer comunicación con su equipo. Sin embargo, puede utilizar la red para examinar sitios web, enviar mensajes de correo electrónico o transmitir otras comunicaciones.


Escriba su contraseña

Es posible que existen casos en los que se cambia la configuración predeterminada o se realizan actividades que requieren la contraseña de Identity Safe para poder continuar. En estos casos, Norton 360 le solicita que escriba la contraseña de Identity Safe del perfil actual en el que inició sesión.

Utilice el cuadro de texto de esta ventana para escribir la contraseña de Identity Safe del perfil actual. Puede utilizar el vínculo Sugerencia de contraseña para ver la sugerencia de la contraseña actual que guardó durante la configuración inicial.

A continuación, se mencionan los casos en los que debe especificar la contraseña de Identity Safe:

  • Antes de completar un inicio de sesión.

  • Cuando el equipo permanece inactivo durante el período que ha especificado.

  • Cuando desea exportar el perfil local o el perfil portátil a una unidad externa que ha conectado al equipo.

    Esta opción aparece solo cuando se inició sesión en el perfil local y cuando se introdujeron unidades externas sin perfiles portátiles configurados.

  • Si desea iniciar sesión automáticamente en Identity Safe cuando se inicia Windows.


Error

Norton 360 permite crear un perfil local por cada cuenta de usuario de Windows y un perfil portátil por cada unidad externa.

Dado que ya se dispone de un perfil local en el equipo y un perfil portátil en la unidad externa, no puede crear nuevos perfiles de Identity Safe.


Exportar los datos de Identity Safe

Norton 360 permite exportar los inicios de sesión, los detalles de la tarjeta y otras credenciales aunque caduque la suscripción del producto.

Puede exportar los datos de Identity Safe mediante estas opciones:

Perfil local

Permite exportar el perfil local a la ubicación que se especifique.

Si desea exportar el perfil local, seleccione esta opción y escriba la contraseña del perfil en el cuadro Escribir la contraseña para Identity Safe.

Perfil portátil

Permite exportar el perfil portátil a la ubicación que se especifique.

Si desea exportar el perfil portátil, seleccione esta opción y escriba la contraseña del perfil en el cuadro Escribir la contraseña para Identity Safe.

Si tiene más de un perfil portátil, puede usar la lista desplegable Perfil portátil para seleccionar el que desea exportar.

Escribir la contraseña para Identity Safe

Permite especificar la contraseña de Identity Safe.

Exportar los datos de Identity Safe a

Permite escribir la carpeta en la que desea guardar los datos.

Examinar

Permite ir a la carpeta en la que desea guardar los datos.

Norton 360 guarda los datos que se exportan en formato .csv (valores separados por comas).

Nota:

Las opciones Perfil local y Perfil portátil solamente aparecen si se inserta una unidad externa con un perfil portátil configurado.

Más información

Exportación de datos de Identity Safe


Exportar a un perfil portátil

Puede exportar los datos de Identity Safe del perfil actual a la unidad externa conectada al equipo. El perfil que exporta a la unidad externa contiene los inicios de sesión, las notas y las tarjetas guardadas en el perfil actual. El propósito de la exportación del perfil actual es poder utilizar el perfil en otro equipo en el que Norton 360 esté instalado.

Asegúrese de que la unidad externa a la cual exporta el perfil de Identity Safe tenga, como mínimo, 5 MB de espacio libre. De lo contrario, Identity Safe muestra un mensaje de error que le informa que el espacio en la unidad externa es insuficiente.

Al hacer clic en la opción Exportar datos de Identity Safe al perfil portátil, Identity Safe le solicita que escriba la contraseña del perfil actual. Es posible usar el cuadro de diálogo Escriba su contraseña para escribir la contraseña del perfil en el cual ya se ha iniciado sesión.

Las siguientes opciones le permiten exportar la configuración del perfil actual a una unidad externa:

Nombre del perfil | Permite colocar un nombre al perfil que desea exportar. De forma predeterminada, esta opción muestra Mis soportes extraíbles como nombre para el perfil portátil.
Navegar | Permite ir a la carpeta en la que desea que Norton 360 guarde los datos del perfil de Identity Safe; Asegúrese de que la ruta que escriba o a la que vaya no contenga más de 180 caracteres. Si escribe un nombre no válido o si el nombre es demasiado largo, Identity Safe muestra un mensaje de error.

Más información

Exportación de los datos de Identity Safe a los perfiles portátiles


Herramienta de exportación

Es posible exportar los datos de Identity Safe mediante la herramienta de exportación solamente cuando el producto ha caducado.

Si desea exportar los datos de Identity Safe antes de que caduque el producto, puede usar la opción Hacer copia de seguridad de los datos de Identity Safe. Dicha opción está disponible en Identity Safe, en la ventana Configuración de Protección de la identidad.

Cuando se exportan los datos de Identity Safe mediante la herramienta de exportación, Norton 360 guarda los datos en formato .csv (valores separados por comas).

Más información

Exportación de datos de Identity Safe

Copia de seguridad de datos


Diagnóstico Insight de archivos

La ventana Diagnóstico Insight de archivos permite ver los detalles del archivo descargado. La ventana Diagnóstico Insight de archivos proporciona información sobre el archivo de manera organizada.

En la ventana Diagnóstico Insight de archivos, aparecen las siguientes barras:

Detalles

Presenta información, como la evaluación de confianza y el uso de un archivo por la comunidad.

Es posible ver los detalles del tiempo transcurrido del archivo en el equipo y la fecha en la cual se usó el archivo por última vez. También es posible determinar si el archivo es un elemento de inicio.

Symantec analiza la información específica del archivo, como la firma digital y el valor hash, para determinar su nivel de confianza. Symantec clasifica los archivos de confianza como Archivos de confianza de Norton. Puede usar la opción Comprobar la confianza ahora para determinar el nivel de confianza actual de un archivo. El nivel de confianza también se puede asignar manualmente. Por ejemplo, el nivel de confianza de un archivo es desconocido o no es de confianza, pero se sabe que pertenece a una aplicación conocida. En este caso, puede modificarlo manualmente mediante la opción Confiar ahora.

También puede ver el uso del archivo por la comunidad para determinar su legitimidad. Symantec usa un método estadístico riguroso para evaluar la legitimidad de un archivo y para clasificarlo como archivo bueno.

Origen

Proporciona los detalles de linaje de los archivos.

Los detalles de linaje se encuentran disponibles solo si el archivo se descargó o se creó después de instalar Norton 360. Se puede ver la URL de donde se descargó el archivo, si es que hay alguna. Se pueden ver seis niveles de archivos superiores. Además, se puede determinar el nivel de seguridad de los archivos.

Actividad

Proporciona detalles sobre la acción que el archivo realizó en el equipo.

Si el archivo se encuentra actualmente en ejecución, puede ver detalles de ciertos recursos, como el porcentaje de CPU y de memoria que utiliza el archivo. Los datos sobre el uso de recursos se pueden utilizar para determinar el impacto del proceso sobre la utilización general de la CPU del equipo. La opción Zoom permite obtener una vista ampliada del gráfico de rendimiento del proceso.

Puede seleccionar una opción en la lista desplegable Mostrar para ver más detalles sobre el archivo.

En la ventana Diagnóstico Insight de archivos, aparecen las siguientes opciones:

Localizar este archivo | Permite obtener el archivo de la ubicación en la que se guardó en el equipo.
Más información | Permite acceder a la página del tutorial en línea para obtener más información. Esta opción está disponible en la parte inferior de la ventana.

Puede utilizar el icono junto a la opción Localizar este archivo para copiar la información de la ventana Diagnóstico Insight de archivos en el Portapapeles. Después de copiar el contenido en el Portapapeles, puede abrir un documento, pegar los datos y guardar el documento.

Más información

Acerca de Diagnóstico Insight de descargas


Diagnóstico Insight de archivos

La ventana Diagnóstico Insight de archivos le permite ver los detalles del riesgo para la seguridad seleccionado. Esta ventana proporciona información sobre el archivo de manera organizada.

En la ventana Diagnóstico Insight de archivos, aparecen las siguientes barras y opciones:

Detalles

Muestra información, como el nivel de gravedad y el uso de un archivo por la comunidad.

Es posible ver el tiempo transcurrido del archivo en el equipo y la fecha en la cual se usó el archivo por última vez. También se puede determinar si un archivo es un elemento de inicio y si se inició en el equipo.

Los detalles del uso por la comunidad permiten determinar la legitimidad del archivo. El nivel de gravedad brinda información sobre el riesgo asociado al archivo.

También puede ver el impacto que tiene un archivo en el equipo.

Origen

Proporciona los detalles de linaje de los archivos.

Los detalles de linaje de un archivo se encuentran disponibles solo si el archivo se descargó o se creó después de instalar Norton 360. Se puede ver la URL de donde se descargó el archivo, si es que hay alguna. Se pueden ver seis niveles de archivos superiores. Además, se puede determinar el nivel de seguridad de los archivos.

Nota:

Si los detalles de linaje de un archivo no se encuentran disponibles, Norton 360 deshabilita esta barra Origen.

Actividad

Proporciona detalles sobre la acción que el archivo realizó en el equipo.

Puede seleccionar una opción en la lista desplegable Mostrar para ver detalles sobre el archivo. Los detalles incluyen información, como la ubicación del archivo y la acción que este realizó. Acciones del archivo proporciona la ruta en la que está ubicado el archivo infectado en el equipo. Acciones del registro proporciona las entradas del registro del archivo infectado.

Puede utilizar el vínculo Zoom para ver el gráfico de rendimiento del proceso. Se puede determinar el impacto del proceso sobre la utilización general de la CPU del equipo. Si el gráfico de rendimiento no está disponible, Norton 360 deshabilita este vínculo Zoom.

Según la gravedad de los riesgos para la seguridad, es posible que Norton 360 muestre alguna de las siguientes opciones en la ventana Diagnóstico Insight de archivos:

Localizar este archivo | Permite obtener el archivo de la ubicación en la que se guardó en el equipo. Esta opción está disponible en la parte superior de la ventana.
Más información | Permite acceder a la página del tutorial en línea para obtener más información. Esta opción está disponible en la parte inferior de la ventana.
Opciones | Permite ver la ventana Amenaza detectada, que contiene las acciones que pueden realizarse en relación con el riesgo para la seguridad puesto en cuarentena.

Puede utilizar el icono junto a la opción Localizar este archivo para copiar la información de la ventana Diagnóstico Insight de archivos en el Portapapeles. Después de copiar el contenido en el Portapapeles, puede abrir un documento, pegar los datos y guardar el documento.


Normas

La ventana Normas muestra una lista de normas de firewall predefinidas.

Algunas de las normas de firewall predeterminadas que aparecen en la lista no pueden modificarse. Sin embargo, puede personalizar las demás normas de la lista. También puede agregar una norma nueva. De forma predeterminada, la norma nueva aparece en la parte inferior de la lista.

Las normas aparecen en la lista en el orden de sus niveles de prioridad. Las normas que aparecen en la parte superior de la lista anulan las normas que aparecen más abajo. Es posible cambiar el orden de las normas en la lista.

Nota:

Solo deben realizar esta acción usuarios avanzados o usuarios novatos bajo la dirección del soporte técnico.

También puede desactivar una norma anulando la selección de la casilla de verificación. Algunas de las normas de firewall predeterminadas no pueden desactivarse.

El icono que se encuentra junto a cada norma de la lista indica las propiedades de dicha norma.

Con las siguientes opciones, podrá crear y personalizar normas:

Agregar

Permite agregar una norma de firewall.

Ver Cómo agregar normas de tráfico y normas de programa.

Modificar

Permite modificar la configuración de una norma de firewall existente.

Nota:

Algunas de las normas predeterminadas no pueden modificarse. Estas normas son esenciales para el correcto funcionamiento del firewall.

Ver Modificación de normas de tráfico y normas de programa.

Eliminar

Permite eliminar una norma de firewall.

Ver Eliminación de una norma de firewall.

Subir/Bajar

Permite cambiar la prioridad de una norma de firewall en la lista.

Ver Modificación del orden de las normas de firewall.


Firmas de intrusiones

En ocasiones, una actividad de red benigna puede parecer similar a una firma de ataques. Es posible que reciba notificaciones repetidas acerca de los posibles ataques. Si sabe que los ataques que generan estas notificaciones son seguros, puede crear una exclusión para la firma de ataques que coincide con la actividad benigna.

La ventana Firmas de intrusiones permite ver una lista de las firmas de ataques. Prevención de intrusiones utiliza una lista de firmas de ataques para detectar y bloquear una actividad sospechosa. Puede seleccionar una firma de la lista si no desea que Norton 360 la supervise. Excluya una firma solamente cuando sepa con certeza que coincide con una actividad benigna.

También puede activar y desactivar las notificaciones que Norton 360 muestra cuando detecta una determinada firma.

La ventana Firmas de intrusiones contiene las siguientes opciones:

Nombres de firmas | Muestra los nombres de las firmas de ataques. Puede anular la selección de una firma de ataques que no desea que supervise Norton 360.
Activo | Le permite especificar si desea que Norton 360 supervise una firma.

Nota:

Cada exclusión que cree hará que su equipo se vuelva vulnerable ante los ataques.

Más información

Exclusión o inclusión de firmas de ataques en la supervisión


Normas de firewall: avanzadas

Puede usar la ficha Avanzadas para realizar las siguientes acciones:

  • Realizar un seguimiento de la incidencia de eventos de red que coinciden con una norma de tráfico de firewall.

  • Aplicar una norma a los eventos de red que utilizan el protocolo Teredo.

En esta ventana, puede seleccionar la opción Cree una entrada de registro de Historial de seguridad. Esta opción crea una entrada en el registro de eventos cuando ocurre un evento de comunicación que coincide con la norma de firewall. También puede seleccionar la opción Aplicar esta norma para aplicar la norma a cualquier tráfico NAT transversal de IPv6.

Si seleccionó la opción Supervisar en la ventana Acción, la opción Cree una entrada de registro de Historial de seguridad se selecciona automáticamente. Puede ver el registro de eventos en la categoría Firewall: actividades, en la ventana Historial de seguridad.

La opción Aplicar esta norma se selecciona automáticamente cuando el equipo utiliza el protocolo Teredo para las comunicaciones por red.

Más información

Uso del Asistente para agregar normas


Redes

El cuadro de diálogo Redes permite especificar los siguientes tipos de equipos:

  • Equipos individuales

  • Un grupo de equipos

  • Todos los equipos de una subred

Puede especificar equipos de las siguientes formas:

Individualmente | Especificación de uno o más equipos individuales. Para especificar un equipo, debe usarse la . También es posible especificar las direcciones IP de varios equipos si se separa cada entrada con un espacio.
Con un intervalo | Especificación de un intervalo de equipos. Para especificar un intervalo de equipos, use la dirección IP de inicio y la dirección IP final del intervalo.
Con una dirección de red | Especificación de todos los equipos de una red. Para especificar todos los equipos, use la dirección de red y la máscara de subred de la red.

Más información

Búsqueda de la dirección IP de un equipo

Uso del Asistente para agregar normas


Mapa de seguridad de red

La configuración Mapa de seguridad de red permite configurar el puerto de comunicaciones que utilizan los productos Norton para comunicarse entre ellos. También es posible especificar si se mostrará la ventana Información general sobre la seguridad de red al abrir el Mapa de seguridad de red.

Puede usar la opción Configurar de la fila Mapa de seguridad de red para acceder a la ventana Mapa de seguridad de red. La ventana Mapa de seguridad de red ofrece una representación gráfica de los dispositivos de la red con los cuales está conectado el equipo. Puede ver los detalles de cada dispositivo antes de configurar Supervisión remota. El panel Configuración de producto aparece al hacer clic en Configurar por primera vez. El panel Configuración de producto ayuda a instalar el componente que se requiere para ver la ventana Mapa de seguridad de red.

Puede depurar todos los dispositivos del mapa de la red antes de crear una nueva lista de dispositivos.

Cuenta con las siguientes opciones:

Control de confianza

Administra el nivel de confianza de los dispositivos que se agregan manualmente a la red doméstica.

Control de confianza es una red especial que enumera los dispositivos que se agregan manualmente al Mapa de seguridad de red, independientemente de su estado de conexión. Puede seleccionar la red de Control de confianza en la lista desplegable Detalles de la red para ver los dispositivos que agregó. Además, puede volver a clasificar los dispositivos que agregó al Mapa de seguridad de red como de confianza o restringidos. No puede editar los detalles de la red de Control de confianza.

Mostrar la pantalla de bienvenida al iniciar

Muestra la ventana Información general sobre la seguridad de red al abrir el Mapa de seguridad de red.

Puerto de comunicaciones

Muestra el puerto de comunicaciones utilizado por los productos Norton para comunicarse entre sí a través de la red.

Si modifica el número del puerto de comunicaciones en su equipo, debe cambiarlo en todos los equipos conectados al Mapa de seguridad de red. Además, cuando encuentre más equipos que utilizan el proceso de Configuración de Supervisión remota, asegúrese de que se emplee el mismo número de puerto en todos los equipos.

Nota:

Si bien es posible configurar este puerto, se recomienda no cambiar su número. Si modifica el número del puerto de comunicaciones, debe utilizar un valor entre 1 y 65535.

Depurar mapa de la red

Elimina todos los dispositivos que figuran en el mapa de la red.

Puede depurar el mapa de la red si desea crear una nueva lista de dispositivos. Por ejemplo, puede depurar todos los dispositivos que figuraban en la red anterior antes de conectarse a una nueva red. Asegúrese de deshabilitar Supervisión remota antes de depurar el mapa de la red. Norton 360 no puede depurar el mapa de la red cuando Supervisión remota está activada. Además, no olvide cerrar la ventana Mapa de seguridad de red antes de depurar el Mapa de la red. La depuración no se puede realizar si la ventana Mapa de seguridad de red está abierta.

Nota:

Norton 360 depura los dispositivos que agrega de forma manual a la red de Control de confianza según su nivel de confianza. No depura los dispositivos que tienen un nivel de confianza de Plena confianza o Restringido.


Registro del producto

Al crear una cuenta de Norton Account y registrar productos, podrá administrar todos los productos Norton en una sola ubicación. Para visualizar la cuenta de Norton Account, vaya a la siguiente dirección URL:

http://www.mynortonaccount.com

Debe registrar su producto Norton. Esta operación solo toma unos minutos. Al registrar el producto, se le solicitará que inicie sesión o cree una cuenta de Norton Account, que almacenará todas sus claves de producto. Norton Account también contiene información de cuentas y de facturación de sus productos y servicios.

Puede almacenar las claves de producto en la cuenta de Norton Account y también adquirir claves de producto adicionales para su hogar u oficina.

Al registrar productos en Norton Account, podrá administrar la información de cuenta y sus productos desde cualquier ubicación. Asimismo, puede ver el estado de pedidos en línea y el historial de pedidos a modo de referencia.

Incluso después de la activación, si el producto no está registrado, se le solicitará que lo registre en Norton Account. Puede acceder a Norton Account desde el vínculo Mi cuenta ubicado en la ventana principal y registrar el producto. Sin embargo, si la activación no se realiza correctamente, no podrá registrar el producto.

Nota:

Para crear una cuenta de Norton Account, el equipo debe estar conectado a Internet.


Lista de permitidos

Cuando sepa que desea recibir todos los mensajes de correo electrónico de determinadas direcciones o determinados dominios, puede agregarlos a la Lista de permitidos. Norton AntiSpam no bloquea el correo electrónico procedente de direcciones o dominios que están en la Lista de permitidos. No obstante, Norton AntiSpam examina los mensajes de correo electrónico recibidos de parte de un remitente aunque el remitente esté agregado a la Lista de permitidos. Por ejemplo, se agrega ABC@symantec.com a la Lista de permitidos y otro remitente envía un mensaje de correo electrónico en nombre de ABC@symantec.com. En este caso, Norton AntiSpam filtra el mensaje de correo electrónico antes de que llegue al cliente de correo electrónico.

Siempre agregue todas las direcciones de correo electrónico y dominios conocidos a la Lista de permitidos. De esta manera, no perderá ningún mensaje de correo electrónico de sus contactos conocidos.

Si agrega un nuevo programa de correo electrónico admitido, puede importar la libreta de direcciones a la Lista de permitidos en cualquier momento. Puede importar algunas direcciones o todas. También puede agregar nombres y dominios individualmente a la Lista de permitidos.

Use las siguientes opciones para agregar, editar, eliminar e importar libretas de direcciones:

Agregar

Agregue una dirección de correo electrónico o un nombre de dominio a la Lista de permitidos.

Si desea agregar una dirección de correo electrónico, escriba la dirección de correo electrónico que desea permitir. Además, puede agregar un nombre descriptivo que corresponda a la dirección de correo electrónico o el dominio para identificarlos fácilmente.

Editar

Edite una entrada de la Lista de permitidos.

Si la dirección se agregó al importar una libreta de direcciones, la edición de los detalles no cambia los detalles de la libreta de direcciones del cliente de correo electrónico. Sin embargo, la próxima vez que importe la libreta de direcciones, la dirección de correo electrónico original se agregará a la Lista de permitidos. La dirección editada también permanece en la Lista de permitidos.

Quitar

Elimine una entrada de la Lista de permitidos.

Cuando se vuelve a importar la libreta de direcciones de un cliente de correo electrónico, Norton AntiSpam no agrega la dirección eliminada a la Lista de permitidos. La dirección eliminada se agrega a la lista Exclusiones de la libreta de direcciones. No obstante, al eliminar una dirección que se agregó manualmente a la Lista de permitidos, Norton AntiSpam no agrega la dirección a la lista Exclusiones de la libreta de direcciones.

Importar

Importe las libretas de direcciones de todos los programas de correo electrónico admitidos en la Lista de permitidos.

Puede importar algunas direcciones o todas. Norton AntiSpam no agrega las direcciones que están en Exclusiones de la libreta de direcciones. Sin embargo, cuando elimina la dirección de la lista de exclusiones e importa la libreta de direcciones, la dirección se agrega a la Lista de permitidos.

Al agregar una dirección de correo electrónico o un nombre de dominio a la Lista de bloqueados, Norton AntiSpam no importa automáticamente la dirección en la Lista de permitidos.

Cuando se reclasifica un mensaje de correo electrónico de spam como legítimo, Norton 360 permite agregar la dirección de correo electrónico del remitente a la Lista de permitidos. Puede usar una de las siguientes opciones de la lista desplegable de la parte inferior de la ventana Lista de permitidos.

Siempre | Agrega automáticamente la dirección de correo electrónico del remitente a la Lista de permitidos cuando se clasifica un mensaje de correo electrónico como legítimo.
Nunca | No agrega la dirección de correo electrónico del remitente a la Lista de permitidos cuando se clasifica un mensaje de correo electrónico como legítimo.
Preguntar | Solicita confirmación antes de agregar la dirección de correo electrónico del remitente a la Lista de permitidos cuando se clasifica un mensaje de correo electrónico como legítimo. Esta opción es la configuración predeterminada.

Más información

Acerca de Norton AntiSpam

Exclusiones de la libreta de direcciones


Lista de bloqueados

Cuando no desea recibir ningún mensaje de correo electrónico de determinada dirección o determinado dominio, puede agregarlo a la Lista de bloqueados. Si agrega una dirección o un dominio a la Lista de bloqueados, Norton AntiSpam marca los mensajes de correo electrónico de esas fuentes como correo no deseado.

Siempre agregue direcciones de correo electrónico y dominios desconocidos a la Lista de bloqueados para no recibir mensajes de correo electrónico no deseado de esas direcciones o dominios.

Use las siguientes opciones para agregar, editar o eliminar dominios y direcciones de correo electrónico de la Lista de bloqueados:

Agregar | Agregue una dirección de correo electrónico o un dominio a la Lista de bloqueados. Si agrega una dirección de correo electrónico, escriba la dirección de correo electrónico que desea bloquear. Además, puede agregar un nombre descriptivo que corresponda a la dirección de correo electrónico o el dominio para identificarlos fácilmente.
Editar | Edite una entrada de la Lista de bloqueados. También puede editar el nombre descriptivo que corresponda a la dirección de correo electrónico o el dominio. También puede editar la dirección de correo electrónico o el nombre de dominio que agregó a la Lista de bloqueados.
Quitar | Elimine una entrada de la Lista de bloqueados. Si las entradas de la Lista de bloqueados pertenecen a la libreta de direcciones de un cliente, no puede importar estas direcciones a la Lista de permitidos. Si desea importar las direcciones bloqueadas, elimine estas direcciones de la Lista de bloqueados y, luego, impórtelas a la Lista de permitidos.

Cuando se reclasifica un mensaje de correo electrónico como spam, Norton 360 permite agregar la dirección de correo electrónico del remitente a la Lista de bloqueados. Puede usar una de las siguientes opciones de la lista desplegable de la parte inferior de la ventana Lista de bloqueados.

Siempre | Agrega automáticamente la dirección de correo electrónico del remitente a la Lista de bloqueados cuando se clasifica un mensaje de correo electrónico como spam.
Nunca | No agrega la dirección de correo electrónico del remitente a la Lista de bloqueados cuando se clasifica un mensaje de correo electrónico como spam.
Preguntar | Solicita confirmación antes de agregar la dirección de correo electrónico del remitente a la Lista de bloqueados cuando se clasifica un mensaje de correo electrónico como legítimo. Esta opción es la configuración predeterminada.

Más información

Acerca de Norton AntiSpam


Exclusiones/Riesgos para la seguridad bajos

Las opciones de Exclusiones/Riesgos para la seguridad bajos permiten especificar los elementos que Norton 360 excluye del análisis. Puede seleccionar los elementos y los riesgos para la seguridad que no desea incluir en los análisis de Norton 360. Puede excluir los elementos de los análisis de riesgos y de los análisis de Auto-Protect. También puede administrar los elementos de bajo riesgo para la seguridad que se encuentran en el equipo.

Exclusiones/Riesgos para la seguridad bajos reduce el nivel de protección y solo deben usarse para fines específicos.

La siguiente tabla enumera las opciones de Exclusiones/Riesgos para la seguridad bajos:

Riesgos para la seguridad bajos

Permite administrar los elementos de bajo riesgo que se encuentran en el equipo.

Nota:

Norton 360 elimina automáticamente los elementos de riesgo medio y los elementos de alto riesgo.

Puede especificar la manera en que desea que Norton 360 responda a los elementos de bajo riesgo.

Las opciones disponibles son las siguientes:

  • Quitar

    Elimina automáticamente los elementos de bajo riesgo que se detectan.

  • Omitir

    Omite automáticamente los elementos de bajo riesgo que se detectan.

  • Preguntar

    Le proporciona más control cuando se detecta un riesgo. Puede elegir qué hacer en cada fase del proceso de respuesta contra los riesgos.

Exclusiones del análisis

Le permite indicar los discos, carpetas o archivos que desea excluir del análisis de riesgos y de Auto-Protect.

Puede agregar nuevos elementos de exclusión o editar los elementos agregados a la lista de elementos excluidos. También puede eliminar elementos de la lista de elementos excluidos.

Exclusiones de firmas

Permite seleccionar determinados riesgos para la seguridad conocidos para su exclusión durante el análisis.

Nota:

Las exclusiones reducen el nivel de protección y deben utilizarse solamente si existe una necesidad específica. Excluya elementos solamente cuando sepa con certeza que no están infectados.

Permite seleccionar por nombre los riesgos conocidos y, además, eliminar el nombre de un riesgo de la lista de elementos excluidos. También se puede ver el impacto del riesgo según el rendimiento, la privacidad, la eliminación y el impacto en la ocultación.


Agregar o editar elementos en la lista Exclusiones de Protección en tiempo real

En el cuadro de diálogo Agregar elemento, puede escribir el nombre del elemento que desea excluir de la comprobación de virus. También puede ir a la ubicación y seleccionar el elemento. Es posible editar un elemento que se agregó a la lista Exclusiones de Protección en tiempo real. Además, es posible especificar si se deben incluir subcarpetas en la lista Exclusiones de Protección en tiempo real o se deben excluir de ella.

Puede asignar exclusiones a unidades, carpetas, grupos de archivos o archivos individuales de la siguiente manera:

C:\archivos de programa\ | Excluye todos los archivos que se encuentran en la carpeta de archivos de programa de la unidad C.
\archivos de programa | Excluye todos los archivos que se encuentran en la carpeta de archivos de programa de todas las unidades (por ejemplo, C:\archivos de programa y D:\archivos de programa).
C:\miprograma.exe | Excluye el archivo miprograma.exe de la unidad C.
miprograma.exe | Excluye el archivo miprograma.exe que se encuentra en todas las carpetas de todas las unidades.

Si especifica toda la ruta de un archivo (por ejemplo, C:\miprograma.exe) y, luego, mueve o cambia el nombre del archivo, la exclusión ya no funcionará.


Protección en tiempo real

Las opciones de Protección en tiempo real controlan el análisis y la supervisión del equipo. Las opciones de Protección en tiempo real se utilizan para determinar qué elementos se analizan y qué se busca en los análisis. También se puede determinar qué sucede cuando se encuentra un riesgo para la seguridad o una actividad propia de virus.

Esta opción proporciona protección permanente para su equipo, ya que busca virus y otros riesgos para la seguridad que puedan encontrarse en él. Además, proporciona protección avanzada mediante la detección activa de los riesgos para la seguridad desconocidos que se encuentran en el equipo.

Tabla: Opciones de Protección en tiempo real

Opciones

Descripción

Consejo

Auto-Protect

Auto-Protect se carga en la memoria y proporciona protección constante mientras se trabaja. Auto-Protect busca virus y otros riesgos para la seguridad cada vez que se ejecutan programas en el equipo. Además, busca virus cuando se inserta un soporte extraíble, se accede a Internet o se utilizan archivos de documentos recibidos o creados. También supervisa el equipo en busca de cualquier síntoma inusual que pueda indicar la presencia de una amenaza activa.

Puede permanecer protegido si utiliza las siguientes opciones:

  • Almacenamiento en caché

    Mejora el rendimiento del equipo. Si activa esta opción, Norton 360 lleva un registro de los archivos a los que se accede con frecuencia. Norton 360 no analiza esos archivos registrados, ni siquiera cuando se reinicia el equipo.

  • Carga inmediata

    Ejecuta Auto-Protect cuando se inicia el equipo.

    Mantenga activada esta opción para obtener la máxima protección.

  • Análisis de soportes extraíbles

    Realiza un análisis en busca de virus de arranque cuando se accede a los medios de almacenamiento extraíbles. Una vez que los soportes extraíbles se analizaron en busca de virus de arranque, no se analizan nuevamente hasta que se vuelven a insertar o se les da formato. Si todavía sospecha que un soporte extraíble está infectado con un virus de arranque, asegúrese de que Auto-Protect esté activado para volver a analizarlo. Luego, inserte el soporte extraíble y ábralo desde Mi PC para que Auto-Protect lo vuelva a analizar. También puede realizar un análisis manual para comprobar que no esté infectado.

Mantenga la función Auto-Protect activada en todo momento para evitar que los virus infecten el equipo. Auto-Protect se ejecuta en segundo plano, sin interrumpir su trabajo.

Auto-Protect realiza las siguientes acciones de forma automática:

  • Detecta todos los tipos de virus, incluidos los virus de macros, virus del sector de arranque y virus que residen en la memoria, y lo protege de ellos.

  • Detecta todos los tipos de caballos de Troya, gusanos o códigos maliciosos y lo protege de ellos.

  • Comprueba todos los archivos descargados de Internet, incluidos los subprogramas Java y los controles ActiveX, para proteger el equipo contra los virus.

  • Comprueba si hay virus en cada ocasión para que el sistema esté seguro en todo momento. Comprueba si hay virus cuando usted ejecuta programas en el equipo, inserta soportes extraíbles y modifica documentos o accede a ellos.

  • Supervisa el equipo en busca de cualquier síntoma inusual que pueda indicar la presencia de un virus activo.

Protección SONAR

Proporciona protección en tiempo real contra amenazas y detecta activamente riesgos para la seguridad desconocidos en el equipo.

SONAR (Red en línea de Symantec para respuesta avanzada) identifica las amenazas emergentes según el comportamiento de las aplicaciones. SONAR es más veloz que las técnicas tradicionales de detección de amenazas basada en firmas. SONAR detecta código malicioso y lo protege contra él, incluso antes de que las definiciones de virus estén disponibles a través de LiveUpdate.

Protección SONAR incluye las siguientes opciones:

  • Modo avanzado de SONAR

    Norton 360 solamente brinda el máximo control sobre las amenazas de baja certeza si esta opción está activada.

  • Quite las detecciones avanzadas automáticamente

    Esta opción permite que las amenazas de baja certeza se comporten como de alta certeza al habilitarse el Modo avanzado. En ese caso, Norton 360 automáticamente elimina las amenazas y envía una notificación.

  • Quitar las detecciones avanzadas si estoy ausente

    Esta opción permite que Norton 360 elimine automáticamente las amenazas de baja certeza si no recibe respuestas del usuario cuando el Modo avanzado está habilitado.

Se recomienda habilitar SONAR para proteger el equipo contra las amenazas emergentes.


Análisis antivirus de correo electrónico

Análisis antivirus de correo electrónico lo protege contra las amenazas que se envían o se reciben en los archivos adjuntos de correo electrónico. En la ventana Análisis antivirus de correo electrónico, puede definir la manera en que Norton 360 debe comportarse cuando analiza mensajes de correo electrónico. Según la opción que elija, Norton 360 analiza automáticamente los mensajes de correo electrónico que envía o recibe.

Nota:

Norton 360 es compatible con todos los programas de correo electrónico que utilizan el protocolo de comunicaciones POP3 o SMTP.

Norton 360 analiza el correo electrónico mediante la supervisión de los puertos de comunicaciones que se utilizan y la intercepción de las transmisiones. Después de analizarse, los mensajes entrantes pasan al programa de correo electrónico. Si descarga un mensaje con un archivo adjunto de gran tamaño, es posible que el programa de correo electrónico no reciba transmisiones por unos minutos. Como resultado, es posible que se produzca un error de tiempo de espera en el programa de correo electrónico. Si activa la protección contra errores de tiempo de espera, Norton 360 confirmará regularmente la conexión con el programa de correo electrónico y evitará que se produzca este tipo de errores.

Nota:

La función de protección contra errores de tiempo de espera inserta texto oculto en la parte superior de los mensajes de correo electrónico. El programa de correo electrónico debe eliminar este texto.

En la ventana Análisis antivirus de correo electrónico, puede seleccionar las siguientes opciones:

Qué analizar

Puede decidir qué desea analizar mediante las siguientes opciones:

  • Analizar mensajes de correo electrónico entrantes

    Analiza automáticamente en busca de amenazas en los archivos adjuntos de los mensajes de correo electrónico que se reciben.

  • Analizar mensajes de correo electrónico salientes

    Analiza automáticamente en busca de amenazas en los archivos adjuntos de mensajes de correo electrónico que se envían.

Cómo aumentar la protección

Puede aumentar la protección de correo electrónico mediante las siguientes opciones:

  • Analizar mensajes salientes en busca de presuntos gusanos

    Activa el análisis para detectar presuntos gusanos en sus mensajes de correo electrónico salientes y emite una alerta si se detecta una amenaza.

  • Qué hacer cuando se encuentra una amenaza saliente

    Si Norton 360 detecta una amenaza en un mensaje de correo electrónico saliente, las opciones disponibles son las siguientes:

    • Eliminar automáticamente (recomendado)

      Brinda el mayor grado de protección, ya que elimina automáticamente los presuntos gusanos de correo electrónico que detecta en el equipo sin necesidad de interactuar con el usuario.

    • Solicitar una acción

      Proporciona más control cuando se detecta un presunto gusano de correo electrónico. Puede elegir qué hacer en cada fase del proceso de respuesta contra los riesgos. Aparecerá una ventana de resumen, en la que se detallan todas las acciones que se llevaron a cabo.

Qué hacer cuando se analizan mensajes de correo electrónico

Puede usar las siguientes opciones:

  • Proteger contra errores de tiempo de espera

    Impide que el cliente de correo electrónico muestre errores de tiempo de espera mientras Norton 360 analiza archivos adjuntos de gran tamaño.

  • Mostrar indicador de progreso

    Muestra una ventana de progreso mientras Norton 360 analiza sus mensajes de correo electrónico salientes.


Exclusiones del análisis

La ventana Exclusiones del análisis permite seleccionar los elementos que no desea incluir en los análisis de Norton 360. Puede excluir elementos del análisis de riesgos y del análisis de Auto-Protect.

Las exclusiones reducen el nivel de protección y solo deben usarse para fines específicos. Excluya elementos solamente cuando sepa con certeza que no están infectados.

Nota:

Norton 360 no admite las exclusiones de archivos de red.

Puede utilizar las siguientes opciones del área Exclusiones del análisis:

Agregar

Define un nuevo elemento de exclusión por nombre o extensión de archivo y lo agrega a la lista Exclusiones del análisis.

Norton 360 omite los archivos de este tipo o con este nombre durante la búsqueda de riesgos para la seguridad. Esta opción también excluye las subcarpetas de una carpeta.

Editar

Edita un nombre o una extensión de archivo de la lista Exclusiones del análisis.

Quitar

Elimina un nombre o una extensión de archivo de la lista Exclusiones del análisis.

Puede utilizar las siguientes opciones en el área Exclusiones de Protección en tiempo real:

Agregar

Define un nuevo elemento de exclusión por nombre de archivo o por extensión del nombre del archivo, y lo agrega a la lista Exclusiones de Protección en tiempo real.

Norton 360 omite los archivos de este tipo o con este nombre durante la búsqueda de riesgos para la seguridad. Esta opción también excluye las subcarpetas de una carpeta.

Editar

Edita un nombre de archivo o una extensión del nombre del archivo en la lista Exclusiones de Protección en tiempo real.

Eliminar

Elimina un nombre de archivo o una extensión del nombre del archivo de la lista Exclusiones de Protección en tiempo real.


Análisis de mensajería instantánea

La ventana Análisis de los programas de mensajería instantánea permite personalizar el análisis de los archivos recibidos de programas de mensajería instantánea. Puede seleccionar los programas de mensajería instantánea admitidos para la recepción de archivos. Norton 360 analiza los archivos recibidos por medio de los programas de mensajería instantánea seleccionados.

Para una protección completa, debe configurar todos los nuevos programas de mensajería instantánea que instaló después de la instalación de Norton 360.

Norton 360 automáticamente busca y habilita la mensajería instantánea. Además, es posible usar el vínculo aquí para habilitar la mensajería instantánea.

Es posible seleccionar las siguientes opciones de mensajería instantánea:

Yahoo! Messenger

Analiza los archivos adjuntos recibidos por medio de Yahoo! Messenger

Se necesita la versión 5.0 a la 6.1, y 9.0 o posterior.

AOL Instant Messenger (AIM)

Analiza los archivos adjuntos recibidos por medio de AOL Instant Messenger.

Se necesita la versión 4.7 a la 5.9.

MSN Messenger/Windows Live Messenger

Analiza los archivos adjuntos recibidos por medio de MSN Messenger.

Se necesita la versión 6.0 o posterior de MSN Messenger.

Cerulean Studios/Trillian

Analiza los archivos adjuntos recibidos por medio de Cerulean Studios/Trillian Messenger.

Se necesita la versión 3.1 a la 3.9.

Nota:

Si instaló Trillian después de instalar Norton 360, reinicie Trillian para analizar los archivos que haya recibido por medio del programa de mensajería instantánea Trillian.


Agregar o editar elementos en la lista Exclusiones del análisis

En el cuadro de diálogo Agregar elemento, puede escribir el nombre del elemento que desea excluir de la detección. También puede ir a la ubicación y seleccionar el elemento. Es posible editar el elemento que se agregó a la lista Exclusiones del análisis. Además, es posible especificar si se deben incluir subcarpetas en la lista Exclusiones del análisis o se deben excluir de ella.

Puede asignar exclusiones a unidades, carpetas, grupos de archivos o archivos individuales de la siguiente manera:

C:\archivos de programa\ | Excluye todos los archivos que se encuentran en la carpeta de archivos de programa de la unidad C.
\archivos de programa | Excluye todos los archivos que se encuentran en la carpeta de archivos de programa de todas las unidades (por ejemplo, C:\archivos de programa y D:\archivos de programa).
C:\miprograma.exe | Excluye el archivo miprograma.exe de la unidad C.
miprograma.exe | Excluye el archivo miprograma.exe que se encuentra en todas las carpetas de todas las unidades.

Si especifica toda la ruta de un archivo (por ejemplo, C:\miprograma.exe) y, luego, mueve o cambia el nombre del archivo, la exclusión ya no funcionará.

Más información

Acerca de los caracteres comodín


Protección antispyware

Las opciones de la ventana Protección antispyware le permiten seleccionar qué categorías de riesgo desea que Norton 360 detecte durante el análisis manual, de correo electrónico y de mensajería instantánea. Para obtener una máxima protección, seleccione todas las opciones de la ventana Protección antispyware.

La siguiente tabla muestra las categorías de riesgos para la seguridad que Protección antispyware debe detectar:

Riesgo para la seguridad | Programas que representan un riesgo para la seguridad del equipo.
Herramienta de hackeo | Programas que usan los hackers para obtener acceso no autorizado al equipo. Un tipo de herramienta de hackeo, el registrador de pulsaciones, realiza un seguimiento y registra cada tecla que se presiona, y puede reenviar esta información al hacker.
Spyware | Programas que pueden analizar sistemas o supervisar actividades, y transmitir esa información a otros equipos o ubicaciones del ciberespacio.
Software de seguimiento | Programas que realizan un seguimiento de la actividad del sistema, recopilan información del sistema, registran los hábitos del usuario y transmiten los datos recopilados a organizaciones externas. La información recopilada por tales programas no es identificable como personal ni confidencial. Los programas de seguimiento se instalan sin consentimiento del usuario, y es posible que sean parte de otro software que él mismo haya instalado.
Marcador | Programas que utilizan un equipo o módem para comunicarse con un número telefónico o un sitio de Internet, generalmente, para originar gastos.
Acceso remoto | Programas que permiten el acceso por medio de Internet desde otro equipo para obtener información, o para atacar o modificar su equipo.
Software de publicidad no deseada | Programas que facilitan la entrega de contenido publicitario por medio de su propia ventana o mediante la interfaz de otro programa.
Programa de broma | Programas que modifican o interrumpen el funcionamiento normal del equipo.
Herramienta de evaluación de seguridad | Programas que suelen usarse para realizar tareas administrativas en el equipo de forma local. Sin embargo, también pueden utilizarse para obtener acceso no autorizado al equipo o para deshabilitarlo.
Aplicaciones engañosas | Programas que presentan información falsa o confusa sobre la presencia de riesgos para la seguridad, amenazas o problemas del sistema en el equipo de destino.
Control para padres | Programas que supervisan el contenido de sitios web, salas de chat, mensajes instantáneos o mensajes de correo electrónico.


Se necesita atención

La ficha Se necesita atención muestra información acerca de los virus que se detectan en el equipo.

También incluye información acerca de los riesgos para la seguridad, tales como spyware y software de publicidad no deseada.

La ficha Se necesita atención proporciona la siguiente información:

Riesgo | Haga clic en el nivel de riesgo (Alto, Medio o Bajo) para ver más información acerca del riesgo. Puede ver detalles, como el nombre del archivo y la acción que el archivo realizó en el equipo. Asimismo, puede ver la fecha en que se instaló el archivo en el equipo.
Título | Haga clic en el título del riesgo para obtener más información sobre el riesgo.
Estado | Consulte la columna Estado para conocer el estado actual del riesgo.
Acción | Seleccione la acción que desea realizar. Las acciones recomendadas se indican con un asterisco (*).
Aceptar | Haga clic en la opción que se encuentra a la derecha de la lista desplegable Acción para aplicar la acción seleccionada para un riesgo.

Puede seleccionar una opción de la lista desplegable Acción para el riesgo identificado. Las opciones disponibles son las siguientes:

Reparar

Le permite resolver el riesgo.

Omitir

Omite el riesgo detectado.

Norton 360 incluye el riesgo en futuros análisis. Esta opción está disponible una vez durante la detección inicial de elementos de bajo riesgo.

Esta opción está disponible una vez hasta que se modifica la configuración predeterminada de la opción Riesgos para la seguridad bajos en Análisis del equipo.

Excluir

Agrega el riesgo a la lista de exclusiones adecuada en las opciones para excluir el riesgo en análisis futuros.

Obtener ayuda

Lo conduce al sitio web de Symantec Security Response para obtener instrucciones sobre la eliminación manual u otro tipo de información acerca del riesgo.

.Volver a analizar

Realiza el análisis nuevamente para asegurarse de que un riesgo se eliminó completamente del equipo.

Puede usar las siguientes opciones:

Exportar resultados

Le permite guardar los detalles del análisis en una ubicación específica del equipo.

Norton 360 guarda el resumen de los resultados del análisis en uno de los siguientes formatos de archivo:

  • .txt

  • .xml

  • .html

Aplicar todo

Aplica la acción seleccionada para todos los riesgos mencionados en la ficha Se necesita atención.

Finalizar

Cierra la ventana.

Norton 360 le avisa que resuelva las amenazas que se detectaron durante el análisis antes de cerrar la ventana.


Análisis del equipo

La configuración de Análisis del equipo permite personalizar los análisis que Norton 360 realiza en el equipo. Análisis del equipo permite especificar diferentes tipos de análisis para detectar y evitar infecciones por virus en el equipo. Los análisis son Análisis de archivos comprimidos, Análisis de rootkits y elementos de ocultación, Análisis de cookies de seguimiento y Análisis automático de Microsoft Office. Puede configurar las siguientes opciones:

Tabla: Opciones de Análisis del equipo

Opciones

Descripción

Consejo

Análisis de archivos comprimidos

Analiza y repara los archivos dentro de archivos comprimidos.

La opción Análisis de archivos comprimidos está activada de forma predeterminada. En este caso, Norton 360 ejecuta un análisis y detecta virus y otros riesgos para la seguridad en los archivos que se encuentran dentro de archivos comprimidos. Cuando Norton 360 realiza dicho análisis, descompone un archivo y, luego, comprueba si existen amenazas dentro del archivo. Norton 360 también identifica y analiza los archivos comprimidos cuya extensión de archivo fue cambiada por otra. Por ejemplo, la extensión de un archivo abc.zip fue cambiada por abc.jpg.

El resto de las opciones de esta sección pueden configurarse solo si se activa la opción Análisis de archivos comprimidos. Algunas de estas opciones de configuración son:

  • Limitar extracción de datos

    Norton 360 extrae y analiza hasta 2 GB de datos por archivo comprimido. De este modo, Limitar extracción de datos evita que el análisis se detenga en un solo archivo comprimido que contiene una gran cantidad de datos.

    De forma predeterminada, la opción Limitar extracción de datos se encuentra activada.

    Cuando la opción Limitar extracción de datos está activada, Norton 360 no analiza algunos de los tipos de archivos no contenedores habituales que están disponibles en su disco. Los archivos no contenedores normalmente disponibles que Norton 360 omite son: .dll, .gif, .png, .jpg, .asf, .avi, .bmp, .htm, .ini, .css, .cur, .fon, .ico, .inf, .sys, .ttf y .wav.

    Sin embargo, Norton 360 descompone y analiza todos los archivos que recibe mediante correo electrónico o mensajería instantánea, incluso cuando la opción está activada.

    Cuando desactiva la opción Limitar extracción de datos, Norton 360 descompone y analiza todos los tipos de archivos, independientemente de su extensión.

  • Eliminar archivos comprimidos infectados

    Puede activar esta opción si desea que Norton 360 elimine automáticamente de su equipo los archivos comprimidos infectados. No obstante, Norton 360 ofrece el máximo control sobre los elementos de bajo riesgo y los que requieren atención.

Se reciben muchos archivos comprimidos infectados en mensajes de correo electrónico o descargas de Internet. Mantenga activada esta función para asegurarse de que Norton 360 compruebe los archivos comprimidos infectados.

Al analizar automáticamente todos los archivos comprimidos, Norton 360 mantiene un nivel de seguridad más elevado.

Análisis automático de Microsoft Office

Analiza los archivos de Microsoft Office al abrirlos.

La opción Análisis automático de Microsoft Office está desactivada de forma predeterminada. Active esta opción para analizar archivos de Microsoft Office automáticamente.

Nota:

Si modifica esta opción, cierre todas las aplicaciones de Microsoft Office para que se implementen los cambios.

Mantenga activada esta función siempre para permitir que Norton 360 analice todos los documentos de Microsoft Office que reciba en mensajes de correo electrónico o a través de descargas de Internet. Al analizar automáticamente todos los archivos de Microsoft Office, Norton 360 mantiene un nivel de seguridad más elevado.

Análisis de rootkits y elementos de ocultación

Activa el análisis en busca de rootkits y otros riesgos para la seguridad que pueden estar ocultos en el equipo.

Mantenga activada esta función siempre para evitar que algún tipo de programa oculto afecte el sistema operativo del equipo.

Protección heurística

Analiza el equipo para protegerlo de amenazas para la seguridad desconocidas.

Norton 360 utiliza tecnología heurística para analizar las características sospechosas de un archivo y clasificarlo como infectado. Compara las características de un archivo con las de un archivo infectado conocido. Si el archivo presenta suficientes características sospechosas, Norton 360 lo identifica como infectado con una amenaza.

Cuenta con las siguientes opciones:

  • Intenso

    Permite configurar Norton 360 para que realice una detección heurística detallada de los archivos del equipo. Esta configuración es muy sensible y puede causar falsos positivos. Se recomienda a los usuarios avanzados que mantengan sus equipos continuamente conectados a Internet.

  • Automático

    Permite configurar Norton 360 para que detecte y elimine automáticamente los archivos que identifica como infectados. Esta es la configuración recomendada.

  • Desactivado

    Desactiva la Protección heurística.

Mantenga activada esta función para permitir que Norton 360 detecte de manera activa los virus nuevos y desconocidos mediante el análisis de la estructura, el comportamiento y otros atributos de un archivo ejecutable.

Análisis de cookies de seguimiento

Activa el análisis en busca de pequeños archivos que los programas colocan en el equipo para realizar un seguimiento de las actividades del equipo.

Las cookies de seguimiento pueden divulgar esa información a un tercero. Puede especificar la manera en que desea que Norton 360 responda a las cookies de seguimiento.

Las opciones disponibles son las siguientes:

  • Quitar

    Elimina las cookies de seguimiento de manera automática.

  • Omitir

    Omite automáticamente las cookies de seguimiento que se detectan.

  • Preguntar

    Le proporciona más control al enviarle una notificación cuando se detectan las cookies de seguimiento.

    Puede optar por eliminar u omitir cookies de seguimiento.

Cantidad de subprocesos para el análisis manual

Permite seleccionar la cantidad de subprocesos que Norton 360 utiliza para el análisis manual.

Los subprocesos son subconjuntos de un proceso que comparten los recursos del proceso, pero se ejecutan independientemente unos de otros. Los subprocesos ayudan en la ejecución paralela de un programa para permitir que opere más rápidamente en un entorno de múltiples procesos.

Norton 360 es compatible con la realización de análisis de procesos múltiples del equipo. Utiliza la cantidad de subprocesos que el usuario selecciona de la lista desplegable de análisis. Por ejemplo, al seleccionar la opción 8 de la lista desplegable, Norton 360 usa ocho subprocesos para ejecutar el análisis manual. Si selecciona la opción Auto, Norton 360 usa los subprocesos según la cantidad de núcleos físicos del procesador que tenga. Por ejemplo, si cuenta con un procesador de doble núcleo y selecciona la opción Auto, Norton 360 utiliza dos subprocesos para realizar el análisis. De esta manera, los subprocesos se ejecutan simultáneamente, ya que cada procesador ejecuta uno de ellos para procesar el análisis. La opción Auto se encuentra seleccionada de forma predeterminada.

Nota:

Norton 360 no es compatible con la realización de análisis de procesos múltiples para Análisis rápido..


Supervisión del registrador de pulsaciones

La Supervisión del registrador de pulsaciones ayuda a garantizar que los programas registradores de pulsaciones maliciosos no logren acceder a su información personal a través de la supervisión del registro de sus pulsaciones en el teclado.

Cualquier persona que desee supervisar las actividades de un usuario en un equipo determinado puede descargar programas registradores de pulsaciones. En algunos casos, el propósito de la supervisión puede ser benigno. Por ejemplo, esta función permite a los padres supervisar las actividades de sus hijos en Internet. No obstante, existe la posibilidad de que se use con fines maliciosos. Por ejemplo, un intruso puede obtener acceso a la información personal de un usuario del equipo. Cuando la Supervisión del registrador de pulsaciones está activada, emite una alerta cada vez que un programa malicioso intenta supervisar las pulsaciones de teclas. En ese momento, es posible permitir o bloquear esos programas. Los programas a los que se les permite ejecutar actividades de registro de pulsaciones aparecen automáticamente en el cuadro de diálogo Supervisión del registrador de pulsaciones.

Para conocer los detalles de un programa, haga clic en la entrada correspondiente.

En la siguiente tabla, se presentan las entradas detalladas de los programas:

Ruta completa | Muestra la ubicación del programa.
Descripción | Muestra una breve descripción del programa.
Versión | Muestra la versión del programa.
Firma digital | Muestra la autenticación de la firma digital del programa.
Nombre de la empresa | Muestra el nombre de la empresa a la que pertenece el programa.

Se puede utilizar la opción Quitar para eliminar un programa seleccionado de la lista o la opción Eliminar todo para eliminar todos los programas.

Más información

Acerca de Configuración avanzada


Supervisión de componentes de programa

La Supervisión de componentes de programa garantiza que no sea posible adjuntar caballos de Troya ni otros programas maliciosos a un programa seguro y eludir la detección. Si la opción Supervisión de componentes de programa está activada, le enviará una alerta cada vez que un programa utilice un componente sospechoso para acceder a Internet. Después, los usuarios pueden permitir o bloquear el acceso a este componente.

Algunos programas del equipo utilizan los componentes que se enumeran en el cuadro de diálogo Supervisión de componentes de programa para acceder a Internet.

Para obtener más información acerca de un componente determinado, haga clic en su entrada.

En la siguiente tabla, se enumeran las entradas de detalles de los componentes:

Ruta completa | Muestra la ubicación del componente.
Descripción | Muestra una breve descripción del componente.
Versión | Muestra la versión del componente.
Firma digital | Muestra la autenticación de la firma digital del componente.
Nombre de la empresa | Muestra el nombre de la empresa a la que pertenece el componente.

Se puede utilizar la opción Quitar para eliminar un programa seleccionado de la lista o la opción Eliminar todo para eliminar todos los programas.

Más información

Acerca de Configuración avanzada


Supervisión de inicio de programas

La Supervisión de inicio de programas ayuda a garantizar que no se puedan iniciar caballos de Troya ni otros programas maliciosos y que estos no puedan manipular programas seguros sin su conocimiento. Si la opción Supervisión de inicio de programas está activada, le enviará una alerta cuando un programa no reconocido inicie otro programa. Puede permitir o bloquear el acceso a Internet del programa no reconocido.

Algunos programas enumerados en el cuadro de diálogo Supervisión de inicio de programas pueden iniciar otros programas con acceso a Internet.

Por ejemplo, puede ejecutar un programa por primera vez. Este programa puede iniciar otros programas con acceso a Internet. La ventana Supervisión de inicio de programas presenta una lista de programas que iniciaron otros programas.

Para obtener información acerca de un determinado programa de la lista, haga clic en su entrada.

En la siguiente tabla, se presentan las entradas detalladas de los programas:

Ruta completa | Muestra la ubicación del programa.
Descripción | Muestra una breve descripción del programa.
Versión | Muestra la versión del programa.
Firma digital | Muestra la autenticación de la firma digital del programa.
Nombre de la empresa | Muestra el nombre de la empresa a la que pertenece el programa.

Se puede utilizar la opción Quitar para eliminar un programa seleccionado de la lista o la opción Eliminar todo para eliminar todos los programas.

Más información

Acerca de Configuración avanzada


Actualizaciones

Norton 360 protege el equipo contra vulnerabilidades mediante las actualizaciones de programas y de definiciones más recientes. LiveUpdate automático y Actualizaciones rápidas obtienen las definiciones de virus más recientes mediante actualizaciones de definiciones y mantienen su equipo protegido contra las últimas amenazas para la seguridad.

Las actualizaciones de definiciones contienen información que permite a Norton 360 reconocer la presencia de un determinado virus o de una amenaza para la seguridad y notificarlo de dicha presencia. Symantec emite actualizaciones de programas de forma periódica, que constituyen mejoras a Norton 360. Generalmente, estas contienen cambios en el funcionamiento interno del programa. Una vez instaladas las actualizaciones de programas, no necesariamente notará la diferencia en el funcionamiento de Norton 360.

Nota:

Si usa un servidor proxy para conectarse a Internet, debe especificar los detalles del servidor en LiveUpdate. La opción Configuración del proxy de red ubicada en Configuración administrativa en la ventana Configuración permite especificar la configuración del proxy HTTP, de la URL de configuración automática o de la configuración de la autenticación del servidor para LiveUpdate.

Las opciones disponibles son las siguientes:

LiveUpdate automático

LiveUpdate automático comprueba automáticamente si existen actualizaciones de definiciones y de programas para la protección contra virus cuando se conecta a Internet.

Cuando LiveUpdate automático se conecta a Internet, comprueba de forma predeterminada, cada hora, si existen actualizaciones.

Nota:

Si cuenta con un router RDSI (red digital de servicios integrados) que está establecido en conexión automática, es posible que tenga que pagar gastos de conexión cuando ejecute LiveUpdate automático. Para evitar estos costos, puede desactivar la conexión automática del router RDSI o LiveUpdate automático.

Actualizaciones rápidas

Además de las actualizaciones de definiciones que descarga LiveUpdate automático, Norton 360 emplea tecnología de transmisión para descargar las definiciones de virus más recientes. Estas descargas se denominan actualizaciones rápidas. Las actualizaciones rápidas son menos pesadas y más rápidas, y permiten mantener el equipo protegido contra las amenazas continuas de Internet.

Buscan actualizaciones de definiciones de manera constante y descargan las definiciones de virus transmitidas. La función Actualizaciones rápidas proporciona actualizaciones entre actualizaciones completas, que LiveUpdate descarga automáticamente cada tantas horas. Lo protege contra el cambiante entorno de amenazas para la seguridad sin poner en peligro la protección del equipo.

Nota:

Esta función debe estar activada siempre para poder obtener las actualizaciones más recientes de manera constante.

Incluso si no activa Actualizaciones rápidas, LiveUpdate elige todas las transmisiones perdidas y actualiza el equipo durante las actualizaciones de definiciones completas.


Alerta de seguridad

Cuando se detecta un riesgo para la seguridad, Norton 360 se lo notifica mediante un mensaje de alerta. Puede permitir, bloquear o crear manualmente una norma de firewall para el riesgo para la seguridad. Norton 360 indica la opción preferida como recomendada para administrar un riesgo para la seguridad.

A continuación, se mencionan las opciones que aparecen en la lista desplegable Qué desea hacer:

Permitir esta sesión | Permite habilitar todos los intentos de acceso de este programa hasta cerrarlo. Norton 360 no crea una norma de firewall para este programa.
Permitir siempre | Permite siempre todos los intentos de acceso que realice este programa. Cuando se selecciona esta opción, Norton 360 crea una norma de firewall para permitir siempre los intentos de acceso que realice este programa.
Bloquear esta sesión | Permite bloquear todos los intentos de acceso de este programa hasta cerrarlo. Norton 360 no crea una norma de firewall para este programa.
Bloquear siempre | Permite bloquear siempre todos los intentos de acceso que realice este programa. Cuando se selecciona esta opción, Norton 360 crea una norma de firewall para bloquear siempre los intentos de acceso que realice este programa.
Crear una norma de firewall de forma manual | Permite crear manualmente una norma de firewall para controlar los intentos de acceso que realice este programa.


Control para padres

El Control para padres permite otorgar derechos de acceso a contenido de Internet para diferentes cuentas de usuario de Windows en el equipo. Clasifica los sitios web de acuerdo con el tipo de contenido. Cuando se activa Control para padres, se bloquea toda la información entrante que proceda de sitios web restringidos.

Para facilitar la clasificación de las restricciones de acceso a sitios web de acuerdo con el perfil de usuario, Control para padres proporciona tres grupos de usuario estándar. Es posible establecer restricciones de acceso a sitios web para los grupos de usuarios. Se puede asignar un grupo de usuarios a una cuenta de usuario. Además de los grupos de usuarios estándar, también es posible crear grupos de usuarios nuevos y asignar una cuenta de usuario a cualquiera de ellos.

Control para padres ofrece una lista donde se indican todas las veces que un usuario intentó obtener acceso a un sitio web restringido. Asimismo, se pueden bloquear todos los sitios web a los que se accede mediante direcciones IP.

Nota:

Symantec actualiza con regularidad la lista de sitios web bloqueados. Ejecute LiveUpdate a menudo para asegurarse de que cuenta con la lista más reciente.

Nota:

No se debe utilizar Norton Parental Control con otro software de control para padres.

Para obtener más información, visite:


Propiedades de las firmas

En la ventana Propiedades de las firmas, puede elegir si desea recibir notificaciones cuando Prevención de intrusiones bloquee ataques sospechosos sobre la base de una firma en particular. Las notificaciones incluyen más información sobre el equipo atacante y el ataque.

Más información

Exclusión o inclusión de firmas de ataques en la supervisión


Amenaza para la seguridad de Identity Safe

Se ha analizado la página web actual en busca de una o más amenazas para la seguridad. Identity Safe no completará automáticamente sus detalles de inicio de sesión en este sitio.

Puede especificar de qué manera desea que Identity Safe responda a los sitios que contienen riesgos para la seguridad. Las opciones disponibles son las siguientes:

Haga clic aquí para obtener más información sobre este sitio

Permite ver un informe detallado sobre el sitio web que visita.

Al hacer clic en este vínculo, se abre el sitio de Norton Safe Web en una ventana nueva del navegador Internet Explorer o Firefox. Norton Safe Web proporciona un informe detallado sobre este sitio. Puede ver los comentarios de los usuarios y darnos su opinión acerca del sitio web.

Completar de todos modos

Permite completar los detalles de inicio de sesión.

Al hacer clic en este botón, Identity Safe muestra todos los inicios de sesión disponibles que se guardaron para esta página. También se puede elegir cualquier inicio de sesión desde la lista.

Si se encuentra en una página web que tiene formularios, Identity Safe muestra las tarjetas disponibles que se guardaron. Puede seleccionar una tarjeta de la lista y permitir que Identity Safe utilice la información de la tarjeta para completar el formulario en línea.


Importación de datos

La página Importar datos aparece cuando instala Norton 360 sobre una copia de Norton Password Manager. Puede importar los datos de uno de los perfiles de Norton Password Manager.

Seleccione el perfil cuyos datos desea importar, escriba la contraseña de ese perfil y haga clic en Importar.

Nota:

Si guardó contraseñas de archivos de WinZip en Norton Password Manager, esas contraseñas no se importarán a Norton 360. Norton 360 no guarda las contraseñas de WinZip, ya que en muy pocas ocasiones se vuelven a utilizar.

Si no desea importar datos, haga clic en Omitir.


Perfil creado

Inmediatamente después de crear un perfil de Identity Safe, Identity Safe le permite importar los inicios de sesión que haya guardado en Internet Explorer.

Symantec recomienda importar los inicios de sesión desde Internet Explorer.

Es posible usar la opción Importar inicios de sesión de Internet Explorer para importar los inicios de sesión.

Los inicios de sesión importados aparecen en el menú Tarjetas e inicios de sesión, en la Barra de herramientas de Norton, y en la ventana Administrar inicios de sesión. Es posible utilizar los inicios de sesión importados de la misma forma en que se utilizan los inicios de sesión creados.

Más información

Importación de inicios de sesión


Iniciar sesión en Identity Safe

Según cómo configuró las preferencias para el nivel de seguridad de la contraseña de Identity Safe, Identity Safe le solicita la contraseña.

A continuación, se mencionan los casos en los que debe especificar la contraseña de Identity Safe:

  • Al principio de cada sesión de inicio.

  • Antes de completar un inicio de sesión.

  • Cuando el equipo permanece inactivo durante el período que ha especificado.

Utilice el cuadro de texto en el cuadro de diálogo Iniciar sesión en Identity Safe para escribir su contraseña. Norton 360 permite escribir una contraseña incorrecta dos veces. Si los intentos son incorrectos, tiene la opción de restaurar Identity Safe o restablecerlo.

Si olvidó la contraseña, puede utilizar la opción Sugerencia de contraseña para ver la sugerencia de contraseña que escribió cuando configuró Identity Safe. No puede establecer una sugerencia para la contraseña actual. Podrá establecer una sugerencia de contraseña la próxima vez que modifique la contraseña. Puede cambiar la contraseña en la ventana Contraseña y seguridad.


Red de Norton Insight

El Análisis de red de Norton Insight determina las nuevas amenazas y los orígenes mediante Norton Community Watch. El Análisis de red de Norton Insight utiliza la información estadística sobre las aplicaciones de Norton Community Watch para establecer las nuevas amenazas y sus orígenes.

La ventana Red de Norton Insight muestra los detalles sobre los archivos buenos y malos conocidos.

Esta ventana también muestra la proporción de archivos conocidos y desconocidos respecto de la cantidad total de archivos disponibles en Norton Community.

La ventana Red de Norton Insight tiene las siguientes categorías:

Norton Community

Esta sección brinda detalles sobre los equipos y los archivos que contribuyen a Norton Community.

Esta sección incluye las siguientes categorías:

  • Conteo de archivos

    Puede ver la cantidad total de archivos analizados por Symantec dentro de Norton Community.

  • Estado

    Muestra el estado de comunicación del equipo con el servidor de Symantec para obtener estadísticas con perspectiva.

Su equipo

Esta sección brinda información sobre los archivos disponibles en su equipo.

Esta sección incluye las siguientes categorías:

  • Búsquedas de Red de Norton Insight

    Puede ver la cantidad de veces que Norton 360 interactuó con el servidor de Symantec para establecer si un programa desconocido constituye una amenaza.

  • Archivos de confianza

    Puede ver la cantidad de archivos de confianza que se encuentran disponibles en su equipo.

Es posible usar la opción Actualizar para ver la cantidad de archivos más actualizada.

Más información

Acerca de Norton Community Watch


Identity Safe

Identity Safe lo ayuda a establecer y configurar las diferentes opciones disponibles en Identity Safe.

Las diferentes opciones de Identity Safe lo ayudan a administrar las identidades y proporcionar seguridad adicional mientras se realizan transacciones en línea. Identity Safe proporciona almacenamiento seguro para:

  • la información de inicio de sesión, como el ID de usuario y la contraseña de correo electrónico;

  • la información personal, como las direcciones y las fechas de nacimiento;

  • detalles, como el número de pasaporte y de seguro social;

  • la información de la tarjeta de crédito.

Para cada cuenta de usuario de Windows, Identity Safe le permite crear un perfil local y guardar los datos de Identity Safe en un perfil local. Los datos que se guardan y la configuración de Identity Safe que se establece son específicos de ese perfil local. No es posible acceder a los datos que se guardan en una cuenta de usuario de Windows desde otra cuenta de usuario. De esta forma, Identity Safe brinda protección contra el uso indebido de los datos confidenciales.

Además del perfil que se crea en una cuenta de usuario de Windows, también es posible guardar los datos de Identity Safe en una unidad externa. El perfil que se crea en una unidad extraíble se denomina perfil portátil. Al guardar los datos de Identity Safe mediante perfiles portátiles, puede utilizarlos con facilidad en cualquier equipo que tenga Norton 360. De esta manera, puede utilizar con máxima seguridad los datos confidenciales en otro equipo que tenga instalado Norton 360.

Nota:

La opción Configuración de Identity Safe se encuentra disponible solo si no se ha configurado Identity Safe o después de restaurar Identity Safe. Las otras opciones se encuentran disponibles una vez que se ha configurado Identity Safe.

Las siguientes opciones de Identity Safe ofrecen almacenamiento seguro para la información confidencial:

Tabla: Funciones de Identity Safe

Opción

Descripción

Consejo

Configuración de Identity Safe

Permite crear la contraseña para Identity Safe y especificar cuándo desea que Identity Safe solicite la contraseña de Identity Safe.

Nota:

Esta opción aparecerá hasta que haya creado perfiles portátiles en todas las unidades que haya insertado.

Al crear la contraseña de Identity Safe, el programa permite hacer lo siguiente:

  • Crear y guardar una tarjeta con detalles generales, detalles de contacto y detalles de tarjetas de crédito. Los detalles generales incluyen el nombre y el sexo, mientras que los de contacto incluyen números de teléfono y dirección de correo electrónico.

  • Importar a Identity Safe los inicios de sesión que guardó en Internet Explorer.

Iniciar sesión en Identity Safe o Cerrar sesión de Identity Safe

Permite iniciar sesión en Identity Safe o cerrar la sesión de Identity Safe.

Se debe proporcionar la contraseña de Identity Safe cada vez que se utiliza información en Identity Safe, de modo que se mantenga la seguridad de la información.

En algunas ocasiones, Identity Safe cierra automáticamente la sesión del perfil en que inició sesión.

A continuación, se mencionan casos en los que Identity Safe cierra automáticamente la sesión del perfil actual:

  • Cuando inició sesión en un perfil portátil o local y hace clic en Configuración de Identity Safe para crear un perfil nuevo.

  • Cuando inició sesión en un perfil portátil y extrae la unidad externa, ya sea de manera segura o no segura.

  • Cuando cambia del perfil local al perfil portátil.

Al iniciar sesión en Identity Safe, se puede acceder a todas las funciones de Identity Safe, como los inicios de sesión, las tarjetas y las notas.

Exclusiones de la función Completar automáticamente

Permite ver las páginas web para las que se ha indicado que Identity Safe no guarde los inicios de sesión ni complete formularios automáticamente.

Si desea utilizar la opción Completar automáticamente en una página excluida, puede eliminar la dirección URL de la página web del cuadro de diálogo Exclusiones de la función Completar automáticamente.

Se puede utilizar el menú Tarjetas e inicios de sesión de la Barra de herramientas de Norton para tomar decisiones en línea acerca de la función Completar automáticamente.

Hacer copia de seguridad de los datos de Identity Safe

Permite hacer copias de seguridad de datos de Identity Safe en formato de archivo .npm.

Se recomienda realizar una copia de seguridad de todos los datos de Identity Safe.

Exportar datos de Identity Safe al perfil portátil

Permite exportar el perfil en el que inició sesión a la unidad externa conectada.

Si ya tiene un perfil configurado en la unidad externa, esta opción no aparece en la configuración de Identity Safe del perfil actual. La opción aparecerá hasta que haya conectado una unidad externa que no contenga un perfil portátil.

Solamente puede exportar el perfil local a un perfil portátil si tiene un mínimo de 5 megabytes (MB) de espacio libre.

Opciones de Identity Safe

Permite establecer las opciones que permiten a Identity Safe recopilar y almacenar de manera segura la información de inicio de sesión en páginas web.

Además, puede configurar las siguientes opciones:

  • Configurar una región para la información de la tarjeta.

  • Especificar de qué manera desea que Norton Identity Safe utilice la función Completar automáticamente.

  • Configurar las opciones que permiten que Identity Safe muestre un mensaje que le notifique que ha insertado una unidad externa.

  • Configurar las opciones que permiten que Identity Safe lo informe acerca de la eliminación no segura de unidades externas. Se deben mantener disponibles los valores para los inicios de sesión seleccionados.

Symantec recomienda mantener la configuración predeterminada de todas las opciones.

Contraseña y seguridad de Identity Safe

Permite cambiar la configuración de la contraseña y el nivel de seguridad de la contraseña de Identity Safe.

Puede especificar las siguientes opciones para establecer los niveles de seguridad:

  • Pedir la contraseña al principio de cada inicio de sesión

  • Pedir la contraseña antes de completar un inicio de sesión

  • Cerrar la sesión de Identity Safe automáticamente cuando el equipo esté inactivo durante: <nn> minutos

  • No se necesita contraseña. Iniciar sesión automáticamente cuando se inicie Windows

Se debe conservar la configuración predeterminada.

Administrar tarjetas

Permite administrar información personal en una sola ubicación.

Esta información incluye datos, como el nombre, la fecha de nacimiento, la dirección de correo electrónico y la información de las tarjetas de crédito.

La información almacenada en las tarjetas puede usarse para realizar las siguientes acciones:

  • Completar formularios automáticamente.

  • Proporcionar información confidencial sin necesidad de escribirla mientras está en línea.

De esta manera, Identity Safe lo protege contra registradores de pulsaciones que roban su identidad para usos indebidos.

Administrar inicios de sesión

Permite administrar la variada información de inicio de sesión.

La información de inicio de sesión incluye datos como las credenciales de inicio de sesión del correo electrónico y las credenciales para transacciones bancarias en Internet.

Al guardar toda la información de inicio de sesión en Identity Safe, puede realizar las siguientes acciones:

  • Realizar un seguimiento con facilidad de todos los inicios de sesión.

  • Iniciar rápidamente las páginas web de inicio de sesión.

Administrar notas

Permite almacenar y administrar información confidencial.

En Administrar notas, se puede incluir información, como los números de la seguridad social, de las licencias de conducir y de las pólizas de seguro, además de información legal y financiera.

Administrar varios números de identificación puede volverse difícil. Administrar notas almacena todos los ID confidenciales de manera segura y permite utilizarlos fácilmente mientras está en línea.

Cambiar nombre del perfil

Permite cambiar el nombre del perfil en el que inició sesión.

Si inició sesión en un perfil portátil, la letra de unidad no aparece junto con el nombre del perfil portátil.

Restaurar datos de Identity Safe

Permite restaurar los datos de Identity Safe desde el archivo de copia de seguridad .npm.

Al restaurar un archivo incluido en una copia de seguridad de un perfil, Norton 360 sobrescribe todos los datos de Identity Safe del perfil en que inició sesión.

Por ejemplo, puede restaurar un archivo incluido en una copia de seguridad del perfil portátil mientras tiene abierta una sesión en un perfil local. En este caso, Norton 360 sobrescribe los datos de Identity Safe del perfil local con los datos de Identity Safe del perfil portátil. Se puede utilizar esta opción cuando se han restaurado las opciones de Identity Safe, pero es necesario recuperar los datos de Identity Safe de los que se hizo copia de seguridad.

Se puede utilizar esta opción cuando se han restaurado las opciones de Identity Safe, pero es necesario recuperar los datos de Identity Safe de los que se hizo copia de seguridad.


Alerta de riesgo bajo

La ventana Alerta de riesgo bajo permite administrar los elementos de bajo riesgo que se encuentran en el equipo.

Norton 360 elimina automáticamente los elementos de riesgo medio y los elementos de alto riesgo.

Esta ventana aparece una vez la primera vez que se detectan elementos de bajo riesgo, solo si no se modificó la configuración predeterminada de la opción Riesgos para la seguridad bajos en Análisis del equipo.

Para administrar elementos de bajo riesgo, debe especificar la opción requerida en la ventana Alerta de riesgo bajo y, luego, hacer clic en Aceptar.

Una vez especificada la opción requerida, Norton 360 cambia la configuración predeterminada de la siguiente manera:

  • Al especificar la opción Quitar automáticamente los elementos con riesgo para la seguridad bajo, Norton 360 restablece automáticamente la configuración predeterminada de la opción Riesgos para la seguridad bajos de Preguntar para Quitar. En ese caso, Norton 360 elimina automáticamente los elementos de bajo riesgo sin enviar una notificación.

  • Al especificar la opción Omitir siempre los elementos con riesgo para la seguridad bajo, Norton 360 restablece automáticamente la configuración predeterminada de la opción Riesgos para la seguridad bajos de Preguntar para Omitir. En ese caso, Norton 360 omite los elementos de bajo riesgo sin enviar una notificación.

  • Al especificar la opción Solicitar siempre una acción, Norton 360 no modifica la configuración predeterminada de la opción Riesgos para la seguridad bajos. En este caso, Norton 360 le permite decidir la medida que desea tomar sobre los elementos de bajo riesgo que se detecten más tarde. Sin embargo, la ventana Alerta de riesgo bajo no aparecerá para los elementos de bajo riesgo que se detecten más tarde.

La ventana Alerta de riesgo bajo brinda las siguientes opciones:

Quitar automáticamente los elementos con riesgo para la seguridad bajo | Elimina automáticamente los elementos de bajo riesgo que se detectan. Los elementos con riesgo para la seguridad medio y alto se eliminan del equipo de forma automática, independientemente de la configuración de esta opción.
Omitir siempre los elementos con riesgo para la seguridad bajo | Omite automáticamente los elementos de bajo riesgo que se detectan.
Solicitar siempre una acción | Permite decidir qué medida desea tomar sobre los elementos de bajo riesgo. Puede elegir qué hacer en cada fase del proceso de respuesta contra los riesgos.


Nueva carpeta

Es posible crear carpetas y agrupar todos los inicios de sesión de sitios web en estas carpetas. Puede utilizar el cuadro Escriba el nuevo nombre de la carpeta para escribir un nombre de carpeta que elija.

Nota:

El nombre de una carpeta no puede contener ninguno de los siguientes caracteres: | \ / : * ? " < >

Puede ver las carpetas creadas en el menú Tarjetas e inicios de sesión en la Barra de herramientas de Norton.


¿Ya se configuró?

El cuadro de diálogo ¿Ya se configuró? le permite utilizar en la versión más reciente de Norton 360 el perfil de Identity Safe guardado en la versión anterior. Por ejemplo, si usted actualiza Norton 360 2008 a la última versión y desea utilizar el perfil anterior de Identity Safe. En este caso, puede usar el cuadro de diálogo ¿Ya se configuró? para importar el perfil anterior a la versión actualizada.

Para importar el perfil de Identity Safe, escriba la contraseña de Identity Safe en el cuadro Contraseña. Puede utilizar el vínculo Sugerencia de contraseña para ver la sugerencia proporcionada durante la configuración de Identity Safe. Si no desea utilizar el perfil anterior, utilice la opción Omitir para crear un nuevo perfil de Identity Safe.


Perfil faltante

Al crear un perfil portátil, Norton 360 crea una carpeta, Datos de Norton Identity Safe, en el directorio raíz. Además, crea un archivo de índice, que es un archivo invisible que rastrea la ubicación de la carpeta Datos de Norton Identity Safe. El cuadro de diálogo Perfil faltante aparece cuando Norton 360 no puede ubicar la carpeta Datos de Norton Identity Safe.

La carpeta Datos de Norton Identity Safe contiene los detalles de los datos del perfil portátil y la copia de seguridad de datos. Puede ver los detalles de los datos del perfil portátil y la copia de seguridad de datos en el archivo IDDStore.dat y el archivo IDDStore_bak.dat, respectivamente.

El cuadro de diálogo Perfil faltante aparece en los siguientes casos:

  • Si elimina el perfil portátil de la unidad externa

  • Si mueve la carpeta del perfil portátil, Datos de Norton Identity Safe, a una nueva ubicación en la misma unidad externa que se insertó.

  • Si mueve la carpeta del perfil portátil, Datos de Norton Identity Safe, de una unidad externa a otra.

En el cuadro de diálogo Perfil faltante aparecen las siguientes opciones:

Examinar

Utilice esta opción para ir a la nueva ubicación a la que se movió el perfil portátil.

Cuando se escribe la nueva ruta de acceso al perfil portátil, el archivo de índice de la unidad externa se actualiza con la información actualizada.

Si escribe una ruta no válida, aparece un mensaje de error que lo notifica que la información proporcionada es incorrecta.

Lo eliminé

Si eliminó el perfil portátil de la unidad externa, seleccione esta opción.

Si selecciona esta opción, el archivo de índice se elimina de la unidad.. Si selecciona esta opción, Identity Safe le permite crear un nuevo perfil portátil.

Más información

Ubicación de perfiles faltantes


Detalles del Diagnóstico Insight de archivos

Norton 360 brinda información sobre los archivos de interés y los archivos que se descargan y se instalan en el equipo. Los detalles de reputación que proporciona Norton 360 lo ayudan a decidir el nivel de confianza y la seguridad de un archivo. Norton 360 muestra los detalles de estos archivos en la ventana Diagnóstico Insight de archivos.

La ventana Diagnóstico Insight de archivos proporciona la siguiente información:

  • El tipo de archivo y el nombre del archivo

  • La fecha en que se instaló el archivo

  • La fecha en que el archivo se usó por última vez

  • Los detalles de linaje del archivo

  • Las acciones que el archivo realizó en el sistema

  • El nivel en que el archivo utiliza los recursos del equipo

  • El nivel de confianza y los detalles del uso del archivo por la comunidad

  • Algunas acciones que el archivo realizó en el sistema

Además, se puede determinar si un archivo es un elemento de inicio y se puede ver la última fecha en que se lo usó.

La ventana Diagnóstico Insight de archivos también le permite saber la ubicación del archivo en su equipo. Además, puede copiar la información disponible en la ventana Diagnóstico Insight de archivos en el Portapapeles y guardarla para el futuro.

Puede utilizar el vínculo Más información que se encuentra en la ventana Diagnóstico Insight de archivos para obtener más información en la sección Tutoriales de productos Norton del sitio web de Symantec.


Iniciar sesión en Identity Safe

El cuadro de diálogo Iniciar sesión en Identity Safe permite seleccionar el perfil que desea utilizar para iniciar sesión en Identity Safe. Esta ventana aparece según la configuración de preferencias establecida para la contraseña de Identity Safe en el cuadro de diálogo Configurar Norton Identity Safe.

A continuación, se mencionan los casos en los que debe especificar la contraseña de Identity Safe:

  • Al principio de cada sesión de inicio.

  • Antes de completar un inicio de sesión.

  • Cuando el equipo permanece inactivo durante el período que ha especificado.

Puede iniciar sesión tanto en el perfil portátil como en el perfil local mediante las siguientes fichas:

Perfil local

Permite especificar la contraseña de Identity Safe del perfil local.

Después de iniciar sesión en Identity Safe, puede acceder a todas las funciones de Identity Safe.

Perfil portátil

Permite especificar la contraseña de Identity Safe del perfil portátil.

Si tiene varios perfiles portátiles, utilice la lista desplegable en la ficha Perfil portátil para seleccionar el perfil que desee utilizar.

El nombre del perfil portátil que aparece en el menú desplegable es el nombre que especificó al configurar la contraseña de Identity Safe.

La lista desplegable también muestra el nombre de la unidad en la que se configuró el perfil portátil.

Al configurar la contraseña de Identity Safe, puede establecer una sugerencia para ella. Identity Safe le permitirá establecer una sugerencia solamente la próxima vez que cambie su contraseña. Puede cambiar la contraseña en la ventana Contraseña y seguridad.


Agregar o excluir archivos y carpetas

Norton 360 proporciona una lista de archivos y carpetas que manualmente se agregan en la copia de seguridad o se excluyen de ella.

Es posible hacer clic en el vínculo Agregar o excluir archivos y carpetas para ver los detalles de los archivos o las carpetas que se hayan incluido en la copia de seguridad o que se hayan excluido de ella. También es posible incluir los archivos o las carpetas en la copia de seguridad, como también excluirlos o eliminarlos de ella.

Norton 360 permite incluir manualmente los archivos o las carpetas en la copia de seguridad. También es posible excluir manualmente los archivos o las carpetas de la copia de seguridad. También es posible eliminar los archivos o las carpetas de la ubicación de la copia de seguridad.


Direcciones

Puede activar o desactivar Norton AntiSpam en la ficha Direcciones. Una vez que se desactiva Norton AntiSpam, es posible configurar las opciones Exclusiones de la libreta de direcciones, Lista de permitidos, Lista de bloqueados y Consulta web.

La desactivación de Norton AntiSpam aumenta la exposición para recibir mensajes de correo electrónico no deseado. Asegúrese siempre de que Norton AntiSpam esté activado. Protege al cliente de correo electrónico contra el contenido en línea no deseado.

Puede usar las siguientes opciones en la ficha Direcciones para configurar Norton AntiSpam:

Tabla: Direcciones

Opción

Descripción

Consejo

Exclusiones de la libreta de direcciones

Permite excluir las direcciones de correo electrónico que no deben agregarse automáticamente desde la libreta de direcciones a la Lista de permitidos.

Excluye las direcciones de correo electrónico que no deben agregarse automáticamente desde la libreta de direcciones a la Lista de permitidos.

Use las Exclusiones de la libreta de direcciones antes de importar la libreta de direcciones. Agregue a la Lista de permitidos una dirección de correo electrónico que no desee importar desde la libreta de direcciones del programa de correo electrónico admitido.

Lista de permitidos

Permite agregar direcciones y dominios específicos (por ejemplo, @symantec.com) desde los cuales puede recibir mensajes de correo electrónico.

Siempre agregue direcciones de correo electrónico y dominios conocidos a la Lista de permitidos. Esta opción evita la pérdida de mensajes de correo electrónico importantes de los contactos conocidos.

Lista de bloqueados

Permite agregar direcciones y dominios específicos desde los cuales no desea recibir mensajes de correo electrónico.

Norton AntiSpam marca todos los mensajes de correo electrónico de estas direcciones o dominios como spam.

Siempre agregue direcciones de correo electrónico y dominios desconocidos a la Lista de bloqueados para no recibir mensajes de correo electrónico no deseado de esas direcciones o dominios.

Comentarios

Permite enviar a Symantec comentarios sobre mensajes de correo electrónico clasificados incorrectamente.

Puede seleccionar una de las siguientes opciones:

  • Activado

    Envía automáticamente el mensaje de correo electrónico clasificado incorrectamente a Symantec cuando se clasifica un mensaje de correo electrónico como spam o legítimo.

  • Preguntar

    Envía un aviso antes de que Norton AntiSpam envíe el mensaje de correo electrónico clasificado incorrectamente a Symantec cuando se clasifica un mensaje de correo electrónico como spam o legítimo.

  • Desactivado

    No envía el mensaje de correo electrónico clasificado incorrectamente a Symantec.

Utilice la opción Comentarios para enviar el mensaje de correo electrónico clasificado incorrectamente a Symantec para su análisis.

Consulta web

Permite consultar los servidores web de Symantec para filtrar los mensajes de correo electrónico no deseado que los filtros locales clasifican como legítimos.

Use siempre el filtro Consulta web para clasificar con eficacia los mensajes de correo electrónico no deseado.


Configuración administrativa

Es posible usar la ventana Configuración administrativa para configurar diferentes opciones importantes de Norton 360.

Cuenta con las siguientes opciones:

Optimización del tiempo de inactividad

Permite configurar Norton 360 para desfragmentar el volumen de arranque o el disco local que contiene el volumen de arranque cuando el equipo está inactivo.

Cuando la opción está activada, Norton 360 programa automáticamente la optimización después de instalar una aplicación en el equipo. La optimización acelera el rendimiento del equipo mediante la desfragmentación de las partes fragmentadas del disco.

Configuración del proxy de red

Permite especificar los detalles de configuración automática, la configuración del proxy y los detalles de autenticación para conectarse a Internet.

Los programas, como LiveUpdate y Norton Insight, usan la configuración del servidor proxy especificada para conectarse al servidor de Symantec por medio de Internet. LiveUpdate usa la configuración del proxy para recuperar actualizaciones. Norton Insight usa la configuración del proxy para obtener información específica sobre los archivos, como el nivel de confianza o la firma digital.

Norton Community Watch

Permite enviar datos seleccionados de aplicaciones y seguridad a Symantec para su análisis.

Symantec evalúa los datos para detectar cualquier nueva amenaza que pueda estar presente.

Supervisión del rendimiento

Permite supervisar el rendimiento del equipo.

Cuando se activa la opción Supervisión del rendimiento, Norton 360 supervisa el uso de la CPU y de la memoria del equipo. También supervisa las actividades importantes del sistema que se realizaron durante los últimos tres meses.

Modo de ahorro de energía

Permite ahorrar la carga de la batería al suspender una lista de trabajos en segundo plano cuando el equipo funciona con la carga de la batería.

De forma predeterminada, esta opción se encuentra activada.

Seguridad del producto

Permite garantizar la seguridad del producto y protegerlo de los cambios no autorizados.

Cuenta con las siguientes opciones:

  • Acceso a la configuración para los que no son administradores

    También permite acceder a todas las opciones de la ventana Configuración desde una cuenta de usuario que no sea administrador y configurarlas.

    De forma predeterminada, esta opción se encuentra desactivada. Debe iniciar sesión en el equipo como administrador para activar esta opción. No puede acceder a la ventana Configuración si la ventana Configuración está abierta en otra cuenta de usuario en el equipo.

  • Protección contra intervenciones de productos Norton

    Permite proteger su producto Norton contra ataques o modificaciones por parte de aplicaciones desconocidas, sospechosas o amenazantes.

  • Protección mediante contraseña de la configuración

    Permite proteger la configuración de Norton 360 mediante una contraseña. Protege la configuración del producto contra accesos no autorizados.

  • Supervisar estado del producto

    Permite supervisar u omitir el estado de protección de las funciones Antivirus, Firewall, Protección de la identidad y otras funciones de Norton 360.

Configuración del Modo silencioso

Permite activar o desactivar el Modo silencioso.

Cuenta con las siguientes opciones:

  • Modo silencioso

    Al activar la opción Modo silencioso, se habilita el Modo silencioso durante un período especificado. Norton 360 suprime todas las alertas y suspende las actividades en segundo plano durante el período especificado.

  • Detección de pantalla completa

    Al activar la opción Detección de pantalla completa, Norton 360 detecta automáticamente las aplicaciones que se ejecutan en modo de pantalla completa y habilita el Modo silencioso. Norton 360 suprime la mayoría de las alertas y suspende las actividades en segundo plano. Las únicas actividades que se ejecutan son aquellas que protegen el equipo contra virus y otras amenazas para la seguridad.

  • Modo silencioso discreto en la detección de:

    • Grabación de disco de IMAPI 2.0

      Al usar la aplicación Media Center para grabar un CD o DVD, Norton 360 detecta la actividad y automáticamente activa el Modo silencioso discreto. Al activar el Modo silencioso discreto, Norton 360 suprime las actividades en segundo plano, pero sigue mostrando alertas y notificaciones.

    • Grabación de Media Center TV

      Al usar la aplicación Media Center para grabar un programa televisivo, Norton 360 detecta la actividad y automáticamente activa el Modo silencioso discreto. Al activar el Modo silencioso discreto, Norton 360 suprime las actividades en segundo plano, pero sigue mostrando alertas y notificaciones.

    • Programas especificados por el usuario

      Al ejecutar una aplicación enumerada en la lista Programas especificados por el usuario, Norton 360 detecta la actividad y automáticamente activa el Modo silencioso discreto. Al activar el Modo silencioso discreto, Norton 360 suprime las actividades en segundo plano, pero sigue mostrando alertas y notificaciones.

      Puede configurar la lista de programas para los que desea activar el Modo silencioso discreto.

Retraso de tareas automáticas

Permite especificar la duración para la ejecución de programas específicos de Norton en el equipo que se ejecutan automáticamente al encenderlo.

No retrasa la protección de Norton 360. Es posible especificar que la duración del retraso de las tareas automáticas se extienda entre 1 y 10 minutos. La duración predeterminada es de 10 minutos.

Tiempo de espera inactivo

Permite especificar el tiempo de espera de inactividad que debe transcurrir para que Norton 360 identifique el equipo como inactivo.

Es posible especificar que el tiempo de espera de inactividad sea entre 1 y 30 minutos. La duración predeterminada es de 10 minutos.

Limpieza de Firefox

Permite que el equipo se ejecute eficazmente y sin inconvenientes mediante la eliminación de archivos temporales en desuso e historiales de búsquedas, en el caso de que se use el navegador web Firefox.

Norton 360 limpia automáticamente los archivos temporales, el historial y los favoritos de Internet Explorer como actividad en segundo plano.

Cuenta con las siguientes opciones:

  • Archivo temporal Limpieza de Firefox

    Permite limpiar los archivos temporales que se acumulan al visitar páginas web en el navegador web Firefox.

  • Historial Limpieza de Firefox

    Permite limpiar el historial y los favoritos que se acumulan al visitar páginas web en el navegador web Firefox.


Configuración de Norton 360

La opción Configuración detallada de la ventana Configuración permite ajustar la configuración de seguridad y de la red. También puede personalizar las programaciones para los análisis de seguridad y las copias de seguridad.

Puede establecer la siguiente Configuración detallada en la ventana Configuración:

Antivirus

Especifique cómo se controlan ciertos tipos de virus y spyware, así como otras amenazas, en Norton 360.

Puede especificar si se deben comprobar los mensajes de correo electrónico entrantes y si se deben analizar los mensajes instantáneos. También puede especificar qué archivos y firmas se deben excluir de los análisis y cómo controlar las amenazas de bajo riesgo. Además, puede configurar la protección en tiempo real, la protección antispyware y LiveUpdate.

Firewall

Especifique en detalle cómo se deben controlar las conexiones entrantes y salientes del equipo.

Puede especificar normas de tráfico y normas para programas específicos. Además, puede especificar cómo desea que Norton 360 controle los intentos de intrusión y la protección del navegador.

Antispam

Proteja el cliente de correo electrónico contra el contenido en línea no deseado.

Puede configurar Norton AntiSpam para definir con qué cliente debe integrarse y cómo debe administrar el correo electrónico que analiza en esos clientes. Es posible especificar si desea que Norton AntiSpam consulte los servidores de Symantec para filtrar los mensajes de correo electrónico spam que los filtros locales clasifican como legítimos.

Mi red

Observe todos los dispositivos disponibles en su red y especifique el nivel de confianza de los dispositivos conectados a la red.

También puede ocultar o mostrar la ventana Información general sobre la seguridad de red durante el inicio y configurar el puerto de comunicaciones que utilizan los productos Norton para comunicarse entre ellos. También puede depurar el Mapa de seguridad de red.

Control de la privacidad y Control para padres

Permite controlar el acceso a sitios web específicos y proteger la información confidencial.

Las opciones disponibles son las siguientes:

  • Control para padres

  • Control de la privacidad

  • OnlineFamily.Norton

Esta opción aparece en la ventana Configuración solamente después de instalar Control de la privacidad y Control para padres.

Protección de la identidad

Configure Identity Safe para proteger los datos de transacciones y las identidades en línea.

También puede configurar las opciones de Navegación segura.

Programación de tareas

Especifique cuándo y con qué frecuencia Norton 360 examinará el equipo en busca de virus y otros riesgos.

Configuración administrativa

Utilice las opciones de esta ventana para configurar la seguridad del producto.

Puede especificar la configuración del proxy en Norton 360. Además, puede configurar las funciones Optimización del tiempo de inactividad, Supervisión del rendimiento y Modo de ahorro de energía. Además, puede configurar el Modo silencioso, la duración del tiempo de espera de inactividad, la duración del retraso de las tareas automáticas, Norton Community Watch y la limpieza de Firefox.

Configuración de copia de seguridad

Programe qué, dónde y cuándo hacer copias de seguridad de los archivos y las carpetas importantes.

Asimismo, puede activar o desactivar las opciones, por ejemplo, Superposiciones de iconos, Unidad de copia de seguridad Norton, Menú contextual y Página de propiedades.

Los Controles rápidos de la ventana Configuración permiten activar o desactivar los siguientes servicios:

Modo silencioso | Activa o desactiva la opción Modo silencioso. Puede activar el Modo silencioso por un período de una hora, dos horas, cuatro horas, seis horas o un día.
Navegación segura | Activa o desactiva las funciones Antiphishing y Norton Safe Web. Cuando activa la opción Navegación segura, el equipo está protegido mientras navega por Internet con Internet Explorer o Firefox.
Identity Safe | Activa o desactiva la opción Identity Safe. Cuando desactiva la opción Identity Safe, Norton 360 ya no permite administrar los inicios de sesión, las tarjetas ni las notas.
Copia de seguridad | Activa o desactiva la opción Copia de seguridad. Cuando activa la opción Copia de seguridad, el equipo comienza a hacer copias de seguridad según la configuración especificada.
Superposiciones de estado de copia de seguridad | Activa o desactiva las superposiciones de iconos en los archivos. Las superposiciones de iconos muestran el estado de la copia de seguridad de los archivos.
LiveUpdate automático | Activa o desactiva las actualizaciones automáticas que ofrecen protección contra nuevas amenazas.
Firewall inteligente | Activa o desactiva la opción Firewall inteligente. Cuando activa la opción Firewall inteligente, este supervisa las comunicaciones entre su equipo y los demás equipos en Internet. También protege el equipo contra problemas de seguridad habituales.
Protección Norton contra intervenciones | Activa o desactiva la opción Protección Norton contra intervenciones para Norton 360. Cuando activa la opción Protección Norton contra intervenciones, Norton 360 está protegido contra modificaciones que puedan realizarse mediante el acceso no autorizado.


Desactivación de LiveUpdate automático

Cuando desactiva LiveUpdate automático, Norton 360 ya no puede garantizar que el equipo esté protegido contra los riesgos y ataques de virus y spyware más recientes. Si desactiva LiveUpdate automático, no recibe actualizaciones del programa.

Si necesita desactivar temporalmente LiveUpdate automático, asegúrese de volver a activarlo tan pronto como sea posible.


Desactivación de la Protección Norton contra intervenciones

Al desactivar la Protección Norton contra intervenciones, el equipo ya no está protegido contra ataques o modificaciones por parte de programas desconocidos, sospechosos o amenazantes.

Si necesita desactivar la Protección Norton contra intervenciones temporalmente, asegúrese de volver a activarla tan pronto como sea posible.


Detalles de copia de seguridad

La ventana Detalles de la copia de seguridad permite ver el estado de las actividades de copia de seguridad más recientes que realizó Norton 360. También puede ver si el icono del estado de la copia de seguridad está activado o desactivado. El icono que se encuentra junto a cada elemento muestra el estado general.

Si necesita llevar a cabo una acción, aparece un mensaje que le indica los próximos pasos que debe seguir. Cuando es necesario, aparece el vínculo Detalles, que permite ver los detalles adicionales en la ventana Historial de seguridad. Es posible ver detalles específicos sobre la actividad de copia de seguridad, incluso la gravedad, la fecha y hora, el estado y las acciones recomendadas.

La siguiente tabla enumera las actividades que forman parte de la copia de seguridad:

Copia de seguridad | Indica cuándo se ejecutó por última vez una copia de seguridad. Norton 360 muestra la fecha y la hora de la última copia de seguridad. También muestra un mensaje acerca del estado de la copia de seguridad. Al desactivar la copia de seguridad, Norton 360 detiene la supervisión del estado de las actividades de copia de seguridad.
Almacenamiento en línea | Muestra el espacio total y el espacio libre del Almacenamiento en línea seguro. Puede ver detalles del Almacenamiento en línea si adquirió Almacenamiento en línea seguro para hacer copias de seguridad de los archivos.
Superposiciones de estado de copia de seguridad | Indica si se activó la función. Cuando esta función está activada, Norton 360 agrega un icono a los archivos para mostrar el estado de sus copias de seguridad.

Además, puede usar las siguientes opciones en Qué puede hacer:

Ejecutar copia de seguridad ahora | Ejecute una copia de seguridad inmediata. Los archivos que se deben incluir en la copia de seguridad y la ubicación son los especificados al configurar las opciones de copia de seguridad.
Restaurar archivos | Restaure archivos de una copia de seguridad anterior. Puede cambiar la configuración de restauración antes de restaurar los archivos ya incluidos en la copia de seguridad. Asegúrese de que la ubicación especificada para la copia de seguridad, como los CD o el disco duro externo, esté disponible antes de iniciar la restauración.
Comprar más almacenamiento | Compre espacio adicional de almacenamiento en línea para hacer copias de seguridad de los datos. Para comprar espacio adicional de almacenamiento, necesita una cuenta registrada de Norton Account.
Administrar conjuntos de copias de seguridad | Cambie la configuración de la copia de seguridad. Puede cambiar el conjunto de archivos de los que desea hacer la copia de seguridad, la ubicación de la copia de seguridad y la programación de copias de seguridad.
Desactivar copia de seguridad/Activar copia de seguridad | Desactive las copias de seguridad automáticas o programadas. Si desactiva las copias de seguridad, la programación, la ubicación y los archivos que especificó se conservan al volver a activar las copias de seguridad.


Copia de seguridad

Una de las maneras más importantes de proteger la información valiosa que tiene en el equipo consiste en hacer copias de seguridad de los archivos regularmente. En caso de perder datos, Norton 360 permite restaurarlos más tarde. Por ejemplo, supongamos que borra un archivo importante por accidente o que el equipo presenta errores de funcionamiento de hardware que destruyen algunos archivos. En este caso, es posible restaurar los archivos perdidos desde las copias de seguridad.

La opción Configuración de copia de seguridad ofrece un método diferente para hacer copias de seguridad de los archivos y restaurarlos periódicamente.

En Copia de seguridad, verá las siguientes opciones:

Administrar copia de seguridad

Permite configurar qué, dónde y cuándo hacer copia de seguridad de los archivos importantes.

Es posible usar la opción Configurar para especificar el origen, el destino y la programación de la copia de seguridad.

Superposiciones de estado de copia de seguridad

Permite consultar el estado de la copia de seguridad de un archivo agregando la superposición de estado al icono del archivo.

Las superposiciones de estado que aparecen son las siguientes:

  • Icono verde con una marca de verificación

    Indica que se ha realizado una copia de seguridad del archivo.

    Si se modifica el archivo, el icono pasa a ser azul con flechas.

  • Icono azul con flechas

    Indica que no se ha realizado una copia de seguridad del archivo.

    Este icono cambia a verde cuando Norton 360 realiza automáticamente una copia de seguridad del archivo durante el tiempo de inactividad.

  • Icono gris con una barra

    Indica que se ha excluido el archivo de la copia de seguridad.

    Norton 360 muestra el estado de copia de seguridad Deshabilitado en un archivo al excluirlo de cualquier conjunto de copias de seguridad.

Unidad de copia de seguridad Norton

Permite ver la lista de destinos de copia de seguridad en los que se realizarán las copias de seguridad de los archivos en el Explorador de Windows.

También es posible agregar un archivo a un conjunto de copias de seguridad y eliminar un archivo de un conjunto de copias de seguridad. Además, es posible restaurar un archivo de un conjunto de copias de seguridad de la Unidad de copia de seguridad Norton a una ubicación personalizada.

Menú contextual

Permite agregar un archivo o una carpeta a un conjunto de copias de seguridad o excluirlos usando el menú de acceso directo mediante un clic con el botón derecho.

Es posible usar esta opción una vez que se configura la copia de seguridad en la ventana Administrar conjuntos de copias de seguridad. Coloca en una lista todos los conjuntos de copias de seguridad disponibles para hacer copia de seguridad de manera sencilla.

Página de propiedades

Permite ver el estado de copia de seguridad de cada conjunto de copias de seguridad en la ficha Copia de seguridad en la página Propiedades que se incluyó en la copia de seguridad.

Coloca en una lista todos los conjuntos de copias de seguridad disponibles junto con la fecha y la hora en que se le hicieron copias de seguridad. También muestra la superposición de iconos correspondiente que indica si el archivo se incluye en determinado conjunto de copias de seguridad o se excluye de él.


Configuración de copia de seguridad

Una de las maneras más importantes de proteger la información valiosa que tiene en el equipo consiste en hacer copias de seguridad de los archivos regularmente. En caso de perder datos, Norton 360 permite restaurarlos más tarde. Por ejemplo, supongamos que borra un archivo importante por accidente o que el equipo presenta errores de funcionamiento de hardware que destruyen algunos archivos. En este caso, es posible restaurar los archivos perdidos desde las copias de seguridad. La opción Configuración de copia de seguridad ofrece un método diferente para hacer copias de seguridad de los archivos y restaurarlos periódicamente.


Administrar conjuntos de copias de seguridad: resumen

Norton 360 ofrece una funcionalidad de copia de seguridad versátil y fácil de usar. Es posible configurar los elementos que desea incluir en la copia de seguridad, en qué ubicación crearla, cuándo hacerlo y también revisar los detalles. La función Copia de seguridad Norton permite establecer varias configuraciones de copias de seguridad y guardarlas como conjuntos de copias de seguridad con nombre.

También puede utilizar el vínculo Obtenga información acerca de Copia de seguridad de la parte superior de la ventana Administrar conjuntos de copias de seguridad para aprender a utilizar las funciones avanzadas de copia de seguridad de Norton.

La ficha Resumen de la ventana Administrar conjuntos de copias de seguridad permite seleccionar y ver las diferentes configuraciones de copia de seguridad. Esta ficha Resumen permite realizar más actividades relacionadas con los conjuntos de copias de seguridad. La sección Resumen del conjunto de copias de seguridad muestra el resumen de la configuración de copia de seguridad para cada conjunto de copias de seguridad. La sección Qué puede hacer muestra las actividades que se pueden llevar a cabo para administrar los conjuntos de copias de seguridad.

La sección Resumen del conjunto de copias de seguridad muestra la selección de conjuntos de copias de seguridad y la configuración de copia de seguridad que se guarda en el conjunto de copias de seguridad.

La sección Resumen del conjunto de copias de seguridad contiene la siguiente información:

Nombre de conjunto de copias de seguridad

Muestra el nombre del conjunto de copias de seguridad que se guardó.

Es posible elegir un conjunto de copias de seguridad de varios conjuntos de copias de seguridad y ver los detalles de los conjuntos de copias de seguridad.

Si no guardó ningún conjunto de copias de seguridad, Norton 360 muestra el Nombre de conjunto de copias de seguridad predeterminado como DefaultSet.

Qué (archivos de la copia de seguridad)

Muestra un vínculo de Vista previa para ver la lista completa de archivos que se incluyen en un conjunto de copias de seguridad.

Puede hacer clic en el vínculo Qué para ir a la ficha Qué y modificar la configuración.

Dónde (ubicación de la copia de seguridad)

Muestra el destino de la copia de seguridad que se seleccionó para realizar la copia de seguridad de los archivos.

Las siguientes opciones de ubicación están disponibles para la copia de seguridad:

  • Almacenamiento en línea seguro

  • La lista de unidades locales de su equipo

  • Las unidades de CD del equipo

  • Cualquier unidad flash adicional, el disco duro externo o los iPod

Puede hacer clic en el vínculo Dónde para ir a la ficha Dónde y modificar la configuración.

Cuándo (programación de copias de seguridad)

Muestra la programación configurada para hacer la copia de seguridad de los archivos.

Es posible ver cualquiera de los siguientes estados:

  • Automático

  • Semanal

  • Mensual

  • Manual

Puede hacer clic en el vínculo Cuándo para ir a la ficha Cuándo y modificar la configuración.

Último archivo al que se hizo copia de seguridad

Muestra la fecha y la hora en que se ejecutó la última copia de seguridad.

En caso de que no haya copias de seguridad, la ficha Resumen indicará que no hay copias de seguridad actuales.

La sección Qué puede hacer contiene las siguientes opciones:

Crear nuevo conjunto de copias de seguridad

Se pueden crear y configurar nuevos conjuntos de copias de seguridad.

Al crear un conjunto de copias de seguridad nuevo, el conjunto de copias de seguridad actual cambia al nuevo conjunto de copias de seguridad que se creó. El nuevo conjunto de copias de seguridad tiene la misma configuración que la copia de seguridad predeterminada. Puede cambiar la configuración para adaptarla a sus necesidades.

La cantidad máxima de conjuntos de copia de seguridad que Norton 360 permite crear es 10.

Eliminar este conjunto de copias de seguridad

Se pueden eliminar los conjuntos de copias de seguridad presentes en la copia de seguridad.

No puede eliminar un conjunto de copias de seguridad si un solo conjunto de copias de seguridad se encuentra disponible.

Cuando se elimina un conjunto de copias de seguridad, los detalles de copia de seguridad de los archivos que pertenecen al conjunto de copias de seguridad que se elimina también cambian. Por ejemplo, las superposiciones de iconos y la ficha Copia de seguridad de las propiedades del archivo ya no aparecen.

Cambiar el nombre del conjunto de copias de seguridad

Se puede cambiar el nombre de un conjunto de copias de seguridad existente en caso de haber modificado la configuración de las copias de seguridad.

También puede modificar el nombre del conjunto de copias de seguridad predeterminado.

Ejecutar copia de seguridad ahora

Se puede ejecutar una copia de seguridad inmediata del conjunto de copias de seguridad.

Los archivos que se deben incluir en la copia de seguridad y la ubicación son los especificados al configurar las opciones de copia de seguridad.


Administrar conjuntos de copias de seguridad: qué

Norton 360 realiza copias de seguridad de archivos mediante categorías de archivos, como imágenes, música o vídeo. Todas las categorías de archivos tienen un conjunto de extensiones de archivo. Al seleccionar una categoría de archivos específica para hacer la copia de seguridad, Norton 360 agrega automáticamente todos los archivos que pertenecen a la categoría en el conjunto de copias de seguridad. También debe especificar el origen desde donde desea que Norton 360 realice la copia de seguridad de los archivos. Norton 360 hace una copia de seguridad de todos los archivos que pertenecen a la categoría seleccionada y que están ubicados en el origen seleccionado.

Además, puede agregar las extensiones de archivo que desee a una categoría de archivos de copias de seguridad o puede eliminarlas de esa categoría.

La ficha Qué contiene las siguientes secciones:

Orígenes de copia de seguridad

Permite seleccionar la ubicación del equipo desde donde desea que Norton 360 realice las copias de seguridad de los archivos.

Puede usar el vínculo Actualizar si una ubicación no aparece en la lista.

Tipos de archivo

Permite incluir o excluir una categoría de archivos para la copia de seguridad.

Cuenta con las siguientes opciones:

  • Lista de categorías de archivos

    Permite incluir una categoría de archivos en la copia de seguridad o excluirla de ella.

    Puede seleccionar una categoría de archivos para incluirla en el conjunto de copias de seguridad o anular su selección para excluirla. Cuando hace clic en la categoría de archivos, Norton 360 abre una ventana en la que puede ver la lista de archivos disponibles en la categoría. La ventana también permite ver la ubicación de los archivos.

  • Editar tipos de archivo

    Permite habilitar o deshabilitar la opción Configurar [+].

    Puede usar la opción Configurar [+] para administrar las extensiones de una categoría de archivos específica.

  • Configurar [+]

    Permite agregar una extensión de archivo a una categoría de archivos o eliminarla de las categorías de archivos.

    Al agregar una extensión de archivo a una categoría de archivos, Norton 360 clasifica los archivos con la extensión agregada en esa categoría de archivos. Por ejemplo, cuando desea hacer una copia de seguridad de los documentos con extensión .fm que se encuentran en la categoría Documentos de Office. Puede agregar la extensión de archivo .fm a la categoría Documentos de Office.

  • Agregar o excluir archivos y carpetas

    Es posible incluir archivos y carpetas en la copia de seguridad.

    Es posible excluir archivos y carpetas de la copia de seguridad. También puede ver los archivos y las carpetas que incluyó en la copia de seguridad o que excluyó de ella.

    Además, puede eliminar un elemento de los elementos que se muestran en la tabla. Esta eliminación restablece los elementos eliminados a sus respectivas categorías de archivos.

Puede usar la opción Guardar configuración para guardar los cambios que realizó en la ficha Qué.

Para ayudar a preservar la integridad de la copia de seguridad, no se pueden hacer copias de seguridad de archivos con ciertos caracteres en el nombre. Por ejemplo, los nombres de archivo que comienzan con una tilde (~), como en ~muestra. Estos archivos suelen considerarse archivos temporales.


Administrar conjuntos de copias de seguridad: elementos incluidos en una copia de seguridad o excluidos de ella

Esta ventana permite administrar los archivos y las carpetas que se deben incluir en el conjunto de copias de seguridad, o que se deben excluir de él.

Esta ventana muestra la lista de elementos que se han eliminado de las categorías de archivos. Los elementos que se han eliminado de las categorías de archivos aparecen enumerados como elementos excluidos.

Norton 360 utiliza la lista de extensiones de archivo en cada categoría de archivos para agregar archivos a la copia de seguridad automáticamente. Sin embargo, Norton 360 no agrega los archivos con una extensión que no se muestre en ninguna categoría de archivos.

Puede agregar dichos archivos a la copia de seguridad de las siguientes maneras:

  • Agregar la extensión de un archivo a una categoría de archivos adecuada.

  • Agregar el archivo a la copia de seguridad manualmente.

La categoría Otros tipos de archivo incluye los archivos que Norton 360 no agrega a ninguna categoría de archivos y que el usuario agrega manualmente a la copia de seguridad.

Esta ventana contiene la siguiente sección para proporcionar detalles de los archivos o las carpetas:

Nombre | Permite ver los detalles de los archivos o las carpetas que manualmente se incluyen en la copia de seguridad o se excluyen de ella. Es posible ver la ubicación original de un elemento de copia de seguridad.
Tipo | Permite ver si el elemento que se incluye o se excluye es un archivo o una carpeta.
Norma | Permite ver el estado del elemento de copia de seguridad. Es posible ver si el elemento está incluido en la copia de seguridad o excluido de ella.

Es posible usar las siguientes opciones para incluir los archivos o las carpetas en la copia de seguridad, o para excluirlos o eliminarlos de ella:

Incluir archivo

Permite incluir un archivo en la copia de seguridad.

Puede incluir un archivo para que Norton 360 lo agregue automáticamente a alguna categoría de archivos.

También puede incluir un archivo que Norton 360 no agrega automáticamente a ninguna categoría de archivos. Si el archivo que incluye no pertenece a una categoría específica, Norton 360 lo agrega a la categoría Otros tipos de archivo.

También puede incluir archivos cuya ruta de la carpeta no pertenezca a los orígenes de copia de seguridad seleccionados. Por ejemplo, si selecciona la carpeta Mis documentos como origen de copia de seguridad y desea hacer una copia de seguridad de un archivo que no se encuentra en la carpeta Mis documentos. Puede usar el vínculo Incluir archivo para incluir el archivo en la copia de seguridad.

Incluir carpeta

Permite incluir una carpeta con todos los archivos que contiene en la copia de seguridad.

Al incluir una carpeta con varios archivos de diferentes categorías de archivos, Norton 360 incluye los archivos en sus respectivas categorías. Por ejemplo, una carpeta que agregó a la copia de seguridad que tiene un archivo de imagen y un archivo de vídeo. Norton 360 agrega los archivos de imagen a la categoría de imágenes y el archivo de vídeo a la categoría de videos. La carpeta aparece en las dos categorías de archivos que contienen solamente los archivos que pertenecen a esa categoría de archivos.

También puede incluir carpetas que no se encuentran en el origen de copia de seguridad seleccionado. Por ejemplo, si selecciona la carpeta Mis documentos como origen de copia de seguridad y desea hacer una copia de seguridad de una carpeta que no se encuentra en la carpeta Mis documentos. Puede usar el vínculo Incluir carpeta para incluir los archivos de esa carpeta en la copia de seguridad.

Excluir archivo

Permite excluir un archivo de la copia de seguridad.

Puede excluir un archivo para que Norton 360 lo agregue automáticamente a alguna categoría de archivos.

También puede excluir un archivo que Norton 360 no agrega automáticamente a ninguna categoría de archivos. Si el archivo que excluye no pertenece a una categoría específica, Norton 360 lo agrega a la categoría Otros tipos de archivo.

También puede excluir archivos cuya ruta de la carpeta no pertenezca a los orígenes de copia de seguridad seleccionados. Por ejemplo, si selecciona la carpeta Mis documentos como origen de copia de seguridad y desea excluir un archivo que está en la carpeta Mis documentos. Puede usar el vínculo Excluir archivo para excluir el archivo de la copia de seguridad.

Excluir carpeta

Permite excluir una carpeta de la copia de seguridad.

Es posible excluir los archivos que estén disponibles en una carpeta que Norton 360 agrega automáticamente a cualquier categoría de archivos.

También puede excluir las carpetas cuyas rutas no pertenezcan a los orígenes de copia de seguridad seleccionados. Por ejemplo, si selecciona la carpeta Mis documentos como origen de copia de seguridad y desea excluir una carpeta que está en la carpeta Mis documentos. Puede usar el vínculo Excluir carpeta para excluir las carpetas de la copia de seguridad.

Eliminar de la lista

Permite eliminar los archivos o las carpetas que manualmente se incluyen en la copia de seguridad o se excluyen de ella.

Es posible usar el vínculo Eliminar de la lista para eliminar los elementos que se incluyen o se excluyen. Esta eliminación envía los elementos eliminados de vuelta a sus respectivas categorías de archivos.


Administrar copia de seguridad: Cuándo

Utilice la lista desplegable Programación para seleccionar la programación de copia de seguridad que mejor se adapte a sus necesidades.

Algunas de las opciones son las siguientes:

Automático (recomendado)

Esta es la opción recomendada. Las copias de seguridad automáticas se efectúan cuando el equipo está encendido, pero no está en uso. También se hacen copias de seguridad de los archivos creados o modificados recientemente lo antes posible.

Nota:

Si selecciona esta opción, no puede hacer copias de seguridad de los datos en un CD o DVD.

Semanal

Utilice esta opción para seleccionar el día de la semana y la hora del día en que se ejecutará la copia de seguridad. Puede seleccionar más de un día a la semana. Por ejemplo, puede optar por realizar copias de seguridad los miércoles y los sábados.

Mensual

Utilice esta opción para programar una copia de seguridad el mismo día todos los meses. También puede seleccionar la hora del día en que debe realizarse la copia de seguridad.

Copia de seguridad manual

Elija esta opción si desea realizar una copia de seguridad de los archivos solamente cuando le resulte conveniente. Norton 360 no ejecutará copias de seguridad hasta que lo solicite. Si elige esta opción, asegúrese de hacer una copia de seguridad ocasionalmente para proteger los archivos.

Nota:

El rendimiento del equipo se optimiza si programa que las operaciones fundamentales se realicen cuando el equipo está inactivo. Si programa una copia de seguridad semanal o mensual, y selecciona la opción Ejecutar únicamente en el tiempo de inactividad, Norton 360 realiza copias de seguridad de los archivos cuando el equipo está inactivo. Symantec recomienda seleccionar la opción Ejecutar únicamente en el tiempo de inactividad para lograr un mejor rendimiento del equipo.


Administrar conjuntos de copias de seguridad: dónde

La ficha Dónde de la ventana Administrar conjuntos de copias de seguridad enumera los destinos de copia de seguridad que el equipo puede identificar actualmente. Si considera que otro destino se debe incluir en la lista, puede usar el vínculo Actualizar para actualizar la lista.

Si una unidad de disco aún no se muestra, asegúrese de que la unidad esté correctamente conectada y, luego, use el vínculo Actualizar nuevamente.

Seleccione el destino de copia de seguridad que mejor se adapte a sus necesidades de copia de seguridad. Puede visualizar la siguiente información acerca de un destino de copia de seguridad antes de seleccionarlo:

Destino | Muestra el nombre del destino de copia de seguridad. Norton 360 también muestra el icono correspondiente y la letra de unidad de todos los destinos. La letra de unidad no aparece en el Almacenamiento en línea seguro.
Disponible | Muestra el tamaño disponible en el destino de copia de seguridad.
Total | Muestra el tamaño total del destino de copia de seguridad.

La capacidad de almacenamiento necesaria para una copia de seguridad se calcula después de seleccionar todos los archivos.

Los cálculos toman como base un CD de 700 MB y un DVD de 4,37 GB.

Si seleccionó Almacenamiento en línea seguro como ubicación de copia de seguridad, puede usar la opción Limitación del ancho de banda. Esta opción aparece en la parte inferior de la pantalla para configurar el ancho de banda de Internet que se necesita para hacer la copia de seguridad de los archivos. La opción de configuración recomendada Limitación del ancho de banda reduce el tiempo de transferencia utilizado para realizar copias de seguridad de los archivos en el almacenamiento en línea mediante las conexiones de Internet.

Puede seleccionar la opción Verificar todas las copias de seguridad para garantizar que Norton 360 haya realizado correctamente la copia de seguridad de los archivos. Puede utilizar esta opción para realizar copias de seguridad en CD o DVD, porque estos discos pueden rayarse si no se manipulan de forma correcta, lo que puede generar errores de grabación.

Puede usar la opción Eliminar archivos previamente incluidos en copias de seguridad en la parte inferior de la ficha para eliminar los archivos de los que hizo copias de seguridad anteriormente. Al hacer clic en esta opción, Norton 360 muestra una ventana que permite seleccionar de la lista de conjuntos de copias de seguridad disponibles en su copia de seguridad. Para excluir los archivos eliminados de las futuras actividades de copia de seguridad, debe anular la selección de los archivos en la ficha Qué de la ventana Administrar conjuntos de copias de seguridad.


Ejecutar copia de seguridad ahora

Acelera el proceso de realización de copias de seguridad de los archivos de manera inmediata. Aunque la copia de seguridad ya esté programada, puede hacer copias de seguridad de los archivos ahora mismo para asegurarse de que todo el trabajo esté seguro.

Si tiene muchos archivos de los cuales desea hacer copias de seguridad, la primera copia de seguridad tarda más que las subsiguientes. Es posible que tarde varias horas, o incluso días, según la velocidad de la conexión a Internet y el tamaño de la copia de seguridad. Si una copia de seguridad grande sufre interrupciones, se reanuda desde donde se detuvo y continúa hasta terminar la copia de seguridad. Esta actividad sucede cuando el equipo no está en uso. Las copias de seguridad subsiguientes, que solamente afectan a los archivos actualizados o modificados, tardan mucho menos tiempo.

Puede utilizar la opción Ejecutar copia de seguridad ahora en la ventana principal de Norton 360 para ejecutar una copia de seguridad de cualquier conjunto de copias de seguridad que haya creado. También puede utilizar el botón Ejecutar copia de seguridad ahora en la ventana Administrar conjuntos de copias de seguridad para ejecutar una copia de seguridad de un conjunto individual de copias de seguridad.


Limitación del ancho de banda

Si desea usar el Almacenamiento en línea seguro para hacer copias de seguridad de los archivos, el equipo tiene que tener una conexión de Internet activa. Sin embargo, se necesita una conexión a Internet razonablemente rápida.

La configuración de Limitación del ancho de banda permite configurar el ancho de banda de Internet que Norton 360 usa para hacer copias de seguridad de los archivos en el almacenamiento en línea.

Puede modificar los siguientes estados de limitación del ancho de banda:

  • Más rápido (recomendado)

  • Uso frecuente

  • Uso moderado

  • Poco uso

Nota:

Cuando se selecciona la configuración recomendada, la copia de seguridad utiliza todo el ancho de banda de Internet, y esto puede disminuir la velocidad de las otras actividades de Internet.


Otros tipos de archivo

En esta ventana, se muestran los elementos que se agregaron a la categoría Otros tipos de archivo. Los archivos que muestra esta ventana están listos para ser incluidos en una copia de seguridad.

La categoría Otros tipos de archivo no contiene extensiones de archivo. Esta categoría incluye los archivos que se seleccionan especialmente para hacerles copias de seguridad. Norton 360 no incluye estos archivos en ninguna de las demás categorías de archivos cuando examina el equipo en busca de los archivos para la copia de seguridad.

Puede usar el vínculo Quitar del conjunto de copias de seguridad de la parte inferior de la ventana para quitar los elementos seleccionados del conjunto de copias de seguridad. Además, puede usar la opción Agregar o excluir archivos y carpetas para ver los archivos y las carpetas que se quitaron.

En esta ventana, es posible ver todos los archivos que pertenecen a la categoría Otros tipos de archivo en una tabla con los detalles siguientes:

Incluidos | Muestra todos los archivos agregados a la categoría Otros tipos de archivo. También permite ver la ubicación y el tipo de archivo.
Tamaño | Muestra el tamaño de cada archivo que está disponible en la categoría Otros tipos de archivo.

Si no puede ver la ruta completa de una carpeta, puede mover el puntero sobre el elemento a fin de ver la ruta completa del archivo.


Archivos de copia de seguridad de contactos

En esta ventana, se muestran todos los archivos que pertenecen a la categoría Contactos. Los archivos que muestra esta ventana están listos para ser incluidos en una copia de seguridad.

Norton 360 busca automáticamente todos los archivos presentes en la categoría Contactos. Es posible ver los detalles, como el tamaño total de la categoría Música y la cantidad de archivos presentes en la categoría Contactos. Para cada archivo, Norton 360 muestra los detalles del archivo, por ejemplo, la ubicación y el tamaño del archivo.

Puede usar el vínculo Quitar del conjunto de copias de seguridad de la parte inferior de la ventana para quitar los elementos seleccionados del conjunto de copias de seguridad. Además, puede usar la opción Agregar o excluir archivos y carpetas para ver los archivos y las carpetas que se quitaron.

En esta ventana, es posible ver todos los archivos que pertenecen a la categoría Contactos en una tabla con los detalles siguientes:

Incluidos | Muestra todos los archivos disponibles en la categoría Contactos. También permite ver la ubicación y el tipo de archivo.
Tamaño | Muestra el tamaño de cada archivo que está disponible en la categoría Contactos.

Si no puede ver la ruta completa de una carpeta, puede mover el puntero sobre el elemento a fin de ver la ruta completa del archivo.

La categoría Contactos incluye los tipos de archivo de programas de contactos más comunes, entre ellos:

  • archivos de libreta de direcciones de Microsoft Outlook (.wab)

  • archivos de libreta personal de direcciones de Microsoft (.pab)

  • libreta de direcciones de Microsoft Outlook (.oab)

  • directorio telefónico de Microsoft (.pbk)

  • archivos de libreta de direcciones de Palm (.aba)

  • archivo de Palm DateBook (.dba)

  • archivos de libreta de fechas de Palm (.tda)

  • archivos de Beijer E-Designer (.mpa)

  • agenda telefónica de Sharp Organizer (.ozp)

  • archivos de vCard (.vcf)


Archivos de copia de seguridad de correo electrónico

En esta ventana, se muestran todos los archivos que pertenecen a la categoría Correo electrónico. Los archivos que muestra esta ventana están listos para ser incluidos en una copia de seguridad.

Norton 360 busca automáticamente todos los archivos presentes en la categoría Correo electrónico. Es posible ver los detalles, como el tamaño total de la categoría Correo electrónico y la cantidad de archivos presentes en la categoría Correo electrónico. Para cada archivo, Norton 360 muestra los detalles del archivo, por ejemplo, la ubicación y el tamaño del archivo.

Puede usar el vínculo Quitar del conjunto de copias de seguridad de la parte inferior de la ventana para quitar los elementos seleccionados del conjunto de copias de seguridad. Además, puede usar la opción Agregar o excluir archivos y carpetas para ver los archivos y las carpetas que se quitaron.

En esta ventana, es posible ver todos los archivos que pertenecen a la categoría Correo electrónico en una tabla con los detalles siguientes:

Incluidos | Muestra todos los archivos disponibles en la categoría Correo electrónico. También permite ver la ubicación y el tipo de archivo.
Tamaño | Muestra el tamaño de cada archivo que está disponible en la categoría Correo electrónico.

Si no puede ver la ruta completa de una carpeta, puede mover el puntero sobre el elemento a fin de ver la ruta completa del archivo.

La categoría Correo electrónico incluye los tipos de archivo de correo electrónico más comunes, entre ellos:

  • archivos de carpetas personales de Microsoft Outlook (.pst)

  • mensajes de correo de Microsoft Exchange (.msg)

  • correo electrónico de Microsoft Outlook Express o Windows Mail (.dbx)

  • correo electrónico de Microsoft Outlook Express (.eml)

  • archivos del Asistente para reglas de Microsoft Outlook (.rwz)

  • almacén de mensajes de Microsoft (.MsMessageStore)

  • archivos de mensaje de correo electrónico de Netscape (.snm)

  • transmisión de contenido multimedia (.msb)

  • archivo de mensaje de buzón (.mbx)

  • carpeta de mensajes guardados de First Reader (.fol);


Archivos de copia de seguridad de favoritos de Internet

En esta ventana, se muestran todos los archivos que pertenecen a la categoría Favoritos de Internet. Los archivos que muestra esta ventana están listos para ser incluidos en una copia de seguridad.

Norton 360 busca automáticamente todos los archivos presentes en la categoría Favoritos de Internet. Es posible ver los detalles, por ejemplo, el tamaño total de la categoría Favoritos de Internet. También es posible ver la cantidad de archivos presentes en la categoría Favoritos de Internet. Para cada archivo, Norton 360 muestra los detalles del archivo, por ejemplo, la ubicación y el tamaño del archivo.

Puede usar el vínculo Quitar del conjunto de copias de seguridad de la parte inferior de la ventana para quitar los elementos seleccionados del conjunto de copias de seguridad. Además, puede usar la opción Agregar o excluir archivos y carpetas para ver los archivos y las carpetas que se quitaron.

En esta ventana, es posible ver todos los archivos que pertenecen a la categoría Favoritos de Internet en una tabla con los detalles siguientes:

Incluidos | Muestra todos los archivos disponibles en la categoría Favoritos de Internet. También permite ver la ubicación y el tipo de archivo.
Tamaño | Muestra el tamaño de cada archivo que está disponible en la categoría Favoritos de Internet.

Si no puede ver la ruta completa de una carpeta, puede mover el puntero sobre el elemento a fin de ver la ruta completa del archivo.

La categoría Favoritos de Internet incluye archivos de ubicaciones de Internet (.url) que aparecen en la lista Favoritos de Internet Explorer.


Archivos de copia de seguridad financieros

En esta ventana, se muestran todos los archivos que pertenecen a la categoría Archivos financieros. Los archivos que muestra esta ventana están listos para ser incluidos en una copia de seguridad.

Norton 360 busca automáticamente todos los archivos presentes en la categoría Archivos financieros. Es posible ver los detalles, por ejemplo, el tamaño total de la categoría Archivos financieros. También es posible ver la cantidad de archivos presentes en la categoría Archivos financieros. Para cada archivo, Norton 360 muestra los detalles del archivo, por ejemplo, la ubicación y el tamaño del archivo.

Puede usar el vínculo Quitar del conjunto de copias de seguridad de la parte inferior de la ventana para quitar los elementos seleccionados del conjunto de copias de seguridad. Además, puede usar la opción Agregar o excluir archivos y carpetas para ver los archivos y las carpetas que se quitaron.

En esta ventana, es posible ver todos los archivos que pertenecen a la categoría Archivos financieros en una tabla con los detalles siguientes:

Incluidos | Muestra todos los archivos disponibles en la categoría Archivos financieros. También permite ver la ubicación y el tipo de archivo.
Tamaño | Muestra el tamaño de cada archivo que está disponible en la categoría Archivos financieros.

Si no puede ver la ruta completa de una carpeta, puede mover el puntero sobre el elemento a fin de ver la ruta completa del archivo.

La categoría Archivos financieros incluye los tipos de archivo de programa financieros más comunes, entre ellos:

  • Archivos de Microsoft Money (.mny, .mn1, .mn2, .mn3, .mn4, .mn5, .mn6, .mn7, .mn8, .mn9, .mn10, .mn11, .mn12, .mn13, .mn14, .mn15, .mbf)

  • archivos de datos de Quicken (.qdt)

  • archivos de QuickBooks (.qba, .qbb, qbi, .qbw, .qbx, .qph, .qsd, .qel, .qph, q00, q01, .q02, .q03, .q04, .q05, .Q98, .qdf, .qdb, .qdf, .qif)

  • archivos de TurboTax Tax Return (.tax)

  • archivos de H&R Tax Return (.t01, .t02, .t03, .t04, .t05, .t06)

  • archivos de TaxACT (.ta0, .ta1, .ta2, .ta3, .ta4, .ta5, .ta8, .ta9)

  • archivo de Simply Accounting (.sdb)

  • archivos de Olicom Fax (.ofx)

  • archivos financieros de conectividad abierta (.ofc)


Archivos de copia de seguridad de música

En esta ventana, se muestran todos los archivos que pertenecen a la categoría Música. Los archivos que muestra esta ventana están listos para ser incluidos en una copia de seguridad.

Norton 360 busca automáticamente todos los archivos presentes en la categoría Música. Es posible ver los detalles, como el tamaño total de la categoría Música y la cantidad de archivos presentes en la categoría Música. Para cada archivo, Norton 360 muestra los detalles del archivo, por ejemplo, la ubicación y el tamaño del archivo.

Puede usar el vínculo Quitar del conjunto de copias de seguridad de la parte inferior de la ventana para quitar los elementos seleccionados del conjunto de copias de seguridad. Además, puede usar la opción Agregar o excluir archivos y carpetas para ver los archivos y las carpetas que se quitaron.

En esta ventana, es posible ver todos los archivos que pertenecen a la categoría Música en una tabla con los detalles siguientes:

Incluidos | Muestra todos los archivos disponibles en la categoría Música. También permite ver la ubicación y el tipo de archivo.
Tamaño | Muestra el tamaño de cada archivo que está disponible en la categoría Música.

Si no puede ver la ruta completa de una carpeta, puede mover el puntero sobre el elemento a fin de ver la ruta completa del archivo.

La categoría Música incluye los tipos de archivo de programa de música más comunes, entre ellos:

  • Archivos de transmisiones de audio MPEG capa III (.mp3); archivos de vídeo MPEG-4 (.mp4); archivos de capa de audio MPEG-4 (.m4a); archivos de codificación de audio avanzada MPEG-2 (.aac); archivos de transmisiones de audio MPEG capa I (.mp1); archivos de transmisiones de audio MPEG capa II (.mp2)

  • Archivos AAC protegidos Apple (.m4p)

  • Formato de archivo de intercambio de audio (.aif, .aifc, .aiff)

  • Archivo de audio Codec 3 (.a3c)

  • Archivos de módulo extendido de Fast Tracker 2 (.xm)

  • Archivos de códec de audio sin pérdida gratuito (.flac)

  • Archivos de audio de Microsoft Windows Media (.wma)

  • Archivos MIDI (.rmi)

  • Archivos de formato de compresión de audio sin pérdida de Monkey's Audio (.ape)

  • Archivos de lista de reproducción MP3 (.m3u)

  • Archivos de sonido MIDI de interfaz digital de instrumentos musicales (.mid; .midi)

  • Lista de reproducción (.pls)

  • Archivos de medios de transmisión RealMedia de Real Networks (.ra); archivos de medios de transmisión RealMedia (.rm); metarchivos RealMedia (.ram)

  • Archivos de sonido ScreamTracker v3 (.s3m)

  • Archivos de audio de forma de onda (.wav)

  • Lista de reproducción de Windows Media Player (.wpl)


Documentos de Office

En esta ventana, se muestran todos los archivos que pertenecen a la categoría Documentos de Office. Los archivos que muestra esta ventana están listos para ser incluidos en una copia de seguridad.

Norton 360 busca automáticamente todos los archivos presentes en la categoría Documentos de Office. Es posible ver los detalles, por ejemplo, el tamaño total de la categoría Documentos de Office. También es posible ver la cantidad de archivos presentes en la categoría Documentos de Office. Para cada archivo, Norton 360 muestra los detalles del archivo, por ejemplo, la ubicación y el tamaño del archivo.

Puede usar el vínculo Quitar del conjunto de copias de seguridad de la parte inferior de la ventana para quitar los elementos seleccionados del conjunto de copias de seguridad. Además, puede usar la opción Agregar o excluir archivos y carpetas para ver los archivos y las carpetas que se quitaron.

En esta ventana, es posible ver todos los archivos que pertenecen a la categoría Documentos de Office en una tabla con los detalles siguientes:

Incluidos | Muestra todos los archivos disponibles en la categoría Documentos de Office. También permite ver la ubicación y el tipo de archivo.
Tamaño | Muestra el tamaño de cada archivo que está disponible en la categoría Documentos de Office.

Si no puede ver la ruta completa de una carpeta, puede mover el puntero sobre el elemento a fin de ver la ruta completa del archivo.

La categoría Documentos de Office incluye los tipos de archivo de procesamiento de texto más comunes, entre ellos:

  • Archivos de Microsoft Word (.doc, .dot, .docx, .docm, .dotx, .dotm, .wbk, .mcw, .rtf)

  • archivos de Microsoft Excel (.xls, .xlt, .xlsx, .xlsm, .xltx, .xlsb, .xlm, .xlk, .xlc, .xlam)

  • archivos de Microsoft PowerPoint (.ppt, .pps, .pptx, .pptm, .potx, .potm, .ppam, .ppsx, .ppsm, .ppa)

  • archivos de Microsoft OneNote (.one, .onepkg)

  • archivos de Microsoft Publisher (.pub)

  • archivos de Microsoft Project (.mpp)

  • archivos de Microsoft Access (.mam, .maq, .mar, .mat, .mdb)

  • archivos de Microsoft Visio (.vsd)

  • archivos de WordPerfect (.wp, .wpm, .wpt, .wps, .wpd)

  • archivos de Lotus (.lwp, .wk1, .wk3, .wk4, .wkq, .ws1, .ws2, .ws3, .ws4, .ws5, .ws6, .ws7)

  • archivos de Adobe Acrobat (.pdf)

  • archivos de texto (.txt)

  • archivos PostScript (.ps)

  • archivos HTML (.htm, .html, .mht)

  • archivos .PNG de WildTangent (.wpg)

  • archivos de texto de valores separados por comas (.csv).


Archivos de copia de seguridad de imágenes

En esta ventana, se muestran todos los archivos que pertenecen a la categoría Imágenes. Los archivos que muestra esta ventana están listos para ser incluidos en una copia de seguridad.

Norton 360 busca automáticamente todos los archivos presentes en la categoría Imágenes. Es posible ver los detalles, como el tamaño total de la categoría Imagen y la cantidad de archivos presentes en la categoría Imágenes. Para cada archivo, Norton 360 muestra los detalles del archivo, por ejemplo, la ubicación y el tamaño del archivo.

Puede usar el vínculo Quitar del conjunto de copias de seguridad de la parte inferior de la ventana para quitar los elementos seleccionados del conjunto de copias de seguridad. Además, puede usar la opción Agregar o excluir archivos y carpetas para ver los archivos y las carpetas que se quitaron.

En esta ventana, es posible ver todos los archivos que pertenecen a la categoría Imágenes en una tabla con los detalles siguientes:

Incluidos | Muestra todos los archivos disponibles en la categoría Imágenes. También permite ver la ubicación del archivo.
Tamaño | Muestra el tamaño de cada archivo que está disponible en la categoría Imágenes.

Si no puede ver la ruta completa de una carpeta, mueva el puntero sobre el elemento a fin de ver la ruta completa del archivo.

La categoría Imágenes incluye los tipos de archivo gráficos más comunes, entre ellos:

  • Imágenes fotográficas JPEG y JIFF (.jpg, .jpeg, .jpe, .jP2, .j2k, .j2c, .jpf)

  • Archivos de imagen con formato de intercambio de gráficos (.gif)

  • Archivos de gráficos de mapa de bits (.bmp, .pct)

  • Archivos de formato de imagen con etiquetas (.tif, .tiff)

  • Gráfico vectorial de Adobe Illustrator (.ai)

  • Documento de Adobe InDesign (.indd)

  • Imágenes de Adobe PhotoDeluxe (.pdd)

  • Metarchivo de Windows (.wmf)

  • Archivos de gráficos de red portátiles (públicos) (.png)

  • Archivos de Photoshop (.psd)

  • Archivos de dibujo de Macintosh Quickdraw/PICT (.pict)

  • Archivos de PostScript encapsulado (.eps)

  • Archivos de pantalla de MS Foxpro (.sct)

  • Archivos de mapa de bits de longitud codificada (.rle)

  • Archivos de gráficos de mapa de bits independiente del dispositivo (.dib)

  • Archivos de proyecto de Borland JBuilder (.jpx)

  • Archivos de formato de imagen japonés (.jpc)

  • Archivos de mapa de bits temporal de Image Alchemy HSI (.raw)

  • Archivo de imagen Pixar (.pxr)

  • Archivo TARGA (.tga)

  • Archivos de mapa de bits Targa (.icb, .vst)

  • Kodak Photo CD (.pcd); Imagen de mapa de bits Kodak RAW (.kdc)

  • Imagen de Paint Shop Pro (.psp)

  • Dibujo con gráficos vectoriales de Corel (.cdr)

  • Archivos CAD (.vda)


Archivos de copia de seguridad de vídeo

En esta ventana, se muestran todos los archivos que pertenecen a la categoría Video. Los archivos que muestra esta ventana están listos para ser incluidos en una copia de seguridad.

Norton 360 busca automáticamente todos los archivos presentes en la categoría Video. Es posible ver los detalles, como el tamaño total de la categoría Video y la cantidad de archivos presentes en la categoría Video. Para cada archivo, Norton 360 muestra los detalles del archivo, por ejemplo, la ubicación y el tamaño del archivo.

Puede usar el vínculo Quitar del conjunto de copias de seguridad de la parte inferior de la ventana para quitar los elementos seleccionados del conjunto de copias de seguridad. Además, puede usar la opción Agregar o excluir archivos y carpetas para ver los archivos y las carpetas que se quitaron.

En esta ventana, es posible ver todos los archivos que pertenecen a la categoría Video en una tabla con los detalles siguientes:

Incluidos | Muestra todos los archivos disponibles en la categoría Video. También permite ver la ubicación y el tipo de archivo.
Tamaño | Muestra el tamaño de cada archivo que está disponible en la categoría Video.

Si no puede ver la ruta completa de una carpeta, puede mover el puntero sobre el elemento a fin de ver la ruta completa del archivo.

La categoría Vídeo incluye los tipos de archivo de vídeo más comunes, entre ellos:

  • Archivos de Microsoft Windows Media (.wmv)

  • Archivos de videoclips de Apple QuickTime (.mov)

  • Archivos de audio y vídeo intercalado (.avi)

  • Archivos de Beijer E-Designer (.mpa)

  • Archivo de vídeo digital (.dv)

  • Archivo de películas de vídeo en DVD (.vob)

  • Archivos de formato de Macromedia Flash (.swf)

  • Archivos de clips de película MPEG (.mpe)

  • Archivos de secuencias del sistema MPEG 1 (.mpg, .mpeg)

  • Archivo de vídeo MPEG-1 (.mpv)

  • Archivo de vídeo MPEG-1 (.m1v)

  • Archivo de formato de secuencia de programas MPEG-2 (.m2p)

  • Archivo de solo vídeo MPEG-2 (.m2v)

  • Archivos de vídeo MPEG-4 (.m4v)

  • Archivos de formato de transmisión avanzada de MS (.asf)

  • Archivo de vídeo comprimido de Ogg Vorbis (.ogm)

  • Archivo de formato de medios abiertos (.omf)

  • Película de Apple QuickTime (.mov)

  • Película de QuickTime (.qt)

  • Archivo de VDOScript (.vdo)


Análisis de Norton 360

Norton 360 comprueba continuamente el equipo en segundo plano cuando no lo utiliza. Si desea ejecutar sus propias comprobaciones, puede seleccionar el análisis que desee.

Las opciones disponibles son las siguientes:

Análisis rápido (recomendado)

Busca actualizaciones y analiza las áreas más vulnerables del equipo en busca de virus y spyware.

El Análisis rápido analiza las áreas del equipo que los virus atacan con más frecuencia. Dado que no se analiza todo el equipo, este análisis tarda menos que un análisis completo.

Nota:

Cuando Norton 360 realiza un Análisis rápido por primera vez, ejecuta automáticamente LiveUpdate y los archivos temporales de Internet Explorer y de Windows.

Análisis completo

Comprueba todos los registros de arranque, los archivos y los programas que se están ejecutando para proteger el equipo contra virus y spyware.

Además, ejecuta otras actividades, como LiveUpdate, optimización de los discos y copia de seguridad, para proporcionar un alto nivel de protección y rendimiento al equipo. En consecuencia, cuando se ejecuta un Análisis completo del sistema con privilegios de administrador, se analizan más archivos que cuando se ejecuta sin privilegios de administrador. Este análisis puede tardar más que los otros.

Elegir

Permite personalizar los análisis cuando analiza con frecuencia un segmento determinado del equipo.

Puede usar la opción Red de Norton Insight para realizar un Análisis de red de Norton Insight para obtener protección adicional. Cuando Norton 360 realiza un Análisis de red de Norton Insight, utiliza las definiciones de virus disponibles de manera local y alojadas en la nube. Norton 360 ofrece protección adicional mediante las más recientes definiciones de la nube, además de las definiciones disponibles localmente en su equipo. Norton 360 realiza un Análisis de red de Norton Insight solamente cuando la opción Red de Norton Insight está activada.


Selección de una combinación de tareas

Norton 360 permite seleccionar su propia combinación de tareas para un análisis de una sola vez. Esta opción resulta útil si no desea ejecutar un análisis completo, pero desea ejecutar otras tareas no incluidas en el Análisis rápido. Se ejecutarán todos los elementos seleccionados como parte de este análisis personalizado.

Para incluir una actividad en los análisis automáticos en segundo plano o exluirla, puede utilizar las opciones de Tareas automáticas en la ventana Programación.


Supervisión de control COM

Supervisión de control COM ayuda a garantizar que los programas maliciosos no puedan manipular el comportamiento de una aplicación al inicializar los objetos COM controlados.

Los componentes COM contienen definiciones de los objetos COM que utilizan. Estas definiciones se conocen como clases. Al crear un objeto COM en un programa, se crea una copia de la clase que se incluye en el componente COM. Cualquier persona puede modificar un programa mediante la inicialización de objetos COM. En algunos casos, el propósito de la modificación de un programa puede ser malicioso. Cuando el control COM esté activo, emite una alerta cada vez que un programa malicioso intenta inicializar objetos COM. En ese momento, es posible permitir o bloquear esos programas. Estos programas que se permite ejecutar aparecen automáticamente en el cuadro de diálogo Supervisión de control COM.

Para conocer los detalles de un programa, haga clic en la entrada correspondiente en el cuadro de diálogo.

En la siguiente tabla, se presentan las entradas detalladas de los programas:

Ruta completa | Muestra la ubicación del programa.
Descripción | Muestra una breve descripción del programa.
Versión | Muestra la versión del programa.
Firma digital | Muestra la autenticación de la firma digital del programa.
Nombre de la empresa | Muestra el nombre de la empresa a la que pertenece el programa.

Se puede utilizar la opción Quitar para eliminar un programa seleccionado de la lista o la opción Eliminar todo para eliminar todos los programas.

Más información

Acerca de Configuración avanzada


Selección de archivos para eliminar del conjunto de copias de seguridad

Norton 360 proporciona la opción de eliminar los archivos que ya no son útiles. Si hay espacio limitado en la ubicación de copia de seguridad, se recomienda eliminar los archivos que ya no son útiles.

La eliminación de archivos incluidos previamente en copias de seguridad resulta particularmente útil si desea liberar espacio en el Almacenamiento en línea seguro.

Es posible buscar archivos o carpetas por nombre para eliminarlos del conjunto de copias de seguridad. Puede escribir todo el nombre de un archivo o una carpeta, o parte de él. También puede buscar todos los archivos de una extensión en particular. El resultado de la búsqueda muestra los nombres que contienen el texto que escribió. Cuando busca nombres de carpeta, la lista Elemento de copia de seguridad muestra los archivos que están almacenados en las carpetas de copias de seguridad.

También puede utilizar caracteres comodín, como el asterisco (*) o el signo de interrogación (?), para buscar nombres de archivos o carpetas.

Norton 360 busca automáticamente todos los archivos presentes en el conjunto de copias de seguridad seleccionado. Norton 360 muestra las categorías de archivos que pertenecen al conjunto de copias de seguridad seleccionado para eliminar. Estas categorías de archivos se muestran en Mostrar resultados por, en el panel izquierdo.

Las opciones que están disponibles en Mostrar resultados por, en el panel izquierdo de la ventana, son las siguientes:

Todos los tipos de archivo

Permite ver todos los archivos de los que se hizo copia de seguridad en un conjunto de copias de seguridad.

Categorías de archivos

En el panel izquierdo, es posible ver todas las categorías de archivos de los que se hizo copia de seguridad. Cuando se hace clic en una categoría de archivos, es posible ver en el panel derecho todos los archivos de los que se hizo copia de seguridad que corresponden a esa categoría.

Puede ver los detalles del archivo, como el tipo, el tamaño y la fecha de la última copia de seguridad.

Carpetas

Puede ver todas las carpetas de las que se hizo copia de seguridad que contienen archivos disponibles en un conjunto de copias de seguridad.

Es posible ver la ubicación original del archivo que pertenece al conjunto de copias de seguridad seleccionado.

Si no puede ver la ruta completa de una carpeta, puede mover el puntero sobre el elemento a fin de ver la ruta completa del archivo.

Archivos seleccionados

Puede ver todos los archivos y carpetas seleccionados para eliminar.

Es posible ver la cantidad de archivos y el tamaño total de archivos para eliminar en la parte inferior de la ventana.

Puede eliminar los archivos de las siguientes formas:

  • Seleccione la casilla que se encuentra junto al nombre del archivo que desea eliminar o anule la selección..

  • Seleccione la casilla Elemento de copia de seguridad para incluir o excluir todos los archivos de un conjunto de copias de seguridad o anule la selección.

Una vez que selecciona los archivos, puede usar la opción Eliminar selección para eliminar los archivos.


Informe de diagnóstico

El informe de diagnóstico muestra información, como el perfil de hardware, el sistema operativo y los puntos de restauración del sistema. También es posible ver la utilización de los recursos, los programas de inicio, los programas instalados, la comprobación de la conexión de red y el estado de Norton 360. Una vez que Norton 360 analiza el equipo y recopila los datos, el informe de diagnóstico muestra el estado del sistema, los problemas que se detectaron y las soluciones. Puede utilizar este informe para reparar los problemas.

La ventana Informe de diagnóstico muestra los siguientes detalles:

Estado de Norton 360

Permite ver los detalles de la versión del producto, el estado operativo de Seguridad del equipo, Protección de la identidad, Copia de seguridad y Optimización del equipo.

Además, permite ver detalles de análisis de virus y seguridad, actualizaciones de protección y copias de seguridad.

Sistema operativo

Permite ver los detalles del sistema operativo, la fecha de instalación, el código de país, el idioma del sistema operativo y la página de código ANSI.

También permite ver la configuración regional del sistema, la versión de Internet Explorer, la configuración de la actualización de Windows, la fecha de la última corrección de Windows y el idioma del usuario del sistema operativo.

Utilización de los recursos

Permite medir el espacio utilizado por el archivo de paginación, la memoria física y los discos.

Además, proporciona detalles sobre archivo de paginación libre, memoria física libre, tipo de disco, ID de disco y espacio libre en el disco.

Programas de inicio

Permite ver los detalles de los programas de inicio automático.

Puede ver los detalles de los programas en la ventana Administrador de inicio.

Programas instalados

Permite ver los programas instalados en el equipo.

Perfil de hardware

Permite ver los detalles de los dispositivos y componentes de hardware del sistema, como el modelo, el fabricante de la placa base, etc.

Dispositivos de hardware inutilizables

Permite ver los detalles de los dispositivos de hardware del equipo que actualmente no funcionan.

Comprobación de conectividad de red

Permite ver el estado de la conexión de red del sistema, como el estado de configuración de red e Internet de área extensa.

Puntos de restauración del sistema

Permite ver los puntos de restauración del sistema creados.

Procesos en ejecución en este momento

Permite ver los procesos que se ejecutan en el equipo en el momento preciso en que se seleccionó esta opción.

Puede usar las siguientes opciones para obtener más información acerca del informe de diagnóstico:

Ver en navegador para imprimir y guardar | Permite imprimir, guardar o enviar el informe por correo electrónico.
Resumir todos | Permite ver un resumen de los problemas, las recomendaciones y las acciones que se deben realizar para diagnosticar cada problema.
Mostrar todo | Permite ver los detalles de cada función.
Ocultar detalles/Mostrar detalles | Permite ocultar o mostrar los detalles de la función seleccionada.
Informe generado el: | Permite ver la fecha y la hora de la generación del informe.


Editar tarjeta

Identity Safe permite editar o duplicar una tarjeta que usted haya creado. Sin embargo, no es posible editar o duplicar tarjetas protegidas por contraseña.

Puede usar las siguientes categorías para editar o duplicar la tarjeta que creó:

General

Puede escribir detalles, como el nombre de la tarjeta o su nombre, sexo y fecha de nacimiento. También puede establecer una contraseña para proporcionar seguridad adicional a la tarjeta.

Al crear una tarjeta, la región de la tarjeta se establece en la región predeterminada del usuario. Si va a una página web que no es de la región predeterminada y utiliza la tarjeta en un formulario, es posible que los campos no se completen correctamente. Por ejemplo, la tarjeta tiene como región predeterminada los Estados Unidos, pero se encuentra en una página web de Francia. En este caso, debe usar la tarjeta que tiene a Francia como región para completar el formulario de la página web.

Si desea cambiar la región predeterminada, utilice la opción País o región, que está disponible en la ventana Opciones de Identity Safe, para cambiar la región.

También puede ir a una página web de cualquier región y crear una tarjeta. Utilice la opción Administrar tarjetas, ubicada en el menú Norton, en la Barra de herramientas de Norton. La tarjeta se crea con la región de la página web. Puede utilizar esta tarjeta para completar el formulario del sitio web.

Contacto

Puede escribir su información de contacto en esta ficha. La información de contacto incluye su dirección de correo electrónico, domicilio y números telefónicos.

Tarjeta de crédito

Puede escribir los detalles de la tarjeta de crédito en esta ficha. Puede escribir los detalles estándar de la tarjeta de crédito, como el tipo de tarjeta, la fecha de caducidad y el número de tarjeta. No es posible escribir un número de tarjeta de crédito de más de 16 dígitos.

Por razones de seguridad, Identity Safe no muestra el número completo de la tarjeta de crédito. Solamente muestra los últimos cuatro dígitos.

También es posible cargar una imagen para identificar la tarjeta fácilmente. Al hacer clic en Actualizar imagen, Norton 360 muestra una lista de imágenes. Puede seleccionar una imagen de la lista o cargar la imagen que desee.

Más información

Acerca de Administrar tarjetas

Edición, eliminación o duplicación de tarjetas


Configuración de las categorías de archivos

Esta ventana muestra los tipos de archivo y las extensiones que pertenecen a la categoría de archivos que se seleccione. Es posible usar la lista desplegable que se encuentra en la parte superior de la ventana para seleccionar una categoría de archivos. Puede ver y modificar la lista de extensiones de archivo.

Cuando se editan las extensiones de archivo para la categoría de archivos de una copia de seguridad, Norton 360 aplica el cambio en todos los conjuntos de copias de seguridad existentes. Norton 360, además, aplicará el cambio en todos los conjuntos de copias de seguridad que se creen en el futuro.

Es posible usar las siguientes opciones de la ventana para agregar, modificar o eliminar una extensión de archivo.

Agregar nuevo

Permite agregar una extensión de archivo a la lista.

Una vez que agrega una extensión de archivo a la lista, Norton 360 examina el equipo en busca de archivos que tengan esa extensión y los agrega a la copia de seguridad. La próxima vez que ejecute una copia de seguridad, Norton 360 hará copias de seguridad de los archivos que tengan las extensiones que se agregaron.

Nota:

La longitud máxima para la extensión de un archivo es de 32 caracteres.

Editar

Permite editar la extensión de archivo que aparece en la lista.

Es posible seleccionar y editar una extensión de archivo de la lista actual o de las que se agregaron.

Quitar

Permite eliminar una extensión de archivo de la lista.

Restablecer valores predeterminados

Permite restablecer una categoría de archivos a la lista predeterminada de extensiones de archivo.

Cuando restablece una categoría de archivos, Norton 360 restaura las extensiones predeterminadas que eliminó anteriormente y elimina las extensiones que agregó.

Guardar

Permite guardar los cambios y cerrar la ventana Editar extensiones de archivo.

Cancelar

Permite cerrar la ventana Editar extensiones de archivo sin guardar los cambios.


Tipos de archivo admitidos para la creación de copias de seguridad

Copia de seguridad encuentra, categoriza y hace copias de seguridad de los archivos creados con la mayoría de los programas que se utilizan en el equipo.

La siguiente lista contiene algunos de los tipos de archivo que incluye cada categoría de archivos de copias de seguridad:

Imágenes

Esta categoría incluye, entre otras opciones: imágenes fotográficas JPEG y JIFF (.jpg, .jpeg, .jpe, .jP2, .j2k, .j2c, .jpf); archivos de imagen con formato de intercambio de gráficos (.gif); archivos de gráficos de mapa de bits (.bmp, .pct); archivos de formato de imagen con etiquetas (.tif, .tiff); imágenes de Adobe PhotoDeluxe (.pdd); metarchivos de Windows (.wmf); archivos de gráficos de red portátiles (públicos) (.png); archivos de Photoshop (.psd); archivos de dibujo de Macintosh Quickdraw/PICT (.pict); archivos de PostScript encapsulado (.eps); archivos de pantalla de MS Foxpro (.sct); archivos de mapa de bits de longitud codificada (.rle); archivos de gráficos de mapa de bits independiente del dispositivo (.dib); archivos de proyecto de Borland JBuilder (.jpx); archivos de formato de imagen japonés (.jpc); archivos de mapa de bits temporal de Image Alchemy HSI (.raw); archivos de imagen Pixar (.pxr); archivos CAD (.vda); archivo TARGA (.tga), gráficos vectoriales de Adobe Illustrator (.ai); Kodak Photo CD (.pcd); imágenes de mapa de bits Kodak RAW (.kdc); documentos de Adobe InDesign (.indd); imágenes de Paint Shop Pro (.psp); dibujos con gráficos vectoriales de Corel (.cdr), y archivos de mapa de bits Targa (.icb, .vst).

Música

Esta categoría incluye, entre otras opciones: archivos de transmisiones de audio MPEG capa III (.mp3); archivos de vídeo MPEG-4 (.mp4); archivos de capa de audio MPEG-4 (.m4a); archivos AAC protegidos Apple (.m4p); archivos de medios de transmisión RealMedia, de Real Networks (.ra); archivos de medios de transmisión RealMedia (.rm); metarchivos RealMedia (.ram); archivos MIDI (.rmi); archivos de audio de Microsoft Windows Media (.wma); archivos de codificación de audio avanzada MPEG-2 (.aac); archivos de formato de compresión de audio sin pérdida, de Monkey's Audio (.ape); archivos de códec de audio sin pérdida gratuito (.flac); archivos de audio de forma de onda (.wav); archivos de lista de reproducción MP3 (.m3u); archivos de sonido MIDI de interfaz digital de instrumentos musicales (.mid; .midi); archivos de módulo extendido de Fast Tracker 2 (.xm); archivos de sonido ScreamTracker v3 (.s3m); archivos de transmisiones de audio MPEG capa I (.mp1); listas de reproducción de Windows Media Player (.wpl); lista de reproducción (.pls); archivos de audio Codec 3 (.a3c); formatos de archivos de intercambio de audio (.aif, .aifc, .aiff), y archivos de transmisiones de audio MPEG capa II (.mp2).

Archivos financieros

Esta categoría incluye, entre otras opciones: archivos de Microsoft Money (.mny, .mn1, .mn2, .mn3, .mn4, .mn5, .mn6, .mn7, .mn8, .mn9, .mn10, .mn11, .mn12, .mn13, .mn14, .mn15, .mbf); archivos de TurboTax Tax Return (.tax); archivos de H&R Tax Return (.t01, .t02, .t03, .t04, .t05, .t06); archivos de TaxACT (.ta0, .ta1, .ta2, .ta3, .ta4, .ta5, .ta8, .ta9); archivos de QuickBooks (.qba, .qbb, .qbi, .qbw, .qbx, .qph, .qdf, .qdb, .qif, .qsd, .qel, .qph, .q00, .q01, .q02, .q03, .q04, .q05, .Q98); archivos de Olicom Fax (.ofx); archivo de datos de Quicken (.qdt); archivo de Simply Accounting (.sdb) y archivos financieros de conectividad abierta (.ofc).

Vídeo

Esta categoría incluye, entre otras opciones: archivos de Microsoft Windows Media (.wmv); archivos de videoclips de Apple QuickTime (.mov); archivos de secuencia del sistema MPEG 1 (.mpg, .mpeg); archivos de formato de Macromedia Flash (.swf); archivos de audio y vídeo intercalado (.avi); archivos de formato de transmisión avanzada de MS (.asf); archivos de Beijer E-Designer (.mpa); archivos de clips de película MPEG (.mpe); archivos de vídeo MPEG-4 (.m4v); archivos de vídeo digital (.dv); archivos de vídeo comprimido de Ogg Vorbis (.ogm); archivos de formato de medios abiertos (.omf); archivos de vídeo MPEG-1 (.m1v); archivos de formato de secuencia de programas MPEG-2 (.m2p); archivos de solo vídeo MPEG-2 (.m2v); películas de QuickTime (.moov); archivos de vídeo MPEG-1 (.mpv); películas de QuickTime (.qt); archivos VDOScript (.vdo), y archivos de películas de vídeo en DVD (.vob).

Documentos de Office

Esta categoría incluye, entre otras opciones: documentos y plantillas de Microsoft (.doc, .dot); hojas de cálculo y plantillas de Microsoft Excel (.xls, .xlt, .xlam); archivos de presentaciones y diapositivas de Microsoft PowerPoint (.ppt, .pps); archivos de Microsoft Project (.mpp); archivos de Adobe Acrobat (.pdf); archivos de texto (.txt); archivos PostScript (.ps); archivos de lenguaje de marcado de hipertexto (.htm, .html); documentos HTML de Microsoft (.mht); archivos .PNG de WildTangent (.wpg); archivos de texto de valores separados por comas (.csv), y documentos de WordPerfect PC Suite (.wpd).

Correo electrónico

Esta categoría incluye, entre otras opciones: archivos de carpetas personales de Microsoft Outlook (.pst); mensajes de correo de Microsoft Exchange (.msg); correos electrónicos de Microsoft Outlook Express o Windows Mail (.dbx); archivos de mensaje de correo electrónico de Netscape Mail (.snm); transmisiones de contenido multimedia (.msb); archivos de mensaje de buzón (.mbx); archivos del Asistente para reglas de Microsoft Outlook (.rwz); correos electrónicos de Microsoft Outlook Express (.eml); carpetas de mensajes guardados de First Reader (.fol), y almacennes de mensajes de Microsoft (.MsMessageStore).

Contactos

Esta categoría incluye, entre otras opciones: archivos de libreta de direcciones de Microsoft Outlook (.wab); archivos de libreta personal de direcciones de Microsoft (.pab); archivos de libreta de direcciones de Palm (.aba); archivos de Beijer E-Designer (.mpa); archivos de libreta de fechas de Palm (.tda); archivos de vCard (.vcf); libreta de direcciones de Microsoft Outlook (.oab); directorios telefónicos de Microsoft (.pbk); archivos de Palm DateBook (.dba), y agendas telefónicas de Sharp Organizer (.ozp).

Favoritos de Internet

Esta categoría incluye, entre otros: Archivos de ubicaciones de Internet (.url) que aparecen en el menú Favoritos de Internet Explorer.

Otros tipos de archivo

Esta categoría incluye los archivos que agrega específicamente a la copia de seguridad. La categoría también incluye los archivos que Norton 360 no puede agregar a ninguna de las categorías de archivos.

Por ejemplo, quita una extensión de archivo de una categoría de archivos de copia de seguridad y agrega un archivo con esa extensión a copia de seguridad. En este caso, Norton 360 agrega el archivo a la categoría Otros tipos de archivo.

Ciertos tipos de archivo son utilizados temporalmente por los programas. Estos archivos, generalmente, son archivos de tipo .tmp. No es posible hacer copias de seguridad de estos archivos porque ya se han guardado en el disco en el momento de su creación.

De vez en cuando, es posible que vea una carpeta vacía de la cual se hizo una copia de seguridad. Esta acción puede ocurrir si la carpeta original incluía un archivo que no suele incluirse en copias de seguridad, como un archivo temporal.

No es posible hacer una copia de seguridad de ciertos archivos de imágenes si no incluyen información reconocible. Por ejemplo, un formato de archivo estándar para cámaras digitales es .jpg (se pronuncia "jota-pe-ge"). La función Copia de seguridad Norton incluye archivos .jpg en la copia de seguridad cuando estos incluyen la información del fabricante de la cámara.


Firewall

La configuración del firewall en Norton 360 comprueba la conexión a Internet del equipo para protegerlo contra actividades de comunicación no deseadas e intrusiones de Internet.

En la siguiente tabla, se describen las fichas disponibles en la ventana Configuración para Firewall.

Configuración general

Esta función permite activar las funciones generales del firewall y personalizar los puertos que utiliza el equipo para visualizar páginas web.

Se puede controlar de qué manera el firewall debe controlar los protocolos poco comunes y el tráfico de red desde el equipo y hacia este. Según la configuración general, el firewall admite o bloquea los intentos de conexión entrantes y salientes, así como también el uso compartido de recursos con el equipo. También puede usar la configuración general para que el firewall controle los intentos de conexión con los puertos bloqueados e inactivos.

Normas de programa

Permite controlar el acceso de los programas del equipo a Internet.

Puede usar la configuración de firewall para crear y modificar normas de programa.

Normas de tráfico

Permite determinar de qué manera el firewall controla las conexiones de red entrantes y salientes de diversos tipos.

Puede usar la configuración de firewall para crear y modificar las normas de tráfico.

Intrusión y protección del navegador

Permite configurar el firewall para impedir los intentos de intrusión y proteger el navegador web de ataques de sitios web maliciosos.

Prevención de intrusiones analiza todo el tráfico de red desde el equipo y hacia este.

La función Protección del navegador busca vulnerabilidades en Internet Explorer 6 e Internet Explorer 7. Debe activar la opción Protección del navegador para habilitar esta función.

Inteligencia sobre descargas protege el equipo contra cualquier archivo no seguro que se descarga. Esta función solo admite las descargas mediante el protocolo HTTP y los navegadores Internet Explorer y Firefox 3.0.

Configuración avanzada

Permite activar las funciones de protección avanzada de Firewall inteligente.

Se puede activar o desactivar la función Control automático de programas.

La función Control automático de programas configura automáticamente las opciones de configuración de acceso a Internet para los programas habilitados para la Web que se ejecutan por primera vez.

La opción Tráfico NAT transversal de IPv6 de aprendizaje automático está disponible solamente si está activado Control automático de programas. Norton 360 brinda la opción Tráfico NAT transversal de IPv6 de aprendizaje automático para controlar el tráfico de red que utiliza Teredo para comunicarse con el equipo.

Cuando desactiva Control automático de programas, es posible activar la Supervisión avanzada de eventos. Puede utilizar las opciones de Supervisión avanzada de eventos para configurar las opciones del acceso a Internet para los programas habilitados para Internet la primera vez que se ejecutan.


Reparar todo

La mayoría de los problemas, como la detección de virus y de spyware, y la configuración del firewall, se reparan automáticamente. Sin embargo, algunos problemas requieren su intervención.

La ventana Reparar todo muestra la siguiente información:

  • Los problemas que requieren que realice otra acción.

  • Las funciones de protección que están desactivadas y deben activarse para ofrecer protección completa.

  • La disponibilidad de espacio para copias de seguridad en línea.

  • El estado de suscripción de su producto Norton.

La columna Descripción muestra los problemas que Norton 360 identificó con una descripción de cada problema. La columna Acción muestra las acciones preferidas para un problema en particular. Puede hacer clic en el vínculo que aparece junto a un problema para permitir que Norton 360 resuelva ese problema. También puede utilizar Reparar todo para solucionar todos los problemas que aparecen en la ventana Reparar todo.

Para solucionar ciertos problemas, es posible que deba realizar acciones en otra ventana o en otro programa.

Las siguientes acciones de reparación requieren más participación de usuario:

  • Es posible que para algunas tareas, como una actualización de Norton 360, deba reiniciar el equipo.

    El mensaje Reiniciar para aplicar los cambios requiere su aprobación para el reinicio.

  • Es posible que Copia de seguridad requiera la creación de una copia de seguridad, si aún no se ha hecho una.

    Si hay problemas con una copia de seguridad existente, es posible que deba cambiar una ubicación de copia de seguridad u otro valor.


Precaución

Norton Safe Web ha analizado esta página y determinó que ofrece resultados molestos. El sitio web en el que se encuentra puede enviar spam a su dirección de correo electrónico o modificar la configuración del navegador sin ninguna confirmación.

También es posible que el sitio contenga algunas amenazas clasificadas como Factores de molestia. Estos factores de molestia no son peligrosos, pero pueden representar una amenaza para las identidades. Algunos ejemplos de factores de molestia son las herramientas de hackeo, las ventanas emergentes, los programas de broma, el software de seguimiento, las aplicaciones engañosas y las aplicaciones no deseadas que se instalan sin permiso del usuario.

Symantec recomienda no visitar esta página.

Para obtener más información acerca de esta página web, haga clic en Informe completo. Asimismo, puede usar este vínculo para proporcionar sus comentarios sobre el sitio web y para leer los análisis de usuarios de otros clientes de Norton.


Precaución

Norton Safe Web ha analizado esta página y determinó que presenta riesgos para las compras. Debido a que el sitio no es seguro, no debe visitar esta página.

También es posible que el sitio contenga algunas amenazas clasificadas como Factores de molestia. Estos factores de molestia no son peligrosos, pero pueden representar una amenaza para las identidades. Algunos ejemplos de factores de molestia son las herramientas de hackeo, las ventanas emergentes, los programas de broma, el software de seguimiento, las aplicaciones engañosas y las aplicaciones no deseadas que se instalan sin permiso del usuario.

Symantec recomienda no visitar esta página.

Para obtener más información acerca de esta página web, puede utilizar la opción Informe completo. Asimismo, puede usar este vínculo para proporcionar sus comentarios sobre el sitio web y para leer los análisis de usuarios de otros clientes de Norton.


Sitio seguro

Norton Safe Web ha analizado esta página web y determinó que no presenta indicios de amenaza. Norton Safe Web también determinó que esta página web ofrece una experiencia de compra segura.

Para obtener más información acerca de esta página web, puede utilizar la opción Informe completo. Asimismo, puede usar este vínculo para proporcionar sus comentarios sobre el sitio web y para leer los análisis de usuarios de otros clientes de Norton.


Norton Safe Web

Norton Safe Web muestra el icono de clasificación de Norton cuando el usuario se encuentra en una página web. Al hacer clic en el icono de clasificación de Norton, en la Barra de herramientas de Norton, aparece un mensaje emergente con información sobre la seguridad del sitio. Norton Safe Web también proporciona un informe detallado de la seguridad del sitio. Puede hacer clic en la opción Informe completo de la ventana emergente para ver el informe detallado. El informe se muestra en el sitio de Norton Safe Web.

Para cualquier sitio que visite o cuyo estado de seguridad desee conocer, el sitio de Norton Safe Web ofrece las siguientes funciones:

  • Muestra la evaluación de la comunidad.

  • Permite agregar comentarios.

  • Permite ver comentarios de los usuarios.

  • Muestra una lista de palabras clave etiquetadas para el sitio web.

  • Muestra información general e información de la amenaza.

Norton Safe Web proporciona los siguientes estados de seguridad de los sitios web cuando el usuario navega por Internet:

Sitio seguro | Puede ver el icono de una marca de verificación verde junto a los resultados de la búsqueda. Al visitar este sitio web, la Barra de herramientas de Norton muestra el mismo icono. Norton Safe Web ha analizado este sitio y determinó que es seguro.
Sitio no comprobado | Se puede ver el icono de signo de interrogación gris junto a los resultados de la búsqueda. Se puede ver el icono de signo de interrogación gris junto a los resultados de la búsqueda. Al visitar este sitio web, la Barra de herramientas de Norton muestra un icono de una marca de verificación verde. Norton Safe Web no ha analizado este sitio y no posee información suficiente sobre él.
Sitio no seguro | Puede ver el icono de la cruz roja (x) ubicada junto a los resultados de la búsqueda. Al visitar este sitio web, la Barra de herramientas de Norton muestra el mismo icono de estado. Norton Safe Web ha analizado esta página y determinó que el sitio no es seguro.
Precaución | Puede ver el icono de signo de exclamación amarillo junto a los resultados de la búsqueda. Al visitar este sitio web, la Barra de herramientas de Norton muestra el mismo icono de estado. Norton Safe Web ha analizado este sitio y determinó que podría generar resultados molestos.

Norton Safe Web proporciona la siguiente información de seguridad de las compras cuando el usuario navega por Internet:

Seguro | Norton Safe Web ha analizado este sitio web y determinó que el usuario puede tener una experiencia de compra segura.
No comprobado | Norton Safe Web no cuenta con información suficiente sobre el sitio para proporcionar una clasificación de seguridad de compras.
Riesgoso | Norton Safe Web ha analizado este sitio web y determinó que presenta riesgos para las compras. Symantec recomienda no visitar esta página. Es posible que este sitio venda artículos falsos sin indicación adecuada.
Limitado | Norton Safe Web ha analizado este sitio y detectó que solamente cuenta con cierta información acerca del sitio para proporcionar información de seguridad de compras. Esta información no es suficiente para declarar que el sitio es seguro para realizar compras.

Al realizar búsquedas en Internet mediante los motores de búsqueda de Google, Yahoo o Bing, Norton Safe Web muestra los iconos de evaluación Norton junto a los resultados de la búsqueda. A medida que se mueve el puntero sobre un icono, aparece una ventana emergente con información de seguridad del sitio y de las compras. El elemento emergente muestra información breve sobre la seguridad del sitio. Norton Safe Web también proporciona un informe detallado de la seguridad del sitio.

Puede hacer clic en el icono o en la opción Informe completo de la ventana emergente para ver información detallada. El informe se muestra en el sitio de Norton Safe Web.


Configuración de protección de la identidad

Protección de la identidad permite proteger la información personal al realizar transacciones en línea y también al navegar por Internet.

Protección de la identidad almacena las credenciales de inicio de sesión de la Web y administra los inicios de sesión guardados. Ofrece un almacenamiento seguro para los nombres de usuario, las contraseñas y otro tipo de información personal, como direcciones, detalles de tarjetas de crédito e información legal y financiera.

Al realizar búsquedas en Internet, Norton Safe Web analiza los niveles de seguridad de los sitios web que se muestran en la página de resultados de la búsqueda. Puede ver los iconos de calificación de sitios junto a los resultados de la búsqueda. También puede revisar la información detallada de seguridad del sitio antes de navegar por él.

Protección de la identidad le proporciona las siguientes funciones para una experiencia en línea segura:

Identity Safe

Protege la información personal y la identidad en línea.

Identity Safe permite crear un perfil local por cada cuenta de usuario de Windows y un perfil portátil por cada unidad externa. Puede crear y guardar los datos en un perfil portátil del mismo modo en que crea y guarda los datos en un perfil local.

Al desactivar Identity Safe, no podrá ver ninguna de las opciones de esta función. Asimismo, no puede utilizar la función Identity Safe mientras navega por Internet.

Navegación segura

Habilita las funciones Antiphishing y Norton Safe Web, y lo protege contra ataques de phishing.

Antiphishing analiza el nivel de seguridad de los sitios web que se visitan y muestra la información de seguridad en la ventana emergente Seguridad Norton de sitios.

Si desactiva la función Antiphishing, Protección de la identidad brinda protección contra las amenazas de Internet mediante las funciones de Norton Safe Web.

Norton Safe Web garantiza que tendrá una experiencia de navegación segura al utilizar los navegadores Internet Explorer o Firefox.

Si desactiva la opción Norton Safe Web, los iconos de calificación de sitios no aparecerán junto a los resultados de la búsqueda.

Si desactiva la opción Navegación segura, el estado de cualquier sitio web que visite aparecerá como Página no analizada en la ventana emergente Seguridad Norton de sitios. Puede activar la función Antiphishing mediante la opción Activar Antiphishing en la ventana emergente Seguridad Norton de sitios.

Más información

Acerca de la configuración de Protección de la identidad


Sitio no comprobado

Norton Safe Web no ha analizado esta página y no posee información suficiente sobre ella. Symantec recomienda no visitar esta página.

Para obtener más información acerca de esta página web, puede utilizar la opción Informe completo. Asimismo, puede usar este vínculo para proporcionar sus comentarios sobre el sitio web y para leer los análisis de usuarios de otros clientes de Norton.


Sitio no seguro

Norton Safe Web ha analizado esta página y determinó que el sitio no es seguro. Es posible que este sitio web intente instalar software malicioso en el equipo.

También es posible que el sitio contenga algunas amenazas clasificadas como Factores de molestia. Estos factores de molestia no son peligrosos, pero pueden representar una amenaza para las identidades. Algunos ejemplos de factores de molestia son las herramientas de hackeo, las ventanas emergentes, los programas de broma, el software de seguimiento, las aplicaciones engañosas y las aplicaciones no deseadas que se instalan sin permiso del usuario.

Symantec recomienda no visitar esta página.

Para obtener más información acerca de esta página web, puede utilizar la opción Informe completo. Asimismo, puede usar este vínculo para proporcionar sus comentarios sobre el sitio web y para leer los análisis de usuarios de otros clientes de Norton.


Optimización del tiempo de inactividad

La opción Optimización del tiempo de inactividad permite configurar Norton 360 para que desfragmente el volumen de arranque o el disco local que contiene el volumen de arranque cuando el equipo está inactivo. Norton 360 programa automáticamente la optimización cuando detecta que se ha instalado una aplicación en el equipo y este está inactivo. Si vuelve a usar el equipo, Norton 360 detiene la tarea de optimización y la reinicia la siguiente vez que el equipo esté inactivo. De esta manera, el trabajo de optimización en segundo plano no afecta el rendimiento del equipo.

La optimización reordena los fragmentos en clústeres contiguos o adyacentes en el disco duro. Mejora el rendimiento del equipo al leer los archivos en la memoria con mayor velocidad. La optimización también amplía el espacio libre utilizable de un disco, mediante la agrupación de los archivos utilizados con mayor frecuencia y los archivos utilizados con menor frecuencia. Además, consolida el espacio libre e impide la fragmentación de los archivos recién agregados.

Es posible efectuar la optimización manualmente mediante la opción Optimizar en la ventana Rendimiento que aparece cuando se hace clic en el icono Rendimiento de la ventana principal. También es posible ver los casos de optimización de los últimos tres meses en el gráfico de eventos de la ventana Rendimiento.

Más información

Acerca de la optimización

Optimización del volumen de arranque

Cómo acceder a la ventana Rendimiento


Advertencia de activación

Para utilizar todas las funciones de Norton 360, primero debe activar el producto. Si no activó el producto durante la instalación, recibe una alerta de Norton 360 con regularidad hasta que active el producto. La activación del producto disminuye la piratería de software y le garantiza que posee software de Symantec auténtico.

Debe activar el producto dentro del período que indica la alerta; de lo contrario, dejará de funcionar. Es posible activar el producto directamente desde la alerta de Norton 360 que se muestra. La activación tarda solo unos minutos.


Violación de la licencia del producto

Si aparece un mensaje que indica que se produjo una violación de la licencia, significa que el programa instalado no es válido. Las opciones varían según la versión que esté instalada. Haga clic en los botones que se muestran para continuar con las opciones disponibles.


Hora de renovar su licencia

Si no renueva la licencia, ya no recibe actualizaciones del producto y del programa. Además, tampoco está protegido de amenazas nuevas ni de amenazas emergentes. Las opciones varían según la versión que esté instalada. Haga clic en los botones que se muestran para continuar con las opciones disponibles.


La suscripción ha caducado

Si su suscripción ha caducado, significa que ya no recibe actualizaciones del programa y que ya no está protegido contra las amenazas nuevas y emergentes. Las opciones varían según la versión que esté instalada. Haga clic en las opciones disponibles para continuar con estas.


Advertencia de suscripción

Para proteger el equipo contra amenazas o riesgos para la seguridad, se necesita una suscripción activa de Norton 360. Cuando la suscripción está a punto de caducar, Norton 360 le envía una alerta a fin de que la renueve.

Si su suscripción caduca, significa que ya no recibe actualizaciones del programa y que ya no está protegido contra las amenazas nuevas y emergentes. Las opciones varían según la versión que esté instalada. Haga clic en las opciones disponibles para continuar con estas.


La versión de prueba ha caducado

Cuando vea un mensaje que indica que la versión de prueba ha caducado, significa que ya no recibe actualizaciones del programa. Además, tampoco está protegido de amenazas nuevas ni de amenazas emergentes. Las opciones varían según la versión que esté instalada. Haga clic en las opciones disponibles para continuar con estas.


Administrar conjuntos de copias de seguridad: archivos incluidos

Esta ventana es la vista previa de los archivos que se incluyen en un conjunto de copias de seguridad. Esta ventana muestra todos los archivos que se incluyen en un conjunto de copias de seguridad. Puede ver los detalles, como el tamaño total de los archivos y la cantidad de archivos presentes incluidos. Para cada archivo, Norton 360 muestra los detalles del archivo, por ejemplo, la ubicación y el tamaño del archivo.

Puede usar el vínculo Quitar del conjunto de copias de seguridad de la parte inferior de la ventana para quitar los elementos seleccionados del conjunto de copias de seguridad. Además, puede usar la opción Agregar o excluir archivos y carpetas para ver los archivos y las carpetas que se quitaron.

En esta ventana, es posible ver todos los archivos incluidos en un conjunto de copias de seguridad en una tabla con los detalles siguientes:

Incluidos | Muestra todos los archivos disponibles en la categoría de archivos que pertenece al conjunto de copias de seguridad seleccionado. También permite ver la ubicación y el tipo de archivo.
Tamaño | Muestra el tamaño de cada archivo disponible en las categorías de archivos que pertenecen al conjunto de copias de seguridad seleccionado.

Si no puede ver la ruta completa de una carpeta, puede mover el puntero sobre el elemento a fin de ver la ruta completa del archivo.


Nombre de usuario

Al agregar un inicio de sesión manualmente, Identity Safe le permite escribir el nombre de usuario del inicio de sesión agregado. Utilice el cuadro Escribir un nuevo nombre de usuario para escribir el nombre de usuario del inicio de sesión.

Puede utilizar el cuadro Contraseña en el panel Detalles para configurar una contraseña para el inicio de sesión agregado. Los detalles de inicio de sesión aparecen en el panel Detalles solamente cuando se selecciona un inicio de sesión en el panel Inicios de sesión.

Nota:

El nombre de usuario no puede contener ninguno de los siguientes caracteres: | \ / : * ? " < >

Identity Safe también le permite cambiar el nombre de usuario de los inicios de sesión que guardó. Puede hacer clic en la opción Cambiar ubicada junto a Nombre de usuario en el panel Detalles de la ventana Administrar inicios de sesión.

Además de cambiar el nombre de usuario, también puede cambiar la contraseña en la ventana Administrar inicios de sesión.

Más información

Modificación del nombre de usuario y la contraseña


Historial de seguridad

Historial de seguridad proporciona una ubicación centralizada, en la que puede realizar lo siguiente:

  • Ver el historial de alertas y de mensajes de eventos del Historial de seguridad.

  • Ver los resultados de los análisis en ejecución en el equipo.

  • Ver los elementos que envió a Symantec Security Response.

  • Administrar los elementos en cuarentena.

  • Supervisar las tareas de seguridad que realizan los productos en segundo plano.

El Historial de seguridad ofrece las siguientes opciones que le permiten administrar la información del Historial de seguridad:

Mostrar

Permite elegir la categoría en la cual desea visualizar la información de eventos de seguridad del Historial de seguridad.

Las categorías Historial reciente e Historial completo permiten ver la información de los eventos de seguridad de todas las categorías.

Al seleccionar una opción en la lista desplegable, el Historial de seguridad muestra la información del evento de seguridad de esa opción en la lista de eventos de seguridad.

La lista de eventos de seguridad brinda información sobre la gravedad del riesgo, la actividad, el estado, la fecha y la hora del evento.

Más detalles

Permite ver más detalles del elemento seleccionado en la lista de eventos de seguridad.

Opciones

Permite ver la ventana Amenaza detectada.

En ella, se pueden visualizar las acciones que es posible realizar para el evento del Historial de seguridad seleccionado.

Esta opción se encuentra disponible solamente para categorías como Cuarentena.

Exportar

Permite exportar la información del Historial de seguridad.

Norton 360 guarda la información exportada como un archivo .mcf o un archivo de texto (formato de archivo separado por comas). Cuando se realiza una exportación, el nombre de la categoría de la lista desplegable Mostrar aparece como nombre de archivo predeterminado. Puede proporcionar el nombre que desee para el archivo.

Nota:

El formato de archivo .mcf es un formato de archivo de registro del Historial de seguridad y es propiedad de Symantec. Para ver el historial de eventos de seguridad guardado, debe importar el archivo .mcf al Historial de seguridad.

Importar

Permite importar la información del Historial de seguridad que se guardó.

La lista de eventos de seguridad reemplaza a la lista de eventos de seguridad actual y muestra todos los eventos de seguridad existentes en el archivo .mcf. También es posible seleccionar una opción de la lista desplegable Mostrar y ver los detalles específicos de la opción que se guardaron en el archivo .mcf.

Nota:

En el modo de importación, no es posible modificar la información. Por ejemplo, no puede borrar los registros. Para recuperar la lista de eventos de seguridad actuales, puede hacer clic en el vínculo Cerrar archivo: nombre_archivo.mcf.

Búsqueda rápida

Permite buscar elementos del Historial de seguridad mediante una palabra clave o el nombre de un riesgo para la seguridad.

Por ejemplo, si desea ver todas las alertas generadas por Auto-Protect, puede realizar un filtro para el término Auto-Protect. Si desea ver todos los elementos que pertenecen a un riesgo para la seguridad específico, puede escribir el nombre de dicho riesgo.

Por ejemplo, puede escribir Adware.Hotbar como nombre de un riesgo para la seguridad en el cuadro de texto Búsqueda rápida. Todos los elementos relacionados con esta categoría aparecen en la lista de eventos de seguridad.

Además, es posible buscar todos los eventos de seguridad a partir de una fecha específica.

A estas opciones, se suman otras que son específicas para la opción seleccionada. Algunas son Borrar historial, Borrar entradas y Agregar a cuarentena. Por ejemplo, si selecciona la vista Cuarentena, el Historial de seguridad le permite agregar un elemento a Cuarentena.


Mi red

Una red doméstica, por lo general, está compuesta por equipos y otros dispositivos que comparten una conexión a Internet. El Mapa de seguridad de red permite ver y administrar la red.

Puede usar la opción Configurar de la fila Mapa de seguridad de red para acceder a la ventana Mapa de seguridad de red. La ventana Mapa de seguridad de red ofrece una representación gráfica de los dispositivos de la red con los cuales está conectado el equipo. Puede ver los detalles de cada dispositivo antes de configurar Supervisión remota.

La opción Control de confianza permite administrar el nivel de confianza de los dispositivos que agregó manualmente a la red. Control de confianza es una red especial que enumera los dispositivos que se agregan manualmente al Mapa de seguridad de red, independientemente de su estado de conexión.

Puede configurar el puerto de comunicaciones utilizado por los productos Norton para comunicarse entre ellos. También es posible especificar si se mostrará o no la ventana Información general sobre la seguridad de red al abrir el Mapa de seguridad de red.

Es posible quitar todos los dispositivos que aparecen en el Mapa de la red mediante la opción Depurar mapa de la red. Puede depurar el mapa de la red si desea crear una nueva lista de dispositivos. Por ejemplo, puede depurar todos los dispositivos que figuraban en la red anterior antes de conectarse a una nueva red.


Mi cuenta

La ventana Mi cuenta permite activar el producto o renovar su suscripción. La ventana también permite acceder a la cuenta de Norton Account y al Informe mensual.

Cuando crea una cuenta de Norton Account, puede ver y administrar todos los productos Norton y la información de la cuenta en la página web de Norton Account. También se almacenan las claves de los productos Norton registrados, lo cual puede resultar útil si desea volver a instalar un producto o un servicio.

La ventana Mi cuenta incluye las siguientes opciones:

Obtener acceso a Norton Account | Permite registrar su producto y administrar todos los productos Norton.
Renovar suscripción | Permite revisar el estado de su suscripción o renovarla.
Activar Norton 360 | Permite activar el producto Norton 360 mediante la clave de producto única. Esta opción está disponible solamente si no activó el producto. Debe activar Norton 360 para poder usar todas estas funciones.
Comprar más almacenamiento | Permite comprar más espacio de almacenamiento en línea para hacer copias de seguridad de los datos.
Proteger equipos adicionales | Permite comprar claves de producto adicionales para instalar Norton 360 en otros equipos. El producto debe estar activado para usar esta opción.
Ver informe mensual | Permite ver un resumen o un informe de las actividades del mes desde la fecha de instalación hasta la actualidad.

Además, en la ventana Mi cuenta, en Estado, encontrará detalles de la Suscripción. Incluye la cantidad de días restantes para la activación o la cantidad de días que tiene con la suscripción actual.

Mi cuenta también muestra detalles acerca del Espacio disponible y el Espacio total disponible en Copia de seguridad en línea.


Comprar más almacenamiento en línea

Puede utilizar el Almacenamiento en línea seguro para la copia de seguridad si el tamaño del conjunto de copias de seguridad se ajusta a la asignación de almacenamiento. No obstante, si no tiene suficiente espacio de almacenamiento en línea para la copia de seguridad, Norton 360 brinda la opción de comprar más espacio. Puede ver detalles sobre el espacio de almacenamiento en línea requerido y el espacio disponible en la ficha Dónde de la ventana Administrar conjuntos de copias de seguridad.

Nota:

Para comprar espacio de almacenamiento en línea, debe estar conectado a Internet e iniciar sesión en Norton Account.


Normas de tráfico de firewall

Utilice esta ficha para supervisar cómo el firewall controla las comunicaciones entre su equipo y las redes a las que está conectado. Las normas que crea o modifica se aplican a todos los programas del equipo. Estas normas controlan los siguientes tipos de comunicaciones:

ICMP de entrada predeterminado

ICMP de salida predeterminado

Los mensajes ICMP (Protocolo de mensajes de control de Internet) proporcionan información de estado y control. Esta configuración controla todos los mensajes ICMP salientes y los tipos seguros de mensajes ICMP entrantes.

Nombre de NetBIOS de entrada predeterminado

NetBIOS de entrada predeterminado

NetBIOS es la abreviatura de Network Basic Input/Output System (Sistema básico de entrada y salida de red). NetBIOS ofrece servicios de nombres, sesión y datagramas.

Esta configuración controla las comunicaciones NetBIOS, utilizadas por los servicios de impresión y archivo de red de Microsoft para la asignación de nombres de dispositivos y la transmisión de datos.

BootP de entrada predeterminado

BootP de salida predeterminado

BOOTP es la abreviatura del protocolo Bootstrap (protocolo de secuencia de arranque), que permite a un equipo detectar su propia dirección IP.

Esta configuración controla los servicios BootP.


Normas de programa de firewall

El firewall de Norton 360 protege el equipo de intrusiones o comunicaciones de red no deseadas. Utilice esta ficha para establecer normas de acceso de red específicas para cada programa del equipo.

Las siguientes opciones están disponibles:

Automático

Configura automáticamente el acceso a Internet del programa de acuerdo con las recomendaciones de Symantec.

Esta opción es la opción predeterminada que se asigna automáticamente a un programa cuando se activa Control automático de programas.

Permitir

Autoriza el acceso del programa a Internet.

Bloquear

Impide el acceso del programa a Internet.

Personalizado

Abre la ventana Normas de programa, en la que puede crear y modificar de forma manual normas de firewall para el programa.


Detalles de Seguridad del equipo

Detalles de seguridad del equipo permite ver las actividades de virus, spyware, firewall y vulnerabilidad de Norton 360.

El estado actual de cada actividad de la ventana Detalles de seguridad del equipo influye en el estado de seguridad general y el estado general de Norton 360. El icono ubicado junto a cada elemento de la lista indica su estado de seguridad general.

Si necesita llevar a cabo una acción, aparece un mensaje que le indica los próximos pasos que debe seguir. Si es necesario, aparece el vínculo Detalles para que vea detalles específicos acerca de los archivos, la actividad de virus, la gravedad, el estado y las acciones recomendadas.

La siguiente tabla enumera las actividades que forman parte de Seguridad del equipo:

Análisis de virus y spyware | Indica cuándo la función de configuración del antivirus comprobó por última vez todo el equipo en busca de virus o spyware.
Actualización de definiciones | Indica la marca de fecha en la que se actualizaron por última vez las definiciones de virus.
Auto-Protect | Comprueba que la función Auto-Protect proteja de forma automática el equipo contra virus, spyware y otros riesgos.
Protección avanzada SONAR | Comprueba que la función Protección avanzada SONAR detecte y proteja el equipo contra código malicioso, incluso antes de que estén disponibles las definiciones de virus.
Firewall inteligente | Comprueba que el firewall esté activado y que los programas maliciosos no ingresen en el equipo ni lo utilicen.
Protección antispyware | Comprueba que la función Protección antispyware proteja el equipo contra los riesgos para la seguridad que pueden poner en riesgo la información personal y la privacidad.
Prevención de intrusiones | Comprueba que la tecnología Prevención de intrusiones bloquee los intentos de intrusión.
Protección del navegador | Comprueba la configuración del navegador de Internet a fin de garantizar que la seguridad esté definida en el nivel óptimo para proteger el equipo contra sitios web no seguros.
Análisis de correo electrónico entrante | Comprueba que la función Análisis antivirus de correo electrónico detenga las infecciones en mensajes de correo electrónico entrantes.
Análisis de correo electrónico saliente | Comprueba que la función Análisis antivirus de correo electrónico detenga las infecciones en los mensajes de correo electrónico salientes y analice los mensajes salientes en busca de virus.

Además, puede usar las siguientes opciones en Qué puede hacer:

Ejecutar análisis | Ejecuta comprobaciones recomendadas, completas o personalizadas del equipo en busca de virus, amenazas o elementos innecesarios en el equipo.
Ejecutar LiveUpdate | Ejecuta LiveUpdate para buscar y obtener las últimas actualizaciones de definiciones y del programa.


Normas de firewall: acción

Puede crear una norma que controle cómo los otros equipos de la red acceden al equipo, según diversos criterios. Algunos criterios son: tipo de protocolo, puertos, direcciones de Internet y dirección de comunicación.

Seleccione la acción que la norma debe aplicar si se cumplen todos los criterios. Las opciones disponibles son las siguientes:

Permitir | Permite que se establezca una comunicación de este tipo. Por ejemplo, considere el caso de una norma de tráfico con los siguientes criterios: todas las conexiones entrantes de la dirección de Internet 192.168.1.1 deben pasar por el puerto 8080. Cuando selecciona Permitir, el Firewall inteligente permite todas las conexiones que cumplen los otros criterios de esta norma de tráfico.
Bloquear | Evita que se establezca una comunicación de este tipo. Por ejemplo, considere el caso de una norma de tráfico con los siguientes criterios: todas las conexiones entrantes de la dirección de Internet 192.168.1.1 deben pasar por el puerto 8080. Cuando selecciona Bloquear, el Firewall inteligente bloquea todas las conexiones que cumplen los otros criterios de esta norma de tráfico.
Supervisar | Actualiza el registro de eventos cada vez que se establece una comunicación de este tipo. Esta opción permite supervisar la frecuencia con la que se utiliza esta norma. Puede ver el registro de eventos en la ventana Historial de seguridad, en Firewall: actividades. La norma de supervisión registra los eventos de red. No obstante, debe crear otra norma de permiso o de bloqueo para permitir o bloquear el tráfico de red.

Más información

Uso del Asistente para agregar normas


Normas de firewall: comunicaciones

Las comunicaciones de Internet usan varios protocolos y puertos. Se pueden especificar el tipo de protocolo y los puertos como criterios en una norma de firewall.

Seleccione los protocolos para la norma. Las opciones disponibles son las siguientes:

TCP

La norma se aplica a comunicaciones por TCP (Protocolo de control de transmisión).

UDP

La norma se aplica a comunicaciones por UDP (Protocolo de datagramas de usuario).

TCP y UDP

La norma se aplica a las conexiones por TCP y por UDP.

ICMP

La norma se aplica a comunicaciones por ICMP (Protocolo de mensajes de control de Internet).

Esta opción solo está disponible al agregar una norma de tráfico, al modificar una norma de tráfico o al modificar una norma de programa que controla tráfico ICMP.

ICMPv6

La norma se aplica a comunicaciones por ICMP (Protocolo de mensajes de control de Internet para el protocolo de Internet versión 6).

Esta opción solo está disponible al agregar una norma de tráfico, al modificar una norma de tráfico o al modificar una norma de programa que controla tráfico ICMPv6.

Todos

La norma se aplica a todos los protocolos compatibles.

Cuando selecciona esta opción, no puede especificar los tipos de comunicaciones o puertos a los que se debe aplicar esta norma.

Para las comunicaciones por UDP, la norma analiza solo el primer datagrama. Si se aplica la norma, se utilizará la misma acción para todos los datagramas UDP posteriores que se transmitan en cualquier dirección entre los mismos endpoints.

Seleccione los puertos adecuados para la norma. Las opciones disponibles son las siguientes:

Todos los tipos de comunicación (todos los puertos, locales o remotos)

La norma se aplica a las comunicaciones que utilicen cualquier puerto.

Solo las comunicaciones que coincidan con todos los tipos y los puertos que se enumeran a continuación

La norma se aplica a los puertos incluidos en la lista. Es posible agregar puertos a la lista o eliminarlos de ella.

Para especificar los puertos, puede seleccionarlos de los que aparecen en la lista o agregar intervalos de puertos o puertos específicos. Si selecciona el protocolo ICMP o el protocolo ICMv6, debe especificar los comandos. Para hacerlo, seleccione un comando de la lista o agregue intervalos de comandos o comandos específicos.

Cuando selecciona esta opción, la opción Agregar pasa a estar disponible. Puede usar esta opción para especificar un puerto o comando. Utilice la opción Quitar para quitar cualquier elemento de la lista.

Más información

Uso del Asistente para agregar normas


Normas de firewall: equipos

Se pueden establecer comunicaciones entre su equipo y cualquier otro equipo de la red. Un equipo se comunica con otro equipo en Internet mediante una dirección de un sitio web o una dirección de Internet. Puede configurar restricciones de acceso sobre los equipos que pueden acceder a su equipo.

Seleccione los equipos a los que desea aplicar la norma. Las opciones disponibles son las siguientes:

Cualquier equipo

La norma se aplica a todos los equipos.

Cualquier equipo de la subred local

La norma se aplica solo a equipos de la subred local.

La red de una organización se divide en subredes para permitir comunicaciones de Internet eficaces. Una subred representa todos los equipos de una misma LAN.

Solo los equipos y sitios de la siguiente lista

La norma solo se aplica a los equipos, sitios y dominios que aparecen en la lista.

Puede especificar los nombres y direcciones de equipos a los que se debe aplicar esta norma. Los detalles de los equipos especificados aparecen en la lista. También puede eliminar equipos de la lista.

Cuando selecciona esta opción, la opción Agregar pasa a estar disponible. Puede usar esta opción para agregar un equipo a la lista. Puede usar la opción Quitar para quitar un equipo de la lista.

Más información

Uso del Asistente para agregar normas


Normas de firewall: conexiones

Los siguientes tipos de conexiones pueden ocurrir entre su equipo y otros equipos en Internet:

Entrante | Las conexiones entrantes comprenden las comunicaciones procedentes de otro equipo hacia su equipo.
Saliente | Las conexiones salientes comprenden las comunicaciones procedentes de su equipo hacia otro equipo.
Entrante y saliente | Las conexiones entrantes y salientes incluyen comunicaciones entrantes y salientes de su equipo y hacia él.

Seleccione el tipo de conexión para la norma. Las opciones disponibles son las siguientes:

Conexiones a otros equipos | La norma se aplica a las conexiones salientes desde su equipo hacia otro.
Conexiones desde otros equipos | La norma se aplica a las conexiones entrantes procedentes desde otro equipo hacia su equipo.
Conexiones a otros equipos y desde ellos | La norma se aplica a las conexiones entrantes y salientes.

Más información

Uso del Asistente para agregar normas


Normas de firewall: descripción

La lista de resumen de normas en el Asistente para agregar normas muestra todas las normas de firewall por nombre o descripción.

En la pantalla de descripción del Asistente para agregar normas o la ventana Modificar norma, puede elegir una descripción para una norma de Firewall inteligente. Dado que algunas comunicaciones requieren varias normas, se debe escribir una descripción específica.

Después de escribir una descripción, puede pasar a la siguiente pantalla en el Asistente para agregar normas para ver el resumen de los criterios de la norma. Una vez confirmados los criterios, el firewall crea una nueva norma de firewall con los criterios especificados.

No se puede crear una norma de tráfico de firewall si todos sus criterios coinciden con los criterios de una norma de tráfico existente.

Más información

Uso del Asistente para agregar normas


Normas de firewall: especificación de comandos ICMP

El cuadro de diálogo Especificación de comandos ICMP permite especificar categorías especiales de comandos para la comunicación por ICMP. Las categorías son las siguientes:

Comandos conocidos de la lista | La norma se aplica a los comandos seleccionados en la lista. Seleccione cada uno de los comandos en los que desea aplicar la norma.
Comandos especificados por separado | La norma se aplica a los comandos que especifica. Puede especificar varios números de puerto separados por espacios.
Rango de comandos | La norma se aplica a una serie de comandos. Escriba el comando inicial y el final.

Más información

Uso del Asistente para agregar normas


Normas de firewall: especificación de puertos

Si crea o modifica una norma de firewall, puede especificar los métodos de comunicación o puertos a los que esta norma se aplicará. Las categorías son las siguientes:

Puertos conocidos de la lista | La norma se aplica a los puertos seleccionados en la lista. Seleccione cada uno de los puertos en los que desea aplicar la norma.
Puertos especificados individualmente | La norma se aplica a los puertos que especifica. Puede especificar varios números de puerto separados por espacios.
Intervalo de puertos | La norma se aplica a una serie de puertos. Especifique el número de puerto inicial (el más bajo) y el número de puerto final (el más alto).
Ubicación | Esta norma se puede aplicar a puertos locales y remotos. Los locales son los puertos del equipo que generalmente se utilizan para las conexiones entrantes. Los puertos remotos están en el equipo con el cual se comunica su equipo. Por lo general, se utilizan para las conexiones salientes.

Más información

Uso del Asistente para agregar normas


Normas de firewall: seguimiento

Puede usar la opción Seguimiento para efectuar un seguimiento de la cantidad de eventos de red que coinciden con una norma de firewall.

En esta ventana, puede seleccionar Crear una entrada en el registro de eventos. Esta opción crea una entrada en el registro de eventos cuando ocurre un evento de comunicación que coincide con la norma de firewall.

Si seleccionó la opción Supervisar en la ventana Acción, la opción Crear una entrada en el registro de eventos se selecciona automáticamente.

Puede ver el registro de eventos en la categoría Firewall: actividades de la ventana Historial de seguridad.


Activar la copia de seguridad en línea

Para activar Copia de seguridad en línea de Norton 360 se requiere haber establecido una Norton Account. Si aún no ha establecido una cuenta de Norton Account, es probable que se le solicite hacerlo.


Detalles de Protección de la identidad

Puede ver el estado de distintas funciones de Protección de la identidad. Las distintas funciones de Protección de la identidad lo protegen contra robos en línea y brindan un entorno en línea seguro.

Al desactivar la opción Navegación segura o la opción Antiphishing, las funciones Antiphishing y Norton Safe Web se desactivarán automáticamente. En este caso, Norton 360 muestra el estado Atención. Para obtener protección continua, se recomienda activar la opción Navegación segura o la opción Antiphishing. Puede activar las funciones Antiphishing y Norton Safe Web mediante la opción Reparar ahora.

Además, los detalles de Protección de la identidad permiten hacer lo siguiente:

Controlar el medidor de amenazas de Internet | Permite obtener más información acerca de los virus y sus riesgos. Utilice el vínculo para abrir la página web de Symantec que contiene información acerca de los iconos del medidor de amenazas de Internet de Symantec. También puede obtener información acerca de los distintos tipos de amenazas y ataques a los que puede estar expuesto su equipo.
Más información sobre los ataques de phishing | Permite obtener más información acerca de los ataques de phishing. Utilice este vínculo para abrir la página web de Symantec que brinda información acerca de los diferentes ataques de phishing.
Administrar protección de la identidad | Permite administrar la configuración de Protección de la identidad. Cuando hace clic en este vínculo, aparece la ventana Configuración de Protección de la identidad.

Protección de la identidad ofrece las siguientes funciones:

Identity Safe | Indica si Identity Safe está activado y configurado. Si Identity Safe está desactivado, no puede ver ninguna de las opciones de esta función. Asimismo, no puede utilizar la función Identity Safe mientras navega por Internet.
Antiphishing | Indica si Antiphishing está activado y evita que visite sitios web no seguros. Si desactiva la función Antiphishing, Norton 360 brinda protección contra las amenazas de Internet mediante las funciones de Norton Safe Web. Puede activar la función Antiphishing mediante la opción Reparar ahora, que está disponible en la ventana Detalles de Protección de la identidad.
Norton Safe Web | Indica si Norton Safe Web está activado y si ofrece protección mientras navega por Internet. Si desactiva la función Norton Safe Web, no puede ver la clasificación de seguridad de los sitios web que visita. Los iconos de clasificación de Norton tampoco aparecen al lado de los resultados de la búsqueda.


Supervisar estado del producto

La ventana Supervisar estado del producto permite supervisar u omitir el estado de protección de las funciones Antivirus, Firewall, Protección de la identidad y otras funciones. Notifica el estado de seguridad de la conexión a Internet del equipo con respecto a las actividades de comunicación no deseadas. Además, supervisa el equipo en busca de virus, spyware u otras amenazas, y supervisa otras funciones, como la copia de seguridad.

Por ejemplo, puede seleccionar o supervisar la opción Firewall inteligente en la ventana Supervisar estado del producto y, luego, desactivar el Firewall inteligente. En este caso, el estado de seguridad de Norton 360 cambia a En peligro. Sin embargo, si no se selecciona o si se omite la opción Firewall inteligente, el estado de seguridad de Norton 360 permanece sin cambios cuando desactiva el Firewall inteligente.

Puede seleccionar las opciones para supervisar el estado de una función del producto o anular la selección para omitirlo.

Las siguientes opciones están disponibles en la ventana Supervisar estado del producto:

Antivirus

La función Antivirus protege el equipo contra riesgos para la seguridad que pueden poner en peligro la información personal y la privacidad.

La ventana Supervisar estado del producto permite supervisar u omitir las siguientes opciones:

  • Auto-Protect

  • Protección avanzada SONAR

  • Análisis de virus y spyware

  • Análisis de correo electrónico entrante

  • Análisis de correo electrónico saliente

  • Protección antispyware

Firewall

La función Firewall comprueba la conexión a Internet del equipo para protegerlo contra las actividades de comunicación no deseadas y las intrusiones de Internet.

La ventana Supervisar estado del producto permite supervisar u omitir las siguientes opciones:

  • Firewall inteligente

  • Prevención de intrusiones

  • Protección del navegador

Protección de la identidad

La opción Navegación segura en Protección de la identidad permite supervisar u omitir la función Navegación segura.

Navegación segura habilita las funciones Antiphishing y Norton Safe Web de Norton 360. Antiphishing analiza los niveles de seguridad de los sitios web que se visitan. Norton Safe Web proporciona un entorno seguro de búsqueda en la Web, ya que muestra los iconos de calificación de sitios junto a los resultados de la búsqueda.

Cuando se anula la selección de esta opción, Norton 360 no cambia el estado de seguridad de la función Protección de la identidad, incluso si Navegación segura está desactivada.

Otros

La opción Copia de seguridad en Varios permite supervisar u omitir la función de copia de seguridad de Norton 360.

La función de copia de seguridad permite hacer copia de seguridad de los archivos y las carpetas importantes con la ubicación y la programación que se haya especificado. Cuando se anula la selección de esta opción o se omite, Norton 360 no cambia el estado de seguridad de la función Copia de seguridad incluso si Navegación segura no está configurada.


Selección de archivos para su restauración

Norton 360 busca automáticamente todos los archivos presentes en el origen seleccionado. Norton 360 también muestra todas las carpetas de origen en el panel izquierdo de manera jerárquica. Puede desplazarse a diferentes carpetas o ubicaciones donde los archivos se encuentren disponibles.

En el panel derecho, se muestran detalles de todos los archivos, como el tipo de archivo, el tamaño del archivo y la fecha de creación o modificación. Puede ver detalles, como la cantidad de archivos presentes en una carpeta y el tamaño total de la carpeta, en la parte inferior de la ventana. Puede mover el puntero sobre el nombre del archivo para ver su ubicación.

Puede seleccionar los archivos de las siguientes formas:

  • Seleccione la casilla que se encuentra junto al nombre del archivo o anule la selección..

  • Seleccione una carpeta en el panel izquierdo para seleccionar todos los archivos de la carpeta.

  • Seleccione la casilla Elemento de copia de seguridad en el panel derecho para incluir todos los archivos de una carpeta o anule la selección para excluirlos.

Al hacer clic en Cerrar, los archivos seleccionados permanecen en la lista de archivos que Norton 360 restaura para esa categoría. Todos los archivos no seleccionados se eliminan de la lista Restaurar archivos.

Tanto los archivos no seleccionados como los archivos seleccionados permanecen en la copia de seguridad de manera que pueda restaurarlos más tarde.


Restauración en otra ubicación

Puede restaurar los archivos en la Ubicación original o en una Ubicación nueva.

Es posible usar la opción Examinar para agregar una nueva ubicación de restauración o escribir la dirección de la ubicación de restauración. Norton 360 crea las carpetas donde se restauran los archivos de los cuales se hizo una copia de seguridad.

Norton 360 muestra la cantidad total de archivos y el tamaño total de los archivos que se seleccionan para la restauración.

Nota:

Si hay archivos que tienen el mismo nombre en la ubicación original, los archivos que restaure reemplazarán a esos archivos. Para no reemplazar archivos en la ubicación original, asegúrese de cambiarles los nombres antes de la restauración.


Restaurar archivos: restauración de archivos

Esta ventana muestra el progreso de la actividad de restauración. Muestra la cantidad total de archivos seleccionados para restaurar y la cantidad de archivos que Norton 360 ha restaurado. También muestra la ubicación de los archivos que se restauran.

Si los archivos de la ubicación de destino tienen el mismo nombre que el archivo restaurado, Norton 360 le pregunta si desea sobrescribir el archivo. Puede utilizar la casilla Recordar esta decisión en el cuadro de diálogo Confirmar sobrescritura para restaurar todos los archivos a su ubicación original.

También es posible ver el archivo que Norton 360 restaura en ese momento.


Restaurar archivos: ¿desde qué lugar le gustaría restaurar los archivos?

Puede seleccionar el conjunto de copias de seguridad de Origen de restauración que contiene los conjuntos de copias de seguridad que desea restaurar. La ventana también muestra el origen de restauración, el número de archivos, el tamaño y la fecha de la última copia de seguridad de los conjuntos que se encuentran en la configuración de copia de seguridad.

Norton 360 enumera todos los conjuntos presentes en la configuración de copia de seguridad. Si un conjunto de copias de seguridad no aparece en la lista, puede utilizar el vínculo Actualizar para actualizar la lista Origen de restauración.

Junto a cada conjunto de copias de seguridad, Norton 360 muestra iconos que lo ayudan a identificar si los conjuntos de copias de seguridad están disponibles en el disco local o en dispositivos externos.


Restaurar archivos: restaurar archivos de un conjunto de copias de seguridad

Utilice la función de restauración para copiar en el equipo los archivos de los que hizo copias de seguridad anteriormente.

Al restaurar archivos, es posible modificar las siguientes opciones:

Restaurar desde

Muestra el conjunto de copias de seguridad desde el cual se recuperarán los archivos restaurados.

Cuenta con las siguientes opciones:

  • De forma predeterminada, Norton 360 muestra la ubicación de las copias de seguridad del conjunto de copias de seguridad ejecutado más recientemente y la ubicación original de los archivos. Sin embargo, puede cambiar la opción Restaurar desde conjunto de copias de seguridad para restaurar archivos desde cualquier conjunto de copias de seguridad en el cual Norton 360 haya realizado una copia de seguridad anteriormente.

  • Puede usar la opción Ver todo para cambiar el conjunto de copias de seguridad.

Tipos de archivo

Muestra la cantidad total de archivos y el tamaño total de los archivos que puede restaurar a partir del conjunto de copias de seguridad seleccionado.

Cuenta con las siguientes opciones:

  • Puede utilizar la casilla Restaurar todos los archivos y las categorías para seleccionar o quitar todas las categorías de archivos.

  • Es posible elegir qué archivos del conjunto de copias de seguridad desea que restaure Norton 360. Puede usar el vínculo Buscar archivos y carpetas para seleccionar el archivo.

    Para el conjunto de copias de seguridad que seleccione, puede ver la cantidad total de archivos seleccionados para la restauración. También puede ver el tamaño total de los archivos que seleccionó para la restauración.

  • Puede buscar archivos y carpetas por nombre para agregarlos o eliminarlos del conjunto de copias de seguridad que desea restaurar. También puede buscar todos los archivos de una extensión en particular.

Los archivos que no restaure permanecerán en la copia de seguridad, y podrá restaurarlos cuando lo desee.

Restaurar a

Muestra la ubicación del equipo donde se colocan los archivos restaurados.

Cuenta con las siguientes opciones:

  • De forma predeterminada, Norton 360 muestra la ubicación original de los archivos. Es posible restaurar los archivos a sus ubicaciones originales o navegar a una ubicación nueva en la que desee restaurar los archivos.

Puede usar la opción Cambiar para modificar la ubicación Restaurar a.

Nota:

Si los archivos se restauran a las ubicaciones originales, Norton 360 reemplaza los archivos de dichas ubicaciones que tienen los mismos nombres que los archivos restaurados. Puede seleccionar una ubicación distinta en Restaurar a para no reemplazar los archivos.

Puede compartir el espacio de almacenamiento en línea que se asigna a la cuenta de Norton Account entre sus equipos.

Nota:

Si reinstaló Norton 360, asegúrese de haber seleccionado el conjunto de copias de seguridad correcto al restaurar los datos al equipo. Puede utilizar el botón Ver todo para seleccionar el conjunto de copias de seguridad correcto.

Puede usar la opción Restaurar archivos para restaurar los archivos. Si los archivos de la ubicación de destino tienen el mismo nombre que el archivo restaurado, Norton 360 le pregunta si desea sobrescribir el archivo. Puede utilizar la casilla Recordar esta decisión en el cuadro de diálogo Confirmar sobrescritura para restaurar todos los archivos a su ubicación original.


Restaurar archivos: resultados de la restauración

La ventana muestra los detalles de la sesión de restauración más reciente. El resumen incluye la ruta de los archivos restaurados y el estado de restauración correspondiente.

Nota:

Si coloca el puntero del mouse sobre el nombre de archivo en la lista Elemento de copia de seguridad, podrá ver la ruta de la ubicación original del archivo.

También puede seleccionar un archivo y utilizar el vínculo Abrir archivo seleccionado para ver cualquiera de los archivos restaurados.


Restaurar archivos: seleccionar archivos para su restauración

Norton 360 ofrece un método fácil para restaurar los archivos con copia de seguridad.

Es posible buscar archivos o carpetas por nombre para restaurarlos desde el conjunto de copias de seguridad. Puede escribir todo el nombre de un archivo o una carpeta, o parte de él. También puede buscar todos los archivos de una extensión en particular. El resultado de la búsqueda muestra los nombres que contienen el texto que escribió. Cuando busca nombres de carpeta, la lista Elemento de copia de seguridad muestra los archivos que están almacenados en las carpetas de copias de seguridad.

También puede utilizar caracteres comodín, como el asterisco (*) o el signo de interrogación (?), para buscar nombres de archivos o carpetas.

Norton 360 busca automáticamente todos los archivos presentes en el conjunto de copias de seguridad seleccionado. Norton 360 muestra las categorías de archivos que pertenecen al conjunto de copias de seguridad seleccionado para eliminar. Estas categorías de archivos se muestran en Mostrar resultados por, en el panel izquierdo.

Las opciones que están disponibles en Mostrar resultados por, en el panel izquierdo de la ventana, son las siguientes:

Todos los tipos de archivo

Permite ver todos los archivos de los que se hizo copia de seguridad en un conjunto de copias de seguridad.

Categorías de archivos

En el panel izquierdo, es posible ver todas las categorías de archivos de los que se hizo copia de seguridad. Cuando se hace clic en una categoría de archivos, es posible ver en el panel derecho todos los archivos de los que se hizo copia de seguridad que corresponden a esa categoría.

Puede ver los detalles del archivo, como el tipo, el tamaño y la fecha de la última copia de seguridad.

Carpetas

Puede ver todas las carpetas de las que se hizo copia de seguridad que contienen archivos disponibles en un conjunto de copias de seguridad.

Es posible ver la ubicación original del archivo que pertenece al conjunto de copias de seguridad seleccionado.

Si no puede ver la ruta completa de una carpeta, puede mover el puntero sobre el elemento a fin de ver la ruta completa del archivo.

Archivos seleccionados

Puede ver todos los archivos y carpetas seleccionados para restaurar.

Puede restaurar los archivos de las siguientes formas:

  • Seleccione la casilla que se encuentra junto al nombre del archivo que desea restaurar o anule la selección.

  • Seleccione la casilla Elemento de copia de seguridad para incluir o excluir todos los archivos de un conjunto de copias de seguridad o anule la selección.

Norton 360 muestra la cantidad total de archivos y el tamaño de los archivos que cumplen los criterios de búsqueda. Puede ver los detalles en la parte inferior de la ventana.

Al hacer clic en Aceptar, los archivos seleccionados se agregan a la lista de archivos que Norton 360 debe restaurar. Las búsquedas adicionales agregan archivos a la lista.

Tanto los archivos no seleccionados como los archivos seleccionados permanecen en la copia de seguridad de manera que pueda restaurarlos más tarde.


Más información sobre la actividad de análisis actual

Esta información incluye los elementos y actividades específicos que formaron parte del análisis más reciente. Según el tipo de análisis que se realizó, la información incluye un registro detallado de los resultados del análisis. Puede hacer clic en los vínculos para realizar más acciones o para ver más detalles.

Según el tipo de análisis, aparecerán los siguientes tipos de información:

  • Para las actividades de limpieza de Optimización del equipo, Norton 360 muestra los nombres y las ubicaciones de los archivos eliminados durante el análisis de limpieza.

    La información también incluye la cantidad de espacio en el disco que se liberó después de ejecutar el análisis.

  • Análisis de virus y spyware muestra las estadísticas correspondientes a la cantidad de archivos que se analizaron y los riesgos para la seguridad que se detectaron y se procesaron.

  • Para las actividades de Copia de seguridad o Restauración, verá las fechas y el estado de las operaciones de copia de seguridad o de restauración más recientes.

Si el estado de copia de seguridad o de restauración muestra que algunos archivos no se restauraron o no se incluyeron en la copia de seguridad, compruebe lo siguiente:

  • Asegúrese de cerrar todos los programas que estén en ejecución antes de hacer las copias de seguridad.

    Norton 360 no puede hacer copias de seguridad de los archivos que están siendo usados por otro programa.

  • Es posible que los archivos que están siendo utilizados por otro programa se hayan bloqueado.

  • Es posible que no tenga los privilegios de acceso necesarios para realizar copias de seguridad de los archivos o para restaurarlos en la ubicación seleccionada.

  • Si los archivos tenían un tamaño superior a 4 GB, es posible que haya seleccionado para hacerles copia de seguridad o para restaurarlos en una unidad que no se haya formateado con un sistema de archivos que pueda almacenar archivos de ese tamaño.


Detalles de actividades y análisis

Al completarse la actividad de análisis de Norton 360, la ventana Detalles de actividades y análisis muestra todas las actividades y proporciona un resumen de los resultados.

Si se desactiva determinado análisis, el texto aparece en gris. Si algunas actividades permanecen desactivadas durante más de una o dos semanas, aparece un mensaje donde se recomienda activarlas de nuevo.

Para algunas actividades, en la columna Resultados, puede hacer clic en el vínculo Detalles para ver información más detallada en la ventana Historial de seguridad: detalles avanzados. Otras actividades muestran el estado, como la fecha de una actualización, si se encontraron problemas y si se canceló o se completó alguna tarea. También muestra la fecha del análisis más reciente.

Es posible que aparezca el vínculo Detalles para las siguientes actividades:

  • Para las actividades de limpieza de Optimización del equipo, se muestra la cantidad de archivos eliminados en la limpieza del equipo.

  • Para el análisis de virus y spyware, se indica la cantidad total de archivos analizados, los virus que se detectaron y detalles avanzados sobre el análisis.

Si existe un problema que requiere otra acción, aparece un mensaje en la columna Resultados que indica lo que se debe hacer. Por ejemplo, si una actualización requiere que reinicie el equipo, los resultados del análisis de LiveUpdate muestran un mensaje que indica que se debe reiniciar el sistema.

También puede exportar los resultados del análisis a una carpeta personal. Puede utilizar el vínculo Exportar resultados de análisis de virus y spyware, ubicado en la parte inferior de la ventana para guardar los resultados del estado del análisis de virus y spyware.


Actividades y análisis en progreso

Norton 360 está ejecutando actualmente una o más tareas. En la columna izquierda, en Análisis, puede ver la lista de actividades de análisis, con un símbolo >> que indica qué análisis se está ejecutando. Puede ver información adicional sobre la actividad que está actualmente en progreso en la parte inferior de la página. Por ejemplo, si se está realizando una copia de seguridad, puede ver el destino de almacenamiento y el número creciente de archivos que se incluyen en la copia de seguridad.

En la columna derecha, en Estado, puede ver si se completó una tarea o si se requieren más acciones. Cuando se completan las actividades y los análisis, la ventana Detalles de actividades y análisis muestra información más específica sobre la acción requerida.

Mientras esta actividad está en progreso, puede minimizar la ventana. Si es necesario, también puede cancelar un análisis en progreso. Si se ejecutó un análisis para resolver un problema, es posible que Norton 360 inicie nuevamente la actividad cuando no se utilice el equipo. También puede omitir una actividad o un análisis. En algunos casos, también es posible pausar una actividad o análisis.

Si desea apagar el equipo después de que se completen las actividades y los análisis, seleccione Apagar el equipo al finalizar en la parte inferior de la ventana.


Programación de Norton 360

La mayoría de las actividades de Norton 360 se ejecutan automáticamente en segundo plano cuando el equipo está encendido o cuando no se detecta ninguna actividad del mouse ni del teclado. Si desea controlar mejor el momento en que se ejecutan ciertas tareas, puede utilizar esta herramienta de programación.

Existen muchas maneras de programar las tareas personalizadas de Seguridad del equipo y Optimización del equipo. Al seleccionar la frecuencia con la que desea que se ejecute la actividad (automática, manual, semanal o mensual), se le ofrecen opciones adicionales. Por ejemplo, cuando selecciona una programación semanal, también debe seleccionar un día y una hora de inicio.

Las siguientes opciones de configuración de están disponibles:

Automático (recomendado)

Las tareas se ejecutan de manera automática según sea necesario cuando no se detecta actividad del mouse ni del teclado.

Mientras se ejecuta una tarea, es posible que aparezca un mensaje breve en la parte inferior derecha del escritorio de Windows.

Semanal

Las tareas se ejecutan de manera semanal en los días y los horarios seleccionados.

Mensual

Las tareas se ejecutan de manera mensual en el día y el horario seleccionado.

Programación manual

Las tareas no se ejecutan por separado, a menos que se inicien en forma manual. Es posible que se ejecuten junto con otros análisis, como cuando se ejecuta un análisis completo.

El rendimiento del equipo se optimiza si programa que las operaciones fundamentales se realicen cuando el equipo está inactivo. Cuando programa los análisis para que se realicen de forma semanal o mensual y selecciona Ejecutar únicamente en el tiempo de inactividad, Norton 360 analiza el equipo cuando está inactivo. Symantec recomienda seleccionar Ejecutar únicamente en el tiempo de inactividad para lograr un mejor rendimiento del equipo.

También puede navegar hasta la ventana Administrar conjuntos de copias de seguridad haciendo clic en Haga clic aquí para programar la copia de seguridad. Puede configurar las opciones de programación de copias de seguridad en la ficha Cuándo.


Cuarentena manual

La ventana Cuarentena manual permite agregar un elemento de riesgo para la seguridad a la lista Cuarentena. El elemento en cuarentena está aislado del resto del equipo, de modo que no puede propagarse ni volver a infectarlo.

En esta ventana, puede seleccionar el archivo que desea poner en cuarentena y agregar una descripción para ese archivo.

Es posible usar la opción Quitar archivo del disco para eliminar el archivo que está en cuarentena. Esta práctica asegura que se cierren todos los procesos que están en ejecución y que están relacionados con el archivo en cuarentena.

Nota:

Antes de poner un archivo en cuarentena, debe guardar y cerrar todos los programas que están abiertos en el equipo.

Más información

Visualización de elementos en el Historial de seguridad


Restauración de Cuarentena

Algunos programas, para funcionar, dependen de otros programas clasificados como riesgos para la seguridad. Es posible que el programa no funcione si se elimina un archivo específico. Se crea automáticamente una copia de seguridad de los riesgos eliminados en la lista Cuarentena del Historial de seguridad. De esta manera, Norton 360 permite restaurar cualquier riesgo a fin de garantizar el funcionamiento de los programas que requieren el riesgo para poder ejecutarse.

La ventana Restauración de Cuarentena permite restaurar un elemento en cuarentena.

La ventana muestra los detalles del elemento que desea restaurar. En el caso de las amenazas no víricas, es posible configurar Norton 360 para que excluya el riesgo para la seguridad y no lo detecte en futuros análisis. Es posible usar la opción que está disponible en esta ventana si no desea que Norton 360 realice el análisis y vuelva a detectar el riesgo para la seguridad.

Nota:

La restauración de un elemento en cuarentena puede poner en riesgo el equipo.

Más información

Visualización de elementos en el Historial de seguridad


Actividad de SONAR

SONAR es la abreviación de Symantec Online Network for Advanced Response (Red en línea de Symantec para respuesta avanzada) que identifica las amenazas emergentes según el comportamiento de las aplicaciones. SONAR detecta código malicioso y lo protege contra él, incluso antes de que las definiciones de virus estén disponibles a través de LiveUpdate. La categoría SONAR ofrece detalles acerca de los riesgos para la seguridad que identifica.

Esta categoría también muestra todas las actividades que modifican la configuración del equipo. La vista Detalles avanzados de esta categoría proporciona detalles acerca de los recursos que esta actividad afecta.

Más información

Visualización de elementos en el Historial de seguridad


Selección de conjunto de copias de seguridad para eliminar archivos

Es posible seleccionar un conjunto de copias de seguridad de la lista desplegable para eliminar los archivos de los que ya se hicieron copias de seguridad. El elemento de la lista también muestra detalles, como la cantidad de archivos y el tamaño del conjunto de copias de seguridad.

Una vez que se selecciona un conjunto de copias de seguridad, Norton 360 abre una ventana en la que se pueden ver los archivos incluidos en el conjunto de copias de seguridad.


Administrador de inicio

El Administrador de inicio de Norton 360 ayuda a administrar y a controlar los programas del inicio a fin de mejorar el rendimiento del equipo durante el inicio.

Se pueden ver los detalles de los siguientes programas en esta ventana:

Nombre del programa

Muestra el nombre del programa que se incluye en los programas del inicio.

Esta información ayuda a decidir si se desea ejecutar este programa durante el inicio o ejecutarlo más tarde. Además, cuando se hace clic en el nombre del programa, es posible ver los detalles del programa en la ventana Diagnóstico Insight de archivos.

Uso por la comunidad

Permite consultar el nivel de uso del programa por la comunidad para determinar el nivel de popularidad del programa.

Symantec usa un método estadístico riguroso para evaluar la legitimidad del programa y para clasificarlo como programa bueno.

Uso de recursos

Muestra el impacto que ejerce un programa sobre el rendimiento del equipo.

También muestra el nivel de rendimiento del programa, la próxima vez que inicia sesión en el equipo.

Activado/Desactivado

Especifica si el programa se ejecuta durante el inicio.

Es posible usar esta opción para desactivar o activar un programa durante el inicio. De forma predeterminada, todos los programas están activados. Cuando se anula la selección de la casilla de verificación, el estado aparece como Desactivado, y cuando se selecciona, aparece como Activado. Si el estado de un programa es Desactivado, no se ejecuta durante el inicio. Si el estado de un programa es Activado, el programa se ejecuta durante el inicio.

Es posible usar la casilla de verificación disponible junto a Activado/Desactivado para desactivar o activar todos los programas a la vez.

Retrasar el inicio

Especifica si el elemento de inicio está o no configurado para que se inicie más tarde.

Es posible usar esta opción para retrasar o no la ejecución de un programa durante el inicio.

Cuando se selecciona la casilla de verificación, el programa no se ejecuta durante el inicio. Cuando se anula la selección de la casilla de verificación, el programa se ejecuta durante el inicio.

La opción Ejecutar elementos retrasados ahora permite ejecutar manualmente todas las aplicaciones de inicio que se han elegido retrasar.

Es posible usar la casilla de verificación disponible junto a Retrasar el inicio para retrasar todos los programas de inicio a la vez.

Además, se puede ver la información detallada de un programa al hacer clic en el vínculo del programa en la columna Nombre del programa. Cuando se hace clic en el nombre del programa, aparece la ventana Diagnóstico Insight de archivos y es posible ver la información detallada. Es posible habilitar o deshabilitar estos programar para que se inicien o incluso para que se retrase el inicio y se ejecuten más tarde.

Los programas que están deshabilitados o retrasados están disponibles en el equipo de todos modos. Se pueden ejecutar de forma manual los programas retrasados antes de que Norton 360 los ejecute automáticamente una vez que finalice el tiempo de retraso de las tareas automáticas.

La parte inferior de la ventana muestra la siguiente información:

  • La cantidad total de aplicaciones incluidas en el conjunto de inicio.

  • La cantidad total de aplicaciones que están configuradas para ejecutarse durante el inicio.

  • La cantidad total de aplicaciones que están configuradas para no ejecutarse durante el inicio.

  • La cantidad total de aplicaciones que están configuradas para el inicio retrasado.

Se puede utilizar el vínculo Ejecutar elementos retrasados ahora para ejecutar los programas que están configurados para el inicio retrasado.


Tareas de Norton 360

La ventana Tareas ofrece acceso rápido a Tareas generales, Tareas de copias de seguridad y Tareas de optimización del equipo en Norton 360. Por ejemplo, en la ventana Tareas, se puede ejecutar un análisis, hacer copias de seguridad de archivos importantes o ejecutar una limpieza del registro.

Entre la lista de tareas de Tareas generales, se encuentran las siguientes:

Ejecutar análisis | Ejecute un Análisis rápido, completo o personalizado del equipo en busca de virus, amenazas o elementos innecesarios en el equipo.
Ejecutar LiveUpdate | Ejecute LiveUpdate para buscar y obtener las últimas actualizaciones de definiciones y del programa.
Ver informe mensual | Vea un resumen de las actividades de un mes. Informe mensual muestra la lista de actividades que Norton 360 realizó durante los últimos 30 días.
Ver Historial de seguridad | Vea las actividades recientes que se realizaron en el equipo. Historial de seguridad muestra detalles, como el nivel de riesgo, el estado, la fecha y la hora de las actividades.
Comprobar protección contra vulnerabilidades | Proteja el equipo contra ataques conocidos o cualquier vulnerabilidad. Puede utilizar esta opción para ver la correlación entre las vulnerabilidades contra las que está protegido el equipo y los programas que contienen esas vulnerabilidades.
Configurar Control para padres y Control de privacidad | Descargue e instale las funciones Control para padres y Control de la privacidad. Esta opción aparece en la ventana Tareas hasta que se instala Control para padres y Control de la privacidad.

Entre la lista de tareas de Tareas de copias de seguridad, se encuentran las siguientes:

Administrar conjuntos de copias de seguridad | Cree, modifique o elimine conjuntos de copias de seguridad. También puede configurar qué copias de seguridad realizar, dónde y cuándo.
Ejecutar copia de seguridad | Actualice una copia de seguridad automática o personalice una nueva.
Restaurar archivos | Recupere una copia de seguridad o archivo individual completos de una copia de seguridad existente.
Comprar más almacenamiento | Compre espacio adicional de almacenamiento en línea para hacer copias de seguridad de los datos.
Abrir Norton Online Backup | Instale Norton Online Backup para administrar las copias de seguridad en línea. Además de la copia de seguridad en línea que ofrece Norton 360, puede usar Norton Online Backup para configurar opciones adicionales de restauración y almacenamiento de copias de seguridad en línea. Necesita las credenciales de Norton Account para iniciar sesión en Norton Online Backup. También puede restaurar los archivos de los cuales Norton 360 hizo copias de seguridad en Almacenamiento en línea seguro.

Entre la lista de tareas de Tareas de optimización del equipo, se encuentran las siguientes:

Ejecutar informe de diagnóstico

Vea, guarde o imprima el informe de diagnóstico actual.

El informe de diagnóstico contiene información sobre el hardware, el sistema operativo, los puntos de restauración del sistema, la utilización de recursos y todas las aplicaciones instaladas en el equipo.

Ejecutar el Administrador de inicio

Mejore el rendimiento del equipo al administrar los elementos de inicio y aumentar el tiempo de inicio.

Ejecutar limpieza del registro

Elimine las entradas incorrectas y obsoletas del registro de Windows que pueden generar errores.

Ejecutar Norton Insight

Analice los archivos basados en el nivel de confianza del archivo.

Norton Insight hace que los análisis de Norton 360 sean más livianos, rápidos y efectivos.

Consultar tareas de Norton

Vea y ejecute la lista de trabajos en segundo plano específicos de Norton que se ejecutan de manera automática para proteger el equipo.

También puede ver y analizar el impacto de Norton 360 en el rendimiento del equipo por medio del gráfico de la CPU y el gráfico de la memoria.


Administrar conjuntos de copias de seguridad

Cuando el tamaño de la copia de seguridad es superior al de la ubicación, Norton 360 emite una alerta y brinda opciones alternativas. Puede seleccionar una ubicación diferente que tenga espacio suficiente para la copia de seguridad. También puede excluir algunos archivos del conjunto de copias de seguridad.

Cuenta con las siguientes opciones:

Comprar más almacenamiento en línea

Permite comprar más espacio de almacenamiento en línea para hacer copias de seguridad de los datos.

Esta opción aparece cuando se selecciona Almacenamiento en línea seguro como ubicación de copia de seguridad. Para comprar más almacenamiento en línea, debe tener una cuenta registrada de Norton Account.

Alternar a un destino que se ajuste a mi conjunto de copias de seguridad

Permite cambiar la ubicación de copia de seguridad a cualquier otro destino con suficiente espacio de almacenamiento.

Puede seleccionar el destino de la lista disponible de destinos de copia de seguridad con una gran capacidad de almacenamiento. De esta manera, no necesita excluir archivos del conjunto de copias de seguridad.

Reducir el tamaño de la copia de seguridad mediante la anulación de la selección de categorías o archivos dentro de una categoría

Permite excluir archivos o categorías de archivos de la copia de seguridad para reducir el tamaño del conjunto de copias de seguridad.

Puede excluir archivos de la copia de seguridad para reducir el tamaño de la copia.

Omitir y continuar con la copia de seguridad

Permite omitir la alerta y continuar con la copia de seguridad de un conjunto de copias de seguridad en particular.


Detalles de optimización del equipo

El disco no extraíble del equipo almacena todos los archivos, los programas y el sistema operativo de Windows. Algunos de estos archivos son permanentes, y otros son temporales.

Los archivos temporales se utilizan junto con los programas para almacenar información mientras los programas están en ejecución. Luego, una vez que el programa se cierra, estos archivos quedan almacenados en el disco duro del equipo. El sistema de archivos del equipo no conoce la diferencia entre archivos temporales y permanentes, por lo que debe realizar un seguimiento de todos ellos.

A medida que se acumulan más archivos, al sistema de archivos del equipo le resulta más difícil encontrar lugares donde almacenar los archivos legítimos, como música, fotografías o documentos. Por lo tanto, el sistema de archivos divide los archivos legítimos en fragmentos que entran en los espacios vacíos disponibles de los discos. Es posible que el rendimiento del equipo se lentifique si se realiza un seguimiento de estos archivos y se encuentran archivos permanentes entre los archivos temporales.

La optimización del equipo tiene las siguientes funciones que permiten eliminar archivos no deseados y mejorar el rendimiento del equipo:

  • La optimización de los discos une las partes separadas de los archivos.

    Con el transcurso del tiempo, los bits de información que componen los archivos quedan almacenados de forma dispersa en todo el disco. Este proceso se llama fragmentación. Cuanto más usa el equipo, más fragmentado está el disco. Un disco duro fragmentado procesa muchos archivos pequeños cada vez que se ejecuta el navegador, el reproductor de medios, el procesador de textos o cualquier otro programa. Por lo tanto, cuanto más se fragmenta el disco, más se lentifica el funcionamiento del equipo.

  • La limpieza de archivos elimina los archivos temporales innecesarios, incluidos los archivos que se acumulan al navegar por Internet, las palabras de búsqueda de Internet y los demás archivos temporales.

    Los análisis de limpieza eliminan los elementos innecesarios que se acumulan durante las sesiones de Internet, las descargas y las instalaciones de programas. Estos elementos incluyen los archivos caché, las búsquedas de Internet y otros elementos temporales. Al eliminar estos archivos, se libera espacio en el disco. La función de limpieza de Optimización del equipo funciona con los archivos asociados con Internet Explorer y Firefox. Si ejecuta la limpieza sin cerrar la mensajería instantánea o el navegador, es posible que algunos archivos caché no se eliminen.

    La limpieza del historial de Internet Explorer elimina los elementos del historial de Internet no deseados que se acumulan durante las sesiones de Internet. Al eliminar estos archivos, se asegura que la información confidencial que se encuentra en el historial del navegador no quede en el disco duro. Si ejecuta la limpieza sin cerrar la mensajería instantánea o el navegador, es posible que algunos archivos del historial no se eliminen.

  • Limpieza del registro elimina las entradas incorrectas y obsoletas en el registro de Windows que pueden generar errores.

    El registro de Windows puede incluir entradas de ActiveX/COM no válidas, extensiones de archivo, rutas de aplicaciones, fuentes, entradas de VxD o archivos faltantes.

  • El informe de diagnóstico muestra información, como el perfil de hardware, el sistema operativo y los puntos de restauración del sistema.

    También es posible ver la utilización de los recursos, los programas de inicio, los programas instalados, la comprobación de la conexión de red y el estado de Norton 360. Una vez que Norton 360 analiza el equipo y recopila los datos, el informe de diagnóstico muestra el estado del sistema, los problemas que se detectaron y las soluciones. Puede utilizar este informe para reparar los problemas.

  • El Administrador de inicio de Norton 360 ayuda a administrar y controlar los programas de inicio que están configurados para iniciarse durante el inicio del equipo.

    Cada vez que enciende el equipo, hay programas que se ejecutan durante el inicio. Estos programas se pueden desactivar durante el inicio del equipo, y ejecutarlos más tarde.

Al igual que otras tareas de Norton 360, Optimización del equipo se ejecuta automáticamente, por lo que no tiene que preocuparse. Si lo desea, puede crear una programación que combine las actividades de Seguridad del equipo y Optimización del equipo.


Limpieza de Firefox

Cuando se navega en una página web, el navegador descarga el texto y los gráficos que forman el contenido de la página. Cuando se termina de ver la página, el navegador puede dejar el contenido que descargó en el equipo. Este contenido ayuda a mostrar la página con más rapidez la próxima vez que desee verla. Estos archivos del navegador se acumulan con el paso del tiempo. El historial y los marcadores de navegación también ocupan espacio en el disco.

Norton 360 limpia automáticamente los archivos descargados temporalmente, los archivos temporales y otros archivos no deseados que se crean al navegar con Internet Explorer. Si se usa un navegador web Firefox, es necesario activar esta opción para limpiar los archivos temporales.

Nota:

La opción Limpieza de Firefox se habilita solamente cuando Firefox está instalado en el equipo.

Limpieza de Firefox cuenta con las siguientes opciones:

Archivo temporal Limpieza de Firefox | Permite limpiar los archivos temporales que se acumulan al visitar páginas web en el navegador web Firefox. De forma predeterminada, esta opción se encuentra activada.
Historial Limpieza de Firefox | Permite limpiar el historial y los favoritos que se acumulan al visitar páginas web en el navegador web Firefox. De forma predeterminada, esta opción se encuentra desactivada.


Tareas automáticas

Norton 360 ejecuta estas actividades en segundo plano cuando Norton 360 identifica el equipo como inactivo. Si no desea que se ejecute un análisis de forma automática, puede anular su selección en la lista.

Puede ejecutar una actividad desde la ventana principal de Norton 360 en cualquier momento. Si no está seleccionada en esta lista, no se ejecuta de forma automática.

Puede utilizar la casilla de verificación Tareas para seleccionar todas las actividades o anular la selección de todas ellas a la vez.

Nota:

Si ciertas actividades no se ejecutan después de una semana, por ejemplo, es posible que un recordatorio le indique que debe ejecutarlas.

Las siguientes actividades se pueden seleccionar o se puede anular su selección:

LiveUpdate | Descarga las actualizaciones de protección y del programa más recientes.
Archivos temporales de Internet Explorer | Elimina los archivos temporales que quedan en el disco duro del equipo después de navegar en Internet.
Archivos temporales de Windows | Elimina los archivos innecesarios que quedan en las carpetas temporales de Windows después de instalar o actualizar un programa.
Historial de Internet Explorer | Elimina el historial de páginas web innecesarias que hayan quedado en la carpeta del historial del navegador de Internet.
Optimización de discos | Desfragmenta el disco duro y libera espacio.
Limpieza del registro | Elimina las entradas incorrectas y obsoletas en el registro de Windows que pueden generar errores.


Informe mensual

El Informe mensual permite ver un resumen de la actividad de Norton 360 durante los últimos 30 días. Rápidamente podrá ver cuántos virus se detectaron, cuántas intrusiones se bloquearon y mucha más información.

Para ver una lista de elementos específicos en cada categoría, vaya a la ventana principal de Norton 360 y haga clic en Ver detalles en Seguridad del equipo, Protección de la identidad, Copia de seguridad u Optimización del equipo.

El Informe mensual proporciona estadísticas actualizadas. Además, muestra la Sugerencia del mes que recomienda algunas funciones y algunos servicios del producto. Para cada una de estas recomendaciones, Norton 360 muestra un botón con la Sugerencia del mes. Puede hacer clic en la opción para conocer más sobre el servicio o la función que recomienda Norton 360.

Nota:

El Informe mensual muestra solamente dos estadísticas en cada categoría.

Están disponibles las siguientes estadísticas:

Seguridad del equipo

Permite ver los detalles de los diversos ataques al equipo contra los que está protegido.

En la sección Seguridad del equipo, puede obtener los siguientes detalles:

  • La cantidad de virus y spyware encontrados

  • La cantidad de amenazas contra las que Norton 360 protege el equipo

  • La cantidad de elementos analizados Eso incluye la cantidad de archivos, procesos y claves de registro

  • La cantidad de elementos en cuarentena

  • La cantidad de análisis completos del sistema realizados

  • La cantidad de análisis rápidos realizados

  • El porcentaje de archivos de confianza de Norton que se encontraron en el sistema

  • La cantidad de intentos de intrusión bloqueados

  • La cantidad de actividades que supervisa el firewall

  • La cantidad de conexiones de red que supervisa el firewall

  • La cantidad de amenazas que bloquea el firewall

  • La cantidad de mensajes de correo electrónico no deseado bloqueados

  • La cantidad de mensajes de correo electrónico analizados

  • La cantidad de direcciones URL bloqueadas según la configuración de acceso a Internet del Control para padres

  • La cantidad de firmas del Sistema de detección de intrusiones (IDS) que se utilizan para proteger el equipo

Protección de la identidad

Permite ver los detalles de las actividades de Protección de la identidad.

En la sección Protección de la identidad, puede obtener los siguientes detalles:

  • La cantidad de sitios de phishing bloqueados

  • La cantidad de sitios autenticados conocidos que visitó

  • La cantidad de sitios de phishing contra los que estuvo protegido

  • La cantidad de sitios web autenticados

Copia de seguridad

Permite ver los detalles de las actividades de Copia de seguridad.

En la sección Copia de seguridad, puede obtener los siguientes detalles:

  • La cantidad de archivos de los cuales hizo copias de seguridad con la opción Almacenamiento en línea seguro

  • La cantidad de archivos de los cuales hizo copias de seguridad en la unidad C del equipo

Optimización del equipo

Permite ver los detalles de las actividades de Optimización del equipo.

En la sección Optimización del equipo, puede obtener los siguientes detalles:

  • La cantidad de archivos temporales de Internet Explorer y de Windows que se eliminaron

  • La cantidad de archivos que se desfragmentaron durante la optimización de los discos

  • La cantidad de entradas obsoletas que se eliminaron del registro de Windows

El Historial de seguridad proporciona más información sobre algunos detalles del Informe mensual. Puede hacer clic en los vínculos de cada categoría para ver más información.

Además, para visualizar detalles, puede ver las siguientes opciones en la ventana Informe mensual:

Su recurso de seguridad | Permite visitar el sitio web de Symantec. Puede utilizar la opción Más información en esta sección para visitar el sitio web de Symantec y ver las últimas actualizaciones de seguridad de Internet. También puede encontrar los artículos que proporcionan información sobre cómo permanecer seguro mientras navega en Internet. Puede ver esta opción en la esquina inferior derecha de la ventana Informe mensual.
No visualizar los informes mensuales automáticamente | Le permite decidir si desea que Norton 360 muestre el Informe mensual de forma automática. Si selecciona esta opción, Norton 360 no muestra el Informe mensual automáticamente cada 30 días. Puede ver esta opción en la parte inferior de la ventana Informe mensual.

Más información

Acerca del Informe mensual


Configuración de Antivirus

La configuración de Antivirus protege el equipo contra riesgos para la seguridad que pueden poner en peligro la información personal y la privacidad. Es posible ejecutar diferentes tipos de análisis para detectar y evitar infecciones por virus en el equipo. Los análisis son Análisis del equipo, Análisis antivirus de correo electrónico y Análisis de los programas de mensajería instantánea.

Puede usar la siguiente configuración de Antivirus:

Protección automática

La configuración de Protección en tiempo real en la ficha Protección automática determina qué elementos se analizan y qué busca el análisis.

Las opciones disponibles son las siguientes:

  • Auto-Protect

    Auto-Protect se carga en la memoria al iniciar Windows y proporciona protección constante mientras se trabaja. Busca riesgos para la seguridad cada vez que se emplean programas de software en el equipo, se insertan soportes extraíbles, se accede a Internet o se utilizan archivos de documentos. También supervisa el sistema en busca de cualquier síntoma inusual que pueda indicar la presencia de una amenaza activa.

    Las opciones de Auto-Protect pueden utilizarse para personalizar la protección del equipo.

  • Protección SONAR

    SONAR (Red en línea de Symantec para respuesta avanzada) proporciona protección en tiempo real contra las amenazas, ya que detecta activamente riesgos para la seguridad desconocidos en el equipo.

Análisis y riesgos

La configuración de Análisis y riesgos permite personalizar los análisis que Norton 360 realiza en el equipo.

Las opciones disponibles son las siguientes:

  • Análisis del equipo

    Análisis del equipo permite especificar diferentes tipos de análisis para detectar y evitar infecciones por virus en el equipo. Los análisis son Análisis de archivos comprimidos, Análisis de rootkits y elementos de ocultación, Análisis de cookies de seguimiento y Análisis automático de Microsoft Office.

  • Analizar perfiles de rendimiento

    La configuración de Analizar perfiles de rendimiento permite configurar la manera en que Norton 360 debe analizar el equipo de acuerdo con la firma digital y el nivel de confianza de los archivos.

  • Análisis antivirus de correo electrónico

    Análisis antivirus de correo electrónico lo protege contra las amenazas que se envían o se reciben en los archivos adjuntos de correo electrónico.

    Puede emplear esta opción para definir la manera en que Norton 360 debe comportarse cuando analiza mensajes de correo electrónico. Según la opción que elija, Norton 360 analiza automáticamente los mensajes de correo electrónico que envía o recibe.

  • Análisis de los programas de mensajería instantánea

    Esta opción analiza los archivos adjuntos de los mensajes instantáneos y detecta los virus que contengan.

    Se puede utilizar esta opción para personalizar el análisis de los archivos que se reciben por medio de los programas de mensajería instantánea.

  • Exclusiones/Riesgos para la seguridad bajos

    Las opciones de Exclusiones especifican los elementos, como carpetas, archivos y unidades, que desea excluir de los análisis de Norton 360. Los análisis, las firmas y los elementos de bajo riesgo son algunos de los elementos que se pueden excluir del análisis.

    Las opciones de Exclusiones también le permiten seleccionar qué categorías de riesgo desea que Norton 360 detecte.

    Nota:

    Las exclusiones reducen el nivel de protección y solo deben usarse para fines específicos.

  • Red de Norton Insight

    El Análisis de red de Norton Insight utiliza la tecnología en la nube, en la que un servidor remoto en la Web contiene las definiciones de virus más recientes. Norton 360 analiza el equipo en busca de las amenazas para la seguridad más recientes. Cuando Norton 360 realiza un Análisis de red de Norton Insight, utiliza las definiciones de virus disponibles de manera local en la nube. Norton 360 ofrece protección adicional mediante las más recientes definiciones de la nube, además de las definiciones disponibles localmente en su equipo.

Protección antispyware y actualizaciones

Protección antispyware protege el equipo contra riesgos para la seguridad que pueden poner en peligro la información personal y la privacidad.

Norton 360 protege el equipo contra vulnerabilidades mediante las actualizaciones de programas y de definiciones más recientes.

Las opciones disponibles son las siguientes:

  • Protección antispyware

    Protección antispyware protege el equipo contra riesgos para la seguridad que pueden poner en peligro la información personal y la privacidad.

    Esta opción permite seleccionar qué categorías de riesgo desea que Norton 360 detecte durante el análisis manual, de correo electrónico y de mensajería instantánea.

  • Actualizaciones

    Norton 360 protege el equipo contra vulnerabilidades mediante las actualizaciones de programas y de definiciones más recientes. Las actualizaciones de definiciones contienen información que permite a Norton 360 reconocer la presencia de virus o amenazas para la seguridad específicos, y alertarlo sobre ellos.

    Puede emplear las opciones de Actualizaciones para obtener las definiciones de virus más recientes mediante actualizaciones de definiciones y mantener el equipo protegido contra las últimas amenazas para la seguridad.


Agregar dirección de correo electrónico

Utilice el cuadro de diálogo Agregar dirección de correo electrónico para agregar una dirección de correo electrónico a la lista Exclusiones de la libreta de direcciones. Asegúrese de escribir correctamente la dirección de correo electrónico.

Utilice los siguientes cuadros de texto para escribir los detalles:

Nombre

Escriba un nombre para la dirección de correo electrónico, que sirva para identificarla fácilmente.

Dirección (necesaria)

Escriba una dirección de correo electrónico que no desee importar desde la libreta de direcciones del programa de correo electrónico admitido.

Al agregar una dirección de correo electrónico a la lista Exclusiones de la libreta de direcciones, Norton AntiSpam no la importa automáticamente a la Lista de permitidos.

Además, al agregar una dirección de correo electrónico o un nombre de dominio a la Lista de bloqueados, Norton AntiSpam no importa automáticamente la dirección en la Lista de permitidos.


Editar dirección de correo electrónico

Utilice el cuadro de diálogo Editar dirección de correo electrónico para modificar una dirección de correo electrónico agregada a la lista Exclusiones de la libreta de direcciones. Asegúrese de escribir correctamente la dirección de correo electrónico.

Puede editar los siguientes detalles:

Nombre | Escriba un nombre para la dirección de correo electrónico, que sirva para identificarla fácilmente.
Dirección (necesaria) | Escriba una dirección de correo electrónico que no desee importar desde la libreta de direcciones del programa de correo electrónico admitido.


Exclusiones de la libreta de direcciones

Al agregar una dirección de correo electrónico a la lista Exclusiones de la libreta de direcciones, Norton AntiSpam no la importa a la Lista de permitidos. Si se elimina una dirección de correo electrónico de la Lista de permitidos, Norton AntiSpam agrega automáticamente la dirección a la lista Exclusiones de la libreta de direcciones. No obstante, al eliminar una dirección de correo electrónico que se agregó manualmente a la Lista de permitidos, Norton AntiSpam no agrega la dirección a la lista Exclusiones de la libreta de direcciones.

No es posible agregar un nombre de dominio a la lista Exclusiones de la libreta de direcciones. Al eliminar un nombre de dominio de la Lista de permitidos, Norton AntiSpam no agrega el nombre de dominio a la lista Exclusiones de la libreta de direcciones.

Nota:

Utilice la opción Exclusiones de la libreta de direcciones antes de importar la libreta de direcciones. Agregue al cuadro de diálogo Lista de permitidos todas las direcciones de correo electrónico que no desee importar desde la libreta de direcciones del programa de correo electrónico admitido.

Puede utilizar las siguientes opciones en Exclusiones de la libreta de direcciones:

Agregar

Escriba la dirección de correo electrónico que no desee que Norton AntiSpam importe desde la libreta de direcciones.

Además, puede agregar el nombre descriptivo que corresponda a la dirección de correo electrónico para identificarla fácilmente.

Editar

Modifique una dirección de correo electrónico o el nombre descriptivo correspondiente a ella que agregó a la lista Exclusiones de la libreta de direcciones.

Eliminar

Elimine una dirección de correo de la lista Exclusiones de la libreta de direcciones.

Si elimina la dirección de la lista Exclusiones de la libreta de direcciones y después importa la libreta de direcciones, la dirección se agrega a la Lista de permitidos.


Agregar dirección de correo electrónico

Utilice el cuadro de diálogo Agregar dirección de correo electrónico para agregar una dirección de correo electrónico o un dominio (por ejemplo, @symantec.com) a la Lista de permitidos. Asegúrese de escribir correctamente la dirección de correo electrónico o el nombre del dominio.

Utilice las siguientes opciones para agregar una dirección de correo electrónico:

Tipo de dirección | Agregue una dirección de correo electrónico o un dominio a la Lista de permitidos. Use la lista desplegable para seleccionar una opción. La opción predeterminada es Correo electrónico.
Nombre | Escriba un nombre descriptivo para el dominio o la dirección de correo electrónico para poder identificar fácilmente la dirección.
Dirección (necesaria) | Escriba una dirección de correo electrónico o un nombre de dominio que desee incluir en la Lista de permitidos. Si agrega un nombre de dominio, escriba la dirección del dominio (por ejemplo, @symantec.com).


Editar dirección de correo electrónico

Utilice el cuadro de diálogo Editar dirección de correo electrónico para editar una dirección de correo electrónico o un dominio (por ejemplo, @symantec.com) que haya agregado a la Lista de permitidos. Asegúrese de escribir correctamente la dirección de correo electrónico o el nombre del dominio.

Puede editar los siguientes detalles:

Tipo de dirección | Especifique si desea agregar una dirección de correo electrónico o un dominio.
Nombre | Escriba un nombre para la dirección de correo electrónico o el dominio, que sirva para identificar fácilmente la dirección.
Dirección (necesaria) | Escriba un nombre para la dirección de correo electrónico o el dominio a fin de incluirlo en la lista. Si agrega un nombre de dominio, escriba la dirección del dominio (por ejemplo, @symantec.com).


Agregar dirección de correo electrónico

Utilice el cuadro de diálogo Agregar dirección de correo electrónico para agregar una dirección de correo electrónico o un dominio (por ejemplo, @symantec.com) a la Lista de bloqueados. Asegúrese de escribir correctamente la dirección de correo electrónico o el nombre del dominio.

Cuenta con las siguientes opciones:

Tipo de dirección | Especifique si desea agregar una dirección de correo electrónico o un dominio.
Nombre | Escriba un nombre para la dirección de correo electrónico o el dominio, que sirva para identificar fácilmente la dirección.
Dirección (necesaria) | Escriba un nombre para la dirección de correo electrónico o el dominio a fin de incluirlo en la lista. Si agrega un nombre de dominio, escriba la dirección del dominio (por ejemplo, @symantec.com).


Editar dirección de correo electrónico

Utilice el cuadro de diálogo Editar dirección de correo electrónico para modificar una dirección de correo electrónico o un dominio (por ejemplo, @symantec.com) que haya agregado a la Lista de bloqueados. Asegúrese de escribir correctamente la dirección de correo electrónico o el nombre del dominio.

Puede editar los siguientes detalles:

Tipo de dirección | Especifique si desea agregar una dirección de correo electrónico o un dominio.
Nombre | Escriba un nombre para la dirección de correo electrónico o el dominio, que sirva para identificar fácilmente la dirección.
Dirección (necesaria) | Escriba un nombre para la dirección de correo electrónico o el dominio a fin de incluirlo en la lista. Si agrega un nombre de dominio, escriba la dirección del dominio (por ejemplo, @symantec.com).


Integración con el cliente

La ficha Integración con el cliente enumera los programas de correo electrónico admitidos, o clientes, que están instalados en el equipo y las libretas de direcciones relacionadas. Integre Norton AntiSpam con los clientes de correo electrónico para protegerse de los mensajes de correo electrónico no deseado.

Cuando se selecciona un programa de correo electrónico, Norton 360 agrega una lista desplegable o algunas opciones de Norton AntiSpam a la barra de herramientas del programa de correo electrónico admitido. Puede utilizar la lista desplegable o las opciones de Norton AntiSpam para clasificar los mensajes de correo electrónico como spam o legítimos. También puede utilizar estas opciones para vaciar la carpeta de spam y abrir la ventana Configuración para establecer la configuración de Norton AntiSpam. Si el programa de correo electrónico no tiene la carpeta Correo no deseado, también se añade una carpeta de Norton AntiSpam en el área de carpetas. Puede usar la carpeta de Norton AntiSpam para ordenar y almacenar los mensajes de spam. No obstante, si el cliente de correo electrónico tiene una carpeta Norton AntiSpam de la versión anterior de Norton 360, Norton AntiSpam emplea la carpeta Norton AntiSpam y no la carpeta Correo no deseado.

Nota:

La integración de la barra de herramientas de Norton AntiSpam no se admite en Windows Mail en Windows Vista.

Seleccione los clientes de correo electrónico con los que desee que se integre Norton AntiSpam.

Las opciones disponibles son las siguientes:

Outlook | Norton AntiSpam se integra con Outlook 2002/2003/2007.
Outlook Express | Norton AntiSpam se integra con Outlook Express 6.0 o superior.
Windows Mail (Windows Vista) | Norton 360 no agrega ninguna opción a la barra de herramientas de Windows Mail. Sin embargo, identifica los mensajes de correo electrónico no deseado y los mueve a la carpeta Correo no deseado.

Puede seleccionar una o más libretas de direcciones desde las cuales desea que Norton AntiSpam importe las direcciones de correo electrónico.

Las opciones disponibles son las siguientes:

  • Lista de contactos de Outlook

  • Libreta de direcciones de Windows

La opción Pantalla de bienvenida en la fila Varios proporciona una breve introducción a Norton AntiSpam cada vez que se inicia el programa de correo electrónico. Es posible desactivar la opción Pantalla de bienvenida si no desea que aparezca.

Más información

Acerca de Norton AntiSpam

Configuración de Integración con el cliente


Cómo se detectan los riesgos

Norton 360 supervisa constantemente el equipo y lo protege de virus , spyware , publicidad no deseada y otros riesgos para la seguridad mediante las siguientes funciones:

Auto-Protect

Las opciones de Auto-Protect le permiten personalizar la protección del equipo. Las opciones de Auto-Protect son las siguientes:

  • Supervisa el sistema en busca de cualquier síntoma inusual que pueda indicar la presencia de un riesgo activo para la seguridad.

  • Se carga en la memoria al iniciar Windows y proporciona protección constante mientras se trabaja.

  • Comprueba la existencia de virus, spyware y otros riesgos cada vez que se usan programas de software en el equipo. Además, comprueba todas las veces que se inserta un soporte extraíble, cuando se accede a Internet o cuando se utilizan archivos de documentos recibidos o creados.

Análisis completo

Comprueba todos los registros de arranque , archivos y programas que se están ejecutando para proteger el equipo contra virus y spyware. Además, ejecuta otras actividades, como LiveUpdate, limpieza, optimización de los discos y copia de seguridad, para proporcionar un alto nivel de protección y rendimiento al equipo.

Análisis rápido

Los riesgos para la seguridad que están en ejecución afectan la mayoría de las áreas del equipo. El Análisis rápido realiza un análisis veloz de las áreas afectadas. Ejecute un Análisis rápido si no tiene tiempo de realizar un análisis completo, pero sospecha que hay un riesgo para la seguridad en el equipo.

Análisis antivirus de correo electrónico

Se protegen los mensajes de correo electrónico entrantes y salientes, lo cual impide que se infecten tanto su equipo como los de otros usuarios.

Análisis de mensajería instantánea

Analiza los archivos adjuntos de los mensajes instantáneos y detecta virus, spyware y otros riesgos.


Solicitud de seguridad

Debe activar la función para garantizar una protección completa del sistema. No obstante, puede desactivar temporalmente esta función y especificar durante cuánto tiempo desea que esté desactivada. Una vez que el intervalo temporal que especificó concluye, esta función se reinicia automáticamente. Puede reemplazar la configuración en cualquier momento y activar la función en la ventana de Norton 360 o Configuración.


Detalles del dispositivo

La ventana Detalles del dispositivo muestra los detalles de un equipo conectado a la red. Solamente puede ver los detalles de los equipos configurados para la supervisión remota.

Nota:

Los detalles de la ventana Detalles del dispositivo varían según la versión del producto Norton instalado en los equipos. Si desea ver detalles ampliados de los equipos que desea supervisar de forma remota, instale la versión 16.0 de Norton 360 o posterior.

Si los equipos de la red tienen la versión 16.0 de Norton 360 o posterior, podrá ver los siguientes detalles de un dispositivo:

  • Antiphishing

  • Estadísticas de antiphishing

  • Antispam

  • Protección antispyware

  • Antivirus

  • LiveUpdate automático

  • Protección del navegador

  • Análisis de correo electrónico entrante

  • Análisis de mensajería instantánea

  • Prevención de intrusiones

  • Últimas 5 amenazas antivirus

  • Últimas 5 amenazas antivirus de alto riesgo

  • Último Análisis completo del sistema

  • Análisis de correo electrónico saliente

  • Versión del producto

  • Actualizaciones de protección

  • Actualizaciones rápidas

  • Firewall inteligente

  • Protección SONAR

  • Estado de suscripción

  • Fecha de definiciones de virus

  • Actualización automática de Windows

Más información

Búsqueda del número de serie


Tiempo de espera inactivo

Cuando programa un análisis en tiempo de inactividad, Norton 360 determina cuándo el equipo está inactivo y ejecuta el análisis en ese momento. Es posible especificar el tiempo de espera de inactividad que debe transcurrir para que Norton 360 identifique el equipo como inactivo. Por ejemplo, si especifica que el tiempo de espera de inactividad es de 10 minutos y no usa el equipo durante ese período. En este caso, Norton 360 identifica el equipo como inactivo después de 10 minutos. Es posible especificar que el tiempo de espera de inactividad sea entre 1 y 30 minutos. La duración predeterminada es de 10 minutos.

Después de especificar la duración, puede ver la barra Cuenta regresiva de inactividad en la ventana Tareas de Norton para confirmar el estado de inactividad del equipo.


Configuración del proxy de red

Es posible que su equipo esté en una red que utiliza un servidor proxy para conectarse a Internet. En este caso, se debe especificar la configuración del proxy. Por ejemplo, LiveUpdate utiliza esta configuración para obtener las definiciones. Utilice el vínculo Configurar para abrir la ventana Configuración del proxy de red y especificar la URL de configuración automática, la configuración del proxy y los detalles de autenticación, según sea necesario.


Norton Community Watch

Norton Community Watch recopila de su equipo la información de nuevos riesgos potenciales para la seguridad y la envía a Symantec para que sea analizada. Symantec evalúa los datos para identificar las nuevas amenazas para la seguridad y sus orígenes. Al usar Norton Community Watch, ayuda a Symantec a mejorar las medidas que toma para protegerlo de las amenazas o los riesgos para la seguridad.

Cuando Norton 360 detecta un riesgo para la seguridad, utiliza Norton Community Watch para enviar la información del sitio web a Symantec. Todas las URL de sitios web que visitó antes de la detección del riesgo se envían a Symantec para su evaluación. Symantec evalúa la lista de URL para determinar qué sitios web pueden haber causado la infección. No se envía a Symantec información personal identificable. Las funciones de Norton, como Norton Insight y la Red de Norton Insight, utilizan la información evaluada por Symantec.

Norton Community Watch recopila y envía los siguientes tipos de datos:

  • El software identificado como malicioso, por ejemplo, archivos ejecutables portátiles y procesos en ejecución.

  • Todas las URL de sitios web que el producto considere fraudulentas.

  • Todas las URL de sitios web visitados antes de la detección del riesgo

  • Las aplicaciones y los procesos ejecutados en el equipo con regularidad y durante la detección de cualquier riesgo para la seguridad.

  • Una muestra de la respuesta enviada por el equipo a los riesgos potenciales para la seguridad.

  • Información general del sistema y atributos de rendimiento del equipo.

Si desea detener el envío de riesgos a Symantec, puede desactivar Norton Community Watch.

Utilice la ventana Historial de seguridad para ver los datos y los envíos realizados a Symantec.


Seguridad del producto

La opción Seguridad del producto proporciona seguridad a los productos Norton instalados en su equipo. Protege el producto Norton contra modificaciones no autorizadas. También es posible proteger el producto con una contraseña.

Las opciones disponibles son las siguientes:

Acceso a la configuración para los que no son administradores

También permite acceder a todas las opciones de la ventana Configuración desde una cuenta de usuario que no sea administrador y configurarlas.

De forma predeterminada, esta opción se encuentra desactivada. Debe iniciar sesión en el equipo como administrador para activar esta opción. No puede acceder a la ventana Configuración si la ventana Configuración está abierta en otra cuenta de usuario en el equipo.

Protección contra intervenciones de productos Norton

Permite proteger su producto Norton contra ataques o modificaciones por parte de aplicaciones desconocidas, sospechosas o amenazantes.

Protección mediante contraseña de la configuración

Permite proteger la configuración de Norton 360 mediante una contraseña.

Protege la configuración del producto contra accesos no autorizados. La contraseña debe tener entre 8 y 256 caracteres de longitud. De forma predeterminada, esta opción se encuentra desactivada.

Nota:

Cada vez que acceda a la ventana Configuración para activar o desactivar temporalmente funciones de protección, deberá escribir la contraseña.

Puede desactivar la protección mediante contraseña cuando ya no la necesite.

Supervisar estado del producto

Permite supervisar u omitir el estado de protección de las funciones Antivirus, Firewall, Protección de la identidad y otras funciones de Norton 360.

Puede seleccionar la opción para supervisar el estado de una función del producto o anular la selección para omitirlo.


Configuración del Modo silencioso

Norton 360 incluye los siguientes tipos de Modo silencioso:

Modo silencioso | El Modo silencioso que se activa manualmente durante un período especificado.
Detección de pantalla completa | El Modo silencioso que Norton 360 activa automáticamente cuando detecta una aplicación de pantalla completa y desactiva cuando se deja de utilizar la aplicación de pantalla completa.
Modo silencioso discreto | El Modo silencioso que Norton 360 activa automáticamente cuando detecta una tarea de grabación de disco o una tarea de grabación de Media Center TV. Norton 360 también activa automáticamente el Modo silencioso discreto cuando el usuario ejecuta un programa que ha incluido en la lista Programas en Modo silencioso discreto. Norton 360 desactiva el Modo silencioso discreto cuando finaliza la sesión de grabación de disco o la sesión de grabación de programa televisivo. Norton 360 también desactiva el Modo silencioso discreto cuando deja de detectar las sesiones de ejecución de los programas de la lista Programas en Modo silencioso discreto.

Norton 360 suprime las alertas y notificaciones, y suspende temporalmente la mayoría de las actividades en segundo plano en función del tipo de Modo silencioso que se seleccione. Puede usar las siguientes opciones de Modo silencioso:

Tabla: Configuración

Función

Descripción

Consejo

Modo silencioso

Al activar la opción Modo silencioso, se habilita el Modo silencioso durante un período especificado. Puede habilitar el Modo silencioso por un período de una hora, dos horas, cuatro horas, seis horas o un día.

Mientras el Modo silencioso está habilitado, Norton 360 suprime todas las alertas y suspende las actividades en segundo plano durante el período especificado. Al concluir el período especificado, Norton 360 deshabilita el Modo silencioso. Asimismo, es posible deshabilitar manualmente el Modo silencioso en cualquier momento. Las actividades suspendidas se ejecutan una vez deshabilitado el Modo silencioso.

Asegúrese de activar la opción Modo silencioso antes de realizar cualquier tarea importante en el equipo.

Detección de pantalla completa

Al activar la opción Detección de pantalla completa, Norton 360 detecta automáticamente las aplicaciones que se ejecutan en modo de pantalla completa y habilita el Modo silencioso. De forma predeterminada, esta opción se encuentra activada.

Norton 360 también detecta la sesión de Media Center Extender como aplicación activa de pantalla completa y habilita el Modo silencioso.

Mientras el Modo silencioso se encuentra habilitado, Norton 360 suprime la mayoría de las alertas y suspende las actividades en segundo plano. Solo las actividades que protegen el equipo contra virus y otras amenazas para la seguridad siguen ejecutándose. Las actividades suspendidas se ejecutan cuando se termina de utilizar una aplicación en el modo de pantalla completa.

Mantenga siempre activada la opción Detección de pantalla completa para suprimir las alertas y suspender las actividades en segundo plano al ejecutar aplicaciones en modo de pantalla completa. Al reducir la cantidad de actividades en segundo plano, aumenta el rendimiento del equipo. Al dejar activada esta opción, se evitan las interrupciones de las sesiones de Media Center Extender.

Grabación de disco de IMAPI 2.0

Al activar la opción Grabación de disco de IMAPI 2.0, Norton 360 habilita automáticamente el Modo silencioso discreto si se detecta una sesión de grabación de disco en el equipo. De forma predeterminada, la opción Grabación de disco de IMAPI 2.0 se encuentra activada. Norton 360, entonces, suprime las actividades en segundo plano para mejorar el rendimiento de la sesión, pero sigue mostrando alertas y notificaciones. Una vez finalizada la sesión de grabación de disco, Norton 360 desactiva automáticamente el Modo silencioso discreto.

Norton 360 activa el Modo silencioso discreto al iniciar la grabación de un CD o DVD mediante una aplicación de Media Center. El Modo silencioso discreto activado se desactiva una vez que finaliza la sesión de grabación del disco. No puede desactivar el Modo silencioso discreto durante la sesión de grabación del disco mediante la desactivación de la opción Grabación de disco de IMAPI 2.0 en la ventana Configuración.

Norton 360 admite las siguientes aplicaciones de grabación de disco de Media Center para activar el Modo silencioso discreto:

  • IMAPI 2.0

  • J. River MEDIA CENTER (versión 13.0.125 y posteriores)

Active la opción Grabación de Media Center TV antes de comenzar a grabar un disco para aprovechar al máximo los recursos del sistema y tener el mejor rendimiento durante la sesión.

Grabación de Media Center TV

Al activar la opción Grabación de Media Center TV, Norton 360 habilita automáticamente el Modo silencioso discreto si se detecta una sesión de grabación de programa televisivo en el equipo. De forma predeterminada, la opción Grabación de Media Center TV está activada. Norton 360 entonces, suspende las actividades en segundo plano para mejorar el rendimiento de la sesión de grabación, pero sigue mostrando alertas y notificaciones. Una vez finalizada la sesión de grabación, Norton 360 desactiva automáticamente el Modo silencioso discreto.

Norton 360 activa el Modo silencioso discreto al iniciar la grabación de un programa de TV. El Modo silencioso discreto se desactiva una vez finalizada la grabación. El Modo silencioso discreto no se puede desactivar durante una sesión de grabación de programa de TV desactivando la opción Grabación de Media Center TV en la ventana Configuración.

Norton 360 admite las siguientes aplicaciones de Media Center para activar el Modo silencioso discreto:

  • Windows Media Center

    Para que Windows Media Center habilite el Modo silencioso discreto durante una sesión de programa de TV, es posible que deba reiniciar el equipo después de la instalación de Norton 360.

  • J. River MEDIA CENTER (versión 13.0.125 y posteriores)

Active la opción Grabación de Media Center TV antes de comenzar a grabar un programa televisivo para aprovechar al máximo los recursos del sistema y tener el mejor rendimiento durante la sesión.

Programas especificados por el usuario

La opción Programas especificados por el usuario presenta todos los programas para los que desea que Norton 360 active el Modo silencioso discreto. Se pueden agregar programas manualmente a la lista Programas especificados por el usuario. Cuando Norton 360 detecta una sesión en ejecución de un programa que se agregó a los Programas especificados por el usuario, automáticamente activa el Modo silencioso discreto. Solamente se desactiva el Modo silencioso discreto una vez finalizadas las sesiones de todos los programas de la lista Detección de programas especificados por el usuario.

Cuando se activa el Modo silencioso discreto, Norton 360 suspende las actividades en segundo plano, pero no suprime las alertas y notificaciones.

También se pueden eliminar programas de la lista Programas especificados por el usuario.

Agregue a la lista Programas especificados por el usuario todos los programas que usen muchos recursos del sistema. La adición de programas a la lista Programas especificados por el usuario ayuda a Norton 360 a suspender las actividades en segundo plano a fin de mejorar el rendimiento.

Más información

Activar el modo silencioso


Analizar perfiles de rendimiento

La opción Analizar perfiles de rendimiento permite configurar la manera en que Norton 360 debe analizar el equipo sobre la base de la firma digital y el nivel de confianza de los archivos. Es posible configurar Norton 360 para excluir los archivos que contienen firmas digitales conocidas o niveles de confianza altos. De esta manera, puede lograr que los análisis sean más livianos, rápidos y eficaces.

Puede configurar la función Rendimiento de análisis en cualquiera de los siguientes perfiles:

Análisis completo

Permite a Norton 360 ejecutar un análisis completo del equipo.

El análisis completo incluye un análisis de todos los archivos del equipo, independientemente del nivel de confianza o de la firma digital de los archivos.

Nivel estándar de confianza

Permite a Norton 360 excluir de los análisis los archivos de confianza de Norton.

Norton 360 analiza los archivos que tienen un nivel de confianza distinto al de los archivos de confianza de Norton.

Nivel alto de confianza

Permite a Norton 360 excluir de los análisis los archivos que tienen firmas digitales conocidas o niveles de confianza altos.

Norton 360 no analiza los archivos que tienen niveles de confianza como los de los archivos de confianza de Norton o los Archivos de confianza del usuario. También excluye del análisis a los Archivos buenos con nivel de confianza alto. Analiza los archivos que tienen niveles de confianza como Archivos de baja confianza, Archivos con confianza sin comprobar o Archivos que no son de confianza y los archivos que no tienen una firma digital clase 3.

Norton 360 analiza el equipo según la configuración que se haya especificado en Analizar perfiles de rendimiento.


Tareas de Norton

La ventana Tareas de Norton permite ver y supervisar todas las tareas en segundo plano específicas de Norton que Norton 360 ejecuta durante el tiempo de inactividad. Los detalles incluyen, por ejemplo:

Trabajos en segundo plano | Muestra un proceso específico de Norton que se ejecuta en segundo plano. Puede utilizar el icono que aparece antes del nombre de un trabajo en segundo plano para iniciar o detener una tarea en segundo plano. Puede iniciar o detener una tarea en segundo plano cuando lo desee.
Última ejecución | Muestra la marca de fecha de un proceso específico de Norton. Puede ver detalles, como la fecha y la hora en que se ejecutó el trabajo en segundo plano por última vez. Esta información lo ayuda a decidir si inicia una tarea en segundo plano o espera a que Norton 360 ejecute un trabajo durante el tiempo de inactividad.
Duración | Muestra el período durante el que se ejecutó por última vez un proceso específico de Norton. Puede ver el período durante el que una tarea en segundo plano se ejecutó por última vez. Esta información lo ayuda a determinar el tiempo que tarda en completarse una tarea en segundo plano si la inicia.
Ejecutado durante inactividad | Muestra si un proceso específico de Norton se ejecutó durante el tiempo de inactividad. Esta información ayuda a determinar si una tarea ya se ha ejecutado durante el tiempo de inactividad o si es necesario ejecutarla.
Estado | Muestra el estado de un proceso específico de Norton. Es posible ver detalles sobre la realización de la tarea. Asimismo, es posible determinar el tipo de potencia que una tarea en segundo plano requiere para completarse.

Además de ver y supervisar los detalles de la tarea en segundo plano, se pueden utilizar las siguientes opciones de la ventana Tareas de Norton:

Tiempo de espera inactivo

Permite especificar el Tiempo de espera inactivo que debe transcurrir para que Norton 360 identifique el equipo como inactivo.

Es posible especificar que el tiempo de espera inactivo sea entre 1 y 30 minutos. La duración predeterminada es de 10 minutos.

Cuenta regresiva de inactividad

Permite confirmar el estado de inactividad del equipo.

Una vez especificada la duración del tiempo de espera inactivo, es posible ver la barra Cuenta regresiva de inactividad para confirmar que el equipo quede en estado de inactividad después del período especificado.

Modo silencioso

Permite activar y desactivar el Modo silencioso durante un período determinado.

Mientras el Modo silencioso está activado, Norton 360 suprime todas las alertas y suspende las actividades en segundo plano durante el período especificado. Al concluir el período especificado, Norton 360 deshabilita el Modo silencioso. Es posible deshabilitar manualmente el Modo silencioso en cualquier momento. Las actividades suspendidas se ejecutan una vez deshabilitado el Modo silencioso.

Asimismo, es posible ver el gráfico de la CPU y el gráfico de la memoria para obtener los datos de rendimiento del equipo. Cuenta con las siguientes opciones:

Ficha CPU

Muestra un gráfico que representa el uso general de la CPU del sistema y el uso de la CPU específico de Norton.

Ficha Memoria

Muestra un gráfico que representa el uso general de la memoria y el uso de la memoria específico de Norton.

Zoom

Proporciona una vista ampliada o los datos históricos del gráfico de la CPU o de la memoria.

Puede usar las siguientes opciones de Acercar:

  • 10 min

    Brinda una vista ampliada del uso de la CPU o de la memoria durante los últimos 10 minutos.

  • 30 min

    Brinda una vista ampliada del uso de la CPU o de la memoria durante los últimos 30 minutos.

  • 90 min

    Proporciona el tiempo de rendimiento predeterminado de 90 minutos.

  • 1 d

    Brinda datos históricos del uso de la CPU o de la memoria durante el último día.

  • 1s

    Brinda datos históricos del uso de la CPU o de la memoria durante la última semana.

  • 1m

    Brinda datos históricos del uso de la CPU o de la memoria durante el último mes.

Al hacer clic en cualquier punto del gráfico, Norton 360 muestra una lista de los procesos que consumen los recursos máximos del equipo en ese punto. Puede hacer clic en un proceso disponible en la lista para obtener más información acerca del proceso en la ventana Diagnóstico Insight de archivos.


Diagnóstico Insight de archivos

La ventana Diagnóstico Insight de archivos permite ver los detalles de un archivo de interés disponible en el equipo. La ventana Diagnóstico Insight de archivos proporciona de manera organizada información sobre cada archivo de interés disponible en el equipo. Al hacer clic en el vínculo Más del extremo derecho de una barra, Norton 360 presenta la información más importante en el área de detalles. La información incluye los detalles generales, los detalles de linaje y origen, el uso de recursos y ciertas acciones realizadas por el archivo en el sistema.

En la ventana Diagnóstico Insight de archivos, aparecen las siguientes barras:

Detalles

Muestra información, como el nivel de confianza, el uso de un archivo por la comunidad y hace cuánto tiempo se lanzó el archivo.

Se pueden ver detalles, como la firma y la fecha en la que se creó el archivo. Se puede determinar si un archivo es un elemento de inicio, y se puede ver la última fecha en que se usó.

Symantec analiza la información específica del archivo, como la firma digital y el valor hash, para determinar su nivel de confianza. Symantec clasifica los archivos de confianza como Archivos de confianza de Norton. Puede usar la opción Comprobar la confianza ahora para determinar el nivel de confianza actual de un archivo. El nivel de confianza también se puede asignar manualmente. Por ejemplo, el nivel de confianza de un archivo es desconocido o no es de confianza, pero se sabe que pertenece a una aplicación conocida. En este caso, puede modificarlo manualmente mediante la opción Confiar ahora.

También puede ver el uso del archivo por la comunidad para determinar su legitimidad. Symantec usa un método estadístico riguroso para evaluar la legitimidad de un archivo y para clasificarlo como archivo bueno.

Origen

Proporciona los detalles de linaje de los archivos.

Los detalles de linaje de un archivo se encuentran disponibles si descargó o creó el archivo después de instalar Norton 360. Se puede ver la URL de donde se descargó el archivo, si es que hay alguna. También se pueden ver seis niveles de archivos superiores. Además, se puede determinar el nivel de seguridad de los archivos.

Actividad

Proporciona detalles del uso de procesos por parte de los recursos.

Se puede visualizar el gráfico de rendimiento del proceso para determinar el impacto que tiene sobre la utilización general de la CPU del equipo. Se puede usar la opción Zoom para tener una visión ampliada del gráfico de rendimiento.

Además, se puede usar la opción Localizar este archivo para hallar la ubicación del archivo en el equipo. También se puede usar el vínculo Más información para acceder a la página del tutorial en línea y obtener más información. Puede utilizar el icono junto a la opción Localizar este archivo para copiar la información de la ventana Diagnóstico Insight de archivos en el Portapapeles. Después de copiar el contenido en el Portapapeles, puede abrir un documento, pegar los datos y guardar el documento.


Norton Insight - Evaluación de aplicaciones

Norton Insight permite realizar análisis inteligentes de los archivos del equipo. Mejora el rendimiento del análisis de Norton 360, ya que permite analizar menos archivos sin comprometer la seguridad del equipo.

Norton Insight brinda información acerca de los archivos de interés disponibles en el equipo. Norton 360 permite ver las categorías específicas de los archivos en función de la opción que se seleccione en la ventana Norton Insight - Evaluación de aplicaciones. La lista desplegable disponible en la ventana Norton Insight - Evaluación de aplicaciones brinda las siguientes opciones:

Todos los procesos en ejecución

Enumera los procesos que se ejecutan en el equipo en el momento preciso en que se seleccionó esta opción.

Todos los archivos

Enumera los archivos de interés .

Elementos de inicio

Enumera los programas que se inician cuando se inicia el equipo.

Todos los módulos cargados

Enumera todos los archivos y programas que están actualmente cargados en la memoria del programa.

Máximo impacto en el rendimiento

Enumera todos los programas que consumen la mayor cantidad de recursos del equipo.

Norton 360 muestra una lista de los diez recursos principales que ocasionan un gran impacto en el rendimiento del equipo.

Máximo uso por la comunidad

Enumera los archivos que tienen el máximo uso por la comunidad

Instalados recientemente

Enumera los archivos que se instalaron recientemente.

La lista contiene los archivos que se instalaron en los últimos 30 días posteriores a la instalación de Norton 360.

Archivos de confianza del usuario

Enumera los archivos de interés que estableció de forma manual como seguros en la ventana Diagnóstico Insight de archivos.

Esta categoría no enumera los archivos que no pertenecen a los archivos de interés, aun cuando el usuario los establezca como seguros de forma manual. Sin embargo, Norton 360 excluye todos los archivos establecidos como seguros de forma manual de sus análisis cuando se configura Perfiles de rendimiento de análisis en Nivel alto de confianza.

Es posible eliminar la confianza del usuario de todos los archivos de interés que estableció de forma manual como seguros. Esto se logra utilizando la opción Anular la confianza de todos los usuarios, ubicada junto a la lista desplegable.

Archivos que no son de confianza

Enumera los archivos que no son archivos de confianza de Norton.

Es posible establecer manualmente la confianza para todos los archivos que no son de confianza haciendo clic en la opción Confiar en todos los archivos, ubicada junto a la lista desplegable.

Puede ver los siguientes detalles de un archivo:

Nombre de archivo | Indica el nombre del archivo. El tipo de archivo se puede determinar mirando el icono. Además, puede hacer clic en el nombre para ver más detalles sobre el archivo en la ventana Diagnóstico Insight de archivos.
Nivel de confianza | Presenta el nivel de confianza del archivo. Symantec analiza la información específica del archivo, como la firma digital y el valor hash, para determinar su nivel de confianza. Symantec clasifica los archivos de confianza como Archivos de confianza de Norton.
Norton Community Usage | Brinda el nivel de uso del archivo por la comunidad. También puede ver el uso del archivo por la comunidad para determinar su legitimidad. Symantec usa un método estadístico riguroso para evaluar la legitimidad de un archivo y para clasificarlo como archivo bueno.
Uso de recursos | Presenta el impacto de un proceso sobre el rendimiento del equipo. Solamente aparecen los detalles del impacto de los procesos en ejecución.
Fecha de detección | Proporciona la fecha en la cual Norton 360 determinó la existencia de un archivo en el sistema.

Nota:

Garantiza que el equipo esté conectado a Internet a fin de conocer el estado actualizado de Nivel de confianza, Uso de Norton Community y Uso de recursos.

El medidor de cobertura de la ventana Norton Insight - Evaluación de aplicaciones indica el porcentaje que representan los archivos de confianza de Norton dentro del total de archivos de interés. Cuanto mayor sea el porcentaje, menor tiempo tomará el análisis. Se puede actualizar la ventana Norton Insight - Evaluación de aplicaciones para actualizar la lista de archivos, el nivel de confianza de los archivos y el medidor de cobertura.

La opción Analizar perfiles de rendimiento permite configurar la manera en que Norton 360 debe analizar el equipo sobre la base de la firma digital y el nivel de confianza de los archivos. Para que los análisis de Norton 360 sean más livianos, rápidos y eficaces, es posible excluir los archivos que contienen firmas digitales conocidas o niveles de confianza altos. Las opciones disponibles son las siguientes:

Análisis completo | Se ejecuta un análisis completo del equipo.
Nivel estándar de confianza | Se excluyen del análisis los archivos de confianza de Norton. Esta opción es la configuración predeterminada.
Nivel alto de confianza | Se excluyen del análisis los archivos de confianza de Norton, los de confianza del usuario, los buenos y los que tienen firmas digitales conocidas.

Se puede utilizar la opción Comprobar un archivo específico para ver los detalles de un archivo de interés en la ventana Diagnóstico Insight de archivos. También se puede hacer clic en el nombre del archivo, en la ventana Norton Insight - Evaluación de aplicaciones, para ver detalles del archivo.

Más información

Comprobación del nivel de confianza de un archivo

Configuración de Perfiles de rendimiento de análisis


Resumen de los resultados

La ficha Resumen de los resultados muestra los resultados del análisis más reciente. El resumen incluye la cantidad de archivos analizados y riesgos detectados.

Si el análisis más reciente fue un Análisis rápido, esta ficha muestra los resultados de un Análisis rápido de las áreas del equipo. Por lo general, los virus, el spyware y otros riesgos afectan estas áreas.

Si el análisis más reciente fue un Análisis completo del sistema, esta ficha muestra los resultados de un análisis integral de todo el equipo.

Los estados de la ficha Resumen de los resultados son los siguientes:

Cantidad total de elementos analizados

Indica cuántos archivos, registros de arranque maestros o registros de arranque se analizaron.

Puede hacer clic en la flecha desplegable para visualizar los detalles siguientes:

  • Las áreas del equipo que Norton 360 analizó y la cantidad de archivos que se analizaron en esas áreas.

  • La cantidad de archivos de confianza de Norton.

  • La cantidad de archivos omitidos en el análisis. Estos archivos ya están analizados y permanecieron sin cambios desde el último análisis.

Cantidad total de riesgos para la seguridad detectados

Indica cuántos virus, programas de spyware u otros riesgos se detectaron.

Puede hacer clic en la flecha desplegable para visualizar la cantidad de riesgos que se detectaron en cada tipo de riesgo.

Cantidad total de riesgos para la seguridad resueltos

Indica cuántos elementos se repararon, si corresponde.

Puede hacer clic en la flecha desplegable para visualizar la cantidad de riesgos que se resolvieron en cada tipo de riesgo. Puede hacer clic en la ficha Resultados detallados para ver más información sobre los riesgos que se repararon.

Número de elementos que requieren atención

Indica cuántos riesgos no se repararon.

Para ver más detalles sobre estos elementos en la ficha Se necesita atención, haga clic en el siguiente vínculo.

Nota:

Es posible que deba reiniciar el equipo cuando finalice el análisis. Si Norton 360 le solicita que reinicie el equipo, cierre el mensaje, guarde cualquier archivo que tenga abierto y reinicie el equipo.

Puede usar las siguientes opciones:

Exportar resultados

Le permite guardar los detalles del análisis en una ubicación específica del equipo.

Norton 360 guarda el resumen de los resultados del análisis en uno de estos formatos de archivo:

  • .txt

  • .xml

  • .html

Finalizar

Cierra la ventana.

Norton 360 le avisa que resuelva las amenazas que se detectaron durante el análisis antes de cerrar la ventana.

Más información

Ejecución de un Análisis rápido

Ejecución de un Análisis completo


Análisis antivirus de correo electrónico

Norton 360 configura automáticamente el programa de correo electrónico para proporcionar protección contra virus y otras amenazas para la seguridad. Puede configurar Análisis antivirus de correo electrónico para que se analicen todos los mensajes de correo electrónico entrantes y salientes. El análisis de los mensajes de correo electrónico entrantes protege su equipo contra los virus que otros le envían. El análisis de los mensajes de correo electrónico salientes impide que transfiera accidentalmente virus o gusanos a otros usuarios. De esta manera, Norton 360 protege su equipo de cualquier tipo de amenaza que pueda recibir o enviar en archivos adjuntos de correo electrónico.

Norton 360 es compatible con todos los programas que utilizan el protocolo de comunicaciones POP3 o SMTP.


Detalles del riesgo

La ventana Detalles del riesgo muestra el impacto de un riesgo para la seguridad. La información incluye el nombre del riesgo, el tipo de riesgo y las dependencias. Cuando hace clic en el nombre del riesgo, obtiene más información sobre el riesgo en el sitio web de Symantec Security Response.

La ficha Impacto del riesgo indica también el impacto que tiene ese riesgo para la seguridad sobre los aspectos clave de su equipo. El Impacto general del riesgo se basa en una combinación de las siguientes categorías:

Rendimiento | Mide cuánto afecta el riesgo para la seguridad al rendimiento del equipo.
Privacidad | Mide hasta qué punto el riesgo para la seguridad divulga su información privada a los sistemas remotos.
Eliminación | Mide con qué facilidad se elimina el riesgo para la seguridad del equipo.
Ocultación | Mide la cantidad de tácticas que utiliza un riesgo para la seguridad para ocultarse de su vista.

Puede seleccionar una categoría para mostrar detalles sobre la evaluación de riesgos para la seguridad.


Activar el modo silencioso

Puede activar el Modo silencioso manualmente antes de realizar una tarea importante en el equipo. En la lista desplegable, debe especificar el período durante el que desea que Norton 360 habilite el Modo silencioso. Puede activar el modo silencioso por un período de una hora, dos horas, cuatro horas o seis horas.

Al concluir el período especificado, Norton 360 desactiva el Modo silencioso. Además, es posible anular la configuración y desactivar manualmente el Modo silencioso en cualquier momento.

Más información

Configuración del Modo silencioso


Acerca de los caracteres comodín

Los caracteres comodín, como asteriscos (*) o signos de interrogación (?), pueden utilizarse para excluir extensiones de archivo, siempre y cuando no estén especificados como parte de una ruta. Por ejemplo:

*.xl? | Excluye todos los archivos del equipo con la extensión .xl seguida de cualquier otro carácter individual.
*.ex* | Excluye todos los archivos del equipo con la extensión .ex seguida de cualquier cantidad de caracteres.

No se puede utilizar un carácter comodín en una ruta. Por ejemplo, no se permite C:\archivos de programa\*.xl? ni C:\archivos de ????????\.

No se puede especificar un nombre de archivo con una extensión que contenga un carácter comodín. Por ejemplo, no se permite miarchivo.xl?.


Auto-Protect

Auto-Protect se carga en la memoria al iniciar Windows y proporciona protección constante mientras se trabaja.

Cuando Auto-Protect detecta un virus, intenta reparar el archivo infectado de forma predeterminada y elimina los gusanos de forma automática. Si no es posible reparar un archivo infectado, Auto-Protect no le permite tener acceso a él. Para controlar los archivos infectados que no se pueden reparar, analice todo el sistema en busca de virus y, luego, analice cualquier archivo infectado que se haya encontrado.

Después de trabajar con un archivo infectado, debe analizar todo el equipo en busca de virus para detectar cualquier otra infección.

Mantenga la función Auto-Protect activada en todo momento para evitar que los virus infecten el equipo. Auto-Protect se ejecuta en segundo plano, sin interrumpir su trabajo.

Auto-Protect realiza las siguientes acciones de forma automática:

  • Detecta todos los tipos de virus y protege el equipo contra ellos.

    También, detecta virus de macros, virus del sector de arranque y virus que residen en la memoria, y protege el equipo contra ellos.

  • Detecta todos los tipos de caballos de Troya, gusanos o códigos maliciosos y lo protege contra ellos.

  • Protege el equipo contra virus que se transmiten a través de Internet.

    Comprueba todos los archivos descargados de Internet, incluidos los subprogramas Java y los controles ActiveX.

  • Mantiene seguro el sistema en todo momento.

    Verifica la existencia de virus cada vez que se emplean programas de software en el equipo, se insertan discos o cualquier otro soporte extraíble, y se modifican documentos o se accede a ellos.

  • Supervisa el sistema en busca de cualquier síntoma inusual que pueda indicar la presencia de un virus activo.

Más información

Revisión de las notificaciones de Auto-Protect


Acción requerida

La ventana Acción requerida aparece cuando se detecta un riesgo para la seguridad en el equipo. La ventana Acción requerida proporciona la siguiente información:

Riesgo | Haga clic en el nivel de riesgo (Alto, Medio o Bajo) para ver más información acerca del riesgo.
Título | Haga clic en el título del riesgo para obtener más información sobre el riesgo.
Estado | La columna Estado muestra el estado actual del riesgo.
Acción | Seleccione la acción que desea realizar. Las acciones recomendadas se indican con un asterisco (*). Puede ver detalles, como el nombre del archivo y la acción que el archivo realizó en el equipo. Asimismo, puede ver la fecha en que se instaló el archivo en el equipo.
Aceptar | Haga clic en la opción que se encuentra a la derecha de la lista desplegable Acción para aplicar la acción seleccionada para un riesgo.

Norton 360 ofrece el máximo control para los riesgos que tienen impacto de bajo riesgo.

Es posible realizar una acción en un riesgo detectado. Las opciones disponibles son las siguientes:

Reparar

Elimina el riesgo del equipo.

Los riesgos para la seguridad, como el spyware y la publicidad no deseada, pueden proporcionar funcionalidad para otros programas que tienen copias de seguridad en Cuarentena y restauración de Norton.

Excluir

Agrega el riesgo a la lista de exclusiones adecuada. Esta opción excluye estos riesgos de análisis futuros.

Omitir

Omite el riesgo detectado.

Norton 360 incluye el riesgo en futuros análisis. Esta opción está disponible una vez durante la detección inicial de elementos de bajo riesgo.

Esta opción está disponible una vez hasta que se modifica la configuración predeterminada de la opción Riesgos para la seguridad bajos en Análisis del equipo.

Obtener ayuda

Lo conduce al sitio web de Symantec Security Response para obtener instrucciones sobre la eliminación manual u otro tipo de información acerca del riesgo.

Volver a analizar

Realiza el análisis nuevamente para asegurarse de que un riesgo se eliminó completamente del equipo.

Es posible utilizar la opción Aplicar todo para aplicar las acciones seleccionadas a todos los riesgos que se enumeran en la ventana Acción requerida. Los riesgos eliminados se colocan en Cuarentena y pueden restaurarse en cualquier momento mediante las opciones de la ventana Historial de seguridad.


Detección de una amenaza de correo electrónico

La ventana Detección de una amenaza de correo electrónico aparece cuando se detecta una amenaza para la seguridad en un mensaje de correo electrónico entrante o saliente. La ventana Detección de una amenaza de correo electrónico proporciona la siguiente información:

Riesgo | Haga clic en el nivel de riesgo (Alto, Medio o Bajo) para ver más detalles acerca de la amenaza.
Título | Haga clic en el título de la amenaza para obtener más información sobre el riesgo.
Estado | La columna Estado muestra el estado actual de la amenaza.
Acción | Seleccione la acción que desea realizar. Las acciones recomendadas se indican con un asterisco (*).
Aplicar acciones | Haga clic en esta opción para aplicar la acción seleccionada para una amenaza.
Eliminar correo electrónico | Haga clic en esta opción para eliminar el correo electrónico que Norton 360 identificó como una amenaza.

Es posible realizar una acción en una amenaza de correo electrónico detectada. Las opciones disponibles son las siguientes:

Eliminar

Quita la amenaza del equipo.

Las amenazas para la seguridad, como el spyware y la publicidad no deseada, pueden proporcionar funcionalidad para otros programas que tienen copias de seguridad en Cuarentena y restauración de Norton.

Excluir

Agrega la amenaza a la lista de exclusiones adecuada en las opciones. Esta opción excluye estos riesgos de análisis futuros.

Omitir

Omite el riesgo detectado.

Norton 360 incluye la amenaza en futuros análisis. Esta opción está disponible una vez durante la detección inicial de elementos de bajo riesgo.

Esta opción está disponible solo una vez hasta que se modifica la configuración predeterminada de la opción Riesgos para la seguridad bajos en Análisis del equipo.

Nota:

No todas las acciones se encuentran disponibles para cada tipo de amenaza de correo electrónico.

Si no se puede finalizar la acción seleccionada para una amenaza restante, la amenaza sigue apareciendo en la ventana Detección de una amenaza de correo electrónico. La lista desplegable Acción no muestra la acción que se intentó previamente para dicha amenaza. Puede seleccionar una de las acciones restantes para la amenaza.


Riesgos para la seguridad

La ventana Riesgos para la seguridad permite excluir determinados riesgos para la seguridad conocidos durante los análisis de Norton 360. Puede seleccionar una categoría de riesgo de la lista desplegable y ver una lista de los riesgos para la seguridad que pertenecen a esa categoría. Puede seleccionar un riesgo para la seguridad y agregarlo a la lista Exclusiones de firmas.

La ventana Riesgos para la seguridad tiene las siguientes opciones:

Agregar

Permite agregar un riesgo seleccionado a la lista Exclusiones de firmas.

Por ejemplo, si otro programa depende de un programa que representa un riesgo para la seguridad para poder funcionar, se puede optar por conservarlo en el equipo. También se puede optar por no recibir más notificaciones sobre el programa en análisis futuros.

Cancelar

Cierra la ventana Riesgos para la seguridad.

Detalles del riesgo

Abre la ventana Detalles del riesgo para proporcionar información sobre el riesgo para la seguridad seleccionado.

Los detalles incluyen el nombre del riesgo, el tipo de riesgo, las dependencias y el impacto que el riesgo puede tener sobre el equipo. Puede hacer clic en el nombre del riesgo para obtener más información sobre el riesgo.


Exclusiones de firmas

Las opciones de Exclusiones de firmas permiten seleccionar determinados riesgos para la seguridad conocidos para excluirlos durante los análisis de Norton 360. Por ejemplo, si otro programa depende de un programa que representa un riesgo para la seguridad para poder funcionar, se puede optar por conservarlo en el equipo. También se puede optar por no recibir más notificaciones sobre el programa en análisis futuros.

Las exclusiones reducen el nivel de protección y deben utilizarse solamente si existe una necesidad específica.

Puede utilizar las siguientes opciones de la ventana Exclusiones de firmas:

Agregar | Permite seleccionar y agregar riesgos conocidos por nombre a la lista Exclusiones de firmas.
Eliminar | Elimina el nombre de un riesgo de la lista Exclusiones de firmas.
Detalles del riesgo | Abre la ventana Detalles del riesgo para proporcionar detalles acerca de un riesgo seleccionado. Puede ver los detalles del riesgo para la seguridad y el impacto del riesgo en el sistema.


Resultados detallados

La ficha Resultados detallados ofrece información adicional sobre los riesgos detectados. Puede ver el nombre del riesgo y su estado.

Los riesgos que se eliminaron se ponen en Cuarentena y pueden restaurarse en cualquier momento mediante el Historial de seguridad.

La ficha Resultados detallados proporciona la siguiente información:

Riesgo | Haga clic en el nivel de riesgo (Alto, Medio o Bajo) para ver más información acerca del riesgo. Puede ver detalles, como el nombre del archivo y la acción que el archivo realizó en el equipo. Asimismo, puede ver la fecha en que se instaló el archivo en el equipo.
Título | Haga clic en el título del riesgo para obtener más información sobre el riesgo.
Estado | Observe la columna Estado para ver el estado actual del riesgo.

Puede usar las siguientes opciones:

Exportar resultados

Le permite guardar los detalles del análisis en una ubicación específica del equipo.

Norton 360 guarda el resumen de los resultados del análisis en uno de estos formatos de archivo:

  • .txt

  • .xml

  • .html

Finalizar

Cierra la ventana.

Norton 360 le avisa que resuelva las amenazas que se detectaron durante el análisis antes de cerrar la ventana.


Historial de seguridad: detalles avanzados

La ventana Historial de seguridad: detalles avanzados permite ver más información sobre los elementos que selecciona en las vistas del Historial de seguridad. También puede realizar cualquier acción disponible para el elemento seleccionado.

Norton 360 presenta los detalles avanzados sobre el elemento del Historial de seguridad que seleccione en las siguientes categorías:

  • Resumen de la alerta

    La vista Resumen de la alerta muestra la siguiente información acerca del elemento:

    Gravedad

    Muestra el nivel de riesgo del elemento seleccionado.

    Los distintos niveles de riesgos para la seguridad son Alto, Medio, Bajo e Información.

    Actividad

    Muestra la actividad que causó que el Historial de seguridad identificara el elemento como una amenaza para la seguridad.

    Fecha y hora

    Muestra la fecha y la hora de la actividad.

    Estado

    Muestra el estado de la acción que se realizó en el elemento.

    Acción recomendada

    Muestra las acciones que debe realizar para resolver la amenaza para la seguridad.

  • Detalles avanzados

    La vista Detalles avanzados muestra información detallada del elemento. Nivel, categoría, fecha de envío, estado y descripción del riesgo, y las acciones recomendadas para los elementos son algunos de los datos detallados de los diferentes elementos de Historial de seguridad.

  • Acciones

    Las opciones de la vista Acciones varían según las características que se seleccionan en la lista desplegable Mostrar de la ventana Historial de seguridad. Las opciones disponibles son las siguientes:

    Dejar de notificarme

    Impide que Norton 360 lo notifique cuando bloquee la firma de ataques seleccionada en el futuro.

    Esta opción está disponible en la vista Prevención de intrusiones.

    Notificarme

    Permite que Norton 360 lo notifique cuando bloquee la firma de ataques seleccionada en el futuro.

    Esta opción está disponible en la vista Prevención de intrusiones.

  • Administración del riesgo

    La vista Administración del riesgo muestra los vínculos que proporcionan información general acerca del elemento seleccionado.

Más información

Acerca del Historial de seguridad


Exclusiones de la función Completar automáticamente

Exclusiones de la función Completar automáticamente permite ver las páginas web para las que se ha indicado que Identity Safe no guarde los inicios de sesión ni complete formularios automáticamente. Identity Safe recuerda esta decisión y no le solicita que use los inicios de sesión ni las tarjetas disponibles en Identity Safe.

Si más tarde decide completar automáticamente una página web excluida, puede eliminar la URL del cuadro de diálogo Exclusiones de la función Completar automáticamente.

Si no desea que Identity Safe complete los detalles automáticamente, utilice las opciones disponibles en el menú Tarjetas e inicios de sesión de la Barra de herramientas de Norton.

Puede revertir una exclusión de la función Completar automáticamente que se haya especificado para un inicio de sesión mediante la eliminación de la página web asociada del cuadro de diálogo Exclusiones de la función Completar automáticamente.

Nota:

Debe iniciar sesión en Identity Safe para editar la lista Exclusiones de la función Completar automáticamente.

Tabla: Opciones de Exclusiones de la función Completar automáticamente

Opción | Descripción | Consejo
Sitos web excluidos de la función Completar automáticamente | Almacena los inicios de sesión de las páginas web que no desea que Identity Safe complete automáticamente. | Cuando se proporciona información de inicio de sesión en una página web, Identity Safe ofrece guardar la información de inicio de sesión. Si elige la opción Nunca en el cuadro de diálogo Guardar el inicio de sesión, Identity Safe guarda la URL del sitio web en el cuadro de diálogo Exclusiones de la función Completar automáticamente.
Eliminar | Elimina la URL de la página web del cuadro de diálogo Exclusiones de la función Completar automáticamente. Identity Safe le solicita que utilice las tarjetas de Identity Safe al visitar este sitio web. | Haga clic en Aplicar para guardar los cambios.

Más información

Especificaciones de exclusiones de la función Completar automáticamente

Inicio y cierre de sesión en Identity Safe


Opciones de Identity Safe

Utilice las opciones de Identity Safe para configurar la manera en la que desea que Identity Safe recopile y almacene la información de inicio de sesión en páginas web. También puede configurar una región para la información de la tarjeta.

Symantec recomienda mantener la configuración predeterminada para los inicios de sesión.

Tabla: Opciones de Identity Safe

Opción

Descripción

Consejo

Inicios de sesión

Permite establecer las opciones que permiten a Identity Safe recopilar y almacenar la información de inicio de sesión, además de mostrar las opciones al volver a visitar esas páginas web.

Mantenga esta opción siempre habilitada.

Tarjetas de identidad

Permite configurar las siguientes opciones:

  • Puede establecer las opciones para que Identity Safe muestre las tarjetas creadas.

    Al visitar una página web que contiene formularios, aparece una ventana emergente que muestra las tarjetas disponibles. La ventana también solicita que se especifique qué tarjeta se utilizó anteriormente para completar el formulario. Puede seleccionar una tarjeta de la lista y utilizar la información de la tarjeta para completar el formulario.

  • Puede seleccionar una región al crear una tarjeta nueva.

    La región seleccionada aparece en la ficha General de la ventana Administrar tarjetas. No es posible modificar la región desde la ventana Administrar tarjetas. Debe usar la opción País o región para modificar la región.

  • Puede especificar de qué manera desea que Norton Identity Safe utilice la función Completar automáticamente.

    Es posible que pierda datos confidenciales al utilizarlos en sitios web no seguros. Identity Safe completará los detalles de tarjetas o inicios de sesión en sitios web no seguros en función de la opción que configure.

  • Puede configurar la opción que permite que Identity Safe muestre un mensaje al insertar una unidad externa.

    En ciertas ocasiones, es posible que desee usar el perfil portátil mientras tiene una sesión abierta en el perfil local. Al insertar una unidad externa con un perfil portátil configurado, Identity Safe muestra el cuadro de diálogo Alternar perfil. Puede utilizar este cuadro de diálogo para cambiar al perfil portátil. La configuración de esta opción es específica de la cuenta de usuario de Windows.

  • Puede configurar la opción que permite que Identity Safe lo informe acerca de la eliminación insegura de unidades externas.

    Nunca debe desconectar una unidad externa en forma manual. En caso de retirar la unidad externa en forma manual, Identity Safe muestra un mensaje de advertencia. La configuración de esta opción es específica de la cuenta de usuario de Windows.

La función para completar formularios en línea está determinada por un idioma específico. Según la región, aparece un valor predeterminado en el campo Región. Es necesario cambiar la región y crear una tarjeta nueva para completar formularios de un sitio web que utiliza una región diferente.

También puede ir a una página web de cualquier región y crear una tarjeta. Utilice la opción Administrar tarjetas, ubicada en el menú Norton, en la Barra de herramientas de Norton. La tarjeta se crea con la región de la página web. Puede utilizar esta tarjeta para completar el formulario del sitio web.

Puede especificar de qué manera desea que Norton Identity Safe responda a los sitios web que presentan amenazas para la seguridad. Para hacerlo, use las opciones Sí, No o Preguntar.

Es posible usar la opción Solicitar iniciar sesión en el perfil cuando se conecte el dispositivo para que Identity Safe le advierta cuando se inserte una unidad externa. Symantec recomienda activar siempre esta opción.

Es posible usar la opción Advertir sobre la extracción no segura del dispositivo para que Identity Safe le advierta acerca de una desconexión riesgosa de una unidad externa.

Es posible optar por activar o desactivar esta configuración. Symantec recomienda activar siempre esta opción.

Más información

Especificaciones de exclusiones de la función Completar automáticamente


Contraseña y seguridad

Es posible utilizar Contraseña y seguridad de Identity Safe para realizar las siguientes acciones:

  • Cambiar la contraseña de Identity Safe.

  • Establecer el nivel de seguridad deseado para el uso de contraseñas de Identity Safe.

Contraseña de Identity Safe

Cambie la contraseña de Identity Safe y establezca una nueva sugerencia de contraseña.

Seguridad de contraseñas

Especifique el nivel de seguridad de la contraseña de Identity Safe.

Identity Safe ofrece cuatro niveles de seguridad para proteger su contraseña de Identity Safe. Seleccione una de las siguientes opciones:

  • Pedir la contraseña al principio de cada inicio de sesión

    Solicita la contraseña de Identity Safe la primera vez que tiene acceso a Identity Safe.

    Mientras esté abierta la sesión de Windows, no necesitará volver a proporcionar la contraseña.

    Symantec recomienda utilizar esta opción para aumentar la seguridad de sus credenciales de inicio de sesión.

  • Pedir la contraseña antes de completar un inicio de sesión

    Solicita la contraseña de Identity Safe con todos los formularios en línea antes de que se complete automáticamente cualquier inicio de sesión.

    Puede especificar que ciertos inicios de sesión individuales requieran que se introduzca la contraseña de Identity Safe para que los datos se completen automáticamente.

  • Cerrar la sesión de Identity Safe automáticamente cuando el equipo esté inactivo durante: <nn> minutos

    Cierra la sesión de Identity Safe automáticamente cuando el equipo se mantiene inactivo durante el período especificado.

    Esta opción resulta útil cuando se aleja frecuentemente del equipo en un ámbito donde otras personas tienen acceso a él.

  • No se necesita contraseña. Iniciar sesión automáticamente cuando se inicie Windows

    Elija esta opción si desea iniciar sesión automáticamente en Identity Safe cuando se inicia Windows.

    La configuración de esta opción es específica de la cuenta de usuario de Windows.

    Symantec recomienda no elegir esta opción.

    Nota:

    Esta opción no se muestra si inició sesión en el perfil portátil.

Más información

Especificaciones de exclusiones de la función Completar automáticamente


Mapa de seguridad de red

La ventana Mapa de seguridad de red ofrece una representación gráfica de los dispositivos de la red con los cuales está conectado el equipo.

Puede usar la ventana Mapa de seguridad de red para supervisar lo siguiente:

  • Estado de seguridad de los equipos conectados a la red.

  • Estado de la conexión de red inalámbrica.

  • Estado de conexión de los dispositivos de la red.

  • Dispositivos conocidos, desconocidos o intrusos de la red.

De forma predeterminada, la ventana Mapa de seguridad de red muestra el nombre NetBIOS. Sin embargo, muestra el nombre del equipo como NUEVO en vez del nombre NetBIOS en las siguientes condiciones:

  • El equipo no tiene un nombre NetBIOS.

  • El equipo tiene un firewall habilitado.

La ventana Mapa de seguridad de red incluye las siguientes áreas:

Mapa de la red

Enumera los dispositivos que Norton 360 encuentra en la red.

El mapa de la red muestra un dispositivo con su icono, nombre y estado de seguridad. Puede usar las flechas de desplazamiento para ver todos los dispositivos enumerados en el mapa de la red.

El mapa de la red muestra los dispositivos en el siguiente orden:

  • Mi PC

  • Dispositivos con estado de conexión en línea

  • Dispositivos con estado de conexión fuera de línea

Área de detalles del dispositivo

Muestra los detalles de cada dispositivo que se enumera en el mapa de la red.

Los detalles incluyen el nombre del dispositivo, el nombre del fabricante del adaptador, la categoría del dispositivo, el estado de supervisión remota, el estado de conexión, la dirección física y la dirección IP. Es posible modificar el nombre y la categoría del dispositivo desde el área de detalles del dispositivo. También es posible desactivar la supervisión remota de un equipo conectado a la red.

Además, puede ver y modificar el nivel de confianza de un dispositivo.

Área de detalles de la red

Muestra el estado de seguridad de la red.

Puede usar esta área para ver y modificar los detalles de la red. Puede agregar y eliminar un dispositivo, y ver la cantidad total de dispositivos que se encuentran en la red. Puede ver el estado de Supervisión remota y el estado de detección de equipos de su equipo. También puede configurar o deshabilitar la supervisión remota de los equipos conectados a la red.

Norton 360 agrega a la red de Control de confianza todos los dispositivos agregados manualmente al Mapa de seguridad de red. Puede seleccionar la red de Control de confianza en la lista desplegable Detalles de la red para ver los dispositivos que agregó.

Puede utilizar las siguientes opciones de la ventana Mapa de seguridad de red:

Actualizar

Permite actualizar la ventana Mapa de seguridad de red y visualizar los cambios de configuración más recientes.

Signo más (+)

Permite agregar manualmente un dispositivo al Mapa de seguridad de red.

Norton 360 enumera los dispositivos agregados manualmente a la red de Control de confianza.

Signo menos (-)

Permite quitar un dispositivo de la ventana Mapa de seguridad de red.

Nota:

El dispositivo en línea que elimine volverá a aparecer la próxima vez que abra la ventana Mapa de seguridad de red.

Configuración

Permite supervisar de forma remota los equipos con una versión de un producto Norton que admita la supervisión remota.

Detalles

Permite ver el estado de configuración de las funciones de protección, como Auto-Protect, Prevención de intrusiones y Análisis de correo electrónico.

Asimismo, permite ver el estado de configuración de las actualizaciones de protección, como LiveUpdate automático y Actualizaciones rápidas. Se puede obtener información, como el número de versión y el estado de suscripción del producto Norton. Asimismo, se puede ver el estado de configuración de la seguridad de transacciones, como Identity Safe y Antiphishing..

Deshabilitar

Permite deshabilitar Supervisión remota de todos los equipos.

Nota:

La opción Deshabilitar solamente está disponible si se completó el proceso de Configuración de Supervisión remota.

Editar

Incluye los siguientes vínculos Editar en la ventana Mapa de seguridad de red:

  • El vínculo Editar que se encuentra en la parte derecha de Detalles de la red le permite editar los detalles de la red.

  • El vínculo Editar que se encuentra en la parte derecha de Nombre del dispositivo le permite editar los detalles del dispositivo.

  • El vínculo Editar que se encuentra en la parte derecha de Nivel de confianza le permite editar el nivel de confianza del dispositivo. Esta opción no está disponible si seleccionó Mi PC en el Mapa de seguridad de red.

Desactivar

Permite desactivar Supervisión remota para equipos individuales.

Nota:

La opción Desactivar solamente está disponible si se completó el proceso de Configuración de Supervisión remota.


Mapa de seguridad de red: control de confianza

La red de Control de confianza enumera todos los dispositivos agregados manualmente al Mapa de seguridad de red. Se puede utilizar la red Mapa de seguridad de red: control de confianza para supervisar los dispositivos que se agregaron manualmente a la red.

Nota:

No puede editar los detalles de la red de Control de confianza.

La red Mapa de seguridad de red: control de confianza incluye lo siguiente:

Mapa de la red

Enumera los dispositivos que se agregaron manualmente a la red.

El mapa de la red muestra un dispositivo agregado con su icono, nombre y nivel de confianza. Puede usar las flechas de desplazamiento para ver todos los dispositivos agregados manualmente a la red.

Área de detalles del dispositivo

Muestra los detalles de cada dispositivo que se enumera en el mapa de la red.

Los detalles incluyen el nombre, la categoría, el nivel de confianza y la dirección IP del dispositivo. Es posible modificar el nombre del dispositivo desde el área de detalles del dispositivo. Además, puede ver y modificar el nivel de confianza de un dispositivo.

Nota:

El nivel de confianza predeterminado de los dispositivos que agrega al Mapa de seguridad de red es Protegido. Si confía en un dispositivo que no está en la red, puede exponer el equipo a posibles riesgos para la seguridad.

Área de detalles de la red

Permite agregar un dispositivo o quitar un dispositivo que se agregó manualmente.

Puede utilizar las siguientes opciones de la red Mapa de seguridad de red: control de confianza:

Actualizar

Permite actualizar la red Mapa de seguridad de red: control de confianza y visualizar los cambios de configuración más recientes.

Signo más (+)

Permite agregar manualmente un dispositivo a la red de Control de confianza.

Signo menos (-)

Permite eliminar un dispositivo de la red de Control de confianza.

Editar

El vínculo Editar que aparece junto a Nombre del dispositivo permite modificar el nombre del dispositivo.

El vínculo Editar que aparece junto a Nivel de confianza permite modificar el nivel de confianza del dispositivo.


Nuevo inicio de sesión

Puede agregar manualmente un inicio de sesión para un sitio web en el que desee utilizar este inicio de sesión o un inicio de sesión para un sitio que no es web. Entre los ejemplos de inicios de sesión para sitios que no son web, se encuentran las credenciales de equipos o las credenciales de inicio de sesión de otra aplicación utilizada.

Si desea guardar un inicio de sesión para un sitio web, escriba la dirección URL de la página web en la que desea utilizar este inicio de sesión. Asegúrese de agregar el prefijo http:// antes del nombre del sitio web.

Si guarda un inicio de sesión para un sitio que no es web, escriba un nombre que indique el propósito del inicio de la sesión (por ejemplo, credenciales de inicio de sesión de equipos).

De forma predeterminada, la dirección URL http://www.example.com/ aparece en el cuadro de diálogo Nuevo inicio de sesión. Es posible eliminar esta dirección URL y agregar una dirección URL o un nombre a elección.

Después de escribir la dirección URL, Identity Safe le solicita que especifique el nombre de usuario y la contraseña de inicio de sesión. Puede agregar manualmente un inicio de sesión solamente si proporciona un nombre de usuario. Si no agrega un nombre de usuario, Identity Safe no guarda la dirección URL o el nombre de inicio de sesión introducido.

Más información

Administración de inicios de sesión


Supervisión de cambio de Active Desktop

La Supervisión de cambio de Active Desktop garantiza que los programas maliciosos no puedan utilizar la interfaz documentada de las aplicaciones de confianza para transmitir datos fuera de la red sin activar las alertas de firewall.

Los programas maliciosos crean una página HTML que incluye los elementos que se vinculan con sitios web externos. Estos programas establecen la página HTML como Windows Active Desktop. Cuando se activa Active Desktop, se conecta a la dirección del sitio web que contiene la página HTML. Cuando se activa la Supervisión de cambio de Active Desktop, se emite una alerta cada vez que un programa malicioso intenta modificar Active Desktop. En ese momento, es posible permitir o bloquear esos programas. Los programas a los que se les permitió cambiar el escritorio a Active Desktop aparecen automáticamente en el cuadro de diálogo Supervisión de cambio de Active Desktop.

Para conocer los detalles de un programa, haga clic en la entrada correspondiente.

En la siguiente tabla, se presentan las entradas detalladas de los programas:

Ruta completa | Muestra la ubicación del programa.
Descripción | Muestra una breve descripción del programa.
Versión | Muestra la versión del programa.
Firma digital | Muestra la autenticación de la firma digital del programa.
Nombre de la empresa | Muestra el nombre de la empresa a la que pertenece el programa.

Se puede utilizar la opción Quitar para eliminar un programa seleccionado de la lista o la opción Eliminar todo para eliminar todos los programas.

Más información

Acerca de Configuración avanzada


Supervisión avanzada de eventos

Cuando está conectado a Internet, existen varias formas mediante las cuales los intrusos pueden obtener acceso no autorizado a su equipo.

Los intrusos pueden acceder al equipo de las siguientes maneras sin provocar la aparición de alertas de firewall:

  • Inician y manipulan programas seguros sin su conocimiento.

  • Se adjuntan a un programa seguro sin ser detectados.

  • Inician aplicaciones de confianza en modo oculto a través de parámetros de línea de comandos.

  • Inserción de códigos en los procesos de otras aplicaciones.

  • Modifican la dirección URL de un navegador de Internet por medio de mensajes de Windows.

  • Pasan por alto inspecciones de firewall al penetrar la capa TCP/IP de Windows para enviar y recibir datos.

  • Utilizan interfaces documentadas que Windows Active Desktop proporciona para transmitir datos hacia fuera de la red.

  • Utilizan programas registradores de pulsaciones para supervisar las teclas que presiona el usuario del equipo y obtener acceso a su información personal.

  • Inicializan objetos COM controlados para manipular el comportamiento de una aplicación.

Solo es posible activar la Supervisión avanzada de eventos si se desactiva la función Control automático de programas.

Cuando se activa una función de Supervisión avanzada de eventos, aparecen numerosas alertas de firewall. Si no desea recibir alertas de firewall, puede activar el Modo silencioso. Al activar el Modo silencioso, Norton 360 automáticamente activa Control automático de programas y deshabilita las funciones de Supervisión avanzada de eventos. No es posible configurar la Supervisión avanzada de eventos cuando se activa el Modo silencioso.

No se aconseja modificar la Supervisión avanzada de eventos, porque pueden tomarse decisiones incorrectas y permitir programas maliciosos o bloquear funciones o programas críticos de Internet.

Una vez que se desactiva Control automático de programas, es posible configurar las distintas funciones en Supervisión avanzada de eventos. Puede usar las funciones de Supervisión avanzada de eventos para permitir o rechazar cualquiera de los eventos que pueden dañar el equipo. Cuando se produce el evento por primera vez, aparece una alerta de firewall que ofrece la opción de permitir o bloquear el evento. Cuando se permite el evento, los detalles del evento aparecen en la categoría correspondiente que está disponible en Eventos avanzados. La aplicación que activa el evento permitido se agrega a la lista De confianza de la categoría correspondiente en Supervisión avanzada de eventos. Es posible eliminar la aplicación de la lista. En ese caso, la alerta de firewall aparecerá la próxima vez que la aplicación active el evento.


Control automático de uso compartido de impresoras y archivos

De manera predeterminada, Norton 360 permite el uso compartido de archivos e impresoras que esté configurado mediante la red de Microsoft. Sin embargo, esta actividad requiere que el equipo de la red haya tenido acceso a estos servicios en el equipo antes de instalar la versión actual de Norton 360. Control automático de uso compartido de impresoras y archivos detecta automáticamente si se ha activado el uso compartido de archivos e impresoras de Windows, antes o después de la instalación de Norton 360. Si el estado de la red es Protegido tras la instalación de Norton 360, pero se comparte una carpeta, la confianza de la red se configura automáticamente en Compartido.

Algunas de las funciones de Windows 7, como Home Media Experience, funcionan solo cuando el nivel de confianza de la red a la que está conectado el equipo está establecido en COMPARTIDO o PLENA CONFIANZA. Cuando el Control automático de uso compartido de impresoras y archivos está ACTIVADO, configura el nivel de confianza de la red en COMPARTIDO solamente si coinciden ciertos criterios de seguridad.

Al compartir archivos e impresoras en la red, asegúrese de que cada recurso compartido esté protegido por contraseña.

Más información

Acerca de la configuración general de firewall


Control automático de programas

Esta función configura automáticamente las opciones de acceso a Internet para los programas habilitados para la Web la primera vez que se ejecutan. Cuando un programa intenta acceder a Internet por primera vez, Control automático de programas crea normas para él.

Control automático de programas configura el acceso a Internet solamente para las versiones de programas que Symantec reconozca como seguras. Un programa infectado probablemente intente acceder a Internet mientras Control automático de programas está desactivado. En ese caso, el firewall crea una norma de bloqueo e impide que la aplicación acceda a Internet. Luego, Norton 360 notifica que se bloqueó la aplicación.

La opción Tráfico NAT transversal de IPv6 de aprendizaje automático está disponible solamente si está activado Control automático de programas. Norton 360 proporciona esta opción para controlar el tráfico de red que utiliza Teredo para comunicarse son su equipo.

Si desea especificar la configuración del acceso a Internet de los programas, puede desactivar Control automático de programas. Cuando un programa intente tener acceso a Internet por primera vez, aparecerá una alerta que le solicitará que configure el acceso. Puede activar Control automático de programas para reducir la cantidad de alertas que recibe.

Nota:

Al desactivar Control automático de programas, aparece una advertencia. Symantec recomienda que Control automático de programas permanezca activado. Al desactivarlo, puede tomarse una decisión incorrecta y permitir programas maliciosos o bloquear funciones o programas críticos de Internet.

Una vez que desactiva Control automático de programas, puede activar la Supervisión avanzada de eventos. Cuando se activa la Supervisión avanzada de eventos, aparecen numerosas alertas de firewall.

Si no desea recibir alertas de firewall, puede activar el Modo silencioso. Al activar el Modo silencioso, Norton 360 automáticamente activa Control automático de programas y deshabilita las funciones de Supervisión avanzada de eventos. No es posible configurar la Supervisión avanzada de eventos cuando se activa el Modo silencioso.


Bloquear todo el tráfico de red

La función Bloquear todo el tráfico de red bloquea todas las comunicaciones que entran en el equipo y todas las comunicaciones que salen de él. Al cambiar la opción Bloquear todo el tráfico de red a Bloqueado, Norton 360 bloquea todo el tráfico de red entrante y saliente del equipo.

Por ejemplo, supongamos que debe alejarse del equipo durante un período prolongado. Durante este período, debe proteger su sistema. Para ello, no debe permitir que se comunique con otros equipos de la red. En esos casos, puede configurar la opción Bloquear todo el tráfico de red para que se bloqueen todas las comunicaciones del equipo, ya sean entrantes o salientes.


Protección del navegador

Con el creciente aumento en el uso de Internet, su navegador web es propenso a los ataques de sitios web maliciosos. Los sitios web detectan y explotan la vulnerabilidad de su navegador web para descargar programas de software malicioso al sistema sin su conocimiento ni su consentimiento. Estos programas de software malicioso también se denominan descargas encubiertas de archivos. Norton 360 protege su navegador web contra descargas encubiertas de archivos de sitios web maliciosos.

Nota:

La función Protección del navegador está disponible para Internet Explorer 6 o versiones posteriores, y para Firefox 2 o versiones posteriores.

Al activar la Protección del navegador, Norton 360 bloquea de manera proactiva los programas de software malicioso nuevos o desconocidos antes de que ataquen su equipo. Al proteger su navegador web, Norton 360 protege la información confidencial y evita que los atacantes controlen su sistema de forma remota.

Mantenga siempre activada la configuración de Protección del navegador para proteger su navegador web contra ataques de sitios web maliciosos.


Supervisión de inserción de código

La Supervisión de inserción de código ayuda a evitar que los caballos de Troya y otros programas maliciosos inserten códigos en los procesos de otras aplicaciones sin provocar la aparición de alertas de firewall.

Los programas maliciosos insertan códigos en el espacio de dirección de una aplicación de confianza y se convierten en parte de ella. El código es ejecutable y puede iniciar cualquier actividad de red, ya que el firewall lo considera una actividad de la aplicación de confianza. Cuando la Supervisión de inserción de código se encuentra activa, emite una alerta cada vez que un programa malicioso intenta modificar el código de una aplicación de confianza. Después, los usuarios pueden aceptar o bloquear los programas que insertan códigos.

Los programas que insertan códigos aparecen automáticamente en el cuadro de diálogo Supervisión de inserción de código. Para conocer los detalles de un programa, haga clic en la entrada correspondiente.

La siguiente tabla muestra las entradas de detalle de los programas y su descripción:

Ruta completa | Muestra la ubicación del programa.
Descripción | Muestra una breve descripción del programa.
Versión | Muestra la versión del programa.
Firma digital | Muestra la autenticación de la firma digital del programa.
Nombre de la empresa | Muestra el nombre de la empresa a la que pertenece el programa.

Se puede utilizar la opción Quitar para eliminar un programa seleccionado de la lista o la opción Eliminar todo para eliminar todos los programas.

Más información

Acerca de Configuración avanzada


Supervisión de la ejecución de la línea de comandos

La Supervisión de la ejecución de la línea de comandos garantiza que los programas maliciosos no puedan iniciar aplicaciones de confianza en modo oculto a través de parámetros de línea de comandos sin provocar la aparición de alertas de firewall.

Los programas maliciosos hacen que un programa de confianza acceda a Internet mediante la modificación de los parámetros de la línea de comandos. Estos programas incluso pueden iniciar un proceso mediante un proceso de shell de Windows o un mecanismo de programación de tareas. Cuando la Supervisión de la ejecución de la línea de comandos está activa, emite alertas cada vez que un programa sospechoso intenta iniciar alguna aplicación de confianza mediante parámetros de línea de comandos. En ese momento, es posible permitir o bloquear la ejecución del programa. Los programas que se permite ejecutar aparecen automáticamente en el cuadro de diálogo Supervisión de la ejecución de la línea de comandos. Para conocer los detalles de un programa, haga clic en la entrada correspondiente.

En la siguiente tabla, se presentan las entradas detalladas de los programas:

Ruta completa | Muestra la ubicación del programa.
Descripción | Muestra una breve descripción del programa.
Versión | Muestra la versión del programa.
Firma digital | Muestra la autenticación de la firma digital del programa.
Nombre de la empresa | Muestra el nombre de la empresa a la que pertenece el programa.

Se puede utilizar la opción Quitar para eliminar un programa seleccionado de la lista o la opción Eliminar todo para eliminar todos los programas.

Más información

Acerca de Configuración avanzada


Supervisión del acceso directo a la red

Algunos programas maliciosos evitan el tráfico de red mediante la penetración de la capa TCP/IP de Windows para enviar y recibir datos sin activar las alertas de firewall. La Supervisión del acceso directo a la red garantiza que estos programas no puedan realizar ninguna de estas actividades.

Los programas maliciosos crean una capa de red adicional y así evitan los canales de comunicación estándares que supervisa el firewall. Estos programas penetran la capa TCP/IP de Windows para enviar y recibir datos. Cuando la Supervisión del acceso directo a la red se encuentra activa, se emite una alerta cada vez que un programa malicioso intenta atacar el proceso de filtrado de datos del firewall. En ese momento, es posible permitir o bloquear esos programas. Los programas a los que se permitió acceder directamente a la red aparecen automáticamente en el cuadro de diálogo Supervisión del acceso directo a la red.

Para conocer los detalles de un programa, haga clic en la entrada correspondiente.

En la siguiente tabla, se presentan las entradas detalladas de los programas:

Ruta completa | Muestra la ubicación del programa.
Descripción | Muestra una breve descripción del programa.
Versión | Muestra la versión del programa.
Firma digital | Muestra la autenticación de la firma digital del programa.
Nombre de la empresa | Muestra el nombre de la empresa a la que pertenece el programa.

Se puede utilizar la opción Quitar para eliminar un programa seleccionado de la lista o la opción Eliminar todo para eliminar todos los programas.

Más información

Acerca de Configuración avanzada


Restablecimiento de firewall

La opción Restablecimiento de firewall restaura el Firewall inteligente a su estado predeterminado.

La opción Restablecimiento de firewall restablece la configuración del firewall, por ejemplo, las normas de firewall y la configuración de control de confianza. Por ejemplo, si restablece el firewall, se eliminan todas las opciones de configuración y las normas personalizadas que se hayan configurado. Se eliminan todas las redes de equipos de la lista de confianza y de la lista de elementos restringidos en Control de confianza. Por lo tanto, Norton 360 muestra un cuadro de diálogo de confirmación cuando restablece el firewall.

Un registro de eventos lleva una lista de todas las actividades del firewall. Puede ver los archivos de registro en la categoría Firewall: Actividades de la ventana Historial de seguridad.

Puede hacer clic en Restablecimiento de firewall para asegurarse de que estén configuradas todas las opciones y normas de firewall recomendadas. Por ejemplo, si personalizó la lista de protocolos poco comunes, esta se restablece a la configuración predeterminada. Del mismo modo, si se activó o se desactivó alguna función avanzada de firewall, se restablece a su estado predeterminado.

El firewall permanece deshabilitado durante unos pocos segundos, que es el tiempo necesario para restablecerlo.

Más información

Acerca de Configuración avanzada


Normas de tráfico

Norton 360 incluye una cantidad de normas de firewall de tráfico predeterminadas. Estas normas proporcionan funcionalidad de red y protección contra los riesgos conocidos de Internet.

Algunas de las normas de firewall predeterminadas que aparecen en la lista no pueden modificarse. No obstante, puede ver la configuración de estas normas mediante la opción Ver. Puede utilizar la opción Modificar para personalizar las demás normas de la lista. También puede agregar una norma nueva. De forma predeterminada, la norma nueva aparece en la parte inferior de la lista.

Estos son algunos ejemplos de normas de firewall predeterminadas:

ICMP de entrada predeterminado

ICMP de salida predeterminado

Permite todo tipo de salidas y todo tipo de entradas seguras de mensajería ICMP (Protocolo de mensajes de control de Internet).

Los mensajes ICMP ofrecen información sobre el estado y el control de la red.

Nombre de NetBIOS de entrada predeterminado

NetBIOS de entrada predeterminado

Controla la utilización del servicio de nombres NetBIOS y del servicio de datagramas NetBIOS que emplea la red Microsoft en el uso compartido de archivos e impresoras.

NetBIOS es la abreviación para Network Basic Input/Output System (Sistema básico de entrada y salida de red). NetBIOS ofrece servicios de nombres, sesiones y datagramas. El servicio de nombres proporciona resolución de nombres. El servicio de sesión administra las sesiones para los servicios orientados a la conexión. El servicio de datagramas distribuye datagramas para los servicios orientados a la conexión.

BOOTP de entrada predeterminado

BOOTP de salida predeterminado

Permite el uso del servicio BOOTP.

BOOTP es la abreviación del protocolo Bootstrap (protocolo de secuencia de arranque), que permite a un equipo detectar su propia dirección IP.

Puede usar la opción Normas de tráfico para realizar las siguientes acciones:

  • Agregar una norma de tráfico.

  • Cambiar el nombre de una norma de tráfico.

  • Modificar la configuración de acceso de una norma de tráfico.

  • Modificar la prioridad de una norma de tráfico.

  • Eliminar una norma de tráfico.

Más información

Acerca de la configuración general de firewall


Configuración del proxy de red

Un servidor proxy controla el acceso a Internet y evita que equipos externos accedan a su red. Si se encuentra en una red que utiliza un servidor proxy para conectarse a Internet, puede utilizar esta ventana para proporcionar los detalles del servidor proxy. Las funciones específicas de Norton que requieren conexión a Internet se ejecutan correctamente solo cuando se configuran los detalles del servidor proxy. Por ejemplo, Norton Insight utiliza la configuración específica del servidor proxy para establecer comunicación con los servidores de Symantec.

Si la red utiliza scripts de configuración automática para administrar el acceso a Internet, puede proporcionar la URL del archivo PAC (Configuración automática del proxy) requerido. Un archivo PAC contiene el código que permite al navegador conocer la configuración del proxy para los diversos sitios web mediante Internet. Contiene las palabras que se desea filtrar y bloquear mientras tiene acceso a Internet. Asimismo, es posible seleccionar la opción que permite al navegador detectar automáticamente la configuración del proxy. Si desea configurar manualmente la red, asegúrese de deshabilitar las opciones de Configuración automática.

Utilice las secciones siguientes en la ventana para especificar la configuración del proxy:

Configuración automática

Permite especificar la URL o el script de configuración automática para administrar el acceso a Internet.

Cuenta con las siguientes opciones:

  • Detectar automáticamente la configuración

    Permite al navegador detectar la configuración de red de manera automática.

    Si no desea anular la configuración manual de las conexiones de red, deshabilite la opción.

  • Usar el script de configuración automática

    Permite al navegador usar la URL o el script de configuración automática para administrar el acceso a Internet para LiveUpdate.

    Utilice el cuadro URL para proporcionar la URL del HTTP o el script para el archivo PAC necesario (por ejemplo, archivo://c:/proxy.pac).

Configuración del proxy

Le permite escribir la configuración del proxy HTTP.

Utilice los cuadros Dirección y Puerto para especificar la dirección HTTP y el número de puerto, respectivamente.

Autenticación

Le permite conectarse a Internet por medio de un servidor que requiere autenticación.

Utilice los campos Nombre de usuario y Contraseña para escribir los detalles de autenticación.


AutoBlock de intrusiones

Cuando se detecta un ataque, Norton 360 bloquea la conexión automáticamente para garantizar que el equipo esté seguro. Si un equipo continúa atacando su equipo, Norton 360 activa AutoBlock de intrusiones para bloquear ese equipo. AutoBlock de intrusiones bloquea todo el tráfico entre su equipo y el equipo atacante durante un tiempo limitado.

Las opciones de la ventana AutoBlock de intrusiones permiten activar y desactivar AutoBlock de intrusiones durante un período especificado. También puede ver, desbloquear o restringir los equipos bloqueados. Las opciones disponibles son las siguientes:

AutoBlock | Permite activar o desactivar AutoBlock de intrusiones. Puede especificar por cuánto tiempo desea que Norton 360 bloquee las conexiones de los equipos atacantes.
Equipos bloqueados por AutoBlock | Muestra las direcciones IP de los equipos bloqueados de manera automática y la acción que se realiza con respecto a los equipos que se encuentran bloqueados.
Desbloquear | Permite desbloquear un equipo que se encuentra bloqueado por AutoBlock de intrusiones.
Restringir | Permite restringir un equipo que se encuentra bloqueado por AutoBlock de intrusiones. Cuando restringe un equipo, Norton 360 bloquea de manera permanente el tráfico entre su equipo y el equipo restringido. Puede modificar el nivel de confianza en la ventana Mapa de seguridad de red.

Más información

Activación o desactivación de AutoBlock

Desbloqueo de equipos bloqueados por AutoBlock

Bloqueo permanente de un equipo bloqueado por AutoBlock


Prevención de intrusiones

Prevención de intrusiones analiza todo el tráfico de red que ingresa en el equipo y que sale de él, y compara esa información con un conjunto de firmas de ataques . Las firmas de ataques contienen la información que identifica los intentos de atacantes de aprovechar una vulnerabilidad conocida del sistema operativo o de un programa. Si la información coincide con una firma de ataques, Prevención de intrusiones descarta automáticamente el paquete y corta la conexión con el equipo que envió los datos. Esta acción impide que el equipo se vea afectado de modo alguno. Prevención de intrusiones protege el equipo contra los ataques de Internet más comunes.

Prevención de intrusiones utiliza una amplia lista de firmas de ataques para detectar y bloquear una actividad de red sospechosa. En ocasiones, una actividad de red benigna puede parecer similar a una firma de ataques. Es posible que reciba notificaciones repetidas acerca de los posibles ataques. Si sabe que los ataques que activan estas notificaciones no representan un riesgo, puede crear una exclusión para la firma que coincide con la actividad benigna.

También puede configurar Norton 360 para que le envíe notificaciones cuando detecte una firma determinada. Además, puede desactivar las notificaciones de firmas individuales o todas las actividades de Prevención de intrusiones.

Puede activar o desactivar Prevención de intrusiones. Al activar Prevención de intrusiones, es posible utilizar las diferentes opciones disponibles para esta función a fin de personalizar la manera en que el firewall supervisa las comunicaciones entrantes sospechosas y cómo responde a ellas.

Nota:

Cuando Prevención de intrusiones se desactiva, el equipo no cuenta con la protección adecuada contra las amenazas y los riesgos para la seguridad provenientes de Internet.

Prevención de intrusiones ofrece las siguientes opciones:

AutoBlock de intrusiones

Permite especificar por cuánto tiempo desea que Norton 360 bloquee las conexiones de los equipos atacantes.

Cuando se detecta un ataque, la conexión se bloquea automáticamente para garantizar la seguridad del equipo. Si un equipo continúa atacando su equipo, Prevención de intrusiones puede activar AutoBlock. AutoBlock bloquea todo el tráfico entrante del equipo atacante durante un tiempo limitado, incluso si el tráfico entrante no es un método de ataque reconocido. Es posible ver una lista de los equipos bloqueados por AutoBlock.

Firmas de intrusiones

Permite ver la lista de las firmas de Prevención de intrusiones.

Además, es posible utilizar esta opción para excluir firmas individuales de la supervisión o de las notificaciones.

Notificaciones

Determina si se lo notifica o no cuando se detectan actividades de Prevención de intrusiones.

Puede desactivar las notificaciones para firmas individuales de Prevención de intrusiones mediante la ventana Firmas de intrusiones.

Nota:

Al desactivar Prevención de intrusiones, no es posible personalizar ninguna de sus opciones.


Firewall inteligente

El Firewall inteligente supervisa las comunicaciones entre su equipo y los otros equipos en Internet.

Un firewall bloquea hackers y otro tipo de tráfico no autorizado y, al mismo tiempo, permite que pase el tráfico autorizado. Asegúrese siempre de que el Firewall inteligente esté activado. Si lo desactiva, reducirá la protección del equipo.

Las opciones de Firewall inteligente permiten activar las funciones generales de firewall y personalizar los puertos que utiliza el equipo para visualizar páginas web. Las opciones disponibles son las siguientes:

Protocolos poco comunes

Determina cómo el Firewall inteligente controla los protocolos poco comunes, como el protocolo de administración de grupos de Internet (IGMP) y la opción salto a salto de IPv6 (HOPOPT).

Restablecimiento de firewall

Restablece el estado predeterminado del Firewall inteligente con todas las opciones y normas de firewall recomendadas configuradas.

Si restablece el firewall, se eliminan todas las opciones de configuración y las normas personalizadas que se hayan configurado. Al establecerse esta opción, el firewall también elimina todos los equipos y todas las redes de las listas de elementos restringidos y de confianza de Control de confianza. Por lo tanto, Norton 360 muestra un cuadro de diálogo de confirmación cuando restablece el firewall.

Ocultar puertos bloqueados

Garantiza que los puertos bloqueados y los inactivos no respondan a los intentos de conexión.

Esta opción evita que los puertos activos respondan a los intentos de conexión de otros equipos con información incorrecta de origen o de destino.

Filtro de protocolo de estado

Autoriza automáticamente el tráfico de Internet que coincide con las conexiones que una aplicación abre.

Seleccione esta opción para realizar las siguientes acciones:

  • Analizar el tráfico de red que ingresa en el equipo.

  • Bloquear aplicaciones sospechosas que intentan conectarse al equipo.

Control automático de uso compartido de impresoras y archivos

Permite que los equipos de la red compartan recursos, como archivos, carpetas e impresoras (con conexión local).

Algunas de las funciones de Windows 7, como Home Media Experience, funcionan solo cuando el nivel de confianza de la red a la que está conectado el equipo está establecido en COMPARTIDO o PLENA CONFIANZA. Cuando el Control automático de uso compartido de impresoras y archivos está ACTIVADO, configura el nivel de confianza de la red en COMPARTIDO solamente si coinciden ciertos criterios de seguridad.

Bloquear todo el tráfico de red

Bloquea todas las comunicaciones de red desde el equipo y hacia este.


Protección contra vulnerabilidades

Protección contra vulnerabilidades es un componente del Sistema de prevención de intrusiones. Protección contra vulnerabilidades proporciona información acerca de la vulnerabilidad a ataques maliciosos de los programas que pueden estar instalados en el equipo. Además, proporciona información sobre los ataques conocidos contra los que estos programas están protegidos.

Las vulnerabilidades son fallas de los programas o del sistema operativo que pueden generar debilidades en la seguridad general del sistema. Las configuraciones incorrectas del equipo o de su seguridad también generan vulnerabilidades. Los atacantes externos aprovechan los puntos vulnerables y realizan actividades malintencionadas en el equipo. Ejemplos de tales ataques malintencionados son el registro de pulsaciones y el hackeo. Estos ataques pueden disminuir el rendimiento del equipo, producir fallas en los programas o dejar expuestos ante los hackers datos personales e información confidencial.

Norton 360 proporciona las soluciones basadas en firmas que protegen un equipo contra la mayoría de los ataques más frecuentes de Internet. Las firmas de ataques contienen información que identifica los intentos de atacantes de aprovechar una vulnerabilidad conocida del sistema operativo o de los programas del equipo. La función Prevención de intrusiones de Norton 360 utiliza una amplia lista de firmas de ataques para detectar y bloquear una actividad de red sospechosa.

Protección contra vulnerabilidades le permite ver la correlación entre las vulnerabilidades contra las que el equipo está protegido y los programas que pueden contener esas vulnerabilidades. La ventana Protección contra vulnerabilidades le permite ver la lista de aplicaciones vulnerables y sus detalles.

Las siguientes opciones de la ventana muestran los detalles de las aplicaciones vulnerables.

Distribuidor | Muestra el nombre del distribuidor de la aplicación.
Programa | Muestra el nombre de la aplicación.
Recuento | Muestra la cantidad de vulnerabilidades que pueden afectar a la aplicación.

Puede ver más detalles sobre cualquier vulnerabilidad haciendo clic en el nombre de la aplicación. Al hacer clic en el nombre de un programa, el cuadro de diálogo de Protección contra vulnerabilidades muestra una ventana superpuesta. Esta ventana contiene los detalles de las vulnerabilidades, que incluyen la lista de firmas de ataques para detectar ataques conocidos que puedan afectar a la aplicación vulnerable seleccionada. Al hacer clic en una firma, se muestra la página web de respuestas de Symantec que contiene información sobre la firma del ataque.


Alerta de protección

Cuando el Firewall inteligente se desactiva, el equipo deja de estar protegido contra las amenazas y los riesgos para la seguridad provenientes de Internet.

Es posible que algunos problemas requieran la desactivación del Firewall inteligente. En estos casos, trate de ajustar la configuración de seguridad individual antes de desactivar el firewall. Hágalo de la siguiente manera:

  • Para resolver problemas de uso compartido de archivos o impresoras, puede acceder al Mapa de seguridad de red. En la ventana Mapa de seguridad de red, puede configurar el nivel de confianza de la red a la que está conectado el equipo. Quizás solucione el problema configurando la red en COMPARTIDA o PLENA CONFIANZA.

  • Para resolver problemas relacionados con Teredo, puede acceder a la ficha Configuración avanzada del Firewall inteligente y activar la opción Tráfico NAT transversal de IPv6 de aprendizaje automático.

Si debe desactivar el Firewall inteligente, desactívelo de forma temporal para asegurarse de que se volverá a activar automáticamente.

Puede utilizar la lista desplegable que está disponible en esta ventana para seleccionar el período por el que desea desactivar el Firewall inteligente.

Para asegurarse de que el equipo permanezca protegido, puede activar el Firewall inteligente manualmente antes de que transcurra el tiempo especificado.

Más información

Acerca del Firewall inteligente

Acerca de Configuración avanzada


Alerta de protección

Cuando desactiva Prevención de intrusiones, el equipo deja de estar protegido contra amenazas de Internet. Si no puede ver determinado contenido en línea, debe ajustar la configuración de seguridad individual en lugar de desactivar Prevención de intrusiones.

Si debe desactivar la función Prevención de intrusiones, desactívela solamente de manera temporal para asegurarse de que se volverá a activar automáticamente.

Puede utilizar la lista desplegable que está disponible en esta ventana para seleccionar el período por el que desea desactivar Prevención de intrusiones.

Para asegurarse de que el equipo permanezca protegido, puede activar Prevención de intrusiones manualmente antes de que finalice el tiempo especificado.

Más información

Acerca de Prevención de intrusiones


Filtro de protocolo de estado

El Filtro de protocolo de estado filtra o rechaza los paquetes de datos no válidos que no coinciden con un estado de conexión conocido entre dos equipos. El estado de conexión incluye atributos, como direcciones IP, puertos y números de secuencia de los paquetes de datos que atraviesan la conexión.

Seleccione la opción Filtro de protocolo de estado si desea que el firewall realice las siguientes acciones:

  • Analizar el tráfico de red que ingresa en el equipo.

  • Bloquear aplicaciones sospechosas que intentan conectarse al equipo.

Para el tráfico de datos entrante, el Filtro de protocolo de estado aplica la norma de tráfico. El filtro, primero, determina si el protocolo utilizado por el tipo de comunicación entrante está permitido. A continuación, identifica el origen del tráfico y valida la confiabilidad de la dirección de origen. En función de este análisis, el Filtro de protocolo de estado permite el tráfico o lo bloquea.

Más información

Acerca de la configuración general de firewall


Control de la privacidad

Cada vez que navega por Internet, los equipos y los sitios web recopilan información sobre usted, por ejemplo, su nombre, dirección de correo electrónico y otros datos personales. Parte de esta información procede de los formularios que completa y de las opciones que elige, pero otra procede del navegador. El navegador proporciona automáticamente información sobre la última página web visitada y el tipo de equipo que se utiliza.

Aunque suele ser seguro proporcionar esta información a sitios importantes y serios, los sitios maliciosos pueden utilizarla para invadir su privacidad.

Algunos usuarios maliciosos pueden recopilar información personal sin su conocimiento. Las personas pueden interceptar la información enviada a través de la Web, el correo electrónico y los programas de mensajería instantánea. Cada vez que envía información por Internet, los datos deben pasar a través de numerosos equipos antes de llegar a su destino. Durante la transmisión, es posible que terceros intercepten esta información.

Control de la privacidad le permite crear una lista de la información que desea mantener como privada. Si los usuarios intentan enviar la información protegida a través de Internet, Control de la privacidad puede advertir sobre el riesgo que supone para la seguridad, o bien bloquear la conexión.


Ocultar puertos bloqueados

Los puertos son conexiones de datos virtuales que facilitan el intercambio directo de datos entre dos o más equipos. Los puertos pueden estar en uno de los siguientes estados:

Abierto | Facilita la conexión a Internet. Los puertos abiertos envían una respuesta positiva a una solicitud de conexión entrante.
Cerrado | Impide la conexión a Internet. Los puertos cerrados envían una respuesta negativa que deniega una solicitud de conexión entrante.

Las opciones de configuración del Firewall inteligente permiten activar las funciones de firewall y personalizar los puertos que utiliza el equipo para visualizar páginas web.

Cuando se activa la opción Ocultar puertos bloqueados, se bloquea la respuesta de todos los puertos del equipo a los intentos de conexión entrantes. Esta función también bloquea los puertos no utilizados.

La función Ocultar puertos bloqueados también puede abrir algunos puertos para detectar conexiones de otros equipos. De este modo, se evita que los puertos activos respondan a los intentos de conexión con información incorrecta de origen o de destino.

La función Ocultar puertos bloqueados garantiza que los puertos bloqueados e inactivos no respondan a los intentos de conexión.

Más información

Acerca de la configuración general de firewall


Protocolos poco comunes

Cuando dos equipos interactúan para intercambiar información, los equipos usan protocolos de comunicaciones comunes. Algunos de los protocolos comunes son TCP/IP, DHCP, DNS y HTTP. En algunos casos, la comunicación puede implicar un protocolo poco común. Es posible que los caballos de Troya utilicen protocolos poco comunes para atacar un equipo. En dichos casos, se recomienda permitir que el Firewall inteligente controle las comunicaciones que comprenden protocolos poco comunes.

Algunos protocolos poco comunes se basan en protocolos comunes, como TCP, IPv6 o ICMP. La función Protocolos poco comunes del Firewall inteligente controla todos los casos de este tipo de protocolos. Esta función protege el equipo al restringir el acceso no autorizado.

La ventana Protocolos poco comunes muestra una lista de los protocolos poco comunes. De forma predeterminada, están seleccionados todos los protocolos poco comunes. El Firewall inteligente controla el tráfico del equipo que utiliza alguno de estos protocolos. Si se anula la selección de algún protocolo de la lista, el firewall no permite el tráfico del equipo que utiliza dicho protocolo.

Nota:

Si deshabilita alguno de los protocolos poco comunes, es posible que el equipo se comporte de manera impredecible. No deshabilite ningún protocolo poco común, a menos que lo indique un representante del soporte al cliente o alguna notificación en particular de Security Response.

Más información

Acerca de la configuración general de firewall


Supervisión de mensajes de ventana

Supervisión de mensajes de ventana ayuda a garantizar que los caballos de Troya y los programas maliciosos no puedan manipular el comportamiento de una aplicación para conectarse a Internet sin activar alertas de firewall.

Los programas maliciosos envían mensajes de ventanas a la ventana del navegador de Internet a fin de modificar la URL en la línea de direcciones del navegador y redirigir el navegador a esa dirección. Cuando la Supervisión de mensajes de ventana se encuentra activa, emite una alerta cada vez que un programa malicioso intenta modificar la URL de una ventana del navegador de Internet. En ese momento, es posible permitir o bloquear esos programas. Estos programas que se permite ejecutar aparecen automáticamente en el cuadro de diálogo Supervisión de mensajes de ventana.

Para conocer los detalles de un programa, haga clic en la entrada correspondiente.

En la siguiente tabla, se presentan las entradas detalladas de los programas:

Ruta completa | Muestra la ubicación del programa.
Descripción | Muestra una breve descripción del programa.
Versión | Muestra la versión del programa.
Firma digital | Muestra la autenticación de la firma digital del programa.
Nombre de la empresa | Muestra el nombre de la empresa a la que pertenece el programa.

Se puede utilizar la opción Quitar para eliminar un programa seleccionado de la lista o la opción Eliminar todo para eliminar todos los programas.

Más información

Acerca de Configuración avanzada


Análisis de mensajería instantánea

Cuando activa Análisis de los programas de mensajería instantánea, Norton 360 analiza los archivos que recibe a través de programas de mensajería instantánea. Este análisis protege el equipo contra virus y otras amenazas para la seguridad. Puede seleccionar los programas de mensajería instantánea admitidos para la recepción de archivos.

Debe mantener el Análisis de los programas de mensajería instantánea activado en todo momento para obtener un nivel más alto de seguridad.

Para una protección completa, debe configurar todos los programas de mensajería instantánea que haya instalado después de instalar Norton 360.


Protección antispyware

Los riesgos para la seguridad, como el spyware y la publicidad no deseada, pueden poner en peligro su información personal y su privacidad. Los programas de spyware y de publicidad no deseada están estrechamente relacionados. En algunos casos, sus funciones se superponen; pero a pesar de que ambos recopilan información, los tipos de información pueden diferir.

Los programas de spyware pueden ponerlo en peligro por robo de identidad o fraude. Estos programas pueden registrar lo que se escribe en el teclado y capturan el tráfico de correo electrónico y mensajería instantánea. También pueden robar información personal importante, como contraseñas, ID de inicio de sesión o números de tarjetas de crédito. Luego, envían estos datos a otras personas.

El software de publicidad no deseada muestra anuncios en el equipo y recopila información acerca de los hábitos de navegación por Internet. Luego, entrega estos datos a empresas que pueden enviarle los anuncios que coinciden con estas preferencias.

Algunos programas, para funcionar, dependen de otros programas clasificados como riesgos para la seguridad. Por ejemplo, un programa de shareware o gratuito descargado puede utilizar un software de publicidad no deseada para mantener bajo su precio. En este caso, puede permitir que el programa que representa un riesgo para la seguridad permanezca en el equipo o restaurar el programa si la protección antispyware lo eliminó.

Norton 360 permite que los programas de broma y otros elementos de bajo riesgo se instalen en el equipo. Norton 360 ofrece el máximo control para los riesgos que tienen impacto de bajo riesgo. Puede modificar la configuración para que Norton 360 detecte estos riesgos para la seguridad.

Más información

Administración de elementos en Cuarentena


Soporte con un solo clic

Soporte con un solo clic de Symantec utiliza la función AutoFix para ejecutar un Análisis rápido del equipo y reparar problemas sin intervención del usuario. El Soporte con un solo clic ofrece asistentes de soporte que le permiten obtener información y ayuda para cualquier consulta o duda que se presente. Si los problemas continúan, el Asistente de soporte mostrará mensajes que lo ayudarán a resolverlos. Los asistentes de soporte varían según el producto instalado.

Nota:

Los servicios de soporte pueden variar según el idioma o el producto.

Debe estar conectado a Internet para usar las funciones de Soporte con un solo clic. Si usa un servidor proxy para conectarse a Internet, debe establecer la configuración del proxy en Norton 360. Norton 360 comprueba la conexión a Internet y las actualizaciones cuando se inicia Soporte con un solo clic. Si tiene problemas para conectarse a Internet, Soporte con un solo clic le permite editar y renovar la configuración de IP.

Soporte con un solo clic resuelve problemas con los siguientes Asistentes de soporte:

Iniciar sesión de Soporte | Resuelve los problemas automáticamente al ejecutar un Análisis rápido del equipo. Soporte con un solo clic utiliza la tecnología AutoFix para ejecutar el Análisis rápido.
Recursos de soporte | Ofrece artículos de resolución de problemas que se presentan en un formato de paso por paso. Puede buscar los temas de soporte disponibles mediante palabras clave para encontrar la solución de su problema. Asimismo, puede utilizar los diversos vínculos de resolución disponibles como Vínculos directos en esta ventana.
NortonLive | Ofrece diversos servicios, como Eliminación de virus y spyware, Comprobación del equipo y Optimización del equipo; Puede utilizar el vínculo Más información, ubicado en NortonLive, para obtener más ayuda.


Identity Safe - Contraseña incorrecta

Si recientemente experimentó un error en el equipo, los datos de Identity Safe pueden haber sufrido daños. Si Identity Safe no reconoce la contraseña correcta, puede restaurar los datos. Si está seguro de que la contraseña es correcta, es preferible restaurar los datos de Identity Safe. Para hacerlo, haga clic en el vínculo Restaurar Identity Safe. Es posible que se pierdan algunos datos, pero la información más importante se conserva, por ejemplo, las tarjetas y las notas.

Si no puede restaurar los datos de Identity Safe, o si olvidó la contraseña, puede restablecer la contraseña. Puede usar el vínculo Restablecer contraseña de Identity Safe para restablecer la contraseña. Sin embargo, si usa esta opción, se perderán todos los datos de Identity Safe.

Puede usar la opción Volver a intentarlo para volver a escribir la contraseña de Identity Safe en el cuadro de diálogo Iniciar sesión en Identity Safe.


Contraseña incorrecta

La contraseña introducida es incorrecta. Cuando escriba una contraseña incorrecta, Identity Safe le solicitará que la vuelva a escribir. Asegúrese de que la contraseña escrita sea correcta.


Supervisión del rendimiento

La opción Supervisión del rendimiento permite supervisar de cerca el rendimiento del equipo. Cuando está activada la opción Supervisión del rendimiento, Norton 360 supervisa el uso de la CPU y el uso de la memoria del equipo. También supervisa las actividades importantes del sistema que se realizaron durante los últimos tres meses. Las actividades del sistema incluyen las instalaciones, las descargas, las optimizaciones, las detecciones de amenazas y las sesiones de Análisis rápido.

Al desactivar la opción Supervisión del rendimiento, Norton 360 no supervisa ni muestra información sobre el uso de recursos. Después de hacer clic en la opción Rendimiento de la ventana principal, la ventana resultante Rendimiento no muestra información sobre el uso de la CPU ni sobre el uso de la memoria. Tampoco muestra los detalles sobre las actividades importantes del sistema. Además, la ventana Tareas de Norton no muestra el gráfico de la CPU ni el de la memoria. Sin embargo, puede activar esta opción desde la ventana superpuesta, en la ventana Rendimiento y la ventana Tareas de Norton.

Más información

Acerca de Diagnóstico Insight del sistema


Rendimiento

Diagnóstico Insight del sistema proporciona una ubicación centralizada, en la que puede visualizar y supervisar las actividades del sistema. Diagnóstico Insight del sistema muestra esa información en la ventana Rendimiento. Puede ver el historial mensual de las actividades importantes del sistema realizadas durante los últimos tres meses. Puede ver y analizar el impacto de Norton 360 en el rendimiento del equipo.

La ventana Rendimiento contiene las siguientes opciones:

Gráfico de eventos

Proporciona una representación gráfica de las actividades importantes del sistema.

Entre las actividades, se incluyen instalaciones de aplicaciones, descargas de aplicaciones, optimizaciones de discos, detecciones de amenazas o análisis rápidos. Las actividades aparecen en el gráfico como icono o franja. La descripción de cada icono o franja figura en la parte derecha del gráfico. Puede utilizar las fichas que aparecen en la parte superior del gráfico para obtener detalles del mes actual y de los últimos dos meses. La ventana emergente que aparece al mover el puntero sobre un icono le proporciona detalles sobre la actividad. El vínculo Ver detalles de la ventana emergente le permite ver más detalles sobre la actividad en la ventana Historial de seguridad.

Optimizar

Permite reorganizar archivos en el sistema.

La optimización del sistema lo ayuda a aumentar el espacio libre del disco que se puede utilizar agrupando los archivos en función del modo en que se utilizan.

Gráfico de rendimiento

Proporciona una representación gráfica del uso de la CPU y de la memoria.

El gráfico de la CPU y el gráfico de la memoria son gráficos en tiempo real del uso de la CPU y de la memoria. Los gráficos registran el rendimiento por segundo y muestran el tiempo de rendimiento de los últimos 90 minutos o a partir del inicio del equipo. Los gráficos actualizan la información cada 15 segundos.

Los gráficos progresan de derecha a izquierda, y los datos más recientes se muestran en el extremo derecho del gráfico. El patrón azul de los gráficos representa el uso general del sistema, y el amarillo representa el uso específico de Norton. Los bloques grises que están marcados como inactivos indican el período de inactividad del equipo. Puede seleccionar la opción Zoom para obtener una vista ampliada o los datos históricos de los gráficos de la CPU o de la memoria.

Puede usar las siguientes opciones de Zoom:

  • 10 min

    Brinda una vista ampliada del uso de la CPU o de la memoria durante los últimos 10 minutos.

  • 30 min

    Brinda una vista ampliada del uso de la CPU o de la memoria durante los últimos 30 minutos.

  • 90 min

    Proporciona el tiempo de rendimiento predeterminado de 90 minutos.

  • 1 d

    Brinda datos históricos del uso de la CPU o de la memoria durante el último día.

  • 1s

    Brinda datos históricos del uso de la CPU o de la memoria durante la última semana.

  • 1m

    Brinda datos históricos del uso de la CPU o de la memoria durante el último mes.

Al hacer clic en cualquier punto del gráfico de la CPU, Norton 360 muestra una lista de los procesos que consumen los máximos recursos en ese punto. Asimismo, muestra el porcentaje de uso de cada proceso. Puede hacer clic en un proceso disponible en la lista para obtener más información acerca del proceso en la ventana Diagnóstico Insight de archivos.

Puede usar los iconos de la parte inferior de la ventana para acceder a las funciones siguientes:

Tareas de Norton

Proporciona acceso a la ventana Tareas de Norton para ver los detalles de trabajos específicos de Norton que se están ejecutando actualmente en segundo plano.

Los detalles incluyen la marca de fecha, la duración y el estado de los trabajos en segundo plano. Los detalles también incluyen el tipo de potencia que necesita el trabajo para ejecutarse y si se realizó un trabajo durante el tiempo de inactividad. También puede iniciar o detener un trabajo en segundo plano.

Mi red

Brinda acceso al Mapa de seguridad de red.

La ventana Mapa de seguridad de red ofrece una representación gráfica de los dispositivos de la red con los cuales está conectado el equipo. Puede ver los detalles de cada dispositivo antes de configurar Supervisión remota. El panel Configuración de producto aparece al hacer clic en Mapa de seguridad de red por primera vez. El panel Configuración de producto ayuda a instalar el componente que se requiere para ver la ventana Mapa de seguridad de red.

Protección Insight mediante diagnóstico

Proporciona acceso a la ventana Protección Insight mediante diagnóstico para ver los detalles sobre los archivos buenos y malos conocidos.

Puede ver la cantidad total de archivos analizados por Symantec dentro de Norton Community. También puede ver la cantidad total de equipos disponibles en la comunidad para proporcionar los datos. Puede ver la cantidad de archivos de confianza que se encuentran disponibles en su equipo.

Además, Norton 360 proporciona vínculos en la parte inferior de la ventana para las siguientes tareas importantes:

Ejecutar LiveUpdate | Permite ejecutar LiveUpdate a fin de buscar actualizaciones de definiciones y del programa.
Analizar ahora | Permite ejecutar un Análisis rápido, un análisis completo o un análisis personalizado.
Obtener soporte | Permite acceder a las opciones de soporte y de solución de problemas para reparar los problemas automáticamente o mediante el uso de asistentes de soporte.


Modo de ahorro de energía

Modo de ahorro de energía permite ahorrar la energía de la batería al suspender una lista de trabajos en segundo plano si el equipo está funcionando con la alimentación de la batería. De forma predeterminada, esta opción se encuentra activada.

Al activar esta opción, Norton 360 detecta si el equipo está funcionando con la alimentación de la batería y suspende los trabajos en segundo plano. Los trabajos en segundo plano incluyen tareas específicas de Norton, por ejemplo, las actualizaciones automáticas de definiciones de virus, los envíos de Norton Community Watch y los análisis en tiempo de inactividad. Los trabajos en segundo plano se reanudan cuando el equipo vuelve a funcionar con alimentación externa.

Se puede obtener una lista de las trabajos en segundo plano en la ventana Tareas de Norton. La columna Estado de la ventana Tareas de Norton también muestra el tipo de potencia que se requiere para la ejecución de un trabajo. Norton 360 sigue ejecutando los trabajos en segundo plano que muestran un símbolo de batería en la columna Estado.

Más información

Acerca de Tareas de Norton


Política de privacidad

Cada cierto tiempo, el Software recopila determinada información del equipo en el que está instalado, por ejemplo:

  • Información sobre la instalación del Software. Esta información le indica a Symantec si la instalación del software se completó correctamente. Symantec recopila esta información para evaluar y mejorar la tasa de éxito de instalación del producto. La información no se asocia a ninguna información personal identificable.

  • Información sobre riesgos para la seguridad potenciales, así como direcciones URL de sitios web visitados que el Software considere potencialmente fraudulentos. Symantec recopila esta información para evaluar y mejorar la capacidad de sus productos de detectar conductas maliciosas, sitios web fraudulentos y otros riesgos para la seguridad de Internet. La información no se asocia a ninguna información personal identificable.

  • Los archivos ejecutables portátiles se identifican como software malicioso. Estos archivos se envían a Symantec mediante la función de envío automático del Software. Es posible que los archivos recopilados contengan la información para identificar a individuos que el software malicioso obtiene sin su permiso. Symantec recopila estos tipos de archivos con el único objetivo de mejorar la capacidad de sus productos de detectar conductas maliciosas. Symantec no asocia estos archivos a ninguna información personal identificable. Para desactivar la función de envío automático después de la instalación, siga las instrucciones que se incluyen en la documentación del producto correspondiente.

  • El nombre que se asigna durante la instalación inicial al equipo en el que Symantec utiliza el Software como nombre de cuenta para ese equipo, en el cual quizá decida recibir servicios adicionales o utilizar ciertas funciones del Software. Es posible cambiar el nombre de cuenta en cualquier momento después de la instalación del Software (recomendado).

  • El resto de la información utilizada para analizar y mejorar las funciones de los productos de Symantec. La información no se asocia a ninguna información personal identificable.

Symantec puede divulgar la información recopilada si lo solicita una entidad oficial de cumplimiento de la ley, según lo requerido o permitido por ley como respuesta a una citación u otro proceso legal. Para promover la difusión, la detección y la prevención de riesgos para la seguridad de Internet, Symantec puede compartir determinados datos con organizaciones de investigación y otros proveedores de software de seguridad. Symantec también puede utilizar las estadísticas obtenidas a partir de esta información para realizar seguimientos y publicaciones de informes sobre las tendencias de los riesgos para la seguridad. Al utilizar el Software, usted reconoce y acepta que Symantec recopila, transmite, almacena, divulga y analiza dicha información para estos fines.

Symantec recopila esta información para evaluar y mejorar la capacidad de sus productos de detectar conductas maliciosas, sitios web fraudulentos y otros riesgos para la seguridad de Internet.


Rendimiento

La ventana Rendimiento proporciona una vista ampliada del uso de la CPU de un proceso que se ejecuta en el sistema. Esta ventana muestra el gráfico de la CPU para proporcionar un análisis del uso general de la CPU del sistema y el uso de la CPU por un proceso.

El gráfico de la CPU en la ventana Rendimiento es un gráfico en tiempo real de la utilización de la CPU. El gráfico registra el rendimiento por segundo. El gráfico muestra un tiempo de rendimiento de los últimos 90 minutos o de la duración desde el inicio del equipo. El gráfico actualiza la información cada 15 segundos.

El gráfico progresa de derecha a izquierda y la información más reciente se muestra en el extremo derecho del gráfico. El patrón azul del gráfico representa el uso general de la CPU y el verde representa el uso de la CPU del proceso.


Amenaza detectada

La ventana Amenaza detectada contiene las opciones que permiten seleccionar una acción que desea realizar con respecto a un riesgo para la seguridad en cuarentena.

En esta ventana, se muestra información general sobre el riesgo en cuarentena: la forma en que puede afectar al equipo y la acción que se recomienda realizar. En esta ventana, también es posible ver información acerca del uso de recursos, el uso por la comunidad y el nivel de gravedad del riesgo. Los detalles del uso de recursos muestran el impacto que ejerce el riesgo en el rendimiento del equipo. Es posible usar los detalles del uso por la comunidad para determinar la legitimidad del archivo. Además de estos detalles, es posible ver la dirección URL del origen del cual se descargó el riesgo, en caso de que haya uno. Según la información que aparece en esta ventana, es posible decidir la acción que se debe realizar con respecto al riesgo.

La ventana Amenaza detectada proporciona varias opciones que permiten seleccionar una acción para realizar con respecto al riesgo para la seguridad en cuarentena. Las opciones que aparecen en la ventana varían según el tipo de riesgo y su nivel de gravedad. Es posible usar estas opciones para seleccionar una acción adecuada para realizar ante el riesgo.

A continuación, se presentan algunas de las opciones disponibles en esta ventana:

Eliminar este archivo | Elimina el riesgo para la seguridad seleccionado del equipo y lo pone en cuarentena. Esta opción también está disponible para los riesgos para la seguridad que han sido puestos en cuarentena de forma manual.
Restaurar este archivo | Restaura el riesgo para la seguridad en cuarentena a la ubicación original del equipo. Esta opción está disponible solamente para las amenazas víricas detectadas.
Restaurar y excluir este archivo | Devuelve el elemento en cuarentena seleccionado a su ubicación original sin repararlo y excluye el elemento para que no se detecte en futuros análisis. Esta opción está disponible solamente para las amenazas no víricas detectadas.
Eliminar este archivo del historial | Elimina el elemento de Cuarentena seleccionado del registro del Historial de seguridad.
Enviar a Symantec | Envía el elemento de Cuarentena seleccionado a Symantec para que se evalúe el nivel de seguridad. Puede utilizar esta opción si sospecha que el elemento está infectado aunque los análisis no lo identifiquen como un riesgo.

Además de estas opciones, es posible usar el vínculo Más detalles que se encuentra en la parte inferior de la ventana para ver información detallada sobre el riesgo para la seguridad. El vínculo Más información está disponible para algunos riesgos para la seguridad. Al hacer clic en el vínculo Más información, se abrirá la página web de Symantec. Esta página muestra los detalles que es necesario saber acerca del elemento de riesgo para la seguridad seleccionado.

También puede utilizar el icono ubicado en la parte superior de la ventana para copiar los datos de esta ventana en el Portapapeles. Después de copiar el contenido en el Portapapeles, puede abrir un documento, pegar los datos y guardar el documento.

Más información

Visualización de elementos en el Historial de seguridad


Configuración de Supervisión remota

Utilice el cuadro de diálogo Configuración de Supervisión remota para configurar la supervisión remota de los equipos que están conectados a la red.

Nota:

Asegúrese de que los equipos que desea supervisar de forma remota tengan una versión de un producto Norton que admita Supervisión remota.

Norton 360 requiere una clave para configurar Supervisión remota. Debe compartir una clave idéntica en cada equipo que desee supervisar de manera remota. La clave debe tener una longitud de 6 a 20 caracteres. La clave distingue entre mayúsculas y minúsculas.

Norton 360 detecta los equipos que están en la red.

Puede utilizar las opciones siguientes para configurar Norton 360 de modo que detecte los equipos que están conectados a la red:

Detección de equipos siempre activada

Permite detectar siempre los equipos que están conectados a la red.

Por ejemplo, si conecta un nuevo equipo a la red y escribe la clave idéntica, Norton 360 detecta automáticamente el equipo para su supervisión remota.

Detección de equipos activada solamente cuando se muestra la pantalla del Mapa de seguridad de red

Permite detectar los equipos que están conectados a la red solo cuando la ventana Mapa de seguridad de red está abierta.

Por ejemplo, para detectar un equipo nuevo para la supervisión remota, puede escribir la clave cuando la ventana Mapa de seguridad de red está abierta.


Cambiar nombre del perfil

La ventana Cambiar nombre del perfil le permite cambiar el nombre del perfil que cree. Utilice el cuadro Incorpore un nuevo nombre del perfil para cambiar el nombre del perfil.

Un nombre de perfil no puede contener ninguno de los siguientes caracteres: | \ / : * ? " < >

La próxima vez que inicie sesión en Identity Safe, aparecerá el nuevo nombre en el cuadro de diálogo Iniciar sesión en Identity Safe.

El cuadro de diálogo Iniciar sesión en Identity Safe muestra solamente el nombre del perfil portátil.

Más información

Cambio de nombre del perfil de Identity Safe


Reportar como sitio seguro

En muy pocas ocasiones, Antiphishing puede realizar una evaluación de una página web que usted considera segura como sitio fraudulento o sospechoso. En ese caso, puede informar a Symantec sobre la página para que se realicen más evaluaciones.

En el cuadro de diálogo Informar como sitio seguro, verifique que la dirección de la página web que se muestra coincida con la página sobre la cual desea informar. Si la dirección es correcta, envíe el informe.

Para informar sobre una página web a Symantec, esta deberá encontrarse abierta en la ventana de su navegador.


Reportar como sitio phishing

En muy pocas ocasiones, Antiphishing puede realizar un informe de una página web en la que usted considera que hay errores. Por ejemplo, es posible que visite una página web considerada como una página de phishing, pero que a función Antiphishing le informe que no se detectó ningún fraude. En ese caso, puede informar a Symantec sobre la página para que se realicen más evaluaciones.

En el cuadro de diálogo Reportar como sitio phishing, verifique que la dirección de la página web que se muestra coincida con la página sobre la cual desea informar. Si la dirección es correcta, envíe el informe.

Nota:

Para informar sobre una página web a Symantec, esta deberá encontrarse abierta en la ventana de su navegador.


Restaurar datos de Identity Safe

En algunos casos, es posible que necesite restaurar datos de Identity Safe. Puede ser necesario restaurar esta información en los siguientes casos:

  • El equipo presenta errores.

    Los datos de Identity Safe pueden haber sido dañados. Si Identity Safe no reconoce la contraseña correcta, puede restaurar los datos. Si está seguro de que su contraseña es correcta, intente restaurar los datos de Identity Safe. Tal vez se pierdan algunos datos, pero la información más importante, como inicios de sesión, tarjetas y notas, se conservará.

  • Olvidó su contraseña de Identity Safe.

    Norton 360 permite escribir una contraseña incorrecta dos veces. Si los intentos son incorrectos, Norton 360 proporciona la opción de restaurar los datos de Identity Safe.


Navegación segura

Al instalar Norton 360, se agrega la Barra de herramientas de Norton a Internet Explorer y Firefox. Norton 360 protege los navegadores Internet Explorer y Firefox cuando se activa la opción Navegación segura.

Cuando las funciones Antiphishing y Norton Safe Web están activadas, Norton 360 habilita la función Navegación segura. Antiphishing analiza los niveles de seguridad de los sitios web que se visitan y muestra los resultados en la ventana emergente Seguridad Norton del sitio. La función Norton Safe Web proporciona un entorno seguro de búsqueda en la Web, ya que muestra los iconos de calificación de sitios junto a los resultados de la búsqueda.

Al desactivar Navegación segura, se deshabilitan las funciones Antiphishing y Norton Safe Web. Cuando se desactiva la función Antiphishing solamente, Norton 360 sigue brindando protección contra las amenazas de Internet mediante las funciones de Norton Safe Web. Norton Safe Web analiza las páginas web que visita y muestra la ventana emergente Seguridad Norton de sitios, aun cuando Antiphishing está desactivado.

Cuando desactiva tanto la opción Antiphishing como la opción Norton Safe Web, Norton 360 muestra el estado de cualquier sitio web que visite como Página no analizada. Puede continuar navegando en la Web, pero Norton 360 no analizará las páginas web que visite ni verificará si son fraudulentas.

Más información

Acerca de Navegación segura


Cómo guardar el inicio de sesión

Cuando se proporciona información de inicio de sesión en una página web, Identity Safe ofrece guardar la información de inicio de sesión en Administrar inicios de sesión. Las opciones disponibles son las siguientes:

Sí

Guarda los datos de inicio de sesión para esta página web.

Ahora no

No guarda los datos de inicio de sesión en este momento.

Nunca

Permite crear una exclusión de la función Completar automáticamente para el inicio de sesión de la página web.

Identity Safe crea una entrada en la ventana Exclusiones de la función Completar automáticamente.

También puede utilizar la opción No completar automáticamente esta página del menú Tarjetas e inicios de sesión de la Barra de herramientas de Norton para crear una exclusión de la función Completar automáticamente.

Organizar este inicio de sesión

Las opciones disponibles son las siguientes:

  • Sitio web

    Muestra el nombre de dominio del sitio y el título de la página.

    Es posible modificar el nombre del sitio. Si no lo hace ahora, puede hacerlo más tarde en la ventana Administrar inicios de sesión.

  • Guardar en

    Permite organizar los inicios de sesión en varias carpetas.

    Si creó carpetas en la ventana Administrar inicios de sesión, puede elegir una carpeta para guardar su inicio de sesión.

    Cuando guarda un inicio de sesión en una carpeta y, luego, guarda otro inicio de sesión de la misma página web, el nombre de la carpeta aparece de manera automática. Por ejemplo, guarda un inicio de sesión para Symantec en una carpeta denominada Symantec. Cuando agregue otro inicio de sesión para Symantec, la carpeta de Symantec aparecerá de manera automática en la opción Guardar en.

    También puede guardarlo fuera de una carpeta. Sin embargo, debe organizar los inicios de sesión con diferentes categorías para administrarlos y acceder a ellos con facilidad.


Diagnóstico Insight de archivos

La ventana Diagnóstico Insight de archivos permite ver información detallada sobre un riesgo para la seguridad de manera organizada. La ventana Diagnóstico Insight de archivos proporciona el nivel de riesgo y el origen del riesgo para la seguridad. También puede ver los detalles del riesgo para la seguridad y su impacto en el sistema.

En la ventana Diagnóstico Insight de archivos, aparecen las siguientes barras:

Detalles

Muestra información, como el uso de la comunidad y el impacto de un riesgo.

Se pueden ver detalles, como la fecha en que se creó el archivo. Se puede determinar si un archivo es un elemento de inicio, y se puede ver la última fecha en que se usó.

También puede ver el uso que hace la comunidad del archivo para determinar su legitimidad. Symantec usa un método estadístico riguroso para evaluar la legitimidad de un archivo y para clasificarlo como archivo bueno.

También puede ver el impacto que tiene un archivo en el equipo.

Origen

Proporciona los detalles de linaje de los archivos..

Los detalles de linaje de un archivo se encuentran disponibles si descargó o creó el archivo después de instalar Norton 360. Se puede ver la URL de donde se descargó el archivo, si es que hay alguna. También se pueden ver seis niveles de archivos superiores. Además, se puede determinar el nivel de seguridad de los archivos.

Nota:

Si los detalles de linaje de un archivo no se encuentran disponibles, Norton 360 deshabilita esta barra Origen.

Actividad

Proporciona detalles sobre las acciones que el archivo realizó. Puede seleccionar una opción en la lista desplegable Mostrar para ver detalles sobre las acciones. Acciones del archivo proporciona la ruta en la que está ubicado el archivo infectado en el equipo. Acciones del registro proporciona las entradas del registro del archivo infectado.

Se puede usar el vínculo Zoom para ver el Gráfico de rendimiento del proceso para determinar el impacto que tiene sobre la utilización general de la CPU del equipo. Si el Gráfico de rendimiento no está disponible, Norton 360 deshabilita este vínculo Zoom.

Según la gravedad de los riesgos para la seguridad, es posible que Norton 360 muestre alguna de las siguientes opciones en la ventana Diagnóstico Insight de archivos.

Localizar este archivo | Permite obtener el archivo de la ubicación en la que se guardó en el equipo.
Más información | Permite acceder a la página del tutorial en línea para obtener más información. Esta opción está disponible en la parte inferior de la ventana.
Opciones | Permite ver la ventana Amenaza detectada, que contiene las acciones que pueden realizarse en relación con el riesgo para la seguridad.

Puede utilizar el icono junto a la opción Localizar este archivo para copiar la información de la ventana Diagnóstico Insight de archivos en el Portapapeles. Después de copiar el contenido en el Portapapeles, puede abrir un documento, pegar los datos y guardar el documento.


Solicitud de seguridad

Es posible que deba reiniciar el equipo cuando Norton 360 elimine un archivo descargado. Si Norton 360 le solicita que reinicie el equipo, guarde cualquier archivo que tenga abierto y reinicie el equipo.

Puede utilizar la lista desplegable en la ventana Solicitud de seguridad para seleccionar si desea reiniciar el equipo ahora o más tarde.

Más información

Acerca de Diagnóstico Insight de descargas


Eliminación de riesgos para la seguridad

La ventana Eliminación de riesgos para la seguridad permite eliminar riesgos para la seguridad del equipo. Al hacer clic en la opción Eliminar, Norton 360 elimina los riesgos para la seguridad y los pone en cuarentena de el Historial de seguridad. Es posible que, para funcionar, algunos programas dependan del elemento de riesgo para la seguridad que puso en cuarentena. En este caso, puede restaurar cualquier riesgo para la seguridad a fin de garantizar el funcionamiento de los programas que requieren el riesgo para poder ejecutarse.

Esta ventana también muestra detalles, como el nombre, la categoría, el nivel, el estado y la acción que se recomienda para resolver el riesgo para la seguridad. Puede ver estos detalles antes de eliminar el elemento de riesgo para la seguridad.


Solicitud de seguridad

Es posible que deba reiniciar el equipo para eliminar los riesgos para la seguridad. Si Norton 360 le solicita que reinicie el equipo, guarde cualquier archivo que tenga abierto y reinicie el equipo.

Puede utilizar la lista desplegable en la ventana Solicitud de seguridad para seleccionar si desea reiniciar el equipo ahora o más tarde.


Alternar perfil

Al insertar una unidad externa, después de configurar un perfil local, Identity Safe detecta automáticamente la presencia de la unidad. Si ya configuró un perfil portátil en la unidad, Identity Safe muestra el cuadro de diálogo Alternar perfil.

En el cuadro de diálogo Alternar perfil aparecen las siguientes opciones:

Continuar usando el perfil en el equipo | Utilice esta opción para usar el perfil en el que ha iniciado sesión.
Alternar a: unidad: nombre de unidad | Utilice esta opción para pasar a su perfil portátil. Al seleccionar esta opción, Identity Safe cierra automáticamente la sesión del perfil actual. La unidad representa la unidad en la que está conectada la unidad externa, y el nombre de unidad es el nombre del perfil portátil.
No volver a preguntarme | Seleccione esta opción si no desea que Norton 360 muestre este mensaje. Esta configuración se puede cambiar mediante la opción Solicitar iniciar sesión en el perfil portátil cuando se conecte el dispositivo, disponible en la ventana Opciones de Identity Safe.

Más información

Cómo alternar perfiles


Solicitud de seguridad

Al configurar la opción Bloquear todo el tráfico de red en Bloqueado, el firewall bloquea todas las comunicaciones que entran en el equipo y todas las comunicaciones que salen de él. Puede especificar el tiempo que desea que el firewall bloquee todo acceso a la red. Una vez que el intervalo temporal que especificó concluye, esta función se reinicia automáticamente. Puede reemplazar la configuración en cualquier momento y activar la función en la ventana Configuración.


Amenaza detectada

La ventana Amenaza detectada aparece cuando Norton 360 detecta un riesgo para la seguridad del equipo. Esta ventana permite ver los detalles del riesgo y seleccionar una acción para que Norton 360 realice con respecto al riesgo. Es posible acceder a la ventana Amenaza detectada en cualquier momento desde Historial reciente, Historial completo, Riesgos para la seguridad resueltos, Riesgos para la seguridad sin resolver y las categorías de Cuarentena en la ventana Historial de seguridad.

La ventana Amenaza detectada muestra información general sobre el riesgo: la forma en que puede afectar al equipo y la acción que se recomienda realizar. En esta ventana, también es posible ver información acerca del uso de recursos, el uso de la comunidad y el nivel de gravedad del riesgo. Los detalles del uso de recursos muestran el impacto que ejerce el riesgo en el rendimiento del equipo. Es posible usar los detalles del uso de la comunidad para determinar la legitimidad del archivo. Además de estos detalles, es posible ver la dirección URL del origen del cual se descargó el riesgo para la seguridad, en caso de que haya uno. Según la información que aparece en esta ventana, es posible decidir la acción que se debe realizar con respecto al riesgo.

La ventana Amenaza detectada proporciona varias opciones que permiten seleccionar una acción para realizar con respecto al riesgo. Las opciones que aparecen en la ventana varían según el tipo de riesgo y su nivel de gravedad. Es posible usar estas opciones para seleccionar una acción adecuada para realizar ante el riesgo.

A continuación, se presentan algunas de las opciones disponibles en esta ventana:

Restaurar este archivo

Restaura el riesgo para la seguridad en cuarentena a la ubicación original del equipo.

Esta opción está disponible solamente para las amenazas víricas detectadas.

Restaurar y excluir este archivo

Devuelve el elemento de Cuarentena seleccionado a su ubicación original sin repararlo. y excluye el elemento para que no se detecte en futuros análisis.

Esta opción está disponible solamente para las amenazas no víricas detectadas.

Eliminar este archivo (recomendado)

Elimina el riesgo para la seguridad del equipo y lo pone en cuarentena.

Esta opción se encuentra disponible para los riesgos para la seguridad que necesitan atención.

Eliminar este archivo

Elimina el riesgo para la seguridad seleccionado del equipo y lo pone en cuarentena.

Esta opción está disponible para los riesgos para la seguridad que necesitan atención y deben eliminarse manualmente.

Esta opción también está disponible para los riesgos para la seguridad que han sido puestos en cuarentena de forma manual.

Excluir este programa

Excluye el riesgo para la seguridad de futuros análisis.

Norton 360 agrega el riesgo para la seguridad a la lista de exclusiones adecuada.

Eliminar este archivo del historial

Elimina el elemento de riesgo para la seguridad seleccionado del registro del Historial de seguridad.

Obtener ayuda (recomendado)

Lo lleva al sitio web de Symantec Security Response.

Esta opción está disponible para los riesgos para la seguridad que necesitan atención y deben eliminarse manualmente. Es posible consultar el sitio web de Symantec Security Response para obtener instrucciones sobre la eliminación manual u otro tipo de información acerca del riesgo.

Enviar a Symantec

Envía el riesgo para la seguridad a Symantec.

En algunos casos, Norton 360 puede no identificar un elemento como una amenaza para la seguridad, pero usted puede sospechar que el elemento está infectado. En algunos casos, puede usar esta opción para enviar el elemento a Symantec para que lo analice.

Además de estas opciones, es posible usar el vínculo Más detalles que se encuentra en la parte inferior de la ventana para ver información detallada sobre el riesgo para la seguridad. El vínculo Más información está disponible para algunos riesgos para la seguridad. Al hacer clic en el vínculo Más información, se abrirá la página web de Symantec. Esta página muestra los detalles que es necesario saber acerca del elemento de riesgo para la seguridad seleccionado.

También puede utilizar el icono ubicado en la parte superior de la ventana para copiar los datos de esta ventana en el Portapapeles. Después de copiar el contenido en el Portapapeles, puede abrir un documento, pegar los datos y guardar el documento.


Programas en Modo silencioso discreto

La ventana Programas en Modo silencioso discreto enumera todos los programas para los que desea que Norton 360 active el Modo silencioso. Puede agregar programas manualmente a la lista de Programas en Modo silencioso discreto. Cuando Norton 360 detecta una sesión en ejecución de un programa que se agregó a la lista de Programas en Modo silencioso discreto, automáticamente activa el Modo silencioso discreto.

Cuenta con las siguientes opciones:

Programa | Enumera los programas que agregó manualmente a la ventana Programas en Modo silencioso discreto. Puede ver detalles, tales como el icono predeterminado, el nombre y la ubicación del programa.
Agregar | Agrega un programa disponible en el equipo a la ventana Programas en Modo silencioso discreto. Después de agregar un programa, Norton 360 activa el Modo silencioso discreto cuando detecta una sesión en ejecución del programa. Solamente puede agregar programas con la extensión de archivo .exe.
Eliminar | Elimina un programa de la ventana Programas en Modo silencioso discreto. Después de eliminar un programa, Norton 360 no activa el Modo silencioso discreto cuando detecta una sesión en ejecución del programa.
Aplicar | Guarda los cambios realizados en la ventana Programas en Modo silencioso discreto.
Aceptar | Guarda los cambios y cierra la ventana Programas en Modo silencioso discreto.
Cancelar | Cierra la ventana Programas en Modo silencioso discreto.


Protección SONAR

Red en línea de Symantec para respuesta avanzada (SONAR) proporciona protección en tiempo real contra las amenazas y detecta activamente los riesgos para la seguridad desconocidos en el equipo. SONAR identifica amenazas emergentes según el comportamiento de las aplicaciones. SONAR realiza una identificación más rápida que las técnicas tradicionales de detección de amenazas basada en firmas. SONAR detecta código malicioso y lo protege contra él, incluso antes de que las definiciones de virus estén disponibles a través de LiveUpdate.

SONAR bloquea y elimina automáticamente amenazas de alta probabilidad. Norton 360 lo notifica cuando se detectan amenazas de alta probabilidad y las elimina. SONAR ofrece el máximo control cuando se detectan amenazas de baja probabilidad.

Protección SONAR incluye las siguientes opciones:

Modo avanzado de SONAR

SONAR utiliza tecnología heurística para analizar las características sospechosas de un archivo y clasificarlo como infectado. SONAR categoriza las amenazas como amenazas de alta probabilidad o baja probabilidad según el grado de características sospechosas que encuentra en un archivo. Norton 360 elimina todas las amenazas de alta probabilidad automáticamente. Norton 360 lo notifica sobre las amenazas de baja probabilidad que SONAR detecta por primera vez. Luego, es posible permitir o bloquear las actividades sospechosas. Cuando se posibilita un evento, Norton 360 agrega los detalles del evento a la lista de eventos aprobados que utiliza el motor heurístico avanzado para la detección de amenazas. Una vez que Norton 360 incluye los detalles del evento en la lista, el motor heurístico avanzado omite ese evento en el futuro. Norton 360 no notifica cuando SONAR detecta el evento la vez siguiente.

El Modo avanzado de SONAR incluye las siguientes opciones:

  • Desactivado

    Desactiva el Modo avanzado.

    SONAR detecta solamente las amenazas de alta probabilidad y las elimina. Omite las amenazas de baja probabilidad.

  • Automático

    SONAR detecta las amenazas de alta probabilidad y de baja probabilidad.

    Le permite configurar Norton 360 de modo que envíe una notificación cuando detecta amenazas de baja probabilidad. Esta es la configuración recomendada.

  • Intenso

    SONAR detecta las amenazas de alta probabilidad e incluso las amenazas de baja probabilidad con pocas características sospechosas.

    SONAR elimina todas las amenazas de alta probabilidad y notifica todas las amenazas de baja probabilidad.

    Esta configuración es muy sensible y puede identificar los archivos legítimos como amenazas. Se recomienda solo para usuarios avanzados.

Quitar las detecciones avanzadas automáticamente

Esta opción permite que Norton 360 identifique amenazas de baja probabilidad como amenazas de alta probabilidad cuando está habilitado el Modo avanzado de SONAR. En ese caso, Norton 360 automáticamente elimina las amenazas y envía una notificación.

Quitar las detecciones avanzadas si estoy ausente

Esta opción permite que Norton 360 elimine automáticamente las amenazas de baja probabilidad si no recibe respuestas del usuario cuando el Modo avanzado de SONAR está habilitado.


Configuración de Norton AntiSpam

Use la configuración de Norton AntiSpam para realizar las siguientes acciones:

  • Para definir el cliente con el que Norton AntiSpam debe integrarse.

  • Para especificar las direcciones de correo electrónico y los nombres de dominios que Norton AntiSpam debe permitir o bloquear.

  • Para especificar si Norton AntiSpam debe usar el filtro Consulta web para filtrar los mensajes de correo electrónico no deseado.

  • Para determinar cómo Norton AntiSpam debe enviar a Symantec los comentarios sobre los mensajes de correo electrónico clasificados incorrectamente.

La desactivación de Norton AntiSpam aumenta la exposición para recibir mensajes de correo electrónico no deseado. Asegúrese siempre de que Norton AntiSpam esté activado. Protege al cliente de correo electrónico contra el contenido en línea no deseado.

Puede definir la configuración de Norton AntiSpam en las siguientes fichas:

Direcciones | Las opciones de la ficha Direcciones permiten configurar la lista de remitentes de correo electrónico permitidos y bloqueados. Puede definir si se enviarán a Symantec comentarios sobre los mensajes de correo electrónico clasificados incorrectamente. También puede configurar la opción para filtrar los mensajes de correo electrónico mediante el filtro Consulta web.
Integración con el cliente | Las opciones de la ficha Integración con el cliente permiten integrar Norton AntiSpam con los clientes de correo electrónico para protegerlo de los mensajes de correo electrónico no deseado. También puede especificar si desea ver una breve introducción de Norton AntiSpam cada vez que abre el programa de correo electrónico.


Asistencia paso por paso y Solución paso por paso

Si el análisis de AutoFix no pudo resolver los problemas, puede utilizar las opciones de la ventana Asistencia paso por paso. Puede seleccionar la categoría del problema que describa el problema con mayor exactitud. Puede continuar pasando de una categoría a otra y de una solución a otra hasta encontrar la solución de su problema.

En la ventana Soluciones paso por paso, puede leer los pasos detallados de la solución. Es aconsejable imprimir la solución si desea abrir una nueva ventana. Probablemente, deberá desplegar la ventana para leer todos los pasos.

La opción Página principal de soporte que aparece en la parte inferior de la ventana lo dirige a la ventana Bienvenido al soporte. La opción Buscar permite buscar los pasos para solucionar un problema mediante una palabra clave. La opción Contáctenos proporciona diversas opciones de contacto. En cualquier punto, puede utilizar la opción Atrás para volver a la página anterior.


Contraseñas fuertes

Una contraseña fuerte tiene las siguientes características:

  • Al menos ocho caracteres.

  • Al menos una letra mayúscula.

  • Al menos una letra minúscula.

  • Al menos un número (del 0 al 9).

  • Al menos un símbolo (por ejemplo, * > & $ %).

Las contraseñas más largas son más seguras. Para mantener la seguridad de sus contraseñas, debe cambiarlas con regularidad.


Suscripción

Para proteger el equipo contra amenazas o riesgos para la seguridad, se necesita una suscripción activa de Norton 360.

Norton 360 comprueba el estado de la suscripción o del servicio con el servidor de Symantec. Si tiene algún problema con la comprobación del estado, verifique que el equipo esté conectado a Internet. Si aún tiene problemas con la comprobación del estado, verifique si la configuración del firewall o del control para padres puede bloquear la conexión. Una vez que haya revisado la configuración, puede utilizar la opción Volver a intentar.

Si está conectado a Internet, Norton 360 mostrará la cantidad restante de días de suscripción de su producto Norton. Debe renovar la suscripción tras el período especificado. Si no renueva la suscripción, se deshabilitarán todas las funciones de seguridad del producto.


Centro de contacto de soporte

Si tiene algún problema que el análisis de AutoFix no puede resolver, puede contactarse con un representante de soporte de Symantec para obtener información adicional.

En la ventana Bienvenido al Soporte con un solo clic, debe proporcionar el nombre y la información de contacto para recibir asistencia más rápidamente. Puede seleccionar la categoría del problema en el menú desplegable y dar una descripción breve del problema en el cuadro de texto disponible. Si reanudó la sesión de soporte, la información ya ha sido completada. Puede actualizar la información, de ser necesario. Es posible que la sesión de soporte sea supervisada para controlar la calidad. También puede optar por proporcionar comentarios sobre cómo se resolvió el problema.

En la ventana Centro de contacto de soporte de Norton 360, puede contactarse con un representante de soporte de Symantec mediante las siguientes opciones:

Conversación instantánea en línea

Permite conectarse con un representante de soporte de Symantec a través de sesiones de chat en vivo.

El representante de soporte lo ayuda a resolver cualquier problema que pueda surgir cuando ejecuta el programa. Esta opción es una manera segura, sencilla y rápida de recibir soporte.

Correo electrónico

Ofrece más información y ayuda para cualquier problema o pregunta que tenga mediante el contacto por correo electrónico con un representante de soporte.

Debe proporcionar una breve descripción del problema junto con su información de contacto. De ser necesario, también proporciona una dirección de correo electrónico de seguimiento.

Teléfono

Permite conectarse a un representante de soporte de Symantec por teléfono.

Este soporte está disponible para todos los clientes registrados a un costo mínimo. Puede contactarse con un representante de soporte de Symantec por teléfono mediante el número telefónico y el número de ID prioritario. Asegúrese de tener el número de ID prioritario a mano cuando se comunique con el representante de soporte.


Gusano de correo electrónico sospechoso

La ventana Gusano de correo electrónico sospechoso contiene las opciones que le permiten seleccionar la acción que desea realizar sobre un gusano de correo electrónico sospechoso.

Esta ventana le permite ver información general sobre el gusano de correo electrónico sospechoso y la forma en que puede afectar el equipo.

En la ventana Gusano de correo electrónico sospechoso, puede seleccionar una acción adecuada para realizar. Las opciones disponibles son las siguientes:

Restaurar este archivo | Restaura el gusano de correo electrónico sospechoso de la cuarentena al equipo. Esta opción está disponible solamente para las amenazas víricas detectadas.
Eliminar este archivo del historial | Elimina el gusano de correo electrónico en cuarentena del registro del Historial de seguridad.

También puede usar el vínculo Más información, si está disponible, para acceder a la página web de Symantec y obtener más información sobre el archivo.

Puede usar el icono que está disponible en la parte superior de la ventana para copiar los datos de la ventana Gusano de correo electrónico sospechoso en el Portapapeles. Después de copiar el contenido en el Portapapeles, puede abrir un documento, pegar los datos y guardar el documento.


Configuración de producto

Norton 360 requiere la configuración de Symantec Security Driver para abrir el Mapa de seguridad de red. Al abrir el Mapa de seguridad de red por primera vez, Norton 360 permite instalar Symantec Security Driver. Después de configurar Symantec Security Driver, puede utilizar el Mapa de seguridad de red y sus funciones.

Nota:

El proceso de instalación de Symantec Security Driver interrumpe temporalmente la conexión de red.

El proceso de instalación no puede continuar cuando está abierto el panel de control de red. Cierre el panel de control de red y, luego, utilice la opción Continuar en la ventana Configuración de producto para continuar la instalación.

Si aparece la misma ventana aun después de haber cerrado el panel de control de red, puede reiniciar el equipo e intentar instalar el controlador nuevamente.


Configuración de producto

Norton 360 requiere la configuración de Symantec Security Driver para abrir el Mapa de seguridad de red. Al abrir el Mapa de seguridad de red por primera vez, Norton 360 permite instalar Symantec Security Driver. Después de configurar Symantec Security Driver, puede utilizar el Mapa de seguridad de red y sus funciones.

Nota:

El proceso de instalación de Symantec Security Driver interrumpe temporalmente la conexión de red.

No se puede instalar Symantec Security Driver cuando se ejecuta LiveUpdate. Puede permitir que Norton LiveUpdate complete o cierre la sesión de Norton LiveUpdate antes de instalar Symantec Security Driver.


Configuración de producto

Norton 360 requiere la configuración de Symantec Security Driver para abrir el Mapa de seguridad de red. Al abrir el Mapa de seguridad de red por primera vez, Norton 360 permite instalar Symantec Security Driver. Después de configurar Symantec Security Driver, puede utilizar el Mapa de seguridad de red y sus funciones.

Nota:

El proceso de instalación de Symantec Security Driver interrumpe temporalmente la conexión de red.

Norton 360 crea un informe detallado cuando la instalación de Symantec Security Driver encuentra un error. Puede utilizar la opción Enviar para enviar el informe detallado a Symantec para que lo analice. También puede utilizar la opción Cancelar si no desea enviar el informe a Symantec.

Nota:

El informe detallado de errores que crea Norton 360 es completamente confidencial y anónimo, y no contiene información personal.


Configuración de producto

Norton 360 requiere la configuración de Symantec Security Driver para abrir el Mapa de seguridad de red. Al abrir el Mapa de seguridad de red por primera vez, Norton 360 permite instalar Symantec Security Driver. Después de configurar Symantec Security Driver, puede utilizar el Mapa de seguridad de red y sus funciones.

Nota:

El proceso de instalación de Symantec Security Driver interrumpe temporalmente la conexión de red.

A veces, la instalación de Symantec Security Driver puede encontrar un error de sistema que interrumpa el proceso de instalación. Para instalar el componente, debe reiniciar el equipo y utilizar la opción Mapa de seguridad de red nuevamente.


Configuración de producto

Norton 360 requiere la configuración de Symantec Security Driver para abrir el Mapa de seguridad de red. Al abrir el Mapa de seguridad de red por primera vez, Norton 360 permite instalar Symantec Security Driver. Después de configurar Symantec Security Driver, puede utilizar el Mapa de seguridad de red y sus funciones.

Nota:

El proceso de instalación de Symantec Security Driver interrumpe temporalmente la conexión de red.

La ventana Configuración de producto lo ayuda durante el proceso de configuración de Symantec Security Driver. Puede utilizar la opción Continuar para comenzar la instalación del controlador. Después de completarse la instalación, la ventana Configuración de producto notifica la instalación correcta de Symantec Security Driver. Puede utilizar la opción Cerrar para cerrar la ventana de Configuración de producto y ver la ventana Mapa de seguridad de red.


Antiphishing

Antiphishing evita que visite sitios web no seguros. Al activarse la función Antiphishing, el componente de antiphishing analiza el nivel de seguridad de los sitios web que se visitan. Luego, muestra los resultados en el elemento emergente Seguridad Norton de sitios.

Antiphishing proporciona la siguiente información acerca de las páginas web:

  • Si la página web es segura para escribir información confidencial.

  • Si se sabe que la página web es fraudulenta.

  • Si la página web es auténtica y está aprobada por Symantec.

  • Si se sabe que la página web pertenece a un sitio sospechoso.

Para ver más detalles sobre del estado de la página web, haga clic en la barra Seguridad del sitio en Internet Explorer o en Firefox.

Además, la ventana emergente Seguridad Norton de sitios incluye información acerca de las páginas web de Norton Authenticated. Los hackers de los sitios web suelen imitar sitios web de empresas al crear sitios web fraudulentos. Seguridad Norton de sitios identifica los sitios web fraudulentos y permite saber qué sitios web están autenticados. Los sitios web autenticados se catalogan como Sitio aprobado. Estos sitios normalmente pertenecen a grandes instituciones financieras o son sitios populares de compras, y cuentan con páginas que solicitan información personal.

Symantec analiza las páginas de estos sitios y verifica que pertenezcan a la compañía que se muestra. Puede confiar en que la información que proporcione llegará a la compañía con la que quiere hacer negocios.

Puede informar a Symantec sobre una página web de la cual sospecha que es fraudulenta para una evaluación más detallada. Utilice la opción Reportar sitio, en la Barra de herramientas de Norton, para informar acerca de un sitio.

Cuando un sitio está bloqueado por ser un sitio fraudulento o sospechoso, Norton 360 automáticamente envía la dirección URL del sitio a Symantec para una evaluación más profunda. No obstante, se puede decidir de qué forma se desea que Norton 360 envíe la dirección URL del sitio web fraudulento o sospechoso. Se puede establecer esta configuración mediante la opción Enviar información completa del sitio. Si se activa la opción, Norton 360 envía la dirección completa de la página a Symantec como aparece en la barra de direcciones del navegador. Si desactiva la opción, Norton 360 elimina la cadena de consulta de la URL y envía la dirección.

Nota:

La página web sobre la que desee informar deberá encontrarse abierta en la ventana del navegador antes de presentarla a Symantec.

Incluso si se desactiva la opción Antiphishing, Norton 360 brinda protección contra las amenazas de Internet mediante las funciones de Norton Safe Web.


Sitio fraudulento

La página web que está visitando se encuentra en una página fraudulenta conocida. Symantec analizó la página web y descubrió que se trata de una página fraudulenta o un sitio malicioso conocido. Para mantenerse protegido contra las actividades delictivas, es recomendable no visitar esta página.

Si cree que la evaluación de esta página es incorrecta, puede enviarla a Symantec para su análisis. Puede enviar la página web si abre el menú Norton de la Barra de herramientas de Norton y hace clic en Reportar sitio.

Para obtener más información acerca de esta página web, puede utilizar la opción Informe completo. Asimismo, puede usar este vínculo para proporcionar sus comentarios sobre el sitio web y para leer los análisis de usuarios de otros clientes de Norton.

Nota:

La opción Informe completo aparece solamente cuando se activa la función Norton Safe Web.


Error

Se produjo un error mientras se analizaba esta página web. Si cierra todas las ventanas del navegador y lo reinicia, el error debe corregirse. Si persiste, utilice la opción ¿Aún no funciona? ubicada en la parte inferior de la ventana desplegable de la barra de herramientas para obtener información específica sobre la manera de resolver el problema.


Página no analizada

Cuando desactiva la opción Navegación segura, Norton 360 muestra el estado de cualquier sitio web que visite como Página no analizada. Puede continuar navegando en la Web, pero Norton 360 no analizará las páginas web que visite ni verificará si son fraudulentas.

Cuando se desactiva Antiphishing, Norton 360 sigue brindando protección contra las amenazas de Internet mediante las funciones de Norton Safe Web. Norton Safe Web analiza las páginas web que visita y muestra la ventana emergente Seguridad Norton de sitios, aun cuando Antiphishing está desactivado.

No debe navegar por Internet con las dos opciones desactivadas porque el equipo será vulnerable a páginas web fraudulentas.

Puede usar el botón Activar Antiphishing de la ventana emergente Seguridad Norton de sitios para activar la función Antiphishing.


Protección Norton inactiva

La función Navegación segura está desactivada porque caducó la suscripción a Norton 360. Ya no está protegido contra los ataques de phishing y demás amenazas en línea. El producto debe tener un estado de activación válido para usar las funciones Antiphishing y Norton Safe Web, que lo protegen contra programas maliciosos y amenazas en línea.

Si no activó el producto, puede activarlo mediante la opción Activar ahora que aparece en la ventana emergente Seguridad Norton de sitios. No obstante, la opción Activar ahora no está a la vista cuando el producto está deshabilitado.

Si desea activar el producto más tarde, puede usar el vínculo Activar más tarde ubicado en la ventana Protección Norton inactiva.

Si activó el producto y la suscripción caducó, puede renovar el producto mediante la opción Renovar ahora. Puede usar el vínculo Renovar más tarde ubicado en esta ventana para renovar el producto más tarde.

El menú Tarjetas e inicios de sesión muestra el estado del producto. Por ejemplo, si el producto está deshabilitado, el menú Tarjetas e inicios de sesión muestra el estado deshabilitado.

Puede utilizar el vínculo Más información para visitar el sitio web de Symantec a fin de obtener más información acerca de los diversos productos y funciones de Symantec.


Sitio seguro

Antiphishing ha analizado esta página web y ha determinado que no hay ninguna indicación de fraude.

Para obtener más información acerca de esta página web, puede utilizar la opción Informe completo. Asimismo, puede usar este vínculo para proporcionar sus comentarios sobre el sitio web y para leer los análisis de usuarios de otros clientes de Norton.

Nota:

La opción Informe completo aparece solamente cuando se activa la función Norton Safe Web.


Sitio sospechoso

La página web actual se ha analizado para detectar una o más características asociadas a páginas web fraudulentas o dedicadas al phishing. A menos que ya haya hecho negocios en esta página antes y sepa que es legítima, no visite esta página.

Si se activa Antiphishing, la dirección completa de esta página que aparece en la barra de direcciones del navegador se envía a Symantec para su evaluación. Si se desactiva Antiphishing, la dirección se envía después de que se elimina la cadena de consulta de la URL.

Para obtener más información acerca de esta página web, puede utilizar la opción Informe completo. Asimismo, puede usar este vínculo para proporcionar sus comentarios sobre el sitio web y para leer los análisis de usuarios de otros clientes de Norton.

Nota:

La opción Informe completo aparece solamente cuando se activa la función Norton Safe Web.


Sitio aprobado

Symantec analizó la página en la que está y descubrió que pertenece a la compañía que se muestra. Puede navegar por la página de forma segura y proporcionar información confidencial en ella.

Para obtener más información acerca de esta página web, puede utilizar la opción Informe completo. Asimismo, puede usar este vínculo para proporcionar sus comentarios sobre el sitio web y para leer los análisis de usuarios de otros clientes de Norton.

Nota:

La opción Informe completo aparece solamente cuando se activa la función Norton Safe Web.


Alerta de cookie de seguimiento

La ventana Alerta de cookie de seguimiento permite administrar las cookies de seguimiento que se encuentran en el equipo.

Esta ventana aparece una vez durante la primera detección de cookies de seguimiento, solamente si la configuración predeterminada de la opción Análisis de cookies de seguimiento en Análisis del equipo no se modificó.

Para administrar las cookies de seguimiento, debe especificar la opción requerida en la ventana Alerta de cookie de seguimiento y, luego, hacer clic en Aceptar.

Una vez especificada la opción requerida, Norton 360 modifica la configuración predeterminada de la siguiente manera:

  • Al especificar la opción Eliminar automáticamente cookies de seguimiento, Norton 360 restablece automáticamente la configuración predeterminada de la opción Análisis de cookies de seguimiento de Preguntar a Eliminar. En ese caso, Norton 360 elimina las cookies de seguimiento sin enviarle una notificación.

  • Al especificar la opción Omitir siempre cookies de seguimiento, Norton 360 restablece automáticamente la configuración predeterminada de la opción Análisis de cookies de seguimiento de Preguntar a Omitir. En ese caso, Norton 360 omite las cookies de seguimiento sin enviarle una notificación.

  • Al especificar la opción Solicitar siempre una acción , Norton 360 no modifica la configuración predeterminada de la opción Análisis de cookies de seguimiento. En este caso, Norton 360 le permite decidir qué medida desea tomar sobre las cookies de seguimiento que se detecten posteriormente. Sin embargo, la ventana Alerta de cookie de seguimiento no aparece para las cookies de seguimiento que se detectan posteriormente.

La ventana Alerta de cookie de seguimiento proporciona las siguientes opciones:

Eliminar automáticamente cookies de seguimiento | Elimina automáticamente las cookies de seguimiento que se detectan.
Omitir siempre cookies de seguimiento | Omite automáticamente las cookies de seguimiento que se detectan.
Solicitar siempre una acción | Permite decidir qué medida desea tomar sobre las cookies de seguimiento. Puede elegir qué hacer en cada fase del proceso de respuesta contra los riesgos.


Se necesita la contraseña de la tarjeta

Solo es posible ver una tarjeta protegida por contraseña cuando la tarjeta está desbloqueada. No se puede editar, duplicar, eliminar ni visualizar el resumen de una tarjeta, a menos que se especifique la contraseña.

El cuadro de diálogo Se necesita la contraseña de la tarjeta también aparece cuando visita una página web con formularios y utiliza una tarjeta protegida por contraseña para completar el formulario. Puede utilizar la tarjeta para completar el formulario automáticamente solamente si se proporciona la contraseña.

Para desbloquear la tarjeta, escriba la contraseña. Utilice la sugerencia de contraseña para recordar su contraseña en caso de que la haya olvidado.


Eliminación insegura

Si quita de forma manual la unidad externa mientras está conectado a un perfil portátil, Norton 360 le mostrará un aviso. Siempre debe detener la unidad externa mediante la opción Quitar hardware de forma segura antes de quitarla del equipo.

Si no desea que Norton 360 le avise acerca de la extracción insegura de las unidades externas, puede seleccionar la opción No volver a mostrar este cuadro de diálogo.


Sitio no seguro

Norton 360 identificó un ataque a cañonazos en este sitio web. Un ataque a cañonazos intenta aprovecharse de una página web y del navegador mediante diversas vulnerabilidades del navegador para insertar un código malicioso en el equipo. Por lo tanto, Norton 360 bloqueó el sitio web para brindarle protección contra estas amenazas.

Symantec recomienda no visitar esta página web. Si visita esta página web, aumentarán las probabilidades de que se concrete un ataque malicioso. El sitio puede insertar diferentes códigos maliciosos si se continúa visitando la página.


Sitio no seguro

Norton 360 identificó que la página web actual no es segura. Symantec detectó y bloqueó en esta página web una o más vulnerabilidades del navegador o ataques de puntos vulnerables del navegador que pueden dañar el equipo.

La página web puede explotar las vulnerabilidades del navegador para insertar un código y realizar actividades maliciosas o producir errores en el sistema.

Symantec recomienda no visitar esta página.


Sitio no seguro

Norton 360 identificó que la página web actual no es segura. Symantec detectó y bloqueó en esta página web una o más vulnerabilidades del navegador o ataques de puntos vulnerables del navegador que pueden dañar el equipo. Symantec también detectó que esta página web presenta riesgos de compras o que mediante ella se venden artículos falsos sin la indicación adecuada.

La página web puede explotar las vulnerabilidades del navegador para insertar un código y realizar actividades maliciosas o producir errores en el sistema. Por lo tanto, no es seguro introducir información confidencial en esta página web. Puede utilizar la opción Informe completo para obtener más información sobre los riesgos de compra en esta página web.

Symantec recomienda no visitar esta página web.


Actualización del inicio de sesión

Identity Safe detectó que se introdujo un inicio de sesión para una página web que ya tenía datos de un inicio de sesión. Sin embargo, la contraseña que escribió es diferente de la almacenada en Identity Safe. Haga clic en Sí para actualizar el inicio de sesión con la contraseña nueva.


OnlineFamily. Norton está instalado

OnlineFamily.Norton proporciona un control avanzado para supervisar las actividades en línea de los niños desde cualquier equipo conectado a Internet. Cuando el cuidador de la seguridad Norton está instalado en el equipo que utilizan los niños, OnlineFamily.Norton se ocupa de la seguridad de los niños en Internet.

OnlineFamily.Norton permite obtener una vista instantánea de las actividades en línea y los hábitos de navegación por Internet de los niños. Además, se pueden establecer límites de tiempo para ayudar a los niños a administrar el tiempo de acceso al equipo. Se pueden crear normas propias para salvaguardar a los niños de robos y peligros en Internet.

Para recibir ayuda con la configuración de OnlineFamily.Norton, vaya a la siguiente dirección URL: