Norton 360 Súgó

  • Első lépések
  • A rendszer teljesítményének megfigyelése
  • A teljes védelem fenntartása
  • A számítógép vizsgálata
  • A biztonsággal kapcsolatos problémák kezelése
  • A riasztások és üzenetek ismertetése
  • Rutinfeladatok elvégzése
  • Az internet biztonságos használata
  • A bizalmas adatok védelme
  • Az otthoni hálózat védelme
  • A számítógép optimális beállításainak megőrzése
  • Az adathordozók és adatok védelme
  • Beállítások testreszabása
  • További megoldások keresése


Első lépések

Ez a rész a következő témaköröket tárgyalja:

  • A Norton 360 bemutatása

  • A Norton 360 újdonságai

  • A Norton 360 aktiválása

  • A Norton Account ismertetése

  • A Norton 360 főablaka

  • A Norton Community Watch ismertetése

  • A Norton Bootable Recovery Tool használata, ha a termék telepítése sikertelen

  • A Norton Bootable Recovery Tool letöltése

  • A Norton 360 frissítése

  • Hálózati proxybeállítások ismertetése

  • A Norton 360 állapotainak ismertetése


A Norton 360 bemutatása

A Norton 360 bizonyítottan nagy teljesítményű és a mai kornak megfelelő gyors és könnyű, mindent egyetlen termékben tartalmazó megoldást biztosít számítógépe és online tevékenysége védelmének érdekében. Véd a vírusokkal, a férgekkel, a hackerekkel és a botnetekkel szemben. Egyetlen előfizetéssel akár három számítógépet is megvédhet. Védelmet nyújt az online személyazonosság-lopással szemben, megvédi a fontos fájlokat, és számítógépét kifogástalan, csúcsteljesítmény leadására képes állapotban tartja.

A Norton 360 teljesen automatikus és könnyen használható. Csendben, a háttérben dolgozik, és a rendszer megterhelése nélkül tartja fenn annak integritását. A teljesítmény és a védelem egyedülálló kombinációja lévén a Norton 360 segít a legtöbbet kihozni a számítógépből és online élményéből.

A Norton 360 teljes körű védelmet biztosít a következő szolgáltatásokkal:

Számítógép biztonsága | Védelmet nyújt a vírusokkal, kémprogramokkal és ismeretlen fenyegetésekkel szemben.
Személyes adatok védelme | Az adathalászat elleni védelem, a jelszavak kezelése és a Norton Safe Web funkciói révén megóvja az internetes személyazonosság-lopásoktól.
Biztonsági mentés | A biztonságos online mentéssel, a helyi biztonsági mentéssel és a visszaállítással óvja a fontos fájlokat
Számítógép beállítása | Biztosítja, hogy a számítógép csúcsteljesítménnyel üzemeljen, és lehetővé teszi a számítógép teljesítményének megfigyelését

Az automatikus LiveUpdate a legfrissebb leírás- és programfrissítésekkel védi a számítógépét. A Néma módnak köszönhetően elrejtheti a riasztásokat és értesítéseket, amikor valamilyen fontos feladatot végez számítógépével. A Norton 360 egyszerűen használható támogatási lehetőségeket biztosít.

Ezenkívül a Norton 360 megakadályozza, hogy a kémprogramok nyomon kövessék internetes tevékenységeit, vagy eltérítsék számítógépét. A Néma módnak köszönhetően elrejtheti a riasztásokat és értesítéseket, amikor valamilyen fontos feladatot végez számítógépével.


A Norton 360 újdonságai

A Norton 360 egy teljes körű védelmi megoldás, melynek köszönhetően biztonságban érezheti magát, és biztonságosan használhatja számítógépét.

A Norton 360 jelen verziója a következő új szolgáltatásokat kínálja:

Letöltés Insight | Proaktívan figyelmezteti az újonnan letöltött fájlokban és alkalmazásokban található potenciális veszélyekre. Ezenfelül még azelőtt leírja, hogyan fogják befolyásolni a számítógépe teljesítményét, mielőtt telepítené vagy futtatná őket.
Webalapú hozzáférés a mentett fájlokhoz | A segítségével bárhol és bármikor beolvashatja és letöltheti azokat a fájlokat, amelyekről biztonsági mentést készített.
Fájl Insight | Segítségével használat előtt megtudhatja a fájlok és alkalmazások származási helyét, valamint hogy megbízhatóak-e. Azt is megtudhatja belőlük, hogy a fájlok és alkalmazások milyen hatással lehetnek a számítógép teljesítményére.
Norton System Insight | A számítógép és az alkalmazások teljesítményét növelő és karbantartó eszközöket és áttekinthető grafikonokat kínál.
Energiatakarékossági beállítások | Segít a laptopok akkumulátoridejének növelésében azzal, hogy a teljesítményigényes tevékenységeket leállíthatja addig, amíg a számítógép nem csatlakozik áramforráshoz.
SONAR 2 (Symantec Online Network for Advanced Response) | Valós idejű online felderítő rendszere és a proaktív felügyelet segítségével a legújabb betörési kísérletek is érzékelhetők, és meghiúsíthatók az agresszív, gyors lefolyású támadások.
Norton biztonságos keresés | Már a keresési eredményekben azonosítja a nem biztonságos weboldalakat és a gyanús áruházakat, így biztonságosan szörfölhet és vásárolhat.
Havi jelentés | Megnyugodhat, mert a Norton aktívan dolgozik a háttérben a támadási kísérletek elhárítása érdekében.
TOVÁBBFEJLESZTVE! Norton Identity Safe | Megakadályozza a billentyűzetfigyelő programokat, hogy azok információt lopjanak, így véd a személyazonosság-lopások ellen. Ezenfelül felgyorsítja a bejelentkezéseket, és az online vásárlást kényelmesebbé teszi.
TOVÁBBFEJLESZTVE! Adathalászat elleni védelem | A biztonságos webhelyek gyors jóváhagyása és a veszélyes oldalak azonosítása révén megvédi az Ön online személyazonosságát.


A Norton 360 aktiválása

A Norton 360 összes funkcióját csak a termék aktiválása után használhatja. A termék aktiválásával csökkenti a szoftverek jogtalan használatának esélyét, és meggyőződhet arról, hogy eredeti Symantec szoftvert használ-e. Az előfizetési időszak végén arra is lehetősége lesz, hogy megújítsa előfizetését.

Ha internetkapcsolattal rendelkezik, a termékaktiválásra automatikusan sor kerül, amikor a telepítést követően először elindítja a terméket. Az aktiválás közben a Norton Account ablak jelenik meg. Itt egy saját Norton Account fiókot lehet létrehozni, és regisztrálni lehet a terméket. Ezenkívül megtekintheti a részletes adatokat, így például a termékkulcsot, illetve a termék legújabb frissítéseit. A Norton Account ablak kihagyása esetén a termék aktiválása megtörténik ugyan, de a rendszer nem menti a termékkulcsot a Norton Account fiókba. A termékkulcs kinyomtatható, így egy esetleges későbbi újratelepítésnél kéznél lesz.

Ha nem aktiválta a terméket a telepítés során, akkor a Norton 360 a termék minden egyes indításakor kérni fogja a termék aktiválását. Ezenkívül egy termékaktiválással kapcsolatos figyelmeztetés is rendszeresen megjelenik majd, amíg nem aktiválja a terméket.

Megjegyzés:

A terméket a megadott időn belül aktiválni kell, ellenkező esetben a termék nem fog működni.

A termék aktiválása közvetlenül a az aktiválásra figyelmeztető riasztás ablakából végezhető el. A terméket a főablakban található Próbaverzió állapota hivatkozás segítségével, vagy a Saját felhasználó ablakból is aktiválhatja. Néhány esetben a termék aktiválásához a termékkulcsot kell megadni. Aktiválhatja vagy megújíthatja a termék előfizetését bármelyik nem rendszergazdai fiókból is. A művelet mindössze néhány percet vesz igénybe.

A Norton 360 aktiválásához internetkapcsolat szükséges. Amikor egy proxykiszolgáló segítségével létesít internetkapcsolatot, konfigurálnia kell a proxybeállításokat. A Hálózati proxybeállításokat az Adminisztrációs beállítások ablakban tudja megadni.

A Norton 360 aktiválása a riasztásból

  1. A riasztás ablakában kattintson az Azonnali aktiválás vagy Azonnali megújításlehetőségre.

  2. Kattintson az OK gombra.

  3. Kövesse a képernyőn megjelenő utasításokat.

  4. A megjelenő ablakban kattintson a Kész gombra.

A Norton 360 aktiválása a Saját felhasználó ablakból

  1. A Norton 360 főablakában kattintson a Saját felhasználó lehetőségre.

  2. A Saját felhasználó ablakban kattintson a Norton 360 aktiválása vagy az Előfizetés megújítása lehetőségre.

    Az Előfizetés megújítása lehetőség csak akkor érhető el, ha már aktiválta a terméket.

  3. Kövesse a képernyőn megjelenő utasításokat.

  4. A megjelenő ablakban kattintson a Kész gombra.


A Norton Account ismertetése

Ha létrehoz egy Norton Accountot, egyetlen helyről kezelheti összes Norton-termékét. A Norton Account segítségével tárolhatja termékkulcsait, és további termékkulcsokat is vásárolhat. Ezenkívül arra is lehetőséget ad, hogy regisztrálja a terméket a Norton Account rendszerében. A Norton Account létrehozása mindössze néhány percet vesz igénybe. A Norton Account létrehozásához internetkapcsolat szükséges.

Miután létrehozta a Norton Accountot, a felhasználói profilját és termékinformációit bárhonnan szerkesztheti. A rendszer segít újratelepíteni a termékeket, illetve letölteni azok legújabb verzióját. Ha egynél több számítógépre telepíti a programot, akkor ugyanazt a Norton Accountot használhatja. A Norton Account eléréséhez keresse fel a következő webhelyet:

http://www.mynortonaccount.com

A következőképpen hozhat létre Norton Accountot:

  • Az aktiválás közben

    A Norton Account létrehozható és a termék regisztrálható a termék aktiválása során megjelenő Norton Account ablakból. A felhasználói adatokat a megjelenő Norton Account ablakban kell megadni.

  • Bármikor az aktiválás után

    A Norton Accountot létrehozhatja a Saját felhasználó ablak Hozzáférés a Norton Accounthoz hivatkozásával.

Miután bejelentkezett a Norton Account rendszerébe, a következő lehetőségek kínálkoznak a termék kezeléséhez:

Termékek

Menti az Ön birtokában lévő összes Norton-termék adatait

A Termékek lap az Ön birtokában lévő Norton-termékek adatait, valamint azok lejárati dátumát tartalmazza. Az egyes termékekhez tartozó nyíl ikonra kattintva további információt kaphat, így például megnézhet a termékkulcsot, a regisztráció dátumát stb. Ha további számítógépeket is szeretne megvédeni, itt újabb termékkulcsot is vásárolhat. A Norton Update Center hivatkozás segítségével megkeresheti és letöltheti a termékek legújabb verzióját.

Megrendelési előzmények

Menti a Norton-termékekre leadott online rendeléseket

Ha a Norton Account rendszerében szeretne menteni egy visszaigazolt online rendelést, akkor ehhez meg kell adni a megfelelő jelszót, amikor a rendszer ezt kéri.

Profil

Menti az Ön személyes és számlázási adatait

A Profil a következő lehetőségeket kínálja:

  • Fiókadatok

    A Norton Account adatait és szállítási címét a Fiókadatok lapon lehet módosítani. A frissítést követően kattintson a Frissítés gombra a módosítások mentéséhez.

  • Számlázási adatok

    Bankkártyájának adatait és számlázási címét a Számlázási adatok lapon mentheti. Így sokkal egyszerűbb menteni az online megrendeléseket. A frissítést követően kattintson a Frissítés gombra a módosítások mentéséhez.

  • Jelszó módosítása

    A Norton Account rendszeréhez tartozó jelszavát a Jelszó módosítása lapon lehet megváltoztatni.

A Norton Account weboldalának alján található hivatkozások hasznos weboldalakhoz biztosítnak hozzáférést, így például elérheti a Symantec weboldalát vagy a Club Symantecet.

Ha elfelejti a Norton Account rendszeréhez jelszavát, egy ideiglenes jelszót kaphat, ha az Elfelejtette jelszavát hivatkozásra kattint a Norton Account weboldalán. Meg kell adnia e-mail címét. Figyeljen arra, hogy ugyanazt a jelszót adja meg, mint amelyiket a Norton Account fiók létrehozásakor használt. A Symantec elküld Önnek egy ideiglenes jelszót a megadott e-mail címre. Az ideiglenes jelszó csak korlátozott ideig használható. Miután bejelentkezett a Norton Account rendszerébe, be kell állítania jelszavát.

További információk

Norton Account létrehozása

A Norton Account elérése

Ideiglenes jelszó létrehozása a Norton Accounthoz

A Norton 360 aktiválása


Norton Account létrehozása

A Norton Account tárolja a termékhez tartozó számlázási információkat, valamint a termékkulcsot. Ezenkívül arra is lehetőséget ad, hogy regisztrálja a terméket a Norton Account rendszerében.

Ezenkívül a Norton Account a következőkben is segít:

  • Hozzáférhet a termékkulcshoz és az egyéb termékinformációkhoz, amikor szüksége van ezekre.

  • A Norton-termék újratelepítése.

  • További termékkulcsokat vásárolhat otthonra vagy az irodába.

  • Letöltheti a termék legújabb verzióját.

  • Mentheti az online rendeléseket és frissítheti a számlázási adatokat.

  • Az online biztonsági mentés kezelése.

A Norton Account létrehozásához internetkapcsolat szükséges. Amikor egy proxykiszolgáló segítségével létesít internetkapcsolatot, konfigurálnia kell a proxybeállításokat. A hálózati proxybeállításokat az Adminisztrációs beállítások ablakban tudja megadni.

A Norton Account a termék aktiválása során is létrehozható. Amikor létrehoz egy Norton Account fiókot a termékből, a termék regisztrálásra kerül a fiókban. Ha már van Norton Account fiókja, akkor megadhatja ugyanazt az e-mail címet a Norton Account ablakban. Ez lehetővé teszi, hogy az aktuális terméket is regisztrálja, és felvegye azt a Norton-termékek listájára meglévő Norton Account fiókjában.

Megjegyzés:

A 2006 előtt készült Symantec-termékek nem jelennek meg a Norton Account alkalmazásban.

Norton Account létrehozása a Norton Account weboldalán

  1. A Norton 360 főablakában kattintson a Saját felhasználó lehetőségre.

  2. A Saját felhasználó ablakban kattintson a Hozzáférés a Norton Accounthoz lehetőségre.

  3. A Norton Account megjelenő weboldalán kattintson az Első lépések lehetőségre.

  4. A Create Your Norton Account (Saját Norton Account létrehozása) oldalon adja meg a fiókadatait, majd kattintson a Submit (Küldés) gombra.

Norton Account fiók létrehozása és a termék regisztrálása az aktiválás után

  1. A Norton 360 főablakában kattintson a Saját felhasználó lehetőségre.

  2. A Saját felhasználó ablakban kattintson a Hozzáférés a Norton Accounthoz lehetőségre.

  3. A megjelenő ablakban gépelje be az e-mail címét.

  4. A Create your Norton Account (Norton Account létrehozása) ablakban adja meg adatait, majd kattintson a Next (Tovább) gombra.

    A termék adatait csak akkor menti a rendszer a Norton Account fiókjába, ha már bejelentkezett Norton Account fiókjába.

  5. A Norton Account ablakban tegye a következők egyikét:

    • A Norton Account megerősítéséhez kattintson a Done (Kész) gombra.

    • A Norton Account fiókba történő bejelentkezéshez és a termékinformációk eléréséhez kattintson a www.mynortonaccount.com hivatkozásra az ablakban.

További információk

Hálózati proxybeállítások megadása


A Norton Account elérése

A Norton Account segítségével kényelmesen tárolhatja az egyes Norton-termékek termékkulcsait. A Norton Account fiók sikeres létrehozása után a fiókot a világ bármely pontjáról elérheti. A következő URL-címen bármikor bejelentkezhet Norton Account fiókjába:

www.mynortonaccount.com

A Norton Account rendszerében egyszerűen megtalálhatja és frissítheti felhasználói, termék- és számlázási adatait. Ezenkívül szükség esetén Norton Account fiókjának jelszavát is módosíthatja. A Norton Account eléréséhez internetkapcsolat szükséges.

Megjegyzés:

A 2006 előtt készült Symantec-termékek nem jelennek meg a Norton Account alkalmazásban.

A Norton Account elérése

  1. A Norton 360 főablakában kattintson a Saját felhasználó lehetőségre.

  2. A Saját felhasználó ablakban kattintson a Hozzáférés a Norton Accounthoz lehetőségre.

  3. Adja meg e-mail címét és jelszavát a Norton Account megjelenő weboldalán, majd kattintson a Bejelentkezés gombra.


Ideiglenes jelszó létrehozása a Norton Accounthoz

Ha elfelejti a Norton Accounthoz tartozó jelszavát, létrehozhat egy ideiglenes jelszót, amellyel bejelentkezhet a Norton Accountba. Az ideiglenes jelszót a rendszer arra az e-mail címre küldi el, amelyet a Norton Account létrehozásakor adott meg.

Miután az ideiglenes jelszóval bejelentkezett a Norton Accountba, a rendszer felkéri, hogy változtassa meg jelszavát.

Ideiglenes jelszó létrehozása a Norton Accounthoz

  1. A Norton 360 főablakában kattintson a Saját felhasználó lehetőségre.

  2. A Saját felhasználó ablakban kattintson a Hozzáférés a Norton Accounthoz lehetőségre.

  3. A Norton Account megjelenő weboldalán kattintson a Forgot your password (Elfelejtette jelszavát) lehetőségre.

  4. A Forgot your Password (Elfelejtette jelszavát) weboldalon ellenőrizze e-mail címét, majd kattintson a Continue (Folytatás) gombra.

    A rendszer elküld Önnek egy ideiglenes jelszót az e-mail címére. Ezzel az ideiglenes jelszóval bejelentkezhet a Norton Accountba.


A Norton 360 főablaka

A Norton 360 főablaka egy védelmi központként is működik. A főablakból hozzáférhet a legfőbb funkciókhoz, és figyelemmel kísérheti a számítógép teljesítményét.

A számítógép használata közben a Norton 360 figyelemmel kíséri, hogy mennyire védett a számítógép, illetve a tevékenységek a fenyegetésekkel, kockázatot jelentő elemekkel és a károkkal szemben. A Norton 360 megjeleníti a számítógép védelmének állapotát a főablakban.

A főablakban rendelkezésre álló lehetőségek összegzik a legfontosabb biztonsági és hatékonysági problémákat, amelyekkel a felhasználók szembenéznek. Ezek a következők:

Számítógép biztonsága | A vírusok és kémprogramok elleni védelmet, a tűzfalat és az egyéb biztonsági funkciókat tartalmazza.
Személyazonosság-védelem | Az adathalászat és a csalással fenyegető webhelyek elleni védelmet tartalmazza.
Biztonsági mentés | Az automatikus és testre szabható biztonsági mentést és a visszaállítási funkciót tartalmazza.
Számítógép beállítása | A teljesítményt fokozó funkciókat tartalmazza, beleértve a szükségtelen fájlok törlését és a töredezettségmentesítést.

A Norton 360 a főablak felső részén hivatkozásokat tartalmaz a leggyakoribb feladatok egyszerű eléréséhez. Ezek a következők:

Feladatok | Hozzáférhet a Feladatok ablakhoz, ahol általános feladatokat, biztonsági mentési feladatokat, és számítógép-behangolási feladatokat futtathat.
Beállítások | Hozzáférhet a Beállítások ablakhoz, ahol konfigurálhatja a tűzfal, a víruskereső és a biztonsági mentés beállításait.
Saját fiók | Hozzáférhet a Saját fiók ablakhoz, ahol kezelheti a Norton Account-fiókját.
Visszajelzés a termékről | Visszajelzést küldhet a használt Norton termékről.
Súgó és terméktámogatás | Hozzáférhet a támogatási, termékfrissítési és előfizetési lehetőségekhez, valamint termék-verziószámhoz.

Ezenfelül a Norton 360 a főablak felső részén hivatkozásokat tartalmaz a legfontosabb feladatok egyszerű eléréséhez:

LiveUpdate futtatása | Lefuttatja a LiveUpdate szolgáltatást a leírás- és programfrissítések beszerzéséhez
Vizsgálat | Futtathatja a gyorsvizsgálatot, az átfogó vizsgálatot vagy a testreszabott vizsgálatot.
Támogatás | Támogatási és hibaelhárítási lehetőségeket kínál a problémák automatikus vagy támogatási segéddel történő elhárításához

A számítógép biztonsági állapotától függően a négy védelmi kategória állapota Védett, Figyelem vagy Kockázat. Az egyes kategóriák részletes adatait is megtekintheti, és megtudhatja, milyen esetleges problémát kell megoldani.

Ezenfelül a Norton 360 főablakának alján található ikonokkal egyszerűen eléri a következő funkciókat:

  • Norton Tasks

  • Saját hálózat

  • Insight védelem

  • Rendszer Insight és Teljesítmény


A Norton Community Watch ismertetése

A Norton Community Watch közösség segít azonosítani az új internetes biztonsági fenyegetéseket azáltal, hogy tagjai beküldik a meghatározott biztonsági és alkalmazási adatokat a Symantec vállalathoz elemzésre. A Symantec elemzi az adatokat, hogy felismerje az új kockázatokat és azok forrását. A Norton biztonsági termékek felhasználóinak közös erőfeszítése segítséget jelent ezen fenyegetések és kockázatok gyors azonosításában. Ezenkívül fokozza a felhasználók védelmét és javítja a termékek funkcionalitását.

A Norton Community Watch a következő típusú adatokat gyűjti és továbbítja:

  • Azonosított kártékony szoftverek, például a hordozható végrehajtható fájlok és futó folyamatok

  • Minden olyan URL, amelyet az Ön terméke csalással fenyegetőként azonosított

  • A kockázat észlelése előtt felkeresett összes URL

  • Azok az alkalmazások és folyamatok, amelyek rendszeresen, illetve a biztonsági kockázat észlelésekor futnak a számítógépen

  • A számítógép potenciális biztonsági kockázatra adott válaszai

  • A számítógép általános rendszeradatai és teljesítménymérői

Miután megtörtént a potenciális biztonsági kockázat kiértékelése az elküldött adatok alapján, a Symantec visszaküldi az információt a Norton 360 programba. A Norton funkciók, például a Norton Insight és az Insight Network felhasználja ezt az információt a kockázatban lévő fájlok és folyamatok azonosítására.

Kérjük, Ön is legyen tagja a Norton Community Watch programnak, és értékes adataival járuljon hozzá a Norton biztonsági termékeket használók közösségének. A rendszer nem gyűjt és nem is továbbít személyazonosításra alkalmas adatokat. A Symantec pedig megfelelő szintű védelmet biztosít az összegyűjtött adatok számára.

Ha a Norton-termék telepítésekor úgy döntött, nem kíván részt venni a Norton Community Watch programban, ezt később is megteheti. Ehhez a Norton Community Watch lehetőséget kell használnia az Beállítások ablakban, a Rendszergazdai beállításoknál. A Biztonsági előzmények ablakban pedig a Norton Community Watch által összegyűjtött és a Symantec felé továbbított adatokat is megtekintheti.

További információk

A Norton Community Watch ki- és bekapcsolása


A Norton Community Watch ki- és bekapcsolása

A Norton Community Watch a telepítést követően mindig aktív. Ha Ön valamiért átmenetileg szeretné kikapcsolni, ezt magából a programból teheti meg.

A Symantec vállalatnak elküldött információkat a Biztonsági előzmények funkció segítségével tekintheti meg .

A Norton Community Watch ki- és bekapcsolása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Rendszergazdai beállítások gombra.

  3. A Rendszergazdai beállítások Beállítások ablakában, a Norton Community Watch sorban tegye a következők egyikét:

    • A Norton Community Watch lehetőség letiltásához állítsa a Be/Ki kapcsolót a Ki álláshoz tartozó, jobb oldali helyzetbe.

    • A Norton Community Watch lehetőség engedélyezéséhez állítsa a Be/Ki kapcsolót a Be álláshoz tartozó, bal oldali helyzetbe.

  4. A Beállítások ablakban kattintson az Alkalmaz gombra.

További információk

A Norton Community Watch ismertetése

Elemek megtekintése a biztonsági előzmények között

A Biztonsági előzmények


A Norton Bootable Recovery Tool használata, ha a termék telepítése sikertelen

Ha nem sikerül telepíteni a terméket, használhatja a terméklemezen található Norton Bootable Recovery Tool összetevőt. A Norton Bootable Recovery Tool megvizsgálja a számítógépet, van-e olyan kockázat, amely megakadályozhatja a sikeres telepítést.

A Norton Bootable Recovery Tool használata, ha a termék telepítése sikertelen

  1. Helyezze a terméklemezt a meghajtóba.

  2. Zárjon be minden programot, és indítsa újra a számítógépet.

  3. A Nyomjon meg egy gombot a CD- vagy DVD-lemezről történő rendszerindításhoz felirat megjelenésekor nyomja meg az Enter billentyűt.

  4. A Norton Bootable Recovery Tool ablakában válassza ki a megfelelő nyelvet, majd kattintson az OK gombra.

  5. Írja be a Norton termékkulcsát, és kattintson az Elfogadom a licencszerződést lehetőségre.

  6. Kattintson a Vizsgálat indítása gombra.

  7. A vizsgálat befejeződése után távolítsa el a CD-lemezt a CD-meghajtóból, és indítsa újra a számítógépet.


A Norton Bootable Recovery Tool letöltése

Ha nem sikerül telepíteni a terméket, letöltheti a Norton Bootable Recovery Tool összetevőt. A Norton Bootable Recovery Tool megvizsgálja a számítógépet, van-e olyan kockázat, amely megakadályozhatja a sikeres telepítést. A lemezképfájlt a használat előtt CD-re kell kiírni.

Mielőtt elkezdené, zárjon be minden megnyitott programot a számítógépen, és ellenőrizze, hogy rendelkezik-e internetkapcsolattal.

Megjegyzés:

A Norton 360 Netbook Edition felhasználóinak külső CD-meghajtóra van szükségük a Norton Bootable Recovery Tool CD létrehozásához, majd használatához.

A Norton Bootable Recovery Tool letöltése

  1. Keresse fel a következő oldalt:

    http://www.norton.com/recoverytool_n360

  2. Kövesse a képernyőn megjelenő utasításokat.


A Norton 360 frissítése

A Norton 360 az internet segítségével automatikusan beszerzi a vírusleírások és programfájlok frissítéseit. Ezek a frissítések folyamatosan fejlesztik a Norton 360 által használt technológiát, hogy megóvják a számítógépet.

A frissítések automatikus beszerzéséhez internetkapcsolat szükséges. Ha proxykiszolgálón keresztül kapcsolódik az internethez, akkor a proxy beállításait is meg kell adni a programban. Ha az Ön számítógépe nem rendelkezik állandó internetkapcsolattal, akkor saját kezűleg is frissítheti a Norton 360 programot, amikor az internethez kapcsolódik. A Norton 360 rendszeres frissítése biztosítja, hogy a legfrissebb leírás- és programfrissítésekkel rendelkezzen.

További információk

A LiveUpdate szolgáltatás

Frissítések keresése kézzel

Kapcsolati problémák megoldásának ismertetése


A LiveUpdate szolgáltatás

A Symantec-termékek rendszeres időközönként letöltik a leírás- és programfrissítéseket a Symantectől. A leírásfrissítések megvédik a számítógépet a legújabb vírusokkal és ismeretlen fenyegetésekkel szemben. A Symantec-termékekhez tartozó frissítések beszerzését és telepítését a LiveUpdate segítségével végezheti el.

A LiveUpdate rövid idő alatt megkeresi a leírás- és programfrissítéseket. A LiveUpdate munkamenet bármikor megszakítható.

A LiveUpdate munkamenet ki is hagyható.

A LiveUpdate internetkapcsolat segítségével szerzi be a frissítéseket. Ha a hálózat proxykiszolgálókat használ az internetkapcsolathoz, akkor a LiveUpdate a termékben megadott proxybeállításokkal tudja letölteni a legújabb frissítéseket.

További információk

A program- és leírásfrissítések

Az automatikus LiveUpdate ki- és bekapcsolása

Frissítések keresése kézzel

A legújabb vírus- és kémprogramleírások dátumának ellenőrzése

A védelem naprakész állapotának megőrzése

A gyorsfrissítések


A program- és leírásfrissítések

A LiveUpdate internetkapcsolat segítségével szerzi be a leírás- és programfrissítéseket.

A programfrissítések a telepített program kisebb továbbfejlesztéseit tartalmazzák. A programfrissítés nem azonos a termékfrissítéssel, amely az adott termék teljesen új verzióját jelenti. A programfrissítések célja általában az operációs rendszerekkel vagy bizonyos hardverekkel való jobb kompatibilitás biztosítása, a teljesítményproblémák megoldása vagy a programhibák kijavítása. A programfrissítéseket a Symantec szükség szerint bocsátja ki.

Megjegyzés:

Vannak olyan programfrissítések, amelyek telepítése után újra kell indítania számítógépet.

A LiveUpdate automatizálja a programfrissítések letöltésének és telepítésének folyamatát. Megkeresi, majd egy webhelyről letölti és telepíti a fájlokat, végül a felesleges fájlokat törli a számítógépről.

A leírásfrissítések olyan fájlok, amelyek mindig a legfrissebb veszélyelhárító technológiákkal védik a Symantec-termékeket. A kapott leírásfrissítések a használt termékektől függenek.

Az egyes Symantec-termékek az alábbi típusú leírásfrissítéseket szerzik be:

Norton AntiVirus, Norton AntiVirus Online

Ezen termék felhasználói vírusvédelmi és biztonsági kockázatok ellen védő leírásfrissítésekben részesülnek, amelyek a Symantec által kifejlesztett legújabb vírusaláírásokat és technológiát tartalmazzák.

Norton Confidential

A Norton Confidential felhasználói az adathalászat és a bűnprogramok elleni védelem frissítéseihez juthatnak hozzá. A leírásfrissítések segítenek azonosítani az ilyen jellegű kockázatokat az interneten történő böngészés közben.

Norton Internet Security, Norton Internet Security Online, Norton Security Online

A vírusok és biztonsági kockázatok elleni védelem frissítései mellett ezen termék felhasználói a biztonsági védelem frissítéseihez hozzájuthatnak. Azon termékék felhasználói, amelyek adathalászat elleni védelmet is nyújtanak, az adathalászat elleni védelem frissítéseit is megkapják.

A biztonsági kockázatok elleni védelem frissítése a legújabb, előre beállított tűzfalszabályokat, az internetet használó alkalmazások frissített listáját, valamint a Behatolásvédelem aláírásait tartalmazza. E listák alapján észlelheti, ha jogosulatlanul próbálnak hozzáférni számítógépéhez.

Norton 360, Norton 360 Online

Ezen termékek felhasználói vírusvédelmi és biztonsági kockázatok ellen védő frissítésekben részesülnek, amelyek a Symantec által kifejlesztett legújabb vírusaláírásokat és technológiát tartalmazzák.

Ezenkívül ezen termékek felhasználói az adathalászat elleni védelem frissítéseit is megkapják.

További információk

A védelem naprakész állapotának megőrzése


Az automatikus LiveUpdate ki- és bekapcsolása

Az automatikus LiveUpdate bekapcsolásával beállíthatja, hogy a LiveUpdate automatikusan, előre meghatározott ütemezés szerint letöltse az elérhető leírás- és programfrissítéseket. Manuálisan is futtathatja a LiveUpdate opciót, amikor az Automatikus LiveUpdate be van kapcsolva. Manuálisan kell azonban futtatnia a LiveUpdate funkciót a frissítések beszerzéséhez, ha az Automatikus LiveUpdate opció ki van kapcsolva.

Megjegyzés:

Ha internetkapcsolattal rendelkezik, az automatikus LiveUpdate óránként letölti a termékfrissítéseket és a leírásfrissítéseket. Ha automatikusan az internetszolgáltatóhoz (ISP - internet Service Provider) kapcsolódó ISDN- útválasztóval rendelkezik, a LiveUpdate szolgáltatás számos kapcsolatot létesít, ami minden alkalommal kapcsolási díjjal és telefonköltséggel járhat. Ha ez a beállítás problémát okoz, akkor állítsa be úgy az ISDN útválasztót, hogy automatikusan ne létesítsen kapcsolatot az internetszolgáltatóval. Illetve azt is megteheti, hogy kikapcsolja az automatikus LiveUpdate szolgáltatást.

Az automatikus LiveUpdate bekapcsolása a Gyorsvezérlőkben

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Gyorsvezérlők alatt jelölje be az Automatikus LiveUpdate szolgáltatást.

Az automatikus LiveUpdate kikapcsolása a Gyorsvezérlőkben

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Gyorsvezérlők alatt törölje az Automatikus LiveUpdate szolgáltatás jelölését.

  3. Válassza ki az Időtartam kiválasztása legördülő listából, hogy mennyi időre szeretné kikapcsolni az automatikus LiveUpdate szolgáltatást, majd kattintson az OK gombra.


Frissítések keresése kézzel

Ha megszakítja a számítógép internetkapcsolatát, akkor a Symantec azt javasolja, hogy az ismételt kapcsolódás után célszerű megkeresni a frissítéseket a Norton 360 segítségével.

Frissítések keresése kézzel

  1. A Norton 360 főablakában kattintson a LiveUpdate futtatása lehetőségre.

  2. A Tevékenységek és Vizsgálatok részletei ablakban, amikor a LiveUpdate sikeresen befejeződött, kattintson a Bezárás gombra.

További információk

Hálózati proxybeállítások megadása


A legújabb vírus- és kémprogramleírások dátumának ellenőrzése

A vírusleíró fájlok olyan információkat tartalmaznak, amelyek alapján a Norton 360 felismeri a vírusokat, és riasztásban értesít egy adott vírus vagy biztonsági kockázat jelenlétéről. A Norton 360 megjeleníti a vírus- és kémprogramleírások legutóbbi frissítésének dátumát.

Ön a legutóbbi vírusleírás dátumát is ellenőrizheti. A Számítógép-biztonság állapotjelző terület alján látható Leírásfrissítés hivatkozásra kattintva megtekintheti a legutóbbi leírásfrissítések dátumát és időpontját.

A vírus- és kémprogramleírás dátumának ellenőrzése

  1. A Norton 360 főablakában állítsa a mutatót a Számítógép biztonsága pont fölé, és kattintson a Részletek megtekintése gombra.

  2. A Számítógép biztonsága ablakban tekintse meg a legfrissebb vírusleírások részleteit.

    Az Állapot oszlopban megtekinthető az utoljára letöltött és telepített leírásfrissítések dátuma.

További információk

Frissítések keresése kézzel


A védelem naprakész állapotának megőrzése

A leírásfrissítések mindaddig az Ön rendelkezésére állnak, amíg a termék aktív állapotban van. A terméket a következőképpen lehet beszerezni:

Megvásárolhatja a termék előfizetéses verzióját, vagy az a megvásárolt számítógépre volt telepítve

A termék korlátozott ideig hozzáférést biztosít a leírásfrissítésekhez. A hozzáférés idejének lejárta előtt üzenetet kap, mely az előfizetés megújításának szükségességére hívja fel a figyelmet. Előfizetése megújításához kövesse a képernyőn megjelenő utasításokat.

A termék lejárta után nem szerezheti be a leírásfrissítéseket, és az összes biztonsági funkció kikapcsol. Ha nem újítja meg előfizetését, akkor védtelen lesz a fenyegetésekkel szemben. A LiveUpdate továbbra is letölti a programfrissítéseket a lejárat után, a terméket azonban meg kell újítani a biztonsági funkciók bekapcsolásához.

Ha szolgáltatásként vásárolta meg a terméket, vagy az Ön által vásárolt számítógépre volt telepítve

Ha nem újítja meg az előfizetést, akkor nem tudja beszerezni a frissítéseket, és a szoftver sem fog működni.

Ha a szolgáltató biztosítja Önnek ezt a szolgáltatást

A termék állapota mindaddig aktív marad, amíg biztonsági szolgáltatása aktív a szolgáltatónál.

Ha biztonsági szolgáltatása nem aktív, akkor nem tudja beszerezni a frissítéseket, és a szoftver sem fog működni.


A gyorsfrissítések

Az automatikus LiveUpdate szolgáltatás által letöltött leírásfrissítések mellett a Norton 360 az adatfolyam technológiát is használja a legújabb vírusleírások letöltéséhez. Ezeket a letöltéseket gyorsfrissítéseknek nevezzük. A gyorsfrissítések kisebbek és gyorsabbak, mint az Automatikus LiveUpdate Ezek tartják biztonságban a számítógépet az interneten terjedő, folyamatos fenyegetésekkel szemben. A gyorsfrissítések védelmet nyújtanak a fenyegetések gyorsan változó világában is, és eközben nem csökkentik a számítógép teljesítményét. A Gyorsfrissítések lehetőséget célszerű bekapcsolva tartani, általa ugyanis azonnal hozzájuthat a legújabb frissítésekhez.

A gyorsfrissítések pár percenként ellenőrzik, hogy vannak-e leírásfrissítések. Ha rendelkezésre állnak, a LiveUpdate letölti az adatfolyam alapú leírásfrissítéseket. A gyorsfrissítések az automatikus LiveUpdate által óránként elvégzett frissítések között is biztosítják a védettséget. A Norton 360 egyesíti az adatfolyam útján letöltött információkat a telepített legújabb frissítésekkel. Ezek a letöltések kiegészítő védelmet nyújtanak a legújabb fenyegetésekkel szemben a teljes körű frissítések között, és még az internetezés élményét sem csorbítják.

Ha nem használja a gyorsfrissítéseket, a LiveUpdate akkor is letölti az összes frissítést a teljes körű frissítések során.

További információk

A gyakori leírásfrissítések beszerzése a gyorsfrissítések révén

A LiveUpdate szolgáltatás


A gyakori leírásfrissítések beszerzése a gyorsfrissítések révén

A gyorsfrissítések a teljes körű frissítések között ötpercenként lezajló gyakori és gyors frissítések. A Gyorsfrissítések lehetőséget mindig tartsa bekapcsolva. Ez megvédi Önt a legújabb fenyegetésekkel szemben, és eközben nem csökkenti a rendszer teljesítményét, és még az internetezés élményét sem csorbítja.

A Gyorsfrissítések letöltéséhez internetkapcsolat szükséges.

Megjegyzés:

A Gyorsfrissítéseket csak akkor tudja be- vagy kikapcsolni, ha az Automatikus LiveUpdate szolgáltatás be van kapcsolva.

A gyakori leírásfrissítések beszerzése a gyorsfrissítések révén

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson az AntiVirus gombra.

  3. A vírusírtó szoftver Beállítások ablakában kattintson a Kémprogramok elleni védelem és frissítés fülre.

  4. A Frissítések alatt, a Gyorsfrissítések sorban tegye a következők egyikét:

    • A Gyorsfrissítések lehetőség letiltásához állítsa a Be/Ki kapcsolót a Ki álláshoz tartozó, jobb oldali helyzetbe.

    • A Gyorsfrissítések lehetőség engedélyezéséhez állítsa a Be/Ki kapcsolót a Be álláshoz tartozó, bal oldali helyzetbe.

  5. A Beállítások ablakban kattintson az Alkalmaz gombra.

További információk

A gyorsfrissítések


Hálózati proxybeállítások ismertetése

A proxykiszolgáló szabályozza az internet-hozzáférést, és megakadályozza, hogy a külső számítógépek hozzáférjenek az Ön hálózatához. Ha olyan hálózathoz kapcsolódik, amelyik egy proxykiszolgáló segítségével létesít internetkapcsolatot, akkor megadhatja a proxybeállításai a Norton 360 számára. Használja a Hálózati proxybeállítások ablakot az automatikus konfigurációs URL, a proxybeállítások és a hitelesítő adatok megadásához. A Norton 360 a proxybeállításokat és a hitelesítő adatokat használja, amikor az internethez csatlakozik. Például a LiveUpdate a megadott proxykiszolgáló-beállításokat használja fel a frissítések beszerzéséhez. A LiveUpdate sikeres futtatásához ezért pontosan meg kell adni a proxykiszolgáló adatait.

Néhány esetben a hálózata automatikus konfigurációs URL-t vagy parancsfájlt használ az Internet-hozzáférés kezeléséhez. Ebben az esetben meg kell adnia a szükséges PAC (Proxy Automatic Configuration = Automatikus proxykonfigurálás) fájl URL-címét. A PAC-fájl tartalmazza azt a kódot, amely közli a böngészővel a különböző weboldalakhoz szükséges proxybeállításokat az interneten keresztül. Ezenkívül azokat a szavakat is tartalmazza, amelyeket szűrni vagy tiltani szeretne az internet használata során. Ön azt a beállítást is kiválaszthatja, amelyik lehetővé teszi, hogy a böngésző automatikusan észlelje a proxybeállításokat. Ha kézi beállításokat szeretne használni a hálózatban, akkor ne felejtse el kikapcsolni az Automatikus konfiguráció beállításait.

A Hálózati proxybeállítások ablakban a következő beállításokat adhatja meg:

Automatikus konfiguráció

Itt megadhatja az automatikus konfiguráció URL-címét vagy parancsfájlját az internet-hozzáférés kezeléséhez

A következő lehetőségek közül választhat:

  • Beállítások automatikus észlelése

    A böngésző automatikusan fogja észleli a hálózati beállításokat

    Ha nem szeretné felülbírálni a hálózati kapcsolat kézi beállításait, ki kell kapcsolnia ezt a funkciót.

  • Automatikus konfigurációs parancsfájl használata

    Lehetővé teszi, hogy a böngésző az automatikus konfigurációs URL-t vagy parancsfájlt használja az internet-hozzáférés kezeléséhez

    A szükséges PAC fájlra mutató HTTP URL-címet vagy parancsfájlt az URL mezőben lehet megadni (például file://c:/proxy.pac).

Proxybeállítások

Itt lehet megadni a HTTP proxybeállításokat

A HTTP-címet és a portszámot a Cím és a Port mezőben lehet megadni.

Hitelesítés

Lehetővé teszi, hogy hitelesítést igénylő kiszolgálón keresztül kapcsolódjon az internethez

A hitelesítő adatokat a Felhasználónév és a Jelszó mezőben lehet megadni.

További információk

Hálózati proxybeállítások megadása


Hálózati proxybeállítások megadása

Amikor egy proxykiszolgáló segítségével létesít internetkapcsolatot, akkor meg kell adni a proxykiszolgáló adatait. A Hálózati proxybeállítások ablakban automatikus konfigurációbeállításokat, proxybeállításokat és proxykiszolgáló-hitelesítési beállításokat lehet megadni. A Hálózati proxybeállítások segítségével internetkapcsolatot lehet létesíteni az olyan feladatok elvégzéséhez, mint például a termék aktiválása vagy a támogatás igénybe vétele.

A Hálózati proxybeállítás megadása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Rendszergazdai beállítások gombra.

  3. A Hálózati proxybeállítások sorban kattintson a Konfigurálás gombra.

  4. A Hálózati proxybeállítások ablakban tegye a következők valamelyikét:

    • Ha azt szeretné, hogy a böngésző automatikusan észlelj a hálózatelérés beállításait, akkor az Automatikus konfiguráció alatt jelölje be a Beállítások automatikus észlelése lehetőséget.

    • Ha a proxykiszolgáló automatikusan beállított URL-t igényel, akkor az Automatikus konfiguráció alatt jelölje be az Automatikus konfigurációs parancsfájl használata lehetőséget. Írja be az URL-t (például fajl://c:/proxy.pac) az URL mezőbe.

    • Ha a hálózat proxykiszolgálót használ, akkor a Proxybeállítások alatt jelölje be a Proxykiszolgáló használta a HTTP kapcsolatoknál lehetőséget. Írja be a HTTP címet a Cím mező, illetve a portszámot a Port mezőbe.

    • Ha a proxykiszolgálóra csak felhasználónévvel és jelszóval lehet bejelentkezni, akkor a Hitelesítés alatt jelölje be a Hitelesítés szükséges a tűzfalon vagy a proxykiszolgálón keresztül történő kapcsolódáshoz lehetőséget. Adja meg a felhasználónevet a Felhasználónév, a jelszót pedig a Jelszó mezőben.

  5. A Hálózati proxybeállítások ablakban kattintson az Alkalmaz gombra.

További információk

A LiveUpdate szolgáltatás


A Norton 360 állapotainak ismertetése

A Norton 360 elindítása után a főablak azonnal elárulja a program állapotát. A főablak felső részén található állapotjelző színe jelzi a számítógép aktuális állapotát.

Ha valamilyen probléma figyelmet igényel, akkor az állapotjelző mutatja a probléma leírása. Ha egynél több probléma is figyelmet igényel, akkor az állapotjelző a problémák számát is jelzi. Megtekintheti minden egyes probléma részletes leírását, mielőtt elhárítaná azokat. A problémák elhárításához a Javítás most gombot használhatja.

A Norton 360 megjeleníti az egyes védelmi funkciók - így például a számítógép védelme, a személyazonosság-védelem, a biztonsági mentés és a számítógép-behangolás - állapotát. Ezek az állapotjelző területek azt mutatják, hány problémát kell megoldani az adott szolgáltatásnál. Az egyes védelmi funkciók alatt található Részletek megtekintése gomb segítségével további információt kaphat a problémákról.

További információk

Reagálás a biztonsági állapotjelzők jelzéseire

A Norton 360 ikonjának ismertetése

A Norton 360 helyi menüjének ismertetése

A védelmi szolgáltatások részleteinek megtekintése


Reagálás a biztonsági állapotjelzők jelzéseire

Ha a rendszer veszélyforrást vagy fenyegetést észlel, a termék a főablak tetején kijelzi a biztonsági állapotot. Amikor egy állapotjelző felhívja a figyelmét valamilyen körülményre, akkor a megfelelő művelet elvégzésével növelheti a védelem szintjét. A védelem a számítógépre telepített programoktól függ. A védelem növelése érdekében frissítse a telepített programokat.

A biztonsági állapotjelző a következő állapotokat jeleníti meg:

Védett | Azt jelzi, hogy a számítógép és a tevékenységek biztonságban vannak a fenyegetésekkel és kockázatokkal szemben.
Figyelem | Azt jelzi, hogy a számítógép és a tevékenységek figyelmet igényelnek. Végezze el a megfelelő műveletet a védelmi szint javítása érdekében.
Kockázat | Azt jelzi, hogy a számítógép és a tevékenységek kockázatnak vannak kitéve. Azonnal tegye meg a szükséges lépéseket a védelmi szint javítása érdekében.

A biztonsági állapotjelzőkre vonatkozó válaszlépését közvetlenül a főablakból is elindíthatja.

A biztonsági állapotjelzők kezelése

  1. A Norton 360 főablakában kattintson a Javítás most lehetőségre.

  2. Kövesse a képernyőn megjelenő utasításokat.


A Norton 360 ikonjának ismertetése

A Norton 360 telepítéskor egy ikont helyez el az értesítési területen, a tálca jobb oldalán. Ez az ikon jelzi a számítógép jelenlegi biztonsági állapotát. A Norton 360 egy mozgó ikont jelenít meg, amikor problémákat hárít el, vagy figyelmeztetni szeretné Önt valamilyen problémára.

A Norton 360 a következő ikonokat jeleníti meg az értesítési területen:

Ikon zöld pipával | Azt jelzi, hogy a számítógép biztonságban van.
Ikon narancssárga felkiáltójellel | Azt jelzi, hogy figyelmet igénylő biztonsági problémák léptek fel a számítógépen.
Ikon piros kereszttel | Azt jelzi, hogy azonnali beavatkozást igénylő biztonsági problémák léptek fel a számítógépen.
Ikon félhold alakú peremmel | Azt jelzi, hogy a Néma mód be van kapcsolva. Ez az ikon is megjeleníti az aktuális védelmi állapotot.

Ha jobb gombbal az ikonra kattint, megjelenik a Norton 360 helyi menüje. Válasszon egy parancsot a helyi menüből a Norton 360 ablakának megnyitásához, a Norton 360 által észlelt probléma megoldásához, illetve a súgó megnyitásához.


A Norton 360 helyi menüjének ismertetése

A Norton 360 a háttérben működve védi a számítógépet. A Norton 360 telepítéskor egy ikont helyez el az értesítési területen, a tálca jobb oldalán. Az ikon jelzi, hogy a védelem naprakész. A védelem állapotának változásakor az ikon színe is megváltozik.

Az olyan üzenetek, melyekre esetleg - például egy ablak kinyitásával - válaszolnia kell, szintén az értesítési területen jelennek meg. Gyakoribb az, hogy az üzenetek az aktuális tevékenységekről tájékoztatnak, és néhány másodperc után eltűnnek.

A Norton 360 ikonra jobb egérgombbal kattintva hozzáférhet a Norton 360 adott műveleteihez. Az aktuális műveletektől függően a következő lehetőségek közül választhat:

Norton 360 megnyitása

Ezzel lehet elindítani a Norton 360 főablakát, ahol különböző feladatokat lehet elvégezni, és megtekinthető az aktuális védelmi állapot.

Gyorsvizsgálat futtatása

Ezzel a lehetőséggel egy gyorsvizsgálatot futtathat a számítógép esetlegesen vírusfertőzésnek kitett területei védelme érdekében

LiveUpdate futtatása

A LiveUpdate szolgáltatás futtatásával lehet megkeresni a leírás- és programfrissítéseket.

A Biztonsági mentés futtatása

Ezzel lehet biztonsági mentést készíteni a fájlokról.

Azt is beállíthatja, hogy a Norton 360 mikor és milyen gyakran készítsen biztonsági mentést a fájlokról..

Közelmúlt előzményeinek megtekintése

Ezzel a lehetőséggel megtekintheti az összes kategória biztonsági eseményeinek információit

Támogatás

Ezzel a lehetőséggel egyszerűen megoldhatja a problémát az Egykattintásos támogatás használatával

Bejelentkezési adatok kezelése

Ezzel a lehetőséggel megtekintheti mindazokat a bejelentkezési adatokat, amelyeket az Identity Safe segítségével kíván kezelni.

Ha nem hozott létre Identity Safe-profilt, akkor ez a lehetőség először az Identity Safe-profil létrehozását teszi lehetővé.

Be-, illetve kikapcsolja a Néma módot

Ezzel a lehetőséggel be- és kikapcsolhatja a Néma módot

Intelligens tűzfal bekapcsolása/kikapcsolása

Ezzel a beállítással lehet be- és kikapcsolni a tűzfalat.

Auto-Protect bekapcsolása/kikapcsolása

Ezzel a beállítással lehet be- és kikapcsolni a vírusirtó Auto-Protect funkcióját


A védelmi szolgáltatások részleteinek megtekintése

A Norton 360 főablakában a Norton 360 mind a négy védelmi szolgáltatásának összegzése látható. Az egyes védelmi szolgáltatások további részleteit is megtekintheti.

Egy védelmi szolgáltatások részletes adatainak megtekintése

  1. A Norton 360 főablakában állítsa az egérmutatót a egy védelmi szolgáltatás fölé, és kattintson a Részletek megtekintése gombra a következő részletek megtekintéséhez:

    • A védelmi szolgáltatás aktuális állapota.

    • A szolgáltatás által elvégzett ellenőrzések listája, valamint az egyes vizsgálatok eredménye. Bizonyos esetekben a vizsgálat eredményénél is látható egy hivatkozás, mely további információkat biztosít.

    • A lehetséges műveletek felsorolása

  2. Ha befejezte a részletes adatok megtekintését, kattintson a Bezárás gombra.


A rendszer teljesítményének megfigyelése

Ez a rész a következő témaköröket tárgyalja:

  • A Rendszer Insight


A Rendszer Insight

A Norton 360 folyamatosan figyeli számítógépet, hogy az problémamentesen és csúcsteljesítménnyel üzemeljen. A Norton 360 folyamatosan vizsgálja a számítógép létfontosságú területeit, így például a memóriát, a rendszerleíró-kulcsokat és a futó folyamatokat. Ezenkívül a fontos tevékenységeket is figyeli, így például az általános fájlműveleteket, a hálózati forgalmat és az internetes böngészést. Ezenkívül a Norton 360 gondoskodik róla, hogy az általa elvégzett tevékenységek, ne csökkentsék a számítógép teljesítményét.

A Rendszer Insight segítségével áttekintheti és nyomon követheti a rendszerben elvégzett tevékenységeket. A Rendszer Insight megjeleníti az ilyen információkat a Teljesítmény ablakban.

A következőkre lehet használni a Teljesítmény ablakot:

  • Megtekintheti az elmúlt három hónapban végzett vagy bekövetkezett fontos rendszertevékenységek előzményeit.

    Az ablak felső részén látható Események grafikon képi áttekintést nyújt a fontos rendszertevékenységekről. Az ilyen tevékenységek közé tartoznak az alkalmazások letöltés és telepítése, a lemezoptimalizálás, a fenyegetések észlelése és a gyorsvizsgálatok. A grafikon ikonok vagy vonalak formájában jeleníti meg a tevékenységeket, melyek leírása a grafikon bal oldalán látható. Amikor az egérmutatót egy ikon fölé helyezi, megjelenik egy előugró ablak, mely részletes információt közöl a tevékenységről. Az előugró ablakban látható Részletek megtekintése hivatkozás további részleteket biztosít a tevékenységről a Biztonsági előzmények ablak révén. A grafikon tetején látható fülek segítségével megtekintheti az aktuális és az előző két hónap részletes adatait.

  • A fájlok szervezésének módosítása a rendszerben

    A rendszer optimalizálása segít maximalizálni a rendelkezésre álló szabad helyet, mivel az elérésük szerint csoportosítja a fájlokat. Az Események grafikon felett látható Optimalizálás segítségével töredezettségmentesíteni lehet a rendszert.

  • A Norton 360 számítógép teljesítményére gyakorolt hatásának megtekintése és elemzése

    A Teljesítmény ablak alsó részén látható grafikon képi áttekintést nyújt a processzor- és a memóriahasználatról. A Processzor lap megjelenít egy grafikont, mely a rendszer teljes processzorhasználatát, valamint a Norton-termékekhez kapcsolódó processzorhasználatot ábrázolja. Amikor a processzorgrafikon egyik pontjára kattint, a Norton 360 egy listát jelenít meg azokról a folyamatokról, amelyek a számítógép legtöbb erőforrását veszik igénybe. Ezenkívül azt is megjeleníti, hogy az egyes folyamatok hány százalékot használnak. A listában látható folyamatokra kattintva megnyílik a Fájl Insight ablak, mely további adatokat közöl a folyamatról. A Memória lap megjelenít egy grafikont, mely a teljes memóriahasználatát, valamint a Norton-termékekhez kapcsolódó memóriahasználatot ábrázolja. A Nagyítás segítségével nagyítani lehet a nézetet, illetve a grafikon előzményadatait lehet megtekinteni.

  • A számítógépen jelenleg háttérben futó Norton-folyamatok részletes adatainak megtekintése

    A Norton Tasks ablak részletes adatai között megjelenik a háttérfeladatok időbélyegzője, időtartama és állapota. Ezenkívül az is látható, hogy milyen energiaforrás szükséges az adott feladathoz, valamint az, hogy a feladat lefutott-e tétlenség során. A háttérfeladatokat bármikor leállíthatja vagy elindíthatja.

  • A hálózat megtekintése és kezelése

    A Hálózatbiztonsági térkép ablak képekkel jeleníti meg azon hálózat eszközeit, amelyekhez a számítógép csatlakoztatva van. Itt megtekintheti az eszközöket és testre szabhatja a Hálózatbiztonsági térképet, ha távolról szeretné felügyelni azokat a számítógépeket, amelyeken egy Norton-termék van telepítve.

  • Részletek megtekintéséhez az ismert jó fájlokról és ismert rossz fájlokról

    Az Insight Védelem segítségével megtekintheti, hogy a Symantec összesen hány fájlt elemzett a Norton Community program keretében. Ezenfelül azt is megtekintheti, hogy összes hány számítógép áll rendelkezésre a közösségben, melyekről adatok származnak. Megtekintheti a számítógépen található megbízható fájlok számát.

Használhatja a Teljesítményfigyelő lehetőséget a Adminisztratív beállítások ablakban, hogy engedélyezze vagy letiltsa a Norton 360 rendszerteljesítmény figyelését.

További információk

A Teljesítmény ablak megnyitása

A rendszertevékenységek megfigyelése

A processzor- és memóriagrafikon

Az optimalizálásról

A Norton Tasks bemutatása

A Norton Insight

A havi jelentés


A Teljesítmény ablak megnyitása

A Rendszer Insight segítségével egy helyen áttekintheti és nyomon követheti a rendszertevékenységeket. A Rendszer Insight megjeleníti az ilyen információkat a Teljesítmény ablakban. Ha megnyitja a Teljesítmény ablakot, akkor megtekintheti a fontos rendszertevékenységek, a processzor- és memóriahasználat, valamint a Norton-specifikus háttérfeladatok részletes adatait. Ezenkívül megtekintheti a Norton Insight részleteit, és töredezettségmentesítheti a rendszerindító kötetet.

A Teljesítmény ablak megnyitása

  • A Norton 360 főablakában kattintson a Rendszer Insight és teljesítmény ikonra.

    A Rendszer Insight és teljesítmény ikon megtalálásához helyezze az egérmutatót a Norton 360 főablakában látható ikonok fölé.


A rendszertevékenységek megfigyelése

A Rendszer Insight megjeleníti az elmúlt három hónapban végzett vagy bekövetkezett fontos rendszertevékenységek adatait. A Rendszer Insight megjeleníti az információkat a Teljesítmény ablakban. A Teljesítmény ablak felső részén látható Események grafikon ikonok és vonalak formájában jeleníti meg az egyes tevékenységeket. Az egyes ikonok és vonalak leírása a grafikon alján található. A grafikon tetején látható fülek segítségével megtekintheti az aktuális és az előző két hónap részletes adatait. Az alábbi tevékenységek láthatók:

Telepítések

Részletes információt nyújt az elmúlt három hónapban végzett telepítési tevékenységekről.

A részletes adatok között látható a telepített alkalmazás neve, a telepítés dátuma, illetve az adott napon végzett telepítések száma.

Letöltések

Részletes információt nyújt a rendszerben az elmúlt három hónapban végzett letöltési tevékenységekről.

A részletes adatok között látható a fájl letöltésének dátuma, és az adott napon végzett letöltések száma. A Részletek megtekintése hivatkozás további adatokat közöl a letöltött fájlról, így például a Letöltés Insight jelentését, a fájl nevét, megbízhatósági szintjét és az ajánlott műveletet.

Optimalizálás

Jelzi az elmúlt három hónapban, a rendszeren végzett optimalizálási tevékenységeket.

Észlelések

Részletes információt nyújt a Norton 360 által az elmúlt három hónapban végzett fenyegetésészlelési tevékenységekről.

A részletes adatok között látható, hogy a Norton 360 mikor észlelte a fenyegetést, és hány fenyegetést észlelt a Norton 360 az adott napon. A Részletek megtekintése hivatkozás további adatokat közöl a kockázatot jelentő elemről, így például a kockázat hatását és forrását. A részletes adatok között az is látható, hogy a fenyegetés milyen tevékenységet végzett a rendszerben, és a Symantec milyen műveletet javasol a fenyegetés eltávolításához.

Gyorsvizsgálatok

Részletes információt nyújt a Norton 360 által az elmúlt három hónapban végzett gyorsvizsgálatokról.

A részletes adatok között látható a gyorsvizsgálat elvégzésének dátuma, és az adott napon végzett gyorsvizsgálatok száma. A Részletek megtekintése hivatkozás további adatokat közöl, így például a vizsgálat idejét, a megvizsgált elemek számát, az észlelt kockázatok száma, a megoldott kockázatok száma és a javasolt művelet.

További információk

Rendszertevékenység részleteinek megtekintése


Rendszertevékenység részleteinek megtekintése

Az elmúlt három hónapban lezajlott vagy Ön által végrehajtott fontos rendszertevékenységek részletes adatait a Teljesítmény ablakban mutatja meg a Rendszer Insight. Az ilyen tevékenységek közé tartoznak az alkalmazások letöltés és telepítése, a lemezoptimalizálás, a fenyegetések észlelése és a gyorsvizsgálatok. Az Események grafikon tetején látható fülek segítségével megtekintheti az aktuális és az előző két hónap részletes adatait. A Teljesítmény ablak felső részén látható Események grafikon ikonok és vonalak formájában jeleníti meg az egyes tevékenységeket. Az egyes ikonok és vonalak leírása a grafikon alján található. Amikor az egérmutatót egy ikon fölé helyezi, megjelenik egy előugró ablak, mely részletes információt közöl a tevékenységről. A részletes adatok között látható a tevékenység végrehajtásának dátuma, és az adott napon végzett tevékenységek száma. A Részletek megtekintése hivatkozás további részleteket biztosít a tevékenységről a Biztonsági előzmények ablak révén.

Rendszertevékenység részleteinek megtekintése

  1. A Norton 360 főablakában kattintson a Rendszer Insight és teljesítmény ikonra.

    A Rendszer Insight és teljesítmény ikon megtalálásához helyezze az egérmutatót a Norton 360 főablakában látható ikonok fölé.

  2. A Teljesítmény ablakban, az Események grafikon tetején, kattintson az egyik hónap lapjára a részletes adatok megtekintéséhez.

  3. Az Események grafikonon helyezze az egérmutatót a tevékenység ikonja vagy vonala fölé.

  4. Az előugró ablakban megtekintheti a tevékenység részletes adatait.

  5. Ha a Részletek megtekintése lehetőség is megjelenik, akkor kattintson a Részletek megtekintése lehetőségre, és további adatokat láthat a Biztonsági előzmények ablakban.


A processzor- és memóriagrafikon

A Norton 360 a teljes processzor- és memóriahasználatot, valamint a Norton-termékekhez kapcsolódó processzor- és memóriahasználatot is követi. A Norton 360 a processzorgrafikonon és a memóriagrafikonon jeleníti meg a részletes adatokat. A processzor- és a memóriagrafikon valós időben mutatják a processzor és a memória kihasználtságát.

A grafikonok az elmúlt 90 perc vagy a számítógép indítása óta eltelt idő teljesítményét mutatják. A grafikonok 15 másodpercenként frissítik az adatokat. A grafikon jobbról balra halad, így a legfrissebb adatok a grafikon jobb szélén láthatók. A grafikonon a kék szín jelzi a teljes rendszer adatait, a sárga szín pedig a Norton-termékekhez kapcsolódó adatokat. A szürke blokkok a számítógép tétlen időszakait jelzik.

A grafikon az elmúlt 90 perc teljesítményadatait jeleníti meg. Azonban a Nagyítás lehetőséggel Ön is kiválaszthatja a grafikon kívánt részletét. A Nagyítás segítségével nagyítani lehet a nézetet, illetve a grafikon előzményadatait lehet megtekinteni. Ha például a 10 perc lehetőséget választja, akkor a Norton 360 az elmúlt 10 perc processzor- és memóriaadatait jeleníti meg a grafikonon. Ha az 1 nap lehetőséget választja, akkor a Norton 360 az elmúlt egy nap előzményadatait jeleníti meg.

Amikor a processzorgrafikon egyik pontjára kattint, a Norton 360 egy listát jelenít meg azokról a folyamatokról, amelyek a számítógép legtöbb erőforrását veszik igénybe. Ezenkívül azt is megjeleníti, hogy az egyes folyamatok hány százalékot használnak. A listában látható folyamatokra kattintva megnyílik a Fájl Insight ablak, mely további adatokat ad meg.

A Fájl Insight ablak a következő adatokat mutatja a folyamatról:

  • A fájl nevét, digitális aláírását, valamint a fájl telepítésének dátumát

  • A megbízhatósági szint

  • Az erőforrás-használat részleteit

  • A folyamat által a rendszerben végzett műveleteket

A Fájl Insight ablak ezenkívül a futó folyamatok processzorgrafikonját is megjeleníti. A grafikon megmutatja a teljes rendszer processzorhasználatot és folyamatokra bontva jeleníti meg a processzorhasználatot.

További információk

A processzor- és memóriagrafikon megtekintése

Processzor- és memóriahasználat előzményeinek megtekintése

Erőforrás-igényes folyamatok azonosítása


A processzor- és memóriagrafikon megtekintése

A Norton 360 a teljes processzor- és memóriahasználatot, valamint a Norton-termékekhez kapcsolódó processzor- és memóriahasználatot is követi. A teljesítménygrafikon tetején látható CPU és a Memória fül a processzor- illetve memóriagrafikont jeleníti meg.

A Nagyítás segítségével pedig nagyítani lehet a processzor- és a memóriagrafikont. Ha például a 10 perc lehetőséget választja, akkor a Norton 360 az elmúlt 10 perc processzor- és memóriaadatait jeleníti meg a grafikonon. Ha a 30 perc lehetőséget választja, akkor a Norton 360 az elmúlt 30 perc processzor- és memóriaadatait jeleníti meg a grafikonon.

A processzor- és memóriagrafikon megtekintése

  1. A Norton 360 főablakában kattintson a Rendszer Insight és teljesítmény ikonra.

    A Rendszer Insight és teljesítmény ikon megtalálásához helyezze az egérmutatót a Norton 360 főablakában látható ikonok fölé.

  2. A Teljesítmény ablakban tegye a következők valamelyikét:

    • A processzorgrafikon megtekintéséhez kattintson a Processzor lapra.

    • A memóriagrafikon megtekintéséhez kattintson a Memória lapra.

  3. Válasszon az alábbi lehetőségek közül:

    • A nagyításhoz válassza a 10 perc vagy a 30 perc lehetőséget a Nagyítás mellett.

    • Az alapbeállításhoz válassza a 90 perc lehetőséget a Nagyítás mellett.


Processzor- és memóriahasználat előzményeinek megtekintése

A Nagyítás segítségével megtekintheti a processzor- és a memóriagrafikon korábbi adatait. Ha például az 1 nap lehetőséget választja, akkor a Norton 360 az elmúlt 1 nap processzor- és memóriaadatait jeleníti meg a grafikonon.

Processzor- és memóriahasználat előzményeinek megtekintése

  1. A Norton 360 főablakában kattintson a Rendszer Insight és teljesítmény ikonra.

    A Rendszer Insight és teljesítmény ikon megtalálásához helyezze az egérmutatót a Norton 360 főablakában látható ikonok fölé.

  2. A Teljesítmény ablakban tegye a következők valamelyikét:

    • A processzorgrafikon megtekintéséhez kattintson a Processzor lapra.

    • A memóriagrafikon megtekintéséhez kattintson a Memória lapra.

  3. Válasszon az alábbi lehetőségek közül:

    • Ha az elmúlt egy nap adataira kíváncsi, kattintson az 1 nap lehetőségre.

    • Ha az elmúlt egy hét adataira kíváncsi, kattintson az 1 hét lehetőségre.

    • Ha az elmúlt egy hónap adataira kíváncsi, kattintson az 1 hónap lehetőségre.


Erőforrás-igényes folyamatok azonosítása

A processzorgrafikon adott pontjára kattintva, a rendszer megjeleníti egy listát azokról a folyamatokról, amelyek a számítógép legtöbb erőforrását veszik igénybe. A listában látható folyamatokra kattintva megnyílik a Fájl Insight ablak, mely további adatokat közöl a folyamatról.

Erőforrásigényes folyamatok azonosítása

  1. A Norton 360 főablakában kattintson a Rendszer Insight és teljesítmény ikonra.

    A Rendszer Insight és teljesítmény ikon megtalálásához helyezze az egérmutatót a Norton 360 főablakában látható ikonok fölé.

  2. A Teljesítmény ablakban kattintson a Processzor fülre.

  3. A processzorgrafikon egyik pontjára kattintva megtekintheti az erőforrásigényes folyamatok listáját.

  4. Az egyes folyamtok nevére kattintva további információt kaphat a folyamatokról a Fájl Insight ablakban.


Az optimalizálásról

A lemezek adattároló területe különálló egységekre van felosztva. Ezeket az egységeket nevezzük szektorcsoportnak. Amikor a rendszer fájlokat ír a lemezre, akkor ezt szektorcsoport-méretű darabokra vágja. Ha a fájl összes darabja egymás melletti szektorcsoportokban van, akkor a fájl gyorsan elérhető.

A számítógép merevlemeze tárolja az összes fájlok, alkalmazást és a Windows operációs rendszert. Idővel, a fájlokat alkotó információdarabkák szétszóródnak a merevlemezen. Ezt a folyamatot nevezzük töredezésnek. Minél többet használja a számítógépet, a lemez töredezettsége annál nagyobb lesz.

Amikor egy töredezett fájlt próbál megnyitni, a lemez teljesítménye kisebb lesz. A teljesítmény azért lesz kisebb, mert az olvasófej a fájl összes darabját megkeresi, betölti, menti és nyomon követi. Ha a szabad hely szintén töredezett, akkor az olvasófejnek a szabad helyet is nyomon kell követnie az ideiglenes vagy újonnan létrehozott fájlok tárolásához.

Az optimalizálás átrendezi a töredékeket egymás melletti szektorcsoportokba. Amikor a merevlemez olvasófeje minden szükséges adatot egyetlen helyen megtalál, a fájl gyorsabban kerül a memóriába. Az optimalizálás a rendelkezésre álló szabad helyet is maximalizálja a merevlemezen, mivel a leggyakrabban és a ritkán használt fájlokat is külön csoportosítja. Az optimalizálás konszolidálja a szabad helyet, és ezáltal megakadályozza az újonnan létrehozott fájlok töredezését. A nagyobb adatcsomagok után szabad helyet hagy, hogy azok a töredezettség kialakulása nélkül növekedhessenek.

Optimalizálhatja a rendszerindító köteget kézzel, a Teljesítmény ablak Optimalizálás lehetőségével.

Beállíthatja, hogy a Norton 360 töredezettségmentesítse a rendszerindítási kötetet vagy a rendszerindítási kötetet tartalmazó helyi merevlemezt, amikor a számítógép tétlen. A Norton 360 automatikusan ütemezi az optimalizálást, amikor azt észleli, hogy egy alkalmazást telepít a számítógépre. Az optimalizálási folyamat legközelebb akkor indul el, amikor a számítógép tétlen. Használhatja az Adminisztratív beállítások ablak Tétlen állapoti optimalizáló lehetőségét a rendszerindítási kötet tétlenségi idő alatt való optimalizálásához.

További információk

A rendszerindítási idő optimalizálása


A rendszerindítási idő optimalizálása

Az Optimalizálás segítségével optimalizálhatja a rendszerindító kötetet, ami lerövidíti a számítógép rendszerindítási idejét. A rendszerindító kötet optimalizálása maximalizálja a felhasználható szabad helyet, mivel egymást követő és folyamatos szektorcsoportokba rendezi a fájltöredékeket. Ha a merevlemez olvasófeje minden szükséges adatot egyetlen helyről olvas be, a fájl gyorsabban kerül a memóriába.

Amikor az Optimalizálás parancsot használja Windows XP esetén, a Norton 360 csak a rendszerindító kötetet optimalizálja (például C:\Windows). Ezért így kevesebb időt igényel az optimalizálás. Az Optimalizálás lehetőség használatakor azonban a Windows Vista vagy Windows 7 rendszeren, a Norton 360 optimalizálja a meghajtót, mely a rendszerindító kötetet tartalmazza. Ezért így hosszabb időt igényel az optimalizálás.

Az Optimalizálás parancsot a rendszerállapot grafikon felett érheti el, a Teljesítmény ablakban.

A rendszerindítási kötet optimalizálása

  1. A Norton 360 főablakában kattintson a Rendszer Insight és teljesítmény ikonra.

    A Rendszer Insight és teljesítmény ikon megtalálásához helyezze az egérmutatót a Norton 360 főablakában látható ikonok fölé.

  2. A Teljesítmény ablakban, a rendszerállapot grafikon felett kattintson az Optimalizálás parancsra.

    A Norton Tasks ablakban elérhető háttérfeladatok listájának Insight Optimizer sora megjeleníti a rendszerindító kötet optimalizálása folyamatának részleteit. Megtekintheti az adatokat, például a háttérfeladat időbélyegét, időtartamát és állapotát.


A Norton Tasks bemutatása

A Norton Tasks ablak felületet biztosít az összes Norton-specifikus háttérfeladat megtekintéséhez és megfigyeléséhez. A Norton 360 a legtöbb háttérfeladatot akkor futtatja, amikor a számítógép tétlen. A Norton Tasks ablak részletes adatokat közöl a Norton 360 által elvégzett háttérfeladatokról.

A részletes adatok között az alábbiak láthatók:

  • A háttérfeladat neve

    A háttérfeladat neve előtt látható ikon segítségével elindíthatja és leállíthatja a háttérfeladatot. A háttérfeladatokat bármikor elindíthatja vagy leállíthatja.

  • A háttérfeladat időbélyegzője

    A részletes adatok között megtekintheti a háttérfeladat utolsó futtatásának dátumát és időpontját is. Ezen részletek alapján eldöntheti, hogy elindítja-e a háttérfeladatot, vagy megvárja, hogy a Norton 360 futtassa azt, amikor tétlen a számítógép.

  • A háttérfeladat futtatásának időtartama

    Megtekintheti, hogy mennyi ideig futott egy háttérfeladat. A részletes adatok alapján megállapíthatja, hogy mennyi ideig tart az adott háttérfeladat elvégzése, ha elindítja.

  • A háttérfeladat tétlenség alatt futott-e vagy sem

    Ezen adatok alapján eldöntheti, hogy a feladat már lefutott-e, amikor a számítógép tétlen volt, vagy Önnek kell futtatnia azt.

  • A háttérfeladat állapota

    Itt a feladat teljesítésével kapcsolatos részletes adatok láthatók. Azt is megállapíthatja, hogy milyen tápellátás szükséges a háttérfeladat elvégzéséhez.

A háttérfeladat részletes adatainak megtekintése mellett a tétlenségi időkorlátot is beállíthatja. A Tétlenségi időkorlát elérésekor a Norton 360 tétlennek minősíti a számítógépet, és elindítja a háttérfeladatokat. A számítógép tétlenségét a Tétlenség - visszaszámolás sávon lehet megerősíteni. Ezenkívül megtekintheti a processzor és a memória használatát ábrázoló grafikont, melyek alapján képet alkothat számítógépe teljesítményéről.

A Néma módot kézi vezérléssel is bekapcsolhatja.

További információk

A Norton 360 háttérfeladatainak megfigyelése


A Norton 360 háttérfeladatainak megfigyelése

A Norton Tasks ablak részletes adatokat közöl a Norton 360 által elvégzett háttérfeladatokról, és lehetővé teszi azok megfigyelését. A Norton 360 a legtöbb háttérfeladatot akkor futtatja, amikor a számítógép tétlen. Mivel az összes háttérfeladat tétlen állapotban fut le, így a számítógép csúcsteljesítménnyel üzemelhet, amikor Ön használja azt. A feladatokat azonban Ön is bármikor elindíthatja és leállíthatja. Ezenkívül a Tétlenségi időkorlátot is beállíthatja. A Tétlenségi időkorlát elérésekor a Norton 360 tétlennek minősíti a számítógépet, és elindítja a háttérfeladatokat. A számítógép tétlenségét a Tétlenség - visszaszámolás sávon lehet megerősíteni. Ezenkívül megtekintheti a processzor és a memória használatát ábrázoló grafikont, melyek alapján képet alkothat számítógépe teljesítményéről.

A háttérfeladatok megfigyelése

  1. A Norton 360 főablakában kattintson a Feladatok lehetőségre.

  2. A Feladatok ablakban, a Számítógép behangolási feladatok alatt kattintson a Norton Tasks ellenőrzése gombra.

  3. A Norton Tasks ablakban a háttérfeladatok részletes adatai láthatók.

  4. Válasszon az alábbi lehetőségek közül:

    • Ha futtatni szeretne egy háttérfeladatot, kattintson a neve előtt látható Lejátszás ikonra.

    • Ha szeretne leállítani egy háttérfeladatot, kattintson a neve előtt látható Leállítás ikonra.

  5. Kattintson a Bezárás gombra.


A Norton Insight

A Norton Insight lehetővé teszi a számítógépen található fájlok intelligens vizsgálatát. Ez a funkció a Norton 360 által végrehajtott vizsgálatok teljesítményét azáltal javítja, hogy lehetővé teszi a számítógép védelmi szintjének fenntartását kevesebb fájl vizsgálatával is.

A Norton 360 vizsgálata a következő módszerekkel azonosítja a számítógépen található fenyegetéseket:

A tiltólistás technológia | A Norton 360 rendszeres időközönként leírásfrissítéseket szerez be a Symantec kiszolgálóiról. Ezek a frissítések tartalmazzák az ismert fenyegetések azonosítóit. Minden olyan esetben, amikor a Norton 360 beszerez egy leírásfrissítést, megvizsgálja a számítógépen található összes fájlt. Ennek során összehasonlítja a fájlok azonosítóit az ismert fenyegetések azonosítóival, és így észleli a fenyegetéseket a számítógépen.
Az engedélyezőlistát technológia | A Norton 360 adott információkat gyűjt az Érintett fájlokról, és ezeket a Symantec felé továbbítja, amikor tétlen a számítógép. Az információk a következőket tartalmazhatják: fájlnév, fájlméret és véletlenszerű kulcs. A Symantec elemzi az egyes Érintett fájlok adatait és azok egyedi hash-értékét, és egy megbízhatósági szintet rendel a fájlhoz. A Symantec kiszolgálója tárolja az Érintett fájlok hash-értékét és megbízhatósági szintjének részleteit. A kiszolgáló azonnal megadja a részleteket, miután megnyitja a Norton Insight - Alkalmazásbesorolások ablakát. A fájl legkisebb módosítása is változást eredményez a fájl hash-értékében és megbízhatósági szintjében. Az érintett fájlok túlnyomó többsége az operációs rendszerhez vagy ismert alkalmazásokhoz tartozik, és ezek soha nem módosulnak. Ezek a fájlok nem igényelnek újabb és újabb vizsgálatokat vagy felügyeletet. Az Excel.exe például egy olyan fájl, amelyik soha nem módosul, de a normál vizsgálatok újra és újra ellenőrzik azt.

A Symantec a következő megbízhatósági szinteket rendeli az Érintett fájlokhoz :

Norton Trusted | A Symantec megbízhatóként elemzi a fájlt a Norton 360 által a Symantec-nek küldött fájl információk alapján.
Jó | A Symantec jóként elemzi a fájlt a Norton Community-n belül elérhető statisztikai fájl értékelések alapján.
Nem bizonyított megbízhatóság | A Symantec nem rendelkezik elég információval a fájlról, hogy megbízhatósági szintet rendeljen a fájlhoz.
Nem eléggé megbízható | A Symantec csak néhány jelzéssel rendelkezik, hogy a fájl nem megbízható.
Nem megbízható | A Symantec sok jelzéssel rendelkezik, hogy a fájl nem megbízható.

A Norton 360 ezenkívül különböző profilokat is kínál a vizsgálati teljesítmény beállításához. Amikor a Teljes vizsgálat profilt használja, a Norton 360 a tiltólista technika segítségével vizsgálja meg a számítógépet. Ennek során a számítógépen található összes fájlt összehasonlítja a leírásfrissítések során beszerzett azonosítókkal. Amikor a Normál megbízhatóság vagy a Magas szintű megbízhatóság profilt használja, a Norton 360 az engedélyezőlista technika segítségével vizsgálja meg a fájlokat a megbízhatósági szintjük alapján. Ily módon, a Norton 360 jelentősen csökkenti az időt, mely a számítógép teljes átvizsgálásához szükséges a biztonsági fenyegetésekre vonatkozóan.

A Norton Insight által alkalmazott engedélyezőlista technika a gyanús alkalmazások heurisztikus észlelésében is segít. Normál esetben a jól ismert alkalmazások viselkedése azonosnak tűnik az ismeretlen alkalmazások viselkedésével. Ennek következtében a rendszer a jogos alkalmazásokat is tévesen gyanúsnak minősítheti, ezért a biztonsági alkalmazásoknak alacsony küszöböt kell használniuk a heurisztikus észlelésnél. A heurisztikus észlelésnél alkalmazott alacsony küszöb azonban nem biztosít teljes körű védelmet a kártékony alkalmazásokkal szemben. A Norton 360 által alkalmazott engedélyezőlista technika azonban magas küszöböt tesz lehetővé a heurisztikus észleléseknél. Ez a magas küszöb kizárja a jól ismert alkalmazásokat a heurisztikus észlelésből, elkerülve azok téves besorolását, valamint biztosítva a kártékony alkalmazások magas találati arányát.

További információk

A Norton Insight használata a fájlok megtekintéséhez

Egy fájl megbízhatósági szintjének ellenőrzése

Teljesítményprofilok vizsgálata beállítása


A Norton Insight használata a fájlok megtekintéséhez

A Norton Insight információkkal szolgál az Érintett fájlokról , melyek elérhetők a számítógépen. A Norton 360 segítségével kategóriákra tagolva jelenítheti meg a fájlokat a Norton Insight - Alkalmazásbesorolások ablakban megadott beállítások alapján.

A Norton Insight - Alkalmazásbesorolások ablakban elérhető legördülő lista a következő lehetőségeket kínálja:

Minden futó folyamat

Felsorolja a lehetőség kiválasztásának pillanatában a számítógépen futó folyamatokat.

Minden fájl

Felsorolja az Érintett fájlokat .

Rendszerindítási elemek

Felsorolja az összes olyan programot, mely a számítógép indításakor elindul.

Minden betöltött modul

Felsorolja az összes, a programmemóriába aktuálisan betöltött fájl és program nevét.

Legnagyobb teljesítményre gyakorolt hatás

Felsorolja azokat a programokat, amelyek a legtöbb rendszererőforrást veszik igénybe.

A Norton 360 megjelenít egy listát a tíz legfontosabb erőforrásról, melyek nagymértékben befolyásolják a számítógép teljesítményét.

Legnagyobb közösségi használat

Felsorolja a közösség által leginkább használt fájlokat.

Utoljára telepített

Felsorolja az utoljára telepített fájlokat.

A lista azokat a fájlokat tartalmazza, amelyeket az elmúlt 30 napban telepített, a Norton 360 telepítése után.

Felhasználó által megbízhatónak minősített fájlok

Felsorolja az Érintett fájlokat , amelyeket a felhasználó manuálisan megbízhatónak minősített a Fájl Insight ablakban.

Ez a kategória nem sorolja fel azokat a fájlokat, melyek nem tartoznak az Érintett fájlhoz, még ha manuális megbízhatónak minősíti is a fájlokat. A Norton 360 azonban kizárja az összes manuális megbízhatónak minősített fájlt a Norton 360 vizsgálatából, amikor a Vizsgálatteljesítmény profilokat Magas megbízhatóságúnak állítja be.

Az összes Érintett fájlból eltávolíthatja a felhasználó által megbízhatónak minősített fájlokat, melyeket manuálisan állított be. Használhatja az Összes User Trust törlése lehetőséget a legördülő lista mellett, hogy eltávolítsa a felhasználó által megbízhatónak minősített fájlokat.

Nem megbízható fájlok

Felsorolja a fájlokat, melyek megbízhatósági szintje Not Trusted

A nem megbízható fájlok egyetlen mozdulattal megbízhatónak minősítheti, ha a legördülő lista mellett láthatóAz összes fájl megbízható gombra kattint.

A fájl adatai között megjelenik a fájl neve, a megbízhatóság szintje, a közösségi használat, az erőforrás-használat és a fájl telepítésének dátuma. Előfordulhat olyan eset, amikor egy fájl megbízhatósági szintje módosul, vagy egy futó folyamatot leállítanak. A Norton Insight - Alkalmazásbesorolások ablak frissítésével a fájllistát, a fájl részletes adatait és a lefedettségmérőt is frissíteni lehet. A lefedettségmérő képi ábrázolást nyújt arról, milyen arányban vannak a Norton Trusted minősítéssel rendelkező fájlok és az összes érintett fájl. Minél magasabb a százalékos érték, annál rövidebb ideig tart a vizsgálat.

A fájllista megtekintése

  1. A Norton 360 főablakában állítsa a mutatót a Számítógép védelme fölé, és kattintson a Norton Insight futtatása gombra.

  2. A Norton Insight - Alkalmazásbesorolások ablakban válasszon egy lehetőséget a legördülő listából egy fájlkategória megtekintéséhez.

    Elképzelhető, hogy az összes fájl megtekintéséhez görgetni kell az ablakot.

  3. Kattintson a Bezárás gombra.

A fájllista frissítése

  • A Norton Insight - Alkalmazásbesorolások ablakban kattintson a Frissítés gombra.

További információk

Egy fájl megbízhatósági szintjének ellenőrzése


Egy fájl megbízhatósági szintjének ellenőrzése

A Norton Insight lehetővé teszi, hogy ellenőrizze a részleteket az Érintett fájlokról , melyek elérhetők a számítógépen. A részletes adatok között megtalálható a fájl aláírása, valamint a fájl telepítésének dátuma is. Ezenkívül megtekinthető a megbízhatósági szint, a közösségi használat, az erőforrás-használat, valamint a fájl forráskódja. A Fájl keresése funkcióval megkeresheti a kívánt fájlt a számítógépen. Amikor jobb gombbal egy fájlra kattint, mely elérhető a számítógépén, a helyi menüben megjelenik a Norton 360, majd ezt követően a Norton Fájl Insight lehetőség. Ezzel a paranccsal lehet megtekinteni az adott fájl részletes adatait.

Megjegyzés:

A Norton 360 bármilyen fájlt kategorizál, melyhez megnyitja a File Insight ablakot, hogy megtekintse a részleteket egy Érintett fájlként.

A Symantec kiszolgálója tárolja az Érintett fájl hash-értékét és megbízhatósági szintjének részleteit. A kiszolgáló azonnal megadja a fájlrészleteket, miután megnyitja a Norton Insight - Alkalmazásbesorolások ablakát. A Fájl Insight ablakban található Megbízhatóság ellenőrzése most parancs segítségével pedig frissíteni lehet a fájl megbízhatósági értékét. Manuálisan is megbízhatónak minősíthet bármilyen jól ismert fájlt. Bármilyen fájl megbízhatósági szintjét megváltoztathatja User Trusted szintre, kivéve a Norton Trusted minősítésű vagy Jó fájlokat.

Meghatározhatja egy fájl erőforrás használatát, mely rendelkezésre áll a számítógépen. A Fájl Insight ablak a futó folyamatok processzorgrafikonját is megjeleníti. A grafikon megjeleníti a teljes rendszer processzorhasználatot és folyamatokra bontva jeleníti meg a processzorhasználatot és a memóriahasználatot.

Egy fájl megbízhatósági szintjének ellenőrzése

  1. A Norton 360 főablakában állítsa a mutatót a Számítógép biztonsága fölé, és kattintson a Norton Insight futtatása gombra.

  2. A Norton Insight - Alkalmazásbesorolások ablakban válassza a Konkrét fájl vizsgálata lehetőséget.

  3. Keresse meg azt a fájlt, amelynek szeretné megtekinteni részletes adatait.

  4. Jelölje ki a fájlt, majd kattintson a Megnyitás gombra.

  5. Tekintse meg a fájl részletes adatait a Fájl Insight ablakban.

  6. A Fájl Insight ablak bezárásához kattintson a Bezárás gombra.

Egy fájl megbízhatósági szintjének ellenőrzése a részletes adatok területen

  1. A Norton 360 főablakában állítsa a mutatót a Számítógép biztonsága fölé, és kattintson a Norton Insight futtatása gombra.

  2. A Norton Insight - Alkalmazásbesorolások ablakban jelölje ki azt a fájlt, amelyiknek szeretné megtekinteni részletes adatait.

  3. Tekintse meg a fájl részletes adatait a Fájl Insight ablakban.

  4. A Fájl Insight ablak bezárásához kattintson a Bezárás gombra.

Egy konkrét fájl megbízhatósági szintjének frissítése

  • A Fájl adatai ablakban kattintson a Megbízhatóság ellenőrzése most gombra.

További információk

A Norton Insight


Teljesítményprofilok vizsgálata beállítása

A Teljesítményprofilok vizsgálata beállításaival egy Norton 360-vizsgálatot lehet beállítani a számítógépen található fájlok digitális aláírása és megbízhatósági szintje alapján. Ha azt szeretné, hogy a Norton 360 vizsgálatok könnyebben kezelhetőek, gyorsabbak és hatékonyabbak legyenek, akkor kizárhatja azokat a fájlokat, amelyek ismert digitális aláírással vagy ismert megbízhatósági szinttel rendelkeznek.

A Teljesítményprofilok vizsgálata beállításával a következőket teheti meg:

  • A számítógép teljes vizsgálatának elvégzéséhez állítsa be Teljes vizsgálat lehetőséget.

    A teljes vizsgálat magában foglalja a számítógépen lévő összes fájl vizsgálatát, függetlenül a fájlok megbízhatósági szintjétől vagy digitális aláírásától.

  • Állítsa be Normál megbízhatóság lehetőséget a Norton Trusted minősítéssel rendelkező fájlokat kizáró vizsgálathoz.

    A Norton 360 azokat a fájlokat vizsgálja meg, melyek megbízhatósági szintje nem Norton Trusted.

  • Olyan vizsgálat elvégzéséhez, amelyik kizárja az ismert digitális aláírással vagy ismert megbízhatósági szinttel rendelkező fájlokat állítsa be a Magas szintű megbízhatóság lehetőséget.

    A Norton 360 nem vizsgálja azokat a fájlokat, melyek megbízhatósági szintje Norton Trusted vagy User Trusted. A magas megbízhatósági szinttel rendelkező Jó fájlokat is kizárja a vizsgálatból. A Poor Trust, Unproven Trust, Not Trusted megbízhatósági szinttel rendelkező fájlokat és 3 digitális aláírású osztály nélküli fájlokat vizsgálja.

A Teljesítményprofilok vizsgálata beállításait a vizsgálat futtatása, illetve a vizsgálat futtatásának ütemezett időpontja előtt kell megadni. A Norton 360 a Teljesítményprofilok vizsgálata beállításai alapján vizsgálja meg a számítógépet.

A Teljesítményprofilok vizsgálata beállítása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban kattintson a Vírusok elleni védelem gombra.

  3. A Vizsgálatok és kockázat lapon, a Teljesítményprofilok sorban állítsa a csúszkát az egyik értékre. A következő lehetőségek közül választhat:

    • Teljes vizsgálat

    • Normál megbízhatóság

    • Magas szintű megbízhatóság

  4. A Beállítások ablakban kattintson az Alkalmaz gombra.

A Teljesítményprofilok vizsgálata a Norton Insight - Alkalmazásbesorolások ablakból

  1. A Norton 360 főablakában állítsa a mutatót a Számítógép biztonsága fölé, és kattintson a Norton Insight futtatása gombra.

  2. A Norton Insight - Alkalmazásbesorolások ablakban, a Teljesítményprofilok sorban állítsa a csúszkát az egyik értékre. A következő lehetőségek közül választhat:

    • Teljes vizsgálat

    • Normál megbízhatóság

    • Magas szintű megbízhatóság

  3. Kattintson a Bezárás gombra.

További információk

A Norton Insight


A havi jelentés

A Havi jelentés ablakban megtekintheti, milyen tevékenységeket végzett a Norton 360 az elmúlt 30 napban.

A Havi jelentés megtekintéséhez használja a Havi jelentés megtekintése lehetőséget a Feladatok ablakban.

A termék telepítését követően a Norton 360 30 naponta megjeleníti a havi jelentést. 30 nappal a telepítést követően a Norton 360 automatikusan megjeleníti a Havi jelentést. Ha nem szeretné, hogy a Norton 360 automatikusan megjelenítse a Havi jelentést, akkor válassza a Ne jelenjen meg automatikusan a havi jelentés lehetőséget a Havi jelentés ablakban.

A Havi jelentést a Norton 360 Egyéb beállítások ablakában lehet ki- és bekapcsolni. A Havi jelentés ablakban megjelenő Hónap tippje javasolja a termék funkcióinak és szolgáltatásainak némelyikét.

Amikor a termék lejár a próbaidő után, a Havi jelentés megjeleníti a termék aktiválási állapotát. Amikor azonban a termék lejár az előfizetési idő után, a Havi jelentés megjeleníti a termék előfizetési állapotát.

A Norton 360 a következő kategóriák alapján ad jelentéseket:

Számítógép biztonsága | Itt láthatók azoknak a számítógépes támadásoknak a részletes adatai, amelyekkel szemben védelmet élvez; Megtekintheti például, hogy összes hány vírussal és kémprogrammal szemben élvez védelmet.
Adatvédelem | Megtekintheti az Adathalászás elleni védelmi funkció adatait; Például megtekintheti az ismert, felkeresett hitelesített webhelyek számát.
Biztonsági mentés | Megtekintheti a Biztonsági mentés funkció adatait; Például megtekintheti a fájlok számát, amelyekről a Biztonságos online tárhely szolgáltatással biztonsági mentést készített.
Számítógép beállítása | Megtekintheti a Számítógép beállítása funkció tevékenységeit; Például megtekintheti az Internet Explorer és a Windows eltávolított ideiglenes fájljainak számát.

A Havi jelentésben megtekintheti a legfrissebb Internetes biztonsággal kapcsolatos híreket, és cikkeket láthat arról, hogyan maradjon biztonságban böngészés közben. Kattinthat a További tájékoztatás lehetőségre a Biztonsági erőforrások részben a cikkek megtekintéséhez. Amikor a További tájékoztatás lehetőségre kattint, a cikkek egy új böngészőablakban nyílnak meg.

További információk

Havi jelentés megtekintése


Havi jelentés megtekintése

A Norton 360 rögzíti a számítógép védelme érdekében elvégzett tevékenységeket. Ha szeretné megtudni, hogy a Norton 360 milyen tevékenységeket végzett a közelmúltban a számítógép védelme érdekében, akkor ezt a Havi jelentés ablakban tekintheti meg.

A Havi jelentés ablakban a következő információkat tekintheti meg:

  • Számítógép biztonsága

  • Személyazonosság-védelem

  • Biztonsági mentés

  • Számítógép beállítása

Havi jelentés megtekintése

  1. A Norton 360 főablakában kattintson a Feladatok lehetőségre.

  2. A Feladatok ablakban kattintson a Havi jelentés megtekintése lehetőségre.

  3. Ha befejezte a Havi jelentés megtekintését, kattintson a Bezárás gombra.


A teljes védelem fenntartása

Ez a rész a következő témaköröket tárgyalja:

  • A teljes védelem

  • A számítógép biztonságban tartása

  • Kapcsolati problémák megoldásának ismertetése

  • A vészhelyzet esetén javasolt teendők

  • A védelmi funkciók megfigyelése

  • A rendszer sérülékenységei részleteinek ismertetése


A teljes védelem

A Norton 360 teljes védelmet nyújt a számítógép számára, beleértve a vírusok és kémprogramok elleni védelmet, az online személyazonosság-lopások elleni védelmet, a biztonsági mentéseket és a számítógép beállítását is. A program teljes körű védelmet nyújt a fenyegetésekkel szemben, így Ön nyugodtan dolgozhat és játszhat számítógépén.

A Norton 360 telepítése és a biztonsági mentés helyének kiválasztása után a program minden mást elvégez. Semmi mást nem kell tennie számítógépe védelme érdekében. Ha azonban szeretné testre szabni a tűzfalat vagy a reklámprogramok elleni védelmet, vagy saját ütemezést kíván létrehozni az automatikus tevékenységekhez, a Norton 360 ezt is lehetővé teszi.

A Norton 360 a következő négy védelmi kategóriát tartalmazza:

Számítógép biztonsága | Letiltja és eltávolítja a vírusokat és kémprogramokat az e-mailekből és letöltött webhelyekről; védelmet nyújt a megjelenő fenyegetésekkel szemben; vizsgálja és megtisztítja az e-mailek mellékleteit.
Személyazonosság-védelem | Védelmet nyújt a személyazonosság-lopások ellen; ellenőrzi a népszerű webhelyek hitelességét.
Biztonsági mentés | Különböző tárhelyeken biztonsági mentést készít a fényképekről, zenékről és dokumentumokról.
Számítógép beállítása | Megkeresi és kijavítja a gyakori számítógépes hibákat; eltávolítja a nem kívánt cookie-kat és fájlokat, és töredezettség-mentesíti a merevlemezt a számítógép teljesítményének optimalizálása érdekében.


A számítógép biztonságban tartása

A telepítés után a Norton 360 automatikusan megvédi számítógépét, és rendszeresen frissíti önmagát a biztonság megóvása érdekében. A számítógép biztonságát azonban tovább növelheti, ha megtanulja hogyan lehet elkerülni a számítógépet és az adatokat fenyegető kockázatokat.

Az e-mail fenyegetések elhárításához tegye a következőket:

  • Csak a megbízható forrásból érkező e-mailek mellékleteit nyissa meg, melyek érkezését már várta.

  • Megnyitás nélkül törölje az összes kéretlen üzenetet.

  • Ha kéretlen levélre gyanakszik, ne válaszoljon. Törölje.

  • Rendkívül körültekintően járjon el a bizalmas adatokat kérő e-mailek esetében, és a válasz elküldése előtt feltétlenül győződjön meg a kérés hitelességéről.

Az adathalászati kísérletek elhárításához tegye a következőket:

  • Ha egy adott webhelyet szeretne meglátogatni, ne egy hivatkozásra kattintson, hanem írja be a címet közvetlenül a böngésző címsorába.

  • Csak megbízható webhelyeken adjon meg személyes adatokat. Ilyen webhelyek például, melyek címében szerepel a "https" rész, illetve amelyeknél a lakatikon látható a böngésző ablakának alján.

  • Ne adjon meg személyes adatokat a kérés nélkül érkező információkérésekre.

A vírusok, férgek és trójai programok elhárításához tegye a következőket:

  • Csak jól ismert és megbízható forrásból másoljon fájlokat számítógépére.

  • Ne küldjön és fogadjon fájlokat az azonnali üzenetküldők kapcsolatain keresztül.

  • Ha az azonnali üzenetküldő program "ismerősök" listájában szereplő személy szokatlan üzeneteket, fájlokat vagy webes hivatkozásokat küld, zárja le a kapcsolatot.

A kémprogramok elhárításához tegye a következőket:

  • Ne hagyja jóvá a gyanús hiba-párbeszédpaneleket a webböngészőben.

  • Kétkedve fogadja az "ingyenes ajánlatokat", mivel a kémprogramok így is terjednek.

  • A programok telepítésekor figyelmesen olvassa el a végfelhasználói licencszerződést. Ezenfelül ne telepítsen más programokat a kívánt program mellett.

További információk

A Norton 360 állapotainak ismertetése

A Norton 360 ikonjának ismertetése


Kapcsolati problémák megoldásának ismertetése

A Norton 360 programnak internetkapcsolatra van szüksége számos védelmi szolgáltatásához. Amikor egy proxykiszolgáló segítségével létesít internetkapcsolatot, konfigurálnia kell a Norton 360 proxybeállításait. A hálózati proxybeállításokat az Adminisztrációs beállítások ablakban tudja megadni.

Ha a Norton 360 telepítése után nem tud az internethez kapcsolódni, akkor a támogatás segítségével elháríthatja a kapcsolati problémát.

További információk

Hálózati proxybeállítások megadása


A vészhelyzet esetén javasolt teendők

A Norton 360 automatikusan letölti a leírásfrissítéseket, és védelmet nyújt a legújabb vírusokkal és ismeretlen fenyegetésekkel szemben. A Norton 360 ezenkívül az internetes tevékenységeket is megfigyeli, hogy védelmet nyújtson az olyan internet alapú fenyegetésekkel szemben, melyek kihasználják a szoftverek sebezhetőségét.

Azonban biztonsági problémák merülhetnek fel, és választania kell, milyen művelettel válaszol azokra.

Ha úgy gondolja, hogy számítógépét megfertőzte egy vírus, vagy valamilyen romboló hatású szoftver van rajta, a következőket teheti:

Gyorsvizsgálat

Segítségével megvizsgálhatja a számítógép vírusok és egyéb biztonsági kockázatok által gyakran megtámadott területeit.

Mivel ez a vizsgálat nem ellenőrzi az egész számítógépet, ezért rövidebb ideig tart, mint az Átfogó vizsgálat.

Átfogó vizsgálat

Ellenőriz minden indítórekordot , fájlt és futó programot, amely a számítógép vírusokkal és kémprogramokkal szembeni védelmét szolgálja.

Ezenfelül további tevékenységeket is végez a számítógép magas szintű védelme és teljesítménye érdekében, úgymint, például LiveUpdate, tisztítás, lemezoptimalizálás és biztonsági mentés. Ebből következően, amikor rendszergazdai jogokkal végez átfogó vizsgálatot, akkor több fájlt vizsgál meg, mint amikor nem rendszergazdaként futtatja a vizsgálatot. Ez a vizsgálat a többi vizsgálatnál hosszabb ideig is eltarthat.

Én akarok választani

Ellenőrzi a sebezhető pontokat és a kockázatokat, és a következő vizsgálatok futtatásával védi a számítógépet:

  • LiveUpdate

  • Vírusok és kémprogramok keresése

  • Ideiglenes Internet Explorer-fájlok

  • Ideiglenes Windows-fájlok

  • Internet Explorer-előzmények

  • Lemezoptimalizálás

  • Rendszerleíró-tisztítás

  • Biztonsági mentés

Amikor a jobb gombbal egy mappára kattint, a helyi menüben megjelenik a Norton 360 majd a Vizsgálat most lehetőség is. Ezzel a paranccsal bármely mappa vizsgálatát elvégezheti.

Amikor a jobb gombbal egy fájlra kattint, a helyi menüben megjelenik a Norton 360 majd az Insight Hálózati vizsgálat lehetőség is. Ezt a parancsot egy fájl a helyi, illetve a felhőben található leírást használó vizsgálatához egyaránt használhatja.

További információk

Vizsgálat kiválasztása

A Norton 360 riasztásainak és üzeneteinek ismertetése

Az üzenetek és riasztások kezelésének ismertetése


A védelmi funkciók megfigyelése

A Symantec-termék az összes védelemmel kapcsolatos műveletről, és az összes megfigyelt tevékenységről feljegyzést készítenek. Biztonsági előzményekben megtekintheti az előzményeket és a naplókat. Megtekintheti a tevékenységek és vizsgálatok összegzését és eredményeit. Ezenkívül megfigyelheti egyéb biztonsági feladatokat is.

További információk

A Biztonsági előzmények


A Biztonsági előzmények

A Biztonsági előzmények segítségével a következő tevékenységeket lehet elvégezni:

  • Megtekintheti a riasztások és eseményüzenetek összegzését.

  • Megtekintheti a számítógépen elvégzett vizsgálatok eredményét.

  • Megtekintheti a Symantec Security Response részére elküldött elemeket.

  • Kezelheti a karanténba helyezett elemeket.

  • Megfigyelheti a biztonsági feladatokat, amelyeket a termék a háttérben végez.

A biztonsági előzmények segítségével megfigyelheti a termék által a védelem érdekében - a háttérben - végrehajtott feladatokat. A biztonsági előzmények között bármikor megtekinthetők a riasztások is. Ha nincs ideje elolvasni egy riasztást abban a pillanatban, amikor megkapja, akkor a későbbiek során is megtekintheti ezt a biztonsági előzmények között.

A különböző termékfunkciókhoz kapcsolódó riasztások, vizsgálati eredmények és egyéb biztonsági elemek a megfelelő kategóriákban jelennek meg a Biztonsági előzmények ablakban. Például a karanténhoz kapcsolódó biztonsági elemek a Karantén kategória alatt jelennek. Ezenkívül a Biztonsági előzmények ablak részletes információkat közöl a kategória egyes elemeiről.

A Biztonsági előzmények a funkciójuk alapján a következő kategóriákat kínálja: Minden tevékenység, Számítógép-védelem, Internet és Egyéb.

Az alapértelmezés szerint a következő információs kategóriákat lehet elérni a Biztonsági előzmények ablakban:

  • Közelmúlt előzményei

  • Összes előzmény

  • Vizsgálat eredménye

  • Megoldott biztonsági kockázatok

  • Megoldatlan biztonsági kockázatok

  • Karantén

  • SONAR tevékenység

  • Tűzfal - Hálózat és kapcsolatok

  • Tűzfal - Tevékenységek

  • Behatolásmegelőzés

  • Letöltési Insight

  • Kéretlen levelek elleni védelem

  • E-mail hibák

  • A Symantecnek jelentett webhelyek

  • Személyes adatok

  • Norton Community Watch

  • Norton-termék illetéktelen módosítás elleni védelme

  • Néma üzemmód

  • Hibák

  • Rendszerleíró-tisztítás

  • Beállítás

  • Biztonsági mentés

A Norton Add-on Pack nem része a Norton 360 normál telepítési folyamatának. Ezért az Adatvédelem és a Szülői tartalomszűrés kategóriák csak a Norton Add-on Pack telepítése után jelennek meg.

Az egyes információs kategóriákban található elemek biztonsági állapota alapján Ön elvégezheti a szükséges műveletet a kockázat vagy fenyegetés eltávolítása érdekében. A végrehajtható műveletek többek közt a Fájl visszaállítása és kizárása, Fájl eltávolítása az előzmények közül, Elküldés a Symantecnek, Megbízható, Korlátozás, Megbízhatóság visszavonása, Korlátozás visszavonása, Engedélyezés, Nem kérek több értesítést és Értesítés megjelenítése.

A Norton 360 segítségével menteni is lehet a biztonsági előzményeket. A biztonsági események adatait bármikor megtekintheti. Ha egy adott napon szeretné elemezni a biztonsági eseményeket, akkor használja a gyorskeresés funkciót, és mentse el a biztonsági előzmények naplóit. A naplófájlt később importálni is lehet a Biztonsági előzményekbe, hogy elemezni tudja az adatokat.

További információk

Elemek megtekintése a biztonsági előzmények között

A Részletek ablak

Keresés a biztonsági előzmények között

A biztonsági előzmények exportálása és importálása

A karanténba zár elemek kezelése


Elemek megtekintése a biztonsági előzmények között

A Biztonsági előzmények között az elemek következő kategóriáját lehet megtekinteni:

  • A biztonsági előzményekhez tartozó riasztások és eseményüzenetek

  • A számítógépen elvégzett vizsgálatok eredménye

  • A Symantec Security Response részére elküldött elemek

  • Karanténba helyezett elemek

  • Biztonsági feladatok, amelyeket a termék a háttérben végez

A különböző termékfunkciókhoz kapcsolódó elemek a megfelelő kategóriákban jelennek meg a Biztonsági előzmények ablakban. Például a karanténhoz kapcsolódó biztonsági elemek a Karantén kategória alatt jelennek meg, a Biztonsági előzmények ablakban. Ezenkívül a Biztonsági előzmények ablak adatokat közöl az adott kategória egyes elemeiről.

Az elemek megtekintése a biztonsági előzmények között

  1. A Norton 360 főablakában kattintson az Általános feladatok lehetőségre.

  2. A Feladatok ablakban, a Feladatok rész alatt kattintson a Biztonsági előzmények megtekintése pontra.

  3. A Biztonsági előzmények ablakban, a Megjelenítés legördülő listában válassza ki a megtekinteni kívánt elemek kategóriáját. A következő lehetőségek közül választhat:

    Közelmúlt előzményei

    A Biztonsági előzmények ablakban látható Közelmúlt előzményei beállítás az elmúlt hét napban megjelent riasztásokat jeleníti meg.

    Összes előzmény

    A Biztonsági előzmények ablakban látható Összes előzmény opció az összes biztonsági előzményt megjeleníti.

    Vizsgálat eredménye

    A vizsgálat segítségével megállapíthatja, hogy a számítógépet megfertőzte-e vírus, kémprogram, kártékony program vagy biztonsági kockázat.

    A Biztonsági előzmények ablakban elérhető Vizsgálat eredménye nézet a lefuttatott vizsgálatok eredményét jeleníti meg.

    Megoldott biztonsági kockázatok

    A biztonsági előzmények közé tartoznak azok a gyanús programok, amelyek veszélyeztetik számítógépe biztonságát.

    A Biztonsági előzmények ablakban elérhető Megoldott biztonsági kockázatok nézet a Norton 360 által észlelt, majd kijavított, karanténba zárt vagy eltávolított biztonsági kockázatok listáját jeleníti meg. A karanténba helyezett elemek listája a Karantén nézetben látható.

    Megoldatlan biztonsági kockázatok

    A biztonsági előzmények közé tartoznak azok a gyanús programok, amelyek veszélyeztetik számítógépe biztonságát.

    A Biztonsági előzmények ablakban elérhető Megoldatlan biztonsági kockázatok nézet azon biztonsági kockázatok listáját jeleníti meg, amelyeket a Norton 360 nem tudott kijavítani, eltávolítani vagy karanténba helyezni.

    A Biztonsági előzményekben nem törölhetők a meg nem oldott biztonsági kockázatok.

    Karantén

    A Biztonsági előzmények alatt látható karantén egy olyan biztonságos hely a számítógépen, ahol el lehet különíteni az elemeket, amíg eldönti, hogy mit kívánt tenni ezekkel.

    A Biztonsági előzmények ablakban elérhető Karantén nézet azokat a biztonsági kockázatokat jeleníti meg, amelyeket a rendszer a karanténban izolált.

    SONAR tevékenység

    A Biztonsági előzmények ablak SONAR-tevékenység nézetében láthatók a számítógép konfigurációját vagy beállításait módosító tevékenységek. A kategória További részletek lehetősége részletekkel szolgál azokról az erőforrásokról, amelyekre a tevékenység hatással van.

    Ez a kategória a Symantec Online Network for Advanced Response (SONAR) funkció által észlelt biztonsági kockázatokról is adatokat szolgáltat. A SONAR az alkalmazások viselkedése alapján azonosítja a fellépő fenyegetéseket. A SONAR még azelőtt észleli a kártékony kódokat, mielőtt a vírusleírások elérhetők lennének a LiveUpdate szolgáltatáson keresztül.

    Tűzfal - hálózat és kapcsolatok

    A tűzfal figyeli az Ön számítógépe és az interneten lévő többi gép közötti kommunikációt.

    A Biztonsági előzmények ablakban elérhető Tűzfal - hálózat és kapcsolatok kategória azoknak a hálózatoknak az adatait jeleníti meg, amelyekkel a számítógépe kapcsolatban áll. Ezenkívül megjeleníti a hálózatok és számítógépek korlátozása, illetve megbízhatónak minősítése során elvégzett műveleteket.

    Ez a kategória a számítógépről kezdeményezett összes TCP/IP hálózati kapcsolat előzményét is megjeleníti. A hálózati kapcsolatok naplózása a kapcsolat lezárásakor történik meg.

    A kategória Biztonsági előzmények - Speciális részletek ablakában módosíthatja a számítógépek és hálózatok korlátozását, illetve megbízhatóságát.

    Tűzfal - tevékenységek

    A tűzfal figyeli az Ön számítógépe és az interneten lévő többi gép közötti kommunikációt. A tűzfal szabályok segítségével vezérli a számítógép kimenő és bejövő kapcsolatait.

    A Biztonsági előzmények ablakban elérhető Tűzfal - tevékenységek nézet a tűzfal által létrehozott szabályokat jeleníti meg. A listában az Ön által létrehozott szabályok is megjelennek.

    Behatolásmegelőzés

    A Behatolásmegelőzés ismert fenyegetéseket keres a számítógép kimenő és bejövő kapcsolatai között.

    A Biztonsági előzmények ablakban elérhető Behatolásmegelőzés nézet a közelmúlt behatolásmegelőzési tevékenységeivel kapcsolatos részleteket jelenít meg.

    A kategória Biztonsági előzmények - Speciális részletek ablakában lehet szabályozni, hogy a rendszer jelezze-e, amikor a Behatolásmegelőző rendszer egy behatolási azonosítót észlel.

    Letöltési Insight

    A Letöltés Insight az Ön által letöltött futtatható fájlokat azok hírneve alapján vizsgálja meg. Ezután tájékoztatja Önt a folyamat eredményeiről a Letöltés Insight beállításai alapján.

    A Biztonsági előzmények ablakban elérhető Letöltés Insight nézet a Letöltés Insight által feldolgozott események részletes adatait jeleníti meg. Ez a nézet az Ön által elvégzett műveletekről is tájékoztatást nyújt.

    Kéretlen levelek elleni védelem

    A Biztonsági előzmények ablakban elérhető AntiSpam nézet az AntiSpam funkció által feldolgozott e-mailek részletes adatait jeleníti meg.

    E-mail hibák

    Az E-mail hibák között láthatók azok a sikertelen műveletek, amikor a Norton 360 megpróbál elküldeni, letölteni vagy megvizsgálni egy Ön által küldött vagy fogadott e-mailt, de nem jár sikerrel.

    A Biztonsági előzmények alatt elérhető E-mail hibák nézet az e-mail hibára vonatkozó riasztások részletes adatait jeleníti meg. A részletes adatok között látható a hiba azonosítója és a hibaüzenet. Ez a nézet megjeleníti az információkat a tárgyról, a küldő címéről és a címzett címéről, melyek a riasztásban szereplő e-mailre vonatkoznak.

    A Symantecnek jelentett webhelyek

    Ez a nézet a Biztonsági előzmények ablakban azokat a webhelyeket jeleníti meg, amelyek Ön elküldött a Symantecnek felülvizsgálatra.

    Személyes adatok

    Az Identity Safe különböző funkciói segítségével kezelheti személyes adatait, és nagyobb biztonságot élvezhet az online tranzakciók során.

    A Biztonsági előzmények ablak Személyes adatok nézete megjeleníti az adathalászat elleni védelem leírásait, amelyeket a Norton 360 a LiveUpdate futtatásakor tölt le.

    Norton Community Watch

    A Norton Community Watch funkció segítségével bármilyen gyanús elemet vagy gyanús alkalmazásadatot elküldhet a Symantecnek elemzésre. A Symantec kiértékeli az adatokat az új kockázatok meghatározásához.

    A Biztonsági előzmények ablakban elérhető Norton Community Watch nézet a Symantecnek elküldött fájlok listáját jeleníti meg. Az elküldés különböző szintjein található fájlok szintén megjelennek a listában.

    Norton-termék illetéktelen módosítás elleni védelme

    A Biztonsági előzmények ablakban elérhető Norton Product Tamper Protection nézet azokról a jogosulatlan kísérletekről jelenít meg információkat, amelyek megpróbálták módosítani a Symantec folyamatokat. A Symantec termék által letiltott feladatok szintén megjelennek ebben a listában.

    Néma mód

    A Néma mód ideiglenesen elrejti a riasztásokat és értesítéseket a legtöbb háttérben futó tevékenység esetén.

    A Biztonsági előzmények ablakban elérhető Néma mód nézet a Néma mód összegzését jeleníti meg.

    Az összegzés a következő adatokat tartalmazza:

    • A néma mód típusa, például Néma mód vagy Csendes mód

    • A Néma módot bekapcsoló program típusa, például lemezmásoló vagy TV-felvevő program

    • Annak a felhasználó által megadott programnak a neve, amelyik bekapcsolja a Néma módot

    • Hogy a a Néma mód be vagy ki van kapcsolva

    Hibák

    Bizonyos esetekben előfordulnak hibák. Például amikor a LiveUpdate szolgáltatást futtatja, vagy megvizsgál egy weboldalt. A hibák különböző típusai például a motorhibák, időtúllépések és a programhibák is.

    A Biztonsági előzmények ablakban elérhető Hibák nézet a Norton 360 hibáit jeleníti meg.

    Rendszerleíró-tisztítás

    A Windows rendszerleíró adatbázis olyan bejegyzéseket is tartalmazhat, melyek nem létező fájlokra hivatkoznak. Az ilyen sérült rendszerleíró-bejegyzések lelassíthatják a számítógépet. A Rendszerleíró-tisztítás megkeresi a számítógépen a sérült rendszerleíró-bejegyzéseket, és eltávolítja azokat.

    A Biztonsági előzmények ablak Rendszerleíró-tisztítás nézete megjeleníti a rendszerleíró-tisztítási funkció tevékenységeit, amelyeket végrehajtott a számítógépen.

    Beállítás

    A Számítógép behangolása olyan vizsgálati tevékenységekből áll, amelyek nem kívánt fájlokat keresnek a számítógép merevlemezén, és eltávolítják azokat.

    A Biztonsági előzmények ablak Beállítás nézete megjeleníti a számítógép-beállítási funkció tevékenységeit, amelyeket végrehajtott a számítógépen.

    Személyes adatok védelme

    Az Adatvédelem segítségével megadhatja megóvni kívánt személyes adatait. Ha a felhasználók védett adatokat próbálnak elküldeni az interneten keresztül, az Adatvédelem figyelmezteti őket az ezzel járó biztonsági kockázatra, vagy letiltja a kapcsolatot.

    A Biztonsági előzmények ablakban elérhető Adatvédelem nézet az interneten keresztül elküldött személyes adatokkal kapcsolatos részleteket jelenít meg.

    Továbbá megjeleníti azokat a személyes adatokat, amelyek elküldését a funkció megakadályozta.

    Megjegyzés:

    Ez kategória csak a Norton Add-on Pack telepítése után jelenik meg a listában.

    Szülői tartalomszűrés

    A Szülői tartalomszűrés segítségével beállíthatja, hogy a számítógépén található Windows felhasználói fiókok milyen internetes tartalmakhoz férhetnek hozzá. A funkció a tartalom típusa alapján kategorizálja a webhelyeket. Ha bekapcsolja a Szülői tartalomszűrés funkciót, az letiltja a korlátozott webhelyekről érkező információkat.

    A Biztonsági előzmények ablakban elérhető Szülői tartalomszűrés nézet megjeleníti azokat a korlátozott webhelyeket, amelyeket a számítógépről megnyitottak.

    Megjegyzés:

    Ez kategória csak a Norton Add-on Pack telepítése után jelenik meg a listában.

    Biztonsági mentés

    A Biztonsági mentés nézet megjeleníti a végrehajtott biztonsági mentési és visszaállítási tevékenységeket.

  4. Jelöljön ki egy sort az adott elem részletes adatainak megtekintéséhez.

    Ha további információkat akar megtudni, kattintson a További részletek lehetőségre. Megtekintheti a további részleteket a Biztonsági előzmények részletei ablakban, és elvégezheti a szükséges műveleteket. Néhány kategória esetén a További részletek lehetőség megnyitja a Fájl Insight ablakot, mely megjeleníti a kiválasztott Biztonsági előzmény eseménnyel kapcsolatos részleteket. Ki kell választania az Opciók hivatkozást a Biztonsági előzmények ablakban, hogy kiválassza azt a műveletet, amelyet a Norton 360 programnak el kell végeznie ezen kategóriák elemein.

További információk

A Részletek ablak

Keresés a biztonsági előzmények között

A karanténba zár elemek kezelése


A Részletek ablak

A Biztonsági előzmények - Speciális részletek ablakban lehet megtekinteni a Biztonsági előzmények különböző nézeteiben kijelölt elemek részletes adatait. Ha a kijelölt elem esetében ez lehetséges, akkor különböző műveleteket is el lehet végezni.

A következő táblázat megjeleníti a Biztonsági előzmények elemeinek speciális részleteit adó kategóriákat:

Riasztás összegzése

Megjeleníti a következő információkat az elemről:

  • Súlyosság

    Ez a kategória a kijelölt elem kockázati szintjét jeleníti meg. A biztonsági kockázatok különböző szintjei a Magas, Közepes, Alacsony és Információ.

  • Tevékenység

    Ez a kategória azt a tevékenységet jeleníti meg, melynek során a Biztonsági előzmények biztonsági fenyegetésként azonosította az adott elemet.

  • Dátum és idő

    Ez a kategória a tevékenység dátumát és időpontját jeleníti meg.

  • Állapot

    Ez a kategória a elemen végrehajtott művelet állapotát jeleníti meg.

  • Ajánlott művelet

    Ez a kategória megjeleníti azokat a műveleteket, amelyeket a biztonsági fenyegetés kiküszöböléséhez el kell végezni

További részletek

Megjeleníti az elem részletes információit. A részletes információk között megjelenik a kockázati szint, a kockázati kategória, a kockázat elküldésének dátuma, a kockázat állapota, a kockázat leírása és az elem esetén ajánlott műveletek.

Műveletek

Megjeleníti a kijelölt elemhez rendelkezésre álló műveleteket.

A Műveletek nézetben elérhető lehetőségek köre a Biztonsági előzmények ablak Megjelenítés legördülő listájában elérhető lehetőségektől függ.

A Művelet a következők egyike lehet:

  • Fájl visszaállítása és kizárása

    A művelet hatására a kijelölt karanténelem javítás nélkül visszakerül eredeti helyére. A karanténba zárt elem ki lesz zárva a további vizsgálatokból is.

    Ez a lehetőség a Karantén nézetben érhető el.

  • Fájl eltávolítása az előzmények közül

    Ez a művelet eltávolítja a kijelölt karanténelemet a Biztonsági előzmények naplójából.

    Ez a lehetőség a Karantén nézetben érhető el.

  • Elküldés a Symantecnek

    Ez a művelet elküldi a kijelölt karanténelemet a Symantec részére. Ezt akkor érdemes használni, ha arra gyanakszik, hogy az egyik elem fertőzött, de a vizsgálat nem észlelt kockázatot.

    Ez a lehetőség a Karantén nézetben érhető el.

Kockázatkezelés

Olyan hivatkozásokat jelenít meg, melyek révén általános információhoz juthat a kiválasztott elemről.

További információk

A Biztonsági előzmények

Elemek megtekintése a biztonsági előzmények között


Keresés a biztonsági előzmények között

A biztonsági előzmények alatt felsorolt elemek között keresni is lehet. A gyors keresés segítségével gyorsan megkeresheti a kívánt elemeket, ha megad egy kulcsszót, vagy a biztonsági kockázat nevét. Ha például meg szeretné tekinteni az Auto-Protect által létrehozott összes riasztást, akkor a szűrésnél adja meg az Auto-Protect kifejezést. Ha például meg szeretné tekinteni az összes riasztást, mely egy adott biztonsági kockázatokhoz kapcsolódik, akkor adja meg a biztonsági kockázat nevét.

Például beírhatja az Adware.Hotbar kifejezést a biztonsági kockázat neveként a Gyorskeresés mezőbe. Ekkor az adott kategóriához kapcsolódó összes elem megjelenik.

Törölheti a keresési eredményeket, és visszatérhet az aktuális Biztonsági előzmények listához. Ehhez törölje a keresendő kifejezést a keresőmezőben, vagy használja a Gyorskeresés melletti Lista frissítése hivatkozást.

A gyors keresés kizárólag az aktuális nézetre vonatkozik. Ha azt szeretné, hogy a keresés a biztonsági előzmények között található összes elemre kiterjedjen, akkor válassza az Összes előzmény nézetet.

Keresés a biztonsági előzmények között

  1. A Biztonsági előzmények ablakban, a Gyorskeresés mezőben adja meg a keresett kifejezést.

  2. Kattintson az Indítás gombra.

További információk

A Biztonsági előzmények

Elemek megtekintése a biztonsági előzmények között


A biztonsági előzmények exportálása és importálása

A Norton 360 segítségével fájlba lehet exportálni a Biztonsági előzményeket. A Biztonsági előzmények tartalma az exportált események összegzésével együtt kerül mentésre. A biztonsági események adatait bármikor megtekintheti.

Például elemezheti egy adott nap biztonsági eseményeit. A Gyorskeresés lehetőséggel megtekintheti egy adott biztonsági kockázathoz kapcsolódó elemek listáját. Ezt követően az Exportálás lehetőség segítségével mentheti a listát a Biztonsági előzmények naplójában. A naplófájlt később importálni is lehet, hogy elemezni tudja az adatokat.

A Biztonsági előzmények funkció egy külön fájlban tárolja az adatokat. Amikor a fájl mérete eléri a felső korlátot, az új eseményekhez tartozó adatok felülírják a régebbi eseményekhez tartozó adatokat. Ha a Biztonsági előzmények funkció által összegyűjtött összes adatot szeretné megőrizni, akkor exportálja rendszeresen a naplót.

A naplófájlt a következőformátumokban lehet menteni:

  • Biztonsági előzmények naplófájl (.mcf)

    Az .mcf fájlformátumot a Biztonsági előzmények naplófájl használja. Ez a formátum a Symantec sajátja.

    Ha ezt a fájltípust használja, akkor a fájlt megtekintheti a Biztonsági előzmények ablakban.

  • Szöveges fájlok (.txt)

    A rendszer vesszővel tagolt szöveges formátumban menti az adatokat.

    Ez a fájltípus lehetővé teszi, hogy a Biztonsági előzmények funkció nélkül lehessen megnyitni és megtekinteni az adatokat.

Amikor egy naplófájlt importál, megjelenik a Biztonsági előzmények exportált listája. Ez a lista felülírja a biztonsági események aktuális listáját. A Megmutat legördülő listában megadhatja, hogy milyen típusú adatokat kíván megtekinteni a naplófájlból. Ha szeretne visszatérni a Biztonsági előzmények aktuális listájához, zárja be a naplófájlt.

A biztonsági előzmények exportálása

  1. A Norton 360 főablakában kattintson a Feladatok lehetőségre.

  2. A Feladatok ablakban, az Általános feladatok rész alatt kattintson a Biztonsági előzmények megtekintése pontra.

  3. A Biztonsági előzmények ablak Megmutat legördülő listájában válasszon egy lehetőséget.

  4. Kattintson az Exportálás gombra.

  5. A megjelenő Mentés másként párbeszédpanelen keresse meg a mentés helyét, és adja meg a fájl nevét.

    Alapértelmezett fájlnévként a kategória neve jelenik meg a Megmutat legördülő listában. A fájlnak tetszés szerinti nevet adhat.

  6. A Mentés másként párbeszédpanelen válasszon egy formátumot a naplófájl mentéséhez.

  7. Kattintson a Mentés gombra.

A biztonsági előzmények importálása

  1. A Norton 360 főablakában kattintson a Feladatok lehetőségre.

  2. A Feladatok ablakban, az Általános feladatok rész alatt kattintson a Biztonsági előzmények megtekintése pontra.

  3. A Biztonsági előzmények ablakban kattintson az Importálás gombra.

  4. A megjelenő Megnyitás párbeszédpanelen keresse meg az importálni kívánt fájlt tartalmazó mappát.

  5. Jelölje ki az .mcf fájlt, majd kattintson a Megnyitás gombra.

    A Biztonsági előzmények ablakban csak .mcf formátumú naplófájlokat lehet megnyitni. A .txt fájlként mentett naplófájlokat a Biztonsági előzmények funkció nélkül, és külső alkalmazásban lehet megnyitni és megtekinteni.

    Az importálás során nem lehet módosítani az adatokat. Így például nem lehet törölni a naplókat. Ha szeretne visszatérni a Biztonsági előzmények aktuális listájához, kattintson a Fájl bezárása: file_name.mcf hivatkozásra.

További információk

A Biztonsági előzmények

Elemek megtekintése a biztonsági előzmények között


A karanténba zár elemek kezelése

A Biztonsági előzmények alatt látható karantén egy olyan biztonságos hely a számítógépen, ahol el lehet különíteni az elemeket, amíg eldönti, hogy mit kívánt tenni ezekkel. A karanténba zárt elemek el vannak különítve a számítógép többi részétől, így a fertőzés nem tud továbbterjedni a számítógépen. Néhány esetben rendelkezhet olyan fájllal, amelyről azt gondolja, fertőzött, azonban a Norton 360 vizsgálatai szerint nem jelent fenyegetést. Ebben az esetben kézi vezérléssel karanténba zárhatja az adott elemet.

A karanténba zárt elemeket nem lehet véletlenül megnyitni, és ezáltal továbbterjeszteni a vírust. A karanténba zárt elemeket elküldheti elemzésre a Symantec szakembereinek.

A biztonsági előzmények karanténja az elemek következő csoportjait tartalmazza:

Biztonsági kockázatok | A kémprogramokat és reklámprogramokat tartalmazza, melyek általában alacsony kockázatot jelentenek, és amelyek más programok működéséhez szükségesek. Szükség esetén visszaállíthatja ezeket az elemeket.
Biztonsági fenyegetések | Vírusokat és magas kockázatú elemeket tartalmaz.

Miután karanténba zárt egy elemet, számos lehetőség kínálkozik. A karanténba zárt elemet érintő összes műveletet a biztonsági előzmények alatt látható karanténban kell elvégezni.

A karanténba zárt elemet érintő művelet végrehajtása

  1. A Biztonsági előzmények ablak Karantén nézetében jelölje ki azt az elemet, amelyen a műveletet végre kívánja hajtani.

  2. A jobb oldali ablaktáblában kattintson az Opciók gombra.

  3. A rendszer fenyegetést észlelt ablakban válassza ki a végrehajtandó műveletet. A következő lehetőségek közül választhat:

    Fájl eltávolítása

    Segítségével eltávolíthat egy biztonsági kockázatot jelentő elemet a számítógépről

    Ez a lehetőség csak a kézzel karanténba helyezett biztonsági kockázatok esetén érhető el.

    Fájl visszaállítása

    Visszaállítja a karanténba helyezett biztonsági kockázatot az eredeti helyére a számítógépen.

    Ez a lehetőség kizárólag vírusfenyegetések esetén áll rendelkezésre.

    Fájl visszaállítása és kizárása

    Visszaállítja a kiválasztott karanténban lévő elemet az eredeti helyére anélkül, hogy kijavítaná azt, és kizárja a jövőbeli vizsgálatokból.

    Ez a lehetőség kizárólag nem-vírusfenyegetések esetén áll rendelkezésre.

    Fájl eltávolítása az előzmények közül

    Eltávolítja a kijelölt elemet a Biztonsági előzmények naplójából

    Elküldés a Symantecnek

    Elküldi a kijelölt elemet a Symantec részére a biztonsági kockázat elemzése céljából

    Bizonyos esetekben előfordulhat, hogy a Norton 360 nem minősít fenyegetésnek egy elemet, de Ön azt gyanítja, hogy az fertőzött. Ilyen esetekben elküldheti az adott elemet elemzése a Symantecnek.

  4. Kövesse a képernyőn megjelenő utasításokat.

További információk

Elem felvétele a karanténba

Elem visszaállítása a karanténból

Elem eltávolítása a karanténból

Elem küldése kézi vezérléssel a Symantec részére

A Biztonsági előzmények


Elem felvétele a karanténba

A Biztonsági előzmények alatt látható karantén egy olyan biztonságos hely a számítógépen, ahol el lehet különíteni az elemeket, amíg eldönti, hogy mit kívánt tenni ezekkel.

A Biztonsági előzmények ablakban elérhető Karantén nézet az összes karanténba helyezett elem listáját megjeleníti. Minden egyes karanténba helyezett elemnél megtekintheti annak nevét és a kockázat állapotát.

Kézi vezérléssel is fel lehet venni elemeket a biztonsági előzmények alatt látható karanténba. A Biztonsági előzmények ablak Karantén nézetében elérhető Elem karanténba helyezése funkció segítségével karanténba helyezheti azokat az elemeket, amelyekről azt gyanítja, hogy fertőzöttek. A művelet hatástalan a már karanténba helyezett elemek esetében.

Elem felvétele a karanténba

  1. A Biztonsági előzmények alatt, a Karantén nézetben, kattintson az Elem karanténba helyezése lehetőségre.

  2. A Kézi karanténba zárás párbeszédpanelen, a Leírás mezőben adja meg a felvenni kívánt elem rövid nevét.

    Ez a szöveg jelenik meg a karanténban, ezért célszerű beszédes leírást alkalmazni.

  3. Kattintson a Tallózás gombra.

  4. A Válassza ki a karanténba zárni kívánt fájlt párbeszédpanelen keresse meg a felvenni kívánt elemet, majd kattintson a Megnyitás gombra.

  5. Ha el szeretné távolítani az elemet a lemezről, hogy az csak a biztonsági előzmények alatt látható karanténban legyen jelen, akkor a Kézi karanténba helyezés párbeszédpanelen jelölje be a Fájl eltávolítása a lemezről lehetőséget.

  6. Kattintson a Hozzáadás gombra.

  7. Kattintson a Bezárás gombra.

További információk

A Biztonsági előzmények

A karanténba zár elemek kezelése


Elem visszaállítása a karanténból

Bizonyos programok működéséhez biztonsági kockázatnak minősülő egyéb programra lehet szükség. Előfordulhat, hogy az egyik program nem működik megfelelően, ha egy adott fájl eltávolításra került. Az összes eltávolított biztonsági kockázatról automatikusan biztonsági mentés készül a biztonsági előzmények alatt látható karanténban. Így ha egy szükséges program működése megszakad, akkor a működéshez szükséges, kockázatot jelentő elem a Norton 360 programmal visszaállítható.

Előfordulhat például, hogy egy letöltött próbaverzió vagy ingyenes program ára valamelyik reklámprogramnak köszönhetően alacsony. Ebben az esetben Ön engedélyezheti, hogy a biztonsági kockázatot jelentő program a számítógépen maradjon, vagy visszaállíthatja azt.

A karanténban található elemek közül néhánynál sikeresen megszüntethető a fertőzés, miután a Norton 360 ismét megvizsgálta. Ezeket az elemeket is vissza lehet állítani.

Megjegyzés:

Ha nem az eredeti helyére állít vissza egy kockázatot jelentő elemet, akkor elképzelhető, hogy az nem fog megfelelően működni. Ezért érdemes a programot újratelepíteni.

Elem visszaállítása a karanténból

  1. A Biztonsági előzmények alatt, a Karantén nézetben jelölje ki a visszaállítani kívánt elemet.

  2. Kattintson a Lehetőségek gombra.

  3. A rendszer fenyegetést észlelt ablakban kattintson a Fájl visszaállítása lehetőségre.

    A nem vírusfenyegetések esetén használhatja Fájl visszaállítása és kizárása lehetőséget. Ez a lehetőség visszaállítja a kiválasztott karanténban lévő elemet az eredeti helyére anélkül, hogy kijavítaná azt, és kizárja a jövőbeli vizsgálatokból.

  4. A Karantén és helyreállítás ablakban kattintson az Igen lehetőségre.

    A nem vírusfenyegetések esetén használhatja az ablakban elérhető lehetőséget, hogy a program kizárja a biztonsági kockázatot. A Norton 360 nem észleli a jövőbeli vizsgálatokban a kizárt biztonsági fenyegetéseket.

  5. Kattintson a Bezárás gombra.

További információk

A Biztonsági előzmények

A karanténba zár elemek kezelése


Elem eltávolítása a karanténból

Konfigurálhatja úgy, hogy a Norton 360 eltávolítson egy biztonsági kockázatot a számítógépéről. Használhatja az Fájl eltávolítás lehetőséget, és a Norton 360 eltávolítja a biztonsági kockázatot, és a Biztonsági előzmények karanténjába helyezi azt. Előfordulhat, hogy bizonyos programok működéséhez a karanténba helyezett biztonsági kockázatnak minősülő elemre van szükség. Ebben az esetben visszaállíthatja a biztonsági kockázatnak minősülő elemet, hogy az adott program újra funkcionáljon.

Megjegyzés:

A Fájl eltávolítása lehetőség csak a kézzel karanténba helyezett biztonsági kockázatok esetén érhető el.

Elem eltávolítása a karanténból

  1. A Biztonsági előzmények alatt, a Karantén nézetben jelölje ki az eltávolítani kívánt elemet.

  2. Kattintson a Lehetőségek gombra.

  3. A rendszer fenyegetést észlelt ablakban kattintson a Fájl eltávolítása lehetőségre.

    Ez a lehetőség a kézzel karanténba helyezett biztonsági kockázatok esetén érhető el.

  4. A Biztonsági kockázat eltávolítása ablakban kattintson az Eltávolítás gombra.

  5. Kattintson a Befejezés gombra.

További információk

A Biztonsági előzmények

A karanténba zár elemek kezelése


Elem küldése kézi vezérléssel a Symantec részére

Amikor a rendszer vírust vagy biztonsági kockázatot észlel, akkor automatikusan elküldi azt a Symantec Security Response szakembereinek elemzésre. Ha kikapcsolta a kockázatok automatikus elküldését biztosító funkciót, akkor kézi vezérléssel is elküldheti a kívánt elemeket a biztonsági előzmények alatt látható karanténból. Az elemek elküldéséhez internetkapcsolat szükséges.

Ön is hozzájárulhat a Symantec-termék hatékonyságának javításához, ha - akár kézi vezérléssel, akár automatikusan - elküldi a problémás fájlokat a Symantec szakemberinek. Elküldhet például egy olyan elemet, melyet a vizsgálat nem észlelt, de Ön szerint biztonsági kockázatot jelent. A Symantec Security Response ezt követően elvégzi a fájl elemzését. Ha az adott elem valóban biztonsági kockázatnak minősül, akkor bekerül az egyik leírásfrissítésbe.

Személyazonosság megállapítására alkalmas adatok továbbítására soha nem kerül sor.

Bizonyos esetekben a Symantec Security Response kénytelen letiltani bizonyos típusú vagy méretű küldeményeket. Ezek az elemek a Nincs elküldve felirat alatt jelennek meg a biztonsági előzmények között.

Elem küldése kézi vezérléssel a Symantec részére

  1. A Biztonsági előzmények alatt, a Karantén nézetben jelölje ki a Symantecnek elküldeni kívánt elemet.

  2. Kattintson a Lehetőségek gombra.

  3. A rendszer fenyegetést észlelt ablakban kattintson az Elküldés a Symantecnek lehetőségre.

  4. A megjelenő párbeszédpanelen kattintson az OK lehetőségre.

További információk

A Biztonsági előzmények

A karanténba zár elemek kezelése


A rendszer sérülékenységei részleteinek ismertetése

A Norton 360 Behatolásmegelőzés funkciója proaktív megoldást nyújt az olyan fenyegetések megakadályozásához, amelyek kihasználhatják a programok vagy a számítógép operációs rendszerének sérülékenységeit. A Norton 360 Sérülékenységvédelem funkciója lehetővé megjeleníti a sérülékenységek támadását megakadályozó védelmi funkció részleteit. A Sérülékenységvédelem részletes listát jelenít meg a számítógépen található, sérülékenységeket tartalmazó programokról. Ezenfelül adatokat nyújt a sérülékenységről, és a Behatolásmegelőzés által nyújtott megoldást, amellyel azonosíthatók a sérülékenység ellen indított támadások. A Sérülékenységvédelem funkcióval megtekintheti, mely programok tartalmazzák azokat a sebezhető pontokat, amelyekkel szemben védett az Ön számítógépe.

További információk

A sérülékenységvédelem


A sérülékenységvédelem

A sérülékenységvédelem a Behatolásmegelőző rendszer egy része. A sérülékenységvédelem információkkal szolgál a programok sebezhetőségéről, a számítógépen található kártékony támadásokkal szemben. Ezenkívül azt is jelzi, hogy a programok milyen ismert támadásokkal szemben élveznek védelmet.

A sebezhető pontok olyan szoftver- vagy operációs rendszerhiányosságok, amelyek gyengítik a rendszer általános védettségét. A nem megfelelő számítógép-konfigurációk vagy biztonsági beállítások szintén sebezhető pontokat teremtenek. A külső támadók kihasználják ezeket a sebezhető pontokat, és kártékony műveleteket végeznek az Ön számítógépén. Ilyen kártékony támadás például az Active Desktop megfigyelése, a billentyűzetnaplózás és a hackelés. Az ilyen támadások csökkenthetik a számítógép teljesítményét, programhibákat okozhatnak, illetve bizalmas és személyes adatait hackerek kezébe juttathatják.

A Norton 360 azonosító alapú megoldásokat kínál a legtöbb internetes támadás kivédéséhez. A támadásazonosítók olyan adatokat tartalmaznak, amelyek az operációs rendszer vagy valamilyen program ismert biztonsági rését kihasználni próbáló támadási kísérleteket azonosítják. A Norton 360 Behatolásmegelőző funkciója számos támadásazonosítót tartalmazó lista alapján észleli és letiltja a gyanús hálózati tevékenységeket.

A sérülékenységvédelem segítségével megtekintheti, mely programok tartalmazzák azokat a sebezhető pontokat, amelyekkel szemben védett az Ön számítógépe. Ha például az Internet Explorer nem kezel bizonyos HTTP válaszokat, ez egy olyan sebezhető pontot hoz létre, amelyet ki lehet használni. Ebben az esetben a sérülékenységvédelem felveszi az Internet Explorert a sebezhető programok listájára. Ezenkívül részletes adatokat közöl azokról az azonosítókról, amelyeket a Behatolásmegelőző használ a sebezhető pontot kihasználni próbáló kísérletek észleléséhez.

További információk

Sebezhető programok listájának megtekintése

Sebezhető alkalmazás részleteinek megtekintése


Sebezhető programok listájának megtekintése

A Sérülékenységvédelem ablak egy terjedelmes listát közöl azokról a programokról, melyek sebezhető pontjaival szemben védelmet nyújt a Norton 360.

Minden programnál megtekintheti a részleteket, például a program nevét, a vállalkozóját és a sebezhetőségek számát, melyeket a program tartalmaz. Ha további részletekre kíváncsi az egyik sebezhetőségről, kattintson az alkalmazás nevére.

A sebezhető programokat tartalmazó lista megtekintése

  1. A Norton 360 főablakában kattintson a Feladatok lehetőségre.

  2. A Feladatok ablakban, az Általános feladatok rész alatt kattintson a Sérülékenységvédelem ellenőrzése pontra.

  3. A lista megtekintése után kattintson a Bezárás gombra.

További információk

A sérülékenységvédelem


Sebezhető alkalmazás részleteinek megtekintése

A Sérülékenységvédelem ablak azokat a programokat sorolja fel a számítógépen, amelyek fogékonyak a kártékony támadásokra. Ezenkívül a program sebezhetőségének részletes adatait is megtekintheti. A Programsebezhetőség részletei ablak azoknak a támadásazonosítóknak a neveit jeleníti meg, amelyeket a Behatolásmegelőzés használ a program sebezhető pontjainak észleléséhez.

Az egyes támadásazonosítókra kattintva további információt kaphat az azonosítóról a Symantec Security Response webhelyén.

A Behatolásmegelőzés Behatolási azonosítók ablakában megtekintheti a támadásazonosítók listáját. A Behatolásmegelőző számos támadásazonosítót tartalmazó lista alapján észleli és letiltja a gyanús tevékenységeket. Ha azt szeretné, hogy a Norton 360 ne figyeljen egy azonosítót, akkor jelölje ki azt a listában. A Programsebezhetőség részletei lista nem tartalmazza a Behatolási azonosítók ablakban letiltott azonosítókat. Az alapértelmezés szerint az összes azonosító a Behatolási azonosítók ablakban be van kapcsolva. Hacsak nincs jó oka arra, hogy letiltson egy azonosítót, akkor hagyjon minden azonosítót bekapcsolva. Ha letilt egy azonosítót, akkor számítógépe sebezhetővé válhat.

Sebezhető alkalmazás részleteinek megtekintése

  1. A Norton 360 főablakában kattintson a Feladatok lehetőségre.

  2. A Feladatok ablakban, az Általános feladatok rész alatt kattintson a Sérülékenységvédelem ellenőrzése pontra.

  3. A Sérülékenységvédelem ablak Program oszlopában válassza ki azt a programot, amelynek adataira kíváncsi.

  4. A Programsebezhetőség részletei ablakban megtekintheti a programhoz kapcsolódó azonosítókat.

  5. Ha további információt szeretne kapni az egyik azonosítóról, kattintson annak nevére.

  6. A sebezhetőségi részletek megtekintése után a Programsebezhetőség részletei ablakban kattintson a Bezárás gombra.

  7. A Sérülékenységvédelem ablakban kattintson a Bezárás gombra.

További információk

A sérülékenységvédelem


A számítógép vizsgálata

Ez a rész a következő témaköröket tárgyalja:

  • A Norton 360 vizsgálat

  • Gyorsvizsgálat futtatása

  • Átfogó vizsgálat futtatása

  • Egyéni vizsgálatok futtatása

  • Az Insight Network vizsgálat

  • A SONAR védelem ismertetése

  • Az Office-dokumentumok vizsgálata

  • A néma üzemmód


A Norton 360 vizsgálat

A Norton 360 automatikusan letölti a leírásfrissítéseket, és védelmet nyújt a különböző típusú vírusokkal és ismeretlen fenyegetésekkel szemben. A Norton 360 ezenkívül az internetes tevékenységeket is megfigyeli, hogy védelmet nyújtson az olyan internet alapú fenyegetésekkel szemben, melyek kihasználják a szoftverek sebezhetőségét.

Ha azt gyanítja, hogy számítógépe megfertőződött, különböző kézi vizsgálatokat futtathat, és eltávolíthatja a vírusfertőzést számítógépéről. Például kézi vezérléssel megvizsgálhatja azt a mappát, ahol az internetről letöltött fájlokat tárolja.

A Norton 360 Tétlen állapoti vizsgálatot hajt végre, hogy megvédje a számítógépet a fertőzésektől, és eközben annak teljesítményét sem befolyásolja hátrányosan. A Tétlen állapoti vizsgálatok automatikusan észlelik, ha a számítógép tétlen állapotba kerül, hogy egy tétlen állapoti gyorsvizsgálatot vagy egy teljes rendszervizsgálatot futtasson.

A következő vizsgálatokat kézi vezérléssel is futtathatja:

  • Gyorsvizsgálat (ajánlott)

    Megvizsgálja a számítógép vírusok által gyakran megtámadott területeit.

  • Átfogó vizsgálat

    Vírusokat és kémprogramokat, leírás- és programfrissítéseket, számítógép-beállítási feladatokat, illetve biztonsági mentéseket ellenőriz.

  • Én akarok választani (egyéni vizsgálatok)

    Ellenőrzi a szoftverek sérülékenységét, a biztonsági mentéseket és a lemezoptimalizálást.

Használja az Insight Network lehetőséget egy Insight Hálózatvizsgálat elvégzéséhez a további védelem céljából. Amikor a Norton 360 elvégzi az Insight Network-vizsgálatot, felhasználja azon vírusleírásokat, melyek helyben és a felhőben megtalálhatók. A Norton 360 még nagyobb fokú biztonságot nyújt, mivel nem csak a helyi számítógépen elérhető leírásokat használja, hanem a Felhőben elérhető legújabb leírásokat is. A Norton 360 csak akkor végez Insight Hálózatvizsgálatot, ha az Insight Network lehetőség be van kapcsolva. Alapértelmezés szerint az Insight Network lehetőség be van kapcsolva. Az Insight Network lehetőséget a Vizsgálatok és kockázatok lapon, a Vírusirtó beállítási ablakban találja.

További információk

A Vizsgálat- és kockázatbeállítások ismertetése

Az Insight Network vizsgálat

Az Insight Hálózat ki- és bekapcsolása


Gyorsvizsgálat futtatása

A gyorsvizsgálat segítségével megvizsgálhatja a számítógép vírusok és egyéb biztonsági kockázatok által gyakran megtámadott területeit. Mivel ez a vizsgálat nem ellenőrzi az egész számítógépet, ezért rövidebb ideig tart, mint az Átfogó vizsgálat.

Amikor a Norton 360 a legelső alkalommal végez gyorsvizsgálatot, automatikusan elindítja a következőket is: LiveUpdate, Ideiglenes Internet Explorer-fájlok, illetve Ideiglenes Windows-fájlok.

Ha az Insight Network lehetőség be van kapcsolva, a Norton 360 a hagyományos gyorsvizsgálattal az Insight hálózati gyorsvizsgálatot is elvégzi. Alapértelmezés szerint az Insight Network lehetőség be van kapcsolva.

Ezenkívül exportálhatja az átvizsgált eredményeket saját mappájába. Például a Tevékenységek és Vizsgálatok részletei ablakban található Vírusok és kémprogramok keresési eredményeinek exportálása hivatkozás segítségével mentheti a vírusok és kémprogramok keresési állapotának eredményeit.

Egyes tevékenységek esetén a vizsgálat eredményei részletesen is megjelennek. Például a Tevékenységek és Vizsgálatok részletei ablakban található Részletek hivatkozásra kattintva a vizsgálat eredményei részletesebben is megtekinthetők.

Gyorsvizsgálat futtatása

  1. A Norton 360 főablakában állítsa a mutatót a Számítógép biztonsága pont fölé, majd kattintson a Vizsgálatok futtatása gombra.

  2. A Vizsgálatok ablakában kattintson a Gyors vizsgálat lehetőségre.

  3. Kattintson az Indítás gombra.

    A következő beállításokat használhatja:

    Szünet

    Ideiglenesen felfüggeszti a vizsgálatot.

    A vizsgálat folytatásához kattintson a Folytatás gombra.

    Kihagyás

    Kihagyja a jelenleg futó feladatot.

    Mégse

    Leállítja a gyorsvizsgálatot.

  4. A Tevékenységek és Vizsgálatok részletei ablakban kattintson a Bezárás gombra.


Átfogó vizsgálat futtatása

Az Átfogó vizsgálat alaposan megvizsgálja az egész számítógépet, és megkeresi a vírusokat, kémprogramokat, valamint a különbözó sebezhető pontokat.

Az átfogó vizsgálatba az alábbiak tartoznak: LiveUpdate, Vírusok és kémprogramok keresése, Ideiglenes Internet Explorer-fájlok, Ideiglenes Windows-fájlok, Lemezoptimalizálás, illetve Biztonsági mentés.

Ezenkívül exportálhatja az átvizsgált eredményeket saját mappájába. Például a Vírusok és kémprogramok keresési eredményeinek exportálása hivatkozás segítségével mentheti a vírusok és kémprogramok keresési állapotának eredményeit.

Az átfogó vizsgálat az alábbiak elvégzésében is segít:

  • A legújabb védelmi- és programfrissítések beszerzése

  • A számítógép teljesítményének javítása a lemezek optimalizálásával

  • Az adatok biztonsági mentése

    A fájljairól rendszeresen készítsen biztonsági mentést, hogy megvédje a számítógépen található értékes adatokat.

Átfogó vizsgálat futtatása

  1. A Norton 360 főablakában állítsa a mutatót a Számítógép biztonsága pont fölé, majd kattintson a Vizsgálatok futtatása gombra.

  2. A Vizsgálatok ablakában kattintson az Átfogó vizsgálat lehetőségre.

  3. Kattintson az Indítás gombra.

    A Norton 360 megjeleníti a Biztonsági mentések kezelése ablakot. Az átfogó vizsgálat folytatásához mentse el a biztonsági mentést, vagy hozzon létre egy újat.

    A következő beállításokat használhatja:

    Szünet

    Ideiglenesen felfüggeszti a vizsgálatot.

    A vizsgálat folytatásához kattintson a Folytatás gombra.

    Kihagyás

    Kihagyja a jelenleg futó feladatot.

    Mégse

    Leállítja az Átfogó vizsgálatot.

  4. A Tevékenységek és Vizsgálatok részletei ablakban kattintson a Bezárás gombra.


Egyéni vizsgálatok futtatása

A Norton 360 segítségével kiválaszthatja a vírusokat, kémprogramokat és sebezhető pontokat kereső vizsgálatok tetszőleges kombinációját.

Az Én akarok választani opció használatával a LiveUpdate, valamint a Vírusok és kémprogramok keresése alkalmazást is futtatni tudja. Biztonsági mentést is készíthet adatairól, lemezterületet szabadíthat fel a szükségtelen fájlok törlésével és optimalizálhatja a lemezeket.

Ezenkívül exportálhatja az átvizsgált eredményeket saját mappájába. Például a Vírusok és kémprogramok keresési eredményeinek exportálása hivatkozás segítségével mentheti a vírusok és kémprogramok keresési állapotának eredményeit.

Egyéni vizsgálatok futtatása

  1. A Norton 360 főablakában állítsa a mutatót a Számítógép biztonsága pont fölé, majd kattintson a Vizsgálatok futtatása gombra.

  2. A Vizsgálatok ablakban kattintson az Én akarok választani lehetőségre.

    Jelölje meg a Norton 360 által végrehajtani kívánt kombinációkat, vagy törölje a jelölésüket. Az összes kombináció kijelöléséhez válassza a Vizsgálatok pontot.

  3. Kattintson az Indítás gombra.

    Ha ellenőrizte a biztonsági mentést, a Norton 360 megjeleníti a Biztonsági mentések kezelése ablakot. Az egyéni vizsgálat folytatásához mentse el a biztonsági mentést, vagy hozzon létre egy újat.

  4. A Vizsgálatok ablakban jelölje be a futtatni kívánt vizsgálatokat, majd kattintson az Indítás gombra.

    A következő beállításokat használhatja:

    Szünet

    Ideiglenesen felfüggeszti a vizsgálatot.

    A vizsgálat folytatásához kattintson a Folytatás gombra.

    Kihagyás

    Kihagyja a jelenleg futó feladatot.

    Mégse

    Leállítja az egyéni vizsgálatot.

  5. A Tevékenységek és Vizsgálatok részletei ablakban kattintson a Bezárás gombra.


Az Insight Network vizsgálat

Az Insight hálózatvizsgálat az úgynevezett Felhő technológiát alkalmazza, ahol egy az internethez kapcsolódó távoli kiszolgáló tartalmazza a legújabb vírusleírásokat. A Norton 360 megvizsgálja a legutóbbi biztonsági fenyegetéseket a számítógépen. Amikor a Norton 360 elvégzi az Insight Network-vizsgálatot, felhasználja azon vírusleírásokat, melyek helyben és a felhőben megtalálhatók. A Norton 360 még nagyobb fokú biztonságot nyújt, mivel nem csak a helyi számítógépen elérhető leírásokat használja, hanem a Felhőben elérhető legújabb leírásokat is.

A Norton 360 csak akkor végez Insight Hálózatvizsgálatot, ha az Insight Network lehetőség be van kapcsolva. Alapértelmezés szerint az Insight Network lehetőség be van kapcsolva. Az Insight Network lehetőséget a Vizsgálatok és kockázatok lapon, a Vírusirtó beállítási ablakban találja.

Amikor az Insight Hálózat be van kapcsolva, a Norton 360 a hagyományos vizsgálattal párhuzamosan Insight Hálózat-vizsgálatot is végez. A hagyományos vizsgálat a helyi rendszer leírásait használja, az Insight Network pedig a Felhőben található leírásokat használja.

A felhő leírásai alapján végzett fenyegetés észlelés nem különbözik a helyi leírások alapján végzett fenyegetés észleléstől. A felhőben található leírások azonban azt az információt is tartalmazzák, hogy ezek az internetről származnak. A felhőben található leírások egy általános nevet adnak az észlelt fenyegetésnek, míg a helyi leírások az észlelt fenyegetés konkrét nevét adják meg. Például, ha egy trójai falovat észlel, az Insight Hálózat vizsgálat eredménye megjelentetheti a Cloud.Trojan-t. A helyi leírás vizsgálati eredménye azonban megjelentetheti a Trojan.Foo-t.

Ha a hagyományos vizsgálat befejeződik, miközben az Insight Hálózat-vizsgálat még fut, akkor megnézheti az Insight Hálózat-vizsgálat elvégzésehaladását.

Az Insight Hálózat-vizsgálat támogatja a Gyorsvizsgálatot, az Insight Hálózat helyi menü vizsgálatot, az Azonnaliüzenetküldő-vizsgálatot és a Letöltés Insight-vizsgálatot. Nem támogatja az E-mail vizsgálatot, az átfogó vizsgálatot és az Auto-Protect vizsgálatot.

Ha az Insight Hálózat be van kapcsolva, akkor a következő típusú Insight Hálózat*-vizsgálatok közül választhat:

  • Insight Network gyorsvizsgálat

    Az Norton 360 párhuzamosan végez egy hagyományos Gyorsvizsgálatot és egy Insight Network gyorsvizsgálatot, hogy megvizsgálja a számítógép vírusok által gyakran megtámadott területeit. A Norton 360 az Insight Network gyorsvizsgálatot párhuzamosan végzi a tétlen állapoti vizsgálattal is.

    Megjegyzés:

    Az Insight Hálózat-vizsgálat nem támogat olyan Gyorsvizsgálatot, mely a teljes rendszervizsgálat.

  • Insight Hálózat helyi menü vizsgálata

    Amikor jobb gombbal egy fájlra kattint, a helyi menüben megjelenik a Norton 360 és az Insight Hálózati vizsgálat lehetőség is. Használhatja ezt a parancsot egy fájl a helyi leírást illetve a felhőben található leírást használó vizsgálathoz egyaránt.

    Megjegyzés:

    Az Insight Hálózati vizsgálat parancs csak egyetlen fájl esetén használható.

További információk

Az Insight Hálózat ki- és bekapcsolása

A Vizsgálat- és kockázatbeállítások ismertetése


Az Insight Hálózat ki- és bekapcsolása

Az Insight Hálózat lehetőség lehetővé teszi, hogy a Norton 360 Insight Hálózat-vizsgálatot végezzen a számítógépen

Amikor az Insight Hálózat be van kapcsolva, a Norton 360 a hagyományos vizsgálattal párhuzamosan Insight Hálózat-vizsgálatot is végez. A hagyományos vizsgálat a helyi rendszer leírásait használja, az Insight Network pedig a Felhőben található leírásokat használja. Ha az Insight Hálózat ki van kapcsolva, akkor a Norton 360 csak a hagyományos vizsgálatot végzi el.

A Norton 360 csak akkor végez Insight Hálózatvizsgálatot, ha az Insight Network lehetőség be van kapcsolva. Alapértelmezés szerint az Insight Network lehetőség be van kapcsolva.

Az Insight Hálózat-vizsgálat csak az Insight Network gyorsvizsgálatot és az Insight Network helyi menü vizsgálatot támogatja. Az Insight Hálózat-vizsgálat nem támogat olyan Gyorsvizsgálatot, mely a teljes rendszervizsgálat. Nem támogatja a az átfogó vizsgálatot, az E-mail vizsgálatot, az egyetlen fájlon végzett Office-dokumentum vizsgálatot és az Auto-Protect vizsgálatot.

Az Isight Hálózat ki- és bekapcsolása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson az AntiVirus gombra.

  3. A Vírusvédelem beállításablakban kattintson a Vizsgálatok és kockázatok fülre.

  4. Az Insight Hálózat sorban tegye az alábbiak egyikét:

    • Az Insight Hálózat kikapcsolásához állítsa a Be/Ki kapcsolót a Ki álláshoz tartozó, jobb oldali helyzetbe.

    • Az Insight Hálózat bekapcsolásához állítsa a Be/Ki kapcsolót a Be álláshoz tartozó, bal oldali helyzetbe.

  5. Kattintson az Alkalmaz gombra.

További információk

Az Insight Network vizsgálat

A Vizsgálat- és kockázatbeállítások ismertetése


A SONAR védelem ismertetése

A SONAR (Symantec Online Network for Advanced Response) valós idejű védelmet nyújt a fenyegetésekkel szemben, és proaktív módon észleli az ismeretlen biztonsági kockázatokat a számítógépen. A SONAR az alkalmazások viselkedése alapján azonosítja a fellépő fenyegetéseket. A SONAR gyorsabban azonosít, mint a hagyományos, azonosító-alapú fenyegetésészlelési eljárás. A SONAR még azelőtt észleli a kártékony kódokat, mielőtt a vírusleírások elérhetők lennének a LiveUpdate szolgáltatáson keresztül.

A SONAR heurisztikus észleléseken keresztül figyeli a kártékony tevékenységeket a számítógépen.

A SONAR automatikusan letiltja és eltávolítja a nagy valószínűséggel fenyegetést jelentő elemeket. A Norton 360 értesíti Önt, amikor a rendszer észlel és eltávolít egy nagy valószínűséggel fenyegetést jelentő elemet. A SONAR szabad kezet biztosít Önnek, amikor a rendszer kis valószínűséggel fenyegetést jelentő elemet észlel.

Az értesítésben található Részletek megtekintése hivatkozás összegzést nyújt az elhárított fenyegetésekről. A részleteket a Megoldott biztonsági kockázatok kategória alatt láthatja a Biztonsági előzmények ablakban.

További információk

A SONAR védelem ki- és bekapcsolása


A SONAR védelem ki- és bekapcsolása

A SONAR még azelőtt képes védelmet nyújtani a kártékony kódokkal szemben, mielőtt a vírusleírások elérhetők lennének a LiveUpdate szolgáltatáson keresztül. Az alapértelmezés szerint a SONAR védelem be van kapcsolva, így lehetővé teszi a számítógépen előforduló ismeretlen biztonsági kockázatok proaktív észlelését.

Amikor kikapcsolja a SONAR védelmet, egy védelmi riasztás jelenik meg. Ennél a védelmi riasztásnál megadhatja, mennyi időre szeretné kikapcsolni a SONAR védelmet.

Megjegyzés:

A Auto-Protect kikapcsolásakor a SONAR Védelem is kikapcsol. Ebben az esetben a számítógép védtelen a fellépő fenyegetésekkel szemben.

A SONAR védelem ki- és bekapcsolása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson az AntiVirus gombra.

  3. Az Automatikus védelem lapon, a Valós idejű védelem alatt, a SONAR védelem sorban tegye a következők valamelyikét:

    • A SONAR védelem kikapcsolásához állítsa a Be/Ki kapcsolót a Ki álláshoz tartozó, jobb oldali helyzetbe.

    • A SONAR védelem bekapcsolásához állítsa a Be/Ki kapcsolót a Be álláshoz tartozó, bal oldali helyzetbe.

  4. A Beállítások ablakban kattintson az Alkalmaz gombra.

További információk

A SONAR védelem ismertetése


Az Office-dokumentumok vizsgálata

A Norton 360 az összes olyan Office dokumentumot védi, amelyet e-mailben kap, letölt az internetről, illetve beolvas egy behelyezett hajlékonylemezről vagy más adathordozóról. A Office-fájlok automatikus vizsgálatával a Norton 360 még magasabb szintű védelmet nyújt. A Norton 360 a megnyitás során vizsgálja meg az Office dokumentumokat.

Alapértelmezésként a Microsoft Office automatikus vizsgálat lehetőség a Számítógép-vizsgálatok alatt a Vírusvédelem beállításaiban ablakban ki van kapcsolva. A Microsoft Office fájlok automatikus vizsgálatához kapcsolja be ezt a lehetőséget.

Használhatja a Microsoft Office automatikus vizsgálat lehetőséget a Számítógép-vizsgálatok alatt a Microsoft Office alkalmazások dokumentumainak vizsgálatához:

winword.exe | Microsoft Word
excel.exe | Microsoft Excel
powerpnt.exe | Microsoft Power Point
visio.exe | Microsoft Visio
msaccess.exe | Microsoft Access
winproj.exe | Microsoft Project

A Norton 360 azért vizsgálja az Office-dokumentumokat és védi a fenyegetések ellen, mivel azok makróvírusokat és fertőzött beágyazott objektumokat tartalmazhatnak. A Norton 360 különböző megközelítést alkalmaz a különböző típusú Office dokumentumok vizsgálatánál.


A néma üzemmód

A Norton 360 számos megoldást és funkciót kínál a vírusok és egyéb biztonsági fenyegetések kezeléséhez. A Norton 360 a vírusok és egyéb biztonsági fenyegetések észleléséről és azok eltávolításáról tájékoztatást nyújt a riasztások és értesítések útján. Amikor fontos tevékenységet végez a számítógépen, biztosan nem kíván riasztásokat kapni. A Norton 360 elrejti a riasztásokat és értesítéseket, és ideiglenesen felfüggeszti a legtöbb háttérben végzett tevékenységet a bekapcsolt Néma mód típusának megfelelően.

A Norton 360 a következő Néma módokat kínálja:

Néma mód | A megadott időre bekapcsolt Néma mód.
Teljes képernyő észlelése | A Néma mód akkor kapcsol be automatikusan, amikor a Norton 360 teljes képernyőn futó alkalmazást észlel, és akkor kapcsol ki, amikor Ön kilép a teljes képernyős alkalmazásból.
Csendes mód | A Néma mód akkor kapcsol be automatikusan, amikor a Norton 360 lemezírást vagy Media Center TV-felvételt észlel. A Norton 360 akkor is automatikusan bekapcsolja a Csendes módot, amikor olyan programot futtat, mely szerepel a Csendes módú programok listáján. A Norton 360 kikapcsolja a Csendes módot, amikor a lemezírás vagy a TV-felvétel készen van. A Norton 360 akkor is kikapcsolja a Csendes módot, amikor már nem észleli az olyan programok futó példányait, melyek szerepelnek a Csendes módú programok listáján.

A Norton 360 ikon a tálca jobb szélén található értesítési területen jelzi, hogy a Néma mód be van-e kapcsolva. Néma módban az ikon átalakul egy félholdat ábrázoló ikonná. A Norton 360 a Néma mód kikapcsolása után küld értesítést.

A Néma módban végzett tevékenységek összegzését a Közelmúlt előzményei, Összes előzmény és Néma mód kategóriák alatt lehet megtekinteni a Biztonsági előzmények ablakban.

Az összegzés a következő adatokat tartalmazza:

  • A Néma mód állapota (bekapcsolva vagy kikapcsolva)

  • A néma mód típusa, például Néma mód vagy Csendes mód

  • A Néma módot bekapcsoló program típusa, például lemezmásoló vagy TV-felvevő program

  • Annak a felhasználó által megadott programnak a neve, amelyik bekapcsolja a Néma módot

  • A Néma mód be- vagy kikapcsolásának dátuma és időpontja

További információk

A kézi vezérléssel bekapcsolt Néma mód

A Néma üzemmód, mely automatikusan bekapcsol

A Csendes módról


A kézi vezérléssel bekapcsolt Néma mód

Norton 360 lehetővé teszi, hogy egy megadott időre bekapcsolja a Néma módot. A Néma mód engedélyezett állapotában a Norton 360 nem jelenít meg riasztásokat, valamint a megadott időtartamra felfüggeszti a háttérben futó folyamatokat. A Néma mód állapota a tálca jobb szélén található értesítési területen ellenőrizhető. A Norton 360 ikon az értesítési területen félhold alakú ikonná változik jelezve a Néma üzemmód bekapcsolt állapotát. Ha kézi vezérléssel bekapcsolj a Néma módot egy adott feladat elvégzése előtt, akkor a riasztások, értesítések és háttértevékenységek nem szakítják meg munkáját.

A Néma módot egy, kettő, négy, hat órára vagy egy napra lehet bekapcsolni. A megadott időszak letelte után a Norton 360 kikapcsolja a Néma módot. Természetesen a Néme üzemmódot Ön is bármikor kikapcsolhatja. A Norton 360 a Néma mód kikapcsolásáról külön értesít. A Néma üzemmód közben felfüggesztett tevékenységek a Néma üzemmód kikapcsolását követően újból elindulnak.

További információk

A Néma mód be- és kikapcsolása kézi vezérléssel


A Néma mód be- és kikapcsolása kézi vezérléssel

Ha fontos feladatot végez a számítógépen, a Néma módot adott időtartamra kézzel is bekapcsolhatja. A Néma módot 1, 2, 4 vagy 6 órára, illetve egy napra lehet bekapcsolni. A Norton 360 ikon a tálca jobb szélén található értesítési területen jelzi, hogy a Néma mód be van-e kapcsolva. A Norton 360 a Néma mód kikapcsolásáról külön értesít. A Néma mód bekapcsolása után a Norton 360 megjeleníti a riasztásokat, ha a Néma mód során a biztonságot érintő tevékenység történt.

A Néma módot a Beállítások és a Norton Tasks ablakban lehet be-, illetve kikapcsolni. A Néma mód a Norton 360 értesítési területen található ikonja segítségével is be-, illetve kikapcsolható.

A Néma mód bekapcsolása a Beállítások ablakban

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban a Részletes beállítások alatt kattintson a Rendszergazdai beállítások gombra.

  3. A Néma mód beállításai lehetőség Néma mód sorában állítsa a Be/Ki kapcsolót a Be állásnak megfelelő, bal oldali állásba.

  4. A Beállítások ablakban kattintson az Alkalmaz gombra.

  5. A Néma mód bekapcsolása párbeszédpanel Időtartam kiválasztása legördülő listájában adja meg, hogy mennyi időre szeretné bekapcsolni a Néma módot, majd kattintson az OK gombra.

A Néma mód kikapcsolása a Beállítások ablakban

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban a Részletes beállítások alatt kattintson a Rendszergazdai beállítások gombra.

  3. A Néma mód beállításai lehetőség Néma mód sorában állítsa a Be/Ki kapcsolót a Ki állásnak megfelelő, jobb oldali állásba.

  4. A Beállítások ablakban kattintson az Alkalmaz gombra.

A Néma üzemmód bekapcsolása a Norton Tasks ablakban

  1. A Norton 360 főablakában kattintson a Norton Tasks lehetőségre.

  2. A Norton Tasks ablakban, a Néma mód mellett állítsa a Be/Ki kapcsolót a Be állásnak megfelelő, bal oldali állásba.

  3. A Néma mód bekapcsolása párbeszédpanel Időtartam kiválasztása legördülő listájában adja meg, hogy mennyi időre szeretné bekapcsolni a Néma módot, majd kattintson az OK gombra.

  4. Kattintson a Bezárás gombra.

A Néma üzemmód kikapcsolása a Norton Tasks ablakban

  1. A Norton 360 főablakában kattintson a Norton Tasks lehetőségre.

  2. A Norton Tasks ablakban, a Néma mód mellett állítsa a Be/Ki kapcsolót a Ki állásnak megfelelő, jobb oldali állásba.

  3. Kattintson a Bezárás gombra.

A Néma mód bekapcsolása az értesítési területen

  1. A Windows tálcáján található értesítési területen kattintson jobb gombbal a Norton 360 ikonra, majd kattintson a Néma mód bekapcsolása parancsra.

  2. A Néma mód bekapcsolása párbeszédpanel Időtartam kiválasztása legördülő listájában adja meg, hogy mennyi időre szeretné bekapcsolni a Néma módot, majd kattintson az OK gombra.

A Néma mód kikapcsolása az értesítési területen

  • A Windows tálcáján található értesítési területen kattintson jobb gombbal a Norton 360 ikonra, majd kattintson a Néma mód kikapcsolása parancsra.

További információk

A néma üzemmód


A Néma üzemmód, mely automatikusan bekapcsol

Amikor filmet néz, játékkal játszik, vagy egy bemutatót készít, az alkalmazást teljes képernyős módban futtatja. A Norton 360 észleli a teljes képernyőn futtatott alkalmazást, és automatikusan Néma módba vált. Néma módban a Norton 360 elrejti a legtöbb riasztást, és felfüggeszti a háttérben futó tevékenységeket. Csak azok a tevékenységek futnak tovább, amelyek a számítógépet védik a vírusoktól és egyéb biztonsági fenyegetésektől. A háttérben futó tevékenységek minimalizálása pedig a biztosítja a a számítógép magas teljesítményét. A felfüggesztett tevékenységek akkor futnak le, ha Ön befejezi az adott alkalmazás teljes képernyős használatát.

A Néma üzemmód segítségével megszakítás nélküli Media Center Extender munkamenetet végezhet. A Media Center Extender munkamenet egy kibővített Media Center munkamenet egy szórakoztatóeszközön, például TV-készüléken. A Media Center Extender munkamenet során megjelenő riasztások és értesítések megszakítják a munkamenetet a gazdagép és a szórakoztatóeszköz között. A Norton 360 aktív, teljes képernyős alkalmazásként azonosítja a Media Center Extender munkamenetet, és bekapcsolja a Néma üzemmódot. Amikor a Néma mód be van kapcsolva, a Norton 360 nem jelenít meg riasztásokat és értesítéseket, valamint a megadott időtartamra felfüggeszti a háttérben futó folyamatokat a megszakításoktól mentes Media Center Extender munkamenet érdekében.

További információk

A Teljes képernyő észlelése funkció ki- és bekapcsolása


A Teljes képernyő észlelése funkció ki- és bekapcsolása

Az Egyszerű néma mód automatikus be- és kikapcsolását a Teljes képernyő észlelése funkcióval lehet elvégezni a Beállítások ablakban, amikor a Norton 360 észleli a teljes képernyős alkalmazást. Az alapértelmezés szerint a Teljes képernyő észlelése be van kapcsolva a Norton 360 telepítése után.

A Teljes képernyő észlelése kikapcsolása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Rendszergazdai beállítások gombra.

  3. A Néma mód beállításai alatt, a Teljes képernyő észlelése sorában állítsa a Be/Ki kapcsolót a Be állásnak megfelelő, bal oldali állásba.

  4. A Beállítások ablakban kattintson az Alkalmaz gombra.

A Teljes képernyő észlelése bekapcsolása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Rendszergazdai beállítások gombra.

  3. A Néma mód beállításai alatt, a Teljes képernyő észlelése sorában állítsa a Be/Ki kapcsolót a Ki állásnak megfelelő, jobb oldali állásba.

  4. A Beállítások ablakban kattintson az Alkalmaz gombra.


A Csendes módról

A Norton 360 automatikusan bekapcsolja a csendes módot, amikor a rendszer erőforrásait nagymértékben kihasználó feladatokat végez a számítógépen. A csendes módnál a Norton 360 felfüggeszti a háttérben futó tevékenységeket, így az adott feladat maximális teljesítménnyel futhat.

Beállíthatja, hogy a Norton 360 automatikusan bekapcsolja a csendes módot, amikor a következő feladatokat végzi:

  • IMAPI 2.0 lemezírás

  • Media Center TV-felvétel

Ezenfelül beállíthatja, hogy a Norton 360 bekapcsolja a csendes módot, amikor egy adott programot futtat.

A következő táblázat megjeleníti a különböző lehetőségeket:

IMAPI 2.0 lemezírás

Amikor egy Media Center-alkalmazást futtat CD vagy DVD írásához, a Norton 360 automatikusan bekapcsolja a csendes módot, ha az IMAPI 2.0 lemezírás lehetőség be van kapcsolva. Alapértelmezés szerint az IMAPI 2.0 lemezírás be van kapcsolva. Amikor a Csendes mód be van kapcsolva, a Norton 360 felfüggeszti a háttérben futó tevékenységeket, hogy javítsa a lemezírás teljesítményét. A Norton 360 azonban továbbra is megjeleníti a riasztásokat és értesítéseket.

A Norton 360 a következő Media Center lemezíró alkalmazások észlelésekor kapcsolja be a Csendes módot:

  • IMAPI 2.0

  • J. River MEDIA CENTER (13.0.125-s és az újabb verziók)

A Norton 360 azonnal bekapcsolja a Csendes módot, amint azt észleli, hogy egy Media Center alkalmazás CD-t vagy DVD-t ír. A Norton 360 kikapcsolja a csendes módot a lemezírás végeztével. A Beállítások alatt található IMAPI 2.0 lemezírás funkció kikapcsolásával nem lehet kikapcsolni a Csendes módot lemezírás közben.

Media Center TV-felvétel

Amikor egy Media Center-alkalmazást futtat egy TV-program rögzítéséhez, a Norton 360 automatikusan bekapcsolja a csendes módot, ha a Media Center TV-felvétel lehetőség be van kapcsolva. Alapértelmezésként a Media Center TV-felvétel lehetőség be van kapcsolva. Amikor a Csendes mód be van kapcsolva, a Norton 360 felfüggeszti a háttérben futó tevékenységeket, hogy javítsa a TV-felvétel teljesítményét. A Norton 360 azonban továbbra is megjeleníti a riasztásokat és értesítéseket.

A Norton 360 a következő Media Center alkalmazások észlelésekor kapcsolja be a Csendes módot:

  • Windows Media Center

    A Windows Media Center esetén a Csendes mód csak akkor lép életbe TV-felvételnél, ha a Norton 360 telepítése után újraindítja a számítógépet.

  • J. River MEDIA CENTER (13.0.125-s és az újabb verziók)

A Norton 360 azonnal bekapcsolja a Csendes módot, amint Ön elindítja a TV-felvételt. A Csendes mód a TV-felvétel végeztével kikapcsol. A Beállítások alatt található Media Center TV-felvétel funkció kikapcsolásával nem lehet kikapcsolni a Csendes módot TV-felvétel közben.

A csendes módú programok listára kézi vezérléssel is felvehet olyan programokat, amelyeknél a Norton 360 bekapcsolja a Csendes módot. Amikor elindítja a listában szereplő programot, a Norton 360 észleli ezt, és automatikusan bekapcsolja a Csendes módot.

További információk

A csendes mód lehetőségeinek ki- vagy bekapcsolása

A Felhasználó által megadott programok észlelése


A csendes mód lehetőségeinek ki- vagy bekapcsolása

A csendes mód beállításait, így például az IMAPI 2.0 lemezírást vagy a Media Center TV-felvételt a Beállítások ablakban lehet bekapcsolni. Az alapértelmezés szerint a csendes mód lehetőségei be vannak kapcsolva. Ha az egyik bekapcsolt funkcióhoz tartozó feladatot hajt végre, a Norton 360 észleli ezt a feladatot, és automatikusan bekapcsolja a Néma módot. Például bekapcsolja az IMAPI 2.0 lemezírást, és lemezírásba kezd egy Media Center alkalmazással. Ebben az esetben a Norton 360 észleli a lemezégetést és bekapcsolja a Csendes módot.

A Norton 360 azonnal bekapcsolja a Csendes módot, amint Ön elindítja a TV-felvételt, illetve CD- vagy DVD-írást. A Csendes mód a TV-felvétel, illetve a CD- vagy DVD-írás végeztével kapcsol ki. Amíg az adott munkamenet nem ért véget, a Beállítások ablakban nem lehet kikapcsolni a Csendes módot.

Az IMAPI 2.0 lemezírása ki- vagy bekapcsolása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Rendszergazdai beállítások gombra.

  3. A Csendes mód a következő észlelésekor: alatt tegye a következők valamelyikét:

    • Az észlelés kikapcsolásához az IMAPI 2.0 lemezírás sorban állítsa a Be/Ki kapcsolót jobbra, a Ki állásba.

    • Az észlelés bekapcsolásához az IMAPI 2.0 lemezírás sorban állítsa a Be/Ki kapcsolót balra, a Be állásba.

  4. A Beállítások ablakban kattintson az Alkalmaz gombra.

A Media Center TV-felvétel be- és kikapcsolása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Rendszergazdai beállítások gombra.

  3. A Csendes mód a következő észlelésekor: alatt tegye a következők valamelyikét:

    • A TV-felvétel észlelésének kikapcsolásához a Media Center TV-felvétel sorban állítsa a Be/Ki kapcsolót jobbra, a Ki állásba.

    • A TV-felvétel észlelésének bekapcsolásához a Media Center TV-felvétel sorban állítsa a Be/Ki kapcsolót balra, a Be állásba.

  4. A Beállítások ablakban kattintson az Alkalmaz gombra.


A Felhasználó által megadott programok észlelése

A Norton 360 automatikusan bekapcsolja a Csendes módot, amint TV-felvételt vagy lemezírást észlel. A Csendes módú programok listára kézi vezérléssel is felvehet olyan programokat, amelyeknél a Norton 360 bekapcsolja a Csendes módot. Amikor a Norton 360 a listába felvett programok egyikét észleli, automatikusan bekapcsolja a Csendes módot. A Csendes módnál a Norton 360 felfüggeszti a háttérben futó tevékenységeket, de nem rejti el a riasztásokat és értesítéseket.

Futó programot is hozzáadhat a Csendes módú programok listához. Ha azonban futó programot vesz fel, akkor a Norton 360 nem észleli a program aktuálisan futó példányát, és nem kapcsolja be a Csendes módot. A Norton 360 a program következő futtatásakor azonban már bekapcsolja a Csendes módot.

Futó programot is eltávolíthat a Csendes módú programok listájából. Ha azonban a Csendes mód be van kapcsolva, akkor az csak a listában szereplő programok leállítása után kapcsol ki. A Csendes módot nem lehet kikapcsolni azzal, hogy eltávolít egy programot a listából, ha a program éppen fut.

A Csendes módú programok listába felvett vagy a listáról eltávolított programok részletes adatait a Biztonsági előzmények ablakban is megtekintheti.

További információk

Programok felvétele a Felhasználó által megadott programok listára

Programok eltávolítása a Felhasználó által megadott programok listáról


Programok felvétele a Felhasználó által megadott programok listára

A Csendes módú programok listára kézi vezérléssel is felvehet olyan programokat, amelyeknél a Norton 360 bekapcsolja a Csendes módot. Amikor elindítja a listában szereplő programot, a Norton 360 észleli ezt, és automatikusan bekapcsolja a Csendes módot.

Futó programot is hozzáadhat a Csendes módú programok listához. Ha azonban futó programot vesz fel, akkor a Norton 360 nem észleli a program aktuálisan futó példányát, és nem kapcsolja be a Csendes módot. A Norton 360 a program következő futtatásakor azonban már bekapcsolja a Csendes módot.

Csak .exe fájlkiterjesztéssel rendelkező programokat lehet felvenni a Csendes módú programok listára.

Program hozzáadása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Rendszergazdai beállítások gombra.

  3. A Néma mód beállításai alatt, a Felhasználó által megadott programok sorban kattintson a Konfigurálás gombra.

  4. A Csendes módot bekapcsoló programok ablakban kattintson a Hozzáadás gombra.

  5. A Program hozzáadása párbeszédpanelen keresse meg a Csendes módot bekapcsoló programok ablakba felvenni kívánt fájlt.

  6. Jelölje ki a fájlt, majd kattintson a Megnyitás gombra.

  7. A Csendes módot bekapcsoló programok ablakban kattintson azOK gombra.


Programok eltávolítása a Felhasználó által megadott programok listáról

Programot is eltávolíthat a Csendes módú programok listájából. Miután eltávolít egy programot, következő alkalommal a Norton 360 nem kapcsolja be a Csendes módot, ha a program futtatását észleli.

Futó programot is eltávolíthat a Csendes módú programok listájából. Ha azonban a Csendes mód be van kapcsolva, akkor az csak a listában szereplő programok leállítása után kapcsol ki. A Csendes módot nem lehet kikapcsolni azzal, hogy eltávolít egy programot a listából, ha a program éppen fut.

Egy program eltávolítása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Rendszergazdai beállítások gombra.

  3. A Néma mód beállításai alatt, a Felhasználó által megadott programok sorban kattintson a Konfigurálás gombra.

  4. A Csendes módot bekapcsoló programok ablakban válassza ki a törölni kívánt programot, majd kattintson az Eltávolítás gombra.

  5. A jóváhagyást kérő üzenetben kattintson az Igen gombra.

  6. A Csendes módot bekapcsoló programok ablakban kattintson azOK gombra.


A biztonsággal kapcsolatos problémák kezelése

Ez a rész a következő témaköröket tárgyalja:

  • Teendők biztonsági kockázat észlelése esetén


Teendők biztonsági kockázat észlelése esetén

A termék számos lehetőséget kínál az észlelt vírusok és biztonsági fenyegetések kezelésére.

Ezen túlmenően a termék megoldást kínál a biztonsági kockázatot jelentő elemek, például a kémprogramok és reklámprogramok kezelésére is.

További információk

Vírusok, kémprogramok és egyéb biztonsági kockázatok észlelése

Az Auto-Protect értesítések áttekintése

A vizsgálat során észlelt kockázatok kezelése

Műveletek, amikor a Norton 360 nem tud kijavítani egy fájlt


Vírusok, kémprogramok és egyéb biztonsági kockázatok észlelése

A vírusok és egyéb biztonsági kockázatot jelentő elemek kézi vagy testreszabott vizsgálat során is észlelhetők. Az Auto-Protect akkor is észleli ezeket a fenyegetéseket, amikor Ön valamilyen műveletet végez egy fertőzött fájllal. A fenyegetést jelentő elemek többek között az azonnali üzenetküldő szolgáltatások használata, e-mail üzenetek küldése, illetve a kézi vagy testreszabott vizsgálatok során is felbukkanhatnak.

A program ezen tevékenységek végrehajtása közben biztonsági kockázatot jelentő elemeket - kémprogramokat és reklámprogramokat - is felfedezhet.

A fájlok esetleg megfertőzhetik a rendszerét, amikor a számítógép első indításakor először vizsgálatra kerül.

Ez az alábbi fájlokra vonatkozik:

  • A memóriában futó folyamatokhoz kapcsolódó fájlok

  • Az indítási mappa bejegyzéseiben szereplő fájlok

  • A rendszerindító INI fájlok bejegyzéseiben szereplő fájlok

  • A rendszerindító kötegfájlok bejegyzéseiben szereplő fájlok

  • A fájlok, melyekre a rendszerleíró kulcsot indító rendszer utal

Ha a kézi vizsgálat ezen szakaszában a program fertőzött fájlt észlel, akkor az kijavítja vagy eltávolítja azt. Az ezáltal szükségtelenné váló hivatkozások is eltávolításra kerülnek a számítógépről. A memóriában futó folyamathoz kapcsolódó fertőzött fájl javítása, karanténba helyezése vagy törlése előtt a termék megpróbálja leállítani a folyamatot. A folyamat leállítása előtt a rendszer értesít, és felszólítja a szükségtelen programok bezárására.

A felderített vírusokkal és egyéb biztonsági kockázatot jelentő elemekkel kapcsolatos információkat a Biztonsági előzmények ablakban tekintheti meg.

A Biztonsági előzmények ablak adatokat közöl a kémprogramokról, a reklámprogramokról és egyéb biztonsági kockázatot jelentő elemekről is.

További információk

Elemek megtekintése a biztonsági előzmények között


Az Auto-Protect értesítések áttekintése

Ha Ön egy fájllal valamilyen műveletet kezdeményez, például áthelyezi, másolja vagy megnyitja azt, akkor az Auto-Protect előbb megvizsgálja az adott fájlt, és megkeresi a vírusokat, férgeket és trójai programokat.

Ezen kívül megkeresi a kémprogramokat, a reklámprogramokat és az egyéb kockázatot jelentő elemeket is.

Ha az Auto-Protect gyanús tevékenységet észlel, akkor a Biztonsági előzmények között feljegyez egy értesítést, melyből megtudhatja, hogy milyen kockázatot észlelt a program, és hogyan oldotta meg azt.

Ha az Auto-Protect vírust észlel, akkor vagy kijavítja a fájlt vagy eltávolítja a vírust, és értesíti Önt. Az értesítésből megtudhatja, hogy a rendszer kijavította a fájlt vagy törölte a vírust, valamint azt, milyen vírus, trójai program vagy féreg fertőzte meg a fájlt. Nincs szükség további műveletek végrehajtására.

Az Auto-Protect értesítések áttekintése

  1. A Norton 360 főablakában kattintson a Feladatok lehetőségre.

  2. A Feladatok ablakban, az Általános feladatok rész alatt kattintson a Biztonsági előzmények megtekintése pontra.

  3. Állítsa be a Megjelenítés legördülő listában, hogy melyik tételkategória Auto-Protect riasztásait szeretné megtekinteni.

    A következő lehetőségek közül választhat:

    Közelmúlt előzményei

    Itt az elmúlt hét nap Auto-Protect értesítéseit lehet megtekinteni.

    Összes előzmény

    Itt az összes Auto-Protect értesítést meg lehet tekinteni.

  4. A jobb oldali ablaktáblában kattintson az Opciók hivatkozásra.

    Ha a program biztonsági kockázatot - például kémprogramot - észlel, akkor itt elvégezheti a szükséges műveleteket.

  5. A rendszer fenyegetést észlelt ablakban válassza ki a végrehajtandó műveletet.

    A következőkben A rendszer fenyegetést észlelt ablakban elérhető lehetőségek közül láthat néhányat:

    Fájl visszaállítása

    Visszaállítja a karanténba helyezett biztonsági kockázatot az eredeti helyére a számítógépen.

    Ez a lehetőség kizárólag vírusfenyegetések esetén áll rendelkezésre.

    Fájl visszaállítása és kizárása

    Visszaállítja a kiválasztott karanténban lévő elemet az eredeti helyére anélkül, és kizárja a jövőbeli vizsgálatokból.

    Ez a lehetőség kizárólag nem-vírusfenyegetések esetén áll rendelkezésre.

    A program kizárása

    Kizárja a biztonsági kockázatot a későbbi vizsgálatból

    A Norton 360 hozzáadja a biztonsági kockázatot a megfelelő kizárási listához.

    Fájl eltávolítása (ajánlott)

    Eltávolítja a biztonsági kockázatot a számítógépről, és karanténba helyezi.

    Ez a lehetőség csak a felhasználói beavatkozást igénylő biztonsági kockázatok esetén érhető el.

    Fájl eltávolítása

    Eltávolítja a kiválasztott biztonsági kockázatot a számítógépről, és karanténba helyezi.

    Ez a lehetőség csak a kézi eltávolítást igénylő biztonsági kockázatok esetén érhető el.

    Ez a lehetőség csak a kézzel karanténba helyezett biztonsági kockázatok esetén érhető el.

    Fájl eltávolítása az előzmények közül

    Eltávolítja a kijelölt biztonsági kockázatot a Biztonsági előzmények naplójából.

    Segítségkérés (ajánlott)

    Megnyitja a Symantec Security Response webhelyet

    Ez a lehetőség csak a kézi eltávolítást igénylő biztonsági kockázatok esetén érhető el. A Symantec Security Response webhelyen a kockázattal kapcsolatban információkat talál a kézi eltávolításáról és egyebekről.

    Elküldés a Symantecnek

    Elküldi a biztonsági kockázatot jelentő elemet a Symantec részére.

    Bizonyos esetekben előfordulhat, hogy a Norton 360 nem minősít fenyegetésnek egy elemet, de Ön azt gyanítja, hogy az fertőzött. Ilyen esetekben elküldheti az adott elemet elemzése a Symantecnek.

További információk

Elemek megtekintése a biztonsági előzmények között


A vizsgálat során észlelt kockázatok kezelése

A vizsgálat végén a Tevékenységek és Vizsgálatok részletei ablak sorolja fel az egyes tevékenységeket, és összegzi röviden azok eredményét. Néhány tevékenység esetén további információkat is láthat a vizsgálat eredményeiről, ha a Részletek hivatkozásra kattint. A Biztonsági előzmények ablak Megjelenítés legördülő listájával kijavíthat minden olyan elemet, amely nem volt kijavítva a vizsgálat közben.

További információk

Elemek megtekintése a biztonsági előzmények között


Műveletek, amikor a Norton 360 nem tud kijavítani egy fájlt

A Norton 360 többnyire azért nem tudja automatikusan megjavítani vagy törölni a fertőzött fájlt, mert Ön nem töltötte le az aktuális leírásfrissítéseket. Futtassa újra a LiveUpdate szolgáltatást, majd végezze el ismét a vizsgálatot.

Ha ez nem működik, akkor a Biztonság előzményei - Speciális részletek lap jelzi azokat a fájlokat, amelyeket nem sikerült kijavítani. Ezt követően a fájl típusától függően Ön az alábbi műveleteket végezheti el:

Fertőzött fájlok

Itt megtekintheti az észlelt kockázat fájltípusát. Ez az információ segít eldönteni, hogy a fájl típusa alapján milyen műveletet kell elvégezni.

Például megtekintheti a következő fájlnévkiterjesztéssel rendelkező fertőzött fájlokat (bármelyik lehet fertőzött):

  • .exe

  • .doc

  • .dot

  • .xls

A merevlemez fő indítórekordja, indítórekordja vagy rendszerfájljai (például az IO.SYS vagy az MSDOS.SYS), valamint a hajlékonylemez indítórekordja és rendszerfájljai

Helyettesítse a fájlt az operációs rendszert tartalmazó lemezről.

További információk

A LiveUpdate szolgáltatás

A program- és leírásfrissítések


A riasztások és üzenetek ismertetése

Ez a rész a következő témaköröket tárgyalja:

  • A Norton 360 riasztásainak és üzeneteinek ismertetése

  • Az üzenetek és riasztások kezelésének ismertetése

  • Kockázatok típusai

  • Fenyegetések típusai

  • Vírusok típusai


A Norton 360 riasztásainak és üzeneteinek ismertetése

A Norton 360 többnyire némán védi számítógépet a vírusoktól, kockázatoktól és fenyegetésektől, hogy nyugodtan használhassa számítógépét. A számítógép jobb alsó sarkában található Norton 360 állapotjelző ikonon lévő zöld jelvény azt jelzi, hogy a védelem naprakész, nyugodtan használhatja a számítógépet. Ha a jelvény színe narancsra vagy pirosra vált, nyissa meg a Norton 360 programot, és tekintse át a Norton 360 által észlelt problémákat.

További információk

A Norton 360 ikonjának ismertetése


Az üzenetek és riasztások kezelésének ismertetése

A Norton 360 többféle módon és több helyen jelenít meg üzeneteket.

A következő helyeken jelenhetnek meg üzenetek:

A Windows asztalon található értesítési területen

A Norton 360 számos üzenete az értesítési területen, a tálca jobb oldalán jelenik meg. Például a számítógépe ki volt kapcsolva, vagy nem csatlakozott az internethez egy ideig. Ebben az esetben az üzenet jelenik meg, hogy a védelem elavult lehet.

Egy másik üzenet jelenik meg, ha az egyik biztonsági beállítás ki lett kapcsolva. Ez az üzenet arra figyelmeztet, hogy a számítógép nincs biztonságban, és segít bekapcsolni a beállítást.

Legtöbb esetben kattinthat a riasztásra a Norton 360 megnyitásához és a probléma kijavításához.

A Norton 360 főablakában

A riasztások és egyéb üzenetek a főablak tetején jelennek meg. Az üzenet színe jelzi annak sürgősségét. Ha az üzenet zöld, akkor a számítógép biztonságban van. Ha az üzenet narancs vagy piros, akkor valamilyen műveletet kell végeznie biztonsága megóvása érdekében.

Norton 360 védelmi kategóriák és részletek

A Norton 360 megjeleníti az egyes védelmi funkciók - így például a számítógép védelme, a személyazonosság-védelem, a biztonsági mentés és a számítógép-behangolás - állapotát. Ezek az állapotjelző területek azt mutatják, hány problémát kell megoldani az adott szolgáltatásnál. Az egyes állapotjelző területek alatt található Részletek megtekintése gomb segítségével további információt kaphat a problémákról. Az Javítás lehetőség segítségével a számítógépen felmerült összes problémát elháríthatja.


Kockázatok típusai

Minden kockázatnak számít, aminek kihasználásával kárt lehet tenni a számítógépben vagy az adatokban, illetve ami felhasználható az adatok eltulajdonításához. A Norton 360 különböző kockázatoktól védi a rendszert.

A kockázatokat az alábbi kategóriákba lehet besorolni:

Rosszindulatú szoftver | Ezek a programok kifejezetten azért készültek, hogy kárt tegyenek a számítógépben. Ide tartoznak a vírusok, férgek és trójai programok. Rosszindulatú szoftvereket más néven kártékony szoftvereknek is hívják.
Kémprogramok | Ezek a programok elrejtőznek a számítógépen. Ezek a programok megfigyelik az Ön tevékenységét, vagy átkutatják a számítógépen tárolt adatokat, és az információt visszaküldik a készítőnek.
Sebezhetőségek | Ezek közé a kockázatok közé tartoznak a szabályos szoftverek hiányosságai, melyeket kihasználva kárt lehet tenni, illetve adatokat lehet letiltani vagy ellopni. A sebezhetőségeket általában hálózati kapcsolatokon keresztül használják ki.

További információk

Vírusok típusai

Fenyegetések típusai


Fenyegetések típusai

A fenyegetések közé olyan szoftverek tartoznak, melyek kifejezetten azért készültek, hogy megsemmisítsék, módosítsák, közzétegyék vagy letiltsák adatait.

A fenyegetéseket az alábbi kategóriákba lehet besorolni:

Vírusok | A vírusok olyan kisméretű programok, melyek más programokhoz kapcsolódva sokszorosítják önmagukat.
Férgek | A vírusokhoz hasonlóan a férgek is számítógépről számítógépre másolják magukat, de nem kapcsolódnak más programokhoz.
Trójai programok | Ezek olyan pusztító programok, melyek más típusú programként tüntetik fel magukat, majd futtatásuk során kárt tesznek.

A Norton 360 a vírusokat, férgeket, trójai programokat és egyéb kártevő szoftvereket is megkeresi a számítógépen. A program ezenkívül az internetkapcsolatot is megfigyeli, hogy védelmet nyújtson az olyan internet alapú fenyegetésekkel szemben, melyek kihasználják a szoftverek sebezhetőségét.

További információk

Kockázatok típusai

Vírusok típusai


Vírusok típusai

A vírus egy olyan kisméretű program, mely az Ön tudta és beleegyezése nélkül módosítja a számítógép működését.

Egy program az alábbi esetben minősül vírusnak:

  • Önmagától fut, mindenféle felhasználói művelet nélkül.

  • Másolatot készít önmagáról, hogy más számítógépekre is átterjedjen.

Nem minden vírus célja a károkozás, de az úgynevezett "ártalmatlan" vírusok is ronthatják a számítógép teljesítményét és stabilitását. A Norton 360 megpróbálja eltávolítani az összes vírust a számítógépről.

A vírusokat az alábbi kategóriákba lehet besorolni:

Fájlfertőzők | Ezek a vírusok programfájlokat fertőznek meg. A fertőzött fájlok a futtatáskor más programfájlokhoz csatolják a bennük található vírust. A Norton 360 megvizsgálja a számítógépen található összes programfájlt, és eltávolítja a fájlfertőzőket.
Indítószektort fertőző vírusok | Ezek a vírusok a számítógép rendszerterületét fertőzik meg, és a számítógép indításakor azonnal aktivizálódnak. Ezek a vírusok a számítógéphez kapcsolt lemezeket és egyéb tárolóeszközöket is képesek megfertőzni. A Norton 360 megvizsgálja a számítógép rendszerterületét, így megkeresi és eltávolítja az indítószektort fertőző vírusokat.
Több módon fertőző vírusok | Ezek a vírusok az indítószektort és a fájlokat fertőző vírusok módszereit is használják. A Norton 360 megkeresi és eltávolítja az ilyen vírusokat.
Makróvírusok | Ezek a vírusok végrehajtható összetevőket tartalmazó adatfájlokhoz csatolják magukat, például számolótáblákhoz, prezentációkhoz és a szövegszerkesztők fájljaihoz. Ezek a vírusok akkor terjednek, amikor a program lefuttatja az adatfájl végrehajtható részét. A Norton 360 megvizsgálja az adatfájlokat, majd eltávolítja a makróvírusokat.

A Norton 360 ismert és ismeretlen vírusokat is keres a számítógépen a vizsgálatok során.

Az ismert vírusok észlelése és eltávolítása automatikusan megtörténik. Az ismeretlen vírusokat a program az ismert vírusok különböző jellemzői alapján ismeri fel a végrehajtható fájlok elemzése során. Ezenkívül a Norton 360 az internet segítségével automatikusan frissíti önmagát, és bővíti az ismert vírusok listáját.

További információk

Kockázatok típusai

Fenyegetések típusai


Rutinfeladatok elvégzése

Ez a rész a következő témaköröket tárgyalja:

  • Az automatikus feladatok be- és kikapcsolása

  • Az automatikus feladatok ütemezésének ismertetése

  • A biztonsági mentések ütemezésének ismertetése

  • A Tétlenségi időkorlát beállítása

  • Vizsgálat kiválasztása


Az automatikus feladatok be- és kikapcsolása

A Norton 360 automatikusan futtat feladatokat a számítógép védelme érdekében. Ezek közé az automatikus feladatok közé tartozik a vírusok keresése, az internetkapcsolat megfigyelése, a biztonsági mentések frissítése és a védelmi frissítések letöltése. Ezek a tevékenységek a háttérben futnak, amikor a számítógép be van kapcsolva.

Ha felhasználói beavatkozásra van szükség, a Norton 360 egy üzenetben megjeleníti a jelenlegi állapotot, és felkéri Önt valamilyen feladat elvégzésére. Ha nem lát semmilyen üzenetet, akkor a Norton 360 teszi a dolgát, és a számítógép védett.

A Norton 360 programot megnyitva első pillantásra láthatja a számítógép állapotát, és megtekintheti a védelem részletes adatait.

Időről időre egy kis üzenet jelenik meg a Windows asztal jobb alsó sarkában, és azt jelzi, hogy valamilyen tevékenység a háttérben fut. Ezen tevékenységek eredményét a Norton 360 főablakának következő megnyitásakor tekintheti meg. Ha meg akarja tekinteni a Norton 360 jelenlegi tevékenységeinek jelentését, akkor ezt a Havi jelentés ablakban tekintheti meg.

Az automatikus feladatok be- és kikapcsolása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Feladatütemezés lehetőségre.

  3. Az Ütemezés ablakban, az Automatikus feladatok lapon, tegye a következők egyikét:

    • Jelölje be az automatikusan futtatni kívánt funkciókat.

      A Feladatok négyzet bejelölésével bejelöli az összes funkciót.

    • Törölje azokat a funkciókat, amelyeket nem kívánt automatikusan futtatni.

      A Feladatok négyzet törlésével törölheti az összes funkciót.

  4. Kattintson az Alkalmaz gombra.

  5. Kattintson a Bezárás gombra.

További információk

Havi jelentés megtekintése

A Norton 360 állapotainak ismertetése

A védelmi szolgáltatások részleteinek megtekintése


Az automatikus feladatok ütemezésének ismertetése

A Feladatütemezési beállításokat annak megállapítására használhatja, hogy a Norton 360 milyen gyakran ellenőrzi a rendszert biztonsági és teljesítményhibákat keresve. A Feladatütemezési beállításokból a biztonsági mentés ütemezési lehetőségeit is elérheti.

További információk

A védelem és a teljesítményvizsgálatok ütemezése


A védelem és a teljesítményvizsgálatok ütemezése

A Feladatütemezési beállítások használatával lehet elérni, hogy a Norton 360 automatikusan megvizsgálja a rendszer biztonságát és teljesítményét. Azt is beállíthatja, hogy a Norton 360 mikor és milyen gyakran végezze el ezeket a vizsgálatokat.

A következő ütemezési beállításokat lehet használni a vizsgálatoknál:

Automatikus (ajánlott) | Megvizsgálja a számítógép biztonságát és teljesítményét, amikor az tétlen. Ez a beállítás biztosítja a legmagasabb fokú védelmet.
Heti | Hetente egy vagy több alkalommal megvizsgálja a számítógép biztonságát és teljesítményét. Beállíthatja, hogy mely napokon, és milyen időpontban szeretné elvégezni a vizsgálatokat.
Havi | Havonta egyszer megvizsgálja a számítógép biztonságát és teljesítményét. Beállíthatja, hogy mely napokon, és milyen időpontban szeretné elvégezni a vizsgálatokat.
Kézi ütemezés | A program automatikusan nem vizsgálja meg a számítógép biztonságát és teljesítményét. Ha ezt a lehetőséget választja, rendszeresen el kell végeznie a biztonság és a teljesítmény kézi vizsgálatát.

A számítógép teljesítménye akkor lesz optimális, ha a létfontosságú műveletek elvégzését akkorra ütemezi, amikor a számítógép tétlen. Ha a vizsgálatokat heti vagy havi gyakorisággal ütemezi be, és bejelöli a Futtatás csak tétlen állapotban lehetőséget, a Norton 360 a vizsgálatot a számítógép tétlen állapotában végzi el. A Symantec azt javasolja, hogy a számítógép optimális teljesítményének elérése érdekében jelölje be a Futtatás csak tétlen állapotban lehetőséget.

A védelem és a teljesítményvizsgálatok ütemezése

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban kattintson a Feladatütemezés lehetőségre.

  3. A Mikor lapon válasszon ki egy lehetőséget az Ütemezés legördülő listából.

    Ha a Heti vagy Havi lehetőséget választotta, meg kell adnia az automatikus feladatok elvégzésének napját és időpontját. Emellett azt is kiválaszthatja, hogy az automatikus feladatok csak a számítógép tétlen állapotában kerüljenek végrehajtásra.

  4. Kattintson az Alkalmaz gombra.

  5. Kattintson a Bezárás gombra.


A biztonsági mentések ütemezésének ismertetése

A biztonsági mentés ütemezését a Biztonsági mentések kezelése Mikor lapján állíthatja be: itt adhatja meg, hogy a Norton 360 mikor és milyen gyakran készítsen biztonsági mentést a fájljairól.

A biztonsági mentésnél a következő ütemezések közül választhat:

Automatikus (ajánlott) | Biztonsági mentést készít a módosított fájlokról, amikor a számítógép tétlen; Ez a beállítás biztosítja a legmagasabb fokú védelmet a biztonsági mentések esetében.
Heti | Heti egy vagy több alkalommal készít biztonsági mentést a módosított fájlokról; Beállíthatja, hogy a Norton 360 a biztonsági mentéseket a hét mely napjain és milyen időpontban végezze el.
Havi | Havonta készít biztonsági mentést a módosított fájlokról; Beállíthatja, hogy a Norton 360 a biztonsági mentéseket a hónap mely napjain és milyen időpontban végezze el.
Kézi biztonsági mentés | A program automatikusan nem készít biztonsági mentést a fájlokról; Ha ezt a lehetőséget választja, érdemes rendszeresen kézi biztonsági mentést készítenie a módosított fájlokról.

A számítógép teljesítménye akkor lesz optimális, ha a létfontosságú műveletek elvégzését akkorra ütemezi, amikor a számítógép tétlen. Ha a biztonsági mentést heti vagy havi gyakorisággal ütemezi be, és bejelöli a Futtatás csak tétlen állapotban lehetőséget, a Norton 360 a fájlok biztonsági mentését a számítógép tétlen állapotában végzi el. A Symantec azt javasolja, hogy a számítógép optimális teljesítményének elérése érdekében jelölje be a Futtatás csak tétlen állapotban lehetőséget.


A Tétlenségi időkorlát beállítása

Beállíthatja, hogy a Norton 360 mennyi idő után minősítse a számítógépet tétlennek. Itt egy 1 és 30 perc közötti értéket lehet megadni. Ha a megadott ideig nem használja a számítógépet, a Norton 360 tétlennek minősíti a számítógépet. A Norton 360 ekkor lefuttatja a tétlenség idejére ütemezett tevékenységeket.

A Tétlenségi időkorlát értékének megadása után megtekintheti a Tétlenség - visszaszámolás sávot a Norton Tasks ablakban. A Tétlenség - visszaszámolás sáv megjeleníti a számítógép tétlenségi állapotát.

A Tétlenségi időkorlát beállítása a Beállítások ablakban

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban a Részletes beállítások alatt kattintson a Rendszergazdai beállítások gombra.

  3. A Tétlenségi időkorlát sorban, a legördülő listában válassza ki a kívánt időtartamot.

    Elképzelhető, hogy a kívánt elem megjelenítéséhez az ablakot lejjebb kell görgetni.

  4. A Beállítások ablakban kattintson az Alkalmaz gombra.

A Tétlenségi időkorlát beállítása a Norton Tasks ablakban

  1. A Norton 360 főablakában kattintson a Feladatok lehetőségre.

  2. A Feladatok ablakban, a Számítógép behangolási feladatok alatt kattintson a Norton Tasks ellenőrzése gombra.

  3. A Norton Tasks ablakban, a Tétlenségi időkorlát legördülő listában válassza ki a kívánt időtartamot.

  4. Kattintson a Bezárás gombra.

További információk

A processzor- és memóriagrafikon


Vizsgálat kiválasztása

Általában a Norton 360 automatikusan megvizsgálja a rendszert, és kiválasztja a legjobb beállításokat, hogy megóvja a rendszer biztonságát. Időnként azonban előfordulhat, hogy Ön el szeretne végezni valamilyen vizsgálatot. Az elvégezni kívánt vizsgálatot a Vizsgálatok ablakban elérhető lehetőségek közül lehet kiválasztani.

A következő vizsgálatokat futtathatja:

LiveUpdate | Letölti a legújabb védelmi és programfrissítéseket
Vírusok és kémprogramok keresése | Megkeresi a számítógépen a vírusokat, kémprogramokat és a kapcsolódó fenyegetéseket, majd eltávolítja azokat.
Ideiglenes Internet Explorer-fájlok | Eltávolítja az internet használata során hátrahagyott, ideiglenes fájlokat.
ideiglenes Windows-fájlok | Eltávolítja a Windows használata során hátrahagyott, ideiglenes fájlokat.
Internet Explorer-előzmények | Eltávolítja az internetes keresések nyomait a számítógépről.
Lemezoptimalizálás | Megszünteti a töredezettséget, és a teljesítmény javítása érdekében áthelyezi a fájlokat a számítógépen.
Rendszerleíró-tisztítás | Eltávolítja a sérült rendszerleíró-bejegyzéseket a Windows rendszerleíró adatbázisából.
Biztonsági mentés | Megállapítja, hogy mely fájlokat kell felvenni a biztonsági mentésbe, és szükség el is végzi azt.

Vizsgálatok kiválasztása

  1. A Norton 360 főablakában állítsa a mutatót a Számítógép biztonsága pont fölé, majd kattintson a Vizsgálatok futtatása gombra.

  2. A Vizsgálatok kiválasztása ablakban kattintson az Én akarok választani, majd az Indítás lehetőségre.

  3. A megjelenő ablakban válassza ki a futtatni kívánt vizsgálatokat, majd kattintson az Indítás gombra.

  4. A Tevékenységek és vizsgálatok részletei ablakban kattintson a Bezárás gombra.


Az internet biztonságos használata

Ez a rész a következő témaköröket tárgyalja:

  • Az Intelligens tűzfal ismertetése

  • A Behatolásmegelőzés bemutatása

  • A Letöltés Insight

  • A Norton AntiSpam bemutatása


Az Intelligens tűzfal ismertetése

Az Intelligens tűzfal figyeli az Ön számítógépe és az interneten lévő többi gép közötti kommunikációt. Ezenfelül védi a számítógépet a gyakori biztonsági problémáktól, például az alábbiakban felsoroltaktól:

Indokolatlan csatlakozási kísérletek | Figyelmeztet, ha más számítógépek megpróbálnak az Ön gépére csatlakozni, vagy ha az Ön számítógépéről akar egy program más számítógépekre csatlakozni
Portfürkészés | Elrejti a számítógép inaktív portjait, és észleli a portfürkészéseket.
Behatolások | Észleli és elhárítja a rosszindulatú forgalmat és a kívülről jövő támadási kísérleteket

A tűzfal letiltja a jogosulatlan forgalmat, és távol tartja a hackereket, a jogos forgalmat pedig átengedi. Az Intelligens tűzfal kikapcsolása csökkenti a rendszer védelmét. Az Intelligens tűzfal mindig legyen bekapcsolva.

További információk

Tűzfalszabályok ismertetése

Forgalmi szabályok és programszabályok létrehozása

Az általános szabályok és a programszabályok módosítása

Tűzfalszabályok sorrendjének módosítása

Forgalmi szabály átmeneti kikapcsolása

Letiltott program engedélyezése

Tűzfalszabály eltávolítása

A Behatolásmegelőzés bemutatása


Tűzfalszabályok ismertetése

A tűzfal egy olyan biztonsági rendszer, amelyik szabályok alapján engedélyezi vagy tiltja le a kapcsolatokat, illetve az adatátvitelt a számítógép és az internet között. A tűzfalszabályok határozzák meg, hogy az Intelligens tűzfal hogyan védi a számítógépet a rosszindulatú programokkal és a jogosulatlan hozzáféréssel szemben. A tűzfal minden kimenő és bejövő adatot automatikusan összevet ezekkel a szabályokkal.

Az Intelligens tűzfal kétféle tűzfalszabályt használ:

Programszabályok | Ellenőrzik a számítógép programjainak internethez való hozzáférését.
Forgalmi szabályok | Ellenőriznek minden bejövő és kimenő hálózati forgalmat.

További információk

Tűzfalszabályok feldolgozási sorrendje

A forgalmi szabályok ismertetése

Programszabályok


Tűzfalszabályok feldolgozási sorrendje

Az Intelligens tűzfal a programszabályok feldolgozása előtt dolgozza fel a forgalmi szabályokat. Az egyes forgalmi szabálylistákon belül a feldolgozás a megjelenítés sorrendjében történik, fentről lefelé. A programok feldolgozása nem sorrendben történik. Azonban minden egyes programbejegyzésen belül a szabályok feldolgozása a megjelenítés sorrendjében történik, fentről lefelé.

Létrehozhat például egy olyan programszabályt, amelyik letiltja a Symantec pcAnywhere használatát minden más számítógépen. Adjon hozzá egy másik szabályt, amely engedélyezi a Symantec pcAnywhere használatát egy adott számítógépen. Ezután helyezze át az új szabályt az eredeti elé a programszabályok listájában. A Norton 360 feldolgozza először az új szabályt, és engedélyezi, hogy használja a Symantec pcAnywhere programot az adott számítógépen. Ezután feldolgozza az eredeti szabályt, és letiltja a használatát minden más számítógépen.

További információk

Tűzfalszabályok ismertetése

A forgalmi szabályok ismertetése

Programszabályok

Forgalmi szabályok és programszabályok létrehozása

Az általános szabályok és a programszabályok módosítása


A forgalmi szabályok ismertetése

A Norton 360 számos előre definiált forgalmi szabályt tartalmaz. Ezek a szabályok biztosítják az alapvető hálózati működést, és védelmet nyújtanak az ismert internetes kockázatokkal szemben. Példák az alapértelmezett forgalmi szabályokra:

Alapértelmezett bejövő ICMP

Alapértelmezett kimenő ICMP

Engedélyezik az összes kimenő és az összes biztonságos bejövő ICMP-üzenetet.

Az ICMP üzenetek állapot- és vezérlési adatokat tartalmaznak.

Alapértelmezett bejövő NetBIOS-név

Alapértelmezett bejövő NetBIOS

A NetBIOS névszolgáltatás és a NetBIOS datagram-szolgáltatás használatát szabályozzák, amelyeket a Microsoft Network használ a fájl- és nyomtatómegosztás során.

A NetBIOS a Network Basic Input/Output System kifejezésből alkotott betűszó. A NetBIOS névszolgáltatást, munkamenet-szolgáltatást és datagram-szolgáltatást biztosít. A névszolgáltatás biztosítja a nevek feloldását, a munkamenet-szolgáltatás kezeli a kapcsolatorientált szolgáltatások munkameneteit, a datagram-szolgáltatás pedig kiosztja a datagramokat a kapcsolatorientált szolgáltatások számára.

Alapértelmezett bejövő Bootp

Alapértelmezett kimenő Bootp

Engedélyezi a Bootp szolgáltatás használatát.

A Bootp a Bootstrap Protocol rövidítése; ez a protokoll teszi képessé a számítógépet saját IP-címének felderítésére.

A Forgalmi szabályok lap megjeleníti az előre definiált forgalmi szabályok listáját. Néhány alapértelmezett forgalmi szabály csak olvasható és zárolt. Ezek a szabályok nem módosíthatók.

A szabályok a prioritási szintüknek megfelelő sorrendben jelennek meg. A lista elején található szabályok felülbírálják a későbbi szabályokat.

Ezen a lapon lehet felvenni egy új forgalmi szabályt. Ezenkívül a következő műveleteket lehet elvégezni:

Forgalmi szabály módosítása

Megváltoztathatja egy meglévő forgalmi szabály beállításait, ha az nem felel meg az elképzeléseinek.

Lásd Az általános szabályok és a programszabályok módosítása

Forgalmi szabály kikapcsolása

A forgalmi szabályokat ki lehet kapcsolni.

Lásd Forgalmi szabály átmeneti kikapcsolása

Forgalmi szabály prioritásának módosítása

A forgalmi szabály prioritását úgy lehet módosítani, ha megváltoztatja annak listában elfoglalt helyét.

Megjegyzés:

Ezt csak a gyakorlott felhasználóknak ajánlott; a kezdő felhasználók csak a technikai tanácsadás támogatásával végezzenek ilyen műveletet.

Lásd Tűzfalszabályok sorrendjének módosítása

További információk

Tűzfalszabályok ismertetése

Tűzfalszabályok feldolgozási sorrendje

Forgalmi szabályok és programszabályok létrehozása

Programszabályok


Programszabályok

A Programszabályok szabályozzák a számítógépen található programok internet-hozzáférését. Ezeket a szabályokat a Tűzfal beállításainak segítségével lehet létrehozni és módosítani.

A Programszabályok lapon a következőket teheti:

  • Felvehet egy programot.

  • Átnevezhet egy programot.

  • Módosíthatja a szabályokat egy programhoz.

  • Létrehozhat egy szabályt egy programhoz.

  • Módosíthatja egy programszabály hozzáférési beállítását.

  • Módosíthatja egy programszabály prioritását a listában történő áthelyezéssel.

  • Eltávolíthat egy programszabályt.

  • Eltávolíthat egy programot.

Programszabályokat a következő módokon hozhat létre:

Internet-hozzáférési beállítások automatikus testreszabása

A tűzfal automatikusan beállítja a programok internet-hozzáférését, amikor a felhasználó először futtatja azokat. Ez a tűzfalszabályok beállításának legkönnyebb módja.

A tűzfalbeállítások használata

Állítsa be azon programok listáját, melyek internet-hozzáféréssel rendelkeznek.

A riasztások kezelése

Lehetővé teszi, hogy a tűzfal jelezze, ha egy program megkísérel kapcsolódni az internethez. Ekkor engedélyezheti vagy letilthatja a program számára az internet-hozzáférést.

Néhány esetben előfordulhat, például ha egy filmet néz, hogy nem kíván riasztásokat kapni. Az ilyen esetekben érdemes a Néma módot használni a tűzfal riasztásainak elnémításához. Ez a funkció elrejti az összes értesítést, és ideiglenesen felfüggeszti az összes tevékenységet.

A tűzfal csak akkor jelez, ha megváltoztatta az Intelligens tűzfal Speciális beállításainak alapértelmezett, javasolt értékeit.

További információk

Program hozzáadása a tűzfalbeállításokhoz

Egy program testreszabása

Program eltávolítása

A forgalmi szabályok ismertetése


Program hozzáadása a tűzfalbeállításokhoz

A Tűzfalbeállításokhoz hozzáadhat programokat, hogy így ellenőrizze hozzáférésüket az internethez. A Tűzfalbeállítások kézi programbeállításai felülbírálják az Automatikus programszabályozás által beállított értékeket. A Symantec azonban azt javasolja Önnek, hogy a programok futtatásakor tartsa meg az Automatikus programszabályozás által beállított értékeket.

Megjegyzés:

A programok tűzfalbeállításai nem öröklődnek a Norton 360 korábbi verzióiból. Ha vissza akarja állítani bármely program beállításait, melyet a korábbi verzióban kézzel adott hozzá, azt a jelenlegi verzióban újra meg kell tennie.

Program hozzáadása a tűzfalbeállításokhoz

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Tűzfal gombra.

  3. A Programszabályok lapon kattintson a Hozzáadás lehetőségre.

  4. A Válasszon egy programot párbeszédpanel segítségével keresse meg a hozzáadandó program végrehajtható fájlját.

  5. Kattintson a Megnyitás gombra.

  6. A Programszabályozás funkció riasztási ablakában válassza ki a program kívánt hozzáférési szintjét. A következő lehetőségek közül választhat:

    Engedélyezés

    A program minden internet-hozzáférési kísérletének engedélyezése

    Tiltás

    A program minden internet-hozzáférési kísérletének letiltása

    Az internetelérés kézzel történő konfigurálása (ajánlott)

    Egyedi szabályok létrehozása, amelyek meghatározzák, hogy a program miként létesíthet internetkapcsolatot

    Egy szabályban a következőket állíthatja be:

    • Művelet

    • Kapcsolatok

    • Számítógépek

    • Kommunikáció

    • Speciális

    • Leírás

  7. Kattintson az OK gombra.

További információk

Programszabályok

Egy program testreszabása

Program eltávolítása


Egy program testreszabása

A Norton 360 rövid használata után előfordulhat, hogy egyes programok hozzáférési beállításait módosítania kell.

Egy program testreszabása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Tűzfal gombra.

  3. A Programszabályok lap Program oszlopában válassza ki a módosítandó programot.

  4. A megváltoztatandó program melletti legördülő listában válassza ki a kívánt hozzáférési szintet. A következő lehetőségek közül választhat:

    Engedélyezés

    A program minden internet-hozzáférési kísérletének engedélyezése

    Tiltás

    A program minden internet-hozzáférési kísérletének letiltása

    Egyéni

    Egyedi szabályok létrehozása, amelyek meghatározzák, hogy a program miként létesíthet internetkapcsolatot

    Az alapbeállítás az Automatikus, amely automatikusan hozzárendelődik egy programhoz, ha az Automatikus programszabályozás be van kapcsolva.

  5. Kattintson az Alkalmaz gombra.

További információk

Programszabályok

Program hozzáadása a tűzfalbeállításokhoz

Program eltávolítása


Program eltávolítása

Ha szükséges, eltávolíthatja a programokat a tűzfal beállításaiból.

A tűzfal programbeállításai nem öröklődnek a(z) Norton 360 korábbi verzióiból. Ha meg akarja tartani egy program eltávolítását, amelyet a korábbi verzióban kézileg eltávolított a Programszabályozásból, azt a jelenlegi verzióban újra el kell távolítania.

Program eltávolítása a Tűzfalbeállítások funkcióból

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Tűzfal gombra.

  3. A Programszabályok lap Program oszlopában válassza ki az eltávolítani kívánt programot.

  4. Kattintson az Eltávolítás gombra.

  5. A jóváhagyást kérő párbeszédpanelen kattintson az Igen lehetőségre.

  6. Kattintson az Alkalmaz gombra.

További információk

Programszabályok

Egy program testreszabása

Program hozzáadása a tűzfalbeállításokhoz


Forgalmi szabályok és programszabályok létrehozása

A tűzfal beállításai automatikusan létrehozzák a legtöbb tűzfalszabályt, amelyekre szüksége van. Ha szükséges, hozzáadhat egyéni szabályokat is.

Megjegyzés:

Saját tűzfalszabályok létrehozása csak tapaszalt felhasználóknak javasolt.

A következő tűzfalszabály-típusokat módosíthatja:

  • Forgalmi szabályok

  • Programszabályok

Új forgalmi szabály hozzáadása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Tűzfal gombra.

  3. A Forgalmi szabályok lapon kattintson a Hozzáadás lehetőségre.

  4. Kövesse a Szabály hozzáadása varázsló utasításait.

Programszabály hozzáadása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Tűzfal gombra.

  3. A Programszabályok lapon, a Program oszlopban válassza ki azt a programot, amelyhez szabályt szeretne rendelni.

  4. Kattintson a Módosítás gombra.

  5. A Szabályok ablakban kattintson a Hozzáadás lehetőségre.

  6. Kövesse a Szabály hozzáadása varázsló utasításait.

További információk

A Szabály hozzáadása varázsló használata

Tűzfalszabályok sorrendjének módosítása

Forgalmi szabály átmeneti kikapcsolása

Tűzfalszabály eltávolítása


A Szabály hozzáadása varázsló használata

A Szabály hozzáadása varázsló végigvezeti a tűzfalszabály létrehozásának lépésein.

Szabály hozzáadása varázsló használata

  1. Forgalmi vagy programszabályt létrehozva nyissa meg a Szabály hozzáadása varázslót.

  2. A Szabály hozzáadása varázsló első párbeszédpanelén válassza ki a szabálynál alkalmazni kívánt műveletet. A következő lehetőségek közül választhat:

    Engedélyezés

    Engedélyezi az ilyen típusú kommunikációt.

    Tegyük fel, hogy van egy forgalmi szabálya a következő feltételekkel: minden bejövő kapcsolat a 192.168.1.1 IP-címről a 8080-as porton keresztül. Ha az Engedélyezés lehetőséget választja, az Intelligens tűzfal minden olyan kapcsolatot engedélyezni fog, ami megfelel ennek a forgalmi szabálynak.

    Letiltás

    Megelőzi az ilyen típusú kommunikációt.

    Tegyük fel, hogy van egy forgalmi szabálya a következő feltételekkel: minden bejövő kapcsolat a 192.168.1.1 IP-címről a 8080-as porton keresztül. Ha a Letiltás lehetőséget választja, az Intelligens tűzfal minden olyan kapcsolatot letilt, ami megfelel ennek a forgalmi szabálynak.

    Megfigyelés

    Minden alkalommal frissíti a Tűzfal - Tevékenységek kategóriát az eseménynaplóban, amikor ilyen típusú kommunikáció létrejön. Ezzel a beállítással figyelemmel kísérheti a tűzfalszabály alkalmazásának gyakoriságát.

    Az eseménynaplót a Tűzfal - Tevékenységek kategória alatt tekintheti meg a Biztonsági előzmények ablakban.

    A megfigyelési szabály csak naplózza a forgalmi eseményeket. A hálózati forgalom kezeléséhez további engedélyező vagy letiltó szabályokat kell létrehoznia.

    A forgalmat a Szabály hozzáadása varázsló vagy Szabály módosítása varázsló Speciális lehetőségével figyelheti meg, engedélyezheti vagy tilthatja le.

  3. Kattintson a Tovább gombra.

  4. Válassza ki a kapcsolat típusát a szabályhoz. A következő lehetőségek közül választhat:

    Kapcsolatok más számítógépekkel

    A szabály az Ön számítógépéről más számítógép felé irányuló, kimenő kapcsolatokra vonatkozik.

    Kapcsolatok más számítógépekkel

    A szabály a más számítógépekről az Ön számítógépe felé irányuló bejövő kapcsolatokra vonatkozik.

    Kimenő és bejövő kapcsolatok más számítógépekkel

    A szabály a bejövő és a kimenő kapcsolatokra is vonatkozik.

  5. Kattintson a Tovább gombra, és válassza ki azokat a számítógépeket, melyekre a szabályt alkalmazni szeretné. A következő lehetőségek közül választhat:

    Minden számítógép

    A szabály minden számítógépre vonatkozik.

    A helyi alhálózatban található bármelyik számítógép

    A szabály kizárólag a helyi alhálózatban található számítógépekre vonatkozik.

    A hatékony internetes kommunikáció érdekében a vállalati hálózatok alhálózatokból épülnek fel. Egy alhálózat az azonos helyi hálózathoz (LAN-hoz) tartozó számítógépeket foglalja magában.

    Csak az alábbiakban felsorolt számítógépek és webhelyek

    A szabály csak az Ön által megadott számítógépekre, webhelyekre és tartományokra vonatkozik.

    Ön adhatja meg azon számítógépek nevét és címét, amelyekre a szabály vonatkozik. A megadott számítógépek részletes adatai megjelennek a listában. A számítógépeket bármikor eltávolíthatja a listából.

    Ha ezt a lehetőséget választja, elérhetővé válik a Hozzáadás lehetőség. Ezt követően a Hozzáadás vagy az Eltávolítás lehetőség segítségével megadhat vagy eltávolíthat egy számítógépet.

  6. Kattintson a Tovább gombra, és válassza ki a szabály protokolljait. A következő lehetőségek közül választhat:

    TCP

    A szabály a TCP- (Transmission Control Protocol, átvitelvezérlő protokoll) kommunikációra vonatkozik.

    UDP

    A szabály az UDP- (User Datagram Protocol, felhasználói datagramprotokoll) kommunikációra vonatkozik.

    TCP és UDP

    A szabály a TCP- és az UDP-kommunikációra is vonatkozik.

    ICMP

    A szabály az ICMP- (Internet Control Message Protocol, internetes vezérlőüzenet-protokoll) kommunikációra vonatkozik.

    Ez a lehetőség csak akkor működik, ha Ön hozzáad vagy módosít egy Forgalmi szabályt, vagy módosít egy, az ICMP-forgalmat szabályozó Programszabályt.

    ICMPv6

    A szabály az ICMP- (Internet Control Message Protocol az Internet Protocol 6-os verziójához) kommunikációra vonatkozik.

    Ez a lehetőség csak akkor működik, ha Ön hozzáad vagy módosít egy Forgalmi szabályt, vagy módosít egy, az ICMP-forgalmat szabályozó Programszabályt.

    Minden

    A szabály minden támogatott protokollra vonatkozik.

    Ha ezt a lehetőséget választja, nem adhatja meg azokat a kommunikációtípusokat vagy portokat, amelyekre a szabály vonatkozik.

  7. Válassza ki a portokat a szabályhoz. A következő lehetőségek közül választhat:

    Minden kommunikációs típus (minden helyi és távoli port)

    A szabály minden port kommunikációjára vonatkozik.

    Csak azok a kommunikációs típusok, amelyek az alább felsorolt valamennyi kommunikációs típusnak és portnak megfelelnek.

    A szabály az Ön által megadott portokra lesz érvényes. A portokat kiválaszthatja a felsorolt portok listájából, de külön-külön vagy tartomány szerint is megadhatja azokat.

    Megjegyzés:

    Ha az ICMP- vagy ICMPv6-protokollt választja, megadhatja a parancsokat. Ehhez válasszon egy parancsot az ismert parancsok listájából, vagy adjon meg konkrét parancsokat vagy parancstartományokat.

    Ha ezt a lehetőséget választja, elérhetővé válik a Hozzáadás lehetőség. Ezt követően a Hozzáadás vagy az Eltávolítás lehetőség segítségével megadhat vagy eltávolíthat egy portot vagy egy parancsot.

  8. Kattintson a Tovább gombra.

  9. Jelölje be a Bejegyzés létrehozása a biztonsági előzmények naplójában elemet, ha azt szeretné, hogy a Norton 360 létrehozzon egy bejegyzést a tűzfal eseménynaplójában.

    A Norton 360 a szabálynak megfelelő hálózati kommunikáció létrejötte esetén hozza létre a bejegyzést. Az eseménynaplót a Biztonsági előzmények ablakban, a Tűzfal - Tevékenységek alatt tekintheti meg. Ha a Művelet ablakban a Megfigyelés lehetőséget választotta, a Bejegyzés létrehozása a biztonsági előzmények naplójában lehetőség automatikusan bejelölésre kerül.

  10. Jelölje be a Szabály alkalmazása lehetőséget, ha a szabályt az Ipv6 NAT átmenő forgalomra szeretné alkalmazni.

  11. Kattintson a Tovább gombra, majd a szövegmezőbe írja be a szabály nevét.

  12. Kattintson a Tovább gombra, és nézze át az új szabály beállításait..

  13. Kattintson a Befejezés gombra.

  14. Miután végzett a szabályok felvételével, kattintson az OK gombra.

További információk

Forgalmi szabályok és programszabályok létrehozása

Tűzfalszabályok ismertetése

A forgalmi szabályok ismertetése

Programszabályok

Az általános szabályok és a programszabályok módosítása


Az általános szabályok és a programszabályok módosítása

Módosíthatja a meglévő tűzfalszabályokat, ha nem felelnek meg az elképzeléseinek. A meglévő tűzfalszabályok beállításait a Módosítás lehetőség segítségével lehet megváltoztatni. Amikor Ön módosít egy szabályt, a tűzfal az új feltételek alapján fogja szabályozni a hálózat forgalmát.

Egyes zárolt alapértelmezett szabályokat nem lehet módosítani. Azonban megtekintheti e szabályok beállításait a Megtekintés lehetőséggel.

Forgalmi szabály módosítása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Tűzfal gombra.

  3. A Forgalmi szabályok lapon válassza ki a módosítandó szabályt.

  4. Kattintson a Módosítás gombra.

  5. A Szabály módosítása ablakban a szabály bármilyen módosítása esetén kövesse a képernyőn megjelenő utasításokat.

  6. Miután végzett a szabály módosításával, kattintson az OK gombra.

Programszabály módosítása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Tűzfal gombra.

  3. A Programszabályok lapon válassza ki a módosítandó programot.

  4. Kattintson a Módosítás gombra.

  5. A Szabályok ablakban válassza ki a módosítandó szabályt.

  6. Kattintson a Módosítás gombra.

  7. A Szabály módosítása ablakban a szabály bármilyen módosítása esetén kövesse a képernyőn megjelenő utasításokat.

  8. Miután végzett a szabály módosításával, kattintson az OK gombra.

  9. A Szabályok ablakban kattintson az OK gombra.

További információk

Forgalmi szabályok és programszabályok létrehozása

A Szabály hozzáadása varázsló használata


Tűzfalszabályok sorrendjének módosítása

A tűzfalszabályok minden listája felülről lefelé kerül feldolgozásra. A feldolgozás menete a tűzfalszabályok sorrendjének megváltoztatásával módosítható.

Megjegyzés:

Hacsak nem tapasztalt felhasználó, ne változtassa meg az alapértelmezett Forgalmi szabályok sorrendjét. Az alapértelmezett Forgalmi szabályok sorrendjének megváltoztatása befolyásolhatja a tűzfal működését, és csökkentheti a számítógép biztonságát.

A Forgalmi szabályok sorrendjének megváltoztatása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Tűzfal gombra.

  3. A Forgalmi szabályok lapon válassza ki az áthelyezendő szabályt.

  4. Válasszon az alábbi lehetőségek közül:

    • Ahhoz, hogy a szabály a felette levő előtt feldolgozásra kerüljön, kattintson a Feljebb gombra.

    • Ahhoz, hogy a szabály az alatta levő után kerüljön feldolgozásra, kattintson a Lejjebb parancsra.

  5. Ha már nem kíván több szabályt áthelyezni, kattintson az Alkalmaz gombra.

A Programszabályok sorrendjének megváltoztatása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Tűzfal gombra.

  3. A Programszabályok lapon válassza ki azt a programot, amelyikhez az áthelyezendő szabály tartozik.

  4. Kattintson a Módosítás gombra.

  5. A Szabályok ablakban válassza ki az áthelyezendő szabályt.

  6. Válasszon az alábbi lehetőségek közül:

    • Ahhoz, hogy a szabály a felette levő előtt feldolgozásra kerüljön, kattintson a Feljebb gombra.

    • Ahhoz, hogy a szabály az alatta levő után kerüljön feldolgozásra, kattintson a Lejjebb parancsra.

  7. Ha már nem kíván több szabályt áthelyezni, kattintson az OK gombra.

  8. A Tűzfal Beállítások ablakában kattintson az Alkalmaz gombra.

További információk

Tűzfalszabályok feldolgozási sorrendje

Az általános szabályok és a programszabályok módosítása

Forgalmi szabály átmeneti kikapcsolása

Tűzfalszabály eltávolítása


Forgalmi szabály átmeneti kikapcsolása

Megjegyzés:

A listában megjelenített alapértelmezett tűzfalszabályok némelyikét nem lehet kikapcsolni. Csak megtekintheti e szabályok beállításait a Megtekintés lehetőséggel.

Ha egy bizonyos számítógép vagy program számára szeretné engedélyezni a hozzáférést, ideiglenesen kikapcsolhatja a forgalmi szabályt. Ha befejezte a munkát azzal a programmal vagy számítógéppel, amely miatt ki kellett kapcsolnia a szabályt, ne felejtse el újra bekapcsolni.

Forgalmi szabály átmeneti kikapcsolása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Tűzfal gombra.

  3. A Forgalmi szabályok lapon törölje a kikapcsolni kívánt szabály melletti jelölést.

  4. Kattintson az Alkalmaz gombra.

További információk

A forgalmi szabályok ismertetése


Letiltott program engedélyezése

Néha a Norton 360 tűzfal letiltja bizonyos programok internet-hozzáférését. Ilyen programok lehetnek a hang- és videoanyagokat letöltés közben lejátszó programok, a hálózati játékok és bizonyos egyéni üzleti alkalmazások. Ha biztosan tudja, hogy a program internetes tevékenysége nem fenyegeti biztonságát, akkor feloldhatja annak internet-hozzáférését.

Letiltott program engedélyezése

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Tűzfal gombra.

  3. A Programszabályok fülön válassza ki azt a programot, amelyik számára engedélyezni akarja az internethez való hozzáférést.

  4. A program mellett található Hozzáférés legördülő listában kattintson az Engedélyezés lehetőségre.

  5. Kattintson az Alkalmaz gombra.


Tűzfalszabály eltávolítása

Ha szükséges, eltávolíthat egyes tűzfalszabályokat. Azonban a listában megjelenített alapértelmezett forgalmi szabályok némelyikét nem lehet módosítani. Megtekintheti e szabályok beállításait a Megtekintés lehetőséggel.

Megjegyzés:

Ne távolítson el alapértelmezett tűzfalszabályt, hacsak nem tapasztalt felhasználó. Egy alapértelmezett tűzfalszabály eltávolítása befolyásolhatja a tűzfal működését, és csökkentheti a számítógép biztonságát.

Forgalmi szabály eltávolítása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Tűzfal gombra.

  3. A Forgalmi szabályok lapon válassza ki az eltávolítandó szabályt.

  4. Kattintson az Eltávolítás gombra.

  5. A jóváhagyást kérő párbeszédpanelen kattintson az Igen lehetőségre.

Programszabály eltávolítása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Tűzfal gombra.

  3. A Programszabályok lapon, a Program oszlopban válassza ki azt a programot, amelyikhez az eltávolítandó szabály tartozik.

  4. Kattintson a Módosítás gombra.

  5. A Szabályok ablakban válassza ki az eltávolítandó szabályt.

  6. Kattintson az Eltávolítás gombra.

  7. A jóváhagyást kérő párbeszédpanelen kattintson az Igen lehetőségre.

  8. Kattintson az OK gombra.

További információk

Az általános szabályok és a programszabályok módosítása

Forgalmi szabály átmeneti kikapcsolása

Tűzfalszabályok sorrendjének módosítása

Program eltávolítása


A Behatolásmegelőzés bemutatása

A Behatolásmegelőzés megvizsgálja a számítógép felé irányuló és onnan induló forgalmat, és az így nyert információt támadásazonosítókkal hasonlítja össze. A támadásazonosítók olyan adatokat tartalmaznak, amelyek az operációs rendszer vagy valamilyen program ismert biztonsági rését kihasználni próbáló támadási kísérleteket azonosítják. A behatolásmegelőzés megvédi számítógépét az internetes támadások többségétől.

További információkért a Behatolásmegelőző által kiszűrt támadásokról, menjen a következő URL-re:

http://www.symantec.com/business/security_response/attacksignatures

Ha a vizsgált adatok egyeznek egy ismert támadásazonosítóval, a Behatolásmegelőző automatikusan eldobja a csomagot, és megszakítja a kapcsolatot az azt küldő számítógéppel. Ezáltal minden káros hatástól megvédi az Ön gépét.

A Behatolásmegelőző számos támadásazonosítót tartalmazó lista alapján észleli és letiltja a gyanús hálózati tevékenységeket. A Norton 360 automatikusan lefuttatja a LiveUpdate szolgáltatást, hogy a támadásazonosító lista naprakész legyen. Ha nem használja az automatikus LiveUpdate szolgáltatást, akkor is legalább hetente egyszer futtassa le a LiveUpdate szolgáltatást.

További információk

A Behatolásmegelőző értesítéseinek ki- és bekapcsolása

Támadásazonosítók felvétele és kizárása a felügyeletből

Az AutoBlock be- és kikapcsolása

A Böngészővédelem ki- és bekapcsolása

Az AutoBlock által letiltott számítógépek feloldása

Az AutoBlock által letiltott számítógép végleges letiltása


A Behatolásmegelőző értesítéseinek ki- és bekapcsolása

Eldöntheti, hogy kér-e értesítést azokban az esetekben, amikor a Behatolásmegelőző támadásra utaló jelet észlel. Akár megjelenik egy értesítés, akár nem, a behatolásmegelőzési események a Biztonsági előzményekben rögzítve vannak. A Biztonsági előzmények információt adnak a támadó számítógépről, és a támadás adatait is tartalmazzák.

Megadhat olyan beállítást is, hogy csak abban az esetben kapjon értesítést, ha a Behatolásmegelőzés adott azonosítóra utaló támadást észlel.

A Behatolásmegelőző értesítéseinek ki- és bekapcsolása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Tűzfal gombra.

  3. A Behatolás- és Böngészővédelem fülön, a Behatolásmegelőzés alatt, az Értesítések sorban tegye a következők valamelyikét:

    • Állítsa a Be/Ki kapcsolót jobbra, kikapcsolt állapotba.

    • Állítsa a Be/Ki kapcsolót balra, bekapcsolt állapotba.

  4. Kattintson az Alkalmaz gombra.

A Behatolásmegelőző egyes értesítéseinek be- és kikapcsolása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Tűzfal gombra.

  3. A Behatolás- és Böngészővédelem lapon, a Behatolásmegelőzés alatt, a Behatolási azonosítók sorban kattintson a Konfigurálás gombra.

  4. A Behatolási azonosítók ablakban kattintson egy támadásazonosítóra, majd kattintson a Tulajdonságok lehetőségre.

  5. Az Azonosító tulajdonságai párbeszédpanelen jelölje be vagy törölje az Értesítést kérek az azonosító észlelésekor négyzetet,

  6. majd kattintson az OK gombra.

  7. A Behatolási azonosítók ablakban kattintson az OK gombra.

  8. A Tűzfal Beállítások ablakában kattintson az Alkalmaz gombra.

További információk

A Behatolásmegelőzés bemutatása

A Biztonsági előzmények


Támadásazonosítók felvétele és kizárása a felügyeletből

Bizonyos esetekben a jóindulatú hálózati aktivitás is hasonlíthat támadásazonosítóhoz. Lehet, hogy ismétlődő figyelmeztetéseket kap a lehetséges támadásokról. Ha tudja, hogy a figyelmeztetéseket kiváltó támadások biztonságosak, létrehozhat egy kizárást ahhoz a támadásazonosítóhoz, amely megfelel a jóindulatú tevékenységnek.

Minden Ön által előírt vizsgálatkizárás a támadásokkal szemben védtelenné teszi a számítógépet.

Ha később a kizárt támadásazonosítókat újra figyelni szeretné, felveheti őket az aktív azonosítók listájára.

Támadásazonosítók kizárása a figyelésből

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Tűzfal gombra.

  3. A Behatolás- és Böngészővédelem lapon, a Behatolásmegelőzés alatt, a Behatolási azonosítók sorban kattintson a Konfigurálás gombra.

  4. A Behatolási azonosítók ablakban törölje a kizárni kívánt támadásazonosítók bejelölését.

  5. Kattintson az OK gombra.

Előzőleg kizárt támadásazonosítók felvétele

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Tűzfal gombra.

  3. A Behatolás- és Böngészővédelem lapon, a Behatolásmegelőzés alatt, a Behatolási azonosítók sorban kattintson a Konfigurálás gombra.

  4. A Behatolási azonosítók ablakban jelölje be a felvenni kívánt támadásazonosítókat.

  5. Kattintson az OK gombra.

További információk

A Behatolásmegelőzés bemutatása


Az AutoBlock be- és kikapcsolása

A számítógép biztonsága érdekében támadás észlelésekor a program automatikusan letiltja a kapcsolatot. Ha a támadás egy olyan számítógépről érkezik, amely korábban megpróbált hozzáférni az Ön számítógépéhez egy másik támadásazonosító használatával, akkor azt le tudja tiltani az AutoBlock. Az AutoBlock egy adott időre letilt minden forgalmat az Ön számítógépe és a támadó számítógép között. Ez idő alatt az AutoBlock azt a forgalmat is blokkolja, ami nem illik a támadásazonosítóhoz.

Az AutoBlock letiltja a forgalmat az Ön számítógépe és a megadott számítógép között. Ha a számítógépére érkező és az arról kimenő összes forgalmat le akarja tiltani, akkor használja a Minden hálózati forgalom letiltása lehetőséget.

Az AutoBlock funkciót kikapcsolhatja, ha az olyan számítógépet tilt le, amelyhez Önnek hozzá kell férnie.

Az AutoBlock be- és kikapcsolása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Tűzfal gombra.

  3. A Behatolás- és Böngészővédelem lapon, a Behatolásmegelőzés alatt, a Behatolási kizárások sorban kattintson a Konfigurálás gombra.

  4. A Behatolási AutoBlock ablakban, az AutoBlock alatt tegye a következők valamelyikét:

    • A Behatolási AutoBlock bekapcsolásához kattintson a Bekapcsolás [ajánlott] lehetőségre.

    • A Behatolási AutoBlock kikapcsolásához kattintson a Kikapcsolás lehetőségre.

  5. Kattintson az OK gombra.

További információk

Az AutoBlock által letiltott számítógépek feloldása

Az AutoBlock által letiltott számítógép végleges letiltása

Támadásazonosítók felvétele és kizárása a felügyeletből

A Behatolásmegelőzés bemutatása


Az AutoBlock által letiltott számítógépek feloldása

Egyes esetekben az AutoBlock normális tevékenységeket is támadásnak vélhet. Azon számítógépek listája, amelyeket az AutoBlock éppen blokkol, tartalmazhatja azt a számítógépet, amellyel kommunikálnia kellene.

Ha az elérni kívánt számítógép a letiltott számítógépek listáján van, feloldhatja a letiltást. Lehet, hogy alaphelyzetbe kívánja állítani az AutoBlock-listát, ha módosította a védelmi beállításokat. Az AutoBlock-lista alaphelyzetbe állításához egyszerre visszavonhatja a listán lévő számítógépek blokkolását.

Az AutoBlock által letiltott számítógépek letiltásának feloldása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Tűzfal gombra.

  3. A Behatolás- és Böngészővédelem lapon, a Behatolásmegelőzés alatt, a Behatolási kizárások sorban kattintson a Konfigurálás gombra.

  4. A Behatolási AutoBlock ablakban, Az AutoBlock funkció által jelenleg letiltott számítógépek szakaszban tegye a következők egyikét:

    • Egy adott számítógép tiltásának feloldásához válassza ki annak IP-címét, majd kattintson a Letiltás feloldása lehetőségre.

    • Az AutoBlock által letiltott összes számítógép tiltásának feloldásához kattintson az Összes feloldása lehetőségre.

  5. Kattintson az OK gombra.

További információk

Támadásazonosítók felvétele és kizárása a felügyeletből

Az AutoBlock be- és kikapcsolása

Az AutoBlock által letiltott számítógép végleges letiltása

A Behatolásmegelőzés bemutatása


Az AutoBlock által letiltott számítógép végleges letiltása

Az AutoBlock által letiltott számítógépet véglegesen letilthatja. Az állandó jelleggel letiltott számítógépek eltávolításra kerülnek az AutoBlock listából, és Korlátozott számítógépként jelennek meg a Hálózatbiztonsági térképen.

Az AutoBlock által letiltott számítógép végleges letiltása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Tűzfal gombra.

  3. A Behatolás- és Böngészővédelem lapon, a Behatolásmegelőzés alatt, a Behatolási kizárások sorban kattintson a Konfigurálás gombra.

  4. A Behatolási AutoBlock ablakában Az AutoBlock funkció által jelenleg letiltott számítógépek rész alatt kattintson a véglegesen letiltani kívánt számítógépre.

  5. Kattintson a Korlátozás lehetőségre.

  6. Kattintson az OK gombra.

További információk

Az AutoBlock be- és kikapcsolása

Az AutoBlock által letiltott számítógépek feloldása

A Behatolásmegelőzés bemutatása


A Böngészővédelem ki- és bekapcsolása

Megadhatja, hogy a Norton 360 védje-e a használt böngészőt azzal, hogy letiltja az ismeretlen programok számítógéphez való hozzáférését.

Az alapértelmezés szerint az Böngészővédelem lehetőség be van kapcsolva. Ebben az esetben a Norton 360 proaktív módon letiltja az új és ismeretlen kártékony programokat, mielőtt azok megtámadnák számítógépét. A böngésző védelmével a Norton 360 megóvja bizalmas adatait, és megakadályozza, hogy a támadók távolról irányítsák az Ön rendszerét. Ez a funkció ellenőrzi az Internet Explorer 6, az Internet Explorer 7 és a Firefox gyenge pontjait.

Megjegyzés:

A Böngészővédelem beállítást célszerű mindig bekapcsolva hagyni, hogy a böngészőprogram védett legyen a kártékony webhelyekkel szemben.

A Böngészővédelem ki- és bekapcsolása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Tűzfal gombra.

  3. A Behatolásmegelőzés és böngészővédelem fülön, a Böngészővédelem sorban tegye a következők valamelyikét:

    • A Böngészővédelem lehetőség letiltásához állítsa a Be/Ki kapcsolót a Ki álláshoz tartozó, jobb oldali helyzetbe.

    • A Böngészővédelem lehetőség engedélyezéséhez állítsa a Be/Ki kapcsolót a Be álláshoz tartozó, bal oldali helyzetbe.

  4. Kattintson az Alkalmaz gombra.

  5. Ha bekapcsolta a böngészővédelmet, a Védelmi riasztás párbeszédpanelen, az Időtartam kiválasztása legördülő listában válassza ki, milyen hosszan akarja kikapcsolni a böngészővédelmet.

  6. Kattintson az OK gombra.


A Letöltés Insight

A Letöltés Insight információt közöl minden egyes olyan futtatható fájlról, amelyet az Internet Explorer 6-os, a FireFox 3.0-ás vagy ezek újabb verziójával tölt le. A Letöltés Insight csak a HTTP protokoll esetében támogatja a letöltéseket. A Letöltés Insight által közölt megbízhatósági adatok azt jelzik, hogy biztonságosan telepíthető-e a letöltött fájl. A funkció által kínált adatok alapján eldöntheti, hogy szeretné-e telepíteni a futtatható fájlt.

Az alábbiakban láthatók a letöltött fájlok lehetséges megbízhatósági szintjei, illetve ezek részletes adatai:

Biztonságos

Azok a fájlok tartoznak ebbe a kategóriába, amelyek Norton Trusted vagy user Trusted minősítéssel rendelkeznek.

Ezek a fájlok nem tesznek kárt a számítógépben. Egy biztonságos fájl esetén a Letöltés Insight engedélyezi a fájl telepítését.

Nem biztonságos

Azok a fájlok tartoznak ide, amelyeket a Norton 360 biztonsági kockázatként azonosít

Ezek a fájlok kárt tesznek a számítógépben. Amikor a Letöltés Insight nem biztonságos fájlt észlel, a Norton 360 eltávolítja a fájlt, miután azonosította annak megbízhatósági szintjét. Az ilyen esetekben a Letöltés Insight jelzi, hogy a fájl eltávolításra került.

Ismeretlen

Azok a fájlok tartoznak ide, amelyek a biztonságos és a nem biztonságos kategóriába sem tartoznak.

Ezek a fájlok kárt tehetnek a számítógépben. Ismeretlen fájl esetén a Letöltés Insight azt jelzi, hogy nem tudja biztosan megállapítani a fájl megbízhatósági szintjét. Egy ismeretlen fájl Letöltés Insight értesítése tájékoztatják Önt, hogy a fájlra figyelnie kell. Ezekben az értesítésekben található hivatkozás segítségével kiválaszthatja, milyen műveletet kíván végezni az ismeretlen fájllal.

Az ismeretlen fájloknál a Norton 360 lehetővé teszi, hogy Ön döntse el, mit kíván tenni a fájllal. Futtathat egy fájlt, leállíthatja egy fájl futtatását, telepítheti a fájlt, megszakíthatja a fájltelepítést, vagy eltávolíthat egy fájlt a számítógépről.

Amikor letölt egy fájlt, a Letöltés Insight kiértékeli a fájl megbízhatósági szintjét. Az Auto-Protect funkció elemzi a fájl hírnevét. Az Auto-Protect azok a fenyegetésazonosítókat használja, amelyeket a Norton 360 fogad a leírásfrissítések során, hogy megállapítsa, mennyire biztonságos a futtatható fájl. Ha a fájl nem biztonságos, az Auto-Protect eltávolítja azt. Az Auto-Protect ezt követően értesíti a Letöltés Insight-ot az elemzés eredményéről. A Letöltés Insight ezt követően értesíti Önt, hogy a fájl biztonságosan telepíthető-e vagy sem. Alapértelmezés szerint a Letöltés Insight a biztonságos fájlok telepítését engedélyezi. Az ismeretlen megbízhatósági szintű fájlok esetén a Letöltés Insight megkéri, hogy válasszon egy tevékenységet, amelyet végre akar hajtani a fájlon. Nem biztonságos fájl esetén a Letöltés Insight értesíti Önt, hogy a Norton 360 eltávolította a fájlt.

A Letöltés Insight csak a következő fájltípusokat elemzi:

  • .exe

  • .dll

  • .sys

  • .msi

A Letöltés Insight értesítésében található, a fájlhoz megadott megbízhatósági adatok alapján a elvégezheti a megfelelő műveleteket a fájllal. A Letöltés Insight ablak számos lehetőséget nyújt, amelyekkel kiválaszthatja a végrehajtani kívánt műveletet. Az ablakban megjelenő lehetőségek változnak a letöltött fájl megbízhatósági szintjétől függően. A következőkben az ablakban elérhető lehetőségek közül láthat néhányat:

Program futtatásának leállítása | Lehetővé teszi, hogy megtartsa a fájlt a számítógépen, de megakadályozza annak futtatását.
Fájl eltávolítása a rendszerből | Karanténba zárhatja a fájl a számítógépen
Program futtatása | Lehetővé teszi a futtatható fájl futtatását.

A Biztonsági előzmények között a Letöltés Insight által végzett összes esemény részletei megtalálhatók. A fájl biztonsági szintjéről és a fájlon végzendő műveletről is tartalmaz információkat, ha vannak. Ezeket az adatokat a Biztonsági előzmények Letöltés Insight kategóriájában lehet megtekinteni.

Amikor kikapcsolja az Auto-Protect funkciót, a Norton 360 a Letöltés Insight funkciót is automatikusan kikapcsolja. Az ilyen esetekben a számítógép nem megfelelően védett az internetes fenyegetésekkel és a biztonsági kockázatokkal szemben. Éppen ezért győződjön meg róla, hogy mindig bekapcsolva tartja az Auto-Protect funkciót, hogy az védje a számítógépét a biztonsági kockázatoktól.

Amikor a Néma mód be van kapcsolva, a Norton 360 nem jeleníti meg a Letöltés Insight értesítéseit.

További információk

A Letöltési besorolás ki- és bekapcsolása

A Letöltés Insight értesítéseinek ki- és bekapcsolása

A Letöltés Insight teljes jelentés lehetőség konfigurálása


A Letöltési besorolás ki- és bekapcsolása

A Letöltés Insight elemzi az Ön által letöltött fájlokat, és közli azok megbízhatósági szintjét. Alapértelmezésként a Letöltés Insight megkéri, hogy válasszon egy tevékenységet, melyet a Norton 360-nek végre kell hajtania az ismeretlen megbízhatósági szintű fájlon. A nem biztonságos fájlok az Auto-Protect figyelmeztetés nélkül eltávolítja a számítógépről. Biztonságos fájlok esetében az Auto-Protect engedélyezi a biztonságos fájlok végrehajtását. Ezáltal a Norton 360 megvédi a számítógépet minden olyan nem biztonságos fájltól, amelyet a böngészővel történő letöltést követően a felhasználó lefuttathat vagy végrehajtathat.

Használhatja a Letöltési besorolás lehetőséget a Letöltés Insight be- vagy kikapcsolásához. Az alapértelmezés szerint ez a beállítás be van kapcsolva. A funkciót kikapcsolhatja, és megadhatja, hogy mennyi időre szeretné kikapcsolni. Ezután az időlimit után a Letöltés Insight automatikusan újra bekapcsol. Számítógépének védelme érdekében a megadott idő letelte előtt is visszakapcsolhatja a funkciót. Ha a Letöltés Insight ki van kapcsolva, a számítógép nem megfelelően védett az internetes fenyegetésekkel és a biztonsági kockázatokkal szemben.

A Letöltési besorolást a Beállítások ablakban lehet ki- és bekapcsolni a Norton 360 főablakában.

A Letöltési besorolás kikapcsolása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Tűzfal gombra.

  3. A Behatolásmegelőzés és Böngészővédelem lapon, a Letöltési besorolás sorban állítsa a Be/Ki kapcsolót jobbra, a Ki állásba.

  4. A Beállítások ablakban kattintson az Alkalmaz gombra.

  5. Válassza ki az Időtartam kiválasztása legördülő listából, hogy mennyi időre szeretné kikapcsolni a Letöltés Insight-ot, majd kattintson az OK gombra.

A Letöltési besorolás bekapcsolása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Tűzfal gombra.

  3. A Behatolásmegelőzés és Böngészővédelem lapon, a Letöltési besorolás sorban állítsa a Be/Ki kapcsolót balra, a Be állásba.

  4. A Beállítások ablakban kattintson az Alkalmaz gombra.

További információk

A Letöltés Insight


A Letöltés Insight értesítéseinek ki- és bekapcsolása

A Letöltés Insight értesítései lehetőséggel kiválaszthatja, akarja-e kapni a Letöltés Insight értesítéseit, amikor letölt egy végrehajtható fájlt.

A Letöltés Insight értesítéseinek kikapcsolása nem kapcsolja ki a letöltött futtatható fájlok elemzését. Akár megjelenik egy értesítés, akár nem, a Biztonsági előzmények rögzítik a Letöltés Insight tevékenységeit. Később megtekintheti a Letöltés Insight riasztásait és értesítéseit a Biztonság előzményeiben.

A Letöltés Insight értesítéseinek ki- és bekapcsolása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Tűzfal gombra.

  3. A Behatolás- és Böngészővédelem fülön, a Letöltési besorolás alatt, a Letöltés Insight Értesítések sorban tegye a következők valamelyikét:

    • A Letöltés Insight értesítések kikapcsolásához állítsa a Be/Ki kapcsolót a Ki álláshoz tartozó, jobb oldali helyzetbe.

    • A Letöltés Insight értesítések bekapcsolásához állítsa a Be/Ki kapcsolót a Be álláshoz tartozó, bal oldali helyzetbe.

  4. A Beállítások ablakban kattintson az Alkalmaz gombra.

További információk

A Letöltés Insight


A Letöltés Insight teljes jelentés lehetőség konfigurálása

A Letöltés Insight teljes jelentés beállítások lehetővé teszik, hogy meghatározza, szeretné-e megkapni a Letöltés Insight riasztásokat.

Használhatja a következő opciókat a Letöltés Insight teljes jelentés konfigurálásához:

Mindig

A biztonságos és az ismeretlen megbízhatósági szinttel rendelkező fájloknál is megjelenik a riasztás

Ebben az esetben az Auto-Protect eltávolítja a nem biztonságos fájlokat. A biztonságos és az ismeretlen megbízhatósági szintű fájlokkal kapcsolatban a Letöltés Insight megkérdezi a felhasználótól, mit tegyen a Norton 360 a fájllal.

Csak nem bizonyított

Az ismeretlen megbízhatósági szinttel rendelkező fájloknál jelenik meg riasztás

Ebben az esetben a Letöltés Insight megkérdezi a felhasználót, mit tegyen a Norton 360 az ismeretlen fájllal. Az Auto-Protect eltávolítja a nem biztonságos fájlokat, a biztonságos fájlok futtatását pedig engedélyezi.

Az alapértelmezés szerint a Letöltés Insight teljes jelentés alatt a Csak nem bizonyított beállítás van érvényben.

Soha

Elrejti a Letöltés Insight összes riasztását

Az Auto-Protect azonban továbbra is kiértékeli a fájlok megbízhatósági szintjét. A megbízhatósági szint alapján pedig az Auto-Protect elvégzi a megfelelő műveletet. Az Auto-Protect a biztonságos és az ismeretlen fájlok futtatását engedélyezi. A nem biztonságos fájlok az Auto-Protect figyelmeztetés nélkül eltávolítja a számítógépről.

Ezeket a tevékenységeket a Letöltés Insight kategóriában lehet megtekinteni a Biztonsági előzmények ablakában.

A Letöltés Insight teljes jelentés lehetőség konfigurálása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Tűzfal gombra.

  3. A Behatolásmegelőzés és böngészővédelem fülön, a Letöltési besorolás alatt, a Letöltés Insight teljes jelentés sorban tegye a következők valamelyikét:

    • Ha riasztást szeretne kapni a biztonságos és ismeretlen hírnevű fájlokról, akkor kapcsolja a Letöltés Insight teljes jelentés kapcsolót a Mindig helyzetbe.

    • Ha riasztást szeretne kapni az ismeretlen hírnevű fájlokról, akkor kapcsolja a Letöltés Insight teljes jelentés kapcsolót a Csak nem bizonyított helyzetbe.

    • Az összes riasztás elrejtéséhez kapcsolja a Letöltés Insight teljes jelentés kapcsolót a Soha helyzetbe

  4. A Beállítások ablakban kattintson az Alkalmaz gombra.

További információk

A Letöltés Insight


A Norton AntiSpam bemutatása

A Norton AntiSpam segítségével elkülönítheti egymástól a levelezőprogramokba érkező kéretlen reklámleveleket és a jogos e-maileket. Ez a funkció a jogos e-maileket a Beérkezett üzenetek mappában hagyja, míg a kéretlen reklámleveleket a Levélszemét vagy a(z) Norton AntiSpam mappába helyezi.

Az Norton AntiSpam a Symantec nagyvállalati kéretlenlevélszűrő-technológiáját használja a kéretlen levelek jogos e-mailektől való elkülönítéséhez. A Norton AntiSpam egy valós idejű szűrővel ellátott kézbesítési mechanizmust használ, és többféle helyi szűrő segítségével szűri az e-maileket különböző szinteken. A helyi szűrők az e-maileket kéretlennek vagy jogosnak minősítik. Ha a helyi szűrők jogos üzenetnek minősítik az e-mailt, akkor az Norton AntiSpam beolvassa az e-mail bizonyos információit, például az aláírást és az URL-értékeket. Ezután a(z) Norton AntiSpam elküldi ezt az információt a Symantec webes kiszolgálójára a nagyobb pontosság biztosítása érdekében.

Ha egy e-mailt a rendszer kéretlennek minősít, a(z) Norton AntiSpam módosítja az e-mail tárgyát, és elküldi a levelezőprogramnak. A levelezőprogram észlelni fogja az e-mail tárgyában bekövetkezett változást, és a levelet áthelyezi a Levélszemét vagy a(z) Norton AntiSpam mappába.

Az Norton AntiSpam helyi szűrői engedélyezőlistákat, tiltólistákat és szabadalmazott szűrőtechnológiákat alkalmazva különítik el a kéretlen leveleket a jogos e-mailektől. Ezek a szűrők akkor működnek hatékonyan, ha az Norton AntiSpam rendszeres időközönként képes frissíteni a kéretlenlevél-leírásokat a LiveUpdate segítségével. Ezek a frissítések a kéretlen és a jogos levelekre jellemző azonosítókat tartalmaznak. A frissítések között olyan új szabályok is lehetnek, amelyeket a Symantec hoz létre a kéretlen levelek szűréséhez.

A Norton AntiSpam a kéretlen levelekre vonatkozó szabályok, a felhasználó által megadott engedélyezőlista és tiltólista alapján vizsgálja meg az e-maileket. Az engedélyezőlistán szereplő feladóktól érkező e-maileket elfogadja, míg a tiltólistán szereplőktől érkezőket letiltja. A(z) Norton AntiSpam automatikusan importálja a támogatott levelezőprogramokból a címeket. Segítséget nyújt, hogy az engedélyezett feladók listáját szinkronban tartsa címjegyzékével.

Megjegyzés:

A Norton AntiSpam kikapcsolása esetén megnő az esélye annak, hogy kéretlen leveleket fog kapni. A Norton AntiSpam mindig legyen bekapcsolva. Ezzel óvhatja meg levelezőprogramját a nem kívánt online tartalmaktól.

Az AntiSpam statisztikai adatai szintén a Biztonsági előzmények ablakban láthatók.

További információk

A kéretlenreklámlevél-szűrés funkciói

Az ügyfélintegrálás beállítása

Címjegyzék-kizárások beállítása

Jogosult feladók azonosítása

Kéretlen levelek feladóinak azonosítása

A Visszajelzés lehetőség beállítása

A Webes lekérdezés

A Norton AntiSpam beállításai


A kéretlenreklámlevél-szűrés funkciói

Az e-mailek egyre szélesebb körű használatával számos felhasználó kap kéretlen reklámlevelet, más néven spamet. Ezekkel nem csak az a probléma, hogy megnehezítik a valóban fontos e-mailek felismerését, de egyes kéretlen levelek sértő üzeneteket és képeket is tartalmaznak.

A Norton 360 több nagy hatékonyságú funkcióval és szolgáltatással kíméli meg Önt a nem kívánt online tartalmaktól.

Együttműködés a levelezőprogramokkal

Számos beállítást helyez el a támogatott levelezőprogramok eszköztárába, ha ezt a lehetőséget választja

Lásd A levelezőprogram eszköztára

Engedélyezőlista és tiltólista

  • Egy, a felhasználó által megadott címlista segítségével felgyorsítja az e-mailek vizsgálatát

  • Engedélyez minden e-mailt, amely az engedélyezőlistában szereplő személyektől származik.

  • A tiltólista címeiről kapott összes e-mailt kéretlen reklámlevélnek minősíti.

  • Teljes tartományok és egyedi e-mail címek is megadhatók az engedélyező- és a tiltólistán

Lásd A Norton AntiSpam beállításai

Címek automatikus importálása

Automatikusan importálja a támogatott levelezőprogramok címlistáját az engedélyezett levélküldők listájába, ha ezt a beállítást választja

Lásd Jogosult feladók azonosítása

Webes lekérdezés

Lehetővé teszi, hogy a Symantec webes kiszolgálóját úgy állítsa be, hogy az megszűrje azon kéretlen e-maileket, amelyeket a helyi szűrők jogosnak minősítettek.

Lásd A Webes lekérdezés

A kéretlenreklámlevél-leírások automatikusan frissíthetők

Automatikusan frissíti a Symantec kéretlenreklámlevél-leírásokat tartalmazó fájljait


Az ügyfélintegrálás beállítása

Az Ügyfélintegrálás lap a számítógépre telepített támogatott levelezőprogramokat vagy ügyfeleket, valamint az ezekhez kapcsolódó címjegyzékeket sorolja fel. Amikor Ön kiválaszt egy levelezőprogramot, a(z) Norton 360 hozzáad egy Norton AntiSpam legördülő listát vagy néhány opciót a támogatott program eszköztárához. A(z) Norton AntiSpam legördülő lista vagy a beállítások segítségével módosíthatja a tévesen besorolt e-maileket osztályozását. Ezekkel a beállításokkal lehet kiüríteni a kéretlen levelek mappáját is, és megnyithatja a Beállítások ablakot a(z) Norton AntiSpam beállításainak konfigurálásához. Ha a levelezőprogramjának nincs levélszemét-mappája, akkor egy Norton AntiSpam mappát is felvesz a mappák közé. A(z) Norton AntiSpam mappa segítségével elkülönítheti és tárolhatja a kéretlen leveleket. Azonban ha a levelezőprogramjában van Norton AntiSpam mappa a(z) Norton 360 egy korábbi verziójából, akkor a(z) Norton AntiSpam a(z) Norton AntiSpam mappát és nem a Levélszemét mappát fogja használni.

Megjegyzés:

A(z) Norton AntiSpam eszköztár nem támogatott a Windows Mail programban, Windows Vista rendszeren.

Ha kéretlen vagy jogos levélnek minősít egy e-mailt, a(z) Norton AntiSpam segítségével visszajelzést küldhet a Symantec számára a tévesen besorolt e-mailről. A Visszajelzés pont lehetővé teszi, hogy elemzésre elküldje a tévesen besorolt e-mailt a Symantecnek.

Ön akár a levelezőprogramban megtalálható összes e-mail címet is a(z) Norton AntiSpam-engedélyezőlistába importálhatja. A(z) Norton AntiSpam automatikusan felveszi az új e-mail címeket a támogatott levelezőprogramok címjegyzékéből, naponta egyszer, a számítógép tétlen állapotakor. Ha azonban kézi vezérléssel szeretné elvégezni a címek importálását, akkor használja az Engedélyezőlista ablakban található Importálás gombot.

Amikor megnyit egy levelezőprogramot, megjelenik egy üdvözlő képernyő. Ha a jövőben nem szeretné megjeleníteni ezt az üdvözlő képernyőt, kattintson a Ne jelenjen meg többé lehetőségre, mielőtt a Bezárás gombra kattintana. A Norton 360 jelzi, ha sikeresen integrálta a Norton AntiSpam funkciót az Ön által használt levelezőprogrammal.

A(z) Norton 360 a(z) Norton AntiSpam integrációját a következő levelezőprogramok esetén támogatja:

  • Microsoft Outlook 2002/2003/2007

  • Outlook Express 6.0-s vagy újabb

  • Windows Mail a Windows Vista rendszerben

    A(z) Norton 360 nem vesz fel semmilyen funkciót a Windows Mail eszköztárra. A program azonban azonosítja a kéretlen leveleket, és azokat a Levélszemét vagy a(z) Norton AntiSpam mappába helyezi.

Megjegyzés:

A sikeres integrációt követően az Outlook Express automatikusan újraindul.

Az ügyfélintegrálás beállítása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson az AntiSpam gombra.

  3. Az Ügyfélintegrálás lapon kapcsolja be vagy ki azokat a programokat, amelyekkel integrálni szeretné a Norton AntiSpam alkalmazást.

  4. Válasszon ki egy vagy több címjegyzéket, azok engedélyezőlistába való automatikus importálásához.

  5. Kattintson az Alkalmaz gombra a módosítások mentéséhez.

További információk

A levelezőprogram eszköztára


A levelezőprogram eszköztára

A Norton AntiSpam egy legördülő listával vagy néhány opcióval kiegészíti a támogatott levelezőprogramok eszköztárát.

A következő beállításokat használhatja:

Ez kéretlen reklámlevél

A kijelölt levelet kéretlen levélként jelöli meg. És az e-mailt a Levélszemét vagy a(z) Norton AntiSpam mappába helyezi.

Ha egy e-mailt ismét kéretlennek minősít, a Norton 360 lehetőséget nyújt arra, hogy visszajelzést küldjön a Symantecnek a tévesen besorolt e-mailről. Ez a pont csak akkor jelenik meg, ha a Címek lapon, az AntiSpam beállításai ablakban látható Visszajelzés pontban a Kérdezzen rá lehetőséget választja ki.

Ha egy e-mailt ismét kéretlennek minősít, a Norton 360 üzenetet küld, amelyben rákérdez, hogy a feladó e-mail címét tiltólistára helyezze-e, vagy sem. Ez az üzenet attól függően jelenik meg, hogy melyik lehetőséget választja ki a Tiltólista ablak alján látható legördülő listából.

Ez nem kéretlen levél

A kijelölt levelet engedélyezett levélként (nem kéretlen levélként) jelöli meg, és a Beérkező levelek közé helyezi.

Ha egy e-mailt ismét megbízhatónak minősít, a Norton 360 lehetőséget nyújt arra, hogy visszajelzést küldjön a Symantecnek a tévesen besorolt e-mailről. Ez a pont csak akkor jelenik meg, ha a Címek lapon, az AntiSpam beállításai ablakban látható Visszajelzés pontban a Kérdezzen rá lehetőséget választja ki.

Ha egy e-mailt ismét megbízhatónak minősít, a Norton 360 üzenetet küld, amelyben rákérdez, hogy a feladó e-mail címét az engedélyezőlistára helyezze-e, vagy sem. Ez az üzenet attól függően jelenik meg, hogy melyik lehetőséget választja ki az Engedélyezőlista ablak alján látható legördülő listából.

A kéretlen levelek mappa kiürítése

Eltávolítja Levélszemét vagy a(z) Norton AntiSpam mappába helyezett összes levelet.

A Norton AntiSpam megnyitása

Megjeleníti a Norton 360 beállításai ablaknak a Norton AntiSpam beállításait tartalmazó részét.


Címjegyzék-kizárások beállítása

Ha felvesz egy e-mail címet a Címjegyzék-kizárások listára, a Norton AntiSpam nem importálja az adott címet az Engedélyezőlistába. Ha töröl egy e-mail címet az Engedélyezőlistáról, a Norton AntiSpam automatikusan felveszi a címet a Címjegyzék-kizárások listára. Azonban amikor töröl egy kézzel felvett címet az Engedélyezőlistáról, a(z) Norton AntiSpam nem veszi fel a címet a Címjegyzék-kizárások listára.

A Címjegyzék-kizárások listára nem lehet tartománynevet felvenni. Ha töröl egy tartományt az engedélyezőlistáról, a Norton AntiSpam nem veszi fel a tartománynevet a Címjegyzék-kizárások listára.

Megjegyzés:

A Címjegyzék-kizárásokat a címjegyzék importálása előtt kell megadhatja. Vegye fel az összes olyan e-mail címet a Címjegyzék-kizárások listára, amelyet nem szeretne a címjegyzékből az engedélyezőlistába importálni.

Bejegyzés hozzáadása a Címjegyzék-kizárások listához

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson az AntiSpam gombra.

  3. A Címek lapon, a Címjegyzék-kizárások sorban kattintson a Konfigurálás gombra.

  4. A Címjegyzék-kizárások ablakban kattintson a Hozzáadás lehetőségre.

  5. Az E-mail cím hozzáadása párbeszédpanelen adja meg az e-mail címet.

    Az egyszerűség kedvéért egy nevet is megadhat az e-mail címhez.

  6. Az E-mail cím hozzáadása párbeszédpanel bezárásához kattintson az OK gombra.

  7. Kattintson az OK gombra a mentéshez és a Címjegyzék-kizárások ablak bezárásához.

A Címjegyzék-kizárások lista bejegyzéseinek módosítása és törlése

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson az AntiSpam gombra.

  3. A Címek lapon, a Címjegyzék-kizárások sorban kattintson a Konfigurálás gombra.

  4. A Címjegyzék-kizárások lista ablakban jelölje ki azt az elemet, amelyikkel dolgozni kíván.

  5. Válasszon az alábbi lehetőségek közül:

    • Ha módosítani szeretne egy bejegyzést, kattintson a Szerkesztés gombra, az E-mail cím szerkesztése párbeszédpanelen végezze el a szükséges változtatásokat, majd kattintson az OK gombra.

    • Ha törölni szeretne egy bejegyzést, kattintson az Eltávolítás gombra.

    • Több bejegyzés törléséhez nyomja meg a Ctrl billentyűt a bejegyzések kiválasztásához, majd kattintson az Eltávolítás gombra.

  6. Kattintson az OK gombra a mentéshez és a Címjegyzék-kizárások ablak bezárásához.

További információk

Kéretlen levelek feladóinak azonosítása

Jogosult feladók azonosítása


Jogosult feladók azonosítása

Ha adott feladó által küldött vagy bizonyos tartományból érkező e-maileket szeretne megkapni, felveheti azokat az engedélyezőlistára.

A Norton AntiSpam automatikusan importálja a címjegyzék-bejegyzéseket naponta egyszer, amikor a számítógép tétlen állapotban van.

Ha Ön telepített egy új támogatott levelezőprogramot, annak címjegyzékét kézzel azonnal vagy a későbbiekben bármikor az engedélyezőlistába importálhatja. Az engedélyezőlistába egyesével is felvehet neveket és tartományokat.

Megjegyzés:

A címjegyzék importálása előtt megadhatja meg a Címjegyzék-kizárásokat. A Norton AntiSpam nem importálja azokat az e-mail címeket, amelyeket Ön felvesz a Címjegyzék-kizárások listájába.

Címjegyzék importálása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Kéretlen levelek elleni védelem gombra.

  3. A Címek lapon, az Engedélyezőlista sorban kattintson a Konfigurálás gombra.

  4. Az Engedélyezőlista ablakban kattintson az Importálás lehetőségre.

  5. A mentéshez és az Engedélyezőlista ablak bezárásához kattintson az OK gombra.

Bejegyzések felvétele az engedélyezőlistára

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Kéretlen levelek elleni védelem gombra.

  3. A Címek lapon, az Engedélyezőlista sorban kattintson a Konfigurálás gombra.

  4. Az Engedélyezőlista ablakban kattintson a Hozzáadás lehetőségre.

  5. Az E-mail cím hozzáadása párbeszédpanelen adja meg, hogy e-mail címet vagy tartományt ad-e hozzá, majd tegye az alábbiak egyikét:

    • Ha e-mail címet szeretne hozzáadni, írja be az engedélyezendő e-mail címet, és esetleg a feladó nevét.

    • Ha tartománynevet szeretne hozzáadni, adja meg a tartomány címét (például @symantec.co.hu), és esetleg a tartomány nevét.

  6. Az E-mail cím hozzáadása párbeszédpanel bezárásához kattintson az OK gombra.

  7. A mentéshez és az Engedélyezőlista ablak bezárásához kattintson az OK gombra.

Az Engedélyezőlista bejegyzéseinek módosítása vagy törlése

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Kéretlen levelek elleni védelem gombra.

  3. A Címek lapon, az Engedélyezőlista sorban kattintson a Konfigurálás gombra.

  4. Az Engedélyezőlista ablakban válassza ki azt az elemet, amelyikkel dolgozni szeretne.

  5. Válasszon az alábbi lehetőségek közül:

    • Ha módosítani szeretne egy bejegyzést, az E-mail cím szerkesztése párbeszédpanel megnyitásához kattintson a Szerkesztés lehetőségre, végezze el a szükséges változtatásokat, majd kattintson az OK gombra.

    • Ha törölni szeretne egy bejegyzést, kattintson az Eltávolítás gombra.

      Amikor töröl egy importált bejegyzést, a Norton AntiSpam automatikusan felveszi azt a Címjegyzék-kizárások listára.

    • Több bejegyzés törléséhez nyomja meg a Ctrl billentyűt a bejegyzések kiválasztásához, majd kattintson az Eltávolítás gombra.

  6. A mentéshez és az Engedélyezőlista ablak bezárásához kattintson az OK gombra.

További információk

Az ügyfélintegrálás beállítása

A Norton AntiSpam beállításai

Kéretlen levelek feladóinak azonosítása


Kéretlen levelek feladóinak azonosítása

Ha adott feladó által küldött vagy bizonyos tartományból érkező e-maileket nem szeretne megkapni, felveheti őket a tiltólistára. A Norton AntiSpam az adott címről vagy tartományból érkező e-mail üzeneteket kéretlen levélként jelöli meg.

Megjegyzés:

Mindig vegye fel az ismeretlen e-mail címeket és tartományokat a tiltólistára, hogy ne kapjon kéretlen leveleket ezekről a címekről, illetve tartományokból.

Bejegyzések felvétele a tiltólistába

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Kéretlen levelek elleni védelem gombra.

  3. A Címek lapon, a Tiltólista sorban kattintson a Konfigurálás gombra.

  4. A Tiltólista ablakban kattintson a Hozzáadás lehetőségre.

  5. Az E-mail cím hozzáadása párbeszédpanelen adja meg, hogy e-mail címet vagy tartományt ad-e hozzá, majd tegye az alábbiak egyikét:

    • Ha e-mail címet szeretne hozzáadni, írja be a letiltandó e-mail címet, valamint a feladó nevét.

    • Ha tartományt szeretne hozzáadni, adja meg a tartomány címét (például @symantec.co.hu), valamint esetleg a tartomány nevét.

  6. Az E-mail cím hozzáadása párbeszédpanel bezárásához kattintson az OK gombra.

  7. A mentéshez és a Tiltólista ablak bezárásához Kattintson az OK gombra .

A Tiltólista bejegyzéseinek módosítása vagy törlése

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Kéretlen levelek elleni védelem gombra.

  3. A Címek lapon, a Tiltólista sorban kattintson a Konfigurálás gombra.

  4. A Tiltólista ablakban válassza ki azt az elemet, amelyikkel dolgozni szeretne.

  5. Válasszon az alábbi lehetőségek közül:

    • Ha módosítani szeretne egy bejegyzést, az E-mail cím szerkesztése párbeszédpanel megnyitásához kattintson a Szerkesztés lehetőségre, végezze el a szükséges változtatásokat, majd kattintson az OK gombra.

    • Ha törölni szeretne egy bejegyzést, kattintson az Eltávolítás gombra.

    • Több bejegyzés törléséhez nyomja meg a Ctrl billentyűt a bejegyzések kiválasztásához, majd kattintson az Eltávolítás gombra.

  6. A mentéshez és a Tiltólista ablak bezárásához Kattintson az OK gombra.

További információk

A Norton AntiSpam beállításai

Jogosult feladók azonosítása


A Visszajelzés lehetőség beállítása

Esetenként előfordulhat, hogy a rendszer tévesen minősít kéretlen levélnek egy e-mailt a levelezőprogramban. A Visszajelzés lehetővé teszi, hogy visszajelzésként elküldje a tévesen besorolt e-mailt a Symantecnek.

Megjegyzés:

A Visszajelzés lehetőség csak akkor érhető el, ha legalább egy e-mail ügyfélprogram van telepítve a számítógépre.

A Visszajelzés beállításához

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Kéretlen levelek elleni védelem gombra.

  3. A Visszajelzés sorban válasszon egyet az alábbi három lehetőség közül:

    Bekapcsolva

    Automatikusan elküldi a tévesen besorolt e-mailt a Symantecnek, amikor Ön kéretlenre vagy jogosra módosítja az e-mail besorolását.

    Kérdezzen rá

    Rákérdez, mielőtt a)z) Norton AntiSpam elküldené a tévesen besorolt e-mailt a Symantecnek, amikor Ön kéretlenre vagy jogosra módosítja az e-mail besorolását.

    Kikapcsolva

    Nem küldi el a tévesen besorolt e-mailt a Symantecnek.

  4. Kattintson az Alkalmaz gombra a módosítások mentéséhez.

További információk

Az ügyfélintegrálás beállítása


A Webes lekérdezés

Az e-mailek egyre szélesebb körű használatával számos felhasználó kap kéretlen reklámlevelet, más néven spamet. Ezekkel nem csak az a probléma, hogy megnehezítik a valóban fontos e-mailek felismerését, de egyes kéretlen levelek sértő üzeneteket és képeket is tartalmaznak. A Webes lekérdezés a Norton AntiSpam egyik funkciója, melynek segítségével a Norton 360 még hatékonyabban osztályozza az e-maileket.

A kéretlen levelek hatékony kiszűrése akkor lehetséges, ha a fogadott e-mailek különböző szűrőkön mennek keresztül. Ha csak egy vagy két szinten történik az e-mailek szűrése, akkor a jogos e-mailek nagy százaléka minősülhet kéretlen levélnek, illetve kéretlen levelek minősülhetnek jogos levélnek. Ennek elkerülése érdekében a Norton AntiSpam különböző szűrőket alkalmaz. Minden egyes e-mail szűrő egyedi megközelítést használ a jogos és a kéretlen levelek elkülönítésére.

A levelezőprogram segítségével fogadott e-maileket a Norton AntiSpam különböző helyi szűrőin mennek keresztül. A helyi szűrők engedélyezőlistákat, tiltólistákat és heurisztikus megközelítést alkalmazva különítik el a kéretlen leveleket a jogos e-mailektől. Ha a helyi szűrők kéretlen levélnek minősítenek egy e-mailt, akkor a(z) Norton AntiSpam megváltoztatja az e-mail tárgyát. A(z) Norton AntiSpam ezt követően elküldi az e-mailt a levelezőprogramnak. Azonban ha a helyi szűrők jogos üzenetnek minősítik az e-mailt, akkor a(z) Norton AntiSpam beolvassa az e-mail bizonyos információit, például az aláírást és az URL-értékeket. Ezután a(z) Norton AntiSpam elküldi ezt az információt a Webes lekérdezésszűrőhöz a nagyobb pontosság biztosítása érdekében.

A webes lekérdezésszűrő elemzi az e-mail azonosítóját és URL-értékei, és az elemzés eredményét elküldi a(z) Norton AntiSpam részére. Ha egy e-mailt a rendszer kéretlennek minősít, a(z) Norton AntiSpam módosítja az e-mail tárgyát, és elküldi a levelezőprogramnak. Az előre beállított e-mail szabályok alapján a levelezőprogram a Levélszemét vagy Norton AntiSpam nevű mappába fogja helyezi az üzenetet.

Megjegyzés:

A Symantec azt tanácsolja, hogy ne kapcsolja ki a Webes lekérdezést. A Webes lekérdezés kikapcsolása esetén több kéretlen levelet kaphat, ami növeli az adathalászat és az eltérítések veszélyét.

A Webes lekérdezést a Norton 360 Kéretlen levelek elleni védelem beállításai ablakában lehet be-, illetve kikapcsolni.

További információk

A Webes lekérdezés be- és kikapcsolása


A Webes lekérdezés be- és kikapcsolása

A(z) Norton AntiSpam helyi szűrők segítségével azonosítja a kéretlen leveleket. Azok az e-mailek, amelyeket a helyi szűrők nem minősítenek kéretlen levélnek, egy újabb vizsgálaton esnek keresztül a webes lekérdezés révén. A webes lekérdezés elemzi az e-mail azonosítóját és URL-értékei, hogy kiszűrje a kéretlen leveleket.

Ha az e-mail kéretlen levélnek bizonyul, akkor a(z) Norton AntiSpam megváltoztatja az e-mail tárgyát. A(z) Norton AntiSpam ezt követően elküldi az e-mailt a levelezőprogramnak. Az előre beállított e-mail szabályok alapján a levelezőprogram a Levélszemét vagy Norton AntiSpam nevű mappába fogja helyezi az üzenetet.

Megjegyzés:

A Symantec azt tanácsolja, hogy nem kapcsolja ki a Webes lekérdezést. A Webes lekérdezés kikapcsolása esetén több kéretlen levelet kaphat, ami növeli az adathalászat és az eltérítések veszélyét.

A webes lekérdezés kikapcsolása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Kéretlen levelek elleni védelem gombra.

  3. Az Címek lapon, a Webes lekérdezés sorban állítsa a Be/Ki kapcsolót jobbra, a "Ki" állásba.

  4. Kattintson az Alkalmaz gombra a módosítások mentéséhez.

A webes lekérdezés bekapcsolása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Kéretlen levelek elleni védelem gombra.

  3. Az Címek lapon, a Webes lekérdezés sorban állítsa a Be/Ki kapcsolót balra, a "Be" állásba.

  4. Kattintson az Alkalmaz gombra a módosítások mentéséhez.


A bizalmas adatok védelme

Ez a rész a következő témaköröket tárgyalja:

  • Bizalmas adatok védelme


Bizalmas adatok védelme

Az internet kínálja a leggyorsabb és legegyszerűbb lehetőséget az adatok küldésére és fogadására. A számos hasznos lehetőség mellett az internet veszélyeket is rejt, és kiteszi Önt az adatok és személyazonosság ellopása veszélyének. Az adatok számos módszerrel lehet eltulajdonítani és felhasználni.

Az alábbiakban a leggyakoribb adatlopási módszerek közül soroltunk fel néhányat:

  • Online pénzügyi tranzakciók

  • Nem biztonságos online tárhely használata

  • A személyes adatokkal történő visszaélés az online kommunikáció közben

A Norton 360 Identity Safe funkciója számos hatékony eszközt kínál a személyes adatok védelme érdekében. Az Identity Safe a legjobb eszköz, amellyel megvédheti személyes adatait az interneten.

További információk

A Biztonságos böngészés

Az Identity Safe

A személyes adatok védelmének ki- vagy bekapcsolása

A Norton eszköztár ismertetése


A Biztonságos böngészés

A(z) Norton 360 a telepítés során a Norton eszköztárral bővíti az Internet Explorer és a Firefox böngészőt. A(z) Norton 360 a Biztonságos böngészés funkcióval bekapcsolásával védi az Internet Explorer és a Firefox böngészőket.

Ha a Biztonságos böngészés be van kapcsolva, akkor a(z) Norton 360 engedélyezi az Adathalászat elleni védelmet és a Norton Safe Web funkciót. Az Adathalászat elleni védelem elemzi és megjeleníti a felkeresett webhelyek biztonsági szintjét, és az eredményeket megjeleníti a Norton Site Safety felugró ablakban. A Norton Safe Web egy biztonságos Webkeresési környezetet nyújt, amelyben minden keresési találat mellett megtalálható az oldal besorolásikonja.

Megjegyzés:

Az Adathalászat elleni védelem és a Norton Safe Web funkció csak az Internet Explorer 5.0-s vagy újabb, illetve a Firefox 3.0-s vagy újabb verziójában támogatott.

Ha kikapcsolja a Biztonságos böngészés funkciót, az Adathalászat elleni védelem és a Norton Safe Web funkciók is kikapcsolnak. Ebben az esetben az Identity Safe az Ön bizalmas információval töltheti ki a csalásgyanús webhelyeket.

A Symantec azt tanácsolja, hogy ne böngésszen az interneten úgy, hogy a Biztonságos böngészés ki van kapcsolva.

További információk

Az adathalászat elleni védelem

A Norton Safe Web ismertetése


Az adathalászat elleni védelem

Az Adathalászat elleni védelem megakadályozza, hogy nem biztonságos webhelyre látogasson. Ha az Adathalászat elleni védelem be van kapcsolva, az adathalászat elleni védelmet biztosító összetevő elemzi a felkeresett webhelyek biztonsági szintjét. Az elemzés eredménye megjelenik a Norton Site Safety előugró ablakban.

Az Adathalászat elleni védelem a következőket adja meg a weboldalakról:

  • Biztonságos-e a bizalmas információk megadása az oldalon

  • Köztudottan csalással fenyegető weboldalról van-e szó

  • Hitelesítette és jóváhagyta-e a Symantec a weboldalt

  • Köztudottan egy gyanús webhelyhez tartozik-e a weboldal

  • Köztudottan zavaró eredményeket adó weboldalról van-e szó

Az Internet Explorer és a Firefox böngészőben a Webhely biztonsága sáv további információkat nyújt a weboldal állapotáról.

Ezenfelül a Norton Site Safety előugró ablak a Norton által hitelesített weboldalakról is tartalmaz információkat. A webhelyeket feltörő hackerek gyakran imitálják a vállalati webhelyeket csalással fenyegető webhelyek létrehozásához. A Norton Site Safety azonosítja a csalással fenyegető webhelyeket, és jelzi, melyik webhely van hitelesítve. A hitelesített webhelyek A webhely jóváhagyott kategóriába kerülnek. Ezek a webhelyek általában nagy pénzügyi intézményekhez vagy áruházakhoz tartoznak, és személyes információk megadását igénylik.

A Symantec elemzi ezen webhelyek oldalait, és ellenőrzi, hogy ahhoz a céghez tartoznak-e, amelyet képviselnek. Biztos lehet benne, hogy a megadott adatok ahhoz a céghez kerülnek, amelynek Ön küldeni akarta.

Ha egy weboldalról azt gyanítja, hogy az csalással fenyeget, akkor további kivizsgálás céljából bejelentheti ezt a Symantecnek. A weboldal bejelentéséhez használja a Norton eszköztáron található Weboldal bejelentése funkciót. Az Adathalászat elleni védelem által kártékonynak vagy gyanúsnak minősített weboldalakat is bejelentheti felülvizsgálatra. Ahhoz, hogy egy oldalt be tudjon jelenteni a Symantec számára, annak megnyitva kell lennie a webböngészőben.

A(z) Norton 360 a Norton Safe Web funkciók révén akkor is megvédi Önt az internetes fenyegetésektől, ha kikapcsolja az Adathalászat elleni védelem funkciót. A Weboldal bejelentése hivatkozást nem tudja használni a Norton menüben, hogy elküldjön kiértékelésre egy weboldalt a Symantecnek. Az Adathalászat elleni védelem a Norton Site Safety előugró ablakban is bekapcsolható.

A Norton Site Safety előugró ablak a következő üzeneteket jeleníti meg:

  • A weboldal biztonságos

  • A webhely nem biztonságos

  • A webhely ismeretlen

  • A webhely biztonságos - Vásárlói oldal információ

  • Figyelem

  • A webhely jóváhagyott

  • A webhely csalással fenyeget

  • A webhely gyanús

  • Az oldal nincs kiértékelve

További információk

Weboldal helytelen értékelésének bejelentése


Weboldal helytelen értékelésének bejelentése

Ritkán előfordulhat, hogy az Adathalászat elleni védelem olyan értékelést ad egy weblapról, amelyet Ön hibásnak gondol. Például felkeres egy webhelyet, ahol rendszeresen szokott vásárolni, és az Adathalászat elleni védelem csalással fenyegetőnek jelzi az oldalt. Vagy esetleg felkeres egy weboldalt, amelyet gyanúsnak ítél, de az Adathalászat elleni védelem azt jelzi, hogy az mentes a csalásoktól. Mindkét esetben bejelentheti a Symantec számára az oldalt további vizsgálatok céljából.

Megjegyzés:

Ahhoz, hogy egy oldalt be tudjon jelenteni a Symantec számára, annak megnyitva kell lennie a webböngészőben.

Gyanús weboldal helytelen értékelésének bejelentése

  1. A Norton eszköztáron a Norton menüben kattintson a Weboldal bejelentése lehetőségre.

  2. A Biztonságos weboldal bejelentése párbeszédpanelen győződjön meg róla, hogy annak az oldalnak a címe jelenik meg, amelyet be akar jelenteni.

  3. Válasszon az alábbi lehetőségek közül:

    • Ha a cím helyes, kattintson az Elküldés gombra.

    • Ha a cím nem helyes, kattintson a Mégse gombra.

    Győződjön meg róla, hogy a megfelelő weboldalon áll, majd ismételje meg az eljárást, mert a cím a párbeszédpanelen nem szerkeszthető.

  4. A jóváhagyást kérő párbeszédpanelen kattintson az OK gombra.

Biztonságos weboldal helytelen értékelésének bejelentése

  1. A Norton eszköztáron a Norton menüben kattintson a Weboldal bejelentése lehetőségre.

  2. A Weboldal bejelentése adathalászat miatt párbeszédpanelen győződjön meg róla, hogy annak az oldalnak a címe jelenik meg, amelyet be akar jelenteni.

  3. Válasszon az alábbi lehetőségek közül:

    • Ha a cím helyes, kattintson az Elküldés gombra.

    • Ha a cím nem helyes, kattintson a Mégse gombra.

      Győződjön meg róla, hogy a megfelelő weboldalon áll, majd ismételje meg az eljárást, mert a cím a párbeszédpanelen nem szerkeszthető.

  4. A jóváhagyást kérő párbeszédpanelen kattintson az OK gombra.

További információk

Az adathalászat elleni védelem

A Norton eszköztár megjelenítése és elrejtése


A Norton Safe Web ismertetése

A Norton Safe Web megvédi a számítógépet, miközben Ön az interneten böngészik az Internet Explorer vagy a Firefox használatával. Elemzi a felkeresett weboldalak biztonsági szintjét, és kijelzi, hogy a weboldal mentes-e mindenféle fenyegetésektől. Az online webáruházaknál a Norton Safe Web azt is jelzi, hogy biztonságos-e a vásárlás az adott áruházban. A Keresőmotor-eredmények bővítése funkcióval a Norton Safe Web már azelőtt szól, hogy egy oldal káros-e, mielőtt meglátogatná azt. Egy biztonságos Webkeresési környezetet nyújt, amelyben minden keresési találat mellett megtalálható az oldal besorolásikonja.

Ha meg akarja tekinteni egy adott webhely biztonsági állapotát, kattintson a Norton Site Safety előugró ablak Teljes jelentés lehetőségére. Használhatja a Norton menü Közösségi hírek lehetőségét is a biztonsági állapot megtekintéséhez.

Megjegyzés:

A Community Buzz csak angol nyelvű Windows operációs rendszeren érhető el.

A Norton Safe webhelye a következő funkciókat kínálja:

  • Megjeleníti a közösségi besorolást.

  • Lehetővé teszi értékelés hozzáadását.

  • Megtekintheti más felhasználók értékelését.

  • Megjeleníti a webhelyhez kapcsolt kulcsszavak listáját

  • Általános és fenyegetésinformációkat jelenít meg

Ha proxykiszolgálón keresztül kapcsolódik az internethez, akkor a hálózati proxy beállításait is meg kell adni a Norton 360 programban.

A következő táblázat felsorolja azon webhely-biztonsági állapotokat, amelyeket a Norton Safe Web megjelenít az interneten való böngészés közben:

A weboldal biztonságos | Egy zöld pipa látható a keresési eredmény mellett. Ha ellátogat erre az oldalra, a Norton eszköztára ugyanezt az ikont fogja megjeleníteni. A Norton Safe Web elemezte ezt az oldalt, és biztonságosnak találta.
Nem tesztelt webhely | Egy szürke kérdőjel látható a keresési eredmény mellett. Ha ellátogat erre a weboldalra, a Norton eszköztára egy zöld pipát fog megjeleníteni. A Norton Safe Web nem elemezte meg az oldalt, és nem rendelkezik elegendő információval az oldalról.
A webhely nem biztonságos | Egy piros keresztikon (x) látható a keresési eredmény mellett. Ha ellátogat erre az oldalra, a Norton eszköztára ugyanezt az állapotikont fogja megjeleníteni. A Norton Safe Web elemezte ezt az oldalt, és úgy találta, hogy az oldal megnyitása nem biztonságos.
Figyelem | Egy sárga felkiáltójel látható a keresési eredmény mellett. Ha ellátogat erre az oldalra, a Norton eszköztára ugyanezt az állapotikont fogja megjeleníteni. A Norton Safe Web elemezte ezt a weboldalt, és megállapította, hogy az oldal használata nem kívánt eredményekkel járhat.

A következő táblázat felsorolja azon vásárlásbiztonsági állapotokat, amelyeket a Norton Safe Web megjelenít az interneten való böngészés közben:

Biztonságos

A Norton Safe Web elemezte ezt az oldalt, és úgy találta, hogy biztonságosan vásárolhat rajta.

Nem tesztelt

A Norton Safe Web nem rendelkezik elegendő információval az oldalról ahhoz, hogy vásárlásbiztonsági besorolást nyújthasson.

Kockázatos

A Norton Safe Web elemezte ezt a weboldalt, és megállapította, hogy az oldalon való vásárlás kockázattal járhat.

A Symantec azt javasolja, hogy ne keresse fel az oldalt. Az oldalon hamis árukat árulhatnak megfelelő jelzés nélkül.

Korlátozott

A Norton Safe Web megelemezte ezt az oldalt, és csak kevés információval rendelkezik ahhoz, hogy vásárlásbiztonsági információkat nyújtson.

Ez az információ nem elegendő ahhoz, hogy ki lehessen jelenteni, hogy az oldalon biztonságos vásárolni.

Amikor az interneten keres a Google, a Yahoo vagy a Bing keresők használatával, a Norton Safe Web megjeleníti a találatok mellett a Norton-besorolási ikonokat. Ha az egérmutatót az ikon fölé viszi, megjelenik egy előugró ablak az oldal általános és váráslás-biztonsági információival. Ez a felugró ablak röviden tájékoztatja az oldal biztonságosságáról. A Norton Safe Web részletes jelentéssel is szolgál az oldalak biztonságosságáról.

A részletes jelentés megtekintéséhez kattintson az ikonra vagy a felugró ablakban a Teljes jelentés lehetőségre. A jelentés a Norton Safe weboldalán jelenik meg.

További információk

Keresés az interneten a Norton biztonságos kereséssel


Keresés az interneten a Norton biztonságos kereséssel

A Norton biztonságos keresés nagyon internetes keresési élményt nyújt. Amikor az interneten keres a Norton biztonsági kereséssel, az eredmények az Ask.com keresőmotortól származnak. A Norton biztonságos keresés megadja a webhely biztonsági állapotát és Norton-besorolását minden egyes találtnál.

Az alapértelmezés szerint a Norton biztonságos keresés mező nem látható. A(z) Norton 360 telepítése és az Internet Explorer vagy a Firefox első megnyitása után egy figyelmeztető üzenet jelenik meg. A figyelmeztető üzenet a Norton biztonságos keresés engedélyezését kéri. Eldöntheti, hogy engedélyezi vagy letiltja a Norton biztonságos keresést.

Ahogy beír pár betűt a keresőmezőbe, a Norton biztonságos keresés javaslatokat jelenít meg a keresőmező megjelenő felugró üzenetében. A keresési javaslatok azután jelennek meg, hogy beírt három vagy több karaktert az keresőmezőbe. Ezenfelül rendelkezik egy "keresés írás közben" funkcióval, amely keresési javaslatokat jelenít meg, amikor beírja pár betűjét a keresendő kifejezésnek.

Ezenkívül a Norton biztonságos keresés a következi funkciókat biztosítja:

Kiszűri a nem biztonságos webhelyeket. | Amikor az interneten keres a Norton biztonsági kereséssel, megelemzi a webhely biztonsági szintjét, és megjeleníti a keresési eredményt. A Norton biztonságos keresés weboldalán a Nem biztonságos helyek kiszűrése lehetőséget használva a nem biztonságos helyek kiszűrhetők a keresési eredmények közül.
Kitörli a keresési kérelmeket az ASK.com kiszolgálójáról. | Amikor a Norton biztonsági keresést használja, törölhet minden olyan adatot, amely az Ask.com keresőmotortól használatával kapcsolatos keresésekre vonatkoznak. A Norton biztonságos keresés Adatvédelmi funkciója törli az olyan keresési adatokat, mint az Ön IP-címe, felhasználóazonosítója és az Ask.com kiszolgálójától kapott munkamenet-azonosítója. Az adatvédelmet be- és kikapcsolhatja az Adatvédelem bekapcsolása és az Adatvédelem kikapcsolása lehetőséggel.

Megjegyzés:

A Norton biztonságos keresés csak angol nyelvű Windows operációs rendszeren érhető el.

A Norton biztonságos keresést még akkor is használhatja, ha kikapcsolta az Identity Safe-et.

Keresés az interneten a Norton biztonságos kereséssel

  1. Indítsa el az Internet Explorert vagy a Firefoxot.

  2. A Norton eszköztáron a Norton biztonságos keresés mezőbe írja be a keresni kívánt elemet.

  3. Válasszon az alábbi lehetőségek közül:

    • Kattintson a Keresés gombra.

    • A megjelenő előugró ablakban válasszon egy keresési javaslatot, amely megfelel a keresendő kifejezésnek.


Az Identity Safe

Az Identity Safe segítségével kezelheti személyes adatait, és nagyobb biztonságot élvezhet az online tranzakciók során.

Az Identity Safe különböző funkciói biztonságos tárhelyet biztosítanak bizalmas adatok számára:

Bejelentkezési adatok kezelése | Tárolja a bizalmas adatokat, így például az online bankszámlaszámokat, e-mail azonosítókat és jelszavakat.
Kártyák kezelése | Tárolja a személyes adatokat, így például a címeket, a születési dátumot és a bankkártyák adatait.
Megjegyzések kezelése | Olyan adatok tárol, mint például az útlevélszám vagy a TAJ-szám.

Amellett, hogy tárhelyet biztosít a bizalmas adatokhoz, az Identity Safe a következő szolgáltatások nyújtja:

  • Megvédi Önt a személyazonosság-lopásoktól az internetes tranzakciók során

    Az adathalászat elleni védelem megóvja Önt a kártékony webhelyektől

  • Kezeli a kártyákon található adatokat, ha Önnek több bankkártyája is van

  • Megvédi a számítógépen tárolt adatokat

    Ha egy helyi profil alatt menti az adatokat, ezzel megakadályozhatja, hogy az Identity Safe-ben tárolt bizalmas adataival visszaéljenek a számítógépen. A számítógépen megtalálható minden egyes Windows felhasználói fiókhoz tartozik egy külön helyi profil.

  • Ezáltal egyszerűen magával viheti és felhasználhatja az Identity Safe-ben tárolt adatait.

    Ha egy hordozható profil alatt menti az adatokat, akkor bármilyen számítógépről elérheti az Identity Safe-ben tárolt bizalmas adatait, amelyen Norton 360 fut. A hordozható profil nem más, mint egy külső meghajtóra mentett profil.

A Norton 360 telepítésekor a Norton eszköztár megjelenik az Internet Explorer és a Firefox böngészőkben. A Norton eszköztár a következő elemekből áll:

  • Norton menü

    A Norton menü segítségével könnyen elérheti az adatvédelem beállításait.

  • Norton biztonságos keresés

    A Norton biztonságos kereséssel kereshet az interneten. A(z) Norton 360 az Ask.com keresőmotort használja a keresési eredmények megjelenítésére.

    Az alapértelmezés szerint a Norton biztonságos keresés mező nem látható. A(z) Norton 360 telepítése és az Internet Explorer vagy a Firefox első megnyitása után egy figyelmeztető üzenet jelenik meg. A figyelmeztető üzenet a Norton biztonságos keresés engedélyezését kéri. Eldöntheti, hogy engedélyezi vagy letiltja a Norton biztonságos keresést.

  • Norton Site Safety jelző

    A Norton Site Safety segítségével további részleteket tudhat meg a webhelyek biztonsági értékelésével kapcsolatban.

  • Kártyák és bejelentkezési adatok menü

    A Kártyák és bejelentkezési adatok menü lehetővé teszi, hogy azonnal meghozza a weboldalakra történő bejelentkezési lehetőségekkel kapcsolatos döntéseket.

Ha több kártyával vagy bejelentkezési adattal rendelkezik az Identity Safe-ben, akkor a Kártyák és bejelentkezési adatok menü az összeset megjeleníti.

Megjegyzés:

Ha kikapcsolja az Identity Safe-et, nem tudja elérni a bejelentkezési adatokat és az Identity Safe funkcióit a Norton eszköztárból.

További információk

Az Identity Safe-profilokról

Az Identity Safe elérése

Bejelentkezés és kijelentkezés az Identity Safe-ből

Az Identity Safe beállításainak megadása

Bejelentkezési adatok kezelésének ismertetése

A kártyák kezelése

A megjegyzések kezelése

Az automatikus kitöltési kizárások

A biztonsági mentés és a visszaállítás ismertetése

Az Identity Safe beállításai

Az Identity Safe - Jelszó és védelem beállításai


Az Identity Safe-profilokról

Minden Windows-felhasználói fiókhoz létrehozhat egy helyi profilt a számítógépen. Az elmentett adatok, valamint a megadott Identity Safe-beállítások erre a helyi profilra vonatkoznak. Azokhoz az adatokhoz nem férhet hozzá, amelyeket egy Windows-felhasználói fiókban ment egy másik Windows-felhasználói fiókból. Ezáltal az Identity Safe megvédi a számítógép összes felhasználójának adatait az illetéktelen felhasználástól.

Megjegyzés:

A Symantec azt javasolja, hogy külön, jelszóval védett Windows-felhasználói fiókokat hozzon létre, ha több felhasználó is használja a számítógépet.

A Windows felhasználói fiók alapján létrehozott profil mellett egy külső meghajtón is mentheti az Identity Safe adatait. A hordozható meghajtón létrehozott profilt hordozható profilnak nevezzük.

Amikor létrehoz egy hordozható profilt, a(z) Norton 360 létrehoz egy mappát a gyökérkönyvtárban Norton Identity Safe Data néven. Ez a mappa tartalmazza a hordozható profil adatait és a mentett adatokat. A hordozható profil adatait és a mentett adatokat az IDDStore.dat és az IDDStore_bak.dat fájlok tárolják.

A hordozható profilokat bármilyen számítógépen felhasználhatja, amelyen a(z) Norton 360 telepítve van. Azonban csak akkor tudja elérni hordozható profilját, ha ismeri hozzá a jelszót.

A bejelentkezési adatok, kártyák és megjegyzések mentése mellett a helyi profillal és a hordozható profilokkal a következőket is megteheti:

  • Biztonsági mentést készíthet az Identity Safe adatairól, és visszaállíthatja az adatokat .

    A biztonsági mentés adatait .npm fájlok tárolják. A helyi profil és a hordozható profilok korábban mentett adatait vissza is lehet állítani.

  • Külső meghajtóra lehet exportálni az Identity Safe profilt.

  • Importálni lehet az Identity Safe-profilt a termék régebbi verziójából az újabb verzióba.

  • Átnevezheti a létrehozott profilt.

  • A termék lejárta után exportálhatja a helyi vagy hordozható profilt.

  • Visszaállíthatja és módosíthatja az Identity Safe jelszavát.

További információk

Identity Safe-profilok létrehozása

Az Identity Safe profil-átnevezése

Az Identity Safe adatainak exportálása hordozható profilba

Az Identity Safe adatainak exportálása

Az Identity Safe vagy az ahhoz tartozó jelszó visszaállítása

Váltás a profilok között

Hiányzó profilok keresése


Identity Safe-profilok létrehozása

Az Identity Safe segítségével egy helyi profilt készíthet minden Windows felhasználói fiókhoz, és egy hordozható profilt, mint külső meghajtóhoz. Hordozható profilban pontosan úgy lehet adatok létrehozni és menteni, mint egy helyi profilban. A profilnak nevet is lehet adni, így egyszerűen azonosíthatja az éppen használt profilt.

Ha külső meghajtót csatlakoztat, az Identity Safe automatikusan észleli a meghajtó jelenlétét, és felajánlja egy hordozható profil létrehozását. Ha már létrehozott egy hordozható profilt a meghajtóhoz, akkor pedig átválthat a hordozható profilra. Egyszerre több külső meghajtót is használhat. Minden külső meghajtóhoz azonban csak egy hordozható profilt hozhat létre.

Megjegyzés:

Legalább 5 megabájt szabad lemezterület szükséges azon a külső meghajtón, amelyen új profilt szeretne létrehozni.

A Norton 360 a következő külső meghajtókat támogatja a hordozható profilok létrehozása szempontjából:

  • USB-flash-meghajtók

  • Hordozható USB-merevlemezek

  • Fényképezők

  • MP3-lejátszók

  • Mobiltelefonok

  • Zip-meghajtók

A(z) Norton 360 azonban nem támogatja az olyan eszközöket, mint például a hajlékonylemez-, a CD- vagy a DVD-meghajtó, illetve a Médiaátviteli protokollt (MTP) vagy a Képátviteli protokollt (PTP) igénylő eszközöket.

Az Identity Safe funkciót a Norton 360 következő területein lehet beállítani:

  • A Norton eszköztáron található Kártyák és bejelentkezési adatok legördülő listából.

    Amikor a Kártyák és bejelentkezési adatok menüre kattint, megjelenik az Új profil létrehozása párbeszédpanel. Ezenkívül ha bármilyen tranzakciós vagy űrlapokkal rendelkező webhelyre látogat, a(z) Norton 360 megjelenít egy felugró üzenetet. A figyelmeztető üzenet egy profil létrehozását és egy jelszó megadását fogja kérni. Az előugró ablakban látható Beállítás most lehetőség segítségével létrehozhat egy profilt.

  • A Norton 360 Beállítások ablakának Adatvédelem részében

Közvetlenül egy profil és jelszavának létrehozása után az Identity Safe-ben a következőkre nyílik lehetősége:

  • Létrehozhat és menthet egy kártyát, ahol megadhat általános adatokat, kapcsolattartási adatokat, valamint hitelkártyájának adatait.

    Az általános adatok magukban foglalják a nevet, a nemet, a kapcsolattartási adatok pedig a telefonszámot és e-mail címet.

  • Importálhatja az Internet Explorerben mentett bejelentkezési adatokat.

További információk

Helyi profil vagy hordozható profil létrehozása

Bejelentkezési adatok importálása

Az Identity Safe-profilokról


Helyi profil vagy hordozható profil létrehozása

A(z) Norton 360 Identity Safe beállításai lehetőségének segítségével hozhat létre helyi és hordozható profilt. Egy helyi vagy hordozható profil sikeres létrehozása után a lehetőség eltűnik.

Ez a lehetőség nem jelenik meg az alábbi esetekben:

  • Ha nem csatlakoztatott külső meghajtót, a lehetőség eltűnik a helyi profil létrehozása után.

  • Ha csatlakoztatott egy vagy több külső meghajtót, a lehetőség eltűnik, miután létrehozott egy hordozható profilt mindegyik külső meghajtón.

Ha külső meghajtót csatlakoztat, az Identity Safe automatikusan észleli a meghajtó jelenlétét, és felajánlja egy hordozható profil létrehozását.

Miután létrehozta az Identity Safe-profilt, a Norton Identity Safe beállítása ablak használatával beállíthat egy jelszót a profil számára. Ezenkívül megadhatja a profil nevét.

Ha helyi profilt hoz létre, a profil neveként alapértelmezésben a Windows felhasználói fiók neve jelenik meg. Ha azonban hordozható profilt hoz létre, a Saját cserélhető adathordozó kifejezés lesz a profilnév. A helyi és hordozható profilt is átnevezheti, ha szükséges. A Symantec azt javasolja, hogy egyszerűen azonosítható nevet adjon a hordozható profilnak.

Ha egy hordozható profilt hoz létre, és korábban bejelentkezett egy helyi profilba, az Identity Safe automatikusan kiléptet a helyi profilból.

Helyi profil vagy hordozható profil létrehozása

  1. A Norton 360 főablakában állítsa az egérmutatót a Személyes adatok védelme fölé, és kattintson a Személyes adatok védelmének kezelése gombra.

  2. Az Identity Safe alatt, az Identity Safe beállítása lehetőségénél kattintson a Konfigurálás gombra.

  3. Az Új profil létrehozása párbeszédpanelen tegye a következők egyikét:

    • Helyi profil létrehozásához válassza a Helyi lehetőséget.

    • Hordozható profil létrehozásához válassza a Cserélhető meghajtó lehetőséget.

    A lehetőség csak akkor érhető el, amikor külső meghajtót csatlakoztat a számítógéphez. A legördülő listából kiválaszthatja azt a külső meghajtót, amelyhez hordozható profilt kíván létrehozni.

  4. Kattintson az OK gombra.

  5. A Norton Identity Safe beállítása ablakban adjon meg egy jelszót a Jelszó mezőben.

    A jelszó erőssége (biztonsága) az oldal jobb oldalán grafikusan is megjelenik.

  6. A Jelszó megerősítése mezőben adja meg újra a jelszót.

  7. Az Emlékeztető mezőben adjon meg egy olyan emlékeztetőt, ami emlékeztetni fogja a jelszóra, ha véletlenül elfelejtené.

    Ha a jelszó és az emlékeztető azonos, a Norton 360 figyelmeztet arra, hogy a jelszó és az emlékeztető ne legyenek azonosak.

  8. Adja meg a helyi profil nevét a Profilnév mezőben.

  9. Válasszon az alábbi lehetőségek közül:

    Az Identity Safe jelszavának bekérése minden munkamenet elején

    A rendszer az Identity Safe-be történő minden egyes belépéskor rákérdez a jelszóra.

    Ezt a beállítást a Jelszó és biztonság ablakban lehet módosítani.

    A bejelentkezés kitöltése előtt meg kell adni az Identity Safe jelszavát.

    A bejelentkezési adatok automatikus kitöltése előtt a rendszer bekéri Identity Safe-jelszavát.

    Ezt a beállítást a Jelszó és biztonság ablakban lehet módosítani.

  10. Kattintson a Tovább gombra.

  11. A megjelenő Kártya szerkesztése ablakban hozza létre első adatkártyáját.

További információk

Az Identity Safe-profilokról

Identity Safe-profilok létrehozása


Bejelentkezési adatok importálása

Az Identity Safe-be importálhatja az Internet Explorerben mentett bejelentkezési adatokat. Az Identity Safe-profil és jelszavának létrehozása után azonnal megjelenik a Profil létrehozva párbeszédpanel. A párbeszédpanel megerősítést nyújt, hogy a profil létrejött.

Ezen a párbeszédpanelen importálhatja a bejelentkezési adatokat. Az importált bejelentkezési adatok a Kártyák és bejelentkezési adatok menüben jelennek meg a Norton eszköztáron, valamint a Bejelentkezési adatok kezelése ablakban is láthatók. Az importált bejelentkezési adatokat pontosan úgy használhatja, mint az Ön által létrehozott bejelentkezési adatokat.

Bejelentkezési adatok importálása

  1. A Norton 360 főablakában állítsa az egérmutatót a Személyes adatok védelme fölé, és kattintson a Személyes adatok védelmének kezelése gombra.

  2. Az Identity Safe alatt, az Identity Safe beállítása lehetőségénél kattintson a Konfigurálás gombra.

  3. Végezze el az Identity Safe beállítását, majd kattintson a Tovább gombra.

  4. A Profil létrehozva párbeszédpanelen kattintson a Bejelentkezési adatok importálása Internet Explorerből lehetőségre.

További információk

Helyi profil vagy hordozható profil létrehozása


Az Identity Safe profil-átnevezése

Az Identity Safe profilokat a Profilnév funkció segítségével lehet elnevezni. Ez a funkció a Norton Identity Safe beállítása párbeszédpanelen látható. Ha később szeretne átnevezni egy profilt, akkor ehhez a Profil átnevezés funkciót használhatja a Beállítások ablakban az Adatvédelemhez. Amikor legközelebb bejelentkezik az Identity Safe-be, az új név jelenik meg a Bejelentkezés az Identity Safe-be párbeszédpanelen.

Megjegyzés:

A Bejelentkezés az Identity Safe-be párbeszédpanel csak a hordozható profil nevét jeleníti meg.

Profil átnevezése

  1. A Norton 360 főablakában állítsa az egérmutatót a Személyes adatok védelme fölé, és kattintson a Személyes adatok védelmének kezelése gombra.

  2. Az Identity Safe alatt, a Profil átnevezése sorban kattintson a Konfigurálás gombra.

  3. Az Adjon meg egy új profilnevet mezőben adja meg a profil új nevét.

  4. Kattintson az OK gombra.


Az Identity Safe adatainak exportálása hordozható profilba

Az Identity Safe segítségével a számítógéphez csatlakozó külső meghajtóra exportálhatja aktuális profilját.

Megjegyzés:

A(z) Norton 360 nem támogatja az olyan külső meghajtókat, mint például a hajlékonylemez-, a CD- vagy a DVD-meghajtó, illetve a Médiaátviteli protokollt (MTP) vagy a Képátviteli protokollt (PTP) igénylő eszközöket.

Ha a külső meghajtón már van beállított profil, akkor ez a lehetőség nem jelenik meg az aktuális profil Identity Safe-beállításai között.

Az Identity Safe adatainak exportálása hordozható profilba

  1. A Norton 360 főablakában állítsa az egérmutatót a Személyes adatok védelme fölé, és kattintson a Személyes adatok védelmének kezelése gombra.

  2. Az Identity Safe alatt, a Bejelentkezés az Identity Safe-be sorban kattintson a Konfigurálás lehetőségre, és jelentkezzen be az exportálni kívánt profilba.

  3. Az Identity Safe alatt található Az Identity Safe adatainak exportálása hordozható profilba sorban kattintson a Konfigurálás gombra.

    Ez a lehetőség addig jelenik meg, amíg egy olyan külső meghajtó van csatlakoztatva, amelyiken még nincs hordozható profil.

  4. A Jelszó megadása párbeszédpanelen írja be annak a profilnak a jelszavát, amelybe bejelentkezett.

  5. Kattintson az OK gombra.

  6. Az Exportálás hordozható profilba párbeszédpanelen, a Profil neve mezőben adjon meg egy tetszőleges nevet.

    Az alapértelmezés szerint az Identity Safe a Saját cserélhető adathordozó nevet adja a hordozható profilnak.

  7. A Válasszon egy mappát a hordozható meghajtón ablakban adja meg vagy keresse meg azt a helyet, ahová menteni szeretné jelenlegi profiljának adatait.

  8. Kattintson az OK gombra.

  9. A jóváhagyást kérő párbeszédpanelen kattintson az OK gombra.

További információk

Az Identity Safe-profilokról


Az Identity Safe adatainak exportálása

Amikor a termék lejár, a bejelentkezési adatokat, kártyákat és egyéb hitelesítési adatokat exportálni lehet.

A Norton 360 egy nem titkosított, .csv (vesszővel tagolt értékek) formátumú, bárki által olvasható fájlba exportálja a bizalmas adatokat Az Identity Safe adatairól ezért nem szabad biztonsági mentést készíteni.

Az Identity Safe adatainak exportálása

  1. Válasszon az alábbi lehetőségek közül:

    • Windows XP rendszerben kattintson a Start > Futtatás pontra.

    • Windows Vista rendszerben kattintson a Start > Keresés indítása pontra.

    • A Windows 7-ben kattintson a Start > Search programs and files (Keresés a programok és fájlok között) lehetőségre.

  2. Adja meg a Norton 360 programot tartalmazó könyvtár helyét és a programot elindító végrehajtható fájlt.

    Az alábbi példa bemutatja a szintaxist:

    "C:\Program Files\Norton 360\Engine\verzió\coExport.exe"

  3. Kattintson az OK gombra.

  4. Válasszon az alábbi lehetőségek közül:

    • Ha helyi profilját szeretné exportálni, kattintson a Helyi profil lehetőségre.

    • Ha hordozható profilját szeretné exportálni, kattintson a Hordozható profil lehetőségre.

      A Helyi profil és a Hordozható profil lehetőségek csak akkor jelennek meg, ha egy hordozható profilt tartalmazó külső meghajtót csatlakoztat.

  5. Adja meg Identity Safe jelszavát az Identity Safe jelszavának exportálása párbeszédpanelen.

  6. Keresse meg azt a mappát, ahová menteni szeretné az adatokat, majd kattintson az OK gombra.

  7. A jóváhagyást kérő párbeszédpanelen kattintson az OK gombra.

További információk

Az adatok biztonsági mentése

Az adatok visszaállítása


Az Identity Safe vagy az ahhoz tartozó jelszó visszaállítása

Előfordulhat, hogy Ön szeretné visszaállítani az Identity Safe jelszavát, vagy annak beállításait.

A következő esetekben lehet szükség erre a visszaállításra:

  • Számítógépes hiba jelentkezik.

    Az Identity Safe adatai megsérülnek. Ha az Identity Safe nem ismeri fel a helyes jelszavát, akkor is visszaállíthatja az adatokat. Ha biztos benne, hogy a helyes jelszót használja, először próbálja meg visszaállítani az Identity Safe-ben tárolt adatokat. Bizonyos adatok elveszhetnek, de a legfontosabb bejelentkezési adatok, kártyák és jegyzetek, megmaradnak.

  • Ön elfelejti az Identity Safe jelszavát.

    A Norton 360 programban kétszer adhat meg hibás jelszót. A sikertelen kísérletek után a Norton 360 lehetővé teszi, hogy visszaállítsa az Identity Safe-ben tárolt adatokat, vagy annak jelszavát.

Ha nem tudja visszaállítani az Identity Safe-ben tárolt adatait, vagy elfelejtette az ahhoz tartozó jelszavát, állítsa vissza az Identity Safe jelszavát. Ha visszaállítja az Identity Safe jelszavát, akkor minden ott tárolt adat elvész, így a bejelentkezési adatok, a kártyák és a megjegyzések is.

Az Identity Safe-ben tárolt adatok visszaállítása

  1. Az Identity Safe párbeszédpanelen kattintson az Identity Safe visszaállítása lehetőségre.

  2. Az Identity Safe adatainak visszaállítása párbeszédpanelen adja meg az Identity Safe jelszavát, majd kattintson az OK gombra.

  3. Az Identity Safe - Adatok veszélyben párbeszédpanelen kattintson az Igen, visszaállítom az Identity Safe-et. Tisztában vagyok azzal, hogy az Identity Safe-ben jelenleg tárolt adatok elvesznek lehetőségre.

  4. Kattintson az OK gombra.

  5. A jóváhagyást kérő párbeszédpanelen kattintson az OK gombra.

Az Identity Safe jelszavának visszaállítása

  1. Az Identity Safe párbeszédpanelen kattintson az Identity Safe jelszavának visszaállítása lehetőségre.

  2. Az Identity Safe - Adatok veszélyben párbeszédpanelen kattintson az Igen, visszaállítom a jelszót, és tisztában vagyok azzal, hogy minden adatot elvesztek lehetőségre.

  3. Az Identity Safe beállításának folytatásához kattintson az OK gombra.

További információk

Az Identity Safe jelszavának módosítása


Váltás a profilok között

Amikor egy külső meghajtót csatlakoztat a helyi profil beállítása után, az Identity Safe automatikusan észleli annak jelenlétét. Ebben az esetben a rendszer felkínálja egy hordozható profil létrehozásának a lehetőségét. Ha már létrehozott egy hordozható profilt a meghajtóhoz, akkor pedig átválthat a hordozható profilra.

Ha nem szeretné, hogy a Norton 360 legközelebb is megjelenítse a Profilváltás ablakot, akkor jelölje be a Ne kérdezze meg újra jelölőnégyzetet.

Megjegyzés:

A Norton 360 automatikusan kilépteti Önt az aktuális profilból, amikor átvált egy másik hordozható profilra.

Átváltás hordozható profilra

  1. A Profilváltás párbeszédpanelen, a legördülő listában tegye a következők egyikét:

    • Ha továbbra is helyi profilját szeretné használni, válassza a Továbbra is ezt a profilt használom a számítógépen lehetőséget.

    • Ha szeretne bejelentkezni hordozható profiljába, válassza az Átváltás -: meghajtó: meghajtó neve lehetőséget,

    ahol a meghajtó azt a meghajtót jelöli, amelyikhez a külső meghajtó csatlakozik, a meghajtó neve pedig a hordozható profil neve.

  2. Kattintson az OK gombra.


Hiányzó profilok keresése

Amikor létrehoz egy hordozható profilt, a Norton 360 létrehoz egy "Norton Identity Safe Data" nevű mappát a gyökérkönyvtárban. Ezenkívül létrehoz egy indexfájlt, ami egy láthatatlan fájl, és nyomon követi a "Norton Identity Safe Data" mappa helyét. A Hiányzó profil párbeszédpanel akkor jelenik meg, amikor Norton 360 nem találja a "Norton Identity Safe Data" mappát.

Hiányzó profilok keresése

  1. A Hiányzó profil párbeszédpanelen tegye a következők egyikét:

    • Az Új hely mezőben adja meg vagy keresse meg a hordozható profil új helyét.

      Ha a megadott útvonalon nincs hordozható profil, egy hibaüzenet jelenik meg.

    • Ha Ön törölte a hordozható profilt, akkor jelölje be a Töröltem lehetőséget.

  2. Kattintson az OK gombra.


Az Identity Safe elérése

Az Identity Safe-et a Norton 360 következő területeiről lehet elérni:

  • A személyazonosság-védelem Beállítások ablakának Identity Safe részén

  • A Norton eszköztárról

  • A Személyazonosság-védelem részben, a Norton 360 főablakban

Megjegyzés:

Az Identity Safe funkcióit csak akkor érheti el, ha bejelentkezett az Identity Safe-be.

Az Identity Safe beállításainak elérése a főablakból

  1. A Norton 360 főablakában állítsa az egérmutatót a Személyes adatok védelme fölé, és kattintson a Személyes adatok védelmének kezelése gombra.

  2. Az Identity Safe lehetőségnél jelölje ki a megnyitni kívánt funkciót, majd kattintson a Konfigurálás gombra.

Az Identity Safe beállításainak elérése a Beállítások ablakból

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Személyazonosság-védelem lehetőségre.

  3. Az Identity Safe lehetőségnél jelölje ki a megnyitni kívánt funkciót, majd kattintson a Konfigurálás gombra.

Az Identity Safe beállításainak elérése a Norton eszköztárról

  1. Indítsa el az Internet Explorert vagy a Firefoxot.

  2. A Norton eszköztáron a Norton menüben kattintson a Beállítások lehetőségre.

  3. Az Identity Safe használni kívánt funkciójánál kattintson a Konfigurálás gombra.


Bejelentkezés és kijelentkezés az Identity Safe-ből

A Norton 360 számos lehetőséget kínál az Identity Safe-be történő bejelentkezéshez.

A Norton 360 következő területein lehet be-, illetve kijelentkezni az Identity Safe-ből:

  • A személyazonosság-védelem Beállítások ablakának Identity Safe részén

  • A Személyazonosság-védelem panelen, a Norton 360 főablakában

  • A Norton eszköztár

Ha elmegy a számítógéptől, akkor az Identity Safe védelme érdekében lépjen ki az Identity Safe-ből, hogy mások ne férhessenek az adatokhoz.

A külső meghajtók csatlakoztatása után az Identity Safe bizonyos esetekben automatikusan kiléptet az aktuális profilból.

Az Identity Safe automatikusan kijelentkezik jelenlegi profiljából a következő esetekben:

  • Amikor bejelentkezik egy hordozható vagy helyi profilba és az Identity Safe beállítása lehetőségre kattint egy új profil létrehozásához

  • Amikor bejelentkezett egy hordozható profilba, és biztonságosan vagy nem biztonságosan eltávolít egy külső meghajtót

  • Amikor a helyi profilról átvált a hordozható profilra

A bizalmas adatok megtekintéséhez vagy szerkesztéséhez be kell jelentkeznie az Identity Safe elembe.

Bejelentkezés az Identity Safe-be

  1. A Norton 360 főablakában állítsa az egérmutatót a Személyes adatok védelme fölé, és kattintson a Bejelentkezés az Identity Safe-be gombra.

  2. A Bejelentkezés az Identity Safe-be párbeszédpanelen adja meg Identity Safe-jelszavát.

    Ha egy hordozható profilt tartalmazó külső meghajtót csatlakoztat, akkor a Bejelentkezés az Identity Safe-be párbeszédpanelen tegye az alábbiak egyikét:

    • Ha helyi profiljába szeretne bejelentkezni, válassza a Helyi profil lapot, és írja be jelszavát.

    • Ha hordozható profiljába szeretne bejelentkezni, válassza a Hordozható profil lapot, és írja be jelszavát.

      Ha nem emlékszik a jelszóra, kattintson a Jelszó emlékeztető szövege lehetőségre, hogy megtekinthesse a jelszó létrehozásakor beírt emlékeztetőt.

  3. Kattintson az OK gombra.

Kijelentkezés az Identity Safe-ből

  • A Norton 360 főablakában állítsa az egérmutatót a Személyes adatok védelme fölé, és kattintson a Kijelentkezés az Identity Safe-ből gombra. A személyes adatok védelméhez tartozó Beállítások ablakból is kijelentkezhet.

Bejelentkezés az Identity Safe-be a Norton eszköztárról

  1. Indítsa el az Internet Explorert vagy a Firefoxot.

  2. A Norton eszköztáron kattintson a Kártyák és bejelentkezési adatok lehetőségre.

  3. A Bejelentkezés az Identity Safe-be párbeszédpanelen adja meg Identity Safe-jelszavát.

    Ha egy hordozható profilt tartalmazó külső meghajtót csatlakoztat, akkor a Bejelentkezés az Identity Safe-be párbeszédpanelen tegye az alábbiak egyikét:

    • Ha helyi profiljába szeretne bejelentkezni, válassza a Helyi profil lapot, és írja be jelszavát.

    • Ha hordozható profiljába szeretne bejelentkezni, válassza a Hordozható profil lapot, és írja be jelszavát.

  4. Kattintson az OK gombra.

Kijelentkezés az Identity Safe-ből a Norton eszköztárról

  1. Indítsa el az Internet Explorert vagy a Firefoxot.

  2. A Norton eszköztáron kattintson a Kártyák és bejelentkezési adatok, majd a Kijelentkezés a profilból: profilnévlehetőségre.

    Ahol a Profilnév a profil nevét jelenti.


Az Identity Safe beállításainak megadása

Az Identity Safe-ben különböző szolgáltatások segítségével kezelheti személyes, bizalmas adatait. A bejelentkezési adatok, kártyák és megjegyzések segítségével biztonságosan tárolhatja adatait.

Az Identity Safe beállításainak megadása

  1. A Norton 360 főablakában állítsa az egérmutatót a Személyes adatok védelme fölé, és kattintson a Személyes adatok védelmének kezelése gombra.

  2. Az Identity Safe elemben válassza ki a használni kívánt lehetőséget, majd kattintson a Konfigurálás lehetőségre. A következő lehetőségek közül választhat:

    Automatikus kitöltési kizárások

    Segítségével megtekintheti azokat a weboldalakat, amelyek esetén úgy döntött, hogy az Identity Safe ne mentse a bejelentkezési adatokat, illetve ne töltse ki automatikusan az űrlapokat.

    Ha egy korábban kizárt oldalon szeretné használni az automatikus kitöltési funkciót, akkor eltávolíthatja a weboldal URL-címét az Automatikus kitöltési kizárások listából. Az automatikus kitöltéssel kapcsolatos döntéseket a Norton eszköztáron található Kártyák és bejelentkezési adatok menü segítségével is meghozhatja.

    Az Identity Safe-ben található adatok biztonsági mentése

    Biztonsági mentést készíthet az Identity Safe-ben található adatokról .npm fájlformátumban.

    Megjegyzés:

    Az Identity Safe-ben található adatokról érdemes rendszeresen biztonsági mentést készíteni.

    Az Identity Safe adatainak exportálása hordozható profilba

    Segítségével egy külső meghajtóra exportálhatja azt a profilt, amelyikbe bejelentkezett

    Ha a külső meghajtón már van beállított profil, akkor ez a lehetőség nem jelenik meg az aktuális profil Identity Safe beállításai között. Ez a lehetőség addig jelenik meg, amíg egy olyan külső meghajtó van csatlakoztatva, amelyiken még nincs hordozható profil.

    Az Identity Safe beállításai

    Megadhatja azokat a beállításokat, amelyek alapján az Identity Safe biztonságosan összegyűjtheti és tárolhatja a bejelentkezési adatokat.

    Ezenkívül a következő beállításokat lehet megadni:

    • Megadhat egy régiót a kártya adataihoz.

    • Megadhatja, hogy a Norton Identity Safe hogyan használja az automatikus kitöltés funkciót.

    • Beállíthatja, hogy a Identity Safe egy üzenetben jelezze, amikor behelyez egy külső meghajtót.

    • Beállíthatja, hogy az Identity Safe figyelmeztessen a külső meghajtók nem biztonságos eltávolítására.

    Identity Safe - Jelszó és védelem

    Lehetővé teszi a jelszó beállításainak és az Identity Safe-hez tartozó jelszó biztonsági szintjének módosítását.

    Megjegyzés:

    Az Identity Safe jelszavát célszerű gyakran módosítani, hogy megakadályozza a visszaéléseket.

    Kártyák kezelése

    Lehetővé teszi a személyes adatok - így például a név, a születési dátum, az e-mail cím és a hitelkártya-adatok - kezelését

    Ezeket az adatokat az űrlapok automatikus kitöltésére használhatja. Ez a funkció bizalmas információkat szolgáltat, amikor csatlakozik a hálózathoz, anélkül, hogy Ön beírná azokat. Ezáltal az Identity Safe megóvja Önt a billentyűzetfigyelő alkalmazásoktól, melyek ellopják és visszaélnek személyazonosságával.

    Bejelentkezési adatok kezelése

    Lehetővé teszi a különböző bejelentkezési adatok kezelését.

    A bejelentkezési adatok közé tartoznak többek között a levelezéshez, valamint a banki műveletekhez használt hitelesítő adatok.

    Ha elmenti a bejelentkezési adatait az Identity Safe-be, a következőkre nyílik lehetősége:

    • Egyszerűen kezelheti az összes bejelentkezési adatot

    • Gyorsan megnyithatja a bejelentkezésre szolgáló weboldalakat

    • Megtekintheti vagy frissítheti a weboldalhoz tartozó jelszót

    • A bejelentkezési adatok mappákban lehet rendszerezni

    • Módosítani lehet a bejelentkezési beállításokat

    Megjegyzések kezelése

    Lehetővé teszi a bizalmas adatok tárolását és kezelését

    A Megjegyzések kezelése során olyan adatokat adhat meg, mint például a TAJ-szám, a jogosítvány száma, a biztosítási azonosító és az útlevélszám. Menthet számlaszámokat, zárkombinációkat, dokumentumokat, jegyzeteket, törzsutasszámokat, biztonsági kérdésekre adott válaszokat, valamint jogi és pénzügyi adatokat.

    Profil átnevezése

    Segítségével átnevezheti azt a profilt, amelyikbe bejelentkezett

    Az Identity Safe adatainak visszaállítása

    Visszaállíthatja az Identity Safe-ben található adatokat a biztonsági mentés során létrehozott .npm fájlból.

    Ezt a lehetőséget akkor használhatja, ha már megadta az Identity Safe beállításait, és szeretne visszatérni egy biztonsági mentéshez.

    Amikor biztonsági mentésből visszaállít egy fájlt egy profilnál, a Norton 360 felülírja annak a profilnak az Identity Safe adatait, amelyikbe bejelentkezett.

    Visszaállíthatja például hordozható profiljának mentett fájlját, amikor egy helyi profilba jelentkezett be. Ebben az esetben a Norton 360 felülírja a helyi profil Identity Safe-adatait, a hordozható profil Identity Safe-adataival.

További információk

Az Identity Safe


Bejelentkezési adatok kezelésének ismertetése

A Bejelentkezési adatok kezelése révén megtekintheti mindazokat a bejelentkezési adatokat, amelyeket az Identity Safe segítségével kíván kezelni. A bejelentkezési adatok közé tartoznak többek között a levelezéshez, valamint a banki műveletekhez használt hitelesítő adatok.

Az Identity Safe lehetővé teszi, hogy egy weboldalakon történő bejelentkezéskor Ön elmentse a bejelentkezési adatokat. Ekkor Ön közvetlenül az Identity Safe-be mentheti a bejelentkezési adatokat.

Az Identity Safe a következő funkciókat kínálja:

  • Biztonságosan tárolja a weboldalakhoz tartozó bejelentkezési adatokat.

  • Egy weboldalhoz több azonosítót vagy fiókot és jelszót is elmenthet.

  • Különböző kategóriákba sorolhatja a bejelentkezési adatokat.

  • Intelligens módon megkeres egy adott bejelentkezési adatot.

  • Elmentheti a webhely nevét, és ez lehet az alapértelmezett névtől eltérő név is.

  • Megjeleníti a bejelentkezési azonosítókat, a jelszót pedig megjelenheti, de akár el is rejtheti.

  • Megjeleníti a bejelentkezéshez használt jelszó erősségét.

  • Gyorsan megnyitja a webhely bejelentkezési oldalát.

  • Automatikusan kitölti a bejelentkezési adatokat, amikor legközelebb felkeresi a weboldalt.

  • Lehetővé teszi bejelentkezési adatok megadását

  • Lehetővé teszi a mentett bejelentkezési oldal URL-címének módosítását

  • Itt megtekintheti, mikor végzett utoljára módosításokat a mentett bejelentkezési adatnál

A bejelentkezési adatok kezeléséhez be kell jelentkezni az Identity Safe-be.

További információk

Bejelentkezési adatok mentése

Bejelentkezési adatok kezelése

Jelszó használata a bejelentkezésnél


Bejelentkezési adatok mentése

A Bejelentkezési adatok mentésre kerülnek, amikor először adja meg azokat. Több bejelentkezési adatot is menthet ugyanahhoz a weboldalhoz. Ugyanazon bejelentkezési adatokat különböző weboldalakhoz is menthet.

Amikor Ön megadja bejelentkezési adatait egy webhelyen, az Identity Safe megjeleníti a Bejelentkezési adatok mentése párbeszédpanelt. A Bejelentkezési adat rendszerezése legördülő lista segítségével egy általános mappába mentheti a bejelentkezési adatot. A létrehozott mappák megjelennek a Bejelentkezési adatok mentése párbeszédpanelen. Ön a legördülő listában megjelenő mappák közül választhat.

Ha az Identity Safe elmenti a bejelentkezési adatokat, akkor a weboldal következő megnyitásakor azt automatikusan kitölti a bejelentkezési adatokat.

A jelszavak mentéséhez és automatikus megadásához be kell jelentkeznie az Identity Safe programba. Ha a jelszó vagy a felhasználónév mező üres, az Identity Safe nem fogja a bejelentkezési adatok mentésére felkérni.

Bejelentkezési adatok mentése

  1. Lépjen arra a weboldalra, melyhez bejelentkezési adatokat kíván menteni.

  2. Adja meg a bejelentkezési adatokat, majd kattintson a beléptető gombra vagy hivatkozásra.

  3. A Bejelentkezési adatok mentése párbeszédpanelen tegye a következők egyikét:

    • Ha nem szeretné mappába menteni bejelentkezési adatait, kattintson az Igen lehetőségre.

    • Ha egy konkrét mappába szeretné menteni a bejelentkezési adatokat, kattintson a Bejelentkezési adat rendszerezése lehetőségre, használja az alábbi lehetőségeket, majd kattintson az Igen gombra.

    Webhely

    Megjelenik a webhely alapértelmezett tartománya és oldalcíme.

    A webhely nevét módosítani is lehet.

    Mentés helye

    Különböző mappák felhasználásával rendszerezi a bejelentkezési adatokat.

    A már korábban létrehozott mappák bármelyikét használhatja a bejelentkezési adatok mentéséhez. Ha már mentett bejelentkezési adatokat egy mappába, és később ugyanazon webhely más bejelentkezési adatait kívánja menteni, a mappa nevem automatikusan megjelenik. Például ha bejelentkezési adatokat ment a Symantechez egy Symantec nevű mappába. Ha legközelebb újabb bejelentkezési adatokat kíván felvenni a Symantechez, automatikusan megjelenik a Symantec mappa a Mentés helye lehetőségben.

    Létrehozhat több mappát is a már mentett bejelentkezési adatok, valamint a hozzájuk kapcsolódó weboldalak csoportosításához. A bejelentkezési adatok ugyanabban a sorrendben jelennek meg a Norton eszköztáron, a Kártyák és bejelentkezési adatok menüben, ahogyan Ön csoportosította azokat.

További bejelentkezési adat mentése egy weboldalhoz

  1. Lépjen arra a weboldalra, melyhez további bejelentkezési adatot kíván menteni.

    A bejelentkezési adatok automatikusan megjelennek a weboldalon.

  2. Törölje a weboldalon megjelenő bejelentkezési adatokat.

  3. Adja meg új bejelentkezési adatait, majd kattintson a beléptető gombra vagy hivatkozásra.

  4. Végezze el a megfelelő műveletet a Bejelentkezési adatok felvétele ablakban, majd kattintson az Igen gombra.

További információk

Bejelentkezési adatok kezelése

Jelszó használata a bejelentkezésnél


Bejelentkezési adatok kezelése

A Bejelentkezési adatok kezelése lehetőség segítségével megtekintheti mindazon bejelentkezési adatokat, amelyeket az Identity Safe segítségével kíván kezelni.

A Bejelentkezési adatok kezelése a következő szolgáltatásokat kínálja:

  • Különböző kategóriák felhasználásával rendszerezi a bejelentkezési adatokat.

    A bejelentkezési adatok különböző mappákba lehet helyezni. Ha létrehozott néhány mappát a Bejelentkezési adatok kezelése ablakban, akkor a bejelentkezési adat mentésekor eldöntheti, hogy azt melyik mappában kívánja elhelyezni.

  • Intelligens módon megkeres egy adott bejelentkezési adatot.

    A Bejelentkezési adatok kezelése a gépeléssel párhuzamosan is képes keresni. Ennek eredményeként a beírt karaktereknek megfelelő találatok jelennek meg.

  • Elmentheti a webhely nevét, és ez lehet az alapértelmezett névtől eltérő név is.

    A bejelentkezési adat mentésekor is módosíthatja a webhely nevét.

  • Megadhat kézzel egy bejelentkezési adatot

    Megadhat egy weboldalhoz vagy nem weboldalhoz tartozó bejelentkezési adatot. Nem weboldalhoz tartozó bejelentkezési adatok például a számítógépen használt bejelentkezési adatok, illetve az alkalmazásokhoz tartozó hitelesítő adatok.

  • Módosíthatja a bejelentkezései felhasználónevét és jelszavát.

    A Bejelentkezési adatok kezelése a frissített felhasználónevet és jelszót használja, amikor legközelebb felkeresi a weboldalt. Győződjön meg róla, hogy a frissített felhasználónév és jelszó érvényes.

  • Megjeleníti a bejelentkezési azonosítókat, a jelszót pedig megjelenheti, de akár el is rejtheti.

    Ha a jelszavak el vannak rejtve, akkor az Identity Safe mindössze nyolc karaktert jelenít meg, függetlenül a jelszó hosszától. Ezenfelül, amikor létrehoz egy bejelentkezést, és azt választja, hogy nem menti a jelszót, akkor az Identity Safe nyolc karaktert jelenít meg, Ha később be akarja állítani a jelszót, akkor használja a Megjelenítés lehetőséget, és írja be a jelszót a Jelszó mezőbe.

  • Megjeleníti a bejelentkezéshez használt jelszó erősségét.

    A Bejelentkezési adatok kezelése lehetőség grafikusan is képes ábrázolni a bejelentkezéshez használt jelszó erősségét.

  • Megtekintheti a Bejelentkezési adatok kezelése ablakban utoljára elvégzett módosítások dátumát és időpontját.

Bejelentkezési adatok felvétele kézi vezérléssel

  1. A Norton 360 főablakában állítsa az egérmutatót a Személyes adatok védelme fölé, és kattintson a Személyes adatok védelmének kezelése gombra.

  2. Az Identity Safe lehetőség alatt található Bejelentkezési adatok kezelése sorban kattintson a Konfigurálás gombra.

  3. A Bejelentkezési adatok kezelése ablakban kattintson az Új bejelentkezési adat gombra.

  4. Az Új bejelentkezési adat párbeszédpanelen adja meg a weboldal URL-címét vagy egy nevet, ahol használni szeretné a bejelentkezési adatot.

    Ha URL-címről van szó, akkor ne feledkezzen meg a http előtagról.

  5. Kattintson az OK gombra.

  6. A Felhasználónév párbeszédpanel Új felhasználónév megadása mezőjében adja meg a felhasználónevet, majd kattintson az OK gombra.

  7. A jóváhagyást kérő párbeszédpanelen kattintson az OK gombra.

    A megerősítést kérő párbeszédpanel egy jelszót fog kérni a megadott bejelentkezési adathoz.

  8. Kattintson az OK gombra.

A kézzel hozzáadott bejelentkezés jelszavának beállítása

  1. A Norton 360 főablakában állítsa az egérmutatót a Személyes adatok védelme fölé, és kattintson a Személyes adatok védelmének kezelése gombra.

  2. Az Identity Safe lehetőség alatt található Bejelentkezési adatok kezelése sorban kattintson a Konfigurálás gombra.

  3. A Bejelentkezési adatok kezelése ablakban a Bejelentkezési adatok alatt válassza ki, melyik bejelentkezési adathoz tartozó jelszót akarja megadni.

  4. A Részletek alatt kattintson a Jelszó mellett található Megjelenítés lehetőségre.

  5. A Jelszó mezőben adja meg a bejelentkezési adathoz tartozó jelszót.

  6. Kattintson az OK gombra.

Bejelentkezési adatok törlése

  1. A Norton 360 főablakában állítsa az egérmutatót a Személyes adatok védelme fölé, és kattintson a Személyes adatok védelmének kezelése gombra.

  2. Az Identity Safe lehetőség alatt található Bejelentkezési adatok kezelése sorban kattintson a Konfigurálás gombra.

  3. A Bejelentkezési adatok kezelése ablakban a Bejelentkezési adatok alatt válassza ki a törölni kívánt webhely nevét.

  4. Kattintson a Törlés gombra.

  5. A jóváhagyást kérő párbeszédpanelen kattintson az OK gombra.

Új mappa létrehozása

  1. A Norton 360 főablakában állítsa az egérmutatót a Személyes adatok védelme fölé, és kattintson a Személyes adatok védelmének kezelése gombra.

  2. Az Identity Safe lehetőség alatt található Bejelentkezési adatok kezelése sorban kattintson a Konfigurálás gombra.

  3. A Bejelentkezési adatok kezelése ablakban kattintson az Új mappa gombra.

  4. Adja meg a mappa nevét az Új mappa párbeszédpanelen, az Adja meg az új mappa nevét mezőben.

  5. Kattintson az OK gombra.

További információk

Az URL-címek kezelése

A felhasználónév és jelszó módosítása

Bejelentkezési adatok mentése

Jelszó használata a bejelentkezésnél

Bejelentkezés és kijelentkezés az Identity Safe-ből


Az URL-címek kezelése

Bejelentkezési adatok kezelése során az azokhoz tartozó URL-címeket is megtekintheti. Megtekintheti az URL-címét azoknak a bejelentkezési adatoknak, amelyeket a Bejelentkezési adatok kezelése alatt mentett.

A bejelentkezési adatok mentésekor a következőket teheti:

  • Gyorsan megnyithatja a bejelentkezési adathoz tartozó weboldalt az URL-cím segítségével

  • Módosíthatja a bejelentkezési adathoz tartozó URL-címet

    Figyeljen arra, hogy a módosított URL-cím ugyanabban a tartományban legyen, mint az aktuális URL-cím.

  • Megtekintheti a Bejelentkezési adatok kezelése ablakban utoljára elvégzett módosítások dátumát és időpontját.

Bejelentkezési oldal gyors megnyitása

  1. A Norton 360 főablakában állítsa az egérmutatót a Személyes adatok védelme fölé, és kattintson a Személyes adatok védelmének kezelése gombra.

  2. Az Identity Safe lehetőség alatt található Bejelentkezési adatok kezelése sorban kattintson a Konfigurálás gombra.

  3. A Bejelentkezési adatok kezelése ablakban a Bejelentkezési adatok alatt válassza ki, melyik bejelentkezési adathoz tartozó webhelyet kívánja megnyitni.

  4. A Részletek alatt kattintson a Cím mellett látható URL-re a webhely megnyitásához.

  5. A Bejelentkezési adatok kezelése ablak bezárásához kattintson az OK gombra.

Bejelentkezési oldal URL-címének módosítása

  1. A Norton 360 főablakában állítsa az egérmutatót a Személyes adatok védelme fölé, és kattintson a Személyes adatok védelmének kezelése gombra.

  2. Az Identity Safe lehetőség alatt található Bejelentkezési adatok kezelése sorban kattintson a Konfigurálás gombra.

  3. A Bejelentkezési adatok kezelése ablakban a Bejelentkezési adatok alatt válassza ki, melyik bejelentkezési adathoz tartozó webhelyet kívánja megnyitni.

  4. A Részletek alatt kattintson a Módosítás gombra a Cím mellett.

  5. Adja meg az új URL-címet a megjelenő párbeszédpanel URL frissítése mezőjében.

    Figyeljen arra, hogy a módosított URL érvényes legyen, és ne feledkezzen meg a http előtagról sem.

  6. Kattintson az OK gombra.

  7. A Felhasználói adatok kezelése ablakban kattintson az OK gombra.

További információk

Bejelentkezési adatok kezelése


A felhasználónév és jelszó módosítása

Amikor módosítja a bejelentkezési azonosítóját egy weboldalon, az Identity Safe lehetővé teszi, hogy módosítsa a felhasználónevet a Bejelentkezési adatok kezelése ablakban. Miután módosította a bejelentkezési azonosítót vagy a felhasználónevet, az új felhasználónév jelenik meg, amikor ismét felkeresi a bejelentkezési weboldalt.

A felhasználónév módosításán felül módosíthatja a bejelentkezési jelszót is.

A felhasználónév módosítása

  1. A Norton 360 főablakában vigye az egérmutatót a Személyazonosság-védelem fölé, majd kattintson A személyazonosság-védelem kezelése lehetőségre.

  2. Az Identity Safe lehetőség alatt található Bejelentkezési adatok kezelése sorban kattintson a Konfigurálás gombra.

  3. A Bejelentkezési adatok kezelése ablakban a Bejelentkezési adatok alatt válassza ki a webhelyet, amelyen módosítani akarja a felhasználónevet.

  4. A Részletek alatt kattintson a Módosítás gombra a Felhasználónév mellett.

  5. Adja meg új felhasználónevét a Felhasználónév párbeszédpanelen, az Új felhasználónév megadása mezőben.

  6. Kattintson az OK gombra.

A jelszó módosítása

  1. A Norton 360 főablakában vigye az egérmutatót a Személyazonosság-védelem fölé, majd kattintson A személyazonosság-védelem kezelése lehetőségre.

  2. Az Identity Safe lehetőség alatt található Bejelentkezési adatok kezelése sorban kattintson a Konfigurálás gombra.

  3. A Bejelentkezési adatok kezelése ablakban a Bejelentkezési adatok alatt válassza ki a webhelyet, amelyen módosítani akarja a jelszót.

  4. A Részletek alatt kattintson a Megjelenítés lehetőségre.

  5. A Jelszó mezőbe írja be az új jelszót.

  6. Kattintson az OK gombra.


Jelszó használata a bejelentkezésnél

A biztonság érdekében érdemes rendszeresen módosítani a bejelentkezési jelszavakat. A bejelentkezési adatok mindig naprakészek lesznek az Identity Safe-ben, ha egy weboldalnál módosítja a jelszót. A frissített adatok automatikusan megjelennek, amikor legközelebb felkeresi a weboldalt.

Az új bejelentkezési adatokat akkor is frissítheti az Identity Safe-ben, amikor a weboldalon tartózkodik. Az Identity Safe rákérdez, hogy szeretné-e frissíteni a bejelentkezési adatokat.

A bejelentkezési adatokhoz tartozó jelszó frissítése

  1. Lépjen arra a weboldalra, melynek a jelszavát módosítani kívánja.

  2. Törölje a jelszót, amelyet az Identity Safe automatikusan kitöltött.

  3. Adja meg új jelszót, majd kattintson a beléptető gombra vagy hivatkozásra.

  4. A Bejelentkezési adat frissítése párbeszédpanelen kattintson az Igen gombra.

További információk

Bejelentkezési adatok mentése


A kártyák kezelése

A Kártyák kezelése lehetővé teszi a személyes adatok - így például a név, a születési dátum, az e-mail cím és a hitelkártya-adatok - kezelését.

A kártyákon tárolt adatokat a következőkre használhatja:

  • Űrlapok automatikus kitöltése

  • Gépelés nélkül adhat meg bizalmas adatokat az interneten

Ezáltal az Identity Safe megóvja Önt a billentyűzetfigyelő alkalmazásoktól, melyek ellopják és visszaélnek személyazonosságával.

Megjegyzés:

Néhány weboldal hitelkártyákhoz vagy egyéb személyes információkhoz használt mezőket tartalmazó űrlapokkal rendelkezik. A Norton eszköztáron található Kártyák és bejelentkezési adatok menü megjeleníti az automatikus kitöltéshez létrehozott kártyákat. A listából kiválaszthat egy kártyát az űrlapok automatikus kitöltéséhez.

A létrehozott kártyákat bármikor megtekintheti, módosíthatja, lemásolhatja és új kártyákat is létrehozat. Ha már nincs rá szüksége, törölheti a kártyát.

Ezenkívül a Kártyák kezelése a következő szolgáltatásokat kínálja:

  • Feltölthet egy képet minden egyes kártyához az egyszerűbb azonosítás kedvéért.

  • Jelszóval védheti a kártyát, hogy megakadályozza a bizalmas adatokkal történő visszaélést.

  • Felismeri az űrlapokat tartalmazó weboldalakat, és azonnal megjelenít egy előugró ablakot a kártyák listájával.

  • Lehetővé teszi a jelszóval nem védett kártyákon tárolt adatok gyors áttekintését.

    Az Identity Safe további védelmet biztosít a jelszóval védett kártyák számára, mivel ezek összegzését nem jeleníti meg

Az Identity Safe megjegyzi, ha egy internetes űrlapot a benne tárolt kártya segítségével tölt ki, illetve a weboldal következő megnyitásakor az űrlapot automatikusan újból kitölti.

Az Identity Safe megjegyzi az automatikus kitöltéssel és a bejelentkezési adatokkal kapcsolatos döntéseket. Tegyük fel, hogy megnyit egy űrlapokat tartalmazó weboldalt, és az űrlapokat az egyik kártya segítségével tölti ki. Ebben az esetben a weboldal újbóli megnyitásakor az Identity Safe a kártyán tárolt adatokkal automatikusan feltölti az űrlapot.

Ezenkívül a Norton eszköztáron található Kártyák és bejelentkezési adatok legördülő listából, valamint a megjelenő előugró ablakban is választhat a kártyák közül.

További információk

Kártyák hozzáadása

Kártyák módosítása, törlése és másolása


Kártyák hozzáadása

A Kártyák kezelése ablak kártyáinak segítségével automatikusan, egyetlen kattintással kitöltheti a weboldalakon található űrlapokat. A kártyákon olyan adatokat tárolhat, mint például a személyes adatok, a különböző címek, illetve a bankkártyák adatai. A kártyának nevet is adhat, így könnyebb lesz azonosítani azt.

Ha egynél több bankkártyával rendelkezik, akkor több kártyát is létrehozhat. Amikor felkeres egy olyan webhelyet, ahol valamilyen tranzakciót lehet végezni, a létrehozott kártyákon található bankkártyák bármelyikének adatait megadhatja.

Névtelen kártyákat is létrehozhat, amelyeket ismeretlen weboldalakon használhat, illetve olyan helyeken, ahol nem szívesen adja meg személyes adatait. A weboldalakon automatikusan kitöltheti az űrlapokat.

Kártya hozzáadása

  1. A Norton 360 főablakában állítsa az egérmutatót a Személyes adatok védelme fölé, és kattintson a Személyes adatok védelmének kezelése gombra.

  2. Az Identity Safe lehetőség alatt található Kártyák kezelése sorban kattintson a Konfigurálás gombra.

  3. A Kártyák kezelése ablakban kattintson a Kártya hozzáadása gombra.

  4. A következő lapokon adhatja meg a kártya részletes adatait:

    Általános

    Itt adhatja meg a kártya nevét, az Ön nevét, nemét és születési dátumát. Jelszót is beállíthat, hogy fokozza a kártya védelmét. Ezenkívül saját webhelyének OpenID URL-jét is megadhatja, ha van ilyen.

    Az online űrlapok kitöltése nyelvfüggő. Az Ország/Régió mezőben alapértelmezés szerint Magyarország van kijelölve. Ha egy másik nyelven kíván online űrlapokat kitölteni, akkor módosítani kell a régiót, és létre kell hozni egy új kártyát.

    A régió az Identity Safe beállításai ablakban módosítható.

    Lehetősége van arra is, hogy először ellátogasson a kívánt régióban található weboldalra, és csak ezután hozza létre a kártyát. Ehhez használja a Norton eszköztáron található Norton menü Kártyák kezelése lehetőségét. A program létrehozza a kártyát a megfelelő régióval. Ezek után a kártya felhasználható a weboldalon található űrlap kitöltéséhez.

    Kapcsolati adatok

    Ezen a lapon adhatja meg kapcsolati adatait. Ide tartoznak az e-mail cím, a postai cím és a telefonszámok.

    Hitelkártya

    Ezen a lapon adhatja meg bankkártyájának adatait. Megadhatja a bankkártya szokásos adatait, így például a kártya típusát, a lejárat dátumát és a kártya számát. A 16 számjegynél hosszabb kártyaszámokat nem lehet megadni.

  5. Ha frissíteni szeretné a kártya képét, kattintson a Kép frissítése hivatkozásra, majd töltse fel a kívánt képet.

    Amikor a Kép frissítése gombra kattint, a Norton 360 megjeleníti a képek listáját. Itt kiválaszthat egy képet a listából, vagy feltölthet egy szabadon kiválasztott képet.

  6. Kattintson a Mentés gombra.

További információk

Kártyák módosítása, törlése és másolása


Kártyák módosítása, törlése és másolása

Minden, az Identity Safe-ben tárolt kártya megjelenik az Azonosítókártyák kezelése ablak listájában. Bármelyik létrehozott kártyát kiválaszthatja, megtekintheti, adatait szerkesztheti vagy lemásolhatja. Ha már nincs rá szüksége, törölheti a kártyát. A kártyákról másolat is készíthető; a másolaton szereplő mezők közül pedig elegendő csak a szükséges elemeket módosítani.

A létrehozott kártya összegzését is megtekintheti. A Kártyák kezelése ablak alján látható kártyalistában bármelyik kártyát kiválaszthatja. Amikor kiválaszt egy kártyák, megtekintheti annak összegzését.

Megjegyzés:

Ha jelszóval védi le a kártyát, akkor az Identity Safe még nagyobb védelemmel látja el a kártyát. A jelszóval védett kártyák összegzését ugyanis nem lehet megtekinteni. A kártyát csak akkor lehet módosítani, törölni vagy lemásolni, ha megadja a jelszót.

Ha több kártyával rendelkezik, a nyilakkal lehet görgetni a listát.

A kártyák létrehozásakor, másolásakor, illetve szerkesztésekor a kártyák régióját a program a felhasználó alapértelmezett régiójának megfelelően állítja be. Ha alapértelmezett régión kívüli weboldalt nyit meg, és az adott weboldalon szereplő űrlapot a kártya segítségével tölti ki, előfordulhat, hogy a kitöltés nem lesz megfelelő. Például a kártya alapértelmezett régiója Magyarország, azonban Ön egy franciaországi weboldalon tartózkodik. Ebben az esetben a weboldal kitöltéséhez olyan kártyát kell használnia, melynek régiója Franciaország.

Ha egy másik nyelven kíván online űrlapokat kitölteni, akkor módosítani kell a régiót, és létre kell hozni egy új kártyát. A régió az Identity Safe beállításai ablakban módosítható.

Lehetősége van arra is, hogy először ellátogasson a kívánt régióban található weboldalra, és csak ezután hozza létre a kártyát. Ehhez használja a Norton eszköztáron található Norton menü Kártyák kezelése lehetőségét. A program létrehozza a kártyát a megfelelő régióval. Ezek után a kártya felhasználható a weboldalon található űrlap kitöltéséhez.

Kártya szerkesztése

  1. A Norton 360 főablakában állítsa az egérmutatót a Személyes adatok védelme fölé, és kattintson a Személyes adatok védelmének kezelése gombra.

  2. Az Identity Safe lehetőség alatt található Kártyák kezelése sorban kattintson a Konfigurálás gombra.

  3. A Kártyák kezelése ablakban válassza ki a módosítani kívánt kártyát.

  4. Kattintson a Kártya szerkesztése lehetőségre.

  5. Írja át a módosítani kívánt mezőket.

  6. Kattintson a Mentés gombra.

Kártyatörlés

  1. A Norton 360 főablakában állítsa az egérmutatót a Személyes adatok védelme fölé, és kattintson a Személyes adatok védelmének kezelése gombra.

  2. Az Identity Safe lehetőség alatt található Kártyák kezelése sorban kattintson a Konfigurálás gombra.

  3. A Kártyák kezelése ablakban válassza ki a törölni kívánt kártyát.

  4. Kattintson a Kártya törlése gombra.

  5. A jóváhagyást kérő párbeszédpanelen kattintson az OK gombra.

Kártya másolása

  1. A Norton 360 főablakában állítsa az egérmutatót a Személyes adatok védelme fölé, és kattintson a Személyes adatok védelmének kezelése gombra.

  2. Az Identity Safe lehetőség alatt található Kártyák kezelése sorban kattintson a Konfigurálás gombra.

  3. A Kártyák kezelése ablakban válassza ki a lemásolni kívánt kártyát.

  4. Kattintson a Kártya másolása gombra.

  5. Írja át a módosítani kívánt mezőket.

  6. Ha frissíteni szeretné a kártya képét, kattintson a Kép frissítése hivatkozásra, majd töltse fel a kívánt képet.

    Amikor a Kép frissítése gombra kattint, a Norton 360 megjeleníti a képek listáját. Itt kiválaszthat egy képet a listából, vagy feltölthet egy szabadon kiválasztott képet.

  7. Kattintson a Mentés gombra.

További információk

Kártyák hozzáadása


A megjegyzések kezelése

A bizalmas adatokat az Identity Safe tárolja és kezeli. Az internetes böngészés során felhasznált azonosítószámok kezelése egy idő után nehézkessé válik. A Megjegyzések kezelése rendkívül biztonságos módon kezeli az azonosítókat, és azok egyszerű használatát is lehetővé teszi az internet használata közben. A Megjegyzések kezelése során olyan adatokat adhat meg, mint például a taj szám, a jogosítvány száma, a biztosítási azonosító, valamint jogi és pénzügyi adatokat.

További információk

Megjegyzések kezelése


Megjegyzések kezelése

A Megjegyzések kezelése segítségével eltárolhatja, majd szükség esetén előhívhatja személyes adatait. Ezeket az adatokat a weboldal regisztrációs űrlapjának feltöltésére használhatja. A mentett megjegyzéseket megtekintheti, szerkesztheti és törölheti is.

Megjegyzés létrehozása

  1. A Norton 360 főablakában állítsa az egérmutatót a Személyes adatok védelme fölé, és kattintson a Személyes adatok védelmének kezelése gombra.

  2. Az Identity Safe lehetőség alatt található Megjegyzések kezelése sorban kattintson a Konfigurálás gombra.

  3. A Megjegyzések kezelése ablakban, a Részletek alatt válasszon ki egy kategóriát a legördülő listából.

    Ha a megjegyzés már létrejött, kattintson az Új gombra, majd a Részletek alatt válasszon egy kategóriát a legördülő listából.

  4. Minden további információt az Információ mezőben adjon meg.

  5. Kattintson a Mentés gombra.

  6. Kattintson az OK gombra.

Megjegyzések módosítása

  1. A Norton 360 főablakában állítsa az egérmutatót a Személyes adatok védelme fölé, és kattintson a Személyes adatok védelmének kezelése gombra.

  2. Az Identity Safe lehetőség alatt található Megjegyzések kezelése sorban kattintson a Konfigurálás gombra.

  3. A Megjegyzések kezelése ablakban, a bal oldalon válassza ki a szerkesztendő információ megnevezését.

  4. Kattintson a Szerkesztés gombra, és módosítsa az adatokat a Részletek alatt.

    Módosíthatja a kategóriát, a címet, valamint a már megadott adatokat.

  5. Kattintson a Mentés gombra.

  6. Kattintson az OK gombra.

Megjegyzések törlése

  1. A Norton 360 főablakában állítsa az egérmutatót a Személyes adatok védelme fölé, és kattintson a Személyes adatok védelmének kezelése gombra.

  2. Az Identity Safe lehetőség alatt található Megjegyzések kezelése sorban kattintson a Konfigurálás gombra.

  3. A Megjegyzések kezelése ablakban, a Cím alatt jelölje ki a törlendő információ címét.

  4. Kattintson a Törlés gombra.

  5. A jóváhagyást kérő párbeszédpanelen kattintson az OK gombra.

  6. Kattintson az OK gombra.

További információk

A megjegyzések kezelése


Az automatikus kitöltési kizárások

Az Automatikus kitöltési kizárások segítségével megtekintheti azokat a weboldalakat, amelyek esetén úgy döntött, hogy az Identity Safe ne mentse a bejelentkezési adatokat, illetve ne töltse ki automatikusan az űrlapokat. Az Identity Safe rögzíti az Ön döntéseit, és nem kéri az elérhető bejelentkezési adatok vagy kártyák használatát.

Ha nem szeretné, hogy az Identity Safe automatikusan kitöltse az adatokat, akkor használja a Nincs automatikus kitöltés lehetőséget. Ez a lehetőség a Kártyák és bejelentkezési adatok menüben érhető el, a Norton eszköztáron.

Ha egy korábban kizárt oldalon szeretné használni az automatikus kitöltési funkciót, akkor eltávolíthatja a weboldal URL-címét az Automatikus kitöltési kizárások listából.

További információk

Automatikus kitöltési kizárások megadása

A bejegyzések törlése az automatikus kitöltési kizárások listájából


Automatikus kitöltési kizárások megadása

Az Identity Safe felajánlja a bejelentkezési adatok automatikus kitöltését azokon az oldalakon, ahol Ön elmentette azokat. Ön azonban úgy is beállíthatja az Identity Safe-et, hogy nem töltse ki automatikusan a bejelentkezési adatokat a weboldalon.

Megjegyzés:

Ha a Soha lehetőséget választja a webhelyre történő bejelentkezés után megjelenő Bejelentkezési adatok mentése oldalon, akkor az adott webhely megjelenik ezen lehetőség alatt.

Ha egy URL-t szeretne törölni az Automatikus kitöltési kizárások listájából, be kell jelentkeznie az Identity Safe-be.

Automatikus kitöltési kizárások megadása a webhelyre történő bejelentkezés előtt

  1. Nyissa meg azt a weblapot, amelyet ki akar zárni az automatikus kitöltés köréből.

  2. A Norton eszköztáron kattintson a Kártyák és bejelentkezési adatok lehetőségre.

  3. A Kártyák és bejelentkezési adatok listában kattintson a Nincs automatikus kitöltés lehetőségre.

    Ez a lehetőség csak akkor jelenik meg, ha Ön egy űrlapokat tartalmazó weboldalon tartózkodik.

Az automatikus kitöltési kizárások megadása a weboldalra történő bejelentkezés után

  1. Nyissa meg azt a weblapot, amelyet ki akar zárni az automatikus kitöltés köréből.

  2. Adja meg a bejelentkezési adatokat, majd kattintson a beléptető gombra vagy hivatkozásra.

  3. A Bejelentkezési adatok mentése ablakban kattintson az Igen gombra.

    Az URL bekerül az Automatikus kitöltési kizárások listájába.

További információk

Az automatikus kitöltési kizárások


A bejegyzések törlése az automatikus kitöltési kizárások listájából

Ha egy korábban kizárt oldalon szeretné használni az automatikus kitöltési funkciót, akkor eltávolíthatja a weboldal URL-címét az Automatikus kitöltési kizárások listából.

Megjegyzés:

Ha egy URL-t szeretne törölni az Automatikus kitöltési kizárások listájából, be kell jelentkeznie az Identity Safe-be.

Az Automatikus kitöltési kizárások lista szerkesztése

  1. A Norton 360 főablakában állítsa az egérmutatót a Személyes adatok védelme fölé, és kattintson a Személyes adatok védelmének kezelése gombra.

  2. Az Identity Safe Automatikus kitöltési kizárások sorában kattintson a Konfigurálás gombra.

  3. Válassza ki azt weboldalt vagy Windows programot, melyhez vissza kívánja állítani a bejelentkezési adatok automatikus kitöltését, majd kattintson a Törlés lehetőségre.

További információk

Az automatikus kitöltési kizárások

Bejelentkezés és kijelentkezés az Identity Safe-ből


A biztonsági mentés és a visszaállítás ismertetése

Az Identity Safe-ben található adatokról biztonsági mentést készíthet a nagyobb biztonság érdekében, az adatok visszaállításához, illetve ha egy másik számítógépre szeretné áthelyezni az Identity Safe-et. A biztonsági másolat .npm fájlként kerül mentésre.

A biztonsági mentést jelszóval lehet védeni. A Symantec azt javasolja, hogy az Identity Safe adatainak védelme érdekében alkalmazzon jelszót. A biztonsági mentés jelszava nem lehet azonos az Identity Safe jelszavával. Az Identity Safe adatainak visszaállításakor meg kell adnia ezt a jelszót.

Vissza is állíthatja azokat az adatokat, melyekről korábban biztonsági mentést készített.

Megjegyzés:

Az adatok visszaállítása felülírja az Identity Safe-ben tárolt adatokat a biztonsági mentés fájljában szereplő tartalommal.

További információk

Az adatok biztonsági mentése

Az adatok visszaállítása


Az adatok biztonsági mentése

Az Identity Safe-ben található adatokról biztonsági mentést készíthet a nagyobb biztonság érdekében, az adatok visszaállításához, illetve ha egy másik számítógépre szeretné áthelyezni az Identity Safe-et.

Amikor a termék lejár, Ön visszanyerheti az Identity Safe-ben tárolt adatokat.

Adatok biztonsági mentése

  1. A Norton 360 főablakában állítsa az egérmutatót a Személyes adatok védelme fölé, és kattintson a Személyes adatok védelmének kezelése gombra.

  2. Az Identity Safe alatt található Az Identity Safe-ben található adatok biztonsági mentése feliratú sorban kattintson a Konfigurálás gombra.

  3. Az Identity Safe-ben található adatok biztonsági mentése párbeszédpanelen adja meg vagy keresse meg azt a helyet, ahova az adatokat menteni kívánja.

  4. Adja meg a fájl nevét .NPM kiterjesztéssel.

  5. Ha a nagyobb biztonság érdekében a biztonsági mentést jelszóval kívánja védeni, adjon meg és erősítsen meg egy jelszót

  6. Kattintson az OK gombra.

  7. A jóváhagyást kérő párbeszédpanelen kattintson az OK gombra.

További információk

Az adatok visszaállítása

Az Identity Safe adatainak exportálása


Az adatok visszaállítása

Az Identity Safe-ben tárolt adatokat vissza lehet állítani a biztonsági mentésből, ha véletlenül letörölne valamit. Az Identity Safe-ben tárolt adatokat akkor is vissza lehet állítani, ha azokat egy másik számítógépre szeretné áthelyezni.

A visszaállítás során a Norton 360 felülírja az Identity Safe-ben található adatokat a biztonsági mentésben találhatókkal.

Megjegyzés:

Az adatok visszaállítása felülírja az Identity Safe-ben tárolt adatokat a biztonsági mentés fájljában szereplő tartalommal.

Adatok visszaállítása

  1. A Norton 360 főablakában állítsa az egérmutatót a Személyes adatok védelme fölé, és kattintson a Személyes adatok védelmének kezelése gombra.

  2. Az Identity Safe alatt található Az Identity Safe-ben található adatok visszaállítása feliratú sorban kattintson a Konfigurálás gombra.

  3. Az Identity Safe-adatok visszaállítása párbeszédpanelen kattintson az Igen gombra.

  4. Az Identity Safe adatainak visszaállítása párbeszédpanelen adja meg vagy keresse meg azt a helyet, ahonnan az adatokat vissza kívánja állítani.

  5. Ha az adatok jelszóval kerültek biztonsági mentésre, írja be a jelszót.

  6. Kattintson az OK gombra.

  7. A jóváhagyást kérő párbeszédpanelen kattintson az OK gombra.

További információk

Az Identity Safe adatainak exportálása

Az adatok biztonsági mentése


Az Identity Safe beállításai

Az Identity Safe beállításai segítségével lehet meghatározni, hogy az Identity Safe hogyan gyűjtse, illetve tárolja a weboldalak bejelentkezési adatait. Ezenkívül a kártya adataihoz tartozó régiót is megadhatja.

Bejelentkezési adatok

Megadhatja azokat a beállításokat, amelyek alapján az Identity Safe összegyűjtheti és tárolhatja a bejelentkezési adatokat, valamint a bejelentkezéshez kapcsolódó beállításokat is megadhatja.

Megjegyzés:

Ezt a beállítást érdemes mindig bekapcsolva hagyni.

Azonosítókártyák

Itt a következő beállításokat lehet megadni:

  • A létrehozott kártyák megjelenítéséhez.

    Amikor egy űrlapokat tartalmazó weboldalon van, megjelenik egy előugró ablak, és felsorolja a rendelkezésre álló kártyákat. Az ablak azt is jelzi, hogy ha a korábbiakban használt, melyik kártyát használta az űrlap kitöltéséhez. Ekkor Ön kiválaszthat egy kártyát a listából, és kitöltheti az űrlapot annak adataival.

  • Új kártya létrehozásához kiválaszthatja a megfelelő régiót.

    A kiválasztott régió a Kártyák kezelése ablakban, az Általános fülön jelenik meg. A régiót nem lehet módosítani a Kártyák kezelése ablakban.

    Az online űrlapok kitöltése nyelvfüggő. A régiótól függően egy alapértelmezett érték jelenik meg a Régió mezőben.

    Kártya létrehozásakor a kártya régióját a program a felhasználó alapértelmezett régiójának megfelelően állítja be. Ha alapértelmezett régión kívüli weboldalt nyit meg, és az adott weboldalon szereplő űrlapot a kártya segítségével tölti ki, előfordulhat, hogy a kitöltés nem lesz megfelelő. Például a kártya alapértelmezett régiója Magyarország, azonban Ön egy franciaországi weboldalon tartózkodik. Ebben az esetben a weboldal kitöltéséhez olyan kártyát kell használnia, melynek régiója Franciaország.

    Megjegyzés:

    A Symantec azt tanácsolja, ha másik régióhoz tartozó webhelyen kíván űrlapokat kitölteni, akkor új kártyát kell létrehoznia, és módosítania kell a régiót.

    Lehetősége van arra is, hogy először ellátogasson a kívánt régióban található weboldalra, és csak ezután hozza létre a kártyát. Ehhez használja a Norton eszköztáron található Norton menü Kártyák kezelése lehetőségét. A program létrehozza a kártyát a megfelelő régióval. Ezek után a kártya felhasználható a weboldalon található űrlap kitöltéséhez.

  • Az automatikus kitöltési funkciót használata a nem biztonságos weboldalak megtekintése során

    A nem biztonságos weboldalak megtekintése a bizalmas adatok sérülésével járhat. Az Identity Safe a nem biztonságos weboldalak használata közben a kiválasztott beállításoknak megfelelően tölti ki a bejelentkezési vagy a kártyaadatokat.

    Megadhatja, mit tegyen a Norton Identity Safe a biztonsági fenyegetést jelentő webhelyek esetén. Ehhez válassza az Igen, Nem vagy Rákérdezés lehetőséget.

  • Üzenet megjelenítése egy külső meghajtó csatlakoztatásakor.

    Előfordulhat például, hogy egy ideig hordozható profilját szeretné használni, amikor egy helyi profilba jelentkezett be. Amikor behelyez egy beállított külső profilt tartalmazó külső meghajtót, az Identity Safe megjeleníti a Profilváltás párbeszédpanelt. Ezen a párbeszédpanelen válthat át a hordozható profilra. Ennek a beállításnak az értéke a Windows felhasználói fióktól függ.

    A beállítást be- és kikapcsolhatja az Eszköz csatlakoztatásakor rákérdezés a profilba történő bejelentkezésre lehetőséggel. A Symantec azt javasolja, hogy kapcsolja be ezt a funkciót.

  • Figyelmeztetés a külső meghajtók nem biztonságos eltávolítására.

    A külső meghajtókat soha nem szabad kézi vezérléssel leválasztani. Ha kézi vezérléssel leválaszt egy külső meghajtót, az Identity Safe megjelenít egy figyelmeztetést. Ennek a beállításnak az értéke a Windows felhasználói fióktól függ.

    Használhatja a Figyelmeztetés nem biztonságos eszközeltávolításra lehetőséget a beállítás be- vagy kikapcsolásához. A Symantec azt javasolja, hogy kapcsolja be ezt a funkciót.

További információk

Bejelentkezési adatok kezelése

Kártyák hozzáadása

Automatikus kitöltési kizárások megadása


Az Identity Safe - Jelszó és védelem beállításai

Az Identity Safe - Jelszó és védelem funkciójával módosítani lehet az Identity Safe jelszavát. Szintén itt lehet beállítani a biztonsági szintet az Identity Safe-hez tartozó jelszó használatához.

A következő lehetőségekkel lehet módisítani az Identity Safe jelszavát, és beállítsani a jelszó biztonsági szintjét:

Az Identity Safe jelszava

Módosíthatja az Identity Safe jelszavát, és elhelyezhet egy emlékeztető szöveget a jelszóhoz a Jelszó módosítása lehetőséggel.

Jelszóvédelem

Meghatározza az Identity Safe jelszavának biztonsági szintjét.

Az Identity Safe jelszavához négy biztonsági szint rendelhető. Válasszon az alábbi lehetőségek közül:

  • Minden munkamenet elején kérje el a jelszót

    Az Identity Safe-be történő első belépéskor a rendszer rákérdez az Identity Safe jelszavára.

    A jelszót nem kell újra megadnia mindaddig, míg be van jelentkezve a Windows rendszerbe.

    Célszerű ezt a beállítást használni, hogy a bejelentkezési adatai még nagyobb biztonságban legyenek.

  • A bejelentkezési adatok megadása előtt kérje el a jelszót.

    A program az online bejelentkezési űrlapok automatikus kitöltése előtt minden esetben bekéri az Identity Safe jelszavát.

    Beállíthatja, hogy a bejelentkezés, illetve automatikus kitöltés előtt a program bekérje az Identity Safe jelszavát.

  • Az Identity Safe program automatikusan kijelentkezteti, ha a számítógép <nn> percig tétlen.

    Automatikus kijelentkeztetés az Identity Safe-ből, ha a számítógépen a meghatározott ideig nem végez tevékenységet.

    Ez a beállítás akkor lehet hasznos, ha gyakran tartózkodik olyan helyen, ahol mások is hozzáférhetnek számítógépéhez.

  • Nem szükséges jelszó. Automatikus bejelentkezés a Windows indításakor

    Válassza ezt a lehetőséget, ha automatikusan szeretne bejelentkezni az Identity Safe-be a Windows indításakor.

    A Symantec azt javasolja, hogy ne válassza ezt a lehetőséget.

    Ennek a beállításnak az értéke a Windows felhasználói fióktól függ.

    Megjegyzés:

    Ez a lehetőség nem jelenik meg, ha egy hordozható profilba jelentkezett be.

További információk

Az Identity Safe jelszavának módosítása

Automatikus kitöltési kizárások megadása


Az Identity Safe jelszavának módosítása

Az Identity Safe jelszavát érdemes rendszeresen módosítania, hogy megakadályozza személyes adatainak jogosulatlan felhasználását. A jelszót a személyazonosság-védelem Beállítások ablakának Identity Safe - Jelszó és védelem lehetőségével lehet megváltoztatni.

Megjegyzés:

Ha az Identity Safe beállításakor nem adott meg emlékeztetőt, akkor ezt is megteheti.

Módosíthatja az Identity Safe jelszavát.

  1. A Norton 360 főablakában állítsa az egérmutatót a Személyes adatok védelme fölé, és kattintson a Személyes adatok védelmének kezelése gombra.

  2. Az Identity Safe alatt, az Identity Safe - Jelszó és védelem sorban kattintson a Konfigurálás gombra.

  3. A Jelszó és védelem ablakban kattintson a Jelszó módosítása lehetőségre.

  4. Az Identity Safe jelszó módosítása ablakban adja meg a jelenlegi jelszót, az új jelszót, majd erősítse meg az új jelszót.

  5. Kattintson az OK gombra.

  6. A jóváhagyást kérő párbeszédpanelen kattintson az OK gombra.

További információk

Az Identity Safe vagy az ahhoz tartozó jelszó visszaállítása


A személyes adatok védelmének ki- vagy bekapcsolása

A személyes adatok védelme automatikusan bekapcsol, amikor telepíti a Norton 360 programot. A személyes adatok védelme megvédi Önt a nem biztonságos webhelyektől, miközben az interneten böngészik.

Mindig tartsa bekapcsolva a személyes adatok védelmét az online fenyegetések elhárítása érdekében.

Megjegyzés:

Amikor kikapcsolja, majd bekapcsolja a személyazonosság-védelmet, be kell jelentkeznie az Identity Safe funkcióba az Identity Safe lehetőség különböző lehetőségeinek használatához.

A személyes adatok védelmének kikapcsolása

  1. A Norton 360 főablakában vigye az egérmutatót a Személyazonosság-védelem fölé, majd kattintson A személyazonosság-védelem kezelése lehetőségre.

  2. Az Adatvédelem Beállítások ablakában tegye a következők valamelyikét:

    • Az Identity Safe sorban állítsa a Be/Ki kapcsolót jobbra, a "Ki" állásba.

      Amikor kikapcsolja az Identity Safe funkciót, nem fogja látni a hozzá tartozó lehetőségeket.

    • Az Adathalászat elleni védelem sorban állítsa a Be/Ki kapcsolót jobbra, a "Ki" állásba.

    • A Norton Safe Web sorban állítsa a Be/Ki kapcsolót jobbra, a "Ki" állásba.

  3. Kattintson az Alkalmaz gombra.

A személyes adatok védelmének bekapcsolása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban kattintson a Személyes adatok védelme gombra.

  3. A személyazonosság-védelem Beállítások ablakában tegye a következők valamelyikét:

    • Az Identity Safe sorban állítsa a Be/Ki kapcsolót balra, a Be állásba.

    • Az Adathalászat elleni védelem sorban állítsa a Be/Ki kapcsolót bakra, a Be állásba.

    • A Norton Safe Web sorban állítsa a Be/Ki kapcsolót bakra, a Be állásba.

  4. Kattintson az Alkalmaz gombra.


A Norton eszköztár ismertetése

A Norton 360 telepítésekor megjelenik a Norton eszköztár az Internet Explorerben és a Firefoxban. A következő lehetőségek közül választhat:

Norton menü

Hozzáférhet az Adatvédelem beállításaihoz és egyéb beállításokhoz

A következő lehetőségek kínálkoznak a Norton menüben:

  • Weboldal bejelentése

  • Eszköztár kis méretre

  • Beállítások

  • Bejelentkezési adatok kezelése

  • Kártyák kezelése

  • Megjegyzések kezelése

  • Közösségi hírek

  • Lépjen Norton Safe Web webhelyre

  • A Norton Safe Web engedélyezése

  • A Norton biztonságos keresés engedélyezése

  • Saját Norton Account

  • Bemutató indítása

  • Súgó

Megjegyzés:

Az Eszköztár kis méretre lehetőség csak az Internet Explorer böngészőben jelenik meg. Ezenfelül a Community Buzz lehetőség csak angol nyelvű Windows operációs rendszeren érhető el.

Norton biztonságos keresés

Speciális internetes keresést hajthat végre a Norton biztonságos keresés használatával.

Beírhatja a keresett szöveget a Norton biztonságos keresés mezőbe, és elvégezheti a keresést. Amikor a keresőmezővel keres, egy előugró ablak jelenik meg, amelyben láthatja a keresés eredményeit.

Az alapértelmezés szerint a Norton biztonságos keresés mező nem látható. A(z) Norton 360 telepítése és az Internet Explorerrel vagy a Firefoxszal az internethez való első csatlakozás után egy figyelmeztető üzenet jelenik meg. A figyelmeztető üzenet a Norton biztonságos keresés engedélyezését kéri. Eldöntheti, hogy engedélyezi vagy letiltja a Norton biztonságos keresést.

Norton Site Safety jelző

Segítségével megtudhatja, hogy a felkeresett webhely biztonságos-e

Ha a Biztonságos böngészés lehetőség be van kapcsolva, akkor az Adathalászat elleni védelem és a Norton Safe Web elemzi a felkeresett webhelyek biztonsági szintjét. Az elemzés eredménye megjelenik a Norton Site Safety előugró ablakban.

Kártyák és bejelentkezési adatok menü

Megtekintheti az Identity Safe-ben mentett bejelentkezéseket és kártyákat.

Néhány webhely kitöltendő űrlapokkal rendelkezik vagy bejelentkezést igényel. Használhatja a Kártyák és bejelentkezési adatok menüt az ilyen webhelyen adatainak kitöltéséhez. A Kártyák és bejelentkezési adatok menü megjeleníti a mentett bejelentkezési adatok és kártyák listáját. A weboldalra történő bejelentkezéshez kiválaszthat egy bejelentkezési adatot a listából. Kiválaszthat egy kártyát a listából, és használhatja az űrlapok kitöltéséhez.

Ha felkeres egy bejelentkezős weboldalt, és nem állítja be az Identity Safe jelszavát, egy előugró ablak jelenik meg a Kártyák és bejelentkezési adatok menüben. Az előugró ablakban látható Beállítás most lehetőség segítségével lehet beállítani az Identity Safe jelszavát. Ha nem szeretné beállítani jelszavát, jelölje be a Ne kérdezzen rá ismét lehetőséget az előugró ablakban.

A Kártyák és bejelentkezési adatok menüben látható bejelentkezési adatokat kézzel is törölheti a Törlés parancs segítségével. A Törlés lehetőség akkor jelenik meg, ha jobb gombbal rákattint az egyik bejelentkezési adatra a Kártyák és bejelentkezési adatok menüben.

A Kártyák és bejelentkezési adatok menü Kezelés lehetőségével hozzáférhet bejelentkezési adataihoz, kártyáihoz és feljegyzéseihez. A Kezelés lehetőséggel megnyithatja az Adatvédelem Beállítások oldalát.

Megjegyzés:

A Kártyák és bejelentkezési adatok menühöz való hozzáféréshez be kell jelentkeznie az Identity Safe-profiljába.

További információk

A Norton eszköztár megjelenítése és elrejtése

Az Identity Safe beállításainak elérése a Norton eszköztárról


A Norton eszköztár megjelenítése és elrejtése

Ha nem kívánja látni a felkeresett weboldalak értékelését, a Norton eszköztárat akár el is rejtheti. Amikor elrejti az eszköztárat, a Norton 360 nem jeleníti meg a Norton Site Safety előugró ablakot. A Norton 360 az értesítéseket továbbra is küldeni fogja a gyanús és ismert csalással fenyegető oldalakról, illetve a beavatkozást igénylő hibákról.

A Norton eszköztár megjelenítése és elrejtése

  1. A böngészőablak felső részén kattintson a Nézet menüre.

  2. Az Eszköztárak almenüben tegye a következők valamelyikét:

    • Az eszköztár elrejtéséhez törölje a Norton eszköztár jelölését.

    • Az eszköztár megjelenítéséhez jelölje be a Norton eszköztár lehetőséget.

További információk

Az adathalászat elleni védelem

Weboldal helytelen értékelésének bejelentése


Az Identity Safe beállításainak elérése a Norton eszköztárról

Az Internet Explorer és a Firefox is tartalmazza a Norton eszköztárat, melynek segítségével közvetlenül is elérhetők az Identity Safe beállításai. A Norton eszköztár Norton menüjében található elemek segítségével gyorsan elérheti az Identity Safe beállításait. A Norton eszköztár Kártyák és bejelentkezési adatok menüje gyors hozzáférést biztosít a bejelentkezési beállításokhoz.

Az Identity Safe beállításainak elérése a Norton menüből

  1. Indítsa el az Internet Explorert vagy a Firefoxot.

  2. A Norton eszköztár Norton menüjében válasszon a következő lehetőségek közül:

    Weboldal bejelentése

    Segítségével jelentést küldhet a Symantecnek jelenlegi, Adathalászat elleni védelemmel kapcsolatos kiértékelésről.

    Eszköztár kis méretre

    Segítségével kis méretre állíthatja a Norton eszköztárat

    Amikor bejelöli ezt a beállítást, a Kártyák és bejelentkezési adatok kifejezés eltűnik, és csak a Kártyák és bejelentkezési adatok jelzés marad látható. Ezzel együtt a Norton biztonságos keresőmező mérete is csökken.

    Megjegyzés:

    Az Eszköztár kis méretre lehetőség csak az Internet Explorer böngészőben jelenik meg.

    Beállítások

    Megnyitja a személyazonosság-védelem Beállítások ablakát, és lehetővé teszi az Identity Safe beállításainak megadását.

    Bejelentkezési adatok kezelése

    Segítségével hozzáférhet a Megjegyzések kezelése ablakban mentett bejelentkezési adatokhoz.

    A Bejelentkezési adatok kezelése lehetőség csak akkor jelenik meg, ha előzőleg telepítette az Identity Safe összetevőt.

    A lehetőség használatához be kell jelentkeznie az Identity Safe programba.

    Kártyák kezelése

    Lehetővé teszi a hozzáférést a Kártyák kezelése ablakban mentett kártyákhoz.

    A Kártyák kezelése lehetőség csak akkor jelenik meg, ha előzőleg telepítette az Identity Safe összetevőt. A weboldalakon kiválaszthatja, hogy mely kártya adataival kívánja kitölteni az internetes űrlapot.

    A lehetőség használatához be kell jelentkeznie az Identity Safe programba.

    Megjegyzések kezelése

    Segítségével hozzáférhet a Megjegyzések kezelése ablakban mentett megjegyzésekhez.

    A Megjegyzések kezelése lehetőség csak akkor jelenik meg, ha előzőleg telepítette az Identity Safe összetevőt.

    A lehetőség használatához be kell jelentkeznie az Identity Safe programba.

    Közösségi hírek

    Megtekintheti a felkeresett webhely közösségi besorolását

    A Közösségi hírek lehetőségre kattintva további részleteket tudhat meg a webhelyekről. A Norton Safe Web besorolja a webhelyeket, és erről részletes jelentést ad. Ezenfelül megtekintheti más felhasználók véleményeit, és visszajelzést adhat a webhellyel kapcsolatban.

    Amikor nem nyitott meg egy webhelyet sem, rákattinthat a Közösségi hírek lehetőségre a Norton Safe webhely felkereséséhez. Megadhatja bármely webhely címét, és megtekintheti a biztonsági adatokat, a Norton-besorolást és a közösségi áttekintéseket a webhelyről.

    Megjegyzés:

    A Community Buzz csak angol nyelvű Windows operációs rendszeren érhető el.

    Lépjen Norton Safe Web webhelyre

    Megnyitja a Norton Safe Web oldalt: http://www.safeweb.norton.com

    A Norton Safe Web engedélyezése

    Itt lehet bekapcsolni a Norton Safe Web funkciót, amely gondoskodik a biztonságos böngészés élményéről

    A Norton Safe Web egyedülálló funkciói a következők:

    • Webhely biztonsága besorolási ikonokat jelenít meg a keresési eredmények számára a weboldal keresésében.

    • Megjeleníti a webhely biztonsága besorolási ikonokat, ha Ön egy weboldalon tartózkodik.

    A Norton biztonságos keresés engedélyezése

    Megtekintheti a Norton biztonságos keresés mezőt.

    Beírhatja a keresett szöveget a Norton biztonságos keresés mezőbe, és elvégezheti a keresést. A keresési mező releváns keresési javaslatokat jelenít meg az előugró ablakban.

    Az alapértelmezés szerint a Norton biztonságos keresés mező nem látható. A(z) Norton 360 telepítése és az Internet Explorer vagy a Firefox első megnyitása után egy figyelmeztető üzenet jelenik meg. A figyelmeztető üzenet a Norton biztonságos keresés engedélyezését kéri. Eldöntheti, hogy engedélyezi vagy letiltja a Norton biztonságos keresést. Ha le szeretné tiltani a Norton biztonságos keresést, használhatja a Norton biztonságos keresés letiltása lehetőséget is.

    Saját Norton Account

    Megnyitja a http://www.mynortonaccount.com webhelyet

    A Norton Account segítségével regisztrálni tudja termékeit a Symantecnél, és az összes Norton-termékét egyetlen helyről kezelheti.

    Bemutató indítása

    Elindítja az online bemutatót, amely részletes információt nyújt az Identity Safe összetevőről.

    Súgó

    Lehetővé teszi a megnyitott weboldalak biztonsági adatainak megtekintését.

A bejelentkezési adatok megjelenítése a Kártyák és bejelentkezési adatok menüből

  1. Indítsa el az Internet Explorert vagy a Firefoxot.

  2. A Norton eszköztár Kártyák és bejelentkezési adatok menüjében válasszon a következő lehetőségek közül:

    Kezelés

    Lehetővé teszi a Bejelentkezési adatok kezelése, a Megjegyzések kezelése és a Kártyák kezelése ablak megnyitását.

    Ezenkívül elérheti és konfigurálhatja a személyazonosság-védelem Beállítások ablakában lévő összes lehetőséget a Beállítások alpont használatával.

    Elérhető bejelentkezési adatok az oldalhoz

    Lehetővé teszi a weboldalhoz tartozó, előzőleg mentett bejelentkezési adatok kiválasztását a megjelenített, bejelentkezési adatokat tartalmazó listáról.

    Ezenkívül a mappák segítségével rendszerezett bejelentkezési adatokat is megtekintheti.

    A mappa valójában a weboldalakhoz tartozó webhelyek nevét tartalmazza. A megjelenő név nem más, mint amit Ön adott meg a bejelentkezési adatok Identity Safe programba történő mentése során.

    A Kártyák és bejelentkezési adatok menüben látható bejelentkezési adatokat kézzel is törölheti a Törlés parancs segítségével. A Törlés lehetőség akkor jelenik meg, ha jobb gombbal rákattint az egyik bejelentkezési adatra a Kártyák és bejelentkezési adatok menüben.

    Megjegyzés:

    Megtekintheti a Bejelentkezési adatok kezelése ablakban létrehozott mappákat is. A mappákban szereplő mentett weboldalakat szintén megnyithatja. A mappák csak abban az esetben jelennek meg, ha rendelkezik weboldalhoz tartozó, előzőleg mentett bejelentkezési adatokkal.

    Kijelentkezés a profilból: Profilnév

    Segítségével kijelentkezhet az Identity Safe programból, illetve bejelentkezhet az Identity Safe programba.

    Ha magára hagyja számítógépét, az általa tárolt adatok biztonságának megőrzése érdekében feltétlenül jelentkezzen ki az Identity Safe programból.. A lehetőség annak a profilnak a nevét mutatja, amelybe jelenleg be van jelentkezve.

További információk

Az Identity Safe


Az otthoni hálózat védelme

Ez a rész a következő témaköröket tárgyalja:

  • A Hálózatbiztonsági térkép ismertetése


A Hálózatbiztonsági térkép ismertetése

Az otthoni hálózat általában számítógépekből és olyan egyéb eszközökből áll, melyek megosztják egymással az internetkapcsolatot. Továbbá a Hálózatbiztonsági térkép segítségével tekintheti meg és kezelheti hálózatát.

A Hálózatbiztonsági térkép konfigurálása után a Norton 360 automatikusan észleli a hálózathoz kapcsolódó eszközöket, és felsorolja azokat a Hálózatbiztonsági térképen. Itt megtekintheti az eszközöket és testre szabhatja a Hálózatbiztonsági térképet, ha távolról szeretné felügyelni azokat a számítógépeket, amelyeken egy Norton-termék van telepítve.

Megjegyzés:

Ha távoli felügyelet alá szeretne bevonni számítógépeket, akkor gondoskodjon róla, hogy ezeken a távoli felügyeletet támogató Norton-termék legyen.

A Hálózatbiztonsági térképhez a Norton 360 következő részein férhet hozzá

  • A Saját hálózati beállítások ablakban

  • A Norton 360 főablakának Saját hálózat ikonjáról

A következő elemeket lehet felügyelni a Hálózatbiztonsági térképen:

  • a hálózathoz kapcsolódó számítógépek biztonsági állapotát;

  • a hálózathoz kapcsolódó számítógépeken működő védelmi funkciók állapotát;

  • a hálózathoz kapcsolódó számítógépek előfizetésének állapotát és a Norton termékek verzióját;

  • a vezeték nélküli hálózati kapcsolat állapotát;

  • a hálózatban található eszközök kapcsolati állapotát;

  • az ismert, ismeretlen vagy behatoló eszközöket a hálózaton.

A hálózatra csatlakoztatott eszközöknek engedélyezheti vagy megtagadhatja számítógépe elérését.

Ezenkívül módosítani is lehet a hálózatra csatlakoztatott eszközök vagy számítógépek adatait.

További információk

Eszközök megtekintése a Hálózatbiztonsági térképen

A Távoli felügyelet beállítása

A távoli felügyelet kikapcsolása

Eszköz hozzáadása a Hálózatbiztonsági térképhez

Számítógép IP-címének megkeresése

Az eszközök részleteinek szerkesztése

A hálózat adatainak szerkesztése

A hálózat és az eszközök megbízhatósági szintjének módosítása

Eszközök eltávolítása a Hálózatbiztonsági térképről

A vezeték nélküli hálózat állapotának megtekintése

Az eszköz részleteinek megtekintése


Eszközök megtekintése a Hálózatbiztonsági térképen

A Hálózatbiztonsági térkép ablak képekkel jeleníti meg azon hálózat eszközeit, melyhez a számítógép csatlakoztatva van. A Távoli felügyelet beállítása előtt itt megtekintheti minden egyes eszköz részletes adatait.

A Hálózatbiztonsági térkép ablak segítségével képet kaphat a következő számítógépek biztonsági állapotáról:

  • Az a számítógép, amelyen a távoli felügyelet állapotát nézi (SAJÁTGÉP)

  • A távolról felügyelt számítógépek

Az eszköz megbízhatósági szintje az ikon alján jelenik meg a hálózati térképen.

A Norton 360 a következő sorrendben jeleníti meg az eszközöket:

  • SAJÁTGÉP

  • Internetkapcsolattal rendelkező eszközök

  • Internetkapcsolattal nem rendelkező eszközök

Amikor egy új eszközt helyez a hálózatba, a Norton 360 automatikusan frissíti a Hálózatbiztonsági térképet, és megjeleníti az eszközt.

Eszközök megtekintése a Hálózatbiztonsági térképen

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Saját hálózat gombra.

  3. Ha megjelenik a Termék beállítása panelen, kattintson a Folytatás gombra.

    A Termék beállítása panel akkor jelenik meg, amikor először kattint a Hálózatbiztonsági térkép lehetőségre. A Termék beállítása panel segítségével telepíteni lehet a Hálózatbiztonsági térkép ablak megtekintéséhez szükséges összetevőt.

  4. A Hálózatbiztonsági térkép alatt kattintson a Konfigurálás gombra.

    A megjelenő Hálózat biztonságának áttekintése ablakban megtekintheti a Hálózatbiztonsági térkép funkcióinak összegzését. Az ablak a következő esetekben jelenik meg:

    • Amikor először nyitja meg a Hálózatbiztonsági térkép ablakot.

    • Amikor bekapcsolja az Üdvözlő képernyő megjelenítése rendszerindításkor beállítást a Saját hálózat Beállításai ablakában, a Hálózatbiztonsági térkép alatt.

  5. Ha megjelenik a Hálózat biztonságának áttekintése ablak, kattintson az OK gombra.

    Ha a jövőben nem szeretné megtekinteni a Hálózat biztonságának áttekintése ablakot, jelölje be a Ne jelenjen meg többé lehetőséget, mielőtt az OK gombra kattint.

  6. Keresse meg azt a hálózatot, amelynek egyik eszköze részletes adatait meg akarja tekinteni.

Egy eszköz részletes adatainak megtekintése

  • A Hálózatbiztonsági térkép ablakban kattintson egy eszköz ikonjára.

    A gördítőnyilak segítségével a hálózati térképen található többi eszközt is megtekintheti.

    A hálózati térkép alján található eszközrészlet-terület a következő adatokat jeleníti meg:

    Eszköz neve

    Az eszköz nevét jeleníti meg.

    Alapértelmezett esetben a Hálózatbiztonsági térkép számítógépek esetén a NetBIOS-nevet jeleníti meg. A Hálózatbiztonsági térkép azonban az ÚJ feliratot jeleníti meg az eszköz neveként, ha az megfelel a következő feltételeknek:

    • Az eszköznek nincs NetBIOS neve.

    • Az eszközön egy tűzfal működik.

    Az eszköz nevét az Eszközök részleteinek szerkesztése ablakban módosíthatja.

    Hálózati kártya gyártója

    Az eszközben található hálózati kártya gyártójának nevét jeleníti meg.

    A hálózati kártya gyártójának neve az eszköz fizikai címén alapul (mely Media Access Control vagy MAC címként is ismert).

    Kategória

    Megjeleníti azt a kategóriát, melyhez a számítógép vagy eszköz tartozik.

    Az eszközkategória ikon részletekkel szolgál a csatlakozási állapotról és a biztonsági állapotról. A Norton 360 minden ismeretlen eszközt az ÚJ címkével jelöl meg, és az ÁLTALÁNOS ESZKÖZ kategóriába sorol.

    Ez a kategória a számítógéppel kapcsolatban álló eszközöket tartalmazhat, például nyomtatókat, médiaeszközöket vagy játékkonzolokat.

    Az eszköz kategóriáját az Eszközök részleteinek szerkesztése ablakban módosíthatja.

    Biztonsági állapot

    Megmutatja, hogy a számítógép milyen mértékben védett a fenyegetésekkel, kockázatokkal és károsodással szemben

    Megjegyzés:

    A biztonsági állapot csak a SAJÁTGÉP és a távoli felügyelet alatt álló számítógépek esetén jelenik meg.

    Távoli felügyelet

    A távoli felügyelet kapcsolati állapotát mutatja.

    Az állapotok a következők:

    • BEKAPCSOLVA

    • KIKAPCSOLVA

    A Távoli felügyeletet egyenként, vagy a távolról megfigyelt összes számítógépnél egyszerre is ki lehet kapcsolni.

    Megbízhatósági szint

    Megjeleníti azt a hozzáférési szintet, melyet a távoli eszköznek adott, hogy csatlakozhasson a számítógéphez

    Az eredeti megbízhatósági szint a számítógép konfigurációjától függően kerül beállításra. Minden eszközhöz állíthat be megbízhatósági szintet, kivéve a számítógépét.

    Kapcsolat

    A kapcsolat állapotát mutatja

    Az állapotok a következők:

    • ONLINE

    • OFFLINE

    Fizikai cím

    A számítógép vagy eszköz (Media Access Control vagy MAC-címként is ismert) fizikai címét jeleníti meg.

    IP-cím

    A számítógép vagy eszköz IP-címét jeleníti meg

    Ha megváltoztatja egy eszköz IP-címét, a program akkor frissíti az eszköz IP-címét a Hálózatbiztonsági térképen, amikor Ön frissíti a listát.

További információk

Eszköz hozzáadása a Hálózatbiztonsági térképhez

Az eszközök részleteinek szerkesztése

Eszközök eltávolítása a Hálózatbiztonsági térképről


A Távoli felügyelet beállítása

Ha a hálózaton megengedi a számítógépeknek és eszközöknek, hogy kommunikáljanak a számítógépével, akkor kialakíthat távoli figyelést.

Megjegyzés:

Ha távoli felügyelet alá szeretne bevonni számítógépeket, akkor gondoskodjon róla, hogy ezeken a távoli felügyeletet támogató Norton-termék legyen.

A Norton 360 egy kulcsszót kér a Távoli felügyelet beállításához. A távoli felügyelet alá bevonni kívánt összes számítógépen ugyanazt a kulcsszót kell megadni.

A Távoli felügyelet beállítása után további számítógépeket is csatlakoztathat a hálózathoz, és megadhatja ugyanazt a kulcsszót. A Norton 360 automatikusan azonosítja a számítógépet, és felveszi azt a Hálózatbiztonsági térképre.

A Távoli felügyelet beállítása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Saját hálózat gombra.

  3. A Hálózatbiztonsági térkép sorban kattintson a Konfigurálás gombra.

  4. A Hálózatbiztonsági térkép bal oldalán, a Távoli felügyelet alatt kattintson a Beállítás elemre.

  5. Adja meg a kulcsszót a Távoli felügyelet beállítása párbeszédpanelen.

    A kulcsszó hosszának 6 és 20 karakter között kell lennie. Az azonosító kulcs megkülönbözteti a kis- és nagybetűket.

  6. Válasszon egy lehetőséget az Állítsa be az alapértelmezett módot a számítógép-felderítéshez alatt:

    A számítógép-felderítés mindig be van kapcsolva

    Lehetővé teszi, hogy a számítógép mindig felfedezze az otthoni hálózatra csatlakoztatott másik számítógépeket.

    A számítógép-felderítés csak akkor engedélyezett, ha a Hálózatbiztonsági térkép ablak látható

    A számítógép akkor fedezi fel a hálózathoz csatlakoztatott egyéb számítógépeket, amikor megnyitja a Hálózatbiztonsági térkép ablakot.

  7. Kattintson az OK gombra.

  8. Állítsa be a Távoli felügyeletet minden egyéb olyan számítógépen, amelyet távolról kíván felügyelni.

További információk

Eszközök megtekintése a Hálózatbiztonsági térképen

Az eszközök részleteinek szerkesztése

Az eszköz részleteinek megtekintése


A távoli felügyelet kikapcsolása

Ha kikapcsolja a távoli felügyeletet, a továbbiakban nem tudja felügyelni a hálózathoz kapcsolódó számítógépeket.

A következők esetében lehet kikapcsolni a távoli felügyeletet:

  • a távolról felügyelt összes számítógép;

  • egyetlen távolról felügyelt számítógép.

Megjegyzés:

A távoli felügyelet kikapcsolását csak a Távoli felügyelet beállítása után lehet elvégezni.

A távoli felügyelet kikapcsolása az összes számítógép esetében

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Saját hálózat gombra.

  3. A Hálózatbiztonsági térkép sorban kattintson a Konfigurálás gombra.

  4. A Hálózatbiztonsági térkép bal oldalán, a Távoli felügyelet alatt kattintson a Letiltás elemre.

  5. A jóváhagyást kérő párbeszédpanelen kattintson az Igen gombra.

A távoli felügyelet kikapcsolása egyetlen számítógép esetében

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Saját hálózat gombra.

  3. A Hálózatbiztonsági térkép sorban kattintson a Konfigurálás gombra.

  4. A Hálózatbiztonsági térkép ablakban, a Hálózati térképen kattintson arra a számítógépre, amelynél ki szeretné kapcsolni a távoli felügyelet.

  5. Az eszköz részleteinek területén, a Távoli felügyelet mellett kattintson a Kikapcsolás lehetőségre.

  6. A jóváhagyást kérő párbeszédpanelen kattintson az Igen gombra.

További információk

A Távoli felügyelet beállítása

Eszközök eltávolítása a Hálózatbiztonsági térképről

Az eszköz részleteinek megtekintése


Eszköz hozzáadása a Hálózatbiztonsági térképhez

Kézzel is hozzáadhat egy számítógépet vagy eszközt a Hálózatbiztonsági térképhez.

A következő részleteket veheti fel egy eszköz hozzáadásakor:

  • Név vagy leírás

  • Az IP-cím vagy fizikai cím

A Hálózatbiztonsági térkép megkeresi a hálózathoz csatlakoztatott számítógépeket. Ezenkívül a jelenleg nem csatlakoztatott számítógépeket és eszközöket is felveheti.

A Norton 360 a Hálózatbiztonsági térképre Ön által kézzel felvett összes eszközt hozzáadja a Szabályozott megbízhatóságú hálózat lehetőséghez. A felvett eszközök megtekintéséhez a Hálózat részletei legördülő listán jelölje ki a Szabályozott megbízhatóságú hálózat lehetőséget. Ezenkívül módosítani is lehet az eszköz nevét.

Megjegyzés:

A Szabályozott megbízhatóságú hálózat adatait nem lehet módosítani.

A Hálózatbiztonsági térképre felvett eszközök alapértelmezett megbízhatósági szintje a Védett. Ezt a megbízhatósági szintet azonban módosítani lehet.

Megjegyzés:

Ha megbízhatónak tart egy olyan eszközt, amelyik nincs az Ön hálózatában, akkor kockázatnak teszi ki a számítógépét.

Eszköz hozzáadása a Hálózatbiztonsági térképhez

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Saját hálózat gombra.

  3. A Hálózatbiztonsági térkép sorban kattintson a Konfigurálás gombra.

  4. A Hálózatbiztonsági térkép ablakának bal oldalán, az Összesen a hálózatban felirat alatt kattintson a pluszjelre.

  5. Az Eszköz hozzáadása párbeszédpanelen a Név mezőben írja be a Hálózatbiztonsági térképhez hozzáadni kívánt eszköz nevét.

    Az eszköz neve legfeljebb 15 karakterből állhat.

  6. Az IP- vagy fizikai cím mezőbe írja be a Hálózatbiztonsági térképhez hozzáadni kívánt eszköz IP- vagy fizikai címét.

    A következő formátumokat lehet használni az IP- vagy fizikai cím mezőben:

    IPv4 cím

    192.168.2.1

    IPv6 cím

    fe80::12ac:fe44:192a:14cc

    Fizikai cím

    11-22-c3-5a-fe-a4

    Feloldható gazdanév

    ftp.myfiles.com

    A megadott cím addig nem kerül megerősítésre, míg az eszköz fizikailag nem található a hálózaton.

  7. Kattintson az Eszköz hozzáadása gombra.

További információk

Eszközök megtekintése a Hálózatbiztonsági térképen

Az eszközök részleteinek szerkesztése


Számítógép IP-címének megkeresése

Egy számítógép IP-címét számos módon megtudhatja. A Windows 2000/XP és Windows Vista és Windows 7 rendszerű gépeken az Ipconfig programmal írathatja ki a számítógép saját IP-címét.

Az Ipconfig csak annak a gépnek az IP-címét írja ki, amelyiken fut. Ezért ezt a programot az azonosítani kívánt számítógépen kell futtatni.

IP-cím megállapítása a Winipcfg programmal Windows 2000/XP esetében

  1. Az azonosítani kívánt számítógépen, a Windows tálcáján kattintson a Start > Futtatás parancsra.

  2. A Futtatás párbeszédpanelen írja be a következőt: cmd.

  3. Kattintson az OK gombra.

  4. Írja be a következőt a parancssorba: ipconfig, majd nyomja meg az Enter billentyűt.

  5. Írja le az IP-címet.

IP-cím megállapítása a Winipcfg programmal Windows Vista esetében

  1. Az azonosítani kívánt számítógépen, a Windows tálcáján kattintson a Start gombra.

  2. A Keresés indítása mezőbe írja be a következőt: cmd , majd nyomja meg az Enter billentyűt.

  3. Írja be a következőt a parancssorba: ipconfig, majd nyomja meg az Enter billentyűt.

  4. Írja le az IP-címet.

IP-cím megállapítása az Ipconfig programmal Windows 7 esetében

  1. Az azonosítani kívánt számítógépen, a Windows tálcáján kattintson a Start gombra.

  2. A Programok és fájlok keresése mezőbe írja be a következőt: cmd, majd nyomja meg az Enter billentyűt.

  3. Írja be a következőt a parancssorba: ipconfig, majd nyomja meg az Enter billentyűt.

  4. Írja le az IP-címet.


Az eszközök részleteinek szerkesztése

Ezzel a lehetőséggel a Hálózatbiztonsági térképen elérhető eszköz nevét és kategóriáját módosíthatja. Olyan kategóriákat használhat, mint például az Általános eszköz, Laptop, Médiaeszköz vagy Játékkonzol.

A kézi vezérléssel felvett eszközök kategóriáját nem lehet módosítani. Az alapértelmezés szerint a Norton 360 a FELHASZNÁLÓI kategóriába sorolja a kézi vezérléssel felvett eszközöket.

A Hálózatbiztonsági térkép ablak a kiválasztott kategóriának megfelelően különböző ikonokat jelenít meg. Az ikonok segítenek azonosítani a Hálózati térképen felsorolt eszközöket.

A hálózatban található eszköz adatainak módosítása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Saját hálózat gombra.

  3. A Hálózatbiztonsági térkép sorban kattintson a Konfigurálás gombra.

  4. A Hálózatbiztonsági térkép ablakban, a Hálózati térképen kattintson egy eszköz ikonjára.

  5. Az eszköz részleteinek területén, az Eszköz neve mellett kattintson a Szerkesztés lehetőségre.

  6. A Eszköz részleteinek szerkesztése párbeszédpanelen, a Név mezőbe írjon be egy új nevet.

  7. A Kategória legördülő listában kattintson a következő eszközkategóriák egyikére:

    • ÁLTALÁNOS ESZKÖZ

    • ASZTALI SZÁMÍTÓGÉP

    • LAPTOP

    • KISZOLGÁLÓ SZÁMÍTÓGÉP

    • HÁLÓZATI NYOMTATÓ

    • ÚTVÁLASZTÓ/KAPCSOLÓ

    • KÁBEL/DSL-MODEM

    • MULTIMÉDIÁS ESZKÖZ

    • JÁTÉKKONZOL

    • PDA/MOBILTELEFON

    • HÁLÓZATI TÁROLÓESZKÖZ

    • WEBKAMERA

  8. Kattintson az OK gombra.

A kézi vezérléssel felvett eszköz nevének módosítása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Saját hálózat gombra.

  3. A Hálózatbiztonsági térkép sorban kattintson a Konfigurálás gombra.

  4. A Hálózatbiztonsági térkép ablakban, a Hálózat részletei legördülő listában kattintson A megbízhatóság szabályozása elemre.

  5. A Hálózati térképen válassza ki az egyik hozzáadott eszközt.

  6. Az eszköz részleteinek területén, az Eszköz neve mellett kattintson a Szerkesztés lehetőségre.

  7. A Eszköz részleteinek szerkesztése párbeszédpanelen, a Név mezőbe írjon be egy új nevet.

  8. Kattintson az OK gombra.

További információk

Eszközök megtekintése a Hálózatbiztonsági térképen

Az eszköz részleteinek megtekintése


A hálózat adatainak szerkesztése

A részletes adatokat a Hálózat részleteinek szerkesztése ablakban tudja megtekinteni. A hálózat nevét szintén itt tudja módosítani.

Megjegyzés:

A Szabályozott megbízhatóságú hálózat adatait nem lehet módosítani.

Hálózat részleteinek szerkesztése

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Saját hálózat gombra.

  3. A Hálózatbiztonsági térkép sorban kattintson a Konfigurálás gombra.

  4. A Hálózatbiztonsági térkép ablakban, a Hálózat részleteitől jobbra, kattintson a Szerkesztés elemre.

  5. A Hálózat részleteinek szerkesztése párbeszédpanelen, a Hálózat neve mezőbe írjon be egy új nevet.

  6. Kattintson az OK gombra.

További információk

A Hálózatbiztonsági térkép ismertetése


A hálózat és az eszközök megbízhatósági szintjének módosítása

A megbízhatóság szintje határozza meg azt, hogy a hálózatban található eszközök alapértelmezés szerint milyen hozzáférést kaphatnak számítógépéhez. A hálózatban található olyan eszközök, ahol nincs külön megadva a Megbízható vagy Korlátozott beállítást, a hálózat megbízhatósági szintjét használják. A hálózat eredeti megbízhatósági szintje a számítógép konfigurációjától függően kerül beállításra.

Megjegyzés:

Csak abban az esetben adja meg a Teljesen megbízható beállítást egy eszköznél, ha ismeri az eszközt, és az az Ön hálózatához kapcsolódik.

A következő feltételek szükségesek ahhoz, hogy egy eszköz megbízhatósági szintjét Megosztottra módosítsa:

  • A számítógépnek nem lehet nyilvános IP-címe.

    A számítógép nem rendelkezik nyilvános IP-címmel, amikor nem csatlakozik közvetlenül az internethez.

  • A számítógép biztonságos kapcsolaton keresztül egy LAN-hoz kell kapcsolni.

  • A hálózati kategóriának magánjellegűnek kell lennie a Vista esetén.

Ezenkívül az eszköz megbízhatósági szintje mindig Megosztott lesz az alábbi esetekben:

  • Amikor a hálózatban található számítógép egy vagy több megosztott mappával vagy nyomtatóval rendelkezik.

  • Amikor a számítógép Media Center-kompatibilis (ha például Windows XP Media Center Edition, Windows Vista Home Premium, Windows Vista Ultimate, Windows 7 Home Premium, Windows 7 Professional vagy Windows 7 Ultimate operációs rendszert használ).

Megjegyzés:

Ha nem biztonságos vezeték nélküli hálózatot használ, akkor a hálózatban található összes eszköz megbízhatósági szintjének alapértelmezett beállítása a Védett.

Az eszközök megbízhatósági szintje az adott hálózat megbízhatósági szintjétől is függ. Amikor megváltoztatja egy hálózat megbízhatósági szintjét, a Norton 360 ugyanazt a megbízhatósági szintet rendeli hozzá a hálózatban található eszközökhöz is. A Norton 360 azonban nem módosítja azoknak az eszközöknek a megbízhatósági szintjét, amelyet Ön külön jelölt meg megbízhatóként vagy korlátozottként.

Ezeket a beállításokat módosíthatja, ha a következők esetében a megbízhatóság szintjét kívánja megváltoztatni:

  • Az Ön hálózata

  • A Hálózatbiztonsági térképhez csatlakoztatott eszközök

A hálózat megbízhatósági szintjének módosítása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Saját hálózat gombra.

  3. A Hálózatbiztonsági térkép sorban kattintson a Konfigurálás gombra.

  4. A Hálózatbiztonsági térkép ablakának bal oldalán, a Hálózat részletei mellett kattintson a Szerkesztés elemre.

  5. A Hálózat részleteinek szerkesztése ablakban, a Megbízhatósági szint mellett kattintson a Szerkesztés elemre.

    A Hálózat részleteinek szerkesztése párbeszédpanelen áttekintheti a hálózat részletes adatait, mielőtt módosítaná a megbízhatóság szintjét.

  6. A hálózat megbízhatósági szintjét úgy állíthatja be, ha A hálózat megbízhatósági szintjének módosítása ablakban az alábbiak egyikére kattint:

    TELJESEN MEGBÍZHATÓ

    A hálózatot felveszi a Megbízható listára

    A tűzfal a megbízható hálózatból érkező minden forgalmat átenged. Az ismert támadásokat és fertőzéseket azonban a rendszer eközben is figyeli. Ezt a beállítást csak akkor szabad használni, ha biztos benne, hogy a hálózat teljes mértékben biztonságos.

    MEGOSZTOTT

    A hálózatot felveszi a Megosztott listára

    A tűzfal a megosztott hálózatból érkező minden forgalmat megszűr. A rendszer csak a számítógépen található megosztott erőforrásokat, így például a fájlokat, mappákat és nyomtatókat engedélyezi. Ezt a beállítást akkor célszerű alkalmazni, ha azt szeretné, hogy a tűzfal kiszűrjön minden olyan adatforgalmat, amely nem a fájlok és nyomtatók megosztásához kapcsolódik.

    VÉDETT

    A hálózatot felveszi a Védett listára

    A hálózat akkor Védett állapotú, ha az nem megbízhatónak, megosztottnak vagy korlátozottnak van besorolva. A számítógép továbbra is védett marad az ismert támadásokkal és váratlan adatforgalmakkal szemben.

    KORLÁTOZOTT

    A hálózatot felveszi a Korlátozott listára

    A korlátozott hálózatban lévő eszközök nem kommunikálhatnak az Ön számítógépével. Ön azonban használhatja a hálózatot weboldalak böngészéséhez, e-mailek küldéséhez, illetve egyéb kommunikációhoz.

  7. Kattintson az OK gombra.

Eszköz megbízhatósági szintjének módosítása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban kattintson a Saját hálózat lehetőségre.

  3. A Hálózatbiztonsági térkép alatt, a Megbízhatóság szabályozása sorban kattintson a Konfigurálás lehetőségre.

  4. A Hálózatbiztonsági térkép ablakban tegye a következők valamelyikét:

    • Ha módosítani szeretné egy kézi vezérléssel felvett eszköz megbízhatósági szintjét, a hálózati térképen kattintson az eszközre.

    • Ha módosítani szeretné a hálózat kézi vezérléssel felvett egyik eszköz megbízhatósági szintjét, akkor a Hálózat részletei legördülő listában kattintson a Helyi kapcsolat elemre, majd az eszközre.

  5. Az eszköz részleteinek területén, a Megbízhatósági szint mellett kattintson a Szerkesztés lehetőségre.

  6. Az eszköz megbízhatósági szintjét úgy állíthatja be, ha Az eszköz megbízhatósági szintjének módosítása ablakban az alábbiak egyikére kattint:

    TELJESEN MEGBÍZHATÓ

    Az eszközt felveszi a Teljesen megbízható listára

    A Teljesen megbízható eszközöket csak ismert támadásokkal és fertőzésekkel szemben figyeli a rendszer. Ezt a beállítást csak akkor szabad használni, ha biztos benne, hogy az eszköz teljes mértékben biztonságos.

    KORLÁTOZOTT

    Az eszközt felveszi a Korlátozott listára

    A korlátozott eszközök nem férhetnek hozzá számítógépéhez.

    HÁLÓZAT MEGBÍZHATÓSÁGÁNAK HASZNÁLATA (megbízhatósági szint)

    Az eszköz az alapértelmezett megbízhatósági szintet kapja meg

    A Teljesen megbízható, illetve a Korlátozott megbízhatósági szintről eltávolított eszközök a hálózat alapértelmezett megbízhatósági szintjét kapják meg. A hálózat megbízhatósági szintje a következő lehet: Teljesen megbízható, Korlátozott, Védett vagy Megosztott.

  7. Kattintson az OK gombra.

    A Norton 360 a korlátozott eszközök megbízhatósági szintjét az eszköz ikonján is jelzi.

További információk

A Hálózatbiztonsági térkép ismertetése


Eszközök eltávolítása a Hálózatbiztonsági térképről

A Hálózatbiztonsági térkép ablak a hálózathoz kapcsolódó eszközöket sorolja fel. A Hálózatbiztonsági térképről eszközöket és számítógépeket is eltávolíthat. Arra is lehetősége van, hogy kiürítse a hálózati térképet, és létrehozzon egy új listát a készülékekről. A térképet például akkor érdemes kiüríteni, ha megszakítja a kapcsolatot egy régi hálózattal, és egy új hálózathoz kapcsolódik. Ellenőrizze, hogy a Hálózati térkép kiürítése előtt letiltotta-e a Távoli felügyeletet. A Norton 360 a Távoli felügyelet engedélyezett állapota mellett nem tudja kiüríteni a Hálózati térképet. A hálózati térkép kiürítése előtt ne felejtse el bezárni a Hálózatbiztonsági térképet. A hálózati térképet nem lehet kiüríteni, ha a Hálózatbiztonsági térkép nyitva van.

Megjegyzés:

A Norton 360 a megbízhatóság szintje alapján távolítja el a Szabályozott megbízhatóságú hálózat lehetőségnél kézi vezérléssel felvett eszközöket. A Teljesen megbízható és a Korlátozott megbízhatósági szinttel rendelkező eszközöket nem távolítja el.

Amikor eltávolít egy eszközt, az online eszközök ismét megjelennek, amikor legközelebb megnyitja a Hálózatbiztonsági térképet. A Norton 360 azonban véglegesen eltávolítja az offline eszközöket.

Egy adott eszköz eltávolítása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Saját hálózat gombra.

  3. A Hálózatbiztonsági térkép sorban kattintson a Konfigurálás gombra.

  4. A Hálózatbiztonsági térkép ablakban tegye a következők valamelyikét:

    • Ha szeretne eltávolítani egy eszközt a hálózatból, akkor a hálózati térképen kattintson az eszközre.

    • Ha szeretne eltávolítani egy kézi vezérléssel felvett eszközt, akkor a Hálózat részletei legördülő listában kattintson a Megbízhatóság szabályozása elemre, majd az eszközre.

  5. A Hálózatbiztonsági térkép ablakának bal oldalán, az Összesen a hálózatban felirat alatt kattintson a mínuszjelre.

  6. A jóváhagyást kérő párbeszédpanelen kattintson az Igen gombra.

A Hálózatbiztonsági térkép kiürítése

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Saját hálózat gombra.

  3. A Saját hálózat Beállítások ablakban, A hálózati térkép kiürítése sorban kattintson a Kiürítés lehetőségre.

  4. A jóváhagyást kérő párbeszédpanelen kattintson az Igen gombra.

További információk

A távoli felügyelet kikapcsolása

Eszközök megtekintése a Hálózatbiztonsági térképen


A vezeték nélküli hálózat állapotának megtekintése

Megtekintheti a vezeték nélküli hálózat állapotát a Hálózatbiztonsági térkép ablakban. A Hálózatbiztonsági térkép jelzi, hogy a vezeték nélküli hálózat biztonságos-e vagy sem. Ahhoz, hogy a hálózat biztonságos legyen, megfelelő szintű titkosításra van szükség. Ha a vezeték nélküli hálózat nem biztonságos, akkor bekapcsolhatja a titkosítást a vezeték nélküli útválasztón.

A vezeték nélküli hálózat biztonságáról további tájékoztatásért kattintson a Hálózatbiztonsági térkép ablak bal oldalán a Miért nem biztonságos? lehetőségre, és kövesse az utasításokat.

Megjegyzés:

Egy biztonságos vezeték nélküli kapcsolatban bízzon meg. Ha egy nem biztonságos vezeték nélküli kapcsolatban bízik meg, akkor hálózatának minden eszközét kockázatnak teszi ki.

A vezeték nélküli hálózat állapotának megtekintése

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Saját hálózat gombra.

  3. A Hálózatbiztonsági térkép sorban kattintson a Konfigurálás gombra.

  4. Tekintse meg a vezeték nélküli hálózat állapotát a Hálózatbiztonsági térkép ablak bal oldalán. A vezeték nélküli hálózat állapota az alábbi lehet:

    A vezeték nélküli hálózat biztonságos

    Azt jelzi, hogy a vezeték nélküli hálózat biztonságos

    A vezeték nélküli hálózat nem biztonságos

    Azt jelzi, hogy a vezeték nélküli hálózat nem biztonságos

További információk

A Hálózatbiztonsági térkép ismertetése


Az eszköz részleteinek megtekintése

A Hálózatbiztonsági térkép segítségével megtekintheti a távolról felügyelt számítógépek részletes adatait. A következő adatokat lehet megtekinteni:

  • A védelmi funkciók - például az Auto-Protect, a Behatolásmegelőzés és az E-mail vizsgálat konfigurációs állapota

  • A leírásfrissítések - így például az automatikus LiveUpdate és a Gyorsfrissítések - konfigurációs állapota

  • A Norton-termék verziószáma

  • A Norton-termék előfizetésének állapota

  • A tranzakcióvédelem - így például az Identity Safe és az adathalászat elleni védelem - konfigurációs állapota

  • A vírusok elleni védelem által észlelt legutóbbi öt fenyegetés

Az eszköz részleteinek megtekintése

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Saját hálózat gombra.

  3. A Hálózatbiztonsági térkép sorban kattintson a Konfigurálás gombra.

  4. A Hálózatbiztonsági térkép ablakban, a hálózati térképen kattintson arra a számítógépre, amelynek szeretné megtekinteni részletes adatait.

    Csak a távoli felügyelet alá bevont számítógépek részletes adatait tekintheti meg.

  5. Az eszköz részleteinek területén, a Kategória mellett kattintson a Részletek lehetőségre.

  6. Tekintse meg az eszköz részletes adatait az Eszköz részletei ablakban.

  7. Kattintson a Bezárás gombra.

További információk

Eszközök megtekintése a Hálózatbiztonsági térképen

A Távoli felügyelet beállítása


A számítógép optimális beállításainak megőrzése

Ez a rész a következő témaköröket tárgyalja:

  • A Számítógép beállításának ismertetése

  • A lemez- és fájltöredezettség

  • Az állandó lemezek kézi optimalizálása

  • Az optimalizálás hatékony használatának ismertetése

  • A lemez megtisztítása

  • Vizsgálat futtatása a felesleges fájlok eltávolításához

  • Rendszerleíró-tisztítás futtatása

  • Diagnosztikai jelentés futtatása

  • A Rendszerindítás-kezelő ismertetése


A Számítógép beállításának ismertetése

A Norton 360 a számítógép teljes védelmét kínálja, beleértve a számítógép-beállítási lehetőséget, amellyel növelheti számítógépe teljesítményét. A Számítógép beállítása gondoskodik arról, hogy a számítógép csúcsteljesítménnyel üzemeljen.

A Norton 360 különböző technikák, például a merevlemez optimalizálása és a szükségtelen ideiglenes fájlok törlése révén képes megőrizni a számítógép optimális beállításait.

A Számítógép beállítása megkeresi és kijavítja a gyakori számítógépes hibákat; eltávolítja a nem kívánt cookie-kat és fájlokat, és töredezettség-mentesíti a merevlemezt a számítógép teljesítményének optimalizálása érdekében.


A lemez- és fájltöredezettség

A számítógép merevlemeze tárolja az összes fájlok, alkalmazást és a Windows operációs rendszert. Idővel, a fájlokat alkotó információdarabkák szétszóródnak a lemezen. Ezt a folyamatot nevezzük töredezésnek. Minél többet használja a számítógépet, a lemez töredezettsége annál nagyobb lesz.

Amikor egy töredezett fájlt próbál megnyitni, a lemez teljesítménye kisebb lesz. A teljesítmény azért lesz kisebb, mert az olvasófej a fájl összes darabját megkeresi, betölti, menti és nyomon követi. Ha a szabad hely szintén töredezett, akkor az olvasófejnek a szabad helyet is nyomon kell követnie az ideiglenes vagy újonnan létrehozott fájlok tárolásához.

A Norton 360 a merevlemezek optimalizálásával növeli a számítógép hatékonyságát és sebességét. Az optimalizálási folyamat átrendezi a töredékeket egymás melletti szektorcsoportokba. Amikor a merevlemez olvasófeje minden szükséges adatot egyetlen helyen megtalál, a fájl gyorsabban kerül a memóriába. Az optimalizálás konszolidálja a szabad helyet, és ezáltal megakadályozza az újonnan létrehozott fájlok töredezését. A nagyobb adatcsomagok után szabad helyet hagy, hogy azok a töredezettség kialakulása nélkül növekedhessenek.


Az állandó lemezek kézi optimalizálása

A számítógép merevlemezeinek optimalizálása növelheti a teljesítményt és megbízhatóságot. A Norton 360 automatikusan ellenőrzi a töredezettséget a merevlemezeken, és optimalizálja azokat, ha több mint 10%-ban töredezettek. A legutolsó jelentésből bármikor megtudhatja, hogy szükség van-e optimalizálásra.

Bizonyos programok, például a filmszerkesztő programok, illetve a nagy lemezterületet igénylő programok, hatékonyabban dolgoznak, ha a lemezek optimalizálva vannak. Ha nem szeretné megvárni, amíg a Norton 360 automatikusan elvégzi a lemezek optimalizálását, akkor ezt kézzel is megteheti.

A merevlemezek kézi optimalizálása

  1. A Norton 360 főablakában vigye az egérmutatót a Számítógép behangolása pont fölé, és a kattintson a Lemezoptimalizálás futtatása lehetőségre.

    A Norton Tasks ablakban elérhető háttérfeladatok listájának Lemezoptimalizáló sora megjeleníti a lemez optimalizálása folyamatának részleteit. Megtekintheti az adatokat, például a háttérfeladat időbélyegét, időtartamát és állapotát.

  2. A tevékenység befejeztével a Tevékenységek és vizsgálatok részletei ablakban kattintson a Bezárás gombra.

További információk

A védelmi szolgáltatások részleteinek megtekintése


Az optimalizálás hatékony használatának ismertetése

A Norton 360 automatikusan elvégzi a számítógép merevlemezeinek optimalizálását, ha ez szükséges, és ehhez nincs szükség az Ön beavatkozására. Létezik azonban néhány olyan gyakorlat, melyek még hatékonyabbá teszik a Norton 360 által elvégzett automatikus optimalizálást.

A következő módszerek segítenek még hatékonyabbá tenni az automatikus optimalizálást.

Alkalmanként hagyja bekapcsolva számítógépét, amikor nem dolgozik rajta. | A Norton 360 akkor végzi el a lemezek optimalizálását, amikor a számítógép be van kapcsolva és tétlen. Ha munkája végeztével mindig kikapcsolja a számítógépet, akkor a Norton 360 nem tudja elvégezni az automatikus optimalizálást. Ha pedig az optimalizálás közben kapcsolja ki a számítógépet, akkor a Norton 360 programnak ezt elölről kell kezdenie.
Hozzon létre egy ütemezett optimalizálást. | A Norton 360 szükség esetén elvégzi a lemez optimalizálását. Ütemezheti az optimalizálást olyan dátumra és időpontra, amikor az nem ütközik a munkájával. Így biztos lehet benne, hogy a lemez rendszeresen optimalizálva lesz.
Távolítsa el azokat a nagyméretű fájlokat, melyekre nincs szüksége. | A nagy fájlok hajlamosabbak a töredezettségre, mint a kis fájlok, és a Norton 360 programtól több munkát igényel a lemez optimalizálása.

További információk

A védelem és a teljesítményvizsgálatok ütemezése


A lemez megtisztítása

Idővel a számítógép merevlemezén számos ideiglenes és szükségtelen fájl halmozódhat fel. Ennek eredményeképpen ezek a fájlok jelentősen csökkenthetik a szabad lemezterületet, és hatással vannak a számítógép teljesítményére. A Norton 360 automatikusan megtisztítja a telezsúfolódott lemezt.

Az ideiglenes fájlok, amelyek telezsúfolhatják a számítógépét, számos forrásból származhatnak:

Szoftvertelepítés | Amikor Ön szoftvert telepít a számítógépre, a telepítési folyamat részeként ideiglenes fájlok jöhetnek létre. Bizonyos esetekben a telepítő nem távolítja el ezeket az ideiglenes fájlokat a telepítés végeztével.
Webböngészés | Amikor Ön weboldalakat lapozgat, a böngésző letölti az oldalakat alkotó szöveget és képeket. Amikor befejezi az oldal megtekintését, a böngésző a számítógépen hagyhatja a letöltött anyagokat. A letöltött tartalommal gyorsabban tudja megjeleníteni az oldalt a következő alkalommal. Ezek a böngészőfájlok idővel felhalmozódnak.
Programhibák | A normál működés során bizonyos programok ideiglenes fájlokat hoznak létre a hatékonyság növelése érdekében. Ha egy program szoftverhiba miatt váratlanul leáll, ezek az ideiglenes fájlok hátramaradnak.

További információk

Vizsgálat futtatása a felesleges fájlok eltávolításához


Vizsgálat futtatása a felesleges fájlok eltávolításához

A tisztító vizsgálat megkeresi a számítógép merevlemezén az ideiglenes és nem használt fájlokat, hogy növelje a teljesítményt és a rendelkezésre álló szabad lemezterületet. A Norton 360 automatikusan megkeresi az ideiglenes és nem használt fájlokat a számítógépen, így emiatt Önnek nem kell aggódnia.

Számos tevékenység során ideiglenes fájlok jönnek létre, például ha sokat internetezett, vagy több szoftvert is telepített. Célszerű kézi tisztító vizsgálatot futtatni, hogy azonnal eltávolítsa az ideiglenes fájlokat.

A lemezterület kézi tisztítása

  1. A Norton 360 főablakában vigye az egérmutatót a Számítógép behangolása pont fölé, és a kattintson a Fájltisztítás futtatása lehetőségre.

  2. A tevékenység befejeztével a Tevékenységek és vizsgálatok részletei ablakban kattintson a Bezárás gombra.


Rendszerleíró-tisztítás futtatása

A Windows rendszerleíró adatbázis olyan bejegyzéseket is tartalmazhat, melyek nem létező fájlokra hivatkoznak. Az ilyen sérült rendszerleíró-bejegyzések lelassíthatják a számítógépet. A Rendszerleíró-tisztítás megkeresi a számítógépen a sérült rendszerleíró-bejegyzéseket, és eltávolítja azokat.

A Rendszerleíró-tisztítás futtatása

  1. A Norton 360 főablakában kattintson a Feladatok lehetőségre.

  2. A Feladatok ablakban, a Számítógép beállítási feladatok alatt kattintson a Rendszerleíró-tisztítás futtatása gombra.

  3. A tevékenység befejeztével a Tevékenységek és vizsgálatok részletei ablakban kattintson a Bezárás gombra.


Diagnosztikai jelentés futtatása

A Norton 360 diagnosztikai jelentés információkat gyűjt a számítógépről, beleértve az operációs rendszert, a programokat és a hardvert. Ezt a jelentést használhatja a problémák megtalálására és megoldására.

A Norton 360 diagnosztikai jelentés egy valós idejű jelentés. Az adatfeldolgozás a jelentés létrehozásakor zajlik le. A Norton 360 nem hozza létre automatikusan ezt a jelentést, amikor a számítógép tétlen állapotban van. A jelentés időbélyeggel rendelkezik, egy adott időpillanattal.

A jelentést mentheti, elküldheti e-mailben vagy kinyomtathatja, amikor szükség van rá.

Diagnosztikai jelentés futtatása

  1. A Norton 360 főablakában vigye az egérmutatót a Számítógép behangolása pont fölé, és a kattintson a Diagnosztikai jelentés futtatása lehetőségre.

  2. A tevékenység befejeztével tekintse meg a Diagnosztikai jelentés ablakot, majd kattintson a Bezárás gombra.


A Rendszerindítás-kezelő ismertetése

Néhány program a számítógép indításakor indul el. Az új alkalmazások telepítésével az indítási elemek száma növekszik, és ez megnövelheti a rendszerindítás idejét. A Norton 360 Rendszerindítás-kezelő segít a számítógép indítási elemeinek kezelésében. A Rendszerindítás-kezelő által megjelenített programoknál megtekintheti a részletes információkat, például a Közösségi használatot és az Erőforrás-használatot. Kattinthat az alkalmazás nevére is, és megtekintheti a Fájl Insight adatait. Ezek az adatok segíthetnek eldönteni, engedélyezzen vagy sem egy alkalmazást a rendszerindítás alatt.

A Rendszerindítás-kezelő megjeleníti a rendszer indításakor elinduló alkalmazásokat. A fontosságtól függően beállíthatja a Rendszerindítás-kezelőt, hogy futtassa vagy sem ezeket a programokat, amikor a számítógép elindul. Választhatja a programok indításának késleltetését is, és majd később futtathatja azokat kézzel a Rendszerindítás-kezelőből. Ezzel a módszerrel javíthat számítógépe teljesítményén.

Dönthet úgy, hogy kikapcsol egy programot, és leméri számítógépe teljesítményét a rendszer következő indításakor.

További információk

Rendszerindítási elemek letiltása vagy engedélyezése

Rendszerindítási elemek késleltetése és késleltetett rendszerindítási elemek futtatása


Rendszerindítási elemek letiltása vagy engedélyezése

Amikor elindítja a számítógépet, azzal egyidejűleg néhány program automatikusan elindul és fut. Ezeket a programokat rendszerindítási elemeknek nevezik. A rendszerindítási elemek növelik a számítógép rendszerbetöltési idejét.

A rendszerindítás-kezelő segít a számítógép indítási elemeinek kezelésében. Ha nem akar elindítani egy programot a rendszerindítás alatt, a Rendszerindítás-kezelővel letilthatja, hogy a program elinduljon rendszerindításkor. Késleltethet is olyan rendszerindítási elemeket, amelyeket később akar elindítani.

Rendszerindítási elemek letiltása

  1. A Norton 360 főablakában vigye az egérmutatót a Számítógép behangolása pont fölé, és a kattintson a Rendszerindítás-kezelő futtatása lehetőségre.

  2. Az Engedélyezett oszlopban törölje annak a programnak a jelölését, amelyet nem akar elindítani rendszerindításkor.

    Ha azt akarja, hogy egy program se induljon el rendszerindításkor, törölje az Engedélyezett négyzet bejelölését.

  3. Kattintson az Alkalmaz gombra a módosítások mentéséhez.

  4. Kattintson a Bezárás gombra.

Rendszerindítási elemek engedélyezése

  1. A Norton 360 főablakában vigye az egérmutatót a Számítógép behangolása pont fölé, és a kattintson a Rendszerindítás-kezelő futtatása lehetőségre.

  2. Az Engedélyezett oszlopban jelölje be azt a programot, amelyet el akar elindítani rendszerindításkor.

    Ha azt akarja, hogy minden program elinduljon rendszerindításkor, jelölje be az Engedélyezett négyzetet.

  3. Kattintson az Alkalmaz gombra a módosítások mentéséhez.

  4. Kattintson a Bezárás gombra.


Rendszerindítási elemek késleltetése és késleltetett rendszerindítási elemek futtatása

A Norton 360 Rendszerindítás-kezelő automatikusan figyeli és megjeleníti a rendszerindítási programok listáját. A rendszerindítási idő csökkentéséhez és a számítógép hatékonyságának növeléséhez késleltetheti egyes programok indítását egy adott időre a rendszer indításakor.

Rendszerindítási elemek késleltetése

  1. A Norton 360 főablakában vigye az egérmutatót a Számítógép behangolása pont fölé, és a kattintson a Rendszerindítás-kezelő futtatása lehetőségre.

  2. A Késleltetett oszlop alatt jelölje be a késleltetni kívánt program melletti négyzetet.

  3. Kattintson az Alkalmaz gombra a módosítások mentéséhez.

  4. Kattintson a Bezárás gombra.

A késleltetett rendszerindítási elemek kézi futtatása

  1. A Norton 360 főablakában vigye az egérmutatót a Számítógép behangolása pont fölé, és a kattintson a Rendszerindítás-kezelő futtatása lehetőségre.

  2. A Rendszerindítás-kezelő ablakban kattintson a Késleltetett alkalmazások futtatása pontra.

  3. Amikor a program elindult, a Rendszerindítás-kezelő ablakban kattintson a Bezárás gombra.


Az adathordozók és adatok védelme

Ez a rész a következő témaköröket tárgyalja:

  • A Norton Backup and Restore ismertetése

  • A biztonsági mentések ismertetése

  • A Felkészülés a Biztonsági mentésre ismertetése

  • A biztonságimentés-készlet ismertetése

  • A fájlok biztonsági mentése

  • Fájlok visszaállítása

  • A Norton Backup Drive ismertetése

  • A biztonsági mentések problémái megoldásának ismertetése

  • Az online biztonsági mentéssel kapcsolatos tudnivalók

  • A biztonsági mentés ki- vagy bekapcsolása

  • A biztonsági mentés beállításainak ki- vagy bekapcsolása


A Norton Backup and Restore ismertetése

A Norton Backup and Restore funkció révén megóvhatja fontos adatait, ha rendszeresen biztonsági másolatot készít róluk. Ha valamilyen katasztrófa történik számítógépével, a Norton 360 által létrehozott biztonsági mentésből visszaállíthatja az értékes adatokat.


A biztonsági mentések ismertetése

Az egyik legfontosabb dolog a számítógépen található értékes adatok védelmében a fájlok rendszeres biztonsági mentése. Adatvesztés esetén a Norton 360 segítségével visszaállíthatja az adatait. Például véletlenül kitöröl egy fontos fájlt, vagy a számítógép hardverhibája miatt néhány fájl megsérül. Ebben az esetben visszaállíthatja az elveszett fájlokat a biztonsági mentésből.

A biztonsági mentések segítségével azt is elkerülheti, hogy a számítógép merevlemezét ellepjék a régi, ritkán használt fájlok. A biztonsági mentést követően eltávolíthatja az ilyen fájlokat a számítógépről, és szükség esetén visszaállíthatja azokat.

A Norton 360 programmal kényelmesen készíthet biztonsági mentést fájljairól minden olyan tárolóra, amelyet a Windows tárolóeszközként felismer. A biztonsági mentés célja lehet külső meghajtó, hálózat tárolómappák, CD, DVD, Blu-ray-lemez, iPod, flash-meghajtó, kamerák, intelligens telefonok vagy más eszközök befogadója.

Minden mentett fájl esetén a Norton 360 megjeleníti annak állapotát az ikonkiegészítésekkel és a Tulajdonságok oldal Biztonsági mentés lapjával. A fájlok ikonkiegészítései jelzik a védett fájlok biztonsági mentési állapotát. Megtekintheti a részleteket, például az egyes biztonsági mentések utolsó biztonsági mentési a fájl Tulajdonságok oldalának Biztonsági mentés lapján. Ezeket a lehetőségeket kikapcsolhatja, ha nem akarja látni az ikonkiegészítéseket és a biztonsági mentés részleteit.

A Norton 360 ezenkívül egy biztonságos online tárhelyet is kínál a fájlok biztonsági mentéséhez. Az online tároló különbözik attól a helytől, ahol általában tárolja a fájlokat a számítógépen. A számítógépet károsító vagy megsemmisítő katasztrófák nem árthatnak a biztonsági mentéseinek, mert azok egy másik helyen vannak tárolva. A Norton 360 online biztonsági mentése révén ráadásul bármilyen számítógépre visszaállíthatja a fájlokat. A Norton 360 programnak telepítve kell lennie a számítógépen a Norton Account fiókhoz való hozzáféréshez.

A kiválasztott módszertől függetlenül bármikor bővítheti vagy szűkítheti a biztonsági mentésben szereplő elemek körét. Hozzáadhat egyetlen fájlt a biztonsági mentéshez vagy eltávolíthatja onnan a fájlra jobb gombbal történő kattintásra megjelenő menü hivatkozásaival.


A Felkészülés a Biztonsági mentésre ismertetése

Miután telepítette a Norton 360 programot, konfigurálnia kell a Norton 360 biztonsági mentést, hogy menthesse a fontos fájljait a számítógépen. A Norton 360 segítségével automatikusan vagy az Ön által megadott időpontban is készíthet biztonsági mentést a fontos fájlokról. Az eredetileg megadott beállításokat bármikor tudja módosítani.

A biztonsági mentéshez a következő beállításokat kell megadni:

Összefoglalás

Elvégezheti a biztonsági mentéshez kapcsolódó fontos feladatokat, például biztonsági mentések létrehozása, törlése és átnevezése.

Meg is tekintheti az egyes biztonsági mentésekhez kapcsolódó adatokat, például a méretet és az elérhető fájlokat.

Mit

Különböző fájltípusokat, például fényképeket, dokumentumokat és zenéket tud kiválasztani. Ezenkívül egyedi fájlokat is megadhat.

A következő lehetőségek közül választhat:

  • Biztonsági mentés forrásai

    A segítségével megadhatja a forráshelyet, ahonnan a biztonsági mentést el szeretné végezni

    A Norton Backup a kiválasztott helytől függően átfogó vagy rövid is lehet

  • Fájltípusok

    A segítségével fájlkategóriákat vehet fel vagy zárhat ki a biztonsági mentésből

    Hozzáadhat egy fájlt vagy mappát egy biztonsági mentéshez, vagy kizárhat egy fájlt vagy mappát a biztonsági mentésből. A Fájlok és mappák felvétele és kizárása lehetőséggel megtekintheti a felvett és kizárt fájlokat és mappákat. Ezenfelül a használhatja a Fájltípusok szerkesztése lehetőséget egy adott fájlkategóriába tartozó fájlkiterjesztések kezelésére. Amikor bejelöli a Fájltípusok szerkesztése lehetőséget, akkor hozzáadhat, szerkeszthet vagy eltávolíthat fájlkiterjesztéseket az egyes biztonságimentés-kategóriákban a Konfigurálás lehetőséggel.

Hol

A Norton 360 által, a számítógép és a csatlakoztatott eszközök alapján biztonsági mentési helyként felkínál helyek bármelyikét választhatja.

A biztonsági mentés külső adathordozón, például CD-, DVD- vagy Blu-ray-lemezen vagy iPodon tárolható. A biztonsági mentés hálózati meghajtón, cserélhető flash-meghajtón vagy a számítógép merevlemezén is tárolható.

Megjegyzés:

A fájlok forrásfájlokkal azonos helyre való mentése nem biztonságos. Az adatok elveszhetnek egy hardverhiba esetén.

Törölheti is azokat a fájlokat, amelyekről előzőleg biztonsági mentést készített. A Minden biztonsági menés ellenőrzése lehetőség bejelölésével Megadhatja, hogy ellenőrizni akarja-e a biztonsági mentéseket

A Norton 360 egy online biztonsági mentési szolgáltatást is kínál, melynek segítségével az interneten, egy biztonságos helyen tárolhatja a biztonsági mentést. Ezzel a szolgáltatással még akkor is megmaradnak adatai, ha valami katasztrofális történik számítógépével.

Mikor

Beállíthatja, hogy a Norton 360 akkor készítsen biztonsági mentést, amikor a számítógép tétlen. Beállíthat rendszeres ütemezést is a biztonsági mentéshez, vagy mentheti azokat kézzel is.

A Norton 360 által kínált online biztonsági mentéshez először egy Norton Accountot kell létrehozni. Az online biztonsági mentés során a Norton 360 ezt a Norton Account-nevet és -jelszót fogja kérni, hogy megakadályozza a jogosulatlan hozzáférést a fájlokhoz.

A biztonsági mentés futtatása előtt a Norton 360 megvizsgálja a számítógépen található fájlokat, hogy még hatékonyabb legyen a biztonsági mentés. A vizsgálat során a Norton 360 megszámolja a biztonsági mentésben szereplő fájlokat. A Norton 360 rögzíti ezek típusát és méretét is. A folyamat az első biztonsági mentésnél általában néhány percet vesz igénybe.

További információk

Fájlok és mappák hozzáadása a biztonsági mentéshez

A biztonsági mentés helyének beállítása

Biztonsági mentés ütemezésének megtekintése vagy módosítása

A Norton Account ismertetése


A biztonságimentés-készlet ismertetése

A Norton 360 programmal több biztonsági mentési konfigurációt is létrehozhat. A konfiguráció a szabályok gyűjteménye, amelyek összefoglaló neve biztonsági mentés. Megadhatja a menteni kívánt fájlokat, a biztonsági mentés célját és az időt, amikor a fájloktól biztonsági mentést akar készíteni. Több biztonsági mentést használhat a különböző típusú fájlok kombinációjának mentéséhez vagy a fájlkategóriák különböző helyekre történő mentéséhez.

A több biztonsági mentés létrehozása segít a korlátozott biztonságos online tárhely megfontolt kihasználásában. Például létrehozhat egy biztonsági mentést a kép- és zenefájlok CD-re történő mentéséhez. Készíthet egy másik biztonsági mentést a Microsoft Office-dokumentumok és pénzügyi fájlok biztonságos online tárolóba való mentéséhez.

A következő műveleteket végezheti el:

  • Létrehozhat több biztonságimentés-készletet különböző szabályokkal. Például létrehozhat egy biztonsági mentést a képek hely merevlemezre történő mentéséhez. Létrehozhat egy másik biztonsági mentést a videók CD-re történő mentéséhez. Beállíthat különböző ütemezéseket is az egyes biztonságimentés-készletekhez.

  • Módosíthat egy biztonságimentés-készletet, hogy az tartalmazzon vagy ne tartalmazzon adott fájlokat vagy fájlkategóriákat, vagy más mentési célt használjon a fájlok mentéséhez. Módosíthatja egy biztonságimentés-készlet ütemezését. Átnevezheti a biztonságimentés-készletet, ha a név már nem írja le megfelelően a biztonságimentés-készletet, miután módosította azt.

  • Ha már nincs rá szüksége, törölheti a biztonságimentés-készletet. Létrehozhat egy új, üres biztonságimentés-készletet is a fájlok mentéséhez.

A Biztonsági mentések kezelése ablak Összegzés lapja megjeleníti az egyes biztonsági mentésekhez beállított szabályokat. A szabályok megtekintéséhez válassza ki a biztonsági mentést a Biztonsági mentés neve legördülő listából. Így nyomon tudja követni a Norton 360 által különböző helyekre mentett fájlokat és fájlkategóriákat. Módosíthatja a szabályokat is, ha szükséges. Megtekintheti a biztonságimentés-készlet utolsó mentési tevékenységének dátumát és idejét is.

További információk

Új biztonsági mentés létrehozása

Biztonsági mentés módosítása átnevezése

Biztonsági mentés törlése


Új biztonsági mentés létrehozása

Létrehozhat több biztonsági mentést különböző konfigurációkkal. Például létrehozhat egy biztonsági mentést a képek hely merevlemezre történő mentéséhez. Létrehozhat egy másik biztonsági mentést a videók CD-re történő mentéséhez. Beállíthat különböző ütemezéseket is az egyes biztonságimentés-készletekhez.

Amikor új biztonságimentés-készletet hoz létre, a Norton 360 az alapértelmezett beállításokat alkalmazza a biztonságimentés-készletre. Módosíthatja a beállításokat, amennyiben az alapértelmezett beállítások nem felelnek meg igényeinek.

Minden biztonsági mentés a biztonsági mentés nevével azonosítható. A biztonsági mentés alapértelmezett neve a DefaultSet. A biztonsági menést mentheti az alapértelmezett névvel is. Amikor azonban új biztonsági mentést hoz létre, meg kell adnia a biztonsági mentés nevét. A biztonsági mentés neve legfeljebb 32 alfanumerikus karakterből állhat. Nem hozhat létre tíznél több biztonsági mentést.

Új biztonság mentés létrehozása

  1. A Norton 360 főablakában vigye a mutatót a Biztonsági mentés elem fölé, majd kattintson A beállítási mentések kezelése lehetőségre.

  2. Az Összegzés lapon, a Végrehajtható feladatok alatt kattintson az Új biztonságimentés-készlet létrehozása lehetőségre.

  3. A megjelenő ablakban adja meg a biztonságimentés-készlet nevét, majd kattintson az OK gombra.

  4. A Biztonsági mentések kezelése beállításai ablakban kattintson a Beállítások mentése gombra.


Biztonsági mentés módosítása átnevezése

Amikor új biztonságimentés-készletet hoz létre, a Norton 360 az alapértelmezett beállításokat alkalmazza a biztonságimentés-készletre. Módosíthatja a beállításokat, amennyiben az alapértelmezett beállítások nem felelnek meg igényeinek.

Módosíthat egy biztonságimentés-készletet, hogy az tartalmazzon vagy ne tartalmazzon adott fájlokat vagy fájlkategóriákat, vagy más mentési célt használjon a fájlok mentéséhez. Módosíthatja egy biztonságimentés-készlet ütemezését. Átnevezheti a biztonságimentés-készletet, ha a név már nem írja le megfelelően a biztonságimentés-készletet, miután módosította azt.

Megjegyzés:

A biztonságimentés-készletet neve legfeljebb 32 alfanumerikus karakterből állhat.

Biztonságimentés-készlet módosítása

  1. A Norton 360 főablakában vigye a mutatót a Biztonsági mentés elem fölé, majd kattintson A beállítási mentések kezelése lehetőségre.

  2. Az Összegzés lap Biztonsági mentés neve legördülő listájában válassza ki a módosítani kívánt biztonságimentés-készletet.

  3. A Biztonsági mentés összegzése részben megtekintheti az adatokat, és a következőket teheti:

    • Fájlok vagy fájlkategóriák biztonságimentés-készletbe való felvételéhez vagy onnan való törléséhez kattintson a Mit lehetőségre, és módosítsa a beállításokat:

    • A biztonsági mentés céljának módosításához kattintson a Mikor lehetőségre, és módosítsa a beállításokat.

    • A biztonsági mentés ütemezésének módosításához kattintson a Mikor lehetőségre, és módosítsa a beállításokat.

  4. A Biztonsági mentések kezelése beállításai ablakban kattintson a Beállítások mentése gombra.

Biztonságimentés-készlet átnevezése

  1. A Norton 360 főablakában vigye a mutatót a Biztonsági mentés elem fölé, majd kattintson A beállítási mentések kezelése lehetőségre.

  2. Az Összegzés lap Biztonsági mentés neve legördülő listájában válassza ki az átnevezni kívánt biztonsági mentést.

  3. A Végrehajtható feladatok alatt kattintson a Biztonsági mentés átnevezése lehetőségre.

  4. A megjelenő ablakban módosítsa a biztonsági mentés nevét, majd kattintson az OK gombra.

  5. A Biztonsági mentések kezelése beállításai ablakban kattintson a Beállítások mentése gombra.

További információk

A biztonsági mentés fájlkategóriáinak ismertetése

A biztonsági mentés fájlkiterjesztéseinek ismertetése

Fájlok és mappák hozzáadása a biztonsági mentéshez

Fájlok és mappák kizárása a biztonsági mentésből

A biztonsági mentések helye

Biztonsági mentés ütemezésének megtekintése vagy módosítása


A biztonsági mentés fájlkategóriáinak ismertetése

Amikor a Norton 360 biztonsági mentést készít, először megvizsgálja a számítógép merevlemezét, és különböző kategóriákba sorolja a rajta található fájlokat. Ezután biztonsági mentést készít a megadott kategóriákba eső fájlokról.

A Norton 360 a következő fájlkategóriákat tartalmazza:

Képek

A kategóriába többek között az alábbiak tartoznak: JPEG- és JIFF-képek (.jpg, .jpeg, .jpe, .jP2, .j2k, .j2c, .jpf); Graphic Interchange-formátumú képfájlok (.gif); Bitmap Graphics-fájlok (.bmp, .pct); Tagged Image-formátumú fájlok (.tif, .tiff); Adobe PhotoDeluxe képek (.pdd); Windows Metafile- (.wmf); Portable (Public) Network Graphic-fájlok (.png); Photoshop-fájlok (.psd); Macintosh Quickdraw/PICT Drawing-fájlok (.pict); Encapsulated PostScript-fájlok (.eps); MS Foxpro Screen-fájlok (.sct); Run Length Encoded Bitmap-fájlok (.rle); Device-Independent Bitmap Graphic-fájlok (.dib); Borland JBuilder Project-fájlok (.jpx); Japan Picture-formátumú fájlok (.jpc); Image Alchemy HSI Temporary Raw Bitmap-fájlok (.raw); Pixar Pictures-fájlok (.pxr); CAD-fájlok (.vda); Pixar Picture File- (.pxr); TARGA File- (.tga); Adobe Illustrator Vector Graphic- (.ai); Kodak Photo CD- (.pcd); Kodak RAW Bitmap Image- (.kdc); Adobe InDesign Document- (.indd); Paint Shop Pro Image- (.psp); Corel Vector Graphic Drawing- (.cdr); valamint Targa Bitmap-fájlok (.icb, .vst).

Zene

A kategóriába többek között az alábbiak tartoznak: MPEG Audio Stream, Layer III-fájlok (.mp3); MPEG-4 videofájlok (.mp4); MPEG-4 Audio Layer-fájlok (.m4a); Apple Protected AAC-fájlok (.m4p); Real Networks RealMedia Streaming Media-fájlok (.ra); RealMedia Streaming Media-fájlok (.rm); RealMedia Metafile-fájlok (.ram); MIDI-fájlok (.rmi); MS Windows Media Audio-fájlok (.wma); MPEG-2 Advanced Audio Coding-fájlok (.aac); Monkey's Audio Lossless Audio Compression-formátumú fájlok (.ape); Free Lossless Audio Codec-fájlok (.flac); Waveform Audio-fájlok (.wav); MP3 lejátszási listák (.m3u); Musical Instrument Digital Interface MIDI-hangfájlok (.mid; .midi); Fast Tracker 2 Extended Module-fájlok (.xm); ScreamTracker v3-hangfájlok (.s3m); MPEG Audio Stream, Layer I (.mp1); Windows Media Player lejátszási lista (.wpl); Playlist (.pls); Audio Codec 3 File (.a3c); Audio Interchange File Format ( .aif, .aifc, .aiff); valamint MPEG Audio Stream, Layer II (.mp2).

Pénzügyi fájlok

A kategóriába többek között az alábbiak tartoznak: Microsoft Money-fájlok (.mny, .mn1, .mn2, .mn3, .mn4, .mn5, .mn6, .mn7, .mn8, .mn9, .mn10, .mn11, .mn12, .mn13, .mn14, .mn15, .mbf); TurboTax Tax Return-fájlok (.tax); H &R Tax Return-fájlok (.t01, .t02, .t03, .t04, .t05, .t06); TaxACT-fájlok (.ta0, .ta1, .ta2, .ta3, .ta4, .ta5, .ta8, .ta9); QuickBooks-fájlok (.qba, .qbb, .qbi, .qbw, .qbx, .qph, .qdf, .qdb, .qif, .qsd, .qel, .qph, q00, q01, .q02, .q03, .q04, .q05, .Q98); Olicom Fax-fájlok (.ofx); Quicken adatfájl (.qdt); Simply Accounting-fájl (.sdb); valamint Open Financial Connectivity-fájlok (.ofc).

Videó

A kategóriába többek között az alábbiak tartoznak: Microsoft Windows Media-fájlok (.wmv); Apple QuickTime videoklipfájlok (.mov); MPEG 1 System Stream-fájlok (.mpg, .mpeg); Macromedia Flash-formátumú fájlok (.swf); Audio Video Interleave-fájlok (.avi); MS Advanced Streaming-formátumú fájlok (.asf); Beijer E-Designer-fájlok (.mpa); MPEG Movie Clip-fájlok (.mpe); MPEG-4 videofájlok (.m4v); Digital Video-fájl (.dv); Ogg Vorbis tömörített videofájl (.ogm); Open Media-formátumú fájl (.omf); MPEG-1 videofájl (.m1v); MPEG-2 Program Stream-formátumú fájl (.m2p); MPEG-2 csak videó fájl (.m2v); QuickTime Movie (.moov); MPEG-1 videofájl (.mpv); QuickTime Movie (.qt); VDOScript-fájl (.vdo); valamint DVD Video Movie-fájl (.vob).

Office dokumentumok

Ez a kategória tartalmazza többek közt a következőket: Microsoft Word dokumentumok és sablonok (doc, .dot); Microsoft Excel munkalapok és sablonok (.xls, .xlt); Microsoft PowerPoint prezentációk és diavetítések (.ppt, .pps); Microsoft Project fájlok (.mpp); Adobe Acrobat fájlok (.pdf); Szöveges fájlok (.txt); PostScript fájlok (.ps); HyperText Markup Language fájlok(htm, .html); Microsoft HTML-dokumentumok (mht); WildTangent Branded .PNG fájlok (.wpg); vesszővel elválasztott értékeket tartalmazó szövegfájlok (.csv); valamint WordPerfect PC Suite-dokumentumok (.wpd).

E-mail

Ez a kategória tartalmazza többek közt a következőket: Microsoft Outlook Personal Folder fájlok (.pst); Microsoft Exchange Mail üzenetek (.msg); Microsoft Outlook Express E-mail vagy Windows Mail (.dbx); Netscape Mail E-mail fájlok (.snm); Media Stream Broadcast (.msb); Mailbox Message fájl (.mbx); Microsoft Outlook szabályvarázsló fájl (.rwz); Microsoft Outlook Express Electronic Mail (.eml); First Reader Saved Message Folder (.fol); és (.MsMessageStore).

Névjegyek

Ez a kategória tartalmazza többek közt a következőket: Microsoft Outlook Address Book fájlok (.wab); Microsoft Personal Address Book fájlok (.pab); Palm Address Book fájlok (.aba); Beijer E-Designer fájlok (.mpa); Palm Date Book fájlok (.tda); vCard fájlok (.vcf); Microsoft Outlook Address Book (.oab); Microsoft Phonebook (.pbk); Palm DateBook fájl (.dba); és Sharp Organizer Telephone Bank (.ozp).

Internetes kedvencek

Ez a kategória tartalmazza többek közt a következőket: Internet Explorer Kedvencek menüjében megjelenő internetes helyeket (.url).

Egyéb fájltípusok

Ez a kategória tartalmazza a biztonsági mentéshez hozzáadott fájlokat. Ez a kategória tartalmazza az olyan fájlokat, amelyeket a Norton 360 nem adott a faját fájlkategóriái egyikéhez sem.

További információk

Fájlok és mappák hozzáadása a biztonsági mentéshez


A biztonsági mentés fájlkiterjesztéseinek ismertetése

A fájlkiterjesztés egy karakterlánc, amely a fájl nevéhez van fűzve, és a fájlformátumot jelöli. A Norton 360 a fájlkiterjesztést használja a számítógépen lévő fájlok különböző kategóriákban való biztonsági mentéséhez. A biztonsági mentés minden fájlkategóriája egy alapértelmezett fájlkiterjesztés-listát tartalmaz. Amikor egy biztonsági mentést futtat, a Norton 360 a kiterjesztésük és a biztonsági mentés fájlkategóriái alapján azonosítja a fájlokat. Ha például az Office dokumentumok kategóriában .fm fájlkiterjesztésű dokumentumokról akar biztonsági mentést készíteni, akkor adja hozzá az .fm fájlkiterjesztést a kategóriához.

A Biztonsági mentések kezelése ablak Mit lapjának Fájltípusok szerkesztése lehetőségével hozzáadhat, szerkeszthet vagy eltávolíthat fájlkiterjesztéseket minden biztonsági mentési kategóriában. Amikor bejelöli a Fájltípusok szerkesztése lehetőséget, akkor az egyes fájlkategóriák mellett megjelenő Konfigurálás lehetőséggel szerkesztheti az adott kategóriát.

A Biztonsági mentések kezelése ablak Mit lapjának Fájltípusok szerkesztése lehetőségével a következőket végezheti el:

  • Megtekintheti a már valamelyik biztonsági mentési fájlkategóriában szereplő fájlkiterjesztéseket.

    Ennek segítségével meggyőződhet róla, hogy az összes olyan kiterjesztés szerepel a listán, amelyekről biztonsági mentést akar készíteni.

  • Hozzáadhat egy fájlkiterjesztést a listához, vagy szerkeszthet egy fájlkiterjesztést, amely szerepel a listán.

    Ennek segítségével meggyőződhet róla, hogy amikor legközelebb futtatja a biztonsági mentést, a Norton 360 a hozzáadott kiterjesztéssel rendelkező fájlokról fog biztonsági mentést készíteni.

  • Eltávolíthat egy fájlkiterjesztést a meglévő listából vagy egy hozzáadott fájlkiterjesztést.

    Ennek segítségével meggyőződhet róla, hogy a Norton 360 nem fog biztonsági mentést készíteni a nem kívánt fájlokról.

  • Visszaállíthat egy fájlkategóriát az alapértelmezett kiterjesztésekre.

    Ezzel visszaállíthatja a biztonsági mentés fájlkategóriáin végzett módosításokat.

Megjegyzés:

A fájlkiterjesztések függetlenek a biztonságimentés-készlettől. Ha módosít egy fájlkiterjesztést egy biztonsági mentési fájlkategóriában, a módosítás minden biztonságimentés-készletre hatással lesz.

További információk

Fájlkiterjesztés hozzáadása vagy szerkesztése egy biztonságimentés-kategóriában

Fájlkiterjesztés eltávolítása egy biztonságimentés-kategóriából

Biztonságimásolat-kategória visszaállítása az alapértelmezett kiterjesztésekre

Korábbi biztonsági mentés fájljainak törlése


Fájlkiterjesztés hozzáadása vagy szerkesztése egy biztonságimentés-kategóriában

A biztonsági mentés minden fájlkategóriája egy fájlkiterjesztés-listát tartalmaz. Azonban hozzáadhat egy fájlkiterjesztést egy biztonságimentés-kategóriához. A Norton 360 azonosítja a hozzáadott kiterjesztéssel rendelkező fájlokat, és biztonsági mentést készít róluk az adott fájlkategóriában. Ha például az Office dokumentumok kategóriában .fm fájlkiterjesztésű dokumentumokról akar biztonsági mentést készíteni, akkor adja hozzá az .fm fájlkiterjesztést a kategóriához.

Szerkesztheti a meglévő fájlkiterjesztést vagy a hozzáadott fájlkiterjesztést.

A fájlkiterjesztés legfeljebb 10 karakterből állhat.

Fájlkiterjesztés hozzáadása egy biztonságimentés-kategóriához

  1. A Norton 360 főablakában vigye a mutatót a Biztonsági mentés elem fölé, majd kattintson A beállítási mentések kezelése lehetőségre.

  2. A Mit lapon, a Fájltípusok rész mellett jelölje be a Fájltípusok szerkesztése lehetőséget.

  3. A Fájltípusok alatt, egy fájlkategória mellett kattintson a Konfigurálás hivatkozásra.

  4. A megjelenő ablakban kattintson az Új hozzáadása gombra.

  5. Írja be a felvenni kívánt új fájlkiterjesztést.

  6. Kattintson az OK gombra.

  7. Kattintson a Mentés gombra.

Fájlkiterjesztés szerkesztése egy biztonságimentés-kategóriában

  1. A Norton 360 főablakában vigye a mutatót a Biztonsági mentés elem fölé, majd kattintson A beállítási mentések kezelése lehetőségre.

  2. A Mit lapon, a Fájltípusok rész mellett jelölje be a Fájltípusok szerkesztése lehetőséget.

  3. A Fájltípusok alatt, egy fájlkategória mellett kattintson a Konfigurálás hivatkozásra.

  4. A megjelenő ablakban válassza ki a szerkeszteni kívánt fájlkiterjesztést, majd kattintson a Szerkesztés lehetőségre.

  5. Szerkessze a fájlkiterjesztést.

  6. Kattintson az OK gombra.

  7. Kattintson a Mentés gombra.


Fájlkiterjesztés eltávolítása egy biztonságimentés-kategóriából

A biztonsági mentés minden fájlkategóriája egy fájlkiterjesztés-listát tartalmaz. Azonban eltávolíthatja az alapértelmezett fájlkiterjesztéseket vagy a biztonsági mentési fájlkategóriához hozzáadott fájlkiterjesztéseket. A Norton 360 azonosítja az eltávolított kiterjesztéssel rendelkező fájlokat, és nem készít biztonsági mentést róluk a következő biztonsági mentés futtatásakor. Például biztonsági mentést akar készíteni az .fm fájlkiterjesztésű dokumentumokról az Office-dokumentumok kategóriában. Ebben az esetben eltávolíthatja az .rtf fájlkiterjesztést abból a kategóriából.

Fájlkiterjesztés eltávolítása egy biztonságimentés-kategóriából

  1. A Norton 360 főablakában vigye a mutatót a Biztonsági mentés elem fölé, majd kattintson A beállítási mentések kezelése lehetőségre.

  2. A Mit lapon, a Fájltípusok rész mellett jelölje be a Fájltípusok szerkesztése lehetőséget.

  3. A Fájltípusok alatt, egy fájlkategória mellett kattintson a Konfigurálás hivatkozásra.

  4. A megjelenő ablakban válassza ki a fájlkiterjesztést, majd kattintson az Eltávolítás lehetőségre.

  5. Kattintson a Mentés gombra.


Biztonságimásolat-kategória visszaállítása az alapértelmezett kiterjesztésekre

Visszaállíthat egy fájlkategóriát az alapértelmezett kiterjesztésekre. Amikor alaphelyzetbe állít egy fájlkategóriát, a Norton 360 visszaállítja az előzőleg eltávolított alapértelmezett fájlkiterjesztéseket, és eltávolítja a hozzáadott fájlkiterjesztéseket.

Biztonságimásolat-kategória visszaállítása az alapértelmezett kiterjesztésekre

  1. A Norton 360 főablakában vigye a mutatót a Biztonsági mentés elem fölé, majd kattintson A beállítási mentések kezelése lehetőségre.

  2. A Mit lapon, a Fájltípusok rész mellett jelölje be a Fájltípusok szerkesztése lehetőséget.

  3. A Fájltípusok alatt, egy fájlkategória mellett kattintson a Konfigurálás hivatkozásra.

  4. A megjelenő ablakban kattintson az Alapértékek visszaállítása gombra.

  5. Kattintson a Mentés gombra.


Korábbi biztonsági mentés fájljainak törlése

Törölheti egy korábbi biztonsági mentés fájljait a biztonsági mentési helyről. Törölheti a fájlokat, ha azok más nem szükségesek, és korlátozott terület áll rendelkezésére a biztonsági mentési helyen. Akkor is törölheti a biztonsági mentés fájljait, ha módosította egy biztonsági mentés fájlkategóriáját. Érdemes törölni a mentett fájlokat, mielőtt futtatná a biztonsági mentést.

Törölheti a biztonságimentés-kategória jelölését is, ha nem akar ismét biztonsági mentést készíteni a törölt fájloktól.

Az előzőleg mentett fájlok törlése különösen akkor hasznos, ha helyet akar felszabadítani a Biztonságos online tárolóban.

Korábbi biztonsági mentés fájljainak törlése

  1. A Norton 360 főablakában vigye a mutatót a Biztonsági mentés elem fölé, majd kattintson A beállítási mentések kezelése lehetőségre.

  2. A Hol lapon kattintson a Korábbi biztonsági mentés fájljainak törlése lehetőségre.

  3. A megjelenő ablakban található legördülő listában válassza ki azt a biztonságimentés-készletet, amelyből törölni akarja az előzőleg mentett fájlokat.

    Ez az ablak akkor jelenik meg, ha egynél több biztonsági mentése van.

  4. Kattintson az OK gombra.

  5. A megjelenő ablak bal oldalán kattintson a fájlt vagy mappát tartalmazó mappára.

  6. A jobb ablaktáblában törölje a kizárni kívánt fájl vagy mappa jelölését.

    A Mentett elem lehetőség bejelölésével kijelölheti az összes fájlt, amely a Mentett elem alatt látható.

  7. Kattintson a Kijelölt törlése gombra.

  8. A jóváhagyást kérő párbeszédpanelen kattintson az Igen lehetőségre.

  9. Kattintson a Bezárás gombra.


Fájlok és mappák hozzáadása a biztonsági mentéshez

A biztonsági mentésben nem csak azok a fájlok szerepelhetnek, amelyeket a Norton 360 automatikusan kiválaszt, és a fájlkategóriáiba helyez. A biztonsági mentésre kijelölt fájlok körét bővíteni és szűkíteni is lehet.

A Norton 360 segítségével kijelölheti a biztonsági mentésre szánt fájlokat vagy mappákat a számítógépen. A Fájlok és mappák felvétele és kizárása lehetőség a Mit lapon, a Biztonsági mentések kezelése ablakban lehetővé teszi a fájlok és mappák biztonsági mentéshez való hozzáadását.

Ezenfelül kattinthat jobb gombbal egy fájlra vagy mappára, és hozzáadhatja azt egy biztonsági mentéshez a helyi menü Norton 360 lehetőségével. A helyi menü azután érhető el, hogy konfigurálta a biztonsági mentést, és bezárta a Biztonsági mentések kezelése és a Fájlok visszaállítása ablakot. Amikor hozzáad egy fájlt a biztonsági mentéshez, a Norton 360 megjeleníti az információkat a Fájlok és mappák felvétele és kizárása lehetőségre történő kattintásra megjelenő ablakban. Az összes, a biztonsági mentéshez adott fájlt vagy mappát megtekintheti.

Egy hozzáadást eltávolíthat a biztonsági mentésbe felvett vagy az onnan kizárt elemek listájából az Eltávolítás a listából lehetőséggel. Ez a lehetőség a Fájlok és mappák felvétele és kizárása elemre történő kattintásra megjelenő ablakban érhető el.

Fájl hozzáadása egy biztonságimentés-készlethez

  1. A Norton 360 főablakában vigye a mutatót a Biztonsági mentés elem fölé, majd kattintson a Beállítási mentések kezelése lehetőségre.

  2. A Mit lapon kattintson a Fájlok és mappák felvétele és kizárása lehetőségre.

  3. A megjelenő ablakban kattintson a Fájl felvétele gombra.

  4. A megjelenő ablakban keresse meg a hozzáadni kívánt fájlt, jelölje ki, majd kattintson a Megnyitás gombra.

  5. Kattintson az OK gombra.

  6. A beállítások mentéséhez kattintson A beállítások mentése gombra a Biztonsági mentések kezelése ablakban.

Mappa hozzáadása egy biztonságimentés-készlethez

  1. A Norton 360 főablakában vigye a mutatót a Biztonsági mentés elem fölé, majd kattintson a Beállítási mentések kezelése lehetőségre.

  2. A Mit lapon kattintson a Fájlok és mappák felvétele és kizárása lehetőségre.

  3. A megjelenő ablakban kattintson a Mappa felvétele gombra.

  4. A megjelenő ablakban keresse meg a hozzáadni kívánt mappát, majd kattintson az OK gombra.

  5. Kattintson az OK gombra.

  6. A beállítások mentéséhez kattintson A beállítások mentése gombra a Biztonsági mentések kezelése ablakban.

Fájl vagy mappa hozzáadása a Biztonsági mentéshez a Windows Intéző segítségével

  1. A Windows Intézőben kattintson jobb gombbal, majd kattintson a Norton 360 > Hozzáadás a biztonsági mentéshez lehetőségre.

    A Hozzáadás a biztonsági mentéshez lehetőség csak akkor van engedélyezve a helyi menüben, ha konfigurálta a biztonsági mentést, és a Biztonsági mentések kezelése és a Fájlok visszaállítása ablak be van zárva.

  2. Kattintson arra a biztonsági mentésre, amelyhez hozzá akarja adni a fájlt vagy mappát.

További információk

A biztonsági mentés fájlkategóriáinak ismertetése


Fájlok és mappák kizárása a biztonsági mentésből

A Norton 360 lehetővé teszi a Norton 360 által automatikusan megtalált és kategóriába helyezett fájlok, illetve teljes fájlkategóriák kizárását a biztonsági mentésből. A Fájlok és mappák felvétele és kizárása lehetőség a Mit lapon, a Biztonsági mentések kezelése ablakban lehetővé teszi a fájlok és mappák biztonsági mentésből való kizárását.

Egy fájlt vagy mappát a Windows Intéző helyi menüjében adhat hozzá vagy vehet ki a biztonságimentés-készletből. A helyi menü azután érhető el, hogy konfigurálta a biztonsági mentést, és bezárta a Biztonsági mentések kezelése és a Fájlok visszaállítása ablakot. Amikor kizár egy fájlt a biztonsági mentésből, a Norton 360 megjeleníti az információkat a Fájlok és mappák felvétele és kizárása lehetőségre történő kattintásra megjelenő ablakban. Megtekintheti az összes olyan fájlt, amelyet kizárt a biztonsági mentésből.

Egy kizárást eltávolíthat a biztonsági mentésbe felvett vagy az onnan kizárt elemek listájából az Eltávolítás a listából lehetőséggel. Ez a lehetőség a Fájlok és mappák felvétele és kizárása elemre történő kattintásra megjelenő ablakban érhető el.

Fájl kizárása a biztonsági mentésből

  1. A Norton 360 főablakában vigye a mutatót a Biztonsági mentés elem fölé, majd kattintson a Beállítási mentések kezelése lehetőségre.

  2. A Mit lapon kattintson a Fájlok és mappák felvétele és kizárása lehetőségre.

  3. A megjelenő ablakban kattintson a Fájl kizárása gombra.

  4. A megjelenő ablakban keresse meg a kizárni kívánt fájlt, majd kattintson a Megnyitás gombra.

  5. Kattintson az OK gombra.

  6. A beállítások mentéséhez kattintson A beállítások mentése gombra a Biztonsági mentések kezelése ablakban.

Mappa kizárása a biztonsági mentésből

  1. A Norton 360 főablakában vigye a mutatót a Biztonsági mentés elem fölé, majd kattintson a Biztonsági mentések kezelése lehetőségre.

  2. A Mit lapon kattintson a Fájlok és mappák felvétele és kizárása lehetőségre.

  3. A megjelenő ablakban kattintson a Mappa kizárása gombra.

  4. A megjelenő ablakban keresse meg a kizárni kívánt mappát, majd kattintson az OK gombra.

  5. Kattintson az OK gombra.

  6. A beállítások mentéséhez kattintson A beállítások mentése gombra a Biztonsági mentések kezelése ablakban.

Fájl vagy mappa kizárása a biztonsági mentésből a Windows Intézőben

  1. A Windows Intézőben kattintson jobb gombbal, majd kattintson a Norton 360 > Kizárás a biztonsági mentésből lehetőségre.

    A Kizárás a biztonsági mentésből lehetőség csak akkor van engedélyezve a helyi menüben, ha konfigurálta a biztonsági mentést, és a Biztonsági mentések kezelése és a Fájlok visszaállítása ablak be van zárva.

  2. Kattintson arra a biztonsági mentésre, amelyből ki akarja zárni a fájlt vagy mappát.


A biztonsági mentések helye

A Norton 360 többféle tárhelyre el tudja végezni a fájlok biztonsági mentését. A biztonsági mentés sebessége, biztonsága és mennyisége a választott helytől függ. Nincs olyan biztonsági mentési hely, amelyik minden helyzetben és minden felhasználó számára megfelelő.

A Norton 360 által, a számítógép és a csatlakoztatott eszközök alapján biztonsági mentési helyként felkínál helyek bármelyikét választhatja. Az alábbi táblázatban található információk segítséget nyújtanak a biztonsági, illetve sebességgel és tárkapacitással kapcsolatos követelményeknek leginkább megfelelő hely kiválasztásában:

Biztonságos online tárhely

Ön Norton 360 előfizetése értelmében egy biztonságos, internetes kiszolgálón található tárhelyet is használhat. Ez a hely a legbiztonságosabb módja a biztonsági mentésnek, mivel az adatok egy távoli helyen kerülnek tárolásra. Ennek köszönhetően még a számítógépet károsító vagy elpusztító katasztrófák sem érintik a biztonsági mentést. Az online biztonsági mentés automatikusan is elvégezhető, ha a számítógép rendelkezik internetkapcsolattal. Ehhez azonban meglehetősen gyors internetkapcsolatra van szükség.

A biztonsági mentéshez használt internetes sávszélességet Biztonsági mentések kezelése ablak Hol lapján található Sávszélesség-szabályozó lehetőséggel állíthatja be.

A sávszélességet az alábbi értékekre állíthatja be:

  • Leggyorsabb (ajánlott)

  • Nagymértékű használat

  • Közepes mértékű használat

  • Kismértékű használat

A biztonságos online tároló biztonsági mentésekhez való használata jó választás, ha a biztonsági mentés elfér az online tárolóban. A biztonságos online tároló akkor is hasznos, ha ki akarja használni a biztonsági mentés kényelmét vagy a távoli biztonsági mentési hely által nyújtott biztonságot. Ha szükséges, természetesen több online tárhelyet is vásárolhat.

C: (beépített merevlemez)

Ezzel a program a számítógép C: meghajtójának egyik speciális mappájába menti a fájlokat. A C: meghajtón gyorsan és kényelmesen lehet biztonsági mentést készíteni, és csak a meghajtón található szabad lemezterület korlátozza a menthető adatok mennyiségét. Ebben az esetben automatikusan végezhet biztonsági mentést.

A C: meghajtóra történő biztonsági mentés kényelmes, de nem nyújt biztonságot. A meghajtót érő esetleges fizikai problémák tönkretehetik az eredeti és a biztonsági mentésben lévő fájlokat is.

Ha a C: meghajtót használja a gyors és automatikus biztonsági mentésekhez, akkor esetenként célszerű egy másik meghajtón vagy más helyen is biztonsági mentést készíteni a fájlokról.

Egyéb belső vagy külső meghajtó

Ez a biztonsági mentés gyors és kényelmes módja. A biztonsági mentést automatikusan is elvégezheti, és bármikor hozzáférhet a fájlokhoz, ha az adott meghajtó a számítógéphez kapcsolódik.

Annak ellenére, hogy a C: meghajtó használatánál biztonságosabb megoldás másik meghajtót használni, az adatok így is kockázatnak vannak kitéve, ha a számítógép hardvere meghibásodik.

Ha a biztonsági mentést egy másik meghajtón hozza létre, időnként akkor is érdemes máshová is elmentenie a fájlokat.

CD-, DVD- vagy Blu-ray lemezek

Ehhez írható CD-, DVD- vagy Blu-Ray lemezekre van szükség, a számítógépben pedig ezek megírására alkalmas optikai meghajtónak kell lennie. A fel használónak jelen kell lennie a lemezek behelyezéséhez és eltávolításához. Ezért nem választhatja a biztonsági mentések automatikus ütemezését, amikor CD-, DVD- vagy Blu-ray lemezre készít biztonsági mentést.

A CD-, DVD- vagy Blu-ray lemezre készített biztonsági mentés lassabb az egyéb adathordozókra készített biztonsági mentésnél. A CD-, DVD- vagy Blu-ray lemezre készített biztonsági mentés kényelmetlenebb, mivel a felhasználónak jelen kell lennie a biztonsági mentésnél.

A Norton 360 segítségével az alábbi optikai adathordozókon készíthet biztonsági mentést adatairól, feltéve, hogy a meghajtó támogatja azt:

  • CD-R

  • CD-RW

  • DVD+R

  • DVD-R

  • DVD+R DL

  • DVD-R DL

  • DVD+RW

  • DVD-RW

  • DVD RAM

  • BD-R

  • BD-RE

A biztonsági mentés lemezeit egy biztonságos helyen, máshol tárolja, hogy megvédje azokat a számítógép helyén bekövetkező esetleges katasztrófáktól.

Hálózati meghajtó

Ezt a lehetőséget akkor használhatja, ha a számítógép olyan helyi hálózathoz kapcsolódik, amely Ön által is elérhető tárhelyet kínál. A hálózat sebességétől függően ez a lehetőség majdnem olyan gyors lehet, mint egy belső vagy külső meghajtóra készített biztonsági mentés.

Ez a lehetőség nem jelenik meg, ha a számítógép nem kapcsolódik olyan hálózathoz, amelyen Ön által is elérhető tárolóeszköz van.

Ha az adatairól egy külső hálózati meghajtóra kíván biztonsági mentést készíteni, az adott külső hálózati meghajtót csatlakoztatnia kell a számítógéphez. A meghajtó csatlakoztatásakor egy betűjelet is ki kell választani.

Flash-meghajtó és cserélhető tárolóeszköz, az iPodot is beleértve

A flash-meghajtók és a számítógéphez csatolt hasonló adattároló eszközök szintén használhatók biztonsági mentéshez. A Norton 360 külső lemezmeghajtóként jeleníti meg ezeket az eszközöket. Ha egy ilyen eszköz folyamatosan a számítógéphez csatlakozik, automatikus biztonsági mentésre is használható.

Az ilyen eszközök által kínált tárhely kevesebb lehet, mint a merevlemezek esetében. Ha a biztonsági mentésekhez flash-meghajtót használ, időnként célszerű másik tárhelyen is biztonsági mentést készítenie.

További információk

A biztonsági mentés helyének beállítása

Biztonsági mentés ütemezésének megtekintése vagy módosítása


A biztonsági mentés helyének beállítása

A Norton 360 számos tárolási helyet kínál a biztonsági mentések számára. Választhat másik helyet is, ha módosítani akarja a biztonsági mentés helyét, vagy ha a biztonsági mentéseket több helyen akarja tárolni a megnövelt biztonság érdekében.

Amikor a Biztonságos online tárhelyet választja a biztonsági mentés helyeként, a Norton 360 felszólítja, hogy regisztráljon a Norton Accountba. A Norton Accountba való regisztrációhoz internetkapcsolat szükséges.

A biztonsági mentés helyének kiválasztása

  1. Ellenőrizze, hogy a biztonsági mentéshez használni kívánt eszköz a számítógéphez kapcsolódjon, és be legyen kapcsolva.

  2. A Norton 360 főablakában vigye a mutatót a Biztonsági mentés elem fölé, majd kattintson A beállítási mentések kezelése lehetőségre.

  3. A Hol lapon válassza ki a helyet és eszközt, ahol a biztonsági mentéseket tárolni akarja.

    Ha a kívánt eszköz vagy hely nem jelenik meg a listában, kattintson a Frissítés lehetőségre.

  4. Kattintson a Beállítások mentése lehetőségre.

További információk

A biztonsági mentések helye


Biztonsági mentés ütemezésének megtekintése vagy módosítása

A Norton 360 lehetővé teszi, hogy Önnek alkalmas időpontra ütemezze a biztonsági mentéseket. A biztonsági mentéseket késő éjszakára vagy bármilyen más időpontra is ütemezheti, amikor nem használja a számítógépet.

A biztonsági mentésnél a következő ütemezések közül választhat:

Automatikus (ajánlott)

Ezzel a lehetőséggel a biztonsági mentésre akkor kerül sor, amikor a számítógép be van kapcsolva, de nincs használatban. A legtöbb felhasználónak ezt célszerű választania. A Norton 360 az automatikus biztonsági mentés futtatásához négy óránként ellenőrzi, hogy a számítógép tétlen-e. Ne feledje, hogy a biztonsági mentés helyének elérhetőnek kell lennie, amikor a biztonsági mentésre sor kerül.

Megjegyzés:

Az adatokról nem lehet biztonsági mentést készíteni CD- vagy DVD-lemezre, ha ezt a lehetőséget választja.

Heti

Ebben az esetben kiválaszthatja, hogy a hét mely napjain és mikor kerüljön sor a biztonsági mentésekre.

Havi

Ebben az esetben kiválaszthatja, hogy a hónap mely napján és mikor kerüljön sor a biztonsági mentésre. 1 és 30 között a hónap bármely napját kiválaszthatja, és egy speciális beállítás, az Utolsó is használható. Mivel nem minden hónap 31 napos, ezért az Utolsó beállítás a hónap utolsó napján végzi el a biztonsági mentést, a hónap napjainak számától függetlenül.

Kézi biztonsági mentés

Ebben az esetben a Norton 360 csak akkor készít biztonsági mentést, ha Ön kézzel elindítja.

A számítógép teljesítménye akkor lesz optimális, ha a létfontosságú műveletek elvégzését akkorra ütemezi, amikor a számítógép tétlen. Ha a biztonsági mentést heti vagy havi gyakorisággal ütemezi be, és bejelöli a Futtatás csak tétlen állapotban lehetőséget, a Norton 360 a fájlok biztonsági mentését a számítógép tétlen állapotában végzi el. A Symantec azt javasolja, hogy a számítógép optimális teljesítményének elérése érdekében jelölje be a Futtatás csak tétlen állapotban lehetőséget.

A biztonsági mentés ütemezésének megtekintése és módosítása

  1. A Norton 360 főablakában vigye a mutatót a Biztonsági mentés elem fölé, majd kattintson A beállítási mentések kezelése lehetőségre.

  2. A Mikor lapon válasszon ki egy lehetőséget az Ütemezés legördülő listából.

  3. Kattintson a Beállítások mentése lehetőségre.

További információk

A fájlok biztonsági mentése

A biztonsági mentések helye

A biztonsági mentés helyének beállítása


Biztonsági mentés törlése

Ha már nincs rá szüksége, törölheti a biztonságimentés-készletet. A biztonságimentés-készlet nem törölhető, ha csak egy biztonságimentés-készlet érhető el. Azonban létrehozhat új biztonságimentés-készletet, mielőtt törölné a régi biztonságimentés-készletet.

Amikor töröl egy biztonsági mentést, a törölt biztonsági mentéshez tartozó fájlok biztonsági mentési adatai is megváltoznak. Például az ikonkiegészítések és a fájl tulajdonságaiban a Biztonsági mentés lap nem jelenik meg.

Biztonságimentés-készlet törlése

  1. A Norton 360 főablakában vigye a mutatót a Biztonsági mentés elem fölé, majd kattintson A beállítási mentések kezelése lehetőségre.

  2. Az Összegzés lap Biztonsági mentés neve legördülő listájában válassza ki a törölni kívánt biztonságimentés-készletet.

  3. A Végrehajtható feladatok alatt kattintson a Biztonsági mentés törlése lehetőségre.

  4. A jóváhagyást kérő párbeszédpanelen kattintson az Igen gombra.


A fájlok biztonsági mentése

Ha már megadta a Norton 360 program számára a biztonsági mentés beállításait, a biztonsági mentés rendkívül egyszerűen futtatható. Ha úgy állította be az összes biztonságimentés-készletet, hogy automatikusan végezzék el a biztonsági mentést, akkor semmit sem kell tennie: A Norton 360 automatikusan elvégzi a biztonsági mentéseket az összes biztonságimentés-készlet számára, amikor a számítógép be van kapcsolva, de nem végez semmilyen más műveletet. Azonban a Norton 360 nem menti a fájlokat automatikusan a a biztonsági mentés célja egy CD, DVD vagy Blu-ray. Az ilyen helyekre történő biztonsági mentés felhasználói beavatkozást igényel.

Függetlenül attól, hogy a Norton 360 automatikus biztonsági mentésre van-e beállítva, bármikor végezhet biztonsági mentést. Például hozzáadott vagy módosított fontos fájlokat, és biztos akar lenni benne, hogy azok biztonságban vannak. Ebben az esetben kézzel futtathat biztonsági mentést. Ha nem akarja megvárni, amíg az automatikus biztonsági mentés elindul, a nap végén is futtathat biztonsági mentést.

A biztonsági mentések tevékenységeinek részleteit megtekintheti Biztonsági előzmények ablak Biztonsági mentés kategóriája alatt.

Fájlok biztonsági mentése

  1. A Norton 360 főablakában vigye a mutatót a Biztonsági mentés elem fölé, majd kattintson Biztonsági mentés futtatása lehetőségre.

  2. Kövesse a Norton 360 által megjelenített útmutatást a biztonsági mentés során.

    Ha például úgy döntött, hogy CD-lemezen hozza létre a biztonsági mentést, akkor a Norton 360 egy írható CD-lemez behelyezését fogja kérni.

  3. A Tevékenységek és vizsgálatok részletei ablakban kattintson a Bezárás gombra.


Fájlok visszaállítása

Azért kell megfelelő biztonsági mentéssel rendelkeznie, hogy probléma esetén vissza tudja állítani a fájlokat. A Norton 360 egyszerű módot biztosít a mentett fájlok visszaállítására.

Alapértelmezés szerint a Norton 360 a legutóbb futtatott biztonságimentés-készlet helyét jeleníti meg, és a fájlok eredeti helyét.

A fájlok visszaállításakor az alábbi beállításokat lehet módosítani:

Visszaállítás a következőből:

A biztonsági mentések bármelyikét választhatja a fájlok visszaállításához.

Ha külső adathordozóra mentette az adatokat, akkor csatlakoztatnia kell a számítógéphez a fájlok visszaállításához. A Norton 360 felsorolja a számítógép által érzékelhető biztonsági mentéseket, amelyekhez futtatta a biztonsági mentést.

Fájltípusok

Visszaállíthatja a kiválasztott biztonsági mentésben lévő fájlokat. A Keresés lehetőséggel kereshet fájlokat név szerint, és hozzáadhatja a kijelölt fájlt a visszaállításhoz. A Fájltípusok melletti Összes fájl és kategória visszaállítása lehetőséggel kijelölheti az összes fájlkategóriát. Ezenfelül megkeresheti a mentett fájlokat kategóriák és mappák szerint a Fájlok és mappák böngészése lehetőséggel.

A mentett fájlokat szűrheti egy biztonsági mentésben a biztonsági mentési fájlkategóriák szerint.

Visszaállítás helye

Visszaállíthatja a fájlokat az eredeti helyükre, vagy kereshet egy új helyet is a visszaállításhoz. A Norton 360 kijelzi mind az összes fájl számát, mind azon fájlok számát, amelyeket visszaállításra kijelölt.

Ha az eredeti helyen már létezik a visszaállított fájllal azonos nevű fájl, akkor a visszaállított fájl felülírja azt.

Figyelem:

Ha CD- vagy DVD-lemezre készített biztonsági mentést, akkor ne próbálja meg egyszerű másolással visszaállítani a fájlokat a lemezekről a számítógépre. Amikor a Norton 360 CD- vagy DVD-lemezen készít biztonsági mentést, bizonyos fájlokat megoszt két lemez között. Ha Ön visszamásol egy fájlt a lemezről, akkor előfordulhat, hogy csak a fájl egy részét másolja át. A rendszer azt fogja jelezni, hogy a fájl sérült, amikor megpróbálja felhasználni azt. Ehelyett hagyja, hogy a Norton 360 állítsa vissza a fájlokat.

Fájlok visszaállítása

  1. A Norton 360 főablakában vigye a mutatót a Biztonsági mentés elem fölé, majd kattintson a Fájlok visszaállítása lehetőségre.

  2. A Fájlok visszaállítása ablakban a következőket végezheti el:

    • A Visszaállítás forrása alatt módosítsa, hogy honnan akar visszaállítani.

    • A fájltípusok alatt adja meg, mit akar visszaállítani.

    • A Visszaállítás helye alatt módosítsa, hogy hová akar visszaállítani.

  3. Kattintson a Visszaállítás gombra.

  4. A fájlok visszaállításához kövesse a képernyőn megjelenő utasításokat.

További információk

A visszaállítás forrásának kiválasztása

A visszaállítandó fájlok kiválasztása

A visszaállítás célhelyének kiválasztása

A Norton 360 automatikus futtatású visszaállítás ismertetése


A visszaállítás forrásának kiválasztása

Amikor a Norton 360 fájl-visszaállítást végez, megjeleníti a legutóbb lefuttatott Biztonságimentés-készlet biztonsági mentési helyét. A visszaállítás forrásaként másik helyet is kiválaszthat. Például a C: meghajtón, majd később CD-lemezen is készített biztonsági mentést. Ekkor a visszaállítás forrása lehet a C: meghajtó vagy a CD.

A fájlvisszaállítás forrásának kiválasztása

  1. A Norton 360 főablakában vigye a mutatót a Biztonsági mentés elem fölé, majd kattintson a Fájlok visszaállítása lehetőségre.

  2. A Fájlok visszaállítása ablakban, a Visszaállítás a következőből elem alatt kattintson Az összes megtekintése lehetőségre.

  3. A megjelenő ablakban jelölje ki a visszaállítani kívánt Biztonságimentés-készletet, majd kattintson az OK gombra.

    Ha a biztonsági mentés nem látható, ellenőrizze, hogy az az adathordozó, amelyre a biztonsági mentést készítette, kapcsolódik-e, majd kattintson a Frissítés gombra.

    Ha aktiválta az online biztonsági mentést, az ablak tartalmazni fogja azt a biztonsági mentést, amely a más számítógéppel online mentett fájlokat tartalmazza. A másik számítógépen a Norton 360 programnak ugyanazzal a Norton Account-fiókkal kell regisztrálva lennie.

  4. Adja meg a visszaállításhoz szükséges egyéb beállításokat, majd kattintson a Fájlok visszaállítása lehetőségre.

  5. A fájlok visszaállításához kövesse a képernyőn megjelenő utasításokat.


A visszaállítandó fájlok kiválasztása

Amikor mentett fájlokat állít vissza a Norton 360 programmal, előfordulhat, hogy a biztonsági mentés összes fájlját vissza akarja állítani. Visszaállíthatja a megsérült, véletlenül törölt vagy nem megfelelően módosított fájlokat. A Norton 360 számos módot kínál a visszaállítani kívánt fájlok kiválasztásához.

Amikor a Fájlok és mappák böngészése lehetőségre kattint, akkor megtekintheti a azoknak a fájloknak listáját, amelyekről biztonsági mentés készült. A visszaállítani kívánt fájlok kiválasztásához egyszerűen jelölje be azokat. Szűrheti a fájlokat a Fájlok visszaállítása ablak bal oldali paneljén látható kategóriájuk alapján.

Az ablak bal oldali panelje Eredmények szűrése eleme alatt található számos lehetőség a következő:

Minden fájltípus | Megtekintheti egy biztonsági mentésben lévő fájlokat.
Fájlkategóriák | Megtekintheti azokat a fájlkategóriákat, amelyekről biztonsági mentést készített. Amikor egy fájlkategóriára kattint, a baloldali panelen megtekintheti az adott kategória azon fájljait, amelyekről biztonsági mentés készült.
Mappák | Megtekintheti egy biztonsági mentésben lévő fájlokat tartalmazó mappákat.
Kijelölt fájlok | Megtekintheti a visszaállításra kijelölt összes fájlt és mappát.

Meg is kereshet is egy adott fájlt a Keresés lehetőséggel. Törölheti az egyes elemek kijelölését a jobb oldalon is, ha valamelyiket ki akarja zárni a visszaállításból.

Az alábbi módszerek bármelyikét, illetve ezek kombinációját is használhatja a visszaállítandó fájlok kiválasztásához:

Az összes fájl és kategória visszaállítása | Visszaállíthatja az összes mentett fájl a biztonsági mentésből anélkül, hogy kizárná valamelyiket.
Visszaállítandó fájlok keresése | A mentett fájlokban kereshet fájlokat nevük vagy a nevük egy része alapján, majd visszaállíthatja azokat. Helyettesítő karaktereket is használhat, például csillagot (*) vagy kérdőjelet (?) fájlnevek vagy mappanevek kereséséhez. Például beírhatja a *.doc szöveget az összes Microsoft Word-dokumentum megkereséséhez.
Egyedi fájlok visszaállítása egy fájlkategórián belül | Az egyes fájlkategóriákban található fájlok egy listában jelennek meg, és innen lehet kiválasztani a visszaállítani kívánt fájlokat.

A visszaállítani kívánt fájlokat és fájlkategóriákat a Fájlok visszaállítása ablakában lehet kijelölni.

A biztonsági mentés összes fájljának visszaállítása

  1. A Norton 360 főablakában vigye az egérmutatót a Biztonsági mentés elem fölé, majd kattintson a Fájlok visszaállítása lehetőségre.

  2. A Fájlok visszaállítása ablakban, a Fájltípusok mellett jelölje be Az összes fájl és kategória visszaállítása lehetőséget.

    A biztonsági mentésben található minden fájl és mappa ki lesz jelölve visszaállításra.

A visszaállítandó fájlok kijelölése kereséssel

  1. A Norton 360 főablakában vigye a mutatót a Biztonsági mentés elem fölé, majd kattintson a Fájlok visszaállítása lehetőségre.

  2. A Fájltípusok alatt, a Keresés mezőben írja be a fájlnevet, annak egy részét vagy a fájl kiterjesztését.

  3. Kattintson a Keresés gombra.

    A megjelenő ablak megjeleníti a beírt szöveget tartalmazó fájlneveket.

  4. Jelölje be a visszaállítani kívánt fájlokat, majd kattintson az OK gombra.

  5. A(z) 2 - 4. lépés megismétlésével további fájlokkal bővítheti a Norton 360 által visszaállított fájlok listáját.

Egy fájlkategória egyes fájljainak kijelölése a visszaállításra

  1. A Norton 360 főablakában vigye az egérmutatót a Biztonsági mentés elem fölé, majd kattintson a Fájlok visszaállítása lehetőségre.

  2. A Fájlok visszaállítása ablakban, a Fájltípusok alatt kattintson a Fájlok és mappák böngészése gombra.

  3. A bal oldali panelen, az Eredmények szűrése alatt kattintson egy fájlkategóriára, amelyből vissza akarja állítani a fájlokat.

  4. A jobb oldali panelen tegye a következők valamelyikét:

    • Jelölje be a visszaállítani kívánt fájlokat.

    • Ha egy kategória vagy mappa minden fájlját vissza akarja állítani, jelölje be a Mentett elem lehetőséghez közeli négyzetet.

  5. A(z) 3 - 4. lépés megismétlésével további fájlokkal bővítheti a Norton 360 által visszaállított fájlok listáját.

    Használhatja a Kijelölt fájlok lehetőséget a bal panelen, az Eredmények szűrése alatt az összes visszaállítani kívánt fájl megtekintéséhez.

  6. Kattintson az OK gombra.


A visszaállítás célhelyének kiválasztása

Amikor fájlokat állít vissza egy biztonsági mentésből, kiválaszthatja, hogy a Norton 360 hová helyezze a visszaállított fájlokat. A fájlokat egy külön, Ön által választott mappába vagy az eredeti helyükre állíthatja vissza. Az alapértelmezés szerint a Norton 360 a fájlok eredeti helyét választja ki.

Figyelem:

A fájlok eredeti helyen történő visszaállítása törli a fájlok újabb verzióját. Ha nem szeretné felülírni ezeket a fájlokat a visszaállított fájlokkal, helyezze át azokat egy másik helyre a visszaállítás előtt. A fájlokat egy másik helyen is visszaállíthatja.

A visszaállítási célhelyet bármely számítógépről, bármikor módosíthatja.

Megjegyzés:

Bizonyos meghajtók régebbi Windows-fájlrendszert, például FAT-16 vagy FAT-32 fájlrendszert használnak, amelyek nem tudnak 4 GB-nál nagyobb fájlokat tárolni. Ha ilyen nagy fájlokat szeretne visszaállítani, a visszaállítási célhelyet nagyméretű fájlokat támogató fájlrendszerrel, például NTFS-sel kell megformáznia.

A visszaállítás célhelyének módosítása

  1. A Norton 360 főablakában vigye a mutatót a Biztonsági mentés elem fölé, majd kattintson a Fájlok visszaállítása lehetőségre.

  2. A Fájlok visszaállítása ablakban, A visszaállítás helye elem alatt kattintson a Módosítás gombra.

  3. Az ablakban válassza ki az Új hely lehetőséget.

  4. Válasszon az alábbi lehetőségek közül:

    • Adja meg a visszaállítás helyét a mezőben.

    • Kattintson a Tallózás gombra, a megjelenő ablakban keresse meg a fájlvisszaállítás kívánt helyét, majd kattintson az OK gombra.

  5. Adja meg a visszaállításhoz szükséges egyéb beállításokat, majd kattintson a Fájlok visszaállítása lehetőségre.

  6. A fájlok visszaállításához kövesse a képernyőn megjelenő utasításokat.


A Norton 360 automatikus futtatású visszaállítás ismertetése

A ProductName; automatikus futtatású visszaállítás segít visszaállítani az optikai lemezre mentett fájlokat. Ezzel a lehetőséggel visszaállíthatja a mentett fájlokat egy olyan számítógépre, amelyen nincs telepítve a Norton 360.

Amikor behelyez egy olyan optikai lemezt, amely mentett fájlokat tartalmaz, az automatikus futtatású visszaállítás automatikusan elindítja a Hordozható visszaállítás ablakot.

Megjegyzés:

Ha letiltja a Windows automatikus lejátszási funkcióját, akkor az automatikus futtatású visszaállítást kézzel kell elindítania.

A Hordozható visszaállítás ablak a következő információkat jeleníti meg:

  • A biztonságimentés-készlet neve

  • A mentett fájlok mérete

  • A fájlok biztonsági mentésének dátuma és ideje

Kiválaszthatja a visszaállítani kívánt fájlokat. Segítségével a fájlokat az eredeti helyükre állíthatja vissza Alapértelmezés szerint az automatikus futtatású visszaállítás a kijelölt fájlokat a C:\Restored Files\ mappába állítja vissza. Testreszabhatja a helyet, ahová vissza akarja állítani a kívánt fájlokat.

Elindíthatja a Norton 360 főablakát is, ha a Norton 360 3.0-s vagy újabb verziója van telepítve a számítógépen. Ha a Norton 360 3.0-s vagy újabb verziója nincs telepítve a számítógépén, az automatikus futtatás jelzi, hogy a termék nincs telepítve a számítógépén.

További információkat a következő hivatkozással is találhat:

http://www.symantec.com/norton/360

További információk

A fájlok visszaállítása a Norton 360 automatikus futtatású visszaállítással


A fájlok visszaállítása a Norton 360 automatikus futtatású visszaállítással

A Norton 360 automatikus futtatású visszaállítással visszaállíthatja az optikai lemezre mentett fájlokat. Az automatikus futtatású visszaállítással visszaállíthatja a mentett fájlokat egy olyan számítógépre, amelyen nincs telepítve a Norton 360.

Visszaállítja a mentett fájlokat az eredeti helyükön vagy egy egyéni helyen. Használhatja a Norton 360 elindítása lehetőséget a Visszaállító eszköz ablakban a Norton 360 főablakának megnyitásához. A Norton 360 megnyitásához a számítógépen telepítve kell lennie a Norton 360 3.0-s vagy újabb verziójának.

A fájlok visszaállítása a Norton 360 automatikus futtatású visszaállítással

  1. Helyezzen be egy optikai lemezt, amely tartalmazza a mentett fájlokat.

  2. Ha a Windows automatikus futtatási funkciója le van tiltva, kattintson duplán az ARestore ikonra az automatikus futtatású visszaállítás elindításához.

  3. A Visszaállító eszköz ablakban kattintson a Visszaállítandó fájlok kiválasztása lehetőségre.

  4. A megjelenő ablak bal oldali paneljén, a Szűrés alapja alatt kattintson egy fájlkategóriára, amelyből vissza akarja állítani a fájlokat.

  5. Jelölje be a visszaállítani kívánt fájlokat a jobb oldalon.

    Ha minden fájlt vissza akar állítani, kattintson a Minden fájltípus lehetőségre, majd jelölje be a Mentett elem lehetőséghez közeli négyzetet.

  6. A Visszaállítás helye alatt kattintson az alábbiak egyikére:

    • Eredeti hely

      Válassza ezt a lehetőséget, ha a fájlokat az eredeti helyükre akarja visszaállítani.

    • Egyéni hely

      Válassza ezt a lehetőséget, ha a fájlokat egy új helyre akarja visszaállítani. Alapértelmezés szerint az automatikus futtatású visszaállítás a kijelölt fájlokat a C:\Restored Files\ mappába állítja vissza.

  7. Kattintson a Visszaállítás kijelölve lehetőségre.

  8. A fájlok visszaállításához kövesse a képernyőn megjelenő utasításokat.


A Norton Backup Drive ismertetése

A Norton 360 elérhetővé teszi a Norton Backup Drive funkciót a Windows Intézőben, miután beállította a biztonsági mentést. A Norton Backup Drive biztonsági mentési célokat tartalmaz, ahová a fájlokról biztonsági mentést készíthet. Minden biztonsági mentési cél tartalmaz biztonságimentés-készletet, amelyhez a biztonsági mentési cél konfigurálva van.

A Norton Backup Drive megjeleníti a fájlokat, amelyekről biztonsági mentést készített egy médiaeszközre. A fájlok megtekintése előtt csatlakoztatnia kell és be kell kapcsolnia a médiaeszközt.

Meg is tekintheti a biztonságos online tárolóba mentett fájlokat. A Norton Accountba való bejelentkezéshez internetkapcsolat szükséges.

Megjegyzés:

A Norton Backup Drive megjelenik a Windows Intézőben, amikor a Biztonsági mentések kezelése és a Fájlok visszaállítása ablakot bezárja. A Norton Backup Drive csak a rendszergazda számára érhető el.

A Norton Backup Drive funkcióval a következő műveleteket hajthatja végre:

  • Megtekintheti a fájlokat, amelyekről biztonsági mentést készített különböző helyekre:

    A médiaeszközre mentett fájlok megtekintéséhez csatlakoztatnia kell az eszközt a számítógéphez.

  • Egy fájlt áthúzhat egérrel a számítógépről a Norton Backup Drive-on lévő biztonságimentés-készlethez való hozzáadáshoz.

    A hozzáadott fájlról a biztonsági mentés következő futtatásakor fog mentés készülni.

  • Egy fájlt áthúzhat egérrel a a Norton Backup Drive-on lévő biztonsági mentésből a számítógépre való visszaállításhoz.

  • Fájl kiválasztása és törlése a Norton Backup Drive-on lévő biztonságimentés-készletből

    A Norton 360 nem fog biztonsági másolatot készíteni a törölt fájlról a biztonsági mentés következő futtatásakor.

  • Megnyithat egy fájlt annak tartalma megtekintéséhez, mielőtt visszaállítaná vagy törölné a Norton Backup Drive-on.

  • A Start menü Keresés parancsával vagy a Keresés eszköztárgombbal kereshet meg fájlokat a Norton Backup Drive-on.

További információk

Biztonságimentés-fájlok megtekintése a Norton Backup Drive-on

Fájl hozzáadása a Norton Backup Drive-on lévő biztonságimentés-készlethez

Fájl visszaállítása a Norton Backup Drive-on lévő biztonsági mentésből

Fájl törlése a Norton Backup Drive-on lévő biztonságimentés-készletből


Biztonságimentés-fájlok megtekintése a Norton Backup Drive-on

A Norton Backup Drive-val megtekintheti azokat a fájlokat, amelyekről biztonsági mentés készült. A Norton Backup Drive a biztonsági mentés beállítása után és akkor érhető el, ha a Biztonsági mentés beállításai ablak nincs megnyitva.

Ha egy médiaeszközre készített biztonsági mentést, akkor győződjön meg róla, hogy az eszköz csatlakozik a számítógéphez, és be vak kapcsolva. Ezután megtekintheti a fájlokat a Norton Backup Drive-on.

Ha a biztonságos online tárolóba készített fájljairól biztonsági mentést, akkor csatlakoznia kell az internethez. A Norton Backup Drive-on lévő fájlok megtekintéséhez be kell jelentkeznie a Norton Accountba.

Biztonságimentés-fájlok megtekintése a Norton Backup Drive-on

  1. A Windows Intéző bal oldalán kattintson a Norton Backup Drive lehetőségre.

  2. Válassza ki a biztonsági mentés célját, és lépjen a mentett fájlokat tartalmazó biztonságimentés-készletre.


Fájl hozzáadása a Norton Backup Drive-on lévő biztonságimentés-készlethez

Egy fájlt áthúzhat egérrel a számítógépről a Norton Backup Drive-on lévő biztonságimentés-készlethez való hozzáadáshoz. A hozzáadott fájlról a Norton 360 biztonsági mentést készít a biztonsági mentés következő futtatásakor.

Fájl hozzáadása a Norton Backup Drive-on lévő biztonságimentés-készlethez

  1. A Windows Intéző bal oldalán kattintson a Norton Backup Drive lehetőségre.

  2. Válassza ki a biztonsági mentés célját, és lépjen ahhoz a biztonságimentés-készlethez, amelyhez a fájl hozzá akarja adni.

  3. Egy másik Windows Intéző ablakban lépjen a hozzáadni kívánt fájlhoz.

  4. Húzza a fájlt a helyéről a biztonságimentés-készlet céljára, amelyet megnyitott a Norton Backup Drive-on.

  5. A jóváhagyást kérő párbeszédpanelen kattintson az Igen gombra.


Fájl visszaállítása a Norton Backup Drive-on lévő biztonsági mentésből

Egy fájlt áthúzhat egérrel a Norton Backup Drive-on lévő biztonsági mentésből a számítógépre való visszaállításhoz. Kattinthat a fájlra is a fájl tartalmának visszaállítás előtti megnyitásához és megtekintéséhez.

Fájl visszaállítása a Norton Backup Drive-on lévő biztonságimentés-készletből

  1. A Windows Intéző bal oldalán kattintson a Norton Backup Drive lehetőségre.

  2. Válassza ki a biztonsági mentés célját, és lépjen a mentett fájlokat tartalmazó biztonságimentés-készletre.

  3. Válasszon az alábbi lehetőségek közül:

    • Kattintson jobb gombbal a Norton Backup Drive-on visszaállítani kívánt fájlokon, majd kattintson a Visszaállítás lehetőségre.

      A fájlok az eredeti helyükre lesznek visszaállítva, és felülírják a meglévő fájlokat.

    • Húzza az egérrel a fájlt a biztonságimentés-készletből a visszaállítási helyre.


Fájl törlése a Norton Backup Drive-on lévő biztonságimentés-készletből

Kiválaszthatja és törölheti a fájlt a Norton Backup Drive-on lévő biztonságimentés-készletben. A Norton 360 nem fog biztonsági másolatot készíteni a törölt fájlról a biztonsági mentés következő futtatásakor. Kattinthat a fájlra is a fájl tartalmának visszaállítás előtti megnyitásához és megtekintéséhez.

Fájl törlése a Norton Backup Drive-on lévő biztonságimentés-készletből

  1. A Windows Intéző bal oldalán kattintson a Norton Backup Drive lehetőségre.

  2. Válassza ki a biztonsági mentés célját, és lépjen a mentett fájlokat tartalmazó biztonságimentés-készletre.

  3. Válasszon az alábbi lehetőségek közül:

    • Kattintson jobb gombbal a törölni kívánt fájlra, majd kattintson a Törlés lehetőségre.

    • Válassza ki a fájlt, és nyomja meg a Delete billentyűt.


A biztonsági mentések problémái megoldásának ismertetése

A következő táblázat néhány tippet tartalmaz a biztonsági mentéssel kapcsolatos problémák elhárításához.

Az összes biztonsági mentés

A következő tippek az összes biztonsági mentésre vonatkoznak:

  • Rendszeresen végezzen biztonsági mentést. Minél gyakrabban készít biztonsági mentést, annál kisebb az esélye annak, hogy elvesznek fontos adatai. Érdemes automatikus biztonsági mentést ütemezni, mivel ez elmenti a közelmúltban megváltozott fájlokat. Egy másik lehetséges megoldás, ha heti gyakorisággal ütemez egy biztonsági mentést.

  • Ha automatikusan készít biztonsági mentést, akkor hagyja bekapcsolva a számítógépet, amikor nem használja. Az automatikus biztonsági mentésre akkor kerül sor, amikor a számítógép be van kapcsolva, de nincs használatban.

  • Rendszeresen ellenőrizze a Norton 360 által végzett biztonsági mentés eredményét, és nézze meg, hogy a menteni kívánt összes fájl ténylegesen szerepel-e a biztonsági mentésben.

Biztonsági mentés CD- vagy DVD-lemezekre

A következő tippek a CD-kre vagy DVD-kre végzett biztonsági mentésre vonatkoznak:

  • Legyen kéznél több üres lemez is a biztonsági mentéskor. Ezzel elkerülheti az olyan helyzeteket, amikor a biztonsági mentésben szereplő adatok nem férnek el a lemezen.

  • A biztonsági mentés lemezeire írja rá a részleteket, így megtalálja a szükséges lemezt, amikor vissza akarja állítani a fájlokat.

  • Ne másolja a fájlokat közvetlenül a biztonsági mentés lemezéről a számítógépre, mert előfordulhat, hogy csak a fájl egy részét másolja. Helyette használja a Norton 360 program visszaállítási funkcióját vagy a Norton 360 automatikus futtatású visszaállítást.

Biztonsági mentés külső (például flash) meghajtókra

A következő tippek a külső meghajtókra végzett biztonsági mentésre vonatkoznak:

  • Bizonyos meghajtók régebbi Windows fájlrendszert, például FAT-16 vagy FAT-32 fájlrendszert használnak, melyek nem tudnak 4 GB-nál nagyobb fájlokat tárolni. Ha ilyen nagy fájlokról szeretne biztonsági mentést készíteni, akkor a meghajtót nagyméretű fájlokat támogató fájlrendszerrel kell megformázni, mint például az NTFS.

  • Ha automatikus vagy ütemezett biztonsági mentést készít, akkor ügyeljen arra, hogy a külső meghajtó a számítógéphez csatlakozzon, és be legyen kapcsolva.

  • A biztonsági mentés fájljainak védelme érdekében ne használja más célokra a biztonsági mentés meghajtóját, csak a biztonsági mentéshez.

Biztonsági mentés a biztonságos online tárhelyen

A következő tippek az online tárhelyen végzett biztonsági mentésre vonatkoznak:

  • Ügyeljen arra, hogy a számítógép ne bontsa meg automatikusan az internetkapcsolatot, amikor nincs használatban.

  • Rendszeresen ellenőrizze a biztonságos online tárhelyen rendelkezésére álló szabad területet, és időben vásároljon további tárhelyet, ha ez szükséges.

  • Az online biztonsági mentéshez gyors internetkapcsolat ajánlott. Ha a biztonsági mentés túl sokáig tart, fontolja meg, hogy csak azokat a fájlokat menti, amelyekkel rendszeresen dolgozik. Ezután rendszeresen mentse CD-, DVD-, Blu-ray-lemezekre vagy külső meghajtókra a nagyobb, ritkán használt fájlokat.

  • Ha egynél több számítógépet ment az online tárolóba, minden számítógépnek adjon egyedi nevet. Azzal, hogy eltérő neveket az a számítógépeknek, könnyebben azonosítani tudja a számítógépeket és a hozzájuk tartozó biztonsági mentéseket.

További információk

További segítség a biztonsági mentéssel kapcsolatos problémák megoldásához


További segítség a biztonsági mentéssel kapcsolatos problémák megoldásához

Ha olyan problémába ütközik a Symantec-termék használata során, amelyet nem tud megoldani, vagy megválaszolatlan kérdései vannak a termékkel kapcsolatban, akkor további információkat is kereshet.

További segítség a biztonsági mentéssel kapcsolatos problémák megoldásához

  1. Ha a súgótémakörök nem válaszolják meg kérdéseit, a Norton 360 főablakának jobb felső sarkában kattintson a Súgó és támogatás, majd a Támogatás lehetőségre.

  2. Az Egykattintásos támogatás ablakban válasszon az alábbi lehetőségek közül:

    • Kattintson a Támogatás indítása lehetőségre, ha azt szeretné, hogy a Norton 360 tegyen egy kísérletet a probléma megállapítására és megoldására. Itt online kapcsolatba léphet egy támogatási szakértővel is, aki segít megoldani a problémát.

    • A Támogatási források alatt kattintson a Kattintson ide lehetőségre, ha a Symantec tudásbázisában szeretne megoldásokat keresni a problémára.


Az online biztonsági mentéssel kapcsolatos tudnivalók

A Norton 360 biztonságos tárhelyet kínál biztonsági mentésekhez egy interneten keresztül elérhető kiszolgálón. Ha a biztonsági mentéshez a számítógéptől távoli tárhelyet használ, megóvhatja adatait a helyi katasztrófáktól, például tűztől, árvíztől vagy földrengéstől.

Az online biztonsági mentés kényelmes és biztonságos, van azonban néhány korlátozás, melyet észben kell tartani a biztonsági mentés módjának kiválasztása előtt:

A sebességgel kapcsolatos korlátozások

A biztonságos online tárhelyen végzett biztonsági mentés időtartama az internetkapcsolat sebességétől függ. Ha több fájlról is biztonsági mentést akar készíteni, az első biztonsági mentés az internetkapcsolattól függően több órát vagy napot is igénybe vehet.

A biztonsági mentéshez használt internetes sávszélességet Sávszélesség-szabályozó lehetőséggel állíthatja be. Ez a lehetőség a Biztonsági mentések kezelése ablak Hol lapján érhető el.

A sávszélességet az alábbi értékekre állíthatja be:

  • Leggyorsabb (ajánlott)

  • Nagymértékű használat

  • Közepes mértékű használat

  • Kismértékű használat

Számos otthoni és kisvállalati internetkapcsolat aszimmetrikus, ami azt jelenti, hogy a feltöltési sebesség lassabb, mint a letöltési sebesség. A nagyméretű fájlok, például a nagyfelbontású fényképek biztonságos online tárolóba való feltöltése akár több percet is igénybe vehet.

Ha több ilyen nagyméretű fájllal is rendelkezik, és aszimmetrikus vagy lassú internetkapcsolatot használ, akkor célszerű lehet ezekről a fájlokról egy külön biztonsági mentést készíteni a Norton 360 által kínált egyéb helyek egyikén. A kisebb, és gyakran használt fájlok - például a pénzügyi dokumentumok, és a szövegszerkesztővel készített dokumentumok - biztonsági mentését pedig elhelyezheti a biztonságos online tárhelyen.

Ha a biztonsági mentés folyamatban van, ne kapcsolja ki a számítógépet, amíg a folyamat véget nem ér. Ha azonban mégis megszakítja a biztonsági mentést, a következő indításkor ott folytatódik, ahol korábban abbamaradt.

A tárhely méretével kapcsolatos korlátozások

A Norton 360 kellő méretű online tárhelyet biztosít a legtöbb biztonsági mentés tárolásához, Ön ráadásul további tárhelyet is vásárolhat. Mindazonáltal a biztonságos online tárhely jelentősen kisebb, mint a korszerű számítógépekben található merevlemez. Az online biztonsági mentések olyan fájlokhoz ideálisak, amelyeket rendszeresen használ. A nagy vagy a ritkán módosuló fájlokról egy másik helyen és készíthet biztonsági másolatot.

A biztonságos online tárhelyen tárolt fájlokat pedig érdemes rendszeresen áttekinteni. Törölje le a már szükségtelen fájlokat, hogy tárhelyet szabadítson fel.

További információk

Az online biztonsági mentés aktiválásának ismertetése

További online tárhely vásárlása


Az online biztonsági mentés aktiválásának ismertetése

A Norton 360 a Norton Account segítségével követi az alábbiakat:

  • az online tárhelyet biztonsági mentéshez használó számítógépek;

  • a rendelkezésre álló online tárolóhely mennyisége.

A terméket aktiválni kell az online biztonsági mentési funkció használatához. Az online biztonsági mentés első beállításakor a Norton 360 kapcsolatot létesít a Norton Account alkalmazással, és Önnek be kell jelentkeznie. A Norton 360 vagy egy másik Norton-termék telepítésekor már feltehetőleg Ön is a Norton Account felhasználója lett.

A Norton Account alkalmazásba történő bejelentkezéshez használja a Norton Account felhasználói adatainak létrehozásakor használt e-mail címet és jelszót. A Norton Account alkalmazásba csak az online biztonsági mentés első beállításakor kell bejelentkeznie. A Norton 360 megőrzi felhasználói adatait, így nem kell újra bejelentkeznie. Ha még nem rendelkezik Norton Accounttal, amikor az online biztonsági mentés beállítását végzi, akkor a Norton 360 segítségével létrehozhat egyet.

A Norton Account rendszerében rendelkezésre álló online tárhelyet akár több számítógép között is megoszthatja. Például Önnek két számítógépe van, és mindkettőn telepítve van a Norton 360, és regisztrálva van ugyanabba a Norton Account-fiókba. A Norton Account-fiókjához 2 GB online tárhely jár. Ebben az esetben a tárhelyet megoszthatja a két számítógép között. Az egyik számítógéphez 1 GB online tárhelyet használ. Amikor ugyanazzal a Norton Accounttal a második számítógépnél is aktiválja az online tárhelyet, ezzel a számítógéppel felhasználhatja a fennmaradó 1 GB online tárhelyet.


További online tárhely vásárlása

A Norton 360 előfizetés adott méretű biztonságos online tárhelyet is magában foglal. Amikor a Norton 360 online biztonsági mentést végez, kiszámítja a mentéshez szükséges tárhelyet. Ha a program úgy találja, hogy a online tárhely nem elegendő a biztonsági mentéshez, akkor a Norton 360 értesíteni fogja, és felkínálja további tárhely vásárlásának a lehetőségét.

Nem kell megvárnia, hogy a Norton 360 további online tárhely vásárlását javasolja. Ön bármikor vásárolhat további tárhelyet.

További online tárhely vásárlásához csatlakoznia kell az internethez.

A Saját felhasználó oldalon kb. 30 másodperc múlva már megjelenik az újonnan vásárolt online tárhely is.

További online tárhely vásárlása a biztonsági mentés közben

  1. Amikor a Norton 360 azt jelzi, hogy több online tárhelyre van szüksége, kattintson a Több tárhely vásárlása lehetőségre.

    A webböngésző megnyit egy biztonságos oldalt, ahol további online tárhelyet vásárolhat.

  2. Kövesse a biztonságos weboldalon látható utasításokat a további online tárhely vásárlásához.

További online tárhely vásárlása más időpontban

  1. A Norton 360 főablakában vigye a mutatót a Biztonsági mentés elem fölé, majd kattintson Több tárhely vásárlása lehetőségre.

    A webböngésző megnyit egy biztonságos oldalt, ahol további online tárhelyet vásárolhat.

  2. Kövesse a weboldalon látható utasításokat a további online tárhely vásárlásához.


A biztonsági mentés ki- vagy bekapcsolása

Amikor a biztonsági mentés be van kapcsolva, a Norton 360 automatikusan biztonsági mentést készít a fájlokról, amikor a számítógép tétlen állapotban van. Ha Ön valamiért átmenetileg szeretné kikapcsolni, ezt magából a programból teheti meg.

Amikor kikapcsolja a biztonsági mentést, a biztonsági mentés állapota a Norton 360 főablakában Védettről Kikapcsoltra változik. Kikapcsolt állapotban a Norton 360 kikapcsolja a fájlok automatikus biztonsági mentését. A főablak Biztonsági mentés futtatása lehetőségét használhatja az összes biztonsági mentés fájljainak biztonsági mentéséhez.

A biztonsági mentést be- vagy kikapcsolhatja a Beállítások ablakból, a Biztonsági mentés beállításai vagy a Biztonsági mentés részletei ablakból.

A biztonsági mentés ki- vagy bekapcsolása a Beállítások ablakban

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Gyorsvezérlők alatt, tegye a következők egyikét:

    • A biztonsági mentés kikapcsolásához törölje a Biztonsági mentés lehetőség jelölését.

    • A biztonsági mentés bekapcsolásához jelölje be a Biztonsági mentés lehetőséget.

A biztonsági mentés ki- vagy bekapcsolása a Biztonsági mentés beállításai ablakban

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Biztonsági mentés beállításai gombra.

  3. A Biztonsági mentés beállításainak Beállítások ablakában tegye a következők valamelyikét:

    • A biztonsági mentés kikapcsolásához állítsa a Be/Ki kapcsolót a Ki álláshoz tartozó, jobb oldali helyzetbe.

    • A biztonsági mentés bekapcsolásához állítsa a Be/Ki kapcsolót a Be álláshoz tartozó, bal oldali helyzetbe.

  4. A Beállítások ablakban kattintson az Alkalmaz gombra.

A biztonsági mentés ki- vagy bekapcsolása a Biztonsági mentés részletei ablakban

  1. A Norton 360 főablakában vigye az egérmutatót a Biztonsági mentés elem fölé, majd kattintson a Részletek megtekintése lehetőségre.

  2. A Biztonsági mentés részletei ablakban, a Végrehajtható feladatok alatt a következő lehetőségeket használhatja:

    • A biztonsági mentés kikapcsolásához kattintson a Biztonsági mentés kikapcsolása lehetőségre.

    • A biztonsági mentés bekapcsolásához kattintson a Biztonsági mentés bekapcsolása lehetőségre.


A biztonsági mentés beállításainak ki- vagy bekapcsolása

A Norton 360 számos lehetőséget kínál a biztonsági mentés beállításainak kezeléséhez. A Norton 360 biztonsági mentésének beállításaival hozzáférhet egy adott fájl biztonsági mentési adataihoz állapot-ikonkiegészítésekkel, a termék megnyitása nélkül. Az ikonkiegészítésekkel megtekintheti egy fájl vagy mappa biztonsági mentési állapotát. Egy fájl Tulajdonságok oldalán megtekintheti a biztonsági mentések biztonsági mentési állapotát.

Amikor a Biztonsági mentés állapotjelzői lehetőség be van kapcsolva, a Norton 360 hozzáad egy biztonsági mentési állapotikont a fájlokhoz, a következő feltételek szerint:

  • Olyan fájlok, amelyeket egy biztonságimentés-készlethez hozzáadott biztonsági mentési kategóriához tartoznak

  • Olyan fájlok, amelyek a biztonságimentés-készletek egyikében lévő forráson vannak

A következő táblázat megjeleníti a számítógép fájljai biztonsági mentési állapotának ikonkiegészítéseit:

Zöld ikon pipával | Azt jelzi, hogy a fájlról biztonsági mentés készült. Ez az ikon nyilakat tartalmazó kék ikonná változik, ha módosítja a fájlt.
Kék ikon nyilakkal | Azt jelzi, hogy a fájlról biztonsági mentés készült. Ez az ikon zöldre változik, amikor a Norton 360 automatikusan biztonsági mentést készít a fájlról tétlen állapotban.
Szürke ikon ferde vonallal | Azt jelzi, hogy a fájl ki van zárva a biztonsági mentésből; A Norton 360 a Letiltva mentési állapotot jeleníti meg egy fájlon, ha kizárja azt a biztonsági mentések valamelyikéből.

A Norton 360 biztonsági mentés elérhetővé teszi a Norton Backup Drive funkciót a Windows Intézőben, miután beállította a biztonsági mentést. A Norton Backup Drive biztonsági mentési célokat tartalmaz, ahová a fájlokról biztonsági mentést készíthet.

A Helyi menü lehetőséggel hozzáadhat vagy kizárhat egy fájlt vagy mappát a biztonsági mentésből, amikor jobb gombbal rákattint. Ezt a lehetőséget azután használhatja, hogy konfigurálta a biztonsági mentést a Biztonsági mentések kezelése ablakban.

A Tulajdonságoldal lehetőséggel további információkat tudhat meg a biztonsági mentés állapotának ikonkiegészítéseiről. Amikor jobb gombbal kattint egy olyan fájlra, amelyről biztonsági mentést készített, és megtekinti a Fájl tulajdonságai ablakot, akkor láthatja a biztonsági mentési adatokat a Biztonsági mentés lapon. A Biztonsági mentés lapon látható az egyes biztonsági mentések fájljainak állapota, valamint az utolsó biztonsági mentés ideje.

Ezeket a lehetőségeket kikapcsolhatja, ha nem akarja látni az ikonokat és a biztonsági mentési állapotokat.

A biztonsági mentés beállításainak kikapcsolása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Biztonsági mentés beállításai gombra.

  3. A Biztonsági mentés beállításainak Beállítások ablakában tegye a következők valamelyikét:

    • Az ikonkiegészítések kikapcsolásához a Biztonsági mentés állapotjelzői sorban állítsa a Be/Ki kapcsolót jobbra, a Ki állásba.

    • A Norton Backup Drive kikapcsolásához az Norton Backup Drive sorban állítsa a Be/Ki kapcsolót jobbra, a Ki állásba.

    • A jobb gombbal elérhető biztonsági mentési menü kikapcsolásához a Helyi menü sorban állítsa a Be/Ki kapcsolót jobbra, a Ki állásba.

    • A Tulajdonságok oldal Biztonsági mentés lapjának kikapcsolásához a Tulajdonságoldal sorban állítsa a Be/Ki kapcsolót jobbra, a Ki állásba.

  4. A Beállítások ablakban kattintson az Alkalmaz gombra.

A biztonsági mentés beállításainak bekapcsolása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Részletes beállítások alatt kattintson a Biztonsági mentés beállításai gombra.

  3. A Biztonsági mentés beállításainak Beállítások ablakában tegye a következők valamelyikét:

    • Az ikonkiegészítések bekapcsolásához a Biztonsági mentés állapotjelzői sorban állítsa a Be/Ki kapcsolót balra, a Be állásba.

    • A Norton Backup Drive bekapcsolásához az Norton Backup Drive sorban állítsa a Be/Ki kapcsolót balra, a Be állásba.

    • A jobb gombbal elérhető biztonsági mentési menü bekapcsolásához a Helyi menü sorban állítsa a Be/Ki kapcsolót balra, a Be állásba.

    • A Tulajdonságok oldal Biztonsági mentés lapjának bekapcsolásához a Tulajdonságoldal sorban állítsa a Be/Ki kapcsolót balra, a Be állásba.

  4. A Beállítások ablakban kattintson az Alkalmaz gombra.


Beállítások testreszabása

Ez a rész a következő témaköröket tárgyalja:

  • A Norton 360 beállításai

  • A Norton 360 beállításainak testreszabása

  • A Gyorsvezérlők be- és kikapcsolása

  • A vírusirtó beállításainak ismertetése

  • A tűzfalbeállítások ismertetése

  • A Norton AntiSpam beállításai

  • A Saját hálózat beállításai

  • A Biztonsági mentés beállításainak ismertetése

  • A Személyes adatok beállításainak ismertetése

  • A Feladatütemezés beállításainak ismertetése

  • A Rendszergazdai beállítások ismertetése


A Norton 360 beállításai

A Beállítások ablakban lévő Részletes beállításokban megadhatja a védelmi beállításokat és a hálózati beállításokat. Testre szabhatja a biztonsági vizsgálatokra és a biztonsági mentésekre vonatkozó ütemezést.

A következő Részletes beállításokat lehet megadni a Beállítások ablakban:

Vírusirtó

Döntse el, hogyan kezelje a Norton 360 a különféle vírusokat, kémprogramokat és egyéb fenyegetéseket.

Megadhatja, hogy a program ellenőrizze-e a bejövő e-maileket, és megvizsgálja-e az azonnali üzeneteket. Beállíthatja a különböző fájlok és azonosítók vizsgálatból való kizárását és az alacsony kockázatot jelentő fenyegetések kezelési módját. A Valós idejű védelem, a Kémprogramok elleni védelem és LiveUpdate szolgáltatás is beállítható.

Tűzfal

Részletesen beállíthatja, hogyan kezelje a számítógépre bejövő, illetve az innen kimenő kapcsolatokat

Beállíthat forgalmi szabályokat, illetve konkrét programokra vonatkozó szabályokat is. Megadhatja, hogyan kezelje a Norton 360 a behatoláskísérleteket és a böngészővédelmet.

Kéretlen levelek elleni védelem

Óvja meg levelezőprogramját a nem kívánt online tartalmaktól

Megadhatja, hogy a Norton AntiSpam melyik levelezőprogramba integrálódjon, és hogyan kezelje a levelezőprogramban megvizsgált leveleket. Megadhatja, hogy szeretné-e, ha a Norton AntiSpam megkérje-e a Symantec kiszolgálóit, hogy kiszűrjék azokat a kéretlen reklámleveleket, amelyeket a helyi szűrők megbízhatónak minősítettek.

Saját hálózat

Tekintse meg a hálózaton található összes eszközt, és adja meg a hálózathoz csatlakozó eszközök megbízhatósági szintjét.

Megjelenítheti, illetve elrejtheti a Hálózat biztonságának áttekintése ablakot az indításnál, és beállíthatja azt az átviteli portot, amelyet a Norton-termékek használnak az egymás közti kommunikáció során. Kiürítheti a Hálózatbiztonsági térképet.

Szülői tartalomszűrés és a személyes adatok védelme

Itt korlátozni lehet konkrét webhelyek elérhetőségét, és megvédheti személyes adatait.

A következő lehetőségek közül választhat:

  • Szülői tartalomszűrés

  • Személyes adatok védelme

  • OnlineFamily.Norton

Ez a lehetőség csak a Szülői és adatvédelmi vezérlők telepítése után jelenik meg a Beállítások ablakban.

Személyes adatok védelme

Internetes személyazonosságainak és tranzakciós adatainak védelme érdekében állítsa be az Identity Safe-et

Ezenkívül a Biztonságos böngészés funkciót is beállíthatja.

Feladatütemezés

Beállíthatja, hogy a Norton 360 mikor és milyen gyakran keressen vírusokat és egyéb kockázatokat a számítógépen.

Rendszergazdai beállítások

Az ablakban található beállítások segítségével beállíthatja a termék védelmét

Megadhatja a proxybeállításokat a Norton 360 alkalmazáshoz. Ezenfelül beállíthatja a Tétlen állapoti optimalizálót, a Teljesítményfelügyeletet és az Energiatakarékos üzemmódot. Ezenfelül konfigurálhatja a néma mód beállításait, a Tétlenségi időkorlátot, az Automatikus feladatok késleltetés idejét, a Norton Community Watchot és a Firefox megtisztítását.

Biztonsági mentés beállításai

Megadhatja a biztonsági mentés tartalmát (a fájlokat és mappákat), a biztonsági mentés helyét és a biztonsági mentés ütemezését.

Emellett az alábbi lehetőségeket is ki- vagy bekapcsolhatja: Ikonkiegészítések, Norton Backup Drive, Helyi menü, illetve Tulajdonságoldal.

A Beállítások ablakban lévő Gyorsvezérlők segítségével lehet be- és kikapcsolni a következő szolgáltatásokat:

Néma mód | Be-, illetve kikapcsolja a Néma módot; A Néma módot 1, 2, 4,6 vagy 24 órára lehet bekapcsolni.
Biztonságos böngészés | Be- vagy kikapcsolja az Adathalászat elleni védelmet és a Norton Safe Webet; Ha bekapcsolja a Biztonságos böngészés funkciót, az megvédi a számítógépet, amíg Ön Explorer vagy Firefox segítségével böngészik.
Identity Safe | Be- vagy kikapcsolja az Identity Safe funkciót; Ha kikapcsolja az Identity Safe-et, a Norton 360 nem teszi lehetővé a bejelentkezési adatok, kártyák és jegyzetek kezelését.
Biztonsági mentés | Ki- vagy bekapcsolja a Biztonsági mentést. Ha bekapcsolja a Biztonsági mentést, a számítógép elkezdi a biztonsági mentést a megadott beállításokkal.
A biztonsági mentés állapotának ikonkiegészítései | Be- és kikapcsolja a fájloknál látható ikonkiegészítéseket; Az ikonkiegészítések a fájlok mentési állapotát mutatják
Automatikus LiveUpdate szolgáltatás | Be- vagy kikapcsolja az automatikus frissítéseket, melyek védelmet nyújtanak az új fenyegetésekkel szemben
Intelligens tűzfal | Be- és kikapcsolja az Intelligens tűzfalat; Ha bekapcsolja az Intelligens tűzfalat, az figyeli az Ön számítógépe és az interneten lévő többi gép közötti kommunikációt. Ezenfelül védi a számítógépet a gyakori biztonsági problémáktól.
Norton Tamper Protection | Be- vagy kikapcsolja a Norton Tamper Protection funkciót. Ha bekapcsolja a Norton Tamper Protectiont, az megvédi a Norton 360 programot az ismeretlen, gyanús vagy fenyegető alkalmazások által kezdeményezett támadásokkal, illetve módosításokkal szemben.


A Norton 360 beállításainak testreszabása

A Norton 360 alapértelmezett beállításai biztonságos, automatikus és hatékony módon védik a számítógépet. Ha azonban szeretné módosítani vagy testreszabni a védelem beállításait, a legtöbb lehetőséget elérheti a Beállítások ablakból.

A Norton 360 beállításai a következő módszerekkel szabhatók testre:

  • Az egyes funkciókat a Be/Ki kapcsolóval lehet be-, illetve kikapcsolni. Amikor kikapcsol egy funkciót, a Be/Ki kapcsoló színe pirosra vált, ami jelzi, hogy a számítógép ki van téve a biztonsági fenyegetések veszélyeinek. Amikor bekapcsol egy funkciót, a Be/Ki kapcsoló színe zöldre vált, ami jelzi, hogy a számítógép védve van a biztonsági fenyegetésektől.

  • Egy védelmi funkció csúszkáját a megfelelő értékre húzhatja. Leggyakrabban a Norton 360 azért jeleníti meg a csúszkát, hogy eldöntse, a program automatikusan megoldja-e a biztonsági fenyegetést, vagy rákérdezzen, mielőtt végrehajtana egy műveletet.

  • Egy védelmi funkciót úgy állíthat be, hogy választ a konfigurálható lehetőségek közül, vagy megadja a szükséges információkat. Ezen lehetőségek legtöbbje jelölőnégyzetként érthető el, amelyet bejelölhet vagy törölhet.

    Az Alapbeállítás mind lehetőséggel visszaállíthatja a beállításokat az alapértelmezett szintre.

  • A kívánt lehetőséget a legördülő listából választhatja ki.

  • A Gyorsvezérlők lehetőség bejelölésével vagy törlésével be- vagy kikapcsolhat egy funkciót.

A Norton 360 egy Alapbeállítások használata lehetőséget is biztosít a legtöbb beállításablakban. Ezzel a lehetőséggel visszaállíthatja a beállításokat az alapértelmezett szintre.

A Norton 360 beállításainak testreszabása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban kattintson a testreszabni kívánt védelmi funkcióra.

  3. A megjelenő ablakban állítsa be a lehetőséget a kívánt értékre.

    Előfordulhat, hogy kattintania kell egy fülre egy beállítás eléréséhez, amely az adott lapon található.

  4. A Beállítások ablakban tegye a következők valamelyikét:

    • Kattintson az Alkalmaz gombra a módosítások mentéséhez.

    • Az ablak módosítások mentése nélkül történő bezárásához kattintson a Bezárás gombra.


A Gyorsvezérlők be- és kikapcsolása

A Beállítások ablakban lehet be- és kikapcsolni a következő Gyorsvezérlőket:

  • Néma mód

  • Biztonságos böngészés

  • Identity Safe

  • Biztonsági mentés

  • A biztonsági mentés állapotának ikonkiegészítései

  • Automatikus LiveUpdate szolgáltatás

  • Intelligens tűzfal

  • Norton Tamper Protection

Ha a mutatót az egyik szolgáltatás neve fölé helyezi, megjelenik annak leírása. Javasoljuk, hogy a Néma mód kivételével az összes szolgáltatást hagyja bekapcsolva.

A Gyorsvezérlők be- és kikapcsolása

  1. A Norton 360 főablakában kattintson a Beállítások lehetőségre.

  2. A Beállítások ablakban, a Gyorsvezérlők alatt, tegye a következők egyikét:

    • A szolgáltatásokat úgy tudja bekapcsolni, ha bejelöli a megfelelő jelölőnégyzetet.

    • A szolgáltatásokat úgy tudja kikapcsolni, ha törli a megfelelő jelölőnégyzetet.

      Ha megjelenő figyelmeztetést vagy üzenetet lát, válassza ki az időtartamot a legördülő menüből, majd kattintson az OK gombra.


A vírusirtó beállításainak ismertetése

A Norton 360 folyamatos védelmet nyújt az ismert vírusokkal és a legújabb víruskitörésekkel szemben. A vírusirtó vírusokat, kémprogramokat és egyéb fenyegetéseket keres a számítógépen, majd eltávolítja vagy karanténba helyezi azokat.

A vírusirtó-beállítások megvédik a számítógépet azoktól a biztonsági kockázatoktól, amelyek veszélyeztetik az adatvédelmet és személyes adatait. Különböző típusú vizsgálatokat futtathat, például Számítógép-vizsgálatot, E-mail vírusvizsgálatot, Azonnaliüzenetküldő-vizsgálatot, hogy azonosítsa és megelőzze a vírusfertőzéseket a számítógépen.

A vírusirtó beállításaival beszerezheti a legfrissebb vírusleírásokat, melyek a legújabb fenyegetésektől is megóvják a számítógépet.

A következő vírusirtó-beállításokat használhatja:

Automatikus védelem

Az automatikus védelem beállításai szabályozzák a számítógép vizsgálatát és megfigyelését.

Védelmet nyújt a számítógép számára azáltal, hogy folyamatosan vírusokat és egyéb biztonsági kockázatokat keres a számítógépen. A következő lehetőségek közül választhat:

  • Valós idejű védelem

    A Valós idejű védelem lehetőség állandó védelmet nyújt a számítógép számára azáltal, hogy folyamatosan vírusokat és egyéb biztonsági kockázatokat keres a számítógépen.

    A Valós idejű védelem beállításaival szabályozni is lehet a számítógép vizsgálatát és megfigyelését.

Vizsgálatok és kockázatok

A Vizsgálat- és kockázatbeállítások segítségével testreszabhatja a Norton 360 által a számítógépen elvégzett vizsgálatokat.

A következő Vizsgálat- és kockázatbeállítások érhetők el:

  • Számítógép-vizsgálatok

    A Norton 360 programban különböző típusú vizsgálatokat lehet futtatni, melyek észlelik és eltávolítják a vírusfertőzést a számítógépről.

    A Számítógép-vizsgálatok különböző beállításaival testreszabhatja a Norton 360 által a számítógépen elvégzett vizsgálatokat. Ezenkívül a tömörített fájlok és a Microsoft Office-dokumentumok vizsgálatát is be lehet állítani.

  • Teljesítményprofilok

    Teljesítményprofilok beállításaival egy Norton 360 vizsgálatot lehet beállítani a számítógépen található fájlok digitális aláírása és megbízhatósági szintje alapján.

  • E-mail vírusvizsgálat

    Az e-mailek vírusvizsgálata véd az üzenetek mellékleteiben küldött vagy kapott, fenyegetést jelentő elemek ellen.

    A lehetőséggel megadhatja, hogyan viselkedjen a Norton 360, amikor e-maileket vizsgál. A megadott beállítások alapján a Norton 360 automatikusan megvizsgálja az elküldött, illetve a fogadott e-maileket.

  • Azonnaliüzenet-küldő vizsgálata

    Az Azonnaliüzenet-küldő vizsgálata ablak segítségével beállíthatja az azonnaliüzenet-küldő programok által fogadott fájlok vizsgálatát.

    Kiválaszthatja a támogatott azonnaliüzenet-küldő programokat, amelyeknél engedélyezi a fájlok fogadását. A Norton 360 a kiválasztott azonnaliüzenet-küldő programok által fogadott fájlokat vizsgálja meg.

  • Kizárás / alacsony kockázatok

    A kizárási beállítások megadják a Norton 360 vizsgálataiból kizárni kívánt elemeket, például mappákat, fájlokat és meghajtókat. Az azonosítókat és az alacsony kockázatot jelentő elemeket ki lehet zárni a vizsgálatokból.

    A kizárások beállításaival megadhatja, hogy a Norton 360 melyik kockázati kategóriákat észlelje a vizsgálatok során.

    Megjegyzés:

    A kizárások csökkentik a védelem szintjét, ezért csak akkor szabad kizárást alkalmazni, ha ez feltétlenül szükséges.

  • Insight Network

    Az Insight hálózatvizsgálat az úgynevezett Felhő technológiát alkalmazza, ahol egy az internethez kapcsolódó távoli kiszolgáló tartalmazza a legújabb vírusleírásokat. A Norton 360 megvizsgálja a legutóbbi biztonsági fenyegetéseket a számítógépen. Amikor a Norton 360 elvégzi az Insight Network-vizsgálatot, felhasználja azon vírusleírásokat, melyek helyben és a felhőben megtalálhatók. A Norton 360 még nagyobb fokú biztonságot nyújt, mivel nem csak a helyi számítógépen elérhető leírásokat használja, hanem a Felhőben elérhető legújabb leírásokat is.

Kémprogramkereső és Frissítések

A Kémprogramkereső megvédi a számítógépet azoktól a biztonsági kockázatoktól, amelyek veszélyeztetik az adatvédelmet és személyes adatait.

A Norton 360 a legújabb leírás- és védelmi frissítések segítségével védi meg a számítógépet. A következő lehetőségek közül választhat:

  • Kémprogramok elleni védelem

    A kémprogramkereső megvédi a számítógépet azoktól a biztonsági kockázatoktól, amelyek veszélyeztetik az adatvédelmet és személyes adatait.

    Ezzel a lehetőséggel megadhatja, hogy a Norton 360 melyik kockázati kategóriákat észlelje a kézi vizsgálatok, az e-mail üzenetek vizsgálata és az azonnali üzenetküldő szolgáltatással kapott üzenetek vizsgálata során.

  • Frissítések

    A Norton 360 a legújabb leírás- és védelmi frissítések segítségével védi meg a számítógépet. A leírásfrissítések olyan információkat tartalmaznak, amelyek alapján a Norton 360 felismeri a vírusokat, és riasztásban értesít egy adott vírus vagy biztonsági kockázat jelenlétéről.

    A Frissítések segítségével beszerezheti a legfrissebb vírusleírásokat, melyek a legújabb fenyegetésektől is megóvják a számítógépet.

További információk

Az Automatikus védelem beállításainak ismertetése

A Vizsgálat- és kockázatbeállítások ismertetése

A Kémprogramkereső és Frissítések beállításainak ismertetése


Az Automatikus védelem beállításainak ismertetése

Az Automatikus védelem Valós idejű védelmi beállításaival lehet vezérelni a számítógép vizsgálatát és felügyeletét. Védelmet nyújt a számítógép számára azáltal, hogy folyamatosan vírusokat és egyéb biztonsági kockázatokat keres a számítógépen.

A Valós idejű védelem beállításaival lehet meghatározni, hogy mi kerüljön vizsgálatra, és a vizsgálat milyen elemeket keressen. Ráadásul magas szintű védelmet nyújt, mivel proaktívan észleli az ismeretlen biztonsági kockázatokat a számítógépen. Beállíthatja, hogy mit tegyen a rendszer, amikor biztonsági kockázatot vagy kockázatra utaló tevékenységet észlel.

A Valós idejű védelem következő beállításait használhatja:

Auto-Protect

Az Auto-Protect betöltődik a memóriába, és folyamatos védelmet biztosít, miközben Ön dolgozik. Vírusokat és egyéb biztonsági kockázatokat keres, amikor Ön programokat futtat a számítógépen.

Az Auto-Protect vírusokat keres, amikor behelyez egy cserélhető adathordozót, internetkapcsolatot létesít, vagy felhasználja az Ön által létrehozott vagy másoktól kapott dokumentumfájlokat. Ezenkívül figyeli, hogy nincsenek-e aktív fenyegetés jelenlétére utaló szokatlan tünetek a számítógépen.

A következő beállítások segítenek megóvni biztonságát:

  • Gyorsítótárazás

    Javítja a számítógép teljesítményét.

    Ha bekapcsolja ezt a beállítást, a Norton 360 feljegyzi, hogy mely fájlokat használja gyakran. A Norton 360 nem vizsgálja meg ezeket a fájlokat még akkor sem, ha újraindítja a számítógépet.

  • Korai betöltés

    Az Auto-Protect funkció elindítása a számítógép indításakor.

    A maximális védelem érdekében ezt a beállítást be kell kapcsolni.

  • Cserélhető adathordozók vizsgálata

    Megkeresi az indítószektort fertőző vírusokat a cserélhető adathordozóhoz történő hozzáféréskor.

    Ha már megtörtént az indítószektort fertőző vírusok keresése a cserélhető adathordozón, akkor az ismételt csatlakoztatásig vagy formázásig nem kerül sor új vizsgálatra. Ha arra gyanakszik, hogy egy cserélhető adathordozó indítószektort fertőző vírust tartalmaz, győződjön meg róla, hogy be van-e kapcsolva az Auto-Protect, majd végezzen ismét vizsgálatot. Ezután helyezze be az adathordozót, és a Sajátgép ablakból nyissa meg azt, hogy az Auto-Protect megvizsgálja. Kézi vizsgálattal is ellenőrizheti, hogy a lemez fertőzött-e.

SONAR védelem

A SONAR (Symantec Online Network for Advanced Response) valós idejű védelmet nyújt a fenyegetésekkel szemben, és proaktív módon észleli az ismeretlen biztonsági kockázatokat a számítógépen.

A SONAR az alkalmazások viselkedése alapján azonosítja a fellépő fenyegetéseket. A SONAR gyorsabb, mint a hagyományos, azonosító-alapú fenyegetésészlelési eljárás. Még azelőtt észleli a kártékony kódokat, mielőtt a vírusleírások elérhetők lennének a LiveUpdate szolgáltatáson keresztül.

A SONAR védelem a következő lehetőségeket kínálja:

  • Speciális SONAR mód

    A Norton 360 akkor kínálja a legnagyobb szabadságot az alacsony kockázatot jelentő fenyegetések kapcsán, ha ez a lehetőség be van kapcsolva.

  • Speciális észlelések automatikus eltávolítása

    Ez a funkció lehetővé teszi, hogy a kis valószínűséggel fenyegetést jelentő elemek nagy valószínűséggel fenyegetést jelentő elemként viselkedjenek, amikor a Speciális mód be van kapcsolva. Ebben az esetben a Norton 360 automatikusan eltávolítja a fenyegetést, és értesíti Önt.

  • Speciális észlelések eltávolítása, ha távol vagyok

    Ez a beállítás lehetővé teszi, hogy a Norton 360 automatikusan eltávolítsa a kis valószínűséggel fenyegetést jelentő elemeket, ha a program nem kap választ Öntől, amikor a Speciális mód be van kapcsolva.


A Vizsgálat- és kockázatbeállítások ismertetése

A Vizsgálat- és kockázatbeállítások segítségével testreszabhatja a Norton 360 által a számítógépen elvégzett vizsgálatokat. Beállíthatja a Norton 360 vizsgálatot a számítógépen található fájlok digitális aláírása és megbízhatósági szintje alapján. Megadhatja, hogyan viselkedjen a Norton 360, amikor e-maileket vizsgál, és beállíthatja az azonnaliüzenet-küldő programok által fogadott fájlok vizsgálatát.

A következő Vizsgálat- és kockázatbeállítások érhetők el:

Számítógép-vizsgálatok

A Norton 360 programban különböző típusú vizsgálatokat lehet futtatni, melyek észlelik és eltávolítják a vírusfertőzést a számítógépről. A vizsgálatok a gyorsvizsgálatot, az átfogó vizsgálatot és az egyéni vizsgálatot foglalják magukban. A Számítógép-vizsgálatok különböző beállításaival testreszabhatja a Norton 360 által a számítógépen elvégzett vizsgálatokat. Ezenkívül a tömörített fájlok és a Microsoft Office-dokumentumok vizsgálatát is be lehet állítani.

A Számítógép-vizsgálatok beállítási lehetőségein keresztül megadhatja, hogy a vizsgálatok kiterjedjenek a rendszermagvírusokra, a rejtőzködő elemekre, a nyomkövető cookie-kra és az ismeretlen fenyegetésekre is. A következő lehetőségek közül választhat:

  • Tömörített fájlok vizsgálata

    Megkeresi és megjavítja a tömörített fájlokon belüli fájlokat.

    Ha bekapcsolja ezt a szolgáltatást, a Norton 360 a tömörített fájlokban is keresi és észleli a vírusokat és egyéb biztonsági kockázatokat.

  • Microsoft Office dokumentumok automatikus vizsgálata

    Megvizsgálja a Microsoft Office-fájlokat azok megnyitásakor.

    Ha a Norton 360 telepítése után telepíti a Microsoft Office 2000 vagy annál újabb irodai programcsomagot, akkor ezt a lehetőséget be kell kapcsolnia ahhoz, hogy a program automatikusan megvizsgálja a Microsoft Office-fájlokat.

  • Rendszermagvírusok és lopakodó elemek keresése

    Megkeresi a rendszermagvírusokat, illetve a számítógépen rejtőzködő egyéb biztonsági kockázatokat.

  • Heurisztikus védelem

    Megvizsgálja a számítógépet, és ismeretlen biztonsági fenyegetéseket keres.

    A Norton 360 heurisztikus technológiát felhasználva keres gyanús jeleket a fájlokban és állapítja meg a fertőzést. Ez a technológia a fájlok jellemzőit a köztudottan fertőzött fájlok jellemzőivel hasonlítja össze. Ha egy fájl gyanús jellemvonásokkal rendelkezik, akkor a Norton 360 fertőzött fájlként fogja kezelni.

  • Nyomkövető cookie-k vizsgálata

    Megkeresi azokat a kisméretű fájlokat, melyek révén a programok nyomon tudják követni a számítógép tevékenységeit.

  • Fenyegetések száma manuális vizsgálatok esetén

    Kiválaszthatja a fenyegetések számát, melyeket a Norton 360 használ a manuális vizsgálat esetén A fenyegetések egy folyamatnak csak egy részei, melyek megosztják a folyamat erőforrásait, de egymástól függetlenül hajtja végre. A fenyegetések segítenek egy program párhuzamos végrehajtásában, hogy a program gyorsabban működjön többprocesszoros környezetben.

Teljesítményprofilok

Teljesítményprofilok beállításaival egy Norton 360 vizsgálatot lehet beállítani a számítógépen található fájlok digitális aláírása és megbízhatósági szintje alapján.

Megjegyzés:

A Teljesítményprofilok beállításait a vizsgálat futtatása, illetve a vizsgálat futtatásának ütemezett időpontja előtt kell megadni. A Norton 360 a Teljesítményprofilok beállításai alapján vizsgálja meg a számítógépet.

A Teljesítményprofiloknál a következő beállításokat lehet megadni:

  • Teljes vizsgálat

    Beállíthatja a számítógép teljes vizsgálatát.

  • Normál megbízhatóság

    Beállíthat egy olyan vizsgálatot, amelyik kizárja a Norton által megbízhatónak minősített fájlokat.

  • Magas szintű megbízhatóság

    Beállíthat egy olyan vizsgálatot, amelyik kizárja a Norton és a Community által megbízhatónak minősített fájlokat, valamint az ismert digitális aláírással rendelkező fájlokat.

E-mail vírusvizsgálat

Az e-mailek vírusvizsgálata véd az üzenetek mellékleteiben küldött vagy kapott, fenyegetést jelentő elemek ellen.

Az E-mail vírusvizsgálat beállításaival megadhatja, hogyan viselkedjen a Norton 360, amikor e-maileket vizsgál. A megadott beállítások alapján a Norton 360 automatikusan megvizsgálja az elküldött, illetve a fogadott e-maileket.

Azonnaliüzenet-küldő vizsgálata

Az Azonnaliüzenet-küldő vizsgálata segítségével beállíthatja az azonnaliüzenet-küldő programok által fogadott fájlok vizsgálatát.

Kiválaszthatja a támogatott azonnaliüzenet-küldő programokat, amelyeknél engedélyezi a fájlok fogadását. A Norton 360 a kiválasztott azonnaliüzenet-küldő programok által fogadott fájlokat vizsgálja meg.

Kizárás / alacsony kockázatok

A kizárási beállítások megadják a Norton 360 vizsgálataiból kizárni kívánt elemeket, például mappákat, fájlokat és meghajtókat. Az azonosítókat és az alacsony kockázatot jelentő elemeket ki lehet zárni a vizsgálatokból.

A kizárások beállításaival megadhatja, hogy a Norton 360 melyik kockázati kategóriákat észlelje a vizsgálatok során. A következő lehetőségek közül választhat:

  • Alacsony kockázatok

    Itt lehet kezelni a számítógépen észlelt alacsony kockázatot jelentő elemeket.

    Itt lehet meghatározni, hogyan kezelje a Norton 360 az alacsony kockázatot jelentő elemeket.

  • Vizsgálati kizárások

    Meghatározhatja, hogy mely lemezeket, mappákat vagy fájlokat kell kizárni a vizsgálatokból, illetve az Auto-Protect által végzett vizsgálatokból.

    Új kizárásokat is megadhat, és a kizárt elemek listáját is módosíthatja. Ezenkívül arra is lehetőség van, hogy elemeket távolítson el a kizárt elemek listájáról.

  • Támadásazonosító kizárása

    Segítségével név szerint lehet kiválasztani az ismert kockázatokat, és azt is lehetővé teszi, hogy eltávolítsa egy kockázat nevét a kizárt elemek listájáról.

    Ezenkívül a kockázatot jelentő elem hatását is megtekintheti a teljesítmény, az adatvédelem, az eltávolítás és a rejtőzködés szempontjából.

Megjegyzés:

A kizárások csökkentik a védelem szintjét, ezért csak akkor szabad kizárást alkalmazni, ha ez feltétlenül szükséges.

Insight Network

Az Insight hálózatvizsgálat az úgynevezett Felhő technológiát alkalmazza, ahol egy az internethez kapcsolódó távoli kiszolgáló tartalmazza a legújabb vírusleírásokat. A Norton 360 megvizsgálja a legutóbbi biztonsági fenyegetéseket a számítógépen. Amikor a Norton 360 elvégzi az Insight Network-vizsgálatot, felhasználja azon vírusleírásokat, melyek helyben és a felhőben megtalálhatók. A Norton 360 még nagyobb fokú biztonságot nyújt, mivel nem csak a helyi számítógépen elérhető leírásokat használja, hanem a Felhőben elérhető legújabb leírásokat is.


A Kémprogramkereső és Frissítések beállításainak ismertetése

A Kémprogramkereső megvédi a számítógépet azoktól a biztonsági kockázatoktól, amelyek veszélyeztetik az adatvédelmet és személyes adatait.

A kémprogramokhoz és reklámprogramokhoz hasonló biztonsági kockázatok veszélyeztethetik a személyes adatokat. A kémprogramok és reklámprogramok szoros kapcsolatban állnak egymással, és bizonyos esetekben azonos funkciókkal is rendelkeznek. Mindkét típus információkat gyűjt, azonban az összegyűjtött adatok típusa különbözik.

A Norton 360 a legújabb program- és leírásfrissítések segítségével védi meg a számítógépet. Az automatikus LiveUpdate és a gyorsfrissítések segítségével beszerezheti a legfrissebb vírusleírásokat, melyek a legújabb fenyegetésektől is megóvják a számítógépet.

A következő Kémprogramkereső- és Frissítésbeállítások érhetők el:

Kémprogramok elleni védelem

A kémprogramok elleni védelem beállításaival megadhatja, hogy a Norton 360 melyik kockázati kategóriákat észlelje a kézi vizsgálatok, az e-mail üzenetek vizsgálata és az azonnali üzenetküldő szolgáltatással kapott üzenetek vizsgálata során.

Frissítések

A Norton 360 a legújabb program- és leírásfrissítések segítségével védi meg a számítógépet. A leírásfrissítések olyan információkat tartalmaznak, amelyek alapján a Norton 360 felismeri a vírusokat, és riasztásban értesít egy adott vírus vagy biztonsági kockázat jelenlétéről. A Frissítések segítségével beszerezheti a legfrissebb vírusleírásokat, melyek a legújabb fenyegetésektől is megóvják a számítógépet. A következő lehetőségek közül választhat:

  • Automatikus LiveUpdate szolgáltatás

    Az automatikus LiveUpdate az internetre történő csatlakozáskor automatikusan megkeresi a leírásfrissítéseket és a programfrissítéseket a vírusvédelemhez.

  • Gyorsfrissítések

    Az automatikus LiveUpdate szolgáltatás által letöltött leírásfrissítések mellett a Norton 360 az adatfolyam technológiát is használja a legújabb vírusleírások letöltéséhez. Ezeket a letöltéseket gyorsfrissítéseknek nevezzük. A gyorsfrissítések kisebbek és gyorsabbak, és megóvják a számítógépet az interneten terjedő fenyegetésektől.


A tűzfalbeállítások ismertetése

A Norton 360 program tűzfalbeállításai ellenőrzik a számítógép internetkapcsolatát, és megvédik a nem kívánt kommunikációktól és internetes behatolásoktól.

A következő táblázat leírja a tűzfal Beállítások ablakának lapjait:

Általános beállítások

Lehetővé teszi az általános tűzfalfunkciók bekapcsolását, és testreszabhatja a számítógépe által a weboldalak megtekintéséhez használt portokat.

Az általános beállításokkal megadhatja, hogyan kezelje a tűzfal a nem szokványos protokollokat és a számítógépről kimenő, illetve az oda bejövő hálózati forgalmat. Az általános beállítások alapján a tűzfal engedélyezi vagy blokkolja a bejövő vagy kimenő kapcsolatkísérleteket, és a számítógép erőforrásainak megosztását. Az általános beállításokat használva a tűzfalra bízhatja azon kapcsolatkísérletek vezérlését, amelyek a blokkolt vagy inaktív portokról indulnak vagy oda érkeznek be.

Programszabályok

Meghatározhatja az internethez hozzáférő programok beállításait.

Forgalmi szabályok

Ezek határozzák meg, hogy a tűzfal miként kezeli a különböző típusú bejövő és a kimenő hálózati kapcsolatokat.

A beállítások módosításával engedélyezheti a számítógép különböző típusú kapcsolatait.

Behatolásmegelőzés és Böngészővédelem

Megelőzi a behatolási kísérleteket, és védi a böngészőprogramot a kártékony webhelyekkel szemben

A lapon elérhető Letöltési besorolás lehetőség megvédi a számítógépet a nem biztonságos letöltésektől. Ez a funkció csak a HTTP protokollon keresztül végzett letöltéseket támogatja az Internet Explorer és a Firefox 3.0 esetében.

Speciális beállítások

Itt lehet bekapcsolni az Intelligens tűzfal speciális védelmi funkcióit.

A speciális beállításokkal be- és kikapcsolhatja az Automatikus védelemszabályozás funkciót. Az Automatikus programszabályozás automatikusan megadja az internet-hozzáférési beállításokat az internetet használó programoknál, azok első futtatásakor.

Az IPv6 NAT-átmenőforgalom automatikus tanulása lehetőség csak akkor érhető el, ha az Automatikus programszabályozás be van kapcsolva. A Norton 360 által kínált IPv6 NAT átmenő forgalom automatikus tanulása funkció segítségével szabályozni lehet azt a hálózati forgalmat, amelyik a Teredo szolgáltatást felhasználva kommunikál az Ön számítógépével.

Az Automatikus programszabályozás kikapcsolása után a Speciális események megfigyelése engedélyezhető. A Speciális események megfigyelése lehetővé teszi, hogy az internetes kapcsolat létesítésére alkalmas programok első használatakor megadja az adott programok internet-hozzáférési beállításait.

További információk

A tűzfal általános beállításainak ismertetése

A behatolásmegelőzés és böngészővédelem beállításainak bemutatása

A speciális beállítások


A tűzfal általános beállításainak ismertetése

Az intelligens tűzfal általános beállításai révén általános tűzfalfunkciókat aktiválhat, és testre szabhatja a számítógépe által a weboldalak megjelenítéséhez használt portokat. A következő lehetőségek közül választhat:

Nem szokásos protokollok

Meghatározza, hogy az Intelligens tűzfal hogyan kezelje a szokásostól eltérő protokollokat.

Tűzfal alaphelyzetbe

Visszaállítja az Intelligens tűzfal alapértelmezett állapotát.

A Visszaállítás gombra kattintva visszaállíthatók az ajánlott tűzfalszabályok és -beállítások.

Megjegyzés:

A tűzfal visszaállítása során az egyéni szabályok és beállítások elvesznek. Ennek megfelelően a Norton 360 a tűzfal alaphelyzetbe állításakor minden esetben megerősítést kér.

Letiltott portok elrejtése

Hatására a letiltott és inaktív portok egyáltalán nem válaszolnak a csatlakozási kísérletekre.

Megakadályozza, hogy az aktív portok válaszoljanak a kapcsolódási kísérletekre a nem megfelelő forrás- és célinformációk esetében.

Állapotnyilvántartó protokoll szűrő

Automatikusan engedélyezi az alkalmazások által megnyitott kapcsolatoknak megfelelő internetes forgalmat.

Jelölje be ezt a lehetőséget, hogy elvégezhesse a következő műveleteket:

  • A számítógép felé irányuló hálózati forgalom elemzése.

  • A számítógéphez kapcsolódni próbáló gyanús alkalmazások letiltása.

Automatikus fájl/nyomtatómegosztás-szabályozás

Lehetővé teszi a hálózatban található számítógépek számára, hogy megosszák erőforrásaikat, így például a fájlokat, mappákat és - a helyi - nyomtatókat.

Minden hálózati forgalom letiltása

A számítógépről induló, illetve az arra érkező minden hálózati kommunikációt letilt.


A behatolásmegelőzés és böngészővédelem beállításainak bemutatása

A Behatolásmegelőzés megvizsgálja a számítógép felé irányuló és onnan induló forgalmat, és az így nyert információt támadásazonosítókkal hasonlítja össze. A támadásazonosítók olyan adatokat tartalmaznak, amelyek az operációs rendszer vagy valamilyen program ismert biztonsági rését kihasználni próbáló támadási kísérleteket azonosítják. A behatolásmegelőzés megvédi számítógépét az internetes támadások többségétől.

Ha a vizsgált adatok egyeznek egy ismert támadásazonosítóval, a Behatolásmegelőző automatikusan eldobja a csomagot, és megszakítja a kapcsolatot az azt küldő számítógéppel. Ezáltal minden káros hatástól megvédi az Ön gépét.

A Behatolásmegelőző számos támadásazonosítót tartalmazó lista alapján észleli és letiltja a gyanús hálózati tevékenységeket. A Norton 360 automatikusan lefuttatja a LiveUpdate szolgáltatást, hogy a támadásazonosító lista naprakész legyen. Ha nem használja az automatikus LiveUpdate szolgáltatást, akkor is legalább hetente egyszer futtassa le a LiveUpdate szolgáltatást.

A Norton 360 emellett egy Webböngésző-védelem funkcióval is rendelkezik, amely megvédi a webböngészőt a kártékony programokkal szemben.

Megjegyzés:

A Böngészővédelem funkció az Internet Explorer 6 és az újabb verziók, valamint a Firefox böngészők esetén használható.

A fokozott internethasználat miatt a böngészőprogram számos támadásnak és kártékony webhelynek van kitéve. Ezek a webhelyek észlelik és kihasználják a böngészőprogram gyenge pontjait, és ezeken keresztül kártékony programokat töltenek le a számítógépre az Ön tudta és hozzájárulása nélkül. Ezeket a kártékony programokat más néven rejtett letöltéseknek is nevezzük. A Norton 360 megvédi böngészőprogramját a kártékony webhelyekről indított rejtett letöltésektől.

A Behatolás elleni védelem és a Böngészővédelem beállításai tartalmazzák a Letöltési besorolás lehetőséget, amely végi a számítógépet a nem biztonságos letöltött fájloktól. A Letöltési besorolás információt nyújt az Ön által webböngészővel letöltött futtatható fájl megbízhatósági szintjéről. A Letöltési besorolás csak a HTTP protokollon keresztül végzett letöltéseket támogatja az Internet Explorer 6-os és a FireFox 3.0-s vagy későbbi verziói esetében. A Letöltési besorolás által közölt megbízhatósági adatok azt jelzik, hogy biztonságosan telepíthető-e a letöltött fájl. A funkció által kínált adatok alapján eldöntheti, hogy szeretné-e telepíteni a futtatható fájlt.


A speciális beállítások

Az intelligens tűzfal speciális beállításai lehetővé teszik az intelligens tűzfal fejlett védelmi funkcióinak aktiválását az automatikus programszabályozás kikapcsolásával.

Az Automatikus programszabályozás automatikusan megadja az internet-hozzáférési beállításokat az internetet használó programoknál, azok első futtatásakor. Az IPv6 NAT-átmenőforgalom automatikus tanulása lehetőség csak akkor érhető el, ha az Automatikus programszabályozás be van kapcsolva. A(z) Norton 360 ezen funkciójának segítségével szabályozni lehet azt a hálózati forgalmat, amelyik a Teredo szolgáltatást felhasználva kommunikál az Ön számítógépével.

Az Automatikus programszabályozás kikapcsolása után a Speciális események megfigyelése engedélyezhető. A Speciális események megfigyelése lehetővé teszi, hogy az internetes kapcsolat létesítésére alkalmas programok első használatakor megadja az adott programok internet-hozzáférési beállításait. A speciális események megfigyelése lehetőségek engedélyezését követően számos tűzfalriasztást kaphat. Ezeket, a számítógépet károsítható eseményeket engedélyezheti vagy letilthatja. Az esemény első előfordulásakor tűzfalriasztás jelenik meg, melynek segítségével engedélyezheti vagy letilthatja az adott eseményt. Az esemény engedélyezését követően az adott esemény adatait a program a Speciális események figyelése által biztosított kategóriák egyikébe sorolva naplózza. Az engedélyezett eseményt kiváltó alkalmazás bekerül a megbízható elemeket tartalmazó lista megfelelő kategóriájába a Speciális események megfigyelése alatt. Az alkalmazást akár el is távolíthatja a listából. Abban az esetben, ha az alkalmazás a legközelebbi alkalommal kiváltja az adott eseményt, megjelenik egy tűzfalriasztás.

A Speciális események figyelése beállításai a következő kategóriákat tartalmazzák, amelyek speciális védelmet nyújtanak a számítógépe számára:

Programösszetevő | Figyeli a kártékony programokat, amelyek internetes programokat indítanak el.
Programindítás | Figyeli a kártékony programokat, melyek észrevétlenül kapcsolódnak biztonságos programokhoz.
Parancssori művelet | Figyeli a trójai programokat vagy kártékony programokat, melyek rejtett üzemmódban indítanak el megbízható alkalmazásokat parancssori paraméterek segítségével.
Kódmódosítás | Figyeli a trójai programokat vagy kártékony programokat, melyek anélkül illesztenek kódrészletet az alkalmazások folyamataiba, hogy azt a tűzfal észlelné
Window-üzenetek | Figyeli a trójai programokat és egyéb kártékony programokat, melyek manipulálják az alkalmazások viselkedését, így azok a tűzfal riasztását elkerülve csatlakoznak az internethez
Közvetlen hálózati hozzáférés | Figyeli a trójai programokat és egyéb kártékony programokat, melyek megkerülik a hálózati forgalmat; Ezek a programok behatolnak a Windows TCP/IP szintjébe, és úgy képesek adatokat küldeni és fogadni, hogy a tűzfal nem ad ki riasztást.
Active Desktop változása | Figyeli a kártékony programokat, melyek megbízható alkalmazások által biztosított felületeket használnak arra, hogy adatokat küldjenek a hálózaton kívülre, és eközben elkerülik a tűzfal riasztásait
Billentyűnaplózás | Figyeli a kártékony billentyűzetfigyelő programokat, melyek személyes adatokat gyűjtenek azáltal, hogy figyelik a billentyűzeten bevitt információkat
COM-vezérlés | Figyeli a kártékony programokat, amelyek módosítják egy alkalmazás viselkedését a vezérelt COM-objektumok lemásolásával.


A Norton AntiSpam beállításai

Az e-mailek egyre szélesebb körű használatával számos felhasználó kap kéretlen reklámlevelet, más néven spamet. Ezekkel nem csak az a probléma, hogy megnehezítik a valóban fontos e-mailek felismerését, de egyes kéretlen levelek sértő üzeneteket és képeket is tartalmaznak.

A Norton AntiSpam több nagy hatékonyságú funkcióval és szolgáltatással kíméli meg Önt a nem kívánt online tartalmaktól.

A Norton AntiSpam beállításaival a következőket lehet megadni:

  • Melyik levelezőprogrammal integrálódjon a Norton AntiSpam

  • Az engedélyezett e-mail feladók listája

  • A letiltott e-mail feladók listája

  • Azok az e-mail címek és tartományokat, amelyeket a Norton AntiSpam nem importál az engedélyezett e-mail feladók közé

  • Visszajelzés küldése a Symantecnek tévesen besorolt e-mailről

  • Az e-mail szűrése a webes lekérdezéssel a kéretlen levelek pontos azonosítása érdekében

A Norton AntiSpam beállításait a következő lapokon adhatja meg:

Címek | A Címek lapon található lehetőségek segítségével konfigurálhatja az engedélyezett és a letiltott e-mail küldők felsorolását. Azt is megadhatja, hogy a rendszer küldjön-e visszajelzést a tévesen besorolt e-mailekről a Symantecnek. Ezt a lehetőséget úgy is beállíthatja, hogy az e-maileket a Webes lekérdezés szűrő segítségével szűrje meg.
Ügyfélintegrálás | Az Ügyfélintegrálás lapon lévő lehetőségek segítségével a levelezőprogramokba integrálhatja a Norton AntiSpam szolgáltatást a kéretlen e-mailek távol tartása érdekében. Azt is megadhatja, hogy a levelezőprogram elindításakor mindig szeretne-e rövid áttekintést olvasni a Norton AntiSpam szolgáltatásról, vagy sem.

További információk

A Címek beállítás ismertetése

Az Ügyfélintegrálás beállításainak ismertetése


A Címek beállítás ismertetése

A Kéretlen reklámlevelek elleni védelem ablak Címek lapja lehetőségeket kínál a Kéretlen reklámlevelek elleni védelem beállításainak megadásához.

A Címek lapon a következő lehetőségeket használhatja:

Címjegyzék-kizárások | Kizárhatja azokat az e-mail címeket, amelyeket nem szeretne automatikusan felvenni a címjegyzékből az Engedélyezőlistába.
Engedélyezőlista | Megadhatja azokat a konkrét címeket és tartományokat (például @symantec.co.hu), ahonnan e-maileket kíván fogadni.
Tiltólista | Megadhatja azokat a konkrét címeket és tartományokat, ahonnan nem kíván e-maileket fogadni. A Norton AntiSpam kéretlen reklámlevélként jelöli meg az itt felsorolt címekről vagy tartományokból érkező e-maileket.
Visszajelzés | Lehetővé teszi, hogy visszajelzést küldjön minden tévesen besorolt e-mailről a Symantecnek.
Webes lekérdezés | Lehetővé teszi, hogy a Symantec webes kiszolgálóját úgy állítsa be, hogy az megszűrje azon kéretlen e-maileket, amelyeket a helyi szűrők jogosnak minősítettek.


Az Ügyfélintegrálás beállításainak ismertetése

Az Ügyfélintegrálás lap a AntiSpam beállításai ablakban felsorolja védelem ablakban a számítógépre telepített támogatott levelezőprogramok vagy ügyfélprogramok listáját, valamint a hozzájuk kapcsolódó címjegyzékek jeleníti meg.

Az Ügyfélintegrálás lapon az alábbi lehetőségeket használhatja:

Levelezőprogramok

A Norton 360 a Microsoft Outlook és az Outlook Express programok esetében teszi lehetővé a Norton AntiSpam integrálását.

Amikor bekapcsol egy levelezőprogramot, a Norton AntiSpam integrálódik a levelezőprogramba.

Címjegyzékek

A Norton 360 támogatja a Norton AntiSpam levelezőprogramok címjegyzékével való integrálását, ahonnan a Norton AntiSpam importálni tudja az e-mail címeket.

Ön akár a levelezőprogramban megtalálható összes e-mail címet is engedélyezőlistába importálhatja. A Norton AntiSpam szolgáltatást nem szükséges integrálni a levelezőprogrammal ahhoz, hogy a címeket az engedélyezőlistába importálja.

Az Egyéb sor alatt látható Üdvözlő képernyőn a levelezőprogram elindításakor mindig rövid áttekintés olvasható a Norton AntiSpam szolgáltatásról. Ha nem szeretné, hogy megjelenjen, ki is kapcsolhatja az Üdvözlő képernyőt.


A Saját hálózat beállításai

A Hálózatbiztonsági térkép beállításaival beállíthatja azt az átviteli portot, melyet a Norton-termékek használnak az egymás közti kommunikációra a hálózaton belül. Azt is meghatározhatja, hogy a Hálózat biztonságának áttekintése ablak megjelenjen-e, amikor megnyitja a Hálózatbiztonsági térképet.

A Hálózatbiztonsági térkép ablak megnyitásához használja a Hálózatbiztonsági térkép sorban található Konfigurálás lehetőséget. A Hálózatbiztonsági térkép ablak képekkel jeleníti meg azon hálózat eszközeit, amelyekhez a számítógép csatlakoztatva van. A Távoli felügyelet beállítása előtt itt tekintheti meg minden egyes eszköz részletes adatait. A Termék beállítása panel akkor jelenik meg, amikor először kattint a Konfigurálás lehetőségre. A Termék beállítása panel segítségével telepíteni lehet a Hálózatbiztonsági térkép megtekintéséhez szükséges összetevőt.

Arra is lehetősége van, hogy kiürítse a hálózati térképet, mielőtt létrehoz egy új listát a készülékekből.

A következő lehetőségek közül választhat:

Megbízhatóság szabályozása

Kezeli az otthoni hálózathoz kézzel hozzáadott eszközök megbízhatósági szintjét.

A Megbízhatóság szabályozása egy speciális hálózat, amely megjelenít minden olyan eszközt, amelyet Ön kézzel felvesz a hálózatbiztonsági térképre függetlenül annak csatlakozási állapotától. A felvett eszközök megtekintéséhez a Hálózat részletei legördülő listán jelölje ki a Szabályozott megbízhatóságú hálózat lehetőséget. Ezenkívül újra megadhatja a hálózatbiztonsági térképhez hozzáadott eszközök megbízható vagy korlátozott minősítését. A Szabályozott megbízhatóságú hálózat adatait nem lehet módosítani.

Üdvözlő képernyő megjelenítése rendszerindításkor

A Hálózatbiztonsági térkép megnyitásakor megjeleníti A hálózat biztonságának áttekintése ablakot.

Kommunikációs port

Megjeleníti azt az átviteli portot, melyet a Norton termékek használnak az egymás közti kommunikációra a hálózaton belül.

Ha megváltoztatja a kommunikációs port számát a számítógépen, akkor a Hálózatbiztonsági térképhez kapcsolódó egyéb számítógépeken is módosítani kell ezt a kommunikációs portot. Ezenkívül ha a Távoli felügyelet beállítási folyamatát használó számítógépeket talál, akkor mindegyik számítógépnél ugyanazt a portszámot kell megadni.

Megjegyzés:

Habár ez a kommunikációs port konfigurálható, a Symantec javasolja a portszám módosítását, hogy elkerülje az esetleges ütközést a többi hálózati porttal. Ha módosítja a kommunikációs port számát, akkor az 1-65535 közötti tartományból válasszon új portszámot.

Hálózati térkép kiürítése

Eltávolítja az összes eszközt a hálózati térképről.

A hálózati térképet akkor érdemes kiüríteni, ha egy új listát kíván készíteni az eszközökről. Például akkor érdemes kiüríteni a térképet, ha megszakítja a kapcsolatot egy régi hálózattal, és egy új hálózathoz kapcsolódik. Ellenőrizze, hogy a Hálózati térkép kiürítése előtt letiltotta-e a Távoli felügyeletet. A Norton 360 a Távoli felügyelet engedélyezett állapota mellett nem tudja kiüríteni a Hálózati térképet.

Megjegyzés:

A Norton 360 a megbízhatóság szintje alapján távolítja el a Szabályozott megbízhatóságú hálózat lehetőségnél kézi vezérléssel felvett eszközöket. A Teljesen megbízható és a Korlátozott megbízhatósági szinttel rendelkező eszközöket nem távolítja el.


A Biztonsági mentés beállításainak ismertetése

A Norton 360 biztonsági mentés beállításaival konfigurálhatja a rendszer biztonsági mentését.

A Norton 360 biztonsági mentés a következők végrehajtását teszi lehetővé:

  • Válassza ki a menteni kívánt fájlokat.

  • Válassza ki a mentett fájlok tárolásának helyét.

  • Rendeljen hozzá egy ütemezést a biztonsági mentés futtatásához.

A biztonsági mentési feladatokon kívül a Norton 360 biztonsági mentés beállításaival hozzáférhet egy adott fájl biztonsági mentési adataihoz a termék megnyitása nélkül. A Biztonsági mentés beállításai ablakban ki- és bekapcsolhatja a biztonsági mentést.

A Biztonsági mentés alatt az alábbi lehetőségek közül választhat:

A biztonsági mentés kezelése

Konfigurálhatja, mit, hol és mikor mentsen a program a fontos fájljai közül.

A Konfigurálás lehetőséggel megadhatja a biztonsági mentés forrását, célját és ütemezését.

Biztonsági mentés állapotjelzői

A program egy állapotkiegészítést ad a fájl ikonjához a fájl biztonsági mentési állapotának megjelenítéséhez.

A megjelenő állapotkiegészítések a következők:

  • Zöld ikon pipával

    Azt jelzi, hogy a fájlról biztonsági mentés készült.

    Ez az ikon nyilakat tartalmazó kék ikonná változik, ha módosítja a fájlt.

  • Kék ikon nyilakkal

    Azt jelzi, hogy a fájlról biztonsági mentés készült.

    Ez az ikon zöldre változik, amikor a Norton 360 automatikusan biztonsági mentést készít a fájlról tétlen állapotban.

  • Szürke ikon ferde vonallal

    Azt jelzi, hogy a fájl ki van zárva a biztonsági mentésből

    A Norton 360 a Letiltva mentési állapotot jeleníti meg egy fájlon, ha kizárja azt a biztonsági mentések valamelyikéből.

Norton Backup Drive

A Windows Intézőben megtekintheti, hová készülnek a biztonsági mentések a fájlokról.

Hozzáadhat egy fájlt egy biztonsági mentéshez, és törölhet is egy fájlt a biztonsági mentésből. Ezenfelül visszaállíthat egy fájlt a Norton Backup Drive-on lévő biztonsági mentésből egy testreszabott helyre.

Helyi menü

A jobb gombbal elérhető helyi menüvel hozzáadhat egy fájl vagy mappát a biztonsági mentéshez, vagy kizárhatja onnan.

Ezt a lehetőséget azután használhatja, hogy konfigurálta a biztonsági mentést a Biztonsági mentések kezelése ablakban. Megjeleníti az összes elérhető biztonsági mentést az egyszerű biztonsági mentések érdekében.

Tulajdonságoldal

Lehetővé teszi, hogy megtekintse az egyes biztonsági mentések biztonsági mentési állapotát a tulajdonságlap Biztonsági mentés lapján.

Megjeleníti az összes elérhető biztonsági mentést, valamint a készítésük dátumát és idejét. Megjeleníti a hozzájuk tartozó ikonkiegészítést is, amely jelzi, hogy a fájl fel van-e véve egy biztonsági mentésbe, vagy vagy ki van-e zárva abból.


A Személyes adatok beállításainak ismertetése

A személyazonosság-tolvajok gyakran megtévesztő webhelyek segítségével próbálnak meg személyes adatokat kicsalni. Ezeket a webhelyeket internetes boltoknak vagy pénzügyi tranzakciók lebonyolítására szolgáló webhelyeknek álcázzák. A Norton 360 a meglátogatott webhelyek ellenőrzésével nyújt védelmet a személyazonosság-lopásokkal szemben.

Az adathalászat elleni védelemnek, a Norton Safe Webnek és az Identity Safe-nek köszönhetően biztonságosan böngészhet és bonyolíthat tranzakciókat az interneten.

Aaz Adathalászat elleni védelem és a Norton Safe Web a Biztonságos böngészés lehetőség részei. Ha a Biztonságos böngészés be van kapcsolva, akkor a(z) Norton 360 engedélyezi az Adathalászat elleni védelmet és a Norton Safe Web funkciót.

A Norton 360 a telepítés során Norton eszköztárral bővíti az Internet Explorer és a Firefox böngészőt. A(z) Norton 360 a Biztonságos böngészés funkcióval bekapcsolásával védi az Internet Explorer és a Firefox böngészőket.

Az Adathalászat elleni védelem a következőket adja meg a felkeresett weboldalakról:

  • Biztonságos-e a bizalmas információk megadása az oldalon

  • Köztudottan csalással fenyegető weboldalról van-e szó

  • Hitelesítette és jóváhagyta-e a Symantec a weboldalt

  • Köztudottan egy gyanús webhelyhez tartozik-e a weboldal

  • Köztudottan zavaró eredményeket adó weboldalról van-e szó

A Norton Safe Web figyelmezteti, ha egy webhely gyanús, mielőtt még felkeresné azt. Egy biztonságos Webkeresési környezetet nyújt, amelyben minden keresési találat mellett megtalálható az oldal besorolásikonja.

Amikor bekapcsolja a Norton Safe Web szolgáltatást, a következő webhelybesorolási ikonok jelennek meg a keresési eredmények mellett:

Zöld pipajel | Azt jelzi, hogy a webhelyet biztonságos felkeresni.
Piros áthúzás (x) | Azt jelzi, hogy a webhely esetleg megpróbál gyanús szoftvert telepíteni a számítógépre, és a felkeresése nem biztonságos.
Sárga felkiáltójel | Azt jelzi, hogy a webhely zavaró eredményeket okozhat.
Szürke kérdőjel | Azt jelzi, hogy a Norton Safe Web nem elemezte még az oldalt, és nem rendelkezik elegendő információval az oldalról.

A Norton 360 programban megtalálható Identity Safe funkció segítségével elmentheti és megóvhatja bejelentkezési adatait. A funkció azonban mindaddig inaktív marad, amíg létre nem hoz egy jelszót az Adattárhoz, és be nem jelentkezik az Adattárba. Ez a jelszó megvédi Önt, mivel megakadályozza az Identity Safe-ben található adatok jogosulatlan elérését.

Az Identity Safe funkciót a Norton 360 következő területein lehet beállítani:

  • A Norton eszköztáron található Kártyák és bejelentkezési adatok legördülő listából

  • A személyazonosság-védelem Beállítások ablakának Identity Safe részén

  • A Személyazonosság-védelem panelen, a Norton 360 főablakában

Az Identity Safe a következő funkciókat kínálja az internetes tranzakciók megóvása érdekében:

Táblázat: Az Identity Safe funkciói

Szolgáltatás

Leírás

Tanács

Bejelentkezési adatok kezelése

Lehetővé teszi a bejelentkezési adatok kezelését

A bejelentkezési adatok közé tartoznak többek között a levelezéshez, valamint a banki műveletekhez használt hitelesítő adatok.

Ha elmenti a bejelentkezési adatait az Identity Safe-be, a következőkre nyílik lehetősége:

  • Egyszerűen kezelheti az összes bejelentkezési adatot.

  • Gyorsan megnyithatja a bejelentkezésre szolgáló weboldalakat

Kártyák kezelése

Egyetlen helyről kezelheti személyes adatait.

A kártyákon tárolt adatokat a következőkre használhatja:

  • Űrlapok automatikus kitöltése

  • Gépelés nélkül adhat meg bizalmas adatokat az interneten

Ezáltal az Identity Safe megóvja Önt a billentyűzetfigyelő alkalmazásoktól, melyek ellopják és visszaélnek személyazonosságával.

Megjegyzések kezelése

Lehetővé teszi a bizalmas adatok tárolását és kezelését

A Megjegyzések kezelése során olyan adatokat adhat meg, mint például a taj-szám, a jogosítvány száma, a biztosítási azonosító, valamint jogi és pénzügyi adatokat.

A különböző azonosítók kezelése egy idő után meglehetősen nehézkessé válik. A Megjegyzések kezelése rendkívül biztonságos módon kezeli az azonosítókat, és azok egyszerű használatát is lehetővé teszi az internet használata közben.


A Feladatütemezés beállításainak ismertetése

A feladatütemezés beállításaival megadhatja azokat a feladatokat, amelyeket a Norton 360 automatikusan futtatni fog, amikor a számítógép tétlen. Ezenfelül segítenek a biztonság, a teljesítmény és a biztonsági mentéssel kapcsolatos tevékenységek ütemezésében.

A feladatütemezés a következő beállításokat tartalmazza:

Automatikus feladatok

Meghathatja azokat a feladatokat, amelyeket a háttérben akar futtatni, amikor a számítógép tétlen.

Ezek az automatikus feladatok magukban foglalják a számítógép biztonságával és beállításával kapcsolatos feladatokat.

A következő lehetőségek közül választhat:

  • LiveUpdate

  • Ideiglenes Internet Explorer-fájlok

  • ideiglenes Windows-fájlok

  • Internet Explorer-előzmények

  • Lemezoptimalizálás

  • Rendszerleíró-tisztítás

Ütemezés

Ütemezheti a a számítógép biztonságával és beállításával kapcsolatos feladatokat:

Megadhatja, a Norton 360 milyen gyakran keressen biztonsági és teljesítménnyel kapcsolatos problémákat a rendszerben, és mikor végezzen biztonsági mentést.

A számítógép biztonságával és beállításával kapcsolatos egyéni tevékenységek ütemezéséhez a következő lehetőségek állnak rendelkezésére:

  • Automatikus (ajánlott)

    Ez az ajánlott beállítás. A Norton 360 észleli, amikor a számítógép tétlen, és automatikusan futtatja a feladatokat.

  • Heti

    Megadhatja, hogy a feladatok hetente fussanak. Meg kell adnia a napot és az időt. Azt is megadhatja, hogy az ütemezés csak a számítógép tétlensége esetén fusson.

  • Havi

    Megadhatja, hogy a feladatok havonta fussanak. Meg kell adnia a hónap napját és az időt. Azt is megadhatja, hogy az ütemezés csak a számítógép tétlensége esetén fusson.

  • Kézi ütemezés

    Kézzel futtathatja a feladatot.

A számítógép teljesítménye akkor lesz optimális, ha a létfontosságú műveletek elvégzését akkorra ütemezi, amikor a számítógép tétlen. A Norton 360 akkor tekinti a számítógépet tétlennek, ha nincs észlelhető egér- vagy billentyűzettevékenység a megadott tétlengési időkorlát ideje alatt. Ha a vizsgálatokat heti vagy havi gyakorisággal ütemezi be, és bejelöli a Futtatás csak tétlen állapotban lehetőséget, a Norton 360 a vizsgálatot a számítógép tétlen állapotában végzi el. A Symantec azt javasolja, hogy a számítógép optimális teljesítményének elérése érdekében jelölje be a Futtatás csak tétlen állapotban lehetőséget.

A Biztonsági mentés beállításai ablakra ugorhat úgy is, ha a Kattintson ide a biztonsági mentés ütemezéséhez gombra kattint. A Biztonsági mentés ütemezése lehetőségeit a Mikor lapon adhatja meg.


A Rendszergazdai beállítások ismertetése

Az Adminisztratív beállítások ablakban konfigurálhatja a Norton 360 különböző fontos beállításait.

A következő lehetőségek közül választhat:

Tétlen állapoti optimalizáló

Beállíthatja, hogy a Norton 360 töredezettségmentesítse a rendszerindítási kötetet vagy a rendszerindítási kötetet tartalmazó helyi merevlemezt, amikor a számítógép tétlen.

Amikor ez a lehetőség be van kapcsolva, a Norton 360 automatikusan akkorra ütemezi az optimalizálást, amikor Ön egy alkalmazást telepít a számítógépére. Az optimalizálás felgyorsítja a számítógép teljesítményét azzal, hogy töredezettségmentesíti a lemez töredezett részeit.

Hálózati proxybeállítások

Megadhatja az automatikus konfigurálás részleteit, proxybeállításait és az internethez való csatlakozáshoz szükséges hitelesítési adatokat.

Az olyan programok, mint a LiveUpdate és a Norton Insight, a megadott proxykiszolgáló-beállításokat használják a Symantec kiszolgálójához interneten keresztül történő csatlakozáshoz. A LiveUpdate a proxybeállításokat használja a frissítések beszerzéséhez. A Norton Insight a proxybeállításokat a fájlokról szóló specifikus információk (például fenyegetésszint, digitális aláírás) beszerzésére használja.

Norton Community Watch

Ezzel lehet elküldeni a kívánt védelmi és alkalmazásadatokat a Symantecnek további elemzésre.

A Symantec értékeli az adatokat az esetleges fenyegetések azonosítása végett.

Teljesítményfelügyelet

Segítségével felügyelheti a számítógép teljesítményét.

Amikor a Teljesítményfelügyelet be van kapcsolva, a Norton 360 folyamatosan figyeli a számítógép processzor- és memóriahasználatát. Ezenkívül azokat a fontos rendszertevékenységeket is figyeli, amelyeket az elmúlt három hónapban végzett.

Energiatakarékos üzemmód

Segítségével csökkentheti az energiafogyasztást, ha felfüggeszti a háttérben futó tevékenységeket, amikor a számítógép akkumulátorról üzemel.

Az alapértelmezés szerint ez a beállítás be van kapcsolva.

Termékbiztonság

Itt lehet megóvni a terméket a jogosulatlan módosításoktól.

A következő lehetőségek közül választhat:

  • Nem rendszergazdák hozzáférése a beállításokhoz

    Lehetővé teszi, hogy nem rendszergazdai felhasználói fiókból is hozzáférjen és megadja a Beállítások ablakban található beállításokat.

    Az alapértelmezés szerint ez a beállítás ki van kapcsolva. Ennek a beállításnak a bekapcsolásához rendszergazdaként kell bejelentkeznie a számítógépre. Nem férhet hozzá a Beállítások ablakhoz, ha a Beállítások ablakot egy másik felhasználó már megnyitotta ugyanazon a számítógépen.

  • Norton-termék illetéktelen módosítás elleni védelme

    Itt lehet megvédeni a Norton-terméket az ismeretlen, gyanús vagy fenyegető alkalmazások által okozott támadásoktól és módosításoktól.

  • Beállítások jelszavas védelme

    Lehetővé teszi, hogy jelszóval védje meg a Norton 360 beállításait. Ez megvédi a termék beállításait a jogosulatlan hozzáféréstől.

  • Termékállapot-figyelés

    Figyelheti vagy figyelmen kívül hagyhatja a Norton 360 vírusirtójának, tűzfalának, személyazonosság-védelmének és egyéb funkcióinak védelmi állapotát.

A Néma mód beállításai

Itt lehet be- és kikapcsolni a Néma módot.

A következő lehetőségek közül választhat:

  • Néma mód

    A Néma mód bekapcsolásával adott időre engedélyezi a Néma módot. A Norton 360 ekkor nem jelenít meg riasztásokat, és a megadott időtartamra felfüggeszti a háttérben futó folyamatokat.

  • Teljes képernyő észlelése

    Amikor Ön bekapcsolja a Teljes képernyő észlelése beállítást, a Norton 360 automatikusan észleli a teljes képernyős üzemmódban futó alkalmazásokat, és bekapcsolja a Néma módot. A Norton 360 elrejti a legtöbb riasztást, és felfüggeszti a háttérben futó tevékenységeket. Csak azok a tevékenységek futnak tovább, amelyek a számítógépet védik a vírusoktól és egyéb biztonsági fenyegetésektől.

  • Csendes mód a következő észlelésekor:

    • IMAPI 2.0 lemezírás

      Amikor egy Media Center alkalmazás segítségével CD-t vagy DVD-t ír, a Norton 360 észleli ezt, és automatikusan bekapcsolja a Csendes módot. A Csendes módnál a Norton 360 felfüggeszti a háttérben futó tevékenységeket, és továbbra is megjeleníti a riasztásokat és értesítéseket.

    • Media Center TV-felvétel

      Amikor egy Media Center alkalmazás segítségével TV-felvételt készít, a Norton 360 észleli ezt, és automatikusan bekapcsolja a Csendes módot. A Csendes módnál a Norton 360 felfüggeszti a háttérben futó tevékenységeket, és továbbra is megjeleníti a riasztásokat és értesítéseket.

    • Felhasználó által megadott programok

      Amikor olyan alkalmazást futtat, amelyik szerepel a Felhasználó által megadott programok listában, a Norton 360 észleli ezt, és automatikusan bekapcsolja a Csendes módot. A Csendes módnál a Norton 360 felfüggeszti a háttérben futó tevékenységeket, és továbbra is megjeleníti a riasztásokat és értesítéseket.

      Azon programok listáját, amelyeknél szeretné bekapcsolni a Csendes módot, Ön állíthatja össze.

Automatikus feladatok késleltetése

Megadhatja, hogy a számítógép bekapcsolásakor automatikusan futó Norton-specifikus programok mikor fussanak.

Ez nem késlelteti a Norton 360-védelmet. Az automatikus feladatok késleltetési idejénél 1 és 10 perc közötti érték adható meg. Az alapbeállítás 10 perc.

Tétlenségi időkorlát

Itt adhatja meg azt a Tétlenségi időkorlátot, amely után a Norton 360 tétlennek minősíti a számítógépet.

A Tétlenségi időkorlátnál egy 1 és 30 perc közötti érték adható meg. Az alapbeállítás 10 perc.

Firefox megtisztítása

A számítógép zökkenőmentesebben és hatékonyabban működhet, ha törli a már nem szükséges ideiglenes fájlokat és böngészési előzményt, ha Firefox webböngészőt használ.

A Norton 360 automatikusan megtisztítja az Internet Explorer ideiglenes fájljait, előzményét és könyvjelzőit a háttérben.

A következő lehetőségek közül választhat:

  • Firefox ideiglenes fájljainak megtisztítása

    Törölheti az ideiglenes fájlokat, amelyek akkor gyűlnek össze, amikor a Firefox webböngészővel weboldalakat keres fel.

  • Firefox előzményeinek megtisztítása

    Törölheti az előzményeket és könyvjelzőket, amelyek akkor gyűlnek össze, amikor a Firefox webböngészővel weboldalakat keres fel.


További megoldások keresése

Ez a rész a következő témaköröket tárgyalja:

  • A verziószám megkeresése

  • A termék frissítése

  • Az egyszerű megoldások ismertetése

  • Támogatás azonnali online csevegés formájában

  • Telefonos támogatás

  • Támogatás e-mailben

  • Információszerzés támogatási forrásokból

  • Legyen mindig naprakész a védelemmel kapcsolatban

  • Vevőszolgálati és terméktámogatási megoldások

  • A(z) Norton 360 eltávolítása


A verziószám megkeresése

Néha előfordulhat, hogy a frissítésekhez, az ügyfélszolgálat igénybe vételéhez és a terméktámogatáshoz szüksége van a verziószámra. A verziószám a Névjegy ablakban található meg. Ez az ablak bármelyik Norton 360 ablakból megnyitható.

A verziószám megkeresése

  1. A Norton 360 bármelyik ablakában kattintson a Súgó és támogatás lehetőségre.

  2. A Súgó és támogatás főablakban kattintson a Névjegy lehetőségre.

  3. A verziószám feljegyzése után kattintson a Bezárás gombra.


A termék frissítése

A Norton 360 segítségével frissíteni lehet a terméket, ha aktív előfizetéssel rendelkezik. Az Ön által jelenleg használt terméket ingyenesen a legújabb verzióra frissítheti, ha aktív előfizetéssel rendelkezik. Ezt a lehetőséget a Súgó és támogatás legördülő menüből érheti el a Norton 360 főablakában.

Ha meg megjelent az Ön által használt termék újabb verziója, akkor a Norton 360 segítségével letöltheti az új verziót. A új verzió telepítése előtt el kell távolítani a meglévő verziót a számítógépről. A Norton 360 tökéletesen eltávolítja a termék meglévő verzióit a számítógépről, hogy telepítse a termék új verzióját. Ellenőrizze, hogy minden fontos adatot mentsen mielőtt telepíti a termék új verzióját.

Ha letölti és telepíti a termék legújabb verzióját, előfizetési állapota nem változik az előző verzióhoz képest. Tegyük fel például, hogy 200 nap van hátra aktuális előfizetéséből, és Ön a termék legújabb verziójára frissít. Ebben az esetben a frissített termék előfizetéséből még 200 nap lesz hátra.

Ha nincs új verzió, akkor a weboldal közli, hogy új verzió nem érhető el, és az Ön által használt termék naprakész. A Symantec azt javasolja, hogy mindig a termék legújabb verzióját használja, mivel ez tartalmazza az új és továbbfejlesztett funkciókat, melyek magasabb szintű védelmet biztosítanak a biztonsági fenyegetésekkel szemben.

A termékfrissítés nem azonos a leírásfrissítéssel és a programfrissítéssel, melyek kisebb javításokat eredményeznek a telepített termékben. A legfőbb különbségek a következők:

  • A termékfrissítés során a teljes termék letöltésére és telepítésére nyílik lehetőség.

  • A leírásfrissítések olyan fájlok, amelyek mindig a legfrissebb veszélyelhárító technológiákkal védik a Symantec-termékeket.

  • A programfrissítések továbbfejlesztik a Norton 360 programot. A Symantec rendszeresen kibocsát ilyen fejlesztéseket.

Ha nincs új verziója az Ön által használt terméknek, akkor ne felejtse el beszerezni a legújabb program- és leírásfrissítéseket. A LiveUpdate automatizálja a program- és leírásfrissítések letöltésének és telepítésének folyamatát. A legújabb frissítéseket a LiveUpdate segítségével szerezheti be.

Elképzelhető, hogy a frissítés problémákba ütközik, ha a böngésző nem képes kommunikálni a Symantec kiszolgálóival.

Megjegyzés:

Az újra termékverzió megkereséséhez és telepítéséhez aktiválni kell a terméket, és internetkapcsolat is szükséges.

További információk

A termék új verziójának ellenőrzése

A LiveUpdate szolgáltatás

A program- és leírásfrissítések

Frissítések keresése kézzel


A termék új verziójának ellenőrzése

Ha aktív előfizetéssel rendelkezik, termékét a legújabb verzióra frissítheti. Ha megjelent az Ön által használt termék új verziója, akkor ezt letöltheti és telepítheti. A termék legújabb verziója új és továbbfejlesztett funkciókat tartalmaz, melyek magasabb szintű védelmet biztosítanak a biztonsági fenyegetésekkel szemben.

Amikor új verziót keres, az Ön által használt termék adatait - így például annak nevét és verziószámát - a rendszer elküldi a Symantec kiszolgálóinak. A kiszolgálók ezután ellenőrzik, hogy van-e új verzió az adott termékből.

Ha megjelent egy új verzió, akkor a weboldalról letöltheti és telepítheti azt. Ha nincs új verzió, akkor a weboldal ezt közli Önnel. Ilyen esetekben a LiveUpdate segítségével beszerezheti a legújabb program- és leírásfrissítéseket, hogy az Ön által használt termékverzió naprakész legyen.

Elképzelhető, hogy a frissítés problémákba ütközik, ha a böngésző nem képes kommunikálni a Symantec kiszolgálóival.

Megjegyzés:

Az új termékverzió ellenőrzéséhez és telepítéséhez internetkapcsolat szükséges.

A termék új verziójának ellenőrzése

  1. A Norton 360 főablakában kattintson a Súgó és terméktámogatás lehetőségre.

  2. A Súgó és támogatás legördülő menüben kattintson az Új verzió keresése lehetőségre.

    Ez a lehetőség csak akkor érhető el, ha a termék aktiválva van. A megjelenő weboldalon látható, hogy van-e új verzió az adott termékből.

  3. Az új termékverzió letöltéséhez kattintson a Letöltés lehetőségre.

  4. Kövesse a képernyőn megjelenő utasításokat.

További információk

A LiveUpdate szolgáltatás

A program- és leírásfrissítések


Az egyszerű megoldások ismertetése

A Symantec Egykattintásos támogatás gyors segítséget nyújt, melyet egyetlen kattintással elérhet a termék főablakából. Az AutoFix funkcióval számos gyakori probléma elhárítható. Ezenkívül a Symantec támogatási szakértőit is segítségül hívhatja telefonon, e-mailben vagy csevegés útján. A szakemberek távoli segítségnyújtás révén a bonyolultabb problémák megoldásában is tudnak segíteni.

Megjegyzés:

A nyújtott támogatás terméktől vagy nyelvtől függően változhat.

A Symantec Egykattintásos támogatás gyors vizsgálatot végez a számítógépen, és felhasználói közreműködés nélkül kijavítja a hibákat. Az Egykattintásos támogatás támogató segédeket tartalmaz, melyek révén információkat és segítséget kaphat a felmerült problémákkal és kérdésekkel kapcsolatban. Ha egy probléma továbbra is fennáll, a támogató segéd üzeneteket jelenít meg a probléma megoldásához.

A támogató segédek a telepített terméktől függően változnak; az Egykattintásos támogatás a következő támogató segédek felhasználásával oldja meg a problémákat:

  • Részletes megoldások

  • E-mail támogatás

  • Azonnali online csevegés alapú támogatás

  • Telefonos támogatás

  • Támogatási források

Az Egykattintásos támogatás eléréséhez internetkapcsolat szükséges. A Egy-kattintásos támogatás ellenőrzi az internetkapcsolat meglétét, amikor elindul. Amikor egy proxykiszolgáló segítségével létesít internetkapcsolatot, konfigurálnia kell a Norton 360 proxybeállításait.

További információk

Problémamegoldás az Egykattintásos támogatás segítségével

A részletesen leírt megoldások használata, ha a probléma nem szűnik meg


Problémamegoldás az Egykattintásos támogatás segítségével

Ha olyan problémába ütközik, amelyet a Norton 360 nem tud automatikusan megoldani, akkor próbálja megoldani a problémát az Egykattintásos támogatás segítségével.

Egy felmérésben is részt vehet, melynek alapján az Ön által használt Norton-termék még hatékonyabb tudja majd megoldani a problémáit a jövőben. A támogatás néhány funkciójának eléréséhez meg kell adnia bizonyos adatait. A korábban megszakadt támogatási munkamenetet is folytathatja. Ebben az esetben nem kell újra megadni adatait.

Problémamegoldás az Egykattintásos támogatás segítségével

  1. A Norton 360 főablakában kattintson a Súgó és terméktámogatás lehetőségre.

  2. A Súgó és támogatás legördülő menüben kattintson a Támogatás lehetőségre.

  3. Ha megjelenik a felmérés ablaka, tegye az alábbiak egyikét:

    • A részvételhez adja meg az adatokat, és kattintson a Folytatás gombra.

    • Az ablak átugrásához kattintson az ablak alján lévő hivatkozásra.

  4. Ha megjelenik a Utolsó munkamenet folytatása ablak, tegye az alábbiak egyikét:

    • Az utolsó munkamenet folytatásához kattintson az Igen gombra.

    • Egy új munkamenet indításához kattintson a Nem gombra.

  5. A Támogatás üdvözlőablakban kattintson a Támogatás indítása gombra.

  6. Kövesse a képernyőn megjelenő üzenetek utasításait.

    Ha a probléma nem javítható ki automatikusan, a program átirányítja az egyéb hibaelhárítási lehetőségekhez, amelyek közt megtalálhatók a lépésről lépésre leírt javítási útmutatók és a támogatási források cikkei.

További információk

A részletesen leírt megoldások használata, ha a probléma nem szűnik meg


A részletesen leírt megoldások használata, ha a probléma nem szűnik meg

Amikor a Támogatás indítása lehetőségre kattint, az Egykattintásos támogatás egy gyors vizsgálatot végez a számítógépen az AutoFix technológia felhasználásával. Ez a technológia felhasználói beavatkozás nélkül képes elhárítani a hibákat. Ha azonban az AutoFix vizsgálat sem talál semmilyen problémát, akkor a részletes megoldásokat is igénybe veheti.

A Norton 360 számos hibakategóriát sorol fel, melyek közül választhat. Amikor kiválaszt egy kategóriát, a Norton 360 felsorolja az adott kategóriába tartozó problémákat. Itt a probléma kiválasztásával lehet szűkíteni a keresést, amíg meg nem találja megoldás részletes leírását.

A részletes útmutató használata, ha a probléma nem szűnik meg

  1. Az Egykattintásos támogatás ablakban kattintson a Folytatás gombra.

  2. A Segítség lépésről lépésre alatt kattintson az Ön problémáját legjobban leíró kategóriára.

  3. Addig kattintgasson a hivatkozásokra, amíg meg nem jelenik a lépésről lépésre leírt megoldás.

  4. Olvassa el a részletes megoldást.

    Elképzelhető, hogy az összes lépés megjelenítéséhez görgetni kell.

  5. Addig lépkedjen a kategóriák és a megoldások közt, amíg meg nem találja azt, amely megoldja a problémát.

  6. A részletes megoldás nyomtatásához kattintson a Nyomtatás gombra.

    Ha egy másik ablakot kell megnyitni, nyomtassa ki a részletes megoldást.

  7. A részletes megoldások közötti navigáláshoz tegye az alábbiak egyikét:

    • Az előző ablakra történő ugráshoz kattintson a Vissza gombra.

    • Ha a Támogatás üdvözlőablakához szeretne visszatérni, akkor az Egykattintásos támogatás ablakának alján kattintson a Támogatás kezdőoldala gombra.

  8. Miután végzett, zárja be az ablakot.


Támogatás azonnali online csevegés formájában

Amikor a Támogatás indítása lehetőségre kattint, az Egykattintásos támogatás egy gyors vizsgálatot végez a számítógépen az AutoFix technológia felhasználásával. Ez a technológia felhasználói beavatkozás nélkül képes elhárítani a hibákat. Ha azonban az AutoFix vizsgálat sem talál semmilyen problémát, akkor más támogatási lehetőségeket is igénybe vehet.

Egy probléma megoldása érdekében az Egykattintásos támogatáson keresztül online csevegést folytathat a Symantec támogatási szakértőjével. A támogatási szakértők rendkívül alaposan ismerik a Norton 360 programot. Ezenkívül hozzáférnek a legfrissebb műszaki jellegű információkhoz, melyek segítségével a program futtatása során felmerülő bármilyen problémát képesek megoldani. A probléma megoldását követően visszajelzést küldhet a támogatási segédeknek.

Megjegyzés:

A nyújtott támogatás terméktől vagy nyelvtől függően változhat.

Támogatás azonnali online csevegés formájában

  1. Az Egykattintásos támogatás ablak alsó részén kattintson a Kapcsolatfelvétel lehetőségre.

  2. A megjelenő ablakban írja be be az elérhetőségét.

  3. Válasszon ki egy problémát A következővel kapcsolatban van problémám: legördülő listából, és röviden foglalja össze.

    Ha nem találja a megfelelő problémát a listában, kattintson Az én problémám nem szerepel itt lehetőségre, és adja meg a probléma leírását.

  4. Kattintson a Folytatás gombra.

  5. A Norton 360 Támogatási kapcsolatfelvételi központ ablakában kattintson a Csevegés lehetőségre.

  6. Miután végzett, zárja be az ablakot.

További információk

Az online támogatás bemutatása


Telefonos támogatás

Amikor a Támogatás indítása lehetőségre kattint, az Egykattintásos támogatás egy gyors vizsgálatot végez a számítógépen az AutoFix technológia felhasználásával. Ez a technológia felhasználói beavatkozás nélkül képes elhárítani a hibákat. Ha azonban az Egykattintásos támogatás AutoFix funkciója nem talál semmilyen problémát, akkor más támogatási lehetőségeket is igénybe vehet.

A Norton 360 telefon ablakában található telefonszám segítségével kapcsolatba léphet a Symantec támogatási szakértőivel. A telefonos támogatás Elsőbbségi azonosítószámot is ad a gyorsabb segítséghez. Tartsa kéznél ezt a számot, amikor telefonál. A probléma megoldását követően visszajelzést küldhet a támogatási segédeknek.

Megjegyzés:

A nyújtott támogatás terméktől vagy nyelvtől függően változhat.

Támogatás telefonon keresztül

  1. Az Egykattintásos támogatás ablak alsó részén kattintson a Kapcsolatfelvétel lehetőségre.

  2. A megjelenő ablakban írja be be az elérhetőségét.

  3. Válasszon ki egy problémát A következővel kapcsolatban van problémám: legördülő listából, és röviden foglalja össze.

    Ha nem találja a megfelelő problémát a listában, kattintson Az én problémám nem szerepel itt lehetőségre, és adja meg a probléma leírását.

  4. Kattintson a Folytatás gombra.

  5. A Norton 360 Támogatási központ ablakban kattintson a Kattintson ide a telefonhíváshoz lehetőségre.

  6. A Norton 360 telefon ablakban jegyezze fel az Elsőbbségi azonosítószámot.

    A telefonhívásnál mindig legyen kéznél az elsőbbségi azonosítószám.

  7. A támogatási szakértőket az ablakban látható telefonszámon érheti el.

További információk

A telefonos támogatás bemutatása


Támogatás e-mailben

Amikor a Támogatás indítása lehetőségre kattint, az Egykattintásos támogatás egy gyors vizsgálatot végez a számítógépen az AutoFix technológia felhasználásával. Ez a technológia felhasználói beavatkozás nélkül képes elhárítani a hibákat. Ha azonban az AutoFix vizsgálat sem talál semmilyen problémát, akkor más támogatási lehetőségeket is igénybe vehet.

Az e-mail űrlap segítségével egyszerűen, az interneten keresztül küldhet e-mailt a támogatási csoportnak. A probléma megoldását követően visszajelzést küldhet a támogatási segédeknek.

Megjegyzés:

A nyújtott támogatás terméktől vagy nyelvtől függően változhat.

Támogatás e-mailben

  1. Az Egykattintásos támogatás ablak alsó részén kattintson a Kapcsolatfelvétel lehetőségre.

  2. A megjelenő ablakba írja be a nevét és elérhetőségét.

  3. Válasszon ki egy problémát A következővel kapcsolatban van problémám: legördülő listából, és röviden foglalja össze.

    Ha nem találja a megfelelő problémát a listában, kattintson Az én problémám nem szerepel itt lehetőségre, és adja meg a probléma leírását.

  4. Kattintson a Folytatás gombra.

  5. A Norton 360 Támogatási kapcsolatfelvételi központ ablakában, az E-mail alatt kattintson a Küldjön e-mailt lehetőségre.

  6. A Norton 360 E-mail ablakában adjon meg további részleteket a problémával kapcsolatban.

  7. Kattintson a Küldés gombra.

  8. Olvassa el a megerősítő üzenetet, és írja le az e-mail címet.

    Itt információt kaphat az utánkövetésről, ha a megadott időn belül nem kap választ kérdésére. A speciálisabb problémák esetén előfordulhat, hogy felkérik, küldjön képernyőmentést, naplófájlokat vagy egyéb diagnosztikai fájlokat a terméktámogatási csoportnak. Ehhez egy visszajelzési űrlap állhat rendelkezésre.


Információszerzés támogatási forrásokból

Amikor a Támogatás indítása lehetőségre kattint, az Egykattintásos támogatás egy gyors vizsgálatot végez a számítógépen az AutoFix technológia felhasználásával. Ez a technológia felhasználói beavatkozás nélkül képes elhárítani a hibákat. Ha azonban az AutoFix vizsgálat sem talál semmilyen problémát, akkor más támogatási lehetőségeket is igénybe vehet.

A Támogatás forrás a problémamegoldási cikkek gyűjteménye, amelyek egy egyszerű, lépésről lépésre végigvezető formában állnak rendelkezésre. Ha böngészni szeretne a rendelkezésre álló támogatási témakörök között, kereshet a Támogatási források között.

Emellett hasznos, a Termékismertetőkre, a Security Response-ra, a Club Symantecre, A visszatérítéssel kapcsolatos információkra, illetve a Norton Communityre mutató hivatkozásokat is tartalmaz a Gyorshivatkozások menüpontban.

Információszerzés a támogatási forrásokból

  1. A Norton 360 főablakában kattintson a Súgó és terméktámogatás lehetőségre.

  2. A Súgó és támogatás legördülő menüben kattintson a Támogatás lehetőségre.

  3. A Támogatás üdvözlőablakban, a Támogatási források alatt kattintson a Kattintson ide gombra.

    A támogatási információk beszerzéséhez a Keresés lehetőségre is kattinthat az Egykattintásos támogatás ablak alján.

  4. A keresésmezőben írjon be egy szót, majd kattintson a Keresés gombra.

    Például beírhatja a performance (teljesítmény) vagy a virus (vírus) szót. Az eredmények a keresésmező alatt jelennek meg.

  5. További információkért kattintson a hivatkozások bármelyikére, majd kövesse a lépéseket.

    Mivel előfordulhat, hogy néhány művelethez el kell hagynia a lépésről lépésre leírt útmutatást, azt javasoljuk, hogy nyomtassa ki a témakört.

További információk

A részletesen leírt megoldások használata, ha a probléma nem szűnik meg


Legyen mindig naprakész a védelemmel kapcsolatban

Ha segítségre van szüksége a Norton 360 használatához, a szükséges információkat megtalálhatja a Symantec weboldalán. Az oldal számos hasznos és informatív funkciót tartalmaz, amelyeket kifejezetten a Norton 360 kiegészítéséhez terveztek. Ezek közül néhány:

  • részletes háttér-információk az aktuális fenyegetésekről és kitörésekről;

  • hírlevél, amelyre feliratkozhat;

  • védelmi blog (webnapló), ahol közzéteheti saját megjegyzéseit, és megtekintheti szakértők hozzászólásait;

  • valamint a Club Symantec, ahol speciális ajánlatokat és akciókat találhat.

Legyen mindig naprakész védelmi kérdésekről

  1. Nyissa meg a böngészőt, és látogassa meg a következő weboldalt:

    http://www.symantec.com

  2. A Symantec weboldalon kattintson a Norton lehetőségre.

  3. A megjelenő menüben kattintson a Vírusok és kockázati tényezők pontra, majd a bal oldali panelen kattintson arra az elemre, amelytől bővebb információt szeretne kapni.

  4. Kattintson a Community (Közösség) lapra, és használja az alábbiak egyikét:

    Norton Forums (Norton Fórumok)

    Felhasználóként regisztrálhat és részt vehet a beszélgetésekben.

    Létrehozhat saját témakört, és a meglévő beszélgetésekből is tájékozódhat.

    Norton Blogs (Norton blogok)

    Itt a Symantecen belüli és azon kívüli szakértők által közzétett üzeneteket olvashatja, így közvetlenül a forrásból szerezheti be az információkat.

    Közzé teheti megjegyzéseit, és feleheti kérdéseit az Ön érdeklő blogokban.

    Other Norton Communities (Egyéb Norton közösségek)

    Megtekintheti az egyéb Norton közösségeket.

    A weboldal folyamatos frissítés és fejlesztés alatt áll, így az elérhető információk köre változhat.

  5. A Club Symantec a következő címen érhető el:

    http://www.symantec.com/content/hu/hu/clubsymantec/index.html

    Keresse fel ezt az internetes biztonsággal és egyéb számítógépes témakörökkel foglalkozó, közvetlen, megoldásalapú információs központot. Az oldal rendszeresen frissített cikkeket, tippeket és trükköket, kérdéseket és feleleteket, szószedetet; multimédiás bemutatókat, ügyfélszolgálati funkciókat és egyéb speciális ajánlatokat tartalmaz. Ezenkívül hivatkozások segítségével hozzáférést biztosít a Symantec Security Check oldalához, az előfizetéssel kapcsolatos hibák elhárításához és az otthonok és otthoni irodák oldalaihoz.


Vevőszolgálati és terméktámogatási megoldások

Az ezekben a témakörökben található információk hasznosak, ha a termékkel kapcsolatban terméktámogatásra van szüksége.

További információk

Az online támogatás bemutatása

A telefonos támogatás bemutatása

Az előfizetés naprakészen tartása

Nemzetközi vevőszolgálat és terméktámogatás


Az online támogatás bemutatása

A Norton Egykattintásos támogatás a számos technikai tanácsadási és ügyfélszolgálati lehetőséget kínál. Ezeket a lehetőségeket a termék minden pontján megtalálható Súgó és terméktámogatás hivatkozásra kattintva érheti el. Ha nem éri el az Egykattintásos támogatást, akkor a következő címen igénybe veheti támogatási szolgáltatásainkat:

http://www.symantec.com/region/hu/techsupp/index.html

Az Otthoni és otthoni irodai alkalmazások részben válassza ki az adott terméket. Ezután válassza azt a lehetőséget, amelyik legjobban leírja a problémát.

A Symantec webhelyén megtalálhatja a válaszokat az ügyfelek által leggyakrabban feltett kérdésekre is. A Top Tech Issues részben hivatkozást talál a gyakran ismétlődő kérdésekre. A Keresés segítségével pedig kulcsszó alapján kereshet cikkeket.

A Symantec legújabb fogyasztói támogatási irányelveit a webhelyünkön, a következő címen tekintheti meg:

www.symantec.com/supportpolicy

Megjegyzés:

Ha e termékhez a számítógép vásárlásakor jutott hozzá, lehet, hogy a támogatásról a számítógép-forgalmazó gondoskodik.


A telefonos támogatás bemutatása

Ha olyan kérdései vagy problémái vannak, amelyeket nem tud megoldani az Egykattintásos támogatás segítségével, forduljon a Symantec telefonos támogatási szolgálatához. Kattintson a Kapcsolatfelvétel hivatkozásra az Egykattintásos támogatás ablakban. A támogatásnak ezt a formáját minden regisztrált ügyfél igénybe veheti.

Ha az Egykattintásos támogatás használatával nem kap telefonos terméktámogatást, az alábbi helyeken kérhet:

http://www.symantec.com/region/hu/techsupp/index.html

Az Otthoni és otthoni irodai alkalmazások részben válassza ki az adott terméket. Ezután válassza azt a lehetőséget, amelyik legjobban leírja a problémát. Ha olyan problémája van, amelyet támogatási webhelyen nem tud magától megoldani, kattintson a Kapcsolatfelvétel hivatkozásra a telefonos terméktámogatás igénybevételéhez.

A legújabb fogyasztói támogatási szabályzat értelmében a Symantec ingyenes támogatást nyújt. A Symantec legújabb fogyasztói támogatási szabályzatát a webhelyünkön tekintheti meg:


Az előfizetés naprakészen tartása

Az előfizetés időtartama termékenként eltérő lehet. A folyamatos védelem fenntartása érdekében az előfizetést naprakészen kell tartania. Ha nem újítja meg az előfizetést, akkor nem tudja beszerezni a frissítéseket, és a szoftver sem fog működni.

Ha a LiveUpdate szolgáltatást röviddel az előfizetési időszak lejárta előtt futtatja, a program figyelmeztet az előfizetés - névleges díj ellenében történő - megújítására. Kövesse a képernyőn megjelenő utasításokat a megújításhoz.

Ha megújítja az előfizetést, a leírásfrissítések és új termékfunkciók elérhetők lesznek az előfizetés időtartama alatt. Ne feledje, hogy ezen időszak alatt bővítheti, módosíthatja és eltávolíthatja a termékfunkciókat.


Nemzetközi vevőszolgálat és terméktámogatás

A terméktámogatási lehetőségek országról országra változnak. A Symantec vállalat és nemzetközi partnereinek Egyesült Államokon kívüli elérhetőségeivel kapcsolatban forduljon a felsorolásban szereplő vevőszolgálati irodákhoz. Ezenfelül felkeresheti a következő webhelyet, és ott megadhatja a kívánt nyelvet:

http://www.symantec.com/globalsupport

Az adott régiókhoz tartozó telefonszámot megtalálja a webhelyen.

Terület

Elérhetőség

Észak-Amerika

  • Symantec Corporation

    555 International Way

    Springfield, OR 97477

    USA

    http://www.symantec.com/norton/support/index.jsp

Ausztrália és Új-Zéland

  • Symantec Australia

    Level 2, 1 Julius Avenue

    North Ryde, NSW 2113

    Sydney

    Ausztrália

    http://www.symantec.com/en/aa/norton/support/index.jsp

Európa, Közel-Kelet és Afrika

  • Symantec Ltd Consumer Services & Support

    PO Box 5689 Blanchardstown

    Dublin 15 Írország

    http://www.symantec.com/en/uk/norton/support/index.jsp

Latin-Amerika

  • Symantec Brasil

    Sevico e Suporte Symantec

    Caixa Postal 3037

    CEP 06210-970

    Brazília

  • Portugál nyelvű terméktámogatás:

    http://www.symantec.com/pt/br/norton/support/index.jsp

  • Spanyol nyelvű terméktámogatás:

    http://www.symantec.com/es/mx/norton/support/index.jsp


A(z) Norton 360 eltávolítása

A Norton 360 a következő módszerekkel távolítható el a számítógépről:

  • A Windows Vezérlőpult ablakából

  • A Start menüből

Megjegyzés:

Az eltávolítás folytatása előtt nyomtassa ki a Norton 360 eltávolításáról szóló súgótémakört. Az eltávolítás közben nem fér hozzá a súgóhoz.

Ha szeretné újratelepíteni a Norton 360 programot a számítógépre, akkor először távolítsa el a Norton 360 programot a számítógépről. A termék újratelepítéséhez felhasználhatja a Symantec webhelyéről letöltött fájlt vagy a terméklemezt. A Norton 360 újratelepítéséhez kövesse a felhasználói kézikönyvben leírtakat.

A(z) Norton 360 eltávolítása a Windows Vezérlőpultról

  1. A Windows tálcáján kattintson a Start > Vezérlőpult parancsra.

  2. A Windows Vezérlőpultján tegye a következők valamelyikét:

    • Windows XP esetén kattintson a Programok telepítése és törlése lehetőségre.

    • A Windows Vista esetén kattintson a Programok és beállítások lehetőségre.

    • A Windows 7 esetén kattintson a Programok > Programok és beállítások lehetőségre.

      A Programok lehetőség akkor érhető el a Windows 7 rendszerben, amikor a Kategória pontot választja a View by (Nézetrendezés) legördülő listából.

  3. A telepített programok listájában tegye a következők valamelyikét:

    • A Windows XP esetén kattintson a Norton 360, majd a Módosítás/Eltávolítás parancsra.

    • Windows Vista vagy Windows 7 esetén kattintson a Norton 360, majd az Eltávolítás parancsra.

  4. A megjelenő oldal Eltávolítási beállítások megadása lehetősége alatt kattintson a következő elemek egyikére:

    A jövőben várhatóan újratelepítek egy Norton-terméket, ezért szeretném megőrizni a beállításokat.

    Lehetővé teszi a Norton-összetevők beállításainak, jelszavainak és testre szabott elemeinek megtartását a Norton 360 eltávolítása után.

    Akkor válassza ezt a lehetőséget, ha a későbbiekben szeretné újratelepíteni a Norton 360 programot, illetve szeretne másik Norton-terméket telepíteni.

    Szeretném eltávolítani az összes felhasználói adatot, beleértve a tárolt jelszavakat és a karantén tartalmát is.

    Lehetővé teszi a Norton 360 teljes eltávolítását a beállításokkal, jelszavakkal és testre szabott elemekkel együtt.

  5. A Norton 360 eltávolításához kattintson a Tovább gombra.

  6. Válasszon az alábbi lehetőségek közül:

    • Ha most szeretné újraindítani a számítógépet, akkor kattintson az Újraindítás most lehetőségre.

    • Ha később szeretné újraindítani a számítógépet, akkor kattintson az Újraindítás később lehetőségre.

      A Norton 360 eltávolítása a számítógép újraindításáig nem lesz teljes.

A Norton 360 eltávolítása a Start menüből

  1. A tálcán kattintson a Start > Minden program > Norton 360 > Norton 360 eltávolítása parancsra.

  2. A megjelenő oldal Eltávolítási beállítások megadása lehetősége alatt kattintson a következő elemek egyikére:

    A jövőben várhatóan újratelepítek egy Norton-terméket, ezért szeretném megőrizni a beállításokat.

    Lehetővé teszi a Norton-összetevők beállításainak, jelszavainak és testre szabott elemeinek megtartását a Norton 360 eltávolítása után.

    Akkor válassza ezt a lehetőséget, ha a későbbiekben szeretné újratelepíteni a Norton 360 programot, illetve szeretne másik Norton-terméket telepíteni.

    Szeretném eltávolítani az összes felhasználói adatot, beleértve a tárolt jelszavakat és a karantén tartalmát is.

    Lehetővé teszi a Norton 360 teljes eltávolítását a beállításokkal, jelszavakkal és testre szabott elemekkel együtt.

  3. A Norton 360 eltávolításához kattintson a Tovább gombra.

  4. Válasszon az alábbi lehetőségek közül:

    • Ha most szeretné újraindítani a számítógépet, akkor kattintson az Újraindítás most lehetőségre.

    • Ha később szeretné újraindítani a számítógépet, akkor kattintson az Újraindítás később lehetőségre.

      A Norton 360 eltávolítása a számítógép újraindításáig nem lesz teljes.


Kártya szerkesztése

Ha az Identity Safe-et használja bizalmas adatai kezeléséhez, akkor ezek biztonságban vannak a személyazonosság-lopásokkal és billentyűzetnaplózó programokkal szemben.

Az Identity Safe-ben a következő kategóriákba lehet besorolni a személyes adatokat:

Általános

Itt adhatja meg a kártya nevét, az Ön nevét, nemét és születési dátumát. Jelszót is beállíthat, hogy fokozza a kártya védelmét.

Kártya létrehozásakor a kártya régióját a program a felhasználó alapértelmezett régiójának megfelelően állítja be. Ha alapértelmezett régión kívüli weboldalt nyit meg, és az adott weboldalon szereplő űrlapot a kártya segítségével tölti ki, előfordulhat, hogy a kitöltés nem lesz megfelelő. Például a kártya alapértelmezett régiója Magyarország, azonban Ön egy franciaországi weboldalon tartózkodik. Ebben az esetben a weboldal kitöltéséhez olyan kártyát kell használnia, melynek régiója Franciaország.

Ha módosítani kívánja az alapértelmezett régiót, használja az Ország/régió lehetőséget az Identity Safe beállításai ablakban.

Lehetősége van arra is, hogy először ellátogasson a kívánt régióban található weboldalra, és csak ezután hozza létre a kártyát. Ehhez használja a Norton eszköztáron található Norton menü Kártyák kezelése lehetőségét. A program létrehozza a kártyát a megfelelő régióval. Ezek után a kártya felhasználható a weboldalon található űrlap kitöltéséhez.

Kapcsolati adatok

Ezen a lapon adhatja meg kapcsolati adatait. Ide tartoznak az e-mail cím, a postai cím és a telefonszámok.

Hitelkártya

Ezen a lapon adhatja meg bankkártyájának adatait. Megadhatja a bankkártya szokásos adatait, így például a kártya típusát, a lejárat dátumát és a kártya számát. A 16 számjegynél hosszabb kártyaszámokat nem lehet megadni.

Biztonsági okokból az Identity Safe nem jeleníti meg a teljes hitelkártyaszámot. Csak az utolsó négy számjegyet jeleníti meg.

A kártya egyszerűbb azonosítása érdekében egy képet is feltölthet. Amikor a Kép frissítése gombra kattint, a Norton 360 megjeleníti a képek listáját. Itt kiválaszthat egy képet a listából, vagy feltölthet egy szabadon kiválasztott képet.

A Kártyák kezelése ablakot elérheti a Norton eszköztáron található Kártyák és bejelentkezési adatok menü Kezelés lehetőségével.

További információk

A kártyák kezelése

Kártyák hozzáadása


Eszköz hozzáadása

Az Eszköz hozzáadása párbeszédpanelen a következő részletek megadásával kézi vezérléssel is hozzáadhat egy számítógépet vagy eszközt a Hálózatbiztonsági térképhez:

  • Az eszköz neve vagy leírása

  • Az eszköz IP-címe vagy fizikai címe

Felvehet egy számítógépet vagy eszközt függetlenül annak csatlakozási állapotától. Az eszköz neve legfeljebb 15 alfanumerikus karakterből állhat.

A következő formátumokat lehet használni az IP- vagy fizikai cím mezőben:

IPv4 cím | 192.168.2.1
IPv6 cím | fe80::12ac:fe44:192a:14cc
Fizikai cím | 11-22-c3-5a-fe-a4
Feloldható gazdanév | ftp.myfiles.com

A Norton 360 az összes olyan eszközt felveszi a Megbízhatóság szabályozása hálózatba, amelyet Ön kézi vezérléssel felvesz a Hálózatbiztonsági térképre. A felvett eszközök megtekintéséhez a Hálózat részletei legördülő listán jelölje ki a Szabályozott megbízhatóságú hálózat lehetőséget. Ezenkívül módosítani is lehet az eszköz nevét.

Megjegyzés:

A Szabályozott megbízhatóságú hálózat adatait nem lehet módosítani.

A Hálózatbiztonsági térképre felvett eszközök alapértelmezett megbízhatósági szintje a Védett. Ezt a megbízhatósági szintet azonban módosítani lehet.

Megjegyzés:

Ha megbízhatónak tart egy olyan eszközt, amelyik nincs az Ön hálózatában, akkor kockázatnak teszi ki a számítógépét.


Bejelentkezési adatok felvétele

Az Identity Safe lehetővé teszi, hogy mentse bejelentkezési adatait, amikor először bejelentkezik egy weboldalon. Több bejelentkezési adatot is menthet ugyanahhoz a weboldalhoz.

Ha az Identity Safe elmenti a bejelentkezési adatokat, akkor a weboldal következő megnyitásakor azt automatikusan kitölti a bejelentkezési adatokat. Az adott weboldalnál mentett adatoktól eltérő felhasználónevet és jelszót is megadhat.

Az Identity Safe ekkor felkínálja, hogy elmenti a bejelentkezési adatokat. A következő lehetőségek közül választhat:

Igen

Bejelentkezési adat mentése ehhez a weboldalhoz

Nem

A bejelentkezési adatok nem kerülnek mentésre

Bejelentkezési adat rendszerezése

A következő lehetőségek közül választhat:

  • Webhely

    Megjeleníti a tartománynevet és az oldal címét. A webhely nevét módosítani is lehet. Ha most nem módosítja a webhely nevét, akkor ezt később is megteheti a Bejelentkezési adatok kezelése ablakban.

  • Mentés helye

    A bejelentkezési adatokat mappákba rendszerezheti. Ha létrehozott néhány mappát a Bejelentkezési adatok kezelése ablakban, akkor a bejelentkezési adat mentésekor eldöntheti, hogy azt melyik mappában kívánja elhelyezni. Ez a mappa automatikusan megjelenik a Mentés helye legördülő listában, amikor legközelebb bejelentkezési adatot ad hozzá.

    Ha nem hozott létre mappát, akkor az alapértelmezett mappába mentheti a bejelentkezési adatokat. A bejelentkezési adatokat mappán kívül is mentheti.

    A bejelentkezési adatok egyszerűbb elérése és kezelése érdekében azonban célszerű mappákba rendezni azokat.

További információk

Bejelentkezési adatok kezelésének ismertetése

Bejelentkezési adatok mentése


Biztonsági riasztás

Amikor az Automatikus programszabályozás ki van kapcsolva, a biztonsági kockázat észlelésekor a(z) Norton 360 a kockázatról riasztási üzenetben tájékoztat. Ekkor Ön engedélyezheti vagy letilthatja a biztonsági kockázatot. A Norton 360 a biztonsági kockázat kezelésének legmegfelelőbb módját ajánlott műveletként jeleníti meg.

A Mit szeretne tenni legördülő listán a következő műveletek szerepelnek:

Engedélyezés mindig | Lehetővé teszi a program általi összes hozzáférési kísérlet engedélyezését. Ha ezt a lehetőséget választja, a Norton 360 tűzfalszabályt létrehozva biztosítja a hozzáférést a program számára.
Példány tiltása | Lehetővé teszi a program általi összes hozzáférési kísérlet blokkolását, amíg bezárja a programot. A Norton 360 nem hoz létre tűzfalszabályt a program számára.


Az AutoFix vizsgálat és az AutoFix eredménye

Amikor a Támogatás indítása lehetőségre kattint, az Egykattintásos támogatás egy gyors vizsgálatot végez a számítógépen az AutoFix technológia felhasználásával. Az AutoFix vizsgálat automatikusan, felhasználói beavatkozás nélkül hárítja el a problémákat.

Ha az AutoFix vizsgálat felhasználói közreműködést igénylő problémát észlel, akkor az AutoFix eredménye ablakban látható Javítás gombbal lehet elhárítani a problémát.

Ha az AutoFix vizsgálat nem talál semmilyen problémát a számítógépen, akkor az AutoFix eredménye ablakban látható Folytatás gombbal kaphat további segítséget.

Az AutoFix eredménye ablak alján láthatóTámogatás kezdőlap gomb segítségével visszatérhet a Támogatás üdvözlőképernyőjére. A Keresés segítségével kulcsszavak szerint kereshet megoldást problémájára. A Kapcsolatfelvétel segítségével lehet elérni a csevegés és e-mail alapú, illetve a telefonos támogatást. A Vissza gomb segítségével bármikor visszaléphet az előző oldalra.


IPv6 NAT átmenő forgalom automatikus tanulása

Az IPv6 az internetprotokoll következő verziója. Az IPv6 protokoll számos előnnyel bír a meglévő IPv4 protokollal szemben: nagyobb címterület, állapot nélküli automatikus címkonfiguráció, mobilitás és védelem a hálózat rétegnél.

Ma már számos gazdagép és hálózat támogatja az IPv6 protokollt. Az internet egy bizonyos része azonban még nem készült fel az IPv6 protokollra. Ezek az IPv4 NAT-eszközök.

A NAT-eszközök biztosítják a hálózati címek fordítását, melynek során a hálózati cím adatai kerülnek módosításra a datagramcsomag fejlécében. A hálózati cím fordítása elrejti az adatcsomag egyik címterét egy másik nyilvános címtéren. Ezáltal a magánhálózatban található gazdagépek egyetlen nyilvános IP-címmel hozzáférhetnek az internethez. Az IPv4 és az IPv6 protokoll közötti átmenet jelenlegi forgatókönyve szerint a NAT eszközök frissítése vagy cseréje nem zajlik megfelelő sebességgel. Ennek a problémának a kiküszöbölése érdekében a Microsoft kifejlesztett egy Teredo nevű mechanizmust.

A Teredo egy IPv6-átmeneti technológia, amelyik megkönnyíti a végponttól végpontig terjedő IPv6-kapcsolatok létrehozását bármilyen IPv6/IPv4-gazdagépek között, melyek egy vagy több IPv4 NAT-eszköz mögött vannak. A Teredo használata esetén a rendszer IPv4 alapú UDP üzenetek formájában továbbítja az IPv6 adatcsomagokat a gazdagépek között.

A Norton 360 által kínált IPv6 NAT átmenő forgalom automatikus tanulása funkció segítségével szabályozni lehet azt a hálózati forgalmat, amelyik a Teredo szolgáltatást felhasználva kommunikál az Ön számítógépével.

Az IPv6 NAT átmenő forgalom automatikus tanulása lehetőség csak akkor érhető el, ha az Automatikus programszabályozás be van kapcsolva. Az alapértelmezés szerint az IPv6 NAT átmenő forgalom automatikus tanulása be van kapcsolva. Ebben az esetben a(z) Norton 360 engedélyez minden IPv6 NAT átmenő forgalmat.

Amikor kikapcsolja az IPv6 NAT átmenő forgalom automatikus tanulását, a(z) Norton 360 letiltja az IPv6 NAT átmenő forgalmat. Ha az Automatikus programszabályozás is ki van kapcsolva, akkor a Norton 360 riasztást jelenít meg, amikor IPv6 NAT átmenő forgalmat észlel. A riasztások felszólítják, hogy adja meg, a Norton 360 engedélyezze vagy tiltsa le a forgalmat.

A Windows 7 egyes funkciói, mint például a Remote Media Experience (Távoli médiaélmény) és a Remote Assistance (Távoli segítségnyújtás) csak akkor működnek, ha az IPv6 NAT-átmenőforgalom automatikus tanulása funkció be van kapcsolva.

Minden olyan tűzfalriasztás, amelyik egy ismeretlen program internet-hozzáférési kísérletekor jelenik meg, jelzi, hogy Teredo alapú hálózat forgalomról van-e szó.


Automatikus feladatok késleltetése

Az automatikus feladatok késleltetésével késleltetheti a Norton 360 számítógép bekapcsolásakor automatikusan elinduló feladatai, például a LiveUpdate elindulását. Megadhatja az automatikus feladatok késleltetés idejét, amely után a Norton 360 futtatja a feladatot.

Ha a Norton-specifikus automatikus feladatok azonnal elindulnak a számítógép indításakor, akkor a számítógép teljesítménye lecsökkenhet. Az ilyen automatikus feladatok késleltetésével fokozható a számítógép teljesítménye és hatékonysága.

Tegyük fel például, hogy az automatikus feladatok késleltetését 5 percre állítja be. Ebben az esetben az automatikus feladatok a számítógép indítását követően 5 perccel futnak le. A rendszerindítási késleltetés idejénél 1 és 10 perc közötti érték adható meg. Az alapbeállítás 10 perc.


A program biztonsági kockázatot talált

A Talált biztonsági kockázatok ablakban kiválaszthatja, milyen műveletet kíván végezni az észlelt biztonsági kockázaton.

Az ablakban általános adatokat láthat az észlelt biztonsági kockázatról, valamint azt, milyen hatással van a számítógépre.

A program biztonsági kockázatot talált ablak számos lehetőséget nyújt, amelyekkel kiválaszthatja a biztonsági kockázaton végrehajtani kívánt műveletet. Az ablakban megjelenő lehetőségek változnak a kockázat típusától és annak súlyossági szintjétől függően. Ezekkel a lehetőségekkel kiválaszthatja a kockázaton végrehajtani kívánt megfelelő műveletet.

A következőkben az ablakban elérhető lehetőségek közül láthat néhányat:

Fájl visszaállítása | Visszaállítja az észlelt biztonsági kockázatot jelentő elemet a karanténból a számítógépre. Ez a lehetőség kizárólag vírusfenyegetések esetén áll rendelkezésre.
Fájl eltávolítása az előzmények közül | Eltávolítja az észlelt biztonsági kockázatot a Biztonsági előzmények naplójából.
Fájl eltávolítása | Eltávolítja a biztonsági kockázatot a számítógépről.
A program kizárása | Kizárja a biztonsági kockázatot a későbbi vizsgálatokból. A Norton 360 hozzáadja a biztonsági kockázatot a megfelelő kizárási listához.
Hagyja a program további futását | Futtathatja és telepítheti a futtatható fájlt.

Ezeken a lehetőségeken felül használhatja az ablak alján található További részletek hivatkozást a biztonsági kockázat további részleteinek megtekintéséhez. A További tájékoztatás hivatkozás csak néhány biztonsági kockázat esetén érhető el. Amikor a További tájékoztatás hivatkozásra kattint, a Symantec weboldala nyílik meg. Ez az oldal megjeleníti azokat az adatokat, amelyeket fontos tudnia a kiválasztott biztonsági kockázatról.

Használhatja az ablak tetején lévő ikont az adatok vágólapra másolásához. Miután a tartalmát a Vágólapra másolta, megnyithatja egy dokumentumot, beillesztheti az adatokat és mentheti a dokumentumot.


Norton Community Watch

A Biztonsági előzmények ablakban található Norton Community Watch kategória részletes információt nyújt a Symantecnek elküldött alkalmazásadatokról és a biztonságról. A Symantec kiértékeli az adatokat, hogy felismerje az új kockázatokat és azok forrását. Ez az elemzés segíti a Symantecet abban, hogy még hatékonyabban találjon megoldást az új fenyegetésekre és kockázatokra.

A rendszer nem gyűjt és nem is továbbít személyazonosításra alkalmas adatokat. A Symantec pedig megfelelő szintű védelmet biztosít az összegyűjtött adatok számára.


Szülői és adatvédelmi vezérlők

A Személyes adatok védelme segítségével több szinten szabályozhatja az interneten elküldött információk körét.

A Szülői tartalomszűrés segítségével beállíthatja, hogy a számítógépén található Windows felhasználói fiókok milyen internetes tartalmakhoz férhetnek hozzá. A funkció témakör és a tartalom típusa alapján kategorizálja a webhelyeket. Ha bekapcsolja a Szülői tartalomszűrés funkciót, az letiltja a korlátozott webhelyekről érkező információkat.


Az Identity Safe jelszavának módosítása

Az Identity Safe jelszavát érdemes rendszeresen módosítani, hogy az adatok biztonságban legyenek, és megakadályozza személyes adatainak jogosulatlan felhasználását.

A következő funkciókkal lehet módosítani az Identity Safe jelszavát:

Jelenlegi jelszó | Itt lehet megadni az Identity Safe jelenlegi jelszavát. A Jelszó-emlékeztető azt az emlékeztetőt jeleníti meg, amelyet a jelenlegi jelszó beállításakor adott meg.
Jelszó-emlékeztető | Itt látható az Identity Safe jelenlegi jelszavához tartozó emlékeztető.
Új jelszó | Itt lehet megadni az Identity Safe új jelszavát.
Jelszó megerősítése | Itt kell megerősíteni az Új jelszó mezőben megadott jelszót ismételt beírással.
Emlékeztető | Itt adhat meg egy emlékeztetőt arra az esetre, ha elfelejtené a jelszót.
Jelszó erőssége | Itt megtekintheti a jelszó erősségét (biztonsági szintjét). Az ábra jelszó a jelszó erősségét.
További tájékoztatás | További információt nyújt az erős jelszavak létrehozásáról.

További információk

Az Identity Safe jelszavának módosítása


URL frissítése

Az Identity Safe lehetővé teszi, hogy módosítsa egy már mentett bejelentkezési adat URL-címét. A weboldalhoz tartozó URL-cím az URL frissítése mezőben módosítható. A módosított URL-címnek ugyanabban a tartományban kell lennie, mint az aktuális URL-cím. Ha például az aktuális URL-cím a http://www.symantec.com, és Ön módosítani szeretné ezt, akkor átállíthatja az URL-címet erre: http://www.symantec.com/norton/support.jsp. Az URL-címet azonban nem lehet erre módosítani: http://www.symantec.edu.

Figyeljen arra, hogy a megfelelő weboldal URL-címét adja meg.

További információk

Az URL-címek kezelése


Az Identity Safe-ben található adatok biztonsági mentése

Az Identity Safe-ben található adatokról biztonsági másolatot készíthet; ezzel fokozhatja a biztonságot, illetve a másolat segítségével másik számítógépre is átviheti.

Identity Safe-adatait a következő beállítások használatával kezelheti:

Biztonsági mentés | Biztonsági mentést készít az Identity Safe-ben található adatokról az Ön által megadott helyen. A Symantec azt javasolja, hogy az Identity Safe-ben található adatokról készítsen biztonsági mentést.
Jelszó (szabadon választható) | Megadhat egy jelszót a biztonsági mentés fájljához. Ha szeretné visszaállítani az adatokat, akkor meg kell adnia ezt a jelszót. A Symantec azt javasolja, hogy adjon meg egy jelszót, mert így elkerülheti, hogy mások visszaéljenek adataival. A nagyobb biztonság érdekében célszerű az Identity Safe-hez tartozó jelszótól eltérő jelszót megadni.
Megerősítés | Megerősíti az Identity Safe-ben található adatok biztonsági mentéséhez felhasználni kívánt jelszót.

Az Identity Safe adatait biztonsági mentéssel is mentheti biztonsági célokból, vagy ha minden adatot egy másik számítógépre kíván átvinni.

Amikor a termék lejár, Ön visszanyerheti az Identity Safe-ben tárolt adatokat.

További információk

Az adatok visszaállítása

Az Identity Safe adatainak exportálása


Az Identity Safe adatainak visszaállítása

Ha korábban készített biztonsági másolatot, az Identity Safe összes adatai visszaállíthatók.

Válassza az Igen lehetőséget a biztonsági mentésben szereplő adatok meglévő adatokkal való végleges felülírásához. Ha nem szeretné visszaállítani az adatokat, kattintson a Nem gombra.


Bejelentkezési adatok kezelése

A Bejelentkezési adatok kezelése lehetőség segítségével megtekintheti mindazon bejelentkezési adatokat, amelyeket az Identity Safe segítségével kíván kezelni. A bejelentkezési adatok közé tartoznak többek között a levelezéshez, valamint a banki műveletekhez használt hitelesítő adatok.

Megjegyzés:

A Bejelentkezési adatok kezelése ablakban elvégzett összes módosítás mentésre kerül, amikor az OK gombra kattint

Az ablak a következő részekre van felosztva:

Bejelentkezési adatok

Itt megtekintheti mindazokat a bejelentkezési adatokat, amelyeket az Identity Safe segítségével kíván kezelni. A bejelentkezési adatokat különböző mappákba lehet helyezni. Ha az egy bejelentkezési adatot nem kíván mappába helyezni, akkor a weboldal neve jelenik meg. Az alapértelmezés szerint a Bejelentkezési adatoknál betűrendben jelennek meg a mappák. A mappaikonra kattintva megtekintheti a mappában lévő összes bejelentkezési adatot. Amikor a mappában felsorolt weboldal nevére kattint, a bejelentkezési adatok a Részletek területen jelennek meg.

A következő lehetőségek közül is választhat:

  • Bejelentkezések átrendezése

    A bejelentkezési adatokat áthúzhatja egérrel az egyik mappából a másikba.

  • Bejelentkezésiadat-mappa átnevezése

    Amikor a mappanévre kattint, a Bejelentkezési adatok kezelése ablakban lehetőse van a mappa átnevezésére. Az Átnevezés hivatkozással módosíthatja a mappa nevét.

Részletek

Itt tekintheti meg a részletes bejelentkezési adatokat. Ezenkívül itt tekintheti meg a weboldalhoz tartozó jelszó erősségét.

A következő lehetőségek kínálkoznak a Bejelentkezési adatok részben:

Új mappa

Létrehozhat egy új mappát az azonos típusú bejelentkezési adatok csoportosításához.

Amikor Ön megadja bejelentkezési adatait egy webhelyen, az Identity Safe megjeleníti a Bejelentkezési adatok mentése párbeszédpanelt. A bejelentkezési adatokat a Bejelentkezési adatok kezelése ablakban létrehozott mappába is lehet menteni. A mappa kiválasztásához használja a Bejelentkezési adat rendszerezése legördülő listát.

Bejelentkezési adat hozzáadásakor az a mappa, amelybe az előző bejelentkezési adatot mentett, automatikusan megjelenik a Mentés helye legördülő listában.

Keresés

Itt megkeresheti az Identity Safe-ben található bejelentkezési adatokat

A Bejelentkezési adatok kezelése a gépeléssel párhuzamosan is képes keresni. Ennek eredményeként a beírt karaktereknek megfelelő találatok jelennek meg.

Új bejelentkezési adat

Megadhat egy bejelentkezési adatot

Kézi vezérléssel felvehet egy weboldalhoz vagy egy nem weboldalhoz tartozó bejelentkezési adatot. Nem weboldalhoz tartozó bejelentkezési adatok például a számítógépen használt bejelentkezési adatok, illetve az alkalmazásokhoz tartozó hitelesítő adatok.

Ha egy weboldalhoz tartozó bejelentkezési adatot szeretne felvenni, ne feledkezzen meg a http:// előtagról sem. Ha nem weboldalhoz tartozó bejelentkezési adatot szeretne felvenni, akkor adjon meg egy nevet az egyszerűbb azonosítás kedvéért (például Számítógép bejelentkezési adatait).

Ha elmentette egy weboldal bejelentkezési adatait, akkor az Identity Safe segítségével megadhatja az automatikus kitöltés, illetve a kézi kitöltés beállításait is.

Megjegyzés:

Amikor az Új bejelentkezési adat gombra kattint, az Identity Safe alapértelmezés szerint a http://www.example.com/ URL-t jeleníti meg. Amikor beír egy nevet vagy URL-címet a http előtag nélkül, eltárolhatja a nem weboldalhoz tartozó felhasználónevet és jelszót.

A következő beállítást nem lehet használni, mivel nem jelenik meg a Részletek panelen:

  • Cím

  • Az Identity Safe jelszavának bekérése a kitöltés előtt

  • Automatikus kitöltés az oldal felkeresésekor

  • Bejelentkezés automatikus elküldésének engedélyezése

  • Kézi kitöltés a Kártyák és bejelentkezési adatok menüből

Az új bejelentkezési adat mentése után gyorsan megnyithat egy weboldalt a Részletek panelen található Cím gombbal.

Törlés

Segítségével törölni lehet az Identity Safe profilból eltávolítani kívánt bejelentkezési adatot

Amikor a Törlés gombra kattint, megjelenik egy figyelmeztető üzenet. A figyelmeztető üzenet közli, hogy a Norton 360 végleg eltávolítja a kiválasztott bejelentkezési adatot az Identity Safe profilból.

Bejelentkezési adatok törléséhez az a Kártyák és bejelentkezési adatok menü is használható, amely a Norton eszköztáron érhető el. A Törlés lehetőség akkor jelenik meg, ha jobb gombbal rákattint az egyik bejelentkezési adatra a Kártyák és bejelentkezési adatok menüben.

A következő lehetőségek kínálkoznak a Részletek részben:

Név

Megjeleníti a bejelentkezési weboldal nevét

Itt azt a nevet lehet megtekinteni, amelyet Ön adott meg, amikor a bejelentkezési adatot mentette az Identity Safe-be. Amikor kiválaszt egy bejelentkezési adatot a Bejelentkezési adatok listában, a Bejelentkezési adatok kezelése ablak megjeleníti annak részletes adatait. A nevet is lehet módosítani.

Cím

Megjeleníti a weboldal URL-címét, és így egy kattintással gyorsan megnyithatja azt.

Amikor kiválaszt egy bejelentkezési adatot a Bejelentkezési adatok listában, a Bejelentkezési adatok kezelése ablak megjeleníti annak részletes adatait. Ellenőrizheti a részletes adatokat, és azonnal megnyithatja a bejelentkezésre szolgáló weboldalt.

A Norton Identity Safe azt is lehetővé teszi, hogy módosítsa az URL-címét egy olyan weboldalnak, amelyhez bejelentkezési adatokat mentett. Ehhez használja a Módosítás gombot a Cím lehetőség mellett.

Figyeljen arra, hogy a megadott új URL-cím ugyanabban a tartományban legyen, mint az aktuális URL-cím. Ha például az aktuális URL-cím a http://www.symantec.com, és Ön módosítani szeretné ezt, akkor átállíthatja az URL-címet erre: http://www.symantec.com/norton/support.jsp

Az URL-címet azonban nem lehet erre módosítani: http://www.symantec.edu.

Felhasználónév

Megjeleníti az elmentett bejelentkezési adathoz tartozó felhasználónevet

A felhasználónév módosításához használja a Módosítás gombot a Felhasználónév lehetőség mellett.

Győződjön meg arról, hogy a frissített felhasználónév érvényes bejelentkezési név-e. Az Új felhasználónév megadása mezőben adja meg az új felhasználónevet. Az új felhasználónév fog megjelenni, amikor újra ellátogat a bejelentkezési weboldalra.

Jelszó

Megtekintheti a bejelentkezési adathoz tartozó jelszót

A jelszót a Megjelenítés hivatkozással lehet megjeleníteni. A jelszót az Elrejtés hivatkozással lehet elrejteni. Ha a jelszavak el vannak rejtve, akkor az Identity Safe mindössze nyolc karaktert jelenít meg, függetlenül a jelszó hosszától. A Bejelentkezési adatok kezelése lehetőség grafikusan is képes ábrázolni a bejelentkezéshez használt jelszó erősségét. Az erős jelszavak létrehozásáról a További tájékoztatás hivatkozásra kattintva tudhat meg többet.

A Norton Identity Safe lehetőséget nyújt a bejelentkezési jelszó módosítására. Először meg kell jeleníteni a jelszót a Megjelenítés lehetőséggel, majd módosítsa a jelszót a Jelszó mezőben.

Módosítás dátuma

Itt látható a Bejelentkezési adatok kezelése ablakban utoljára elvégzett módosítások dátuma és időpontja.

Az Identity Safe minden egyes alkalommal frissíti a dátumot és az időpontot, amikor Ön módosítja a beállításokat a Norton Eszköztáron található Kártyák és bejelentkezési adatok menüből.

A dátum HH/NN/ÉÉÉÉ formátumban, az időpont pedig ÓÓ:PP:MM formátumban jelenik meg. Ha például 2009. június 8-án végez módosításokat délután 3 órakor, akkor itt a következő jelenik meg: 08/07/2009 15:00:00.

Az Identity Safe jelszavának bekérése a kitöltés előtt

Bekéri az Identity Safe jelszavát, mielőtt az adatokat automatikusan beírná a mezőkbe.

Célszerű ezt a beállítást használni, hogy a bejelentkezési adatai még nagyobb biztonságban legyenek. Ezt a beállítást például online banki webhelyek esetén érdemes használni.

Automatikus kitöltés az oldal felkeresésekor

Automatikusan kitölti a weboldalhoz tartozó bejelentkezési adatokat, amikor Ön újra felkeresi a webhelyet.

A Symantec azt javasolja, hogy ezt a beállítást egy weboldalon történő bejelentkezéshez használja.

A Norton Identity Safe segítségével automatikusan elküldheti bejelentkezési adatokat egy weboldalra a Kártyák és bejelentkezési adatok menüből. Ehhez használja a Bejelentkezés automatikus elküldésének engedélyezése lehetőséget. Amikor legközelebb megnyit egy weboldalt a Kártyák és bejelentkezési adatok menüből, a rendszer automatikusan belépteti Önt.

Kézi kitöltés a Kártyák és bejelentkezési adatok menüből

Lehetővé teszi a bejelentkezési adatok kézi kitöltését

Ha bejelöli ezt a lehetőséget, az Identity Safe nem fogja automatikusan kitölteni a bejelentkezési adatait. A bejelentkezési adatokat a Kártyák és bejelentkezési adatok menüből választhatja ki.

Minden egyes alkalommal, amikor módosításokat eszközöl a Részletek panelen, majd a Bejelentkezési adatok panelre lép a módosítások mentése nélkül, az Identity Safe megjelenít egy figyelmeztető üzenetet. A figyelmeztető üzenet felkéri, hogy mentse a módosításokat, mielőtt egy másik műveletet végezne a Bejelentkezési adatok panelen.


Kártyák kezelése

A Kártyák kezelése lehetővé teszi, hogy egyetlen helyről kezelje személyes adatait. A személyes adatok közé tartoznak például a név, a születési dátum, az e-mail cím és a hitelkártya-adatok.

A kártyákon tárolt adatokat a következőkre használhatja:

  • Űrlapok automatikus kitöltése.

  • Gépelés nélkül adhat meg bizalmas adatokat az interneten.

Azáltal, hogy gépelés nélkül adhatja meg az adatokat, az Identity Safe megóvja Önt a billentyűzetfigyelő alkalmazásoktól, melyek ellopják és visszaélnek személyazonosságával.

Megjegyzés:

Néhány weboldal hitelkártyákhoz vagy egyéb személyes információkhoz használt mezőket tartalmazó űrlapokkal rendelkezik. A Norton eszköztáron található Kártyák és bejelentkezési adatok menü megjeleníti az automatikus kitöltéshez létrehozott kártyákat. A listából kiválaszthat egy kártyát az űrlapok automatikus kitöltéséhez.

A létrehozott kártyákat bármikor megtekintheti, módosíthatja, lemásolhatja és új kártyákat is létrehozat. Ha már nincs rá szüksége, törölheti a kártyát.

Az Identity Safe megjegyzi, ha egy internetes űrlapot a benne tárolt kártya segítségével tölt ki, illetve a weboldal következő megnyitásakor az űrlapot automatikusan újból kitölti.

A következő lehetőségek közül választhat:

Kártya hozzáadása | Létrehozhat egy új kártyát az Identity Safe-ben. Ha nem adja meg a kártya nevét, akkor az Identity Safe az 1. új kártya, 2. új kártya stb. neveket használja. A kártyának tetszés szerinti nevet adhat.
Feloldás | Feloldhatja egy kártya jelszavas védelmét. Az Identity Safe a jelszóval még nagyobb védelmet nyújt a kártyák számára. A kártyát csak akkor lehet módosítani, lemásolni, törölni vagy megtekinteni ha megadja a jelszót.
Kártya szerkesztése | Itt módosíthatja a kiválasztott kártyát; A Kártyák kezelése ablak alján található listában bármelyik kártyát kiválaszthatja. A balra és a jobbra görgető nyíllal megtekintheti az összes létrehozott kártyát.
Kártya másolása | Lehetővé teszi egy már létező kártya lemásolását. Végiglapozhatja a létező kártyák listáját, hogy kiválassza a lemásolni kívánt kártyát. Az Identity Safe automatikusan az Új kártya nevet adja az új kártyának, kiegészítve a következő szabad számmal. Ha például az utoljára létrehozott kártya a 4. új kártya nevet kapta, akkor a lemásolt kártya az 5. új kártya nevet kapja. Természetesen ettől eltérő nevet is megadhat.
Törlés | Lehetővé teszi egy meglévő kártya törlését. Az Identity Safe véglegesen eltávolítja a kártyát a kártyák listájából.

Az Identity Safe megjegyzi az automatikus kitöltéssel és a bejelentkezési adatokkal kapcsolatos döntéseket. Tegyük fel, hogy megnyit egy űrlapokat tartalmazó weboldalt, és az űrlapokat az egyik kártya segítségével tölti ki. Amikor legközelebb felkeresi ugyanazt a weboldalt, az Identity Safe automatikusan kitölti az űrlapot ugyanazzal a kártyával.

Ezenkívül a Norton eszköztáron található Kártyák és bejelentkezési adatok legördülő listából, valamint a megjelenő előugró ablakban is választhat a kártyák közül.


Régió módosítása

Ha módosítani szeretné az Identity Safe-kártyákhoz kapcsolódó régiót, lépjen a Személyes adatok védelme alatti Beállítások ablak Kártyák kezelése lehetősége alatt található Ország/Régió lehetőségére.

Az online űrlapok kitöltése nyelvfüggő. A régiótól függően az Ország/Régió mezőben egy alapértelmezett érték jelenik meg. Ha egy másik régióhoz tartozó webhelyen kíván űrlapokat kitölteni, akkor egy új kártyát kell létrehozni, és módosítani kell a régiót. Lehetősége van arra is, hogy először ellátogasson a kívánt régióban található weboldalra, és csak ezután hozza létre a kártyát. Ehhez használja a Norton eszköztáron található Norton menü Kártyák kezelése lehetőségét. A program létrehozza a kártyát a megfelelő régióval.


Az Identity Safe adatainak visszaállítása

Lehetőség van a Identity Safe adatainak visszaállítására az adatokról készült biztonsági mentés alapján. Ez a lehetőség akkor bizonyulhat hasznosnak, ha véletlenül törölte az Identity Safe adatait. Ezzel a funkcióval visszaállíthatja az adatok korábbi változatát is. Az Identity Safe-ben tárolt adatokat akkor is vissza lehet állítani, ha azokat egy másik számítógépre szeretné áthelyezni.

A visszaállítás során a Norton 360 felülírja az Identity Safe-ben található adatokat a biztonsági mentésben találhatókkal.

Az Identity Safe adatainak visszaállításához adja meg a szükséges információkat a következő mezőkben:

Jelszó | Írja be a jelszót, amit az Identity Safe adatainak biztonsági mentésekor megadott. Ez a funkció meggátolja azt, hogy más felhasználók is hozzáférjenek a biztonsági másolathoz.
Adat-visszaállítás forrása | Itt adhatja meg annak a biztonsági másolatot tartalmazó fájlnak a helyét, amelyből az Identity Safe adatait vissza kívánja állítani.

További információk

Az adatok biztonsági mentése


Megjegyzések kezelése

A megjegyzések bizalmas, személyes adatokat tárolnak. Ha több azonosítószámmal rendelkezik, akkor kényelmetlen lehet azok kezelése. A Megjegyzések kezelése rendkívül biztonságos módon kezeli az azonosítókat, és azok egyszerű használatát is lehetővé teszi az internet használata közben. A Megjegyzések kezelése során olyan adatokat adhat meg, mint például a TAJ-szám, a jogosítvány száma, a biztosítási azonosító és az útlevélszám. Menthet számlaszámokat, zárkombinációkat, dokumentumokat, jegyzeteket, törzsutasszámokat, biztonsági kérdésekre adott válaszokat, valamint jogi és pénzügyi adatokat.

A következő lehetőségek közül választhat:

Részletek | Lehetővé teszi a különböző megjegyzések osztályozását. A Kategória legördülő listában választhatja ki, hogy milyen típusú információt kíván menteni a Megjegyzések kezelése ablakban. A Kategória legördülő listában kiválasztott kategória a Cím mezőben jelenik meg. A megjegyzést az Információ mezőben lehet megadni. Például itt lehet rögzíteni a biztosítással kapcsolatos adatokat. Ebben az esetben válassza a Biztosítás kategóriát, és adja meg a biztosítás részletes adatait.
Név | Megjeleníti az összes eddig kiválasztott kategória listáját. A Részletek területen megadott megjegyzés mentése után a lista frissítésre kerül.
Új | Itt lehet új megjegyzést létrehozni.
Szerkesztés | Itt lehet kiválasztani és módosítani egy megjegyzést.
Törlés | Itt lehet kiválasztani és törölni egy megjegyzést.
Mégse | Ezzel lehet megszakítani az elvégzett műveletet; A Mégse lehetőség csak a megjegyzések létrehozása és szerkesztése során jelenik meg. Amikor az Új vagy a Szerkesztés gombra kattint, a Törlés lehetőség helyén aMégse pont jelenik meg.
Mentés | Ezzel lehet menteni a létrehozott vagy módosított megjegyzést; A Mentés gomb csak a megjegyzések létrehozása és szerkesztése során jelenik meg.


Insight Network

Az Insight hálózatvizsgálat az úgynevezett Felhő technológiát alkalmazza, ahol egy az internethez kapcsolódó távoli kiszolgáló tartalmazza a legújabb vírusleírásokat. A Norton 360 megvizsgálja a legutóbbi biztonsági fenyegetéseket a számítógépen. Amikor a Norton 360 elvégzi az Insight Network-vizsgálatot, felhasználja azon vírusleírásokat, melyek helyben és a felhőben megtalálhatók. A Norton 360 még nagyobb fokú biztonságot nyújt, mivel nem csak a helyi számítógépen elérhető leírásokat használja, hanem a Felhőben elérhető legújabb leírásokat is.

A Norton 360 csak akkor végez Insight Hálózatvizsgálatot, ha az Insight Network lehetőség be van kapcsolva. Alapértelmezés szerint az Insight Network lehetőség be van kapcsolva. Az Insight Network lehetőséget a Vizsgálatok és kockázatok lapon, a Vírusirtó beállítási ablakban találja.

Amikor az Insight Hálózat be van kapcsolva, a Norton 360 a hagyományos vizsgálattal párhuzamosan Insight Hálózat-vizsgálatot is végez. A hagyományos vizsgálat a helyi rendszer leírásait használja, az Insight Network pedig a Felhőben található leírásokat használja. Ha az Insight Hálózat lehetőség ki van kapcsolva, akkor a Norton 360 csak a hagyományos vizsgálatot végzi el.

Megjegyzés:

Az Insight Network-vizsgálat nem támogatja az E-mail vizsgálatot, az Átfogó vizsgálatot és az Auto-Protect vizsgálatot.


Előfizetés

Aktív Norton 360 előfizetés szükséges ahhoz, hogy megvédje számítógépét a biztonsági fenyegetésektől és kockázatot jelentő elemektől.

Ha Ön megvásárolta ezt a terméket, vagy a már telepítve volt a megvásárolt számítógépen, akkor a megadott idő elteltével meg kell újítania előfizetését. Ha nem újítja meg előfizetését, akkor a termék összes védelmi funkciója kikapcsol. A Norton 360 a Symantec kiszolgálóin ellenőrzi termékének előfizetési állapotát.

Az aktuális előfizetésből hátralevő napok száma a Hátralevő napok alatt látható az Előfizetés ablakban. Ez előfizetés megújításához a következő lehetőségek kínálkoznak:

Ha szeretné kibővíteni jelenlegi előfizetését

Jelenlegi előfizetésének meghosszabbításához használja az Azonnali megújítás funkciót.

Tegyük fel például, hogy 100 nap van hátra aktuális előfizetéséből és Ön ezt további 366 nappal meghosszabbítja. Ebben az esetben még 466 napig élvezheti a védelmet. Terméke ugyanazt a termékkulcsot használja az előfizetés megújításához.

Ha van egy másik termékkulcsa vagy előfizetés-megújítási kódja

Ha egy új előfizetést szeretne indítani, adja meg a mezőben a másik termékkulcsot vagy előfizetés-megújítási kódot.

Másik termékkulcs esetén a termék az új termékkulcsot fogja használni az előfizetéshez. Az új termékkulcs megadott időre biztosítja a védelmet. Előfizetés-megújítási kód esetén a meglévő termékkulcshoz kapcsolódó előfizetése kibővül a megadott időszakkal. Tegyük fel például, hogy 10 nap van hátra meglévő előfizetéséből, és egy előfizetés-megújítási kód segítségével 366 nappal megújítja előfizetését. Ebben az esetben még 376 napig élvezheti a védelmet.

Megjegyzés:

Az előfizetés megújításához internetkapcsolat szükséges.

További információk

A védelem naprakész állapotának megőrzése


Új profil létrehozása

Az Identity Safe segítségével egy helyi profilt készíthet minden Windows felhasználói fiókhoz, és egy hordozható profilt, mint külső meghajtóhoz. A hordozható profilokat bármilyen olyan számítógépen felhasználhatja, amelyen a(z) Norton 360 telepítve van.

Amikor az OK gombra kattint az Új profil létrehozása párbeszédpanelen, az Identity Safe megnyitja a Norton Identity Safe párbeszédpanelt. Itt megadhatja az Identity Safe jelszavát, illetve új bejelentkezési adatokat, kártyákat és megjegyzéseket vehet fel.

Amikor a Identity Safe beállítása lehetőségre kattint egy új profil létrehozásához, akkor az Identity Safe kijelentkezteti Önt az aktuális profilból.

Az Új profil létrehozása ablak csak egy külső meghajtó csatlakoztatásakor jelenik meg.

A következő opciók segítségével lehet kiválasztani az új profil létrehozásának helyét:

Helyi

Segítségével a helyi számítógépen hozhat létre egy profilt.

Ez az opció nem használható, ha már létrehozott egy helyi profilt.

Cserélhető meghajtó

Segítségével hordozható profilt hozhat létre a csatlakoztatott külső meghajtón.

Ha egynél több külső meghajtót csatlakoztat, akkor a legördülő lista segítségével választhatja ki, melyiken szeretné létrehozni a profilt.

A legördülő lista megjeleníti a meghajtó nevét és a meghajtót, amelybe a külső meghajtót helyezte. Ez a lehetőség nem használható, ha nem csatlakoztatott külső meghajtót.

További információk

Helyi profil vagy hordozható profil létrehozása


A Norton Identity Safe beállítása

Az Identity Safe segítségével mentheti és megóvhatja bejelentkezési adatait. A funkció azonban mindaddig inaktív marad, amíg létre nem hoz egy jelszót az Identity Safe-hez, és be nem jelentkezik az Identity Safe-be.

Az Identity Safe jelszavának létrehozása után a következőkre nyílik lehetősége:

  • Létrehozhat és menthet egy kártyát, ahol megadhat általános adatokat, kapcsolattartási adatokat, valamint hitelkártyájának adatait. Az általános adatok magukban foglalják a nevet, a nemet, a kapcsolattartási adatok pedig a telefonszámot és e-mail címet.

  • Az Identity Safe-be importálhatja az Internet Explorerben mentett bejelentkezési adatokat.

A Norton Identity Safe segítségével különböző profilokat és jelszavakat hozhat létre. Miután beállította az Identity Safe jelszavát, automatikusan bejelentkezik a számítógépre.

Megjegyzés:

Ha bejelentkezett egy profilba, és egy új profilt szeretne létrehozni, az Identity Safe rendszer automatikusan kilépteti az aktuális profilból.

Táblázat: A Norton Identity Safe beállításai

Lehetőség

Leírás

Tanács

Jelszó

Megadhatja jelszavát az Identity Safe-hez

A jelszó erősségének képi megjelenítése segít abban, hogy egy kellőképpen biztonságos jelszót hozzon létre. Az ábra az Emlékeztető mező jobb oldalán jelenik meg.

Jelszó megerősítése

Itt kell megerősíteni a megadott jelszót.

Az Identity Safe-hez tartozó jelszó csak akkor kerül mentésre, ha a Jelszó és a Jelszó megerősítése egyezik.

Emlékeztető

Itt adhat meg egy emlékeztetőt arra az esetre, ha elfelejtené a jelszót.

Az emlékeztetőt akkor lehet megadni, amikor a jelszót módosítja az Identity Safe Beállítások ablakának Jelszóvédelem része alatt. Ha most nem ad meg emlékeztetőt, akkor erre csak akkor lesz lehetősége, ha módosítja a jelenlegi jelszót.

Ha a jelszó és az emlékeztető megegyezik, az Identity Safe felhívja erre a figyelmet. Ekkor lehetőség nyílik a módosításra, vagy tovább is léphet, hogy létrehozza az Identity Safe jelszavát.

Profilnév

Itt adhatja meg a létrehozott profil nevét

Egy helyi profil esetében itt az Ön Windows-felhasználói fiókjának neve jelenik meg. Hordozható profil estén az alapértelmezett név jelenik meg, ami a Saját cserélhető adathordozó. Ha már nevet adott a külső meghajtónak, akkor ez a név jelenik meg a Profilnév mezőben.

Ha az Identity Safe adatait egynél több külső meghajtón tárolja, akkor egyedi nevet adjon a hordozható profiloknak az egyszerűbb azonosítás érdekében.

Az Identity Safe jelszavának bekérése minden munkamenet elején

A rendszer az Identity Safe-be történő minden egyes belépéskor rákérdez a jelszóra.

Ezt a beállítást a Személyazonosság-védelem Beállítások ablakának Jelszóvédelem része alatt lehet módosítani.

A bejelentkezés kitöltése előtt meg kell adni az Identity Safe jelszavát.

Bármely bejelentkezési adat automatikus kitöltése előtt meg kell adni az Identity Safe jelszavát.

Ezt a beállítást a Személyazonosság-védelem Beállítások ablakának Jelszóvédelem része alatt lehet módosítani.


Letöltési besorolás

A Letöltés Insight információt közöl minden egyes olyan futtatható fájlról, amelyet az Internet Explorer 6-os, a FireFox 3.0-ás vagy ezek újabb verziójával tölt le. A Letöltés Insight csak a HTTP protokoll esetében támogatja a letöltéseket. A Letöltés Insight által közölt megbízhatósági adatok azt jelzik, hogy biztonságosan telepíthető-e a letöltött fájl. A funkció által kínált adatok alapján eldöntheti, hogy szeretné-e telepíteni a futtatható fájlt.

Egy fájl megbízhatósági szintje lehet biztonságos, nem biztonságos vagy ismeretlen. Alapértelmezés szerint a Letöltés Insight a biztonságos fájlok telepítését engedélyezi. A nem biztonságos fájlokat a Norton 360 eltávolítja. Az ismeretlen fájlok esetén a Letöltés Insight rákérdez az elvégzendő műveletre. Elindíthatja a fájl telepítését, leállíthatja azt, vagy eltávolíthatja a fájlt a számítógépről.

Amikor letöltött egy fájlt, a Letöltési besorolás kiértékeli a fájl megbízhatósági szintjét. Az Auto-Protect elemzi a fájl megbízhatóságát. Az Auto-Protect azok a fenyegetésazonosítókat használja, amelyeket a Norton 360 fogad a leírásfrissítések során, hogy megállapítsa, mennyire biztonságos a futtatható fájl. Ha a fájl nem biztonságos, az Auto-Protect eltávolítja azt. Az Auto-Protect ezt követően értesíti a Letöltés Insight-ot az elemzés eredményéről. A Letöltés Insight ezt követően értesíti Önt, hogy a fájl biztonságosan telepíthető-e vagy figyelni kell rá. Meg kell tennie a megfelelő intézkedéseket a figyelmet igénylő fájlokon. Nem biztonságos fájl esetén a Letöltés Insight értesíti Önt, hogy a Norton 360 eltávolította a fájlt.

A Biztonsági előzmények között a Letöltés Insight által végzett összes esemény részletei megtalálhatók. Ez a nézet az Ön által végzett műveletekről is tájékoztatást nyújt. Ezeket az adatokat a Biztonsági előzmények Letöltés Insight kategóriájában lehet megtekinteni.

Használhatja a Letöltési besorolás lehetőséget, illetve a Beállítások ablakban elérhető lehetőségeket a Letöltés Insight konfigurálásához. Az alapértelmezés szerint a Letöltési besorolás be van kapcsolva. A Letöltési besorolás beállításainak testre szabásával meghatározhatja, kíván-e riasztásokat és értesítéseket kapni a Letöltési besorolástól. A következő lehetőségek közül választhat:

Letöltés Insight értesítései

Meghatározza, hogy kíván-e értesítéseket kapni a Letöltés Insight-tól a futtatható fájlok letöltésekor.

Ezekkel az értesítésekkel megtekintheti a letöltött fájl részletes adatait.

Letöltés Insight teljes jelentése

Itt beállíthatja a Letöltés Insight-ot, hogy az riasztásokat jelenítsen meg a fájlok megbízhatósági szintjétől függően.

Ezekkel a riasztásokkal kiválaszthatja a letöltött fájlon végrehajtani kívánt műveletet.

A Letöltés Insight teljes jelentése beállítások a Mindig, Csak nem bizonyított és Sona. Az alapértelmezés szerint a lehetőség alatt a Csak nem bizonyított beállítás van érvényben.

Ha nem szeretné elemezni a letöltött fájlokat a Letöltés Insight segítségével, akkor kikapcsolhatja ezt a funkciót. Ha a Letöltés Insight ki van kapcsolva, a számítógép nem megfelelően védett az internetes fenyegetésekkel és a biztonsági kockázatokkal szemben.

Amikor kikapcsolj az Auto-Protect funkciót, a Letöltés Insight is kikapcsolásra kerül. Amikor a Néma mód be van kapcsolva, a Norton 360 nem jeleníti meg a Letöltés Insight értesítéseit.


Biztonsági kérelem

A Letöltés Insight információt nyújt az Ön által letöltött futtatható fájl megbízhatósági szintjéről. A Letöltés Insight által közölt megbízhatósági adatok azt jelzik, hogy biztonságosan telepíthető-e a letöltött fájl. Az adatok alapján eldöntheti, milyen műveletet kíván végezni a fájllal. Futtathatja vagy telepítheti a fájlt, megszakíthatja a fájl telepítését vagy eltávolíthatja a fájlt a számítógépről.

Használhatja a Letöltési besorolás lehetőséget a Letöltés Insight be- vagy kikapcsolásához. Az alapértelmezés szerint ez a beállítás be van kapcsolva. Előfordulhat, hogy ki szeretné kapcsolni a Letöltés Insight-ot. Például egy nem biztonságos fájlt szeretne letölteni. Ebben az esetben ki kell kapcsolni a Letöltési besoroláslehetőséget, hogy a Norton 360 engedélyezze a fájl letöltését, és ne távolítsa el azt a számítógépről.

Amikor kikapcsolja a Letöltés Insight opciót, csökkenti a számítógép védekezési szintjét a kártékony programokkal szemben, melyeket az Internetről tölt le. Ezért amikor kikapcsolja a Letöltés Insight-ot, mindig csak átmenetileg kapcsolja ki. A Biztonsági kérelem ablakban egy megadott időre is kikapcsolhatja a Letöltés Insight-ot. A Letöltés Insight kikapcsolási időtartamának meghatározásához használja az ebben az ablakban található legördülő listát.

A számítógép védelme érdekében a Letöltés Insight a megadott idő letelte előtt kézi vezérléssel is visszakapcsolhatja.


A rendszer fenyegetést észlelt

A rendszer fenyegetést észlelt ablak a következő esetekben jelenik meg:

  • Futtat vagy telepít egy nem biztonságos fájlt a számítógépén, amikor a Letöltés Insight teljes jelentés lehetőség be van állítva a Csak gyanús lehetőségre.

  • Futtat vagy telepít egy nem biztonságos fájlt a számítógépén, amikor a Letöltés Insight teljes jelentés lehetőség be van állítva a Mindig lehetőségre.

Ez az ablak jeleníti meg a kockázatot jelentő elem részletes adatait, így például a nevét és a fájl letöltési forrásának URL-címét. Ezenkívül a megbízhatósági besorolással és a fájl közösségi használatával kapcsolatos adatokat is megtekintheti.

A rendszer fenyegetést észlelt ablakban a fájlon végrehajtani kívánt műveletet is kiválaszthatja. A következő lehetőségek közül választhat:

Fájl visszaállítása | Visszaállítja a biztonsági kockázatot jelentő elemet a karanténból a számítógépre.
Fájl eltávolítása az előzmények közül | Eltávolítja a biztonsági kockázatot a Biztonsági előzmények naplójából.
Elküldés a Symantecnek | Elküldi a biztonsági kockázatot jelentő fájlt a Symantec részére. Bizonyos esetekben előfordulhat, hogy a Norton 360 nem minősít fenyegetésnek egy elemet, de Ön azt gyanítja, hogy az fertőzött. Ilyen esetekben elküldheti az adott elemet elemzése a Symantecnek.

Használhatja az ablak tetején lévő ikont is az adatok vágólapra másolásához. Miután a tartalmát a Vágólapra másolta, megnyithatja egy dokumentumot, beillesztheti az adatokat és mentheti a dokumentumot. A További tájékoztatás gomb segítségével elérheti a Symantec weboldalát, ahol további információhoz juthat a fájlról. Ez a lehetőség az ablak alján látható.


Letöltés Insight

A Letöltési Insight ablak a következő esetekben jelenik meg:

  • Futtat vagy telepít egy ismeretlen fájlt a számítógépén, amikor a Letöltés Insight teljes jelentés lehetőség be van állítva a Csak nem bizonyított lehetőségre.

  • Futtat vagy telepít egy ismeretlen fájlt a számítógépén, amikor a Letöltés Insight teljes jelentés lehetőség be van állítva a Mindig lehetőségre.

Ez az ablak jeleníti meg a kockázatot jelentő elem részletes adatait, így például a nevét és a fájl letöltési forrásának URL-címét. Ezenkívül a megbízhatósági besorolással és a fájl közösségi használatával kapcsolatos adatokat is megtekintheti.

A Letöltés Insight ablak számos lehetőséget nyújt, amelyekkel kiválaszthatja a végrehajtani kívánt műveletet. Az ablakban megjelenő lehetőségek változnak a letöltött fájl megbízhatósági szintjétől függően. A következőkben az ablakban elérhető lehetőségek közül láthat néhányat:

Program futtatásának leállítása | Lehetővé teszi, hogy megtartsa a fájlt a számítógépen, de megakadályozza annak futtatását.
Fájl eltávolítása a rendszerből | Eltávolítja vagy karanténba helyezi a fájlt a számítógépen
Program futtatása | Futtathatja és telepítheti a futtatható fájlt

Ezenfelül a Letöltés Insight ablak a következő lehetőségeket kínálja:

További részletek | Megnézheti a fájllal kapcsolatos fontos információkat, melyeket tudnia kell. Amikor a További részletek hivatkozásra kattint, a Fájl Insight ablak jelenik meg. Ez az ablak olyan adatokat jelenít meg, mint például a forrás, a tevékenység, a megbízhatósági besorolás és a fájl közösségi használata.
Beállítások | Itt lehet megtekinteni a Letöltés Insight aktuális beállításait. Amikor a Beállítások hivatkozásra kattint, a Norton 360 megnyitja a Beállítások ablakot. Ebben az ablakban a Letöltés Insight beállításait lehet megtekinteni.
Ez a fájl mindig legyen engedélyezve (a Futtatás választásakor) | Itt eldöntheti, hogy kíván-e újabb riasztásokat kapni ugyanerről a fájlról; Amikor bekapcsolja az Ez a fájl mindig legyen engedélyezve (a Futtatás választásakor) funkciót, a Norton 360 nem kérdez rá a Letöltés Insight riasztásában a tennivalókra, amikor újra letölti vagy telepíti ezt a fájlt.

Használhatja az ablak tetején lévő ikont az adatok vágólapra másolásához. Miután a tartalmát a Vágólapra másolta, megnyithatja egy dokumentumot, beillesztheti az adatokat és mentheti a dokumentumot. A További tájékoztatás gomb segítségével elérheti a Symantec weboldalát, ahol további információhoz juthat a fájlról. Ez a lehetőség az ablak alján látható.


A rendszer fenyegetést észlelt

A rendszer fenyegetést észlelt ablak a következő esetekben jelenik meg:

  • Futtat vagy telepít egy ismeretlen fájlt a számítógépén, amikor a Letöltés Insight teljes jelentés lehetőség be van állítva a Csak gyanús lehetőségre.

  • Futtat vagy telepít egy ismeretlen fájlt a számítógépén, amikor a Letöltés Insight teljes jelentés lehetőség be van állítva a Mindig lehetőségre.

Ez az ablak jeleníti meg a kockázatot jelentő elem részletes adatait, így például a nevét és a fájl letöltési forrásának URL-címét. Ezenkívül a megbízhatósági besorolással és a fájl közösségi használatával kapcsolatos adatokat is megtekintheti.

A rendszer fenyegetést észlelt ablakban a fájlon végrehajtani kívánt műveletet is kiválaszthatja. A következő lehetőségek közül választhat:

Fájl eltávolítása | Eltávolítja a számítógépről
Blokkolja a programot a további tevékenységek esetére | Lehetővé teszi, hogy megtartsa a fájlt a számítógépen, de megakadályozza annak futtatását.
Hagyja a program további futását | Futtathatja és telepítheti a futtatható fájlt

Ezek mellett A rendszer fenyegetést észlelt ablak a következő opciókat kínálja:

További részletek | Megnézheti a fájllal kapcsolatos fontos információkat, melyeket tudnia kell. Amikor a hivatkozásra kattint, a Fájl Insight ablak jelenik meg. Ez az ablak olyan adatokat jelenít meg, mint például a forrás, a tevékenység, a megbízhatósági besorolás és a fájl közösségi használata.
További tájékoztatás | Érje el a Symantec weboldalát, hogy további információkat tudjon meg a fájlról.

Használhatja az ablak tetején lévő ikont is az adatok vágólapra másolásához. Miután a tartalmát a Vágólapra másolta, megnyithatja egy dokumentumot, beillesztheti az adatokat és mentheti a dokumentumot.


A termékaktiválás az Ön érdekeit védi

A termékaktiválás egy olyan technológia, amely megvédi a felhasználókat a kalóz- és hamisított szoftverektől. mivel kizárólag azoknak a felhasználóknak teszi lehetővé a termék használatát, akik jogszerűen jutottak a szoftverhez. A termék aktiválásához a termék minden telepítésénél meg kell adni egy egyedi termékkulcsot. A telepítést követően a terméket egy megadott időn belül kell aktiválni.

Ha internetkapcsolattal rendelkezik, a termékaktiválásra automatikusan sor kerül, amikor a telepítést követően először elindítja a terméket. Az aktiválást követően megjelenik a Norton Account ablak. Itt létrehozhatja saját Norton Account fiókját, és regisztrálhatja a terméket.

Ha nem rendelkezik élő internetkapcsolattal, akkor kattintson a Próbálja meg később gombra az Aktiválás még nincs kész ablakban a termék elindításához. Az Aktiválás ablak a termék indításakor mindaddig ismételten megjelenik, amíg nem aktiválja a terméket. Ha úgy dönt, hogy ekkor nem aktiválja a terméket, egy riasztást kap, amely emlékezteti Önt a termék aktiválására. A terméket a Norton 360 főablakában lévő Próbaverzió állapota hivatkozásra kattintva is aktiválhatja.

Megjegyzés:

Ha nem aktiválja a terméket a riasztás által megadott időn belül, akkor a termék nem működik tovább. A terméket a megadott idő lejárta után is aktiválhatja, de rendszere csak az aktiválás után lesz védett.

További információk

A Norton 360 aktiválása

Norton Account létrehozása


Az eszközök részleteinek szerkesztése

Az Eszköz részleteinek szerkesztése párbeszédpanelen a Hálózatbiztonsági térképre csatlakoztatott eszköz következő adatait lehet módosítani:

  • Az eszköz neve

  • Kategória, melyhez az eszköz tartozik

Azonban ezek a módosítások nincsenek hatással az eszköz eredeti adataira.

Megjegyzés:

A kézi vezérléssel felvett eszközök kategóriáját nem lehet módosítani.

A Név mezőben az eszköz nevét is módosítani lehet. Az eszköz neve legfeljebb 15 alfanumerikus karakterből állhat.

A Kategória legördülő listában kattintson a következő eszközkategóriák egyikére:

  • ÁLTALÁNOS ESZKÖZ

  • ASZTALI SZÁMÍTÓGÉP

  • LAPTOP

  • KISZOLGÁLÓ SZÁMÍTÓGÉP

  • HÁLÓZATI NYOMTATÓ

  • ÚTVÁLASZTÓ/KAPCSOLÓ

  • KÁBEL/DSL-MODEM

  • MULTIMÉDIÁS ESZKÖZ

  • JÁTÉKKONZOL

  • PDA/MOBILTELEFON

  • HÁLÓZATI TÁROLÓESZKÖZ

  • WEBKAMERA

Amikor a Kategória legördülő listában kiválaszt egy eszközkategóriát, Norton 360 megjeleníti a kategória ikonját. Ha például kiválasztja a LAPTOP elemet a Kategória legördülő listában, akkor a Norton 360 egy laptop képét jeleníti meg.

Ezenkívül annak az eszköznek az IP-címe és fizikai címe is megjelenik, amelynek adatait módosítani szeretné.


A hálózat adatainak szerkesztése

A Hálózat részleteinek szerkesztése párbeszédpanelen a következőket lehet elvégezni:

  • Módosíthatja a hálózat nevét

  • Módosíthatja a hálózat megbízhatósági szintjét

  • Megtekintheti a hálózati kapcsolat műszaki adatait

A Hálózat neve mezőben módosíthatja a hálózati kapcsolat leírását. A név legfeljebb 64 karakterből állhat. A hálózat neve a Hálózat részletei legördülő listában jelenik meg.

A Szerkesztés hivatkozás segítségével módosítani lehet a hálózat és a számítógép közötti kapcsolat beállításait.

Továbbá a Hálózat részleteinek szerkesztése párbeszédpanel a következő adatokat tartalmazza a Hálózat részletei területen:

Hálózati kártya neve | Megjeleníti a hálózati kártya nevét
Hálózati kártya leírása | A hálózati kártya leírását jeleníti meg
Átjáró IP-címe | A hálózati átjáró IP- címét jeleníti meg
Átjáró fizikai címe | A hálózati átjáró fizikai címét jeleníti meg
SSID | Megjeleníti a vezeték nélküli hálózatot, ha ilyen hálózathoz csatlakozott


Az eszköz megbízhatósági szintjének módosítása

A számítógépe vagy eszköze más eszközöktől való megvédéséhez hozzárendelhet egy megbízhatósági szintet a hálózathoz csatlakozó eszközökhöz. A Hálózatbiztonsági térkép eszköz részletei területen jelenik meg az egyes eszközök megbízhatósági szintjének beállítása. Az eszközök megbízhatósági szintjét módosítani is lehet.

Az eszköz megbízhatósági szintje mindig Megosztott lesz az alábbi esetekben:

  • Amikor a hálózatban található számítógép egy vagy több megosztott mappával vagy nyomtatóval rendelkezik.

  • Amikor a számítógép Media Center-kompatibilis (ha például Windows XP Media Center Edition, Windows Vista Home Premium, Windows Vista Ultimate vagy Windows 7 operációs rendszert használ)

  • Amikor a számítógép nem rendelkezik nyilvános IP-címmel.

    A számítógép nem rendelkezik nyilvános IP-címmel, amikor nem csatlakozik közvetlenül az internethez.

  • Amikor a számítógép biztonságos kapcsolaton keresztül kapcsolódik egy helyi hálózathoz.

Megjegyzés:

Ha nem biztonságos vezeték nélküli hálózatot használ, akkor a hálózatban található összes eszköz megbízhatósági szintjének alapértelmezett beállítása a Védett.

Az eszközök megbízhatósági szintje az adott hálózat megbízhatósági szintjétől is függ. Amikor megváltoztatja egy hálózat megbízhatósági szintjét, a Norton 360 ugyanazt a megbízhatósági szintet rendeli hozzá a hálózatban található eszközökhöz is. A Norton 360 azonban nem módosítja azoknak az eszközöknek a megbízhatósági szintjét, amelyet Ön külön jelölt meg megbízhatóként vagy korlátozottként.

Megjegyzés:

Csak abban az esetben adja meg a Teljesen megbízható beállítást egy eszköznél, ha ismeri az eszközt, és az az Ön hálózatához kapcsolódik.

Válasszon az alábbi lehetőségek közül:

TELJESEN MEGBÍZHATÓ | Az eszközt felveszi a Teljesen megbízható listára; A Teljesen megbízható eszközöket csak ismert támadásokkal és fertőzésekkel szemben figyeli a rendszer. Ezt a beállítást csak akkor szabad használni, ha biztos benne, hogy a hálózat teljes mértékben biztonságos.
KORLÁTOZOTT | Az eszközt felveszi a Korlátozott listára; A korlátozott eszközök nem férhetnek hozzá számítógépéhez. A Norton 360 a korlátozott eszközök megbízhatósági szintjét az eszköz ikonján is jelzi.
HÁLÓZAT MEGBÍZHATÓSÁGÁNAK HASZNÁLATA (megbízhatósági szint) | Az eszköz az alapértelmezett megbízhatósági szintet kapja meg; A Teljesen megbízható, illetve a Korlátozott megbízhatósági szintről eltávolított eszközök a hálózat alapértelmezett megbízhatósági szintjét kapják meg. A hálózat megbízhatósági szintje a következő lehet: Teljesen megbízható, Korlátozott, Védett vagy Megosztott.


A hálózat megbízhatósági szintjének módosítása

A megbízhatóság szintje határozza meg azt, hogy a hálózatban található eszközök alapértelmezés szerint milyen hozzáférést kaphatnak számítógépéhez. A hálózatban található olyan eszközök, ahol nincs külön megadva a Megbízható vagy Korlátozott beállítást, a hálózat megbízhatósági szintjét használják.

A hálózat eredeti megbízhatósági szintje a számítógép konfigurációjától függően kerül beállításra.

Válasszon az alábbi lehetőségek közül:

TELJESEN MEGBÍZHATÓ | A hálózatot felveszi a Teljesen megbízható listára; A tűzfal a megbízható hálózatból érkező minden forgalmat átenged. Az ismert támadásokat és fertőzéseket azonban a rendszer eközben is figyeli. Ezt a beállítást csak akkor szabad használni, ha biztos benne, hogy a hálózat teljes mértékben biztonságos.
MEGOSZTOTT | A hálózatot felveszi a Megosztott listára; A tűzfal a megosztott hálózatból érkező minden forgalmat megszűr. A rendszer csak a számítógépen található megosztott erőforrásokat, így például a fájlokat, mappákat és nyomtatókat engedélyezi. Ezt a beállítást akkor célszerű alkalmazni, ha azt szeretné, hogy a tűzfal kiszűrjön minden olyan adatforgalmat, amely nem a fájlok és nyomtatók megosztásához kapcsolódik.
VÉDETT | A hálózatot felveszi a Védett listára; A hálózat akkor Védett állapotú, ha az nem megbízhatónak, megosztottnak vagy korlátozottnak van besorolva. A számítógép továbbra is védett marad az ismert támadásokkal és váratlan adatforgalmakkal szemben.
KORLÁTOZOTT | A hálózatot felveszi a Korlátozott listára; A korlátozott hálózatban lévő eszközök nem kommunikálhatnak az Ön számítógépével. Ön azonban használhatja a hálózatot weboldalak böngészéséhez, e-mailek küldéséhez, illetve egyéb kommunikációhoz.


Jelszó megadása

Előfordulhatnak olyan esetek, amikor megváltoztatja az alapbeállításokat vagy olyan műveletet végez, amelyhez meg kell adni az Identity Safe jelszavát. Az ilyen esetekben a Norton 360 bekéri az Identity Safe aktuális profilhoz tartozó jelszavát.

Az aktuális profilhoz tartozó Identity Safe jelszót az ablakban található mezőben lehet megadni. A Jelszó-emlékeztető hivatkozás segítségével megtekintheti azt az emlékeztetőt, amelyet az aktuális jelszó beállításakor adott meg.

A következő esetekben kell megadni az Identity Safe jelszavát:

  • Bejelentkezési adatok kitöltése előtt

  • Amikor a számítógép az Ön által megadott ideig tétlen

  • Ha exportálni szeretné helyi vagy hordozható profilját egy a számítógéphez csatlakoztatott külső meghajtóra

    Ez a lehetőség csak akkor jelenik meg, ha bejelentkezett helyi profiljába, és olyan külső meghajtót csatlakoztat, amelyen még nincs beállítva hordozható profil.

  • Amikor automatikusan szeretne bejelentkezni az Identity Safe-be a Windows indításakor


Hiba

A(z) Norton 360 segítségével egy helyi profilt készíthet minden Windows-felhasználói fiókhoz, és egy hordozható profilt, minden külső meghajtóhoz.

Mivel a számítógépen már van egy helyi profil, a külső meghajtón pedig egy hordozható profil, ezért nem hozhat létre új Identity Safe-profilokat.


Az Identity Safe adatainak exportálása

A(z) Norton 360 lehetővé teszi a bejelentkezési adatok, kártyák és egyéb hitelesítési adatokat exportálását, még lejárt termék-előfizetés mellett is.

Identity Safe-adatait a következő beállításokkal lehet exportálni:

Helyi profil

Lehetővé teszi, hogy a kívánt helyre exportálja helyi profilját

Ha helyi profilját szeretné exportálni, válassza ezt a lehetőséget, és adja meg a helyi profiljához tartozó jelszót az Adja meg az Identity Safe jelszavát mezőben.

Hordozható profil

Lehetővé teszi, hogy a kívánt helyre exportálja hordozható profilját

Ha hordozható profilját szeretné exportálni, válassza ezt a lehetőséget, és adja meg a hordozható profiljához tartozó jelszót az Adja meg az Identity Safe jelszavát mezőben.

Ha egynél több hordozható profillal rendelkezik, akkor a Hordozható profil legördülő listából választhatja ki az exportálni kívánt profilt.

Adja meg az Identity Safe jelszavát:

Itt adhatja meg az Identity Safe jelszavát.

Az Identity Safe adatainak exportálása ide:

Lehetővé teszi annak a mappának a megadását, ahova az adatokat menteni kívánja.

Tallózás

Lehetővé teszi annak a mappának a megkeresését, ahova az adatokat menteni kívánja.

A Norton 360 .az exportált adatokat csv formátumban (vesszővel tagolt értékekként) menti.

Megjegyzés:

A Helyi profil és a Hordozható profil lehetőségek csak akkor jelennek meg, ha hordozható profilt tartalmazó külső meghajtót csatlakoztat.

További információk

Az Identity Safe adatainak exportálása


Exportálás hordozható profilba

Az aktuális profiljához tartozó Identity Safe adatokat a számítógéphez csatlakozó külső meghajtóra lehet exportálni. A külső meghajtóra exportált profil tartalmazza az aktuális profilba mentett összes bejelentkezési adatot, megjegyzést és kártyát. Az aktuális profilt azért érdemes exportálni, mert így azt egy másik olyan számítógépen is használhatja, amelyiken a Norton 360 telepítve van.

Legalább 5 MB szabad lemezterület szükséges azon a külső meghajtón, amelyre az Identity Safe profilt exportálni szeretné. Ha nincs ennyi szabad hely a külső meghajtón, akkor az Identity Safe egy hibaüzenetet jelenít meg.

Amikor az Identity Safe adatainak exportálása hordozható profilba lehetőségre kattint, az Identity Safe bekéri az aktuális profilhoz tartozó jelszót. A Jelszó megadása párbeszédpanelen írja be annak a profilnak a jelszavát, amelybe bejelentkezett.

A következő opciókkal lehet külső meghajtóra exportálni az aktuális profil beállításait:

Profilnév | Itt adhatja meg az exportálni kívánt profil nevét. Az alapértelmezés szerint itt a Saját cserélhető adathordozó név jelenik meg a hordozható profil neveként.
Tallózás | Megadhatja, hogy a Norton 360 melyik mappába mentse az Identity Safe profil adatait; Ügyeljen arra, hogy az elérési út ne legyen hosszabb 180 karakternél. Ha érvénytelen vagy túl hosszú nevet ad meg, az Identity Safe megjelenít egy hibaüzenetet.

További információk

Az Identity Safe adatainak exportálása hordozható profilba


Exportáló eszköz.

Az Identity Safe adatait csak akkor exportálhatja az Exportáló eszköz használatával, amikor a termék lejárt.

Ha az Identity Safe adatait a termék lejárata előtt akarja exportálni, használhatja az Identity Safe-ben található adatok biztonsági mentése lehetőséget. Ez a lehetőség az adatvédelem Beállítások ablakának Identity Safe részén érhető el.

A Norton 360 .az Identity Safe exportált adatait csv formátumban (vesszővel tagolt értékekként) menti.

További információk

Az Identity Safe adatainak exportálása

Az adatok biztonsági mentése


Fájl Insight

A Fájl Insight ablakban a letöltött fájl részletes adatai láthatók. A Fájl Insight ablak áttekintést nyújt a fájlról.

A Fájl Insight ablak a következő részekből áll:

Részletek

Itt olyan adatok jelennek meg, mint például a megbízhatósági besorolás és a közösségi használat

Megtekintheti, milyen időszakban létezett a fájl a számítógépén, és a fájl utolsó használatának dátumát. Megadhatja azt is, hogy egy fájl rendszerindítási elem-e.

A Symantec a fájl adatainak - így például a digitális aláírás és a hash-érték - elemzésével állapítja meg egy fájl megbízhatósági szintjét. A Symantec a megbízható fájlokat a Norton Trusted minősítéssel látja el. A Megbízhatóság ellenőrzése most paranccsal lehet megállapítani a fájl aktuális megbízhatósági szintjét. A fájl kézi vezérléssel is beállítható megbízhatónak. Előfordulhat például, hogy az egyik fájl ismeretlen vagy nem megbízható, de Ön pontosan tudja, hogy az adott fájl egy jól ismert alkalmazáshoz tartozik. Ebben az esetben kézzel is beállíthatja megbízhatóként a fájlt a Megbízható gombbal.

Ezenkívül a fájl közösség általi használatát is megtekintheti, hogy megállapítsa a fájl legitimitását. A Symantec egy szigorú statisztikai módszert alkalmaz a fájl megbízhatóságának megállapításához, és ez alapján adja ki a Jó fájl minősítést.

Származás

A fájl forrásának részleteit mutatja meg

A forrás részletei csak akkor elérhetők, ha a fájl a Norton 360 telepítése után töltötte le vagy hozta létre. Megtekintheti annak a forrásnak az URL-címét, ahonnan a fájlt letöltötték, ha van ilyen. Egy adott fájltól hat szintet lehet felfelé lépni: Ezenkívül azt is megállapíthatja, hogy biztonságos-e a fájl.

Tevékenység

A fájl által a számítógépen végzett tevékenység részletes adatait mutatja

Ha egy fájl jelenleg fut, megnézheti a fájl által használt processzor és memória erőforrásainak részleteit. A folyamatnak a számítógép processzorkihasználtságára gyakorolt hatását meghatározhatja az erőforrás felhasználási adatok segítségével. A Nagyítás lehetőséggel megnézheti a folyamat teljesítménygrafikonjának nagyítását.

A fájl részletes adatait a Megjelenítés legördülő lista segítségével lehet megjeleníteni.

A Fájl Insight ablak a következő lehetőségeket kínálja:

Fájl keresése | Megkeresheti, hogy a fájl a számítógép melyik pontján került mentésre.
További tájékoztatás | Érje el az online ismertető oldalt a további információkért; Ez a lehetőség az ablak alján látható.

Használhatja a Fájl keresése lehetőség melletti ikont az adatok File Insight ablakból Vágólapra másolásához. Miután a tartalmát a Vágólapra másolta, megnyithatja egy dokumentumot, beillesztheti az adatokat és mentheti a dokumentumot.

További információk

A Letöltés Insight


Fájl Insight

A Fájl Insight ablakban a kijelölt biztonsági kockázat részletes adatai láthatók. Ez az ablak áttekintést nyújt a fájlról.

A Fájl Insight ablak a következő sávokat és lehetőségeket kínálja:

Részletek

Itt olyan adatok jelennek meg, mint például a megbízhatósági szint és a fájl közösségi használata

Megtekintheti, milyen időszakban létezett a fájl a számítógépén, és a fájl utolsó használatának dátumát. Azt is megállapíthatja, ha a fájl rendszerindítási elem, illetve hogy elindult-e a fájl a számítógépen.

Ezenkívül a fájl közösség általi használatát is felhasználhatja, hogy megállapítsa a fájl legitimitását. A súlyosság szintje információkat szolgáltat a kockázatról, amely a fájlhoz tartozik.

Ezenkívül azt is megtekintheti, milyen hatást gyakorol a fájl a számítógépre.

Származás

A fájl forrásának részleteit mutatja meg

A fájl forrása részletei csak akkor elérhetők, ha a fájl a Norton 360 telepítése után töltötte le vagy hozta létre. Megtekintheti annak a forrásnak az URL-címét, ahonnan a fájlt letöltötték, ha van ilyen. Egy adott fájltól hat szintet lehet felfelé lépni: Ezenkívül azt is megállapíthatja, hogy biztonságos-e a fájl.

Megjegyzés:

Ha a fájl forrása részletei nem érhetők el, a Norton 360 letiltja ezt a Származás sávot.

Tevékenység

A fájl által a számítógépen végzett tevékenység részletes adatait mutatja

A fájl részletes adatait a Megjelenítés legördülő lista segítségével lehet megjeleníteni. A részletes adatok között megjelenik a fájl helye, és az által végzett művelet. A fájlműveletek mellett a fertőzött fájl elérési útja is látható. A rendszerleíró adatbázisban végzett műveletek között a fertőzött fájl rendszerleíró-bejegyzései láthatók.

A Nagyítás hivatkozás megtekintheti a folyamat Teljesítménygrafikonját. A folyamatnak a számítógép processzorkihasználtságára gyakorolt hatását is megtekintheti. Ha a Teljesítmény grafikon nem érhető el a Norton 360 programban, akkor kapcsolja ki ezt a Nagyítás hivatkozást.

A biztonsági kockázatok súlyosságától függően a Norton 360 megjelenítheti a következő lehetőségeket a Fájl Insight ablakban:

Fájl keresése | Megkeresheti, hogy a fájl a számítógép melyik pontján került mentésre. Ez a lehetőség az ablak tetején látható.
További tájékoztatás | Érje el az online ismertető oldalt a további információkért; Ez a lehetőség az ablak alján látható.
Lehetőségek | Nézze meg az Észlelt fenyegetés ablakot, mely műveleteket tartalmaz, amelyeket elvégezhet a karanténba helyezett biztonsági kockázat esetében

Használhatja a Fájl keresése lehetőség melletti ikont az adatok File Insight ablakból Vágólapra másolásához. Miután a tartalmát a Vágólapra másolta, megnyithatja egy dokumentumot, beillesztheti az adatokat és mentheti a dokumentumot.


Szabályok

A Szabályok ablak megjeleníti az előre definiált tűzfalszabályok listáját.

A listában megjelenített alapértelmezett tűzfalszabályok némelyikét nem lehet módosítani. A listában látható többi szabály azonban testreszabható. Ezenkívül új szabályt is létrehozhat. Az alapértelmezés szerint az új szabály a lista alján jelenik meg.

A szabályok a prioritási szintüknek megfelelő sorrendben jelennek meg. A lista elején található szabályok felülbírálják a későbbi szabályokat. A szabályok sorrendjét módosítani is lehet.

Megjegyzés:

Ezt csak a gyakorlott felhasználóknak ajánlott; a kezdő felhasználók csak a technikai tanácsadás támogatásával végezzenek ilyen műveletet.

A szabályokat a mellettük található jelölőnégyzet törlésével is letilthatja. Az alapértelmezett tűzfalszabályok némelyikét nem lehet kikapcsolni.

Az egyes szabályok mellett látható ikon jelzi az adott szabály tulajdonságait.

A szabályokat a következőképpen lehet létrehozni és testreszabni:

Hozzáadás

Itt lehet létrehozni egy tűzfalszabályt.

Lásd Forgalmi szabályok és programszabályok létrehozása

Módosítás

Itt lehet módosítani egy meglévő tűzfalszabály beállításait.

Megjegyzés:

Az alapértelmezett szabályok némelyikét nem lehet módosítani. Ezek a szabályok létfontosságúak a tűzfal helyes működéséhez.

Lásd Az általános szabályok és a programszabályok módosítása

Eltávolítás

Itt lehet eltávolítani egy tűzfalszabályt.

Lásd Tűzfalszabály eltávolítása

Feljebb/Lejjebb

Módosíthatja egy tűzfalszabály prioritását a listában.

Lásd Tűzfalszabályok sorrendjének módosítása


Behatolási azonosítók

Bizonyos esetekben a jóindulatú hálózati aktivitás is hasonlíthat támadásazonosítóhoz. Lehet, hogy ismétlődő figyelmeztetéseket kap a lehetséges támadásokról. Ha tudja, hogy a figyelmeztetéseket kiváltó támadások biztonságosak, létrehozhat egy kizárást ahhoz a támadásazonosítóhoz, amely megfelel a jóindulatú tevékenységnek.

A Behatolási azonosítók ablakban megtekintheti a támadásazonosítók listáját. A Behatolásmegelőző számos támadásazonosítót tartalmazó lista alapján észleli és letiltja a gyanús tevékenységeket. Ha azt szeretné, hogy a Norton 360 ne figyeljen egy azonosítót, akkor jelölje ki azt a listában. Csak abban az esetben szabad kizárni egy azonosítót, ha biztosan tudja, hogy az nem kártékony tevékenységhez kapcsolódik.

Arra is lehetőség van, hogy be- vagy kikapcsolja azokat az értesítéseket, amelyeket a Norton 360 jelenít meg egy adott azonosító észlelésekor.

A Behatolási azonosítók ablakban a következő opciókat lehet használni:

Azonosító-nevek | A támadásazonosítók neveit jeleníti meg. Ha azt szeretné, hogy a Norton 360 ne figyeljen egy támadásazonosítót, akkor törölje annak bejelölését.
Aktív | A segítségével megadhatja, hogy a Norton 360 nyomon kövesse-e az azonosítókat.

Megjegyzés:

Minden Ön által előírt vizsgálatkizárás a támadásokkal szemben védtelenné teszi a számítógépet.

További információk

Támadásazonosítók felvétele és kizárása a felügyeletből


Tűzfalszabályok: speciális

A Speciális lapon a következőket lehet tenni:

  • Nyomon követheti a tűzfal forgalmi szabályainak megfelelő hálózati eseményeket.

  • Szabályt alkalmazhat a Teredo protokollt használó hálózati eseményekre.

Ebben az ablakban bejelölheti a Bejegyzés létrehozása a biztonsági előzmények naplójában opciót. Ez a beállítás létrehoz egy naplóbejegyzést, amikor egy tűzfalszabálynak megfelelő kommunikációs eseményre kerül sor. Ezenkívül bejelölheti a Szabály alkalmazása lehetőséget, ha a szabályt az Ipv6 NAT átmenő hálózati forgalomra szeretné alkalmazni.

Ha a Művelet ablakban a Megfigyelés lehetőséget választotta, a Bejegyzés létrehozása a biztonsági előzmények naplójában lehetőség automatikusan bejelölésre kerül. Az eseménynaplót a Tűzfaltevékenységek kategória alatt tekintheti meg a Biztonsági előzmények ablakban.

A Szabály alkalmazása opció automatikusan bejelölésre kerül, amikor a számítógép Teredo protokollt használ a hálózati kommunikációhoz.

További információk

A Szabály hozzáadása varázsló használata


Hálózatkezelés

A Hálózatkezelés párbeszédablakban a következő módon adhat meg számítógépeket:

  • egyedi számítógépeket

  • számítógépek tartományát

  • az összes számítógépet egy alhálózatban

A számítógépeket a következőképpen lehet megadni:

Felsorolás alapján | Egyesével adhat meg egy vagy több számítógépet. A számítógépeket alapján lehet megadni. Több számítógép IP-címét is megadhatja, ha a bejegyzéseket szóközzel tagolja.
Címtartomány alapján | Itt egy számítógép-tartományt lehet megadni. A számítógép-tartomány megadásához a tartomány kezdő és befejező IP-címét kell megadni.
Hálózati cím alapján | Egy hálózat összes számítógépét lehet megadni. Ha az összes számítógépet szeretné megadni, használja a hálózat címét, illetve annak alhálózati maszkját.

További információk

Számítógép IP-címének megkeresése

A Szabály hozzáadása varázsló használata


Hálózatbiztonsági térkép

A Hálózatbiztonsági térkép beállításaival beállíthatja azt az átviteli portot, melyet a Norton-termékek használnak az egymás közti kommunikációra a hálózaton belül. Azt is meghatározhatja, hogy a Hálózat biztonságának áttekintése ablak megjelenjen-e, amikor megnyitja a Hálózatbiztonsági térképet.

A Hálózatbiztonsági térkép ablak megnyitásához használja a Hálózatbiztonsági térkép sorban található Konfigurálás lehetőséget. A Hálózatbiztonsági térkép ablak képekkel jeleníti meg azon hálózat eszközeit, amelyekhez a számítógép csatlakoztatva van. A Távoli felügyelet beállítása előtt itt tekintheti meg minden egyes eszköz részletes adatait. A Termék beállítása panel akkor jelenik meg, amikor először kattint a Konfigurálás lehetőségre. A Termék beállítása panel segítségével telepíteni lehet a Hálózatbiztonsági térkép ablak megtekintéséhez szükséges összetevőt.

Arra is lehetősége van, hogy kiürítse a hálózati térképet, mielőtt létrehoz egy új listát a készülékekből.

A következő lehetőségek közül választhat:

Megbízhatóság szabályozása

Kezeli az otthoni hálózathoz kézzel hozzáadott eszközök megbízhatósági szintjét.

A Megbízhatóság szabályozása egy speciális hálózat, amely megjelenít minden olyan eszközt, amelyet Ön kézzel felvesz a hálózatbiztonsági térképre függetlenül annak csatlakozási állapotától. A felvett eszközök megtekintéséhez a Hálózat részletei legördülő listán jelölje ki a Szabályozott megbízhatóságú hálózat lehetőséget. Ezenkívül újra megadhatja a hálózatbiztonsági térképhez hozzáadott eszközök megbízható vagy korlátozott minősítését. A Szabályozott megbízhatóságú hálózat adatait nem lehet módosítani.

Üdvözlő képernyő megjelenítése rendszerindításkor

A Hálózatbiztonsági térkép megnyitásakor megjeleníti A hálózat biztonságának áttekintése ablakot.

Kommunikációs port

Megjeleníti azt az átviteli portot, melyet a Norton termékek használnak az egymás közti kommunikációra a hálózaton belül.

Ha megváltoztatja a kommunikációs port számát a számítógépen, akkor a Hálózatbiztonsági térképhez kapcsolódó egyéb számítógépeken is módosítani kell ezt a kommunikációs portot. Ezenkívül ha a Távoli felügyelet beállítási folyamatát használó számítógépeket talál, akkor mindegyik számítógépnél ugyanazt a portszámot kell megadni.

Megjegyzés:

Habár ez a kommunikációs port konfigurálható, nem javasolt a portszám módosítása. Ha módosítja a kommunikációs port számát, akkor az 1-65535 közötti tartományból válasszon új portszámot.

Hálózati térkép kiürítése

Eltávolítja az összes eszközt a hálózati térképről.

A hálózati térképet akkor érdemes kiüríteni, ha egy új listát kíván készíteni az eszközökről. Például akkor érdemes kiüríteni a térképet, ha megszakítja a kapcsolatot egy régi hálózattal, és egy új hálózathoz kapcsolódik. Ellenőrizze, hogy a Hálózati térkép kiürítése előtt letiltotta-e a Távoli felügyeletet. A Norton 360 a Távoli felügyelet engedélyezett állapota mellett nem tudja kiüríteni a Hálózati térképet. A hálózati térkép kiürítése előtt ne felejtse el bezárni a Hálózatbiztonsági térképet. A hálózati térképet nem lehet kiüríteni, ha a Hálózatbiztonsági térkép nyitva van.

Megjegyzés:

A Norton 360 a megbízhatóság szintje alapján távolítja el a Szabályozott megbízhatóságú hálózat lehetőségnél kézi vezérléssel felvett eszközöket. A Teljesen megbízható és a Korlátozott megbízhatósági szinttel rendelkező eszközöket nem távolítja el.


A termék regisztrálása

Ha regisztrálja terméket egy Norton Account létrehozásával, egyetlen helyről kezelheti összes Norton-termékét. A Norton Account megtekintéséhez keresse fel a következő webhelyet:

http://www.mynortonaccount.com

A Norton-termék regisztrálni kell. Ez mindössze néhány percet vesz igénybe. A termék regisztrálása során létre kell hozni egy fiókot, vagy be kell jelentkezni a Norton Account alkalmazásba, amely a termékkulcsokat tárolja. Szintén a Norton Account tárolja a termékekhez és a szolgáltatásokhoz kapcsolódó felhasználói és számlázási információkat.

A Norton Account segítségével tárolhatja termékkulcsait, és további termékkulcsokat is vásárolhat otthonra vagy munkahelyére.

Ha regisztrálja termékét a Norton Account rendszerében, termékét és fiókadatait bárhonnan kezelheti. Megtekintheti online rendelésének állapotát és korábbi rendeléseit is.

A rendszer figyelmeztetni fogja, hogy regisztrálja termékét a Norton Account rendszerében, ha ezt nem tette meg az aktiválás után. A Norton Account rendszerét a termék főablakában látható Saját felhasználó hivatkozás segítségével érheti el, és itt regisztrálhatja a terméket. Ha azonban az aktiválás nem jár sikerrel, akkor nem regisztrálhatja termékét a Norton Account rendszerében.

Megjegyzés:

A Norton Account létrehozásához internetkapcsolat szükséges.


Engedélyezőlista

Ha adott feladó által küldött vagy bizonyos tartományból érkező e-maileket szeretne megkapni, felveheti azokat az engedélyezőlistára. A(z) Norton AntiSpam nem tiltja le az Engedélyezőlistán szereplő címekről és tartományokból érkező e-maileket. Azonban a(z) Norton AntiSpam tüzetesen megvizsgál minden olyan e-mailt, amelyet egy küldő nevében adtak fel, még akkor is, ha a küldő rajta van az engedélyezőlistán. Például felveszi az ABC@symantec.com címet az engedélyezőlistára, és egy másik feladó küld egy e-mailt az ABC@symantec.com nevében. Ebben az esetben a(z) Norton AntiSpam kiszűri az e-mailt, mielőtt az elérné a levelezőprogramot.

Mindig vegye fel az összes ismert e-mail címet és tartományt az Engedélyezőlistára. Így nem veszít el egyetlen egy e-mailt sem az ismert kapcsolataitól.

Ha egy új támogatott levelezőprogramot telepít, akkor annak címjegyzékét bármikor importálhatja az Engedélyezőlistába. Az e-mail címek egyesével és egyszerre is importálhatók. Az engedélyezőlistába egyesével is felvehet neveket és tartományokat.

A következő opciókkal lehet címjegyzékeket felvenni, módosítani, eltávolítani és importálni:

Hozzáadás

Felvehet egy e-mail címet vagy egy tartománynevet az engedélyezőlistára.

Ha egy e-mail címet szeretne felvenni, akkor adja meg az engedélyezni kívánt e-mail címet. Megadhat egy leíró nevet is, hogy könnyen azonosítani tudja az e-mail címet vagy a tartományt.

Szerkesztés

Módosítani lehet az engedélyezőlista bejegyzését.

Ha a cím egy címjegyzék importálásakor kerül felvételre, akkor az adatok módosításával Ön nem változtatja meg a levelezőprogram címjegyzékét. Ha azonban Ön újra importálja a címjegyzéket, az eredeti e-mail cím felkerül az engedélyezőlistára. A módosított cím szintén megmarad az engedélyezőlistán.

Eltávolítás

Eltávolít egy bejegyzést az engedélyezőlistából.

Ha újraimportálja egy másik levelezőprogram címjegyzékét, a törölt címeket a Norton AntiSpam nem veszi fel az engedélyezőlistára. A törölt címek bekerülnek a Címjegyzék-kizárások listába. Azonban amikor töröl egy kézzel felvett címet az engedélyezőlistáról, a Norton AntiSpam nem veszi fel a címet a Címjegyzék-kizárások listára.

Importálás

Az összes támogatott levelezőprogram címjegyzékét importálni lehet az engedélyezőlistába.

Az e-mail címek egyesével és egyszerre is importálhatók. A(z) Norton AntiSpam nem veszi fel a Címjegyzék-kizárások listában szereplő címeket. Ha azonban Ön törli a címet a kizárási listáról, és újra importálja a címjegyzéket, akkor az felkerül az engedélyezőlistára.

Ha felvesz egy e-mail címet vagy tartománynevet a Tiltólistára, a(z) Norton AntiSpam nem importálja automatikusan az adott címet az Engedélyezőlistába.

Ha egy kéretlen reklámlevelet ismét megbízhatónak minősít, a Norton 360 segítségével a feladó e-mail címét az engedélyezőlistára helyezheti. Az Engedélyezőlista ablak alján lévő legördülő listából az alábbi lehetőségeket választhatja ki:

Mindig | Ha Ön egy e-mailt megbízhatónak minősít, automatikusan felveszi a feladó e-mail címét az engedélyezőlistára.
Soha | Ha Ön egy e-mailt megbízhatónak minősít, nem veszi fel a feladó e-mail címét az engedélyezőlistára.
Kérdezzen rá | Ha Ön egy e-mailt megbízhatónak minősít, rákérdez arra, hogy felvegye-e a feladó e-mail címét az engedélyezőlistára. Ez az alapértelmezett beállítás.

További információk

A Norton AntiSpam bemutatása

Címjegyzék-kizárások


Tiltólista

Ha adott feladó által küldött vagy bizonyos tartományból érkező e-maileket nem szeretne megkapni, felveheti őket a tiltólistára. Ha felvesz egy e-mail címet vagy tartományt a tiltólistára, a Norton AntiSpam kéretlen reklámlevélként fogja megjelölni az adott forrásból érkező összes üzenetet.

Mindig vegye fel az ismeretlen e-mail címeket és tartományokat a tiltólistára, hogy ne kapjon kéretlen leveleket ezekről a címekről, illetve tartományokból.

A következő opciókkal lehet e-mail címeket és tartományokat felvenni, módosítani és eltávolítani a tiltólistáról:

Hozzáadás | Felvehet egy e-mail címet vagy egy tartományt a tiltólistára. Ha egy e-mail címet szeretne felvenni, akkor adja meg a letiltani kívánt e-mail címet. Megadhat egy leíró nevet is, hogy könnyen azonosítani tudja az e-mail címet vagy a tartományt.
Szerkesztés | Módosítani lehet a tiltólista bejegyzését. Megadhat egy leíró nevet is az e-mail címhez vagy tartományhoz. A tiltólistára felvett e-mail címet vagy tartománynevet módosítani is lehet.
Eltávolítás | Eltávolít egy bejegyzést a tiltólistából. Ha a tiltólista bejegyzései egy levelezőprogram címjegyzékéhez tartoznak, akkor ezeket nem lehet az engedélyezőlistába importálni. Ha a letiltott címeket is importálni szeretné, akkor először távolítsa el ezeket a címeket a tiltólistáról, majd ezután importálja a címeket az engedélyezőlistába.

Ha egy e-mailt ismét kéretlen reklámlevélnek minősít, a Norton 360 segítségével a feladó e-mail címét a tiltólistára helyezheti. A Tiltólista ablak alján lévő legördülő listából az alábbi lehetőségeket választhatja ki:

Mindig | Ha Ön egy e-mailt kéretlen reklámlevélnek minősít, automatikusan felveszi a feladó e-mail címét a tiltólistára.
Soha | Ha Ön egy e-mailt kéretlen reklámlevélnek minősít, nem veszi fel a feladó e-mail címét a tiltólistára.
Kérdezzen rá | Ha Ön egy e-mailt kéretlen reklámlevélnek minősít, rákérdez arra, hogy felvegye-e a feladó e-mail címét a tiltólistára. Ez az alapértelmezett beállítás.

További információk

A Norton AntiSpam bemutatása


Kizárás/alacsony kockázatok

A Kizárás/alacsony kockázatok beállításaival meghatározhatja, hogy a Norton 360 program mely elemeket zárja ki a vizsgálatokból. Kiválaszthat elemeket és biztonsági kockázatokat, amelyeket nem kívánt szerepeltetni a Norton 360 vizsgálataiban. Az adott elemeket a kockázatok vizsgálatából és az Auto-Protect által végzett vizsgálatokból is kizárhatja. Ön a számítógépen észlelt alacsony biztonsági kockázatot jelentő elemeket is tudja kezelni.

A Kizárás/alacsony kockázatok funkció csökkenti a védelem szintjét, ezért csak akkor szabad kizárást alkalmazni, ha ez feltétlenül szükséges.

A következő táblázat megjeleníti a Kizárás / alacsony kockázatok lehetőségeit:

Alacsony kockázatok

Itt lehet kezelni a számítógépen észlelt alacsony kockázatot jelentő elemeket.

Megjegyzés:

A Norton 360 automatikusan eltávolítja a közepes és a nagy kockázatot jelentő elemeket.

Itt lehet meghatározni, hogyan kezelje a Norton 360 az alacsony kockázatot jelentő elemeket.

A következő lehetőségek közül választhat:

  • Eltávolítás

    Automatikusan eltávolítja az észlelt alacsony kockázatot jelentő elemeket.

  • Figyelmen kívül hagyás

    Automatikusan mellőzi az észlelt alacsony kockázatot jelentő elemeket.

  • Kérdezzen rá

    Ebben az esetben valóban Ön döntheti el, hogy mi történjen kockázat észlelése esetén. A kockázatra való reagálás minden egyes fázisában eldöntheti, mit tegyen a program.

Vizsgálati kizárások

Meghatározhatja, hogy mely lemezeket, mappákat vagy fájlokat kell kizárni a vizsgálatokból, illetve az Auto-Protect által végzett vizsgálatokból.

Új kizárásokat is megadhat, és a kizárt elemek listáját is módosíthatja. Ezenkívül arra is lehetőség van, hogy elemeket távolítson el a kizárt elemek listájáról.

Támadásazonosító kizárása

Itt kiválaszthat egy ismert biztonsági kockázatot, melyet szeretne kizárni a vizsgálatokból.

Megjegyzés:

A kizárások csökkentik a védelem szintjét, ezért csak akkor szabad kizárást alkalmazni, ha ez feltétlenül szükséges. Csak abban az esetben szabad kizárni elemeket, ha biztosan tudja, hogy azok nem fertőzöttek.

Segítségével név szerint lehet kiválasztani az ismert kockázatokat, és azt is lehetővé teszi, hogy eltávolítsa egy kockázat nevét a kizárt elemek listájáról. Ezenkívül a kockázatot jelentő elem hatását is megtekintheti a teljesítmény, az adatvédelem, az eltávolítás és a rejtőzködés szempontjából.


Elemek felvétele és módosítása a Valós idejű védelem kizárásai listán

Az Elem hozzáadása párbeszédpanelen adja meg vagy keresse meg azt az elemet, amelyet ki szeretne zárni a víruskeresésből. Ezenfelül felkeresheti a következő webhelyet, és ott kiválaszthatja az elemet. A Valós idejű védelem kizárásai listába felvett elemeket később módosítani lehet. Azt is beállíthatja, hogy az almappákat is felveszi-e vagy sem a Valós idejű védelem kizárásai listába.

A kizárandó elem a következők szerint lehet meghajtó, mappa, fájlcsoport vagy egyedi fájl:

C:\Program Files\ | Ez kizárja a C: meghajtó program files mappájának valamennyi fájlját.
\program files | Ez minden meghajtón kizárja a Program Files mappa (azaz a C:\Program Files, a D:\Program Files, stb.) valamennyi fájlját.
A C:\myprogram.exe | Ez a C: meghajtó myprogram.exe fájlját zárja ki.
myprogram.exe | Ez valamennyi meghajtó valamennyi mappájának myprogram.exe fájlját kizárja.

Ha egy adott fájl teljes elérési útját megadja (például C:\sajatprogram.exe), és ezután a fájlt áthelyezi vagy átnevezi, az ahhoz tartozó kizárások nem fognak működni.


Valós idejű védelem

A valós idejű védelem lehetőségek szabályozzák a számítógép vizsgálatát és megfigyelését. A Valós idejű védelem beállításaival lehet meghatározni, hogy mi kerüljön vizsgálatra, és a vizsgálat milyen elemeket keressen. Ezenkívül beállíthatja, hogy mit tegyen a rendszer, amikor biztonsági kockázatot vagy kockázatra utaló tevékenységet észlel.

Ez a beállítás állandó védelmet nyújt a számítógép számára azáltal, hogy vírusokat és egyéb biztonsági kockázatokat keres a számítógépen. Ráadásul magas szintű védelmet nyújt, mivel proaktívan észleli az ismeretlen biztonsági kockázatokat a számítógépen.

Táblázat: Valós idejű védelem lehetőségei

Lehetőségek

Leírás

Tanács

Auto-Protect

Az Auto-Protect betöltődik a memóriába, és folyamatos védelmet biztosít, miközben Ön dolgozik. Az Auto-Protect vírusokat és egyéb biztonsági kockázatokat keres, amikor Ön programokat futtat a számítógépen. Vírusokat keres, amikor behelyez egy cserélhető adathordozót, internetkapcsolatot létesít, vagy felhasználja az Ön által létrehozott vagy másoktól kapott dokumentumfájlokat. Ezenkívül figyeli, hogy nincsenek-e aktív fenyegetés jelenlétére utaló szokatlan tünetek a számítógépen.

A következő beállítások segítenek megóvni biztonságát:

  • Gyorsítótárazás

    Javítja a számítógép teljesítményét. Ha bekapcsolja ezt a beállítást, a Norton 360 feljegyzi, hogy mely fájlokat használja gyakran. A Norton 360 nem vizsgálja meg ezeket a fájlokat még akkor sem, ha újraindítja a számítógépet.

  • Korai betöltés

    Az Auto-Protect funkció elindítása a számítógép indításakor.

    A maximális védelem érdekében ezt a beállítást be kell kapcsolni.

  • Cserélhető adathordozók vizsgálata

    Megkeresi az indítószektort fertőző vírusokat a cserélhető adathordozóhoz történő hozzáféréskor. Ha már megtörtént az indítószektort fertőző vírusok keresése a cserélhető adathordozón, akkor az ismételt csatlakoztatásig vagy formázásig nem kerül sor új vizsgálatra. Ha arra gyanakszik, hogy egy cserélhető adathordozó indítószektort fertőző vírust tartalmaz, győződjön meg róla, hogy be van-e kapcsolva az Auto-Protect, majd végezzen ismét vizsgálatot. Ezután helyezze be az adathordozót, és a Sajátgép ablakból nyissa meg azt, hogy az Auto-Protect megvizsgálja. Kézi vizsgálattal is ellenőrizheti, hogy a lemez fertőzött-e.

Az Auto-Protect szolgáltatást mindig tartsa bekapcsolva, így megelőzheti a vírusfertőzést. Az Auto-Protect a háttérben működik anélkül, hogy a munkáját zavarná.

Az Auto-Protect a következő műveleteket automatikusan elvégzi:

  • Észleli az összes vírust, beleértve a makróvírusokat, az indítószektor-vírusokat és a memóriarezidens vírusokat, és megvédi a számítógépet ezektől..

  • Felderíti a trójai programokat, férgeket és egyéb, veszélyes kódrészletet tartalmazó programokat, és megvédi tőlük a számítógépet.

  • Az internetről letöltött fájlokat ellenőrizve, beleértve a Java-alkalmazásokat és az ActiveX-vezérlőket, megvédi a számítógépet a vírusokkal szemben.

  • Vírusokat keres minden alkalommal a rendszer állandóan biztonságban tartása érdekében. Valahányszor programot indít el, cserélhető adathordozót helyez be, illetve dokumentumokat módosít vagy ér el, a program vírusellenőrzést végez.

  • Aktív vírus jelenlétére utaló szokatlan tüneteket figyel meg a számítógépen.

SONAR védelem

Valós idejű védelmet nyújt a fenyegetésekkel szemben, és proaktív módon észleli az ismeretlen biztonsági kockázatokat a számítógépen.

A SONAR (Symantec Online Network for Advanced Response) az alkalmazások viselkedése alapján észleli a fellépő fenyegetéseket. A SONAR gyorsabb, mint a hagyományos, azonosító-alapú fenyegetésészlelési eljárás. A SONAR még azelőtt észleli a kártékony kódokat, mielőtt a vírusleírások elérhetők lennének a LiveUpdate szolgáltatáson keresztül.

A SONAR védelem a következő lehetőségeket kínálja:

  • Speciális SONAR mód

    A Norton 360 akkor kínálja a legnagyobb szabadságot az alacsony kockázatot jelentő fenyegetések kapcsán, ha ez a lehetőség be van kapcsolva.

  • Speciális észlelések automatikus eltávolítása

    Ez a funkció lehetővé teszi, hogy a kis valószínűséggel fenyegetést jelentő elemek nagy valószínűséggel fenyegetést jelentő elemként viselkedjenek, amikor a Speciális mód be van kapcsolva. Ebben az esetben a Norton 360 automatikusan eltávolítja a fenyegetést, és értesíti Önt.

  • Speciális észlelések eltávolítása, ha távol vagyok

    Ez a beállítás lehetővé teszi, hogy a Norton 360 automatikusan eltávolítsa a kis valószínűséggel fenyegetést jelentő elemeket, ha a program nem kap választ Öntől, amikor a Speciális mód be van kapcsolva.

A SONAR funkciót célszerű bekapcsolni, ha szeretné megóvni számítógépét a fellépő fenyegetésektől.


E-mail vírusvizsgálat

Az e-mailek vírusvizsgálata véd az üzenetek mellékleteiben küldött vagy kapott, fenyegetést jelentő elemek ellen. Az E-mail vírusvizsgálat ablakban beállíthatja, hogyan viselkedjen a Norton 360, amikor e-maileket vizsgál. A megadott beállítások alapján a Norton 360 automatikusan megvizsgálja az elküldött, illetve a fogadott e-maileket.

Megjegyzés:

A Norton 360 a POP3 , illetve az SMTP kommunikációs protokollt használó levelezőprogramokat támogatja.

A Norton 360 úgy ellenőrzi az e-maileket, hogy figyeli a levelezéshez használt kommunikációs portot, illetve elfogja az e-mail üzeneteket. A beérkező e-mail üzeneteket a program a vizsgálat után továbbítja a levelezőprogramnak. Ha letölt egy nagy mellékletet tartalmazó e-mailt, akkor elképzelhető, hogy a levelezőprogram néhány percig nem kapja meg a letöltött adatokat. Ennek eredményeként időtúllépésre kerülhet sor a levelezőprogramban. Ha engedélyezi az időkorlát elleni védelmet, a Norton 360 rendszeresen megerősíti a levelezőprogrammal való kapcsolatát, és így elkerüli az időkorlátot.

Megjegyzés:

Az időkorlát elleni védelem során az e-mail üzenet tetejére rejtett szöveg kerül, amit a levelezőprogram általában eltávolít.

A következő beállításokat adhatja meg az E-mail vírusvizsgálat ablakban:

Mit kell vizsgálni

A következő lehetőségekkel eldöntheti, miket vizsgáljon meg:

  • Bejövő e-mailek vizsgálata

    Ezzel a beállítással a program automatikusan megvizsgálja, nincs-e fenyegetést jelentő elem a kapott e-mail mellékletében.

  • Kimenő e-mailek vizsgálata

    Ezzel a beállítással a program automatikusan megvizsgálja, nincs-e fenyegetést jelentő elem az elküldött e-mail mellékletében.

Fokozott védelem

A következő lehetőségekkel növelheti az e-mail védelmet:

  • Férgek keresése a kimenő üzenetekben

    Bekapcsolja a vizsgálatot, mely képes észlelni a férgeket a kimenő e-mailekben, és riasztást jelenít meg, ha fenyegetést észlel.

  • Teendők külső fenyegetés észlelése esetén

    Ha a Norton 360 fenyegetést észlel egy kimenő e-mailben, akkor a következőket teheti:

    • Automatikus eltávolítás [ajánlott]

      Ez nyújtja a legnagyobb védelmet, mivel automatikusan eltávolítja az észlelt e-mail férgeket a számítógépről, és eközben nem zavarja Önt a munkában.

    • Rákérdezés a teendőkre

      Ebben az esetben valóban Ön döntheti el, hogy mi történjen e-mail féreg észlelése esetén. A kockázatra való reagálás minden egyes fázisában eldöntheti, mit tegyen a program. Megjelenik egy összefoglaló ablak, amely részletes információt nyújt az összes végrehajtott műveletről.

Teendők e-mail üzenetek vizsgálatakor

A következő beállításokat használhatja:

  • Időkorlát elleni védelem

    E beállítás hatására a levelezőprogram nem jelenít meg időkorláttal kapcsolatos hibákat, amíg a Norton 360 a nagy méretű mellékleteket vizsgálja.

  • Állapotjelző megjelenítése

    Megjelenít egy állapotjelző ablakot, miközben a Norton 360 a kimenő e-maileket vizsgálja.


Vizsgálati kizárások

A Vizsgálati kizárások ablak segítségével kiválaszthatja a Norton 360 jövőbeli vizsgálataiból kizárni kívánt elemeket. Az adott elemet a kockázatok vizsgálatából és az Auto-Protect által végzett vizsgálatokból is kizárhatja.

A kizárások csökkentik a védelem szintjét, ezért csak akkor szabad kizárást alkalmazni, ha ez feltétlenül szükséges. Csak abban az esetben szabad kizárni elemeket, ha biztosan tudja, hogy azok nem fertőzöttek.

Megjegyzés:

A Norton 360 nem támogatja a hálózatban található fájlokra vonatkozó kizárások megadását.

A Vizsgálati kizárások területen a következő opciókat lehet használni:

Hozzáadás

Erre a gombra kattintva új kizárandó elemet adhat a Vizsgálati kizárások listához fájlnév vagy kiterjesztés szerint.

A Norton 360 a vírusok vizsgálata során figyelmen kívül hagyja az ilyen típusú vagy nevű biztonsági kockázatokat. Ez a beállítás egy mappa almappáinak kizárására is használható.

Szerkesztés

Segítségével módosítani lehet a Vizsgálati kizárások listában található fájlneveket vagy kiterjesztéseket.

Eltávolítás

Töröl egy fájlnevet vagy kiterjesztést a Vizsgálati kizárások listából.

A Valós idejű védelem kizárásai területen a következő lehetőségeket lehet használni:

Hozzáadás

Erre a gombra kattintva új kizárandó elemet adhat a Valós idejű védelem kizárásai listához fájlnév vagy kiterjesztés szerint.

A Norton 360 a vírusok vizsgálata során figyelmen kívül hagyja az ilyen típusú vagy nevű biztonsági kockázatokat. Ez a beállítás egy mappa almappáinak kizárására is használható.

Szerkesztés

Segítségével módosítani lehet a Valós idejű védelem kizárásai listában található fájlneveket vagy kiterjesztéseket.

Eltávolítás

Segítségével törölni lehet a Valós idejű védelem kizárásai listában található fájlneveket vagy kiterjesztéseket.


Azonnaliüzenet-küldő vizsgálata

Az Azonnaliüzenet-küldő vizsgálata ablak segítségével beállíthatja az azonnaliüzenet-küldő programok által fogadott fájlok vizsgálatát. Kiválaszthatja a támogatott azonnaliüzenet-küldő programokat, amelyeknél engedélyezi a fájlok fogadását. A Norton 360 a kiválasztott azonnaliüzenet-küldő programok által fogadott fájlokat vizsgálja meg.

A teljes körű védelem biztosítás érdekében a Norton 360 telepítése után telepített új azonnaliüzenet-küldő programokat is be kell állítani.

A Norton 360 megkeresi és engedélyezi az azonnaliüzenet-küldő programot. Ezenkívül ezzel a hivatkozással is engedélyezheti az azonnaliüzenet-küldő programot.

A következő beállításokat használhatja azonnaliüzenet-küldő programokhoz:

Yahoo! Messenger

Megvizsgálja a Yahoo!-n keresztül kapott fájlmellékleteket. Messenger

5.0-ás és 6.1-es közötti, illetve 9.0-ás vagy újabb verzió szükséges hozzá.

AOL Instant Messenger-AIM

Megvizsgálja az AOL Instant Messenger szolgáltatáson keresztül kapott fájlokat.

4.7-es és 5.9-es közötti verzió szükséges hozzá.

MSN Messenger/Windows Live Messenger

Megvizsgálja az MSN Messenger szolgáltatáson keresztül kapott fájlokat.

MSN Messenger 6.0-ás vagy újabb verzió szükséges hozzá.

Cerulean Studios/Trillian

Megvizsgálja a Cerulean Studios/Trillian Messenger szolgáltatáson keresztül kapott fájlokat.

3.1-es és 3.9-es közötti verzió szükséges hozzá.

Megjegyzés:

Ha Trilliant telepített a Norton 360 telepítése után, indítsa újra a Trilliant ahhoz, hogy megvizsgálja azon fájlokat, amelyeket a Trillian azonnaliüzenet-küldő programok keresztül kap.


Elemek felvétele vagy módosítása a Vizsgálati kizárások listán

Az Elem hozzáadása párbeszédpanelen adja meg vagy keresse meg azt az elemet, amelyet ki szeretne zárni a víruskeresésből. Ezenfelül felkeresheti a következő webhelyet, és ott kiválaszthatja az elemet. A Vizsgálati kizárások listába felvett elemeket később módosítani lehet. Azt is beállíthatja, hogy az almappákat is felveszi-e vagy sem a Vizsgálati kizárások listába.

A kizárandó elem a következők szerint lehet meghajtó, mappa, fájlcsoport vagy egyedi fájl:

C:\Program Files\ | Ez kizárja a C: meghajtó program files mappájának valamennyi fájlját.
\program files | Ez minden meghajtón kizárja a Program Files mappa (azaz a C:\Program Files, a D:\Program Files, stb.) valamennyi fájlját.
A C:\myprogram.exe | Ez a C: meghajtó myprogram.exe fájlját zárja ki.
myprogram.exe | Ez valamennyi meghajtó valamennyi mappájának myprogram.exe fájlját kizárja.

Ha egy adott fájl teljes elérési útját megadja (például C:\sajatprogram.exe), és ezután a fájlt áthelyezi vagy átnevezi, az ahhoz tartozó kizárások nem fognak működni.

További információk

A helyettesítő karakterek


Kémprogramok elleni védelem

A Kémprogramkereső ablak beállításaival megadhatja, hogy a Norton 360 melyik kockázati kategóriákat észlelje a kézi vizsgálatok, az e-mail üzenetek vizsgálata és az azonnali üzenetküldő szolgáltatással kapott üzenetek vizsgálata során. A maximális védelem érdekében jelölje be az összes lehetőséget a Kémprogramkereső ablakban.

A következő táblázat felsorolja, a biztonsági kockázatok mely kategóriáit kell felismernie a Kémprogramkeresőnek:

Biztonsági kockázat | A számítógép szempontjából biztonsági kockázatot jelentő programok.
Hackerek által használt eszközök | Olyan programok, amelyekkel egy hacker jogosulatlanul hozzáférhet az Ön számítógépéhez. A hackerek által használt eszközök egyik fajtája a billentyűzetnaplózó, amely figyeli és rögzíti az áldozat gépén leütött billentyűket, és ezeket az adatokat továbbítja a hackernek.
Kémprogramok | Olyan programok, amelyek megvizsgálják a rendszereket, megfigyelik a tevékenységeket, majd az összegyűjtött adatok más számítógépekre továbbítják a kibertérben.
Figyelőprogramok | Olyan programok, amelyek megfigyelik a rendszertevékenységeket, összegyűjtik a rendszer adatait, vagy megfigyelik a felhasználó szokásait, és ezeket az információkat más szervezetekhez juttatják el. Az ilyen programok által összegyűjtött adatok nem alkalmasak személyazonosításra, és nem is bizalmasak. A figyelőprogramok telepítésére a felhasználó jóváhagyása mellett is sor kerülhet, de egy másik telepített alkalmazás részeként is a számítógépre kerülhetnek.
Betárcsázó programok | Olyan programok, amelyek a számítógépet vagy a modemet emelt díjas szám hívására vagy webhely lehívására használják, általában azért, hogy szert tegyenek a hívásdíjra.
Távoli elérés | Olyan programok, amelyek egy másik gépről az interneten keresztül elérhetővé teszik az áldozat gépét, hogy arról információkat gyűjtsenek, vagy megtámadják, illetve módosítsák rendszerét.
Reklámprogramok | Olyan programok, amelyek reklámokat jelenítenek meg saját ablakukban, vagy más program illesztőfelületének kihasználásával.
Viccprogramok | Olyan programok, melyek megszakítják vagy megváltoztatják a számítógép normál működését.
Biztonság-értékelő eszközök | Általában olyan programok, melyek segítségével rendszergazdai feladatokat lehet elvégezni a helyi számítógépen. Ezek segítségével azonban jogosulatlan hozzáférés is nyerhető a számítógéphez, és a számítógép akár le is tiltható.
Félrevezető alkalmazások | Olyan programok, melyek hamis vagy félrevezető információt közölnek a cél számítógépre vonatkozó biztonsági kockázatok, fenyegetések jelenlétéről és egyéb számítógépes problémákról.
Szülői tartalomszűrés | Olyan programok, melyek segítségével a webhelyek tartalma, a csevegések, az azonnali üzenetek és e-mail üzenetváltások figyelhetők meg.


Figyelem szükséges

A Beavatkozás szükséges lap a számítógépen felderített vírusok adatait jeleníti meg.

Ezen kívül információt szolgáltat a biztonsági kockázatokkal, többek között a kém- és reklámprogramokkal kapcsolatban.

A Beavatkozás szükséges lap a következő adatokat tartalmazza:

Kockázat

További információt kaphat a kockázatról, ha rákattint a kockázati szintre (Magas, Közepes vagy Alacsony).

Itt olyan adatokat láthat, mint például a fájl neve, illetve a fájl által a számítógépen végzett tevékenység. Azt is megtekintheti, hogy mikor kerül telepítésre a fájl a számítógépen.

Név

Ha további adatokra kíváncsi a kockázatot jelentő elemmel kapcsolatban, kattintson a kockázat nevére.

Állapot

Az Állapot oszlop megjeleníti a kockázat aktuális állapotát.

Művelet

Jelölje ki a végrehajtandó műveletet.

Az ajánlott műveleteket csillag (*) jelöli.

OK

A kiválasztott művelet elvégzéséhez kattintson a Művelet legördülő lista jobb oldalán található ikonra.

Az azonosított kockázathoz a Művelet legördülő listában lehet kiválasztani egy műveletet. A következő lehetőségek közül választhat:

Javítás

Kiküszöböli a kockázatot.

Mellőzés

Mellőzi az észlelt kockázatot

A Norton 360 a jövőbeli vizsgálatokban is megjeleníti a kockázatot. Ez a lehetőség egyszer, az alacsony kockázatot jelentő elemek első észlelésekor áll rendelkezésre.

Ez a lehetőség csak egyszer használható, amíg nem módosítja az Alacsony kockázatok beállításait a Számítógép-vizsgálatok alatt.

Kizárás

Felveszi a kockázatot a megfelelő kizárási listára, így az kimarad a jövőbeli vizsgálatokból.

Súgó

Megnyitja a Symantec Security Response webhelyét, ahol a kézi eltávolítással kapcsolatos és a kockázatra vonatkozó egyéb információkat talál.

Ismételt vizsgálat

Ismételt vizsgálatot végez, hogy a kockázat teljes mértékben eltávolításra kerüljön a számítógépről.

A következő beállításokat használhatja:

Eredmények exportálása

A számítógép kiválasztott helyére mentheti a vizsgálat részletes adatait.

A Norton 360 menti a vizsgálatok összegzését a következő fájlformátumok egyikében:

  • .txt

  • .xml

  • .html

Összes alkalmazása

A kiválasztott műveletet a Beavatkozás szükséges lapon felsorolt összes kockázatra alkalmazza.

Befejezés

Bezárja az ablakot.

Az ablak bezárása előtt a Norton 360 figyelmezteti Önt a vizsgálat során észlelt fenyegetések orvoslására.


Számítógép-vizsgálatok

A Számítógép-vizsgálatok segítségével testreszabhatja a Norton 360 által a számítógépen elvégzett vizsgálatokat. A számítógép-vizsgálatokkal különböző típusú vizsgálatokat lehet futtatni, melyek észlelik és eltávolítják a vírusfertőzést a számítógépről. Ezek a tömörített fájlok vizsgálata, rendszermagvírusok és lopakodó elemek keresése, nyomkövető cookie-k vizsgálata és Microsoft Office-dokumentumok automatikus vizsgálata. A következő beállításokat lehet megadni:

Táblázat: Számítógép-vizsgálat beállításai

Lehetőségek

Leírás

Tanács

Tömörített fájlok vizsgálata

Megkeresi és megjavítja a tömörített fájlokon belüli fájlokat.

Alapértelmezésként a Tömörített fájlok vizsgálata lehetőség be van kapcsolva. Ebben az esetben a Norton 360 a tömörített fájlokban is keresi és észleli a vírusokat, illetve egyéb biztonsági kockázatokat. Amikor a Norton 360 ilyen vizsgálatot végez, kibontja a fájlt, majd fenyegetéseket keres a fájlban. A Norton 360 azonosítja és megvizsgálja azokat a tömörített fájlokat is, amelyeknek a fájlkiterjesztése át van nevezve egy másik fájlkiterjesztésre. Például az abc.zip kiterjesztése át van nevezve abc.jpg-re.

Az ebben a szakaszban található egyéb beállításokat csak akkor használhatja, ha bekapcsolja a Tömörített fájlok vizsgálata lehetőséget. Ezek a beállítások az alábbi fájlokra vonatkoznak:

  • Adatkiemelés korlátozása

    A Norton 360 legfeljebb 2 GB adatot csomagol ki és vizsgál meg a tömörített fájlokból. Az Adatkiemelés korlátozása ezáltal megakadályozza, hogy a vizsgálat leragadjon egy hatalmas adatmennyiséget tartalmazó tömörített fájlnál.

    Alapértelmezés szerint az Adatkiemelés korlátozása be van kapcsolva.

    Amikor az Adatkiemelés korlátozása be van kapcsolva, a Norton 360 nem vizsgálja a lemezen elérhető nem tárolófájlokat. A gyakori nem tárolófájlok közé, amelyeket a Norton 360 nem vizsgál, többek között az alábbiak tartoznak: .dll, .gif, .png, .jpg, .asf, .avi, .bmp, .htm, .ini, .css, .cur, .fon, .ico, .inf, .sys, .ttf és .wav.

    Azonban a Norton 360 kibontja és megvizsgálja az összes olyan fájlt, amelyet e-mailben vagy csevegésben kap, még akkor is, ha ez a lehetőség be van kapcsolva.

    Amikor kikapcsolja az Adatkiemelés korlátozása lehetőséget, a Norton 360 kibontja és megvizsgálja az összes fájltípust, függetlenül azok kiterjesztésétől.

  • Fertőzött tömörített fájlok eltávolítása

    Ezt a beállítást akkor kell bekapcsolni, ha azt szeretné, hogy a Norton 360 automatikusan törölje a fertőzött tömörített fájlokat a számítógépről. A Norton 360 azonban szabad kezet ad Önnek hogy eldöntse, mit kíván tenni az alacsony kockázatot jelentő elemekkel, valamint a beavatkozást igénylő elemekkel.

Több fertőzött tömörített fájlt kap, amelyeket e-mailben kap vagy az internetről letölt. Tartsa bekapcsolva ezt a beállítást, ha azt szeretné, hogy a Norton 360 megvizsgálja az összes tömörített fertőzött fájlt.

A tömörített fájlok automatikus vizsgálatával a Norton 360 még magasabb szintű védelmet nyújt.

Microsoft Office dokumentumok automatikus vizsgálata

Megvizsgálja a Microsoft Office-fájlokat azok megnyitásakor.

Alapértelmezésként a Microsoft Office-dokumentumok automatikus vizsgálata lehetőség ki van kapcsolva. A Microsoft Office fájlok automatikus vizsgálatához kapcsolja be ezt a lehetőséget.

Megjegyzés:

Ha módosítja ezt a beállítást, minden Microsoft Office alkalmazást zárjon be, hogy a módosítások életbe léphessenek.

Tartsa bekapcsolva ezt a beállítást, ha azt szeretné, hogy a Norton 360 megvizsgálja az e-mailben érkező és az internetről letöltött Microsoft Office-fájlokat. A Microsoft Office-fájlok automatikus vizsgálatával a Norton 360 még magasabb szintű védelmet nyújt.

Rendszermagvírusok és lopakodó elemek keresése

Megkeresi a rendszermagvírusokat, illetve a számítógépen rejtőzködő egyéb biztonsági kockázatokat.

Ezt a beállítást mindig tartsa bekapcsolva, ha szeretné elkerülni, hogy a rejtett programok módosítsák az operációs rendszert.

Heurisztikus védelem

Megvizsgálja a számítógépet, és ismeretlen biztonsági fenyegetéseket keres.

A Norton 360 heurisztikus technológiát felhasználva keres gyanús jeleket a fájlokban és állapítja meg a fertőzést. Ez a technológia a fájlok jellemzőit a köztudottan fertőzött fájlok jellemzőivel hasonlítja össze. Ha egy fájl gyanús jellemvonásokkal rendelkezik, akkor a Norton 360 fertőzött fájlként fogja kezelni.

A következő lehetőségek közül választhat:

  • Agresszív

    Beállíthatja, hogy a Norton 360 egy alapos heurisztikus vizsgálattal keresse meg a fertőzött fájlokat a számítógépen. Ez egy nagyon érzékeny beállítás, és téves riasztásokat eredményezhet. Ezt azon haladó felhasználóknak javasoljuk, akik a számítógépet folyamatosan az internethez csatlakoztatják.

  • Automatikus

    Beállíthatja a Norton 360 programot, hogy automatikusan észlelje és eltávolítsa a fertőzöttként azonosított fájlokat. Ez egy ajánlott beállítás.

  • Kikapcsolva

    Kikapcsolja a heurisztikus védelmet.

Tartsa bekapcsolva ezt a funkciót, ha azt szeretné, hogy a Norton 360 a futtatható fájlok szerkezetének, viselkedésének és egyéb jellemzőinek vizsgálata alapján proaktívan észleje az ismeretlen vírusokat.

Nyomkövető cookie-k vizsgálata

Megkeresi azokat a kisméretű fájlokat, melyek révén a programok nyomon tudják követni a számítógép tevékenységeit.

A nyomkövető cookie-k az összegyűjtött adatokat egy harmadik félhez továbbítják. Beállíthatja, hogy a Norton 360 miként kezelje az alacsony kockázatot jelentő elemeket.

A következő lehetőségek közül választhat:

  • Eltávolítás

    A program automatikusan eltávolítja a nyomkövető cookie-kat..

  • Mellőzés

    A program az észlelt nyomkövető cookie-kat automatikusan figyelmen kívül hagyja.

  • Kérdezzen rá

    A lehető legnagyobb szabadságot nyújtja azáltal, hogy nyomkövető cookie-k észlelésekor minden esetben értesítést küld.

    Így Ön döntheti el, hogy eltávolítja vagy figyelmen kívül hagyja a cookie-kat.

Fenyegetések száma manuális vizsgálatok esetén

Kiválaszthatja a fenyegetések számát, melyeket a Norton 360 használ a manuális vizsgálat esetén

A fenyegetések egy folyamatnak csak egy részei, melyek megosztják a folyamat erőforrásait, de egymástól függetlenül hajtja végre. A fenyegetések segítenek egy program párhuzamos végrehajtásában, hogy a program gyorsabban működjön többprocesszoros környezetben.

A Norton 360 támogatja a számítógép többfenyegetéses vizsgálatát. Sokféle fenyegetést használ, melyeket a legördülő listából kiválaszt a vizsgálatra. Például amikor a legördülő lista 8. lehetőségét választja, a Norton 360 nyolc fenyegetést használ a manuális vizsgálat feldolgozásához. Amikor kiválasztja az Auto lehetőséget, a Norton 360 az Ön fizikai processzormagja számán alapuló fenyegetéseket használja. Például, ha kétmagos processzora van, és kiválasztja az Auto lehetőséget, a Norton 360 két fenyegetést használ a vizsgálathoz. Ily módon a fenyegetések párhuzamosan futnak az egyes processzorokkal, melyek egy fenyegetést futtat a vizsgálat feldolgozásához. Alapértelmezettként az Auto opció van kiválasztva.

Megjegyzés:

A Norton 360 nem támogatja a többfenyegetéses vizsgálatot a Gyors vizsgálat esetén.


Billentyűzetfigyelő programok megfigyelése

A billentyűzetfigyelő programok megfigyelésével elkerülhetők az olyan kártékony billentyűzetfigyelő programok, melyek személyes adatokat gyűjtenek azáltal, hogy figyelik a billentyűzeten bevitt információkat.

Bárki, aki valaki más tevékenységeit szeretné megfigyelni egy másik számítógépen, letölthet egy billentyűzetfigyelő programot. A megfigyelés bizonyos esetekben lehet jó szándékú is. Ilyen eset például az, amikor a szülők figyelik gyermekeik internetes tevékenységét. Ezekkel a programokkal azonban egyesek visszaélhetnek. Például egy behatoló megszerezheti a számítógép felhasználójának személyes adatait. Amikor a billentyűzetfigyelő programok megfigyelése be van kapcsolva, akkor ez azonnal riasztást jelenít meg, ha egy kártékony program megpróbálja rögzíteni a billentyűzeten végzett műveleteket. Ezt követően Ön engedélyezheti vagy letilthatja ezeket a programokat. Azok a programok, amelyek számára engedélyezte a billentyűzet megfigyelését, automatikusan megjelennek a Billentyűzetfigyelő programok megfigyelése párbeszédpanelen.

Ha további információt szeretne kapni egy programról, kattintson annak bejegyzésére.

Az alábbi táblázat a programokhoz tartozó részletes bejegyzéseket sorolja fel:

Teljes elérési út | Megjeleníti a program helyét.
Leírás | Megjeleníti a program rövid leírását.
Verzió | Megjeleníti a program verzióját.
Digitális aláírás | Megjeleníti a program digitális aláírását.
Vállalat neve | Megjeleníti annak a vállalatnak a nevét, amelyikhez a program tartozik.

Egy kiválasztott program törléséhez használja a Törlés, az összes program törléséhez pedig A szoftver teljes eltávolítása lehetőséget.

További információk

A speciális beállítások


Programösszetevők figyelése

A Programösszetevők figyelése funkció megakadályozza, hogy a trójai programok és egyéb rosszindulatú programok egy biztonságos programhoz kapcsolódjanak, és ezáltal elkerüljék az észlelést. Ha a Programösszetevők figyelése engedélyezve van, akkor riasztást küld, valahányszor egy program gyanús összetevőt használ az internet eléréséhez. Ekkor Ön engedélyezheti vagy letilthatja az internetelérést erre az összetevőre.

A számítógépen található néhány program felhasználhatja a Programösszetevők figyelése párbeszédpanelen felsorolt összetevőket az interneteléréshez.

Ha többet szeretne megtudni valamelyik összetevőről, kattintson rá.

Az alábbi táblázat az összetevőkhöz tartozó részletes bejegyzéseket sorolja fel:

Teljes elérési út | Megjeleníti az összetevő helyét.
Leírás | Megjeleníti az összetevő rövid leírását.
Verzió | Megjeleníti az összetevő verzióját.
Digitális aláírás | Megjeleníti az összetevő digitális aláírását.
Vállalat neve | Megjeleníti annak a vállalatnak a nevét, amelyikhez az összetevő tartozik.

Egy kiválasztott program törléséhez használja a Törlés, az összes program törléséhez pedig A szoftver teljes eltávolítása lehetőséget.

További információk

A speciális beállítások


Programindítások figyelése

A Programindítások figyelése a programindítás figyelésével meggátolja, hogy a trójai és egyéb veszélyes programok az Ön tudomása nélkül biztonságos programokat indítsanak el és kezeljenek. Ha a Programindítások figyelése lehetőség engedélyezett, mindig üzenetet kap, ha egy nem felismert program egy másik programot indít el. Ekkor engedélyezheti vagy letilthatja a program számára az internet-hozzáférést.

A Programindítások figyelése párbeszédpanelen felsorolt néhány program különböző, internetet használó programokat indít el.

Előfordul például, hogy Ön először futtat egy programot. Ez a program elindíthat egy másik internetet használó programot. A Programindítások figyelése ablak azon programok listáját jeleníti meg, amelyek más programokat indítottak el.

Ha további információt szeretne kapni valamelyik, a listán szereplő programjáról, kattintson a programhoz tartozó bejegyzésre.

Az alábbi táblázat a programokhoz tartozó részletes bejegyzéseket sorolja fel:

Teljes elérési út | Megjeleníti a program helyét.
Leírás | Megjeleníti a program rövid leírását.
Verzió | Megjeleníti a program verzióját.
Digitális aláírás | Megjeleníti a program digitális aláírását.
Vállalat neve | Megjeleníti annak a vállalatnak a nevét, amelyikhez a program tartozik.

Egy kiválasztott program törléséhez használja a Törlés, az összes program törléséhez pedig A szoftver teljes eltávolítása lehetőséget.

További információk

A speciális beállítások


Frissítések

A Norton 360 a legújabb program- és leírásfrissítések segítségével védi meg a számítógépet. Az automatikus LiveUpdate és a gyorsfrissítések segítségével beszerezheti a legfrissebb vírusleírásokat, melyek a legújabb fenyegetésektől is megóvják a számítógépet.

A leírásfrissítések tartalmazzák azokat az információkat, amelyek alapján a Norton 360 felismeri a vírusokat, és riasztásban értesít egy adott vírus vagy biztonsági kockázat jelenlétéről. A Symantec rendszeres időközönként kibocsát programfrissítéseket is, amelyek továbbfejlesztik a Norton 360 programot. A programfrissítések általában a program belső működését módosító összetevőket tartalmaznak. Telepítésüket követően nem feltétlenül látszik változás a Norton 360 működésében.

Megjegyzés:

Ha proxykiszolgálón keresztül kapcsolódik az internethez, akkor a proxykiszolgáló beállításait is meg kell adni a LiveUpdate szolgáltatásnál. A HTTP-proxybeállításokat, az automatikus konfigurációs URL-t, illetve a LiveUpdate szolgáltatáshoz szükséges kiszolgálóhitelesítés adatait a Hálózati proxybeállítások pontban, az Adminisztrációs beállítások szakaszban, a Beállítások ablakban adhatja meg.

A következő lehetőségek közül választhat:

Automatikus LiveUpdate szolgáltatás

Az automatikus LiveUpdate az internetre történő csatlakozáskor automatikusan megkeresi a leírásfrissítéseket és a programfrissítéseket a vírusvédelemhez.

Aktív internetkapcsolat közben az automatikus LiveUpdate szolgáltatás alapértelmezésként óránként ellenőrzi, hogy vannak-e újabb frissítések.

Megjegyzés:

Ha automatikus csatlakozásra beállított ISDN- (Integrated Services Digital Network - integrált szolgáltatású digitális hálózat) útválasztóval rendelkezik, akkor az automatikus LiveUpdate minden futtatása kapcsolási díjakat vonhat maga után. Ha ezt szeretné elkerülni, tiltsa le az automatikus kapcsolatfelépítést az ISDN-útválasztón, vagy kapcsolja ki az automatikus LiveUpdate futtatását.

Gyorsfrissítések

Az automatikus LiveUpdate szolgáltatás által letöltött leírásfrissítések mellett a Norton 360 az adatfolyam technológiát is használja a legújabb vírusleírások letöltéséhez. Ezeket a letöltéseket gyorsfrissítéseknek nevezzük. A gyorsfrissítések kisebbek és gyorsabbak, és megóvják a számítógépet az interneten terjedő fenyegetésektől.

A gyorsfrissítéseket kezelő funkció néhány percenként megkeresi és letölti az elérhető adatfolyam formájú vírusleírásokat. A pulzáló frissítések a LiveUpdate által néhány óránként elvégzett frissítések között is biztosítják a védettséget. Ez védelmet nyújt a gyorsan terjedő fenyegetésekkel szemben, és nem csökkenti a számítógép védettségét.

Megjegyzés:

A Gyorsfrissítések lehetőséget célszerű bekapcsolva tartani, általa ugyanis azonnal hozzájuthat a legújabb frissítésekhez.

Ha nem használja a gyorsfrissítéseket, a LiveUpdate akkor is letölti az összes frissítést a teljes körű frissítések során.


Biztonsági riasztás

Biztonsági kockázat észlelésekor a Norton 360 a kockázatról riasztási üzenetben tájékoztat. A biztonsági kockázat engedélyezhető, letiltható, illetve tűzfalszabály hozható létre hozzá. A Norton 360 a biztonsági kockázat kezelésének legmegfelelőbb módját ajánlott műveletként jeleníti meg.

A Mit szeretne tenni legördülő listán a következő műveletek szerepelnek:

Példány engedélyezése | Lehetővé teszi a program általi összes hozzáférési kísérlet engedélyezését, amíg bezárja a programot. A Norton 360 nem hoz létre tűzfalszabályt a program számára.
Engedélyezés mindig | Lehetővé teszi a program általi összes hozzáférési kísérlet engedélyezését. Ha ezt a lehetőséget választja, a Norton 360 tűzfalszabályt létrehozva biztosítja a hozzáférést a program számára.
Példány tiltása | Lehetővé teszi a program általi összes hozzáférési kísérlet blokkolását, amíg bezárja a programot. A Norton 360 nem hoz létre tűzfalszabályt a program számára.
Tiltás mindig | Lehetővé teszi a program általi összes hozzáférési kísérlet tiltását. Ha ezt a lehetőséget választja, a Norton 360 tűzfalszabályt létrehozva gátolja meg a program által kezdeményezett hozzáférési kísérleteket.
Tűzfalszabály kézi létrehozása | Lehetővé teszi a program általi hozzáférést szabályozó tűzfalszabály kézi létrehozását.


Szülői tartalomszűrés

A Szülői tartalomszűrés segítségével beállíthatja, hogy a számítógépén található Windows felhasználói fiókok milyen internetes tartalmakhoz férhetnek hozzá. Ez a funkció a tartalmuk típusa alapján osztályozza a weboldalakat. Ha bekapcsolja a Szülői tartalomszűrés funkciót, az letiltja a korlátozott webhelyekről érkező információkat.

A webhelyek elérésével kapcsolatos korlátozások megkönnyítése érdekében a Szülői tartalomszűrés három alapértelmezett felhasználói csoportot tartalmaz. A weboldalakkal kapcsolatos korlátozásokat a felhasználói csoportoknál lehet beállítani. Ezt követően a felhasználói csoportot a felhasználói fiókokhoz lehet rendelni. Az alapértelmezett felhasználói csoportok mellett Ön is létrehozhat új felhasználói csoportokat, és ezeket is hozzárendelheti a felhasználói fiókokhoz.

A Szülői tartalomszűrés összeállít egy listát minden olyan esetről, amikor a felhasználó megpróbált hozzáférni egy tiltott webhelyhez. Ezenkívül az IP-címek megadásával megnyitott webhelyek szintén letilthatók.

Megjegyzés:

A Symantec a letiltott webhelyek listáját rendszeresen frissíti. Futtassa gyakran a LiveUpdate szolgáltatást, amely letölti a legfrissebb listákat.

Megjegyzés:

A Norton Szülői tartalomszűrés nem használható együtt másik szülői tartalomszűrő szoftverrel.

További információkért keresse fel a következő oldalt:


Az azonosító tulajdonságai

Az Azonosító tulajdonságai ablakban megadhat olyan beállítást is, hogy csak abban az esetben kapjon értesítést, ha a Behatolásmegelőzés adott azonosítóra utaló támadást észlel. Az értesítések több információt adnak a támadó számítógépről és a támadásról.

További információk

Támadásazonosítók felvétele és kizárása a felügyeletből


Identity Safe biztonsági fenyegetés

A jelenlegi weboldalon a vizsgálat egy vagy több biztonsági fenyegetést észlelt. Az Identity Safe nem fogja automatikusan kitölteni a bejelentkezési adatokat.

Megadhatja, hogyan reagáljon az Identity Safe a biztonsági fenyegetéseket tartalmazó webhelyekre. A következő lehetőségek közül választhat:

Kattintson ide, ha további információkat akar megtudni a webhelyről

Részletes jelentést tekinthet meg a felkeresett webhelyről

Amikor a hivatkozásra kattint, a Norton Safe Web webhely megnyílik egy új Internet Explorer vagy Firefox böngészőben. A Norton Safe Web részletes jelentést nyújt a webhelyről. Megtekintheti más felhasználók véleményeit, és visszajelzést adhat a webhellyel kapcsolatban.

Kitöltés mindenképpen

Lehetővé teszi a bejelentkezési adatok kitöltését.

Amikor erre a gombra kattint, az Identity Safe megjeleníti a rendelkezésre álló bejelentkezési adatokat, amelyeket mentett az oldalhoz. A listából bármelyik bejelentkezést kiválaszthatja.

Ha űrlapokat tartalmazó weboldalon tartózkodik, az Identity Safe megjeleníti a rendelkezésre álló mentett kártyákat. Kiválaszthat egy kártyát a listából, és az Identity Safe-fel kitöltetheti az űrlapot annak adataival.


Adatok importálása

Az Adatok importálása oldal jelenik meg, miután telepíti a Norton 360 programot a Norton Password Manager egy példányára. Ezután adatokat importálhat a Norton Password Manager profilok egyikéből.

Válassza ki azt a profilt, melynek adatait importálni szeretné, adja meg a profilhoz tartozó jelszót, majd kattintson az Importálás gombra.

Megjegyzés:

Ha a Norton Password Manager segítségével elmentette egy WinZip fájl jelszavát, akkor ez a jelszó nem kerül importálásra a Norton 360 programba. A Norton 360 nem tartalmaz WinZip jelszavakat, mivel ezeket általában nem használja fel ismét.

Ha a semmilyen adatát nem kívánja importálni, kattintson a Kihagyás gombra.


Létrehozott profil

Közvetlenül azután, hogy létrehozott egy Identity Safe-profilt, az Identity Safe segítségével importálni lehet az Internet Explorerben mentett bejelentkezési adatokat.

A Symantec azt ajánlja, hogy a bejelentkezési adatokat importálja az Internet Explorerből.

A bejelentkezési adatok importálásához használhatja a Bejelentkezési adatok importálása Internet Explorerből lehetőséget.

Az importált bejelentkezési adatok a Kártyák és bejelentkezési adatok menüben jelennek meg a Norton eszköztáron, valamint a Bejelentkezési adatok kezelése ablakban is láthatók. Az importált bejelentkezési adatokat pontosan úgy használhatja, mint az Ön által létrehozott bejelentkezési adatokat.

További információk

Bejelentkezési adatok importálása


Bejelentkezés az Identity Safe-be

Attól függően, hogy milyen egyéni beállításokat ad meg az Identity Safe jelszóbiztonsági szintjénél, az Identity Safe bekéri a jelszót.

A következő esetekben kell megadni az Identity Safe jelszavát:

  • Minden egyes munkamenet elején

  • Bejelentkezési adatok kitöltése előtt

  • Amikor a számítógép az Ön által megadott ideig tétlen

A Bejelentkezés az Identity Safe-be párbeszédpanel szövegmezőjébe írja be a jelszót. A(z) Norton 360 programban kétszer adhat meg hibás jelszót. A sikertelen kísérletek után lehetővé teszi, hogy visszaállítsa az Identity Safe-et.

Ha elfelejtette a jelszót, a Jelszó-emlékeztető hivatkozással megtekintheti azt az emlékeztetőt, amit az Identity Safe-jelszó megadásakor adott meg. Az aktuális jelszónál nem látható emlékeztető. Az emlékeztetőt csak akkor lehet beállítani, ha legközelebb módosítja a jelszót. A jelszót a Jelszó és biztonság ablakban lehet módosítani.


Norton Insight Network

Az Insight Hálózat vizsgálat a Norton Community Watch segítségével azonosítja az új fenyegetéseket, illetve azok forrását. Az Insight hálózat vizsgálat statisztikai információkat használ a Norton Community Watch alkalmazásairól, hogy meghatározza az új fenyegetéseket és forrásaikat.

A Norton Insight Network ablak részleteket jelenít meg az ismert jó és rossz fájlokról.

Ez az ablak megjeleníti az összes fájlhoz képest az ismert és ismeretlen fájlok arányát, melyek a Norton Community-n megtalálhatók.

A Norton Insight Network ablak a következő beállításokat tartalmazza:

Norton Community

Ez a rész részletekkel szolgál a számítógépről és a fájlokról, melyek hozzájárulnak a Norton Community-hoz.

Ez a rész a következő kategóriákat tartalmazza:

  • Fájlok száma

    Megtekintheti, hogy a Symantec összesen hány fájlt elemzett a Norton Community Watch program keretében.

  • Állapot

    Megjeleníti a számítógép kommunikációs állapotát a Symantec kiszolgálóval, hogy betekintő statisztikát kapjon.

Az Ön számítógépe

Ez a rész betekintést nyújt a számítógépén található fájlokról.

Ez a rész a következő kategóriákat tartalmazza:

  • Insight Hálózatvizsgálat

    Megtekintheti a tételek számát, amikor a Norton 360 kapcsolatba lépett a Symantec kiszolgálóval, hogy meghatározza egy ismeretlen program fenyegetés-e.

  • Megbízhatónak minősített fájlok

    Megtekintheti a számítógépen található megbízható fájlok számát.

A Frissítés lehetőséggel megtekintheti a legújabb fájlszámot.

További információk

A Norton Community Watch ismertetése


Identity Safe

Az Identity Safe lehetővé teszi a hozzá tartozó beállítások megadását és módosítását.

Az Identity Safe különböző funkciói segítségével kezelheti személyes adatait, és nagyobb biztonságot élvezhet az online tranzakciók során. Az Identity Safe-ben a következőket lehet tárolni:

  • Bejelentkezési adatok, például e-mail azonosítók és jelszavak

  • Személyes adatok, például címek és születési adatok

  • Azonosítók, például útlevélszám és taj-szám

  • Hitelkártyák adatai

Az Identity Safe segítségével minden egyes Windows felhasználói fiókhoz létrehozhat egy helyi profilt, és a Identity Safe adatait egy ilyen helyi profil alatt mentheti. Az elmentett adatok, valamint a megadott Identity Safe-beállítások erre a helyi profilra vonatkoznak. Azokhoz az adatokhoz nem férhet hozzá, amelyeket egy Windows felhasználói fiókban ment egy másik felhasználói fiókból. Ezáltal az Identity Safe megvédi adatait az illetéktelen felhasználástól.

A Windows felhasználói fiók alapján létrehozott profil mellett egy külső meghajtón is mentheti az Identity Safe adatait. A hordozható meghajtón létrehozott profilt hordozható profilnak nevezzük. Amikor hordozható profilok használatával menti az Identity Safe adatait, akkor ezeket bármelyik számítógépen felhasználhatja, ahol Norton 360 fut. Ezáltal teljes biztonságban használhatja bizalmas adatait más számítógépeken is, ahol fut a Norton 360.

Megjegyzés:

Az Identity Safe beállítása lehetőség csak akkor érhető el, ha még nem állította be az Identity Safe-et, vagy visszaállította azt. A többi opció azután érhető el, ha már beállította az Identity Safe-et.

Az Identity Safe különböző funkciói biztonságos tárhelyet biztosítanak a bizalmas adatok számára:

Táblázat: Az Identity Safe funkciói

Lehetőség

Leírás

Tanács

Az Identity Safe beállítása

Lehetővé teszi jelszó megadását az Identity Safe elemhez. Szintén itt adhatja meg, hogy az Identity Safe milyen esetekben kérje be ezt a jelszót.

Megjegyzés:

Ez a lehetőség addig jelenik meg, amíg hordozható profilokat nem hoz létre a behelyezett meghajtókon.

Amikor létrehoz egy jelszót az Identity Safe-hez, a következő lehetőségei vannak:

  • Létrehozhat és menthet egy kártyát, ahol megadhat általános adatokat, kapcsolattartási adatokat, valamint hitelkártyájának adatait. Az általános adatok magukban foglalják a nevet, a nemet, a kapcsolattartási adatok pedig a telefonszámot és e-mail címet.

  • Az Identity Safe-be importálhatja az Internet Explorerben mentett bejelentkezési adatokat.

Bejelentkezés az Identity Safe-be, illetve Kijelentkezés az Identity Safe-ből

Ennek segítségével be-, illetve kijelentkezhet az Identity Safe-ből.

Az Identity Safe-ben tárolt adatok felhasználásakor célszerű mindig megadni az Identity Safe-hez tartozó jelszót, hogy adatai még nagyobb biztonságban legyenek.

Ha bejelentkezett egy profilba, az Identity Safe néha automatikusan kilépteti Önt.

Az Identity Safe az alábbi esetekben lépteti ki automatikusan jelenlegi profiljából:

  • Amikor bejelentkezik egy hordozható vagy helyi profilba és az Identity Safe beállítása lehetőségre kattint egy új profil létrehozásához

  • Amikor bejelentkezett egy hordozható profilba, és biztonságosan vagy nem biztonságosan eltávolít egy külső meghajtót

  • Amikor a helyi profilról átvált a hordozható profilra

Az Identity Safe funkcióit, így például a bejelentkezési adatokat, kártyákat és megjegyzéseket akkor érheti el, ha már bejelentkezett az Identity Safe-be.

Automatikus kitöltési kizárások

Segítségével megtekintheti azokat a weboldalakat, amelyek esetén úgy döntött, hogy az Identity Safe ne mentse a bejelentkezési adatokat, illetve ne töltse ki automatikusan az űrlapokat.

Ha egy korábban kizárt oldalon szeretné használni az automatikus kitöltési lehetőséget, akkor eltávolíthatja a weboldal URL-címét az Automatikus kitöltési kizárások listából.

Az automatikus kitöltéssel kapcsolatos döntéseket a Norton eszköztáron található Kártyák és bejelentkezési adatok menü segítségével is meghozhatja.

Az Identity Safe-ben található adatok biztonsági mentése

Biztonsági mentést készíthet az Identity Safe-ben található adatokról .npm fájlformátumban.

Az Identity Safe-ben található adatokról érdemes biztonsági mentést készíteni.

Az Identity Safe adatainak exportálása hordozható profilba

Segítségével egy külső meghajtóra exportálhatja azt a profilt, amelyikbe bejelentkezett

Ha a külső meghajtón már van beállított profil, akkor ez a lehetőség nem jelenik meg az aktuális profil Identity Safe beállításai között. Ez a lehetőség addig jelenik meg, amíg egy olyan külső meghajtó van csatlakoztatva, amelyiken még nincs hordozható profil.

A helyi profilt csak akkor lehet hordozható profilba exportálni, ha a külső meghajtón legalább 5 megabájt (MB) szabad lemezterület van.

Az Identity Safe beállításai

Megadhatja azokat a beállításokat, amelyek alapján az Identity Safe biztonságosan összegyűjtheti és tárolhatja a bejelentkezési adatokat.

Ezenkívül a következő beállításokat lehet megadni:

  • Megadhat egy régiót a kártya adataihoz.

  • Megadhatja, hogy a Norton Identity Safe hogyan használja az automatikus kitöltés funkciót.

  • Beállíthatja, hogy a Identity Safe egy üzenetben jelezze, amikor behelyez egy külső meghajtót.

  • Beállíthatja, hogy az Identity Safe figyelmeztessen a külső meghajtók nem biztonságos eltávolítására. A Bejelentkezési adatokhoz tartozó beállításokat célszerű bejelölve hagyni.

A Symantec azt tanácsolja, hogy ne változtassa meg az alapbeállításokat.

Identity Safe - Jelszó és védelem

Lehetővé teszi a jelszó beállításainak és az Identity Safe-hez tartozó jelszó biztonsági szintjének módosítását.

A következő opciókat lehet megadni a biztonsági szintek beállításánál:

  • Minden munkamenet elején kérje el a jelszót

  • A bejelentkezési adatok megadása előtt kérje el a jelszót.

  • Az Identity Safe program automatikusan kijelentkezteti, ha a számítógép: <nn> percig tétlen.

  • Nem szükséges jelszó. Automatikus bejelentkezés a Windows indításakor

Célszerű megőrizni az alapbeállításokat.

Kártyák kezelése

Egyetlen helyről kezelheti személyes adatait.

A személyes adatok közé tartoznak például a név, a születési dátum, az e-mail cím és a hitelkártya-adatok.

A kártyákon tárolt adatokat a következőkre használhatja:

  • Űrlapok automatikus kitöltése

  • Gépelés nélkül adhat meg bizalmas adatokat az interneten

Ezáltal az Identity Safe megóvja Önt a billentyűzetfigyelő alkalmazásoktól, melyek ellopják és visszaélnek személyazonosságával.

Bejelentkezési adatok kezelése

Lehetővé teszi a különböző bejelentkezési adatok kezelését.

A bejelentkezési adatok közé tartoznak többek között a levelezéshez, valamint a banki műveletekhez használt hitelesítő adatok.

Ha elmenti a bejelentkezési adatait az Identity Safe-be, a következőkre nyílik lehetősége:

  • Egyszerűen kezelheti az összes bejelentkezési adatot.

  • Gyorsan megnyithatja a bejelentkezésre szolgáló weboldalakat.

Megjegyzések kezelése

Lehetővé teszi a bizalmas adatok tárolását és kezelését

A Megjegyzések kezelése során olyan adatokat adhat meg, mint például a taj-szám, a jogosítvány száma, a biztosítási azonosító, valamint jogi és pénzügyi adatokat.

A különböző azonosítók kezelése egy idő után meglehetősen nehézkessé válik. A Megjegyzések kezelése rendkívül biztonságos módon kezeli az azonosítókat, és azok egyszerű használatát is lehetővé teszi az internet használata közben.

Profil átnevezése

Segítségével átnevezheti azt a profilt, amelyikbe bejelentkezett

Ha hordozható profilba jelentkezett be, akkor a meghajtó betűjele nem jelenik meg a hordozható profil neve mellett.

Az Identity Safe adatainak visszaállítása

Visszaállíthatja az Identity Safe-ben található adatokat a biztonsági mentés során létrehozott .npm fájlból.

Amikor biztonsági mentésből visszaállít egy fájlt egy profilnál, a Norton 360 felülírja annak a profilnak az Identity Safe adatait, amelyikbe bejelentkezett.

Visszaállíthatja például hordozható profiljának mentett fájlját, amikor egy helyi profilba jelentkezett be. Ebben az esetben a Norton 360 felülírja a helyi profil Identity Safe-adatait, a hordozható profil Identity Safe-adataival. Ezt a lehetőséget akkor használhatja, ha már megadta az Identity Safe beállításait, és szeretne visszatérni egy biztonsági mentéshez.

Ezt a lehetőséget akkor használhatja, ha már megadta az Identity Safe beállításait, és szeretne visszatérni egy biztonsági mentéshez.


Alacsony kockázattal kapcsolatos riasztás

Az Alacsony kockázattal kapcsolatos riasztás ablakban a számítógépen észlelt alacsony kockázatot jelentő elemeket lehet kezelni.

A Norton 360 automatikusan eltávolítja a közepes és a nagy kockázatot jelentő elemeket.

Ez az ablak egyszer jelenik meg, az alacsony kockázatú tételek első észlelésekor, csak ha az Alacsony kockázatok lehetőségre a Számítógép-vizsgálatok alatt az alapértelmezett beállításokat módosította.

Az alacsony kockázatot jelentő elemek kezeléséhez meg kell adni egy műveletet az Alacsony kockázattal kapcsolatos riasztás ablakban, majd az OK gombra kell kattintani.

A szükséges lehetőség meghatározása után, a Norton 360 módosítja az alapértelmezett beállításokat a következőképp:

  • Amikor az Automatikusan eltávolítja az alacsony kockázatú tételeket lehetőséget határozza meg, a Norton 360 automatikusan visszaállítja az Alacsony kockázatok lehetőség alapértelmezett beállításait a Kérdezzen rá lehetőségről az Eltávolít lehetőségre. Ebben az esetben a Norton 360 eltávolítja az alacsony kockázatú tételeket az Ön értesítése nélkül.

  • Amikor a Mindig mellőzze az alacsony kockázatú tételeket lehetőséget határozza meg, a Norton 360 automatikusan visszaállítja az Alacsony kockázatok lehetőség alapértelmezett beállításait a Kérdezzen rá lehetőségről a Mellőz lehetőségre. Ebben az esetben a Norton 360 mellőzi az alacsony kockázatú tételeket az Ön értesítése nélkül.

  • Amikor a Mindig kérdezzen rá mit tegyen lehetőséget választja, a Norton 360 nem módosítja az Alacsony kockázatok lehetőség alapértelmezett beállításait. Ebben az esetben a Norton 360 hagyja, hogy Ön döntsön, mit tegyen az alacsony kockázatú tétellel, melyet később észlel. Az Alacsony kockázatú riasztás ablak azonban nem jelenik meg az alacsony kockázatú tételekhez, melyeket később észlel.

Az Alacsony kockázatú riasztás ablak a következő lehetőségeket tartalmazza:

Automatikusan eltávolítja az alacsony kockázatot jelentő elemeket. | Automatikusan eltávolítja az észlelt alacsony kockázatot jelentő elemeket. A közepes és magas kockázatú elemek automatikusan eltávolításra kerülnek a számítógépről, ettől a beállítástól függetlenül.
Alacsony kockázatot jelentő elemek mellőzése | Automatikusan mellőzi az észlelt alacsony kockázatot jelentő elemeket.
Rákérdezés a teendőkre | Eldöntheti, milyen műveletet kíván elvégezni az alacsony kockázatot jelentő elemeken. A kockázatra való reagálás minden egyes fázisában eldöntheti, mit tegyen a program.


Új mappa

Létrehozhat mappákat, és a mentett bejelentkezési adatokat ezekben a mappákban rendszerezheti. Az Adja meg az új mappa nevét mezőben megadhat egy tetszés szerinti mappanevet.

Megjegyzés:

A mappa nevében nem szerepelhetnek a következő karakterek: | \ / : * ? " < >

A létrehozott mappák a Kártyák és bejelentkezési adatok menüben, a Norton eszköztáron tekinthetők meg.


Már beállította?

A Már beállította? párbeszédpanel lehetővé teszi a(z) Norton 360 egy korábbi verziójában mentett Identity Safe-profil használatát egy újabb verzióban. Például ha frissíti a(z) Norton 360 2008 programot egy újabb verzióra, és a régi Identity Safe-profilt szeretné használni. Ebben az esetben használhatja a Már beállította? párbeszédpanelt a régi profil új verzióba való importálásához.

Identity Safe-profiljának importálásához adja meg Identity Safe-jelszavát a Jelszó mezőben. A Jelszó-emlékeztető hivatkozással megtekintheti azt az emlékeztetőt, amit az Identity Safe-jelszó megadásakor adott meg. Ha nem szeretné használni a régi profilt, használja a Kihagyás lehetőséget egy új Identity Safe-profil létrehozásához.


Hiányzó profil

Amikor létrehoz egy hordozható profilt, a Norton 360 létrehoz egy "Norton Identity Safe Data" nevű mappát a gyökérkönyvtárban. Ezenkívül létrehoz egy indexfájlt, ami egy láthatatlan fájl, és nyomon követi a Norton Identity Safe Data mappa helyét. A Hiányzó profil párbeszédpanel akkor jelenik meg, amikor a(z) Norton 360 nem találja a Norton Identity Safe Data mappát.

Ez a Norton Identity Safe Data mappa tartalmazza a hordozható profil adatait és a mentett adatokat. A hordozható profil adatait és a mentett adatokat az IDDStore.dat és az IDDStore_bak.dat fájlok tárolják.

A Hiányzó profil párbeszédpanel az alábbi esetekben jelenik meg:

  • Ha Ön törli hordozható profilját a külső meghajtóról.

  • Ha Ön áthelyezi a hordozható profil Norton Identity Safe Data mappáját egy új helyre a csatlakoztatott külső meghajtón.

  • Ha Ön áthelyezi a hordozható profil Norton Identity Safe Data mappáját az egyik külső meghajtóról egy másik külső meghajtóra.

A Hiányzó profil párbeszédpanel a következő lehetőségeket kínálja:

Tallózás | Ezzel a lehetőséggel megkeresheti a hordozható profil új helyét. Amikor megadja a hordozható profil új elérési útját, a külső meghajtón található indexfájl is frissítésre kerül. Ha érvénytelen elérési utat ad meg, akkor ezt egy hibaüzenet jelzi.
Töröltem | Jelölje be ezt a lehetőséget, ha Ön törölte hordozható profilját a külső meghajtóról. Ha bejelöli ezt a lehetőséget, a rendszer törli az indexfájlt a meghajtóról.. Ha bejelöli ezt a lehetőséget, akkor az Identity Safe segítségével létrehozhat egy új hordozható profilt.

További információk

Hiányzó profilok keresése


File Insight részletek

A Norton 360 betekintést enged az Érintett fájlba és azokba a fájlokba, melyeket letölt és telepít a számítógépén. A Norton 360 segítséget nyújt, és Ön meghatározza a fájl megbízhatósági szintjét és biztonságosságát, a hírnév részletekkel. A Norton 360 megjeleníti a fájlok részleteit a Fájl Insight ablakban.

A Fájl Insight ablak a következő adatokat tartalmazza:

  • A fájl típusa és fájlneve

  • A fájl telepítésének dátuma

  • A fájl utolsó használatának dátuma

  • A fájl forrás részletei

  • A fájl által a rendszerben végzett műveleteket

  • A szint, melyen a fájl a számítógép erőforrásait használja

  • A fájl megbízhatósági szintje és közösségi használata

  • A fájl által a rendszerben végzett műveletek közül néhány

Ezenfelül azt is megállapíthatja, ha a fájl rendszerindítási elem, illetve a fájl utolsó használatának dátumát is.

A Fájl Insight ablak lehetővé teszi, hogy megtalálja a fájl helyét a számítógépen. Továbbá, a Fájl Insight ablakban található adatokat kimásolhatja a vágólapra, és elmentheti a későbbi felhasználáshoz.

Használhatja a További tájékoztatás hivatkozást a Fájl Insight ablakban, hogy további információkat kapjon a Symantec weboldal Norton termékismertetők részében.


Bejelentkezés az Identity Safe-be

A Bejelentkezés az Identity Safe-be párbeszédpanelen kiválaszthatja, melyik profillal szeretne bejelentkezni az Identity Safe-be. Ez az ablak attól függően jelenik meg, milyen beállításokat adott meg az Identity Safe jelszavával kapcsolatban a Norton Identity Safe beállítása párbeszédpanelen.

A következő esetekben kell megadni az Identity Safe jelszavát:

  • Minden egyes munkamenet elején

  • Bejelentkezési adatok kitöltése előtt

  • Amikor a számítógép az Ön által megadott ideig tétlen

A következő lapokon lehet bejelentkezni egy hordozható vagy a helyi profilba:

Helyi profil

Megadhatja a helyi profilhoz tartozó Identity Safe jelszót.

Az Identity Safe-be történő bejelentkezést követően, az Identity Safe összes funkcióját elérheti.

Hordozható profil

Megadhatja a hordozható profilhoz tartozó Identity Safe jelszót.

Ha egynél több hordozható profillal rendelkezik, akkor a Hordozható profil legördülő listából választhatja ki a használni kívánt profilt.

A hordozható profil legördülő listában megjelenő neve az a név, amelyet Ön adott meg az Identity Safe jelszó beállításakor.

A legördülő lista ezenkívül a meghajtónak a nevét is megjeleníti, amelyen beállította a hordozható profilt.

Egy emlékeztetőt is beállíthat a jelszóhoz az Identity Safe jelszavának beállításakor. Az Identity Safe csak a jelszó következő módosításakor teszi lehetővé az emlékeztető beállítását. A jelszót a Jelszó és biztonság ablakban lehet módosítani.


Fájlok és mappák hozzáadása vagy kizárása

A Norton 360 megtekintheti azokat a fájlokat vagy mappákat, amelyeket bevett a biztonsági mentésbe, vagy onnan kivont.

A Fájlok és mappák felvétele és kizárása hivatkozással megtekintheti a biztonsági mentéshez hozzáadott vagy abból kizárt fájlok vagy mappák adatait. Fájlokat és mappákat vehet fel a biztonsági mentésbe, illetve zárhat ki vagy távolíthat el abból.

A Norton 360 programmal kézzel felvehet fájlokat vagy mappákat a biztonsági mentésbe. A fájlokat vagy mappákat ki is zárhatja kézzel a biztonsági mentésből. Ezenfelül eltávolíthatja a fájlokat vagy mappákat a biztonsági mentésből.


Címek

A Norton AntiSpam funkciót a Címek lapon kapcsolhatja be vagy ki. Miután bekapcsolta a Norton AntiSpam funkciót, beállíthatja a Címjegyzék-kizárásokat, az Engedélyezőlistát, a Tiltólistát és a Webes lekérdezést.

A Norton AntiSpam kikapcsolása esetén megnő az esélye annak, hogy kéretlen leveleket fog kapni. A Norton AntiSpam mindig legyen bekapcsolva. Ezzel óvhatja meg levelezőprogramját a nem kívánt online tartalmaktól.

A Címek lapon a következő lehetőségeket használhatja a Norton AntiSpam konfigurálásához:

Táblázat: Címek

Lehetőség

Leírás

Tanács

Címjegyzék-kizárások

Kizárhatja azokat az e-mail címeket, amelyeket nem szeretne automatikusan felvenni a címjegyzékből az Engedélyezőlistába.

Zárja ki azokat az e-mail címeket, amelyeket nem szeretne automatikusan felvenni a címjegyzékből az Engedélyezőlistába.

A Címjegyzék-kizárásokat a címjegyzék importálása előtt kell használni. Vegye fel az összes olyan e-mail címet, amelyet nem szeretne a támogatott levelezőprogram címjegyzékéből az engedélyezőlistába importálni.

Engedélyezőlista

Megadhatja azokat a konkrét címeket és tartományokat (például @symantec.co.hu), ahonnan e-maileket kíván fogadni.

Mindig vegye fel az összes ismert e-mail címet és tartományt az engedélyezőlistára. Ezzel elkerülheti, hogy elvesszenek az ismerősöktől érkező fontos levelek.

Tiltólista

Megadhatja azokat a konkrét címeket és tartományokat, ahonnan nem kíván e-maileket fogadni.

A Norton AntiSpam kéretlen reklámlevélként jelöli meg az itt felsorolt címekről vagy tartományokból érkező e-maileket.

Mindig vegye fel az ismeretlen e-mail címeket és tartományokat a tiltólistára, hogy ne kapjon kéretlen leveleket ezekről a címekről, illetve tartományokból.

Visszajelzés

Lehetővé teszi, hogy visszajelzést küldjön minden tévesen besorolt e-mailről a Symantecnek.

Válasszon az alábbi három lehetőség közül:

  • Bekapcsolva

    Automatikusan elküldi a tévesen besorolt e-mailt a Symantecnek, amikor Ön módosítja az e-mail besorolását.

  • Kérdezzen rá

    Rákérdez, mielőtt a Norton AntiSpam elküldené a tévesen besorolt e-mailt a Symantecnek, amikor Ön módosítja az e-mail besorolását.

  • Kikapcsolva

    Nem küldi el a tévesen besorolt e-mailt a Symantecnek.

A Visszajelzés pont lehetővé teszi, hogy elemzésre elküldje a tévesen besorolt e-mailt a Symantecnek.

Webes lekérdezés

Lehetővé teszi, hogy a Symantec webes kiszolgálóját úgy állítsa be, hogy az megszűrje azon kéretlen e-maileket, amelyeket a helyi szűrők jogosnak minősítettek.

A kéretlen levelek hatékony osztályozásához mindig érdemes bekapcsolni a Webes lekérdezést.


Rendszergazdai beállítások

Az Adminisztratív beállítások ablakban konfigurálhatja a Norton 360 különböző fontos beállításait.

A következő lehetőségek közül választhat:

Tétlen állapoti optimalizáló

Beállíthatja, hogy a Norton 360 töredezettségmentesítse a rendszerindítási kötetet vagy a rendszerindítási kötetet tartalmazó helyi merevlemezt, amikor a számítógép tétlen.

Amikor ez a lehetőség be van kapcsolva, a Norton 360 automatikusan akkorra ütemezi az optimalizálást, amikor Ön egy alkalmazást telepít a számítógépére. Az optimalizálás felgyorsítja a számítógép teljesítményét azzal, hogy töredezettségmentesíti a lemez töredezett részeit.

Hálózati proxybeállítások

Megadhatja az automatikus konfigurálás részleteit, proxybeállításait és az internethez való csatlakozáshoz szükséges hitelesítési adatokat.

Az olyan programok, mint a LiveUpdate és a Norton Insight, a megadott proxykiszolgáló-beállításokat használják a Symantec kiszolgálójához interneten keresztül történő csatlakozáshoz. A LiveUpdate a proxybeállításokat használja a frissítések beszerzéséhez. A Norton Insight a proxybeállításokat a fájlokról szóló specifikus információk (például fenyegetésszint, digitális aláírás) beszerzésére használja.

Norton Community Watch

Ezzel lehet elküldeni a kívánt védelmi és alkalmazásadatokat a Symantecnek további elemzésre.

A Symantec értékeli az adatokat az esetleges fenyegetések azonosítása végett.

Teljesítményfelügyelet

Segítségével felügyelheti a számítógép teljesítményét.

Amikor a Teljesítményfelügyelet be van kapcsolva, a Norton 360 folyamatosan figyeli a számítógép processzor- és memóriahasználatát. Ezenkívül azokat a fontos rendszertevékenységeket is figyeli, amelyeket az elmúlt három hónapban végzett.

Energiatakarékos üzemmód

Segítségével csökkentheti az energiafogyasztást, ha felfüggeszti a háttérben futó tevékenységeket, amikor a számítógép akkumulátorról üzemel.

Az alapértelmezés szerint ez a beállítás be van kapcsolva.

Termékbiztonság

Itt lehet megóvni a terméket a jogosulatlan módosításoktól.

A következő lehetőségek közül választhat:

  • Nem rendszergazdák hozzáférése a beállításokhoz

    Lehetővé teszi, hogy nem rendszergazdai felhasználói fiókból is hozzáférjen és megadja a Beállítások ablakban található beállításokat.

    Az alapértelmezés szerint ez a beállítás ki van kapcsolva. Ennek a beállításnak a bekapcsolásához rendszergazdaként kell bejelentkeznie a számítógépre. Nem férhet hozzá a Beállítások ablakhoz, ha a Beállítások ablakot egy másik felhasználó már megnyitotta ugyanazon a számítógépen.

  • Norton-termék illetéktelen módosítás elleni védelme

    Itt lehet megvédeni a Norton-terméket az ismeretlen, gyanús vagy fenyegető alkalmazások által okozott támadásoktól és módosításoktól.

  • Beállítások jelszavas védelme

    Lehetővé teszi, hogy jelszóval védje meg a Norton 360 beállításait. Ez megvédi a termék beállításait a jogosulatlan hozzáféréstől.

  • Termékállapot-figyelés

    Figyelheti vagy figyelmen kívül hagyhatja a Norton 360 vírusirtójának, tűzfalának, személyazonosság-védelmének és egyéb funkcióinak védelmi állapotát.

A Néma mód beállításai

Itt lehet be- és kikapcsolni a Néma módot.

A következő lehetőségek közül választhat:

  • Néma mód

    A Néma mód bekapcsolásával adott időre engedélyezi a Néma módot. A Norton 360 ekkor nem jelenít meg riasztásokat, és a megadott időtartamra felfüggeszti a háttérben futó folyamatokat.

  • Teljes képernyő észlelése

    Amikor Ön bekapcsolja a Teljes képernyő észlelése beállítást, a Norton 360 automatikusan észleli a teljes képernyős üzemmódban futó alkalmazásokat, és bekapcsolja a Néma módot. A Norton 360 elrejti a legtöbb riasztást, és felfüggeszti a háttérben futó tevékenységeket. Csak azok a tevékenységek futnak tovább, amelyek a számítógépet védik a vírusoktól és egyéb biztonsági fenyegetésektől.

  • Csendes mód a következő észlelésekor:

    • IMAPI 2.0 lemezírás

      Amikor egy Media Center alkalmazás segítségével CD-t vagy DVD-t ír, a Norton 360 észleli ezt, és automatikusan bekapcsolja a Csendes módot. A Csendes módnál a Norton 360 felfüggeszti a háttérben futó tevékenységeket, és továbbra is megjeleníti a riasztásokat és értesítéseket.

    • Media Center TV-felvétel

      Amikor egy Media Center alkalmazás segítségével TV-felvételt készít, a Norton 360 észleli ezt, és automatikusan bekapcsolja a Csendes módot. A Csendes módnál a Norton 360 felfüggeszti a háttérben futó tevékenységeket, és továbbra is megjeleníti a riasztásokat és értesítéseket.

    • Felhasználó által megadott programok

      Amikor olyan alkalmazást futtat, amelyik szerepel a Felhasználó által megadott programok listában, a Norton 360 észleli ezt, és automatikusan bekapcsolja a Csendes módot. A Csendes módnál a Norton 360 felfüggeszti a háttérben futó tevékenységeket, és továbbra is megjeleníti a riasztásokat és értesítéseket.

      Azon programok listáját, amelyeknél szeretné bekapcsolni a Csendes módot, Ön állíthatja össze.

Automatikus feladatok késleltetése

Megadhatja, hogy a számítógép bekapcsolásakor automatikusan futó Norton-specifikus programok mikor fussanak.

Ez nem késlelteti a Norton 360-védelmet. Az automatikus feladatok késleltetési idejénél 1 és 10 perc közötti érték adható meg. Az alapbeállítás 10 perc.

Tétlenségi időkorlát

Itt adhatja meg azt a Tétlenségi időkorlátot, amely után a Norton 360 tétlennek minősíti a számítógépet.

A Tétlenségi időkorlátnál egy 1 és 30 perc közötti érték adható meg. Az alapbeállítás 10 perc.

Firefox megtisztítása

A számítógép zökkenőmentesebben és hatékonyabban működhet, ha törli a már nem szükséges ideiglenes fájlokat és böngészési előzményt, ha Firefox webböngészőt használ.

A Norton 360 automatikusan megtisztítja az Internet Explorer ideiglenes fájljait, előzményét és könyvjelzőit a háttérben.

A következő lehetőségek közül választhat:

  • Firefox ideiglenes fájljainak megtisztítása

    Törölheti az ideiglenes fájlokat, amelyek akkor gyűlnek össze, amikor a Firefox webböngészővel weboldalakat keres fel.

  • Firefox előzményeinek megtisztítása

    Törölheti az előzményeket és könyvjelzőket, amelyek akkor gyűlnek össze, amikor a Firefox webböngészővel weboldalakat keres fel.


Norton 360 beállítások

A Beállítások ablakban lévő Részletes beállításokban megadhatja a védelmi beállításokat és a hálózati beállításokat. Testre szabhatja a biztonsági vizsgálatokra és a biztonsági mentésekre vonatkozó ütemezést.

A következő Részletes beállításokat lehet megadni a Beállítások ablakban:

Vírusirtó

Döntse el, hogyan kezelje a Norton 360 a különféle vírusokat, kémprogramokat és egyéb fenyegetéseket.

Megadhatja, hogy a program ellenőrizze-e a bejövő e-maileket, és megvizsgálja-e az azonnali üzeneteket. Beállíthatja a különböző fájlok és azonosítók vizsgálatból való kizárását és az alacsony kockázatot jelentő fenyegetések kezelési módját. A Valós idejű védelem, a Kémprogramok elleni védelem és LiveUpdate szolgáltatás is beállítható.

Tűzfal

Részletesen beállíthatja, hogyan kezelje a számítógépre bejövő, illetve az innen kimenő kapcsolatokat

Beállíthat forgalmi szabályokat, illetve konkrét programokra vonatkozó szabályokat is. Megadhatja, hogyan kezelje a Norton 360 a behatoláskísérleteket és a böngészővédelmet.

Kéretlen levelek elleni védelem

Óvja meg levelezőprogramját a nem kívánt online tartalmaktól

Megadhatja, hogy a Norton AntiSpam melyik levelezőprogramba integrálódjon, és hogyan kezelje a levelezőprogramban megvizsgált leveleket. Megadhatja, hogy szeretné-e, ha a Norton AntiSpam megkérje-e a Symantec kiszolgálóit, hogy kiszűrjék azokat a kéretlen reklámleveleket, amelyeket a helyi szűrők megbízhatónak minősítettek.

Saját hálózat

Tekintse meg a hálózaton található összes eszközt, és adja meg a hálózathoz csatlakozó eszközök megbízhatósági szintjét.

Megjelenítheti, illetve elrejtheti a Hálózat biztonságának áttekintése ablakot az indításnál, és beállíthatja azt az átviteli portot, melyet a Norton-termékek használnak az egymás közti kommunikációra. Kiürítheti a Hálózatbiztonsági térképet.

Szülői tartalomszűrés és a személyes adatok védelme

Itt korlátozni lehet konkrét webhelyek elérhetőségét, és megvédheti személyes adatait.

A következő lehetőségek közül választhat:

  • Szülői tartalomszűrés

  • Személyes adatok védelme

  • OnlineFamily.Norton

Ez a lehetőség csak a Szülői és adatvédelmi vezérlők telepítése után jelenik meg a Beállítások ablakban.

Személyes adatok védelme

Internetes személyazonosságainak és tranzakciós adatainak védelme érdekében állítsa be az Identity Safe-et

Ezenkívül a Biztonságos böngészés funkciót is beállíthatja.

Feladatütemezés

Beállíthatja, hogy a Norton 360 mikor és milyen gyakran keressen vírusokat és egyéb kockázatokat a számítógépen

Rendszergazdai beállítások

Az ablakban található beállítások segítségével beállíthatja a termék védelmét

Megadhatja a proxybeállításokat a Norton 360 alkalmazáshoz. Ezenfelül beállíthatja a Tétlen állapoti optimalizálót, a Teljesítményfelügyeletet és az Energiatakarékos üzemmódot. Ezenfelül konfigurálhatja a néma mód beállításait, a Tétlenségi időkorlátot, az Automatikus feladatok késleltetés idejét, a Norton Community Watchot és a Firefox megtisztítását.

Biztonsági mentés beállításai

Konfigurálhatja, mit, hol és mikor mentsen a program a fontos fájljai és mappái közül.

Ezenfelül ki- és bekapcsolhatja az Ikonkiegészítéseket, a Norton Backup Drive-ot, a Helyi menüt és a Tulajdonságlapot.

A Beállítások ablakban lévő Gyorsvezérlők segítségével lehet be- és kikapcsolni a következő szolgáltatásokat:

Néma mód | Be-, illetve kikapcsolja a néma módot; A Néma módot egy, kettő, négy, hat órára vagy egy napra lehet bekapcsolni.
Biztonságos böngészés | Be- vagy kikapcsolja az Adathalászat elleni védelmet és a Norton Safe Webet; Ha bekapcsolja a Biztonságos böngészés funkciót, az megvédi a számítógépet, amíg Ön Explorer vagy Firefox segítségével böngészik.
Identity Safe | Be- vagy kikapcsolja az Identity Safe funkciót; Ha kikapcsolja az Identity Safe-et, a Norton 360 nem teszi lehetővé a bejelentkezési adatok, kártyák és jegyzetek kezelését.
Biztonsági mentés | Be- vagy kikapcsolja a Biztonsági mentést; Ha bekapcsolja a Biztonsági mentést, a számítógép elkezdi a biztonsági mentést a megadott beállításokkal.
A biztonsági mentés állapotának ikonkiegészítései | Be- és kikapcsolja a fájloknál látható ikonkiegészítéseket; Az ikonkiegészítések a fájlok mentési állapotát mutatják
Automatikus LiveUpdate szolgáltatás | Be- vagy kikapcsolja az automatikus frissítéseket, melyek védelmet nyújtanak az új fenyegetésekkel szemben
Intelligens tűzfal | Be- és kikapcsolja az Intelligens tűzfalat; Ha bekapcsolja az Intelligens tűzfalat, az figyeli az Ön számítógépe és az interneten lévő többi gép közötti kommunikációt. Ezenfelül védi a számítógépet a gyakori biztonsági problémáktól.
Norton Tamper Protection | Be- vagy kikapcsolja a Norton 360 Norton Tamper Protectiont; Ha bekapcsolja a Norton Tamper Protectiont, az megvédi a Norton 360 programot a nem jogosult módosításokkal szemben.


Az automatikus LiveUpdate kikapcsolása

Ha kikapcsolja az automatikus LiveUpdate szolgáltatást, a Norton 360 nem tud védelmet nyújtani a legújabb vírusokkal és kémprogramokkal szemben. Ha az automatikus LiveUpdate szolgáltatás ki van kapcsolva, a programfrissítésekhez sem fog hozzájutni.

Ha ideiglenesen ki kell kapcsolni az automatikus LiveUpdate szolgáltatást, ne felejtse el a lehető leghamarabb visszakapcsolni azt.


A Norton Tamper Protection kikapcsolása

Ha kikapcsolja a Norton Tamper Protectiont, védtelen lesz az ismeretlen, gyanús vagy fenyegető programok támadásaival, illetve az ezek által végrehajtott módosításokkal szemben.

Ha ideiglenesen ki kell kapcsolni a Norton Tamper Protectiont, ne felejtse el a lehető leghamarabb visszakapcsolni azt.


Biztonsági mentés részletei

A biztonsági mentés adatai ablakban megtekintheti a Norton 360 által végrehajtott legutóbbi biztonsági mentési tevékenységek állapotát. Emellett azt is láthatja, hogy a biztonsági mentés állapotjelző ikonja aktív-e vagy sem. Az általános állapotot a lista egyes elemei mellett látható ikon jelzi.

Ha valamilyen beavatkozásra van szükség, akkor egy üzenet fogja jelezni a szükséges lépéseket. Ha szükséges, megjelenik egy Részletek hivatkozás, amellyel további részleteket tekinthet meg a Biztonság előzményei ablakban. Megtekintheti a biztonsági mentési tevékenység bizonyos részleteit, például a fontosságot, a dátumot, az időt, az állapotot és a javasolt műveleteket.

A következő táblázat tartalmazza a biztonsági mentés részét képező tevékenységek felsorolását:

Biztonsági mentés | Kijelzi a biztonsági mentések végrehajtásának gyakoriságát; A Norton 360 kijelzi a legutóbbi biztonsági mentés dátumát és időpontját. Emellett üzenetet küld a biztonsági mentés állapotáról is. Ha kikapcsolja a biztonsági mentést, a Norton 360 a továbbiakban nem kíséri figyelemmel a biztonsági mentési tevékenységeket.
Online tárhely | Megjeleníti a Biztonságos online tárhely teljes, illetve rendelkezésre álló méretét; Az Online tárhely adatait csak akkor tekintheti meg, ha a fájlok biztonsági mentéséhez előfizetett a Biztonságos online tárhely szolgáltatásra.
A biztonsági mentés állapotának ikonkiegészítései | Jelzi, hogy a funkció be van-e kapcsolva; Amikor ez a funkció be van kapcsolva, a Norton 360 hozzáad egy ikont a fájlokhoz, amellyel jelzi azok biztonsági mentési állapotát.

A Végrehajtható feladatok között ezenfelül a következő lehetőségeket találja:

A Biztonsági mentés futtatása | Azonnali biztonsági mentést tesz lehetővé; A menteni kívánt fájlok és a mentés helye megegyezik azzal, amelyet a biztonsági mentés beállításainak beállításakor adott meg.
Fájlok visszaállítása | Visszaállítja a fájlokat egy előző biztonsági mentésből. A Visszaállítás beállításait még az elmentett fájlok visszaállítása előtt kell módosítania. Győződjön meg róla, hogy a elérhető a hely, amelyet a biztonsági mentés számára adott meg (például CD-k vagy külső merevlemez), mielőtt a visszaállítást megkezdené.
Több tárhely vásárlása | További online tárhelyet vásárolhat az adatok biztonsági mentéséhez. Rendelkeznie kell regisztrált Norton Account fiókkal további biztonságos online tárhely vásárlásához.
Biztonsági mentések kezelése | Módosítja a biztonsági mentés beállításait. Megadhatja a biztonsági mentés tartalmát, a biztonsági mentés helyét és a biztonsági mentés ütemezését
A biztonsági mentés be- és kikapcsolása | Kikapcsolja az automatikus vagy ütemezett biztonsági mentéseket. Ha kikapcsolja a biztonsági mentéseket, az ütemezés, a hely és a fájlok addig megmaradnak, amíg ismét be nem kapcsolja a biztonsági mentéseket.


Biztonsági mentés

Az egyik legfontosabb dolog a számítógépen található értékes adatok védelmében a fájlok rendszeres biztonsági mentése. Adatvesztés esetén a Norton 360 segítségével visszaállíthatja az adatait. Például véletlenül kitöröl egy fontos fájlt, vagy a számítógép hardverhibája miatt néhány fájl megsérül. Ebben az esetben visszaállíthatja az elveszett fájlokat a biztonsági mentésből.

A Biztonsági mentés beállításai egy másik módot kínál a fájlok rendszeres biztonsági mentéséhez és visszaállításához.

A Biztonsági mentés alatt az alábbi lehetőségek közül választhat:

A biztonsági mentés kezelése

Konfigurálhatja, mit, hol és mikor mentsen a program a fontos fájljai közül.

A Konfigurálás lehetőséggel megadhatja a biztonsági mentés forrását, célját és ütemezését.

A biztonsági mentés állapotának ikonkiegészítései

A program egy állapotkiegészítést ad a fájl ikonjához a fájl biztonsági mentési állapotának megjelenítéséhez.

A megjelenő állapotkiegészítések a következők:

  • Zöld ikon pipával

    Azt jelzi, hogy a fájlról biztonsági mentés készült.

    Ez az ikon nyilakat tartalmazó kék ikonná változik, ha módosítja a fájlt.

  • Kék ikon nyilakkal

    Azt jelzi, hogy a fájlról biztonsági mentés készült.

    Ez az ikon zöldre változik, amikor a Norton 360 automatikusan biztonsági mentést készít a fájlról tétlen állapotban.

  • Szürke ikon ferde vonallal

    Azt jelzi, hogy a fájl ki van zárva a biztonsági mentésből

    A Norton 360 a Letiltva mentési állapotot jeleníti meg egy fájlon, ha kizárja azt a biztonsági mentések valamelyikéből.

Norton Backup Drive

A Windows Intézőben megtekintheti, hová készülnek a biztonsági mentések a fájlokról.

Hozzáadhat egy fájlt egy biztonsági mentéshez, és törölhet is egy fájlt a biztonsági mentésből. Ezenfelül visszaállíthat egy fájlt a Norton Backup Drive-on lévő biztonsági mentésből egy testreszabott helyre.

Helyi menü

A jobb gombbal elérhető helyi menüvel hozzáadhat egy fájl vagy mappát a biztonsági mentéshez, vagy kizárhatja onnan.

Ezt a lehetőséget azután használhatja, hogy konfigurálta a biztonsági mentést a Biztonsági mentések kezelése ablakban. Megjeleníti az összes elérhető biztonsági mentést az egyszerű biztonsági mentések érdekében.

Tulajdonságoldal

Lehetővé teszi, hogy megtekintse az egyes biztonsági mentések biztonsági mentési állapotát a tulajdonságlap Biztonsági mentés lapján.

Megjeleníti az összes elérhető biztonsági mentést, valamint a készítésük dátumát és idejét. Megjeleníti a hozzájuk tartozó ikonkiegészítést is, amely jelzi, hogy a fájl fel van-e véve egy biztonsági mentésbe, vagy vagy ki van-e zárva abból.


Biztonsági mentés beállításai

Az egyik legfontosabb dolog a számítógépen található értékes adatok védelmében a fájlok rendszeres biztonsági mentése. Adatvesztés esetén a Norton 360 segítségével visszaállíthatja az adatait. Például véletlenül kitöröl egy fontos fájlt, vagy a számítógép hardverhibája miatt néhány fájl megsérül. Ebben az esetben visszaállíthatja az elveszett fájlokat a biztonsági mentésből. A Biztonsági mentés beállításai egy másik módot kínál a fájlok rendszeres biztonsági mentéséhez és visszaállításához.


Biztonsági mentések kezelése - Összefoglalás

A Norton 360 tartalmaz egy könnyen használható, átfogó biztonsági mentési funkciót. Megadhatja, miről, hol és mikor akar biztonsági mentést készíteni, valamint megtekintheti a részleteket. A Norton Backup programmal több biztonságimentés-beállítást is megadhat, amelyeket névvel ellátott biztonsági mentésként menthet.

A Biztonsági mentések kezelése ablak tetején található Tudnivalók a biztonsági mentésről hivatkozással megismerheti a Norton 360 speciális biztonságimentés-funkcióit.

A Biztonsági mentések kezelése ablak Összegzés lapján kiválaszthatja és megtekintheti a biztonsági mentés különböző beállításait. Ez az Összegzés lap lehetővé teszi a biztonsági mentésekhez kapcsolódó további tevékenységek végrehajtását. A Biztonsági mentés összegzése rész megjeleníti az egyes biztonsági mentések beállításainak összegzését. A következőket teheti részben láthatók a biztonsági mentések kezeléséhez használható tevékenységek.

A Biztonsági mentés összegzése rész megjeleníti a biztonsági mentéseket és a biztonsági mentés mentett beállításait.

A Biztonsági mentés összegzése rész a következő információkat tartalmazza:

Biztonsági mentés neve

Megjeleníti a mentett biztonságimentés-készlet nevét

Kiválaszthat egy biztonsági mentést a különböző biztonsági mentések közül, és megtekintheti a biztonsági mentések információit.

Ha még nem mentett egy biztonságimentés-készletet sem, a Norton 360 az alapértelmezett biztonságimentés-nevet AlapértelmezettKészletként jeleníti meg.

Mit (fájlok, amelyekről biztonsági mentést kell készíteni)

Megjelenít egy Előnézet hivatkozást a biztonsági mentésbe felvett fájlok teljes listájának megtekintéséhez

Amikor a Mit hivatkozásra kattint, a program a Mit lapra ugrik, ahol módosíthatja a beállításokat.

Hol (biztonsági mentés helye)

Megjeleníti a biztonsági mentés célját, amelyet a fájlok biztonsági mentéséhez kiválasztott

A biztonsági mentéshez a következő helyek állnak rendelkezésre:

  • Biztonságos online tárhely

  • A számítógép helyi meghajtóinak listája

  • A számítógép CD-meghajtói

  • További flash-meghajtók, külső merevlemezek vagy iPodok

Amikor a Hol hivatkozásra kattint, a program a Hol lapra ugrik, ahol módosíthatja a beállításokat.

Mikor (biztonsági mentés ütemezése)

Megjeleníti a fájlok biztonsági mentéséhez beállított ütemezést

A következő állapotok valamelyike jelenik meg:

  • Automatikus

  • Heti

  • Havi

  • Kézi

Amikor a Mikor hivatkozásra kattint, a program a Mikor lapra ugrik, ahol módosíthatja a beállításokat.

Utoljára készített biztonsági mentés

Megjeleníti a biztonsági mentés utolsó futtatásának dátumát és idejét

Ha még nincsenek biztonsági mentések, az Összegzés lapon látható, hogy jelenleg nincsenek biztonsági mentések.

A következőket teheti rész a következő lehetőségeket tartalmazza:

Új biztonsági mentés létrehozása | Létrehozhat új biztonsági mentéseket és konfigurálhatja azokat. Amikor új biztonságimentés-készletet hoz létre, az aktuális biztonságimentés-készlet a létrehozott biztonságimentés-készlet lesz. Az új biztonságimentés-készlet az alapértelmezett biztonságimentés-készlet beállításaival fog rendelkezni. Igényei szerint módosíthatja a beállításokat. A Norton 360 programban legfeljebb tíz biztonsági mentés hozható létre.
Biztonsági mentés törlése | Törölheti a biztonsági mentésben lévő biztonsági mentéseket. A biztonsági mentés nem törölhető, ha csak egy biztonsági mentés érhető el. Amikor töröl egy biztonsági mentést, a törölt biztonsági mentéshez tartozó fájlok biztonsági mentési adatai is megváltoznak. Például az ikonkiegészítések és a fájl tulajdonságaiban a Biztonsági mentés lap nem jelenik meg.
Biztonsági mentés átnevezése | Átnevezhet egy biztonsági mentést, ha módosította a biztonsági mentés konfigurációját. Módosíthatja a biztonsági mentés alapértelmezett nevét is.
Biztonsági mentés futtatása | Futtathat egy azonnali mentést a biztonsági mentéshez. A menteni kívánt fájlok és a mentés helye megegyezik azzal, amelyet a biztonsági mentés beállításainak beállításakor adott meg.


Biztonsági mentések kezelése - Mit

A Norton 360 többek közt a képek, zenék és videók közé tartozó fájlkategóriákról készít biztonsági másolatot. Minden fájlkategóriához többféle kiterjesztés tartozik. Amikor egy adott fájlt biztonsági mentésre jelöl ki, a Norton 360 az adott fájlkategóriához tartozó összes fájlt automatikusan hozzáadja a biztonsági mentéshez. Emellett a forráshelyet is meg kell adnia, amelyről a Norton 360 elvégzi a biztonsági mentést. A Norton 360 biztonsági másolatot készít minden, a kiválasztott forrásfájl típusába tartozó fájlról.

Emellett különböző fájlkiterjesztéseket is hozzáadhat vagy törölhet egy-egy biztonsági mentésre szánt fájlkategória esetén.

A Mit lapon a következő részek találhatók:

Biztonsági mentés forrásai

A segítségével kiválaszthatja a számítógépen, hogy a Norton 360 honnan végezze el a fájlok biztonsági mentését

Ha a kiválasztott hely nem jelenik meg a listában, használja a Frissítés hivatkozást.

Fájltípusok

A segítségével fájlkategóriákat vehet fel vagy zárhat ki a biztonsági mentésből

A következő lehetőségek közül választhat:

  • A fájlkategóriák felsorolása

    A segítségével felvehet vagy kizárhat egyes fájlkategóriákat a biztonsági mentésből

    A biztonsági mentésbe történő felvételhez pipálja be a fájlkategória négyzetét, a kizáráshoz pedig vegye ki a pipát. Amikor egy fájlkategóriára kattint, a Norton 360 megnyit egy ablakot, ahol megtekintheti a kategóriában elérhető fájlok listáját. Ez az ablak megjeleníti a fájlok helyét.

  • Fájltípus szerkesztése

    Engedélyezheti vagy letilthatja a Konfigurálás [+] lehetőséget

    A Konfigurálás [+] lehetőséget egy adott fájlkategóriába tartozó fájlkiterjesztések kezelésére használhatja.

  • Konfigurálás [+]

    Segítségével fájlkiterjesztéseket adhat hozzá vagy törölhet egy fájlkategóriából

    Ha újabb fájlkiterjesztést ad egy fájlkategóriához, a Norton 360 osztályozza az adott fájlkategóriába tartozó fájlokat az újonnan hozzáadott fájlkiterjesztés alapján. Például biztonsági mentést akar készíteni az .fm fájlkiterjesztésű dokumentumokról az Office-dokumentumok kategóriában. Hozzáadhatja az .fm fájlkiterjesztést az Office-dokumentumok kategóriához.

  • Fájlok és mappák hozzáadása vagy kizárása

    Felvehet fájlokat és mappákat a biztonsági mentéshez.

    Kizárhat fájlokat és mappákat a biztonsági mentéshez. Megtekintheti a fájlokat és mappákat, amelyeket felvett a biztonsági mentésbe vagy kizárt abból.

    Eltávolíthat egy elemet a táblázatban megjelenő elemek közül. Az eltávolítás visszaállítja az eltávolított elemeket a megfelelő fájlkategóriákba.

A Mit lap módosításait a Beállítások mentése lehetőség segítségével mentheti.

A biztonsági mentés integritásának megőrzése érdekében bizonyos karaktereket tartalmazó fájlnevek nem szerepelnek a biztonsági mentésben. Ezek közé tartoznak a hullámos vonallal (~) kezdődő neve, például ~minta. Az ilyen fájlok általában ideiglenes fájlok.


Biztonsági mentések kezelése - A biztonsági mentésbe felvett vagy abból kizárt elemek

Ezzel az ablakkal kezelheti a fájlokat és mappákat, amelyeket felvesz a biztonsági mentésbe, vagy kizár abból.

Ez az ablak megjeleníti a fájlkategóriákból eltávolított elemeket. A fájlkategóriákból eltávolított elemek kizárt elemként jelennek meg.

A Norton 360 a fájlkiterjesztések listáját használja az egyes kategóriákban a fájlok automatikus biztonsági mentésébe való felvételéhez. Azonban a Norton 360 nem veszi fel az olyan kiterjesztésű fájlokat, amelyek nincsenek benne egyetlen kategóriában sem.

Az ilyen fájlokat a következő módon adhatja hozzá a biztonsági mentéshez:

  • Adja hozzá a fájl kiterjesztését egy megfelelő fájlkategóriához.

  • Adja hozzá kézzel a fájlt a biztonsági mentéshez.

Az Egyéb fájltípusok kategóriába tartalmaznak azok a fájlok, amelyeket a Norton 360 nem vesz fel egyetlen kategóriához sem, de amelyeket kézzel hozzáadott a biztonsági mentéshez.

Ez az ablak a következő részeket tartalmazza, amelyek adatokat szolgáltatnak a fájlokról és mappákról:

Név | Megtekintheti a biztonsági mentésbe kézzel felvett vagy abból kizárt fájlok vagy mappák adatait. Megtekintheti egy biztonsági mentési elem eredeti helyét.
Típus | Megtekintheti, hogy a felvett vagy kizárt elem fájl vagy mappa-e.
Szabály | Megtekintheti a biztonsági mentési elem állapotát; Megtekintheti, hogy az elem fel van-e véve a biztonsági mentésbe, vagy ki van-e zárva abból.

A következő lehetőségekkel vehet fel, zárhat ki vagy távolíthat el fájlokat vagy mappákat a biztonsági mentésből:

Fájl felvétele

A segítségével fájlokat vehet fel a biztonsági mentésbe

Olyan fájlokat is felvehet, amelyeket a Norton 360 automatikusan hozzáad valamelyik fájlkategóriához.

Olyan fájlokat is felvehet, amelyeket a Norton 360 nem ad automatikusan valamelyik fájlkategóriához. Ha a felvett fájl egyetlen meglévő fájlkategóriához sem tartozik, a Norton 360 az Egyéb fájltípusok közé sorolja.

Olyan fájlokat is felvehet, amelyek elérési útvonala eltér a biztonságimentés-forrásokhoz megadottól. Ilyen például, ha a Dokumentumok mappát adta meg biztonságimentés-forrásnak, de egy, nem a Dokumentumok mappában található fájlról kíván biztonsági másolatot készíteni. Használja a Fájl felvétele hivatkozást, hogy a fájl bekerüljön a biztonsági mentésbe.

Mappa felvétele

A segítségével egyes mappákat és a bennük szereplő összes fájlt felveheti a biztonsági mentésbe

Ha olyan mappát vesz fel, amelyben különböző fájlkategóriába tartozó fájlok is szerepelnek, a Norton 360 a fájlokat a megfelelő kategóriába helyezi. Például egy biztonsági mentéshez hozzáadott mappa egy képfájlt és videofájlt tartalmaz. A Norton 360 hozzáadja a képfájlokat a képkategóriához, a videofájlokat pedig a videokategóriához. A mappa mindkét fájlkategóriában szerepel, de csak az adott kategóriába tartozó fájlokat tartalmazza.

Olyan mappákat is felvehet, amelyek nem szerepelnek a biztonságimentés-forrásokhoz megadottak között. Ilyen például, ha a Dokumentumok mappát adta meg biztonságimentés-forrásnak, de egy, nem a Dokumentumok mappában található mappáról kíván biztonsági másolatot készíteni. Használja a Mappa felvétele hivatkozást, hogy a mappában található fájlok bekerüljenek a biztonsági mentésbe.

Fájl kizárása

A segítségével kizárhat egy fájlt a biztonsági mentésből

Olyan fájlokat is kizárhat, amelyeket a Norton 360 automatikusan hozzáad valamelyik fájlkategóriához.

Olyan fájlokat is kizárhat, amelyeket a Norton 360 nem ad automatikusan valamelyik fájlkategóriához. Ha a kizárt fájl egyetlen meglévő fájlkategóriához sem tartozik, a Norton 360 az Egyéb fájltípusok közé sorolja.

Olyan fájlokat is kizárhat, amelyek elérési útvonala eltér a biztonságimentés-forrásokhoz megadottól. Ilyen például, ha a Dokumentumok mappát adta meg biztonságimentés-forrásnak, de ki akar zárni egy olyan fájlt, amely a Dokumentumok mappában található. Használja a Fájl kizárása hivatkozást, hogy a fájlt kizárja a biztonsági mentésből.

Mappa kizárása

A segítségével kizárhat egy mappát a biztonsági mentésből

Olyan fájlokat is kizárhat, amelyek egy olyan mappában vannak, amelyet a Norton 360 automatikusan hozzáad valamelyik fájlkategóriához.

Olyan mappákat is kizárhat, amelyek elérési útvonala eltér a biztonságimentés-forrásokhoz megadottól. Ilyen például, ha a Dokumentumok mappát adta meg biztonságimentés-forrásnak, de ki akar zárni egy olyan mappát, amely a Dokumentumok mappában található. Használja a Mappa kizárása hivatkozást, hogy a mappát kizárja a biztonsági mentésből.

Eltávolítás a listából

Eltávolíthatja biztonsági mentésbe kézzel felvett vagy abból kizárt fájlokat vagy mappákat

Az Eltávolítás a listából hivatkozással eltávolíthatja a felvett vagy kizárt elemeket. Az eltávolítás visszaállítja az eltávolított elemeket a megfelelő fájlkategóriákba.


Biztonsági mentések kezelése - Mikor

Használja az Ütemezés legördülő listát, és válassza ki az Önnek legalkalmasabb biztonságimentés-ütemezést.

A következő lehetőségek közül választhat:

Automatikus (ajánlott)

Ez az ajánlott beállítás. Az automatikus biztonsági mentésre akkor kerül sor, amikor a számítógép be van kapcsolva, de nincs használatban. A nemrég létrehozott vagy módosított fájlokról, amint lehet, biztonsági mentés készül.

Megjegyzés:

Az adatokról nem lehet biztonsági mentést készíteni CD- vagy DVD-lemezre, ha ezt a lehetőséget választja.

Heti

Ezzel a lehetőséggel kiválaszthatja, hogy a hét mely napján és mikor kerüljön sor a biztonsági mentésekre. Választhat több napot is egy héten. Például megadhatja, hogy minden szerdán és szombaton legyen biztonsági mentés.

Havi

Ezzel a lehetőséggel a biztonsági mentés mindig a hónap ugyanazon napján fog történni. A biztonsági mentés időpontját is megadhatja .

Kézi biztonsági mentés

Ezzel a lehetőséggel megadhatja, hogy csak az Önnek kényelmes időpontokban történjen biztonsági mentés. A Norton 360 nem fog biztonsági mentés futtatni, amíg Ön el nem indítja azt. Ha ezt a lehetőséget választja, akkor ne felejtsen el rendszeres időközönként biztonsági mentést készíteni.

Megjegyzés:

A számítógép teljesítménye akkor lesz optimális, ha a létfontosságú műveletek elvégzését akkorra ütemezi, amikor a számítógép tétlen. Ha a biztonsági mentést heti vagy havi gyakorisággal ütemezi be, és bejelöli a Futtatás csak tétlen állapotban lehetőséget, a Norton 360 a fájlok biztonsági mentését a számítógép tétlen állapotában végzi el. A Symantec azt javasolja, hogy a számítógép optimális teljesítményének elérése érdekében jelölje be a Futtatás csak tétlen állapotban lehetőséget.


Biztonsági mentések kezelése - Hol

A Biztonsági mentések kezelése ablak Hol lapján találja a számítógép által azonosítható biztonsági mentési helyek felsorolását. Ha úgy gondolja, egy másik célnak is meg kellene jelennie a listában, akkor használja a Frissítés hivatkozást a lista frissítéséhez.

Ha az egyik meghajtó még mindig nem jelenik meg, ellenőrizze, hogy megfelelően csatlakozik-e, majd kattintson ismét a Frissítés hivatkozásra.

Válassza ki az Ön igényeinek leginkább megfelelő biztonsági mentési helyet. A kiválasztás előtt az alábbi, a biztonsági mentési helyekkel kapcsolatos adatokat tekintheti meg:

Célhely | Megjeleníti a biztonsági mentés helyének nevét. A Norton 360 emellett az összes célhelyet megfelelő ikonnal és betűvel jelöli. A Biztonságos online tárhely esetén nem látható betűjel.
Elérhető | Megjeleníti a biztonsági mentés helyén rendelkezésre álló szabad tárhely méretét
Összesen | Megjeleníti a biztonsági mentés helyének teljes méretét

A biztonsági mentéshez szükséges tárkapacitás kiszámítására az összes fájl kijelölése után kerül sor.

A számítások 700 MB-os CD-n és 4,37 GB-os DVD-n alapulnak.

Ha a biztonsági mentés helyeként a biztonságos online tárhelyet választotta, használhatja a Sávszélesség-szabályozó lehetőséget. Ez a lehetőség a képernyő alján érhető el, és segítségével konfigurálható a fájlok biztonsági mentéséhez használt internetes átviteli sávszélesség. A Sávszélesség-szabályozó ajánlott beállításának használatával lecsökkentheti a fájlok online tárhelyre történő másolásához szükséges internetkapcsolat-használati időt.

Az Összes biztonsági mentés ellenőrzése lehetőséggel ellenőrizheti, hogy a Norton 360 helyesen írta meg a biztonsági mentés fájljait. Ezt a lehetőséget főleg a CD-knél és DVD-knél érdemes használni, mert ezek a lemezek a helytelen kezeléstől megkarcolódhatnak, ami rögzítési hibákhoz vezethet.

A lap alján található Korábbi biztonsági mentés fájljainak törlése lehetőséggel törölheti a korábbi biztonsági mentés fájljait. A lehetőségre kattintva a Norton 360 megnyit egy ablakot, amelyben választhat a biztonsági mentésnél felsorolt biztonsági mentések közül. A jövőbeli biztonsági mentési tevékenységekből törölt fájlok kizárásához ki kell vennie a pipát a fájlok melletti négyzetből a Biztonsági mentések kezelése ablak Mit lapján.


A Biztonsági mentés futtatása

Azonnali biztonsági mentést készít a fájlokról egy gyors folyamattal. Még ha be is állított ütemezett biztonsági mentést, végezhet azonnali biztonsági mentést is, így biztos lehet benne, hogy éppen elvégzett munkája biztonságban van.

Ha sok fájlról akar biztonsági mentést készíteni, az első biztonsági mentés tovább tart, mint az azt követő biztonsági mentések. A művelet az internetkapcsolat sebességétől vagy a biztonsági mentés méretétől függően több óráig vagy akár több napig is eltarthat. Ha egy nagyméretű biztonsági mentést megszakítanak, az onnan fog folytatódni, ahol félbeszakadt, és addig folytatódik, amíg be nem fejeződik. Ez a tevékenység akkor zajlik, amikor nem használja a számítógépét. Az egymást követő biztonsági mentések, amelyek csak a frissített vagy módosított fájlokat mentik, sokkal kevesebb időt vesznek igénybe.

A Norton 360 főablakának Biztonsági mentés futtatása lehetőségét használhatja a létrehozott biztonsági mentések mentéséhez. A Biztonsági mentés futtatása gombot használhatja a Biztonsági mentések kezelése ablakban az egyes biztonsági mentések egyesével történő futtatásához.


Sávszélesség-szabályozó

Ha használni akarja a Biztonságos online tárhelyet a fájlok biztonsági mentéséhez, a számítógépnek aktív internetkapcsolattal kell rendelkeznie. Ehhez azonban meglehetősen gyors internetkapcsolatra van szükség.

A Sávszélesség-szabályozó beállításaival konfigurálhatja a által a Norton 360 által a fájlok biztonsági mentéséhez használt internetes sávszélességet.

A sávszélességet az alábbi értékekre állíthatja be:

  • Leggyorsabb (ajánlott)

  • Nagymértékű használat

  • Közepes mértékű használat

  • Kismértékű használat

Megjegyzés:

Amikor a javasolt beállítást választja, a biztonsági mentés a teljes internetes sávszélességet használja, és az egyéb internetes tevékenységek lelassulhatnak.


Egyéb fájltípusok

Ez az ablak megjeleníti az Egyéb fájltípusok kategóriához hozzáadott elemeket. Az ablakban megjelenő fájlok készen állnak a biztonsági mentésre.

Az Egyéb fájltípusok kategóriához egyetlen fájlkiterjesztés sem tartozik. Ez a kategória tartalmazza a biztonsági mentéshez hozzáadott fájlokat. A Norton 360 nem helyezi el ezeket a fájlokat egyik kategóriában sem a számítógép vizsgálata során.

Az ablak alján található Eltávolítás a biztonsági mentésből hivatkozással eltávolíthatja a kijelölt fájlokat a biztonsági mentésből. A Fájlok és mappák felvétele és kizárása lehetőséggel megtekintheti az eltávolított fájlokat és mappákat.

Ez az ablak egy táblázatban megjeleníti az Egyéb fájltípusok kategóriába tartozó fájlok listáját, valamint a következő részleteket:

Felvéve | Megjeleníti az Egyéb fájltípusok kategóriához hozzáadott fájlokat. Megjeleníti a fájlt és annak típusát is.
Méret | Megjeleníti az egyes fájlok méretét, amelyek elérhetők a Egyéb fájltípusok kategóriában.

Ha nem látható a fájl teljes elérési útja, akkor vigye az egérmutatót az elem fölé a fájl teljes elérési útjának megjelenítéséhez.


Névjegyekről készült biztonságimentés-fájlok

Ez az ablak felsorolja az összes fájlt, amely a Névjegyek kategóriához tartozik. Az ablakban megjelenő fájlok készen állnak a biztonsági mentésre.

A Norton 360 automatikusan megkeresi a Névjegyek kategóriában lévő fájlokat. Megtekintheti a részleteket, például a Zene kategóriában felvett fájlok összméretét és a fájlok számát a Névjegyek kategóriában. A Norton 360 minden fájlnál megjeleníti a fájl adatait, például a fájl helyét és méretét.

Az ablak alján található Eltávolítás a biztonsági mentésből hivatkozással eltávolíthatja a kijelölt fájlokat a biztonsági mentésből. A Fájlok és mappák felvétele és kizárása lehetőséggel megtekintheti az eltávolított fájlokat és mappákat.

Ez az ablak egy táblázatban megjeleníti a Névjegyek kategóriába tartozó fájlok listáját, valamint a következő részleteket:

Felvéve | Megjeleníti az összes fájlt, amely elérhető a Névjegyek kategóriában. Megjeleníti a fájlt és annak típusát is.
Méret | Megjeleníti az egyes fájlok méretét, amelyek elérhetők a Névjegyek kategóriában.

Ha nem látható a fájl teljes elérési útja, akkor vigye az egérmutatót az elem fölé a fájl teljes elérési útjának megjelenítéséhez.

A Névjegyek kategória a legelterjedtebb névjegyzékprogram-fájlokat tartalmazza beleértve a következő fájltípusokat, de nem korlátozva azokra:

  • Microsoft Outlook Address Book-fájlok (.wab)

  • Microsoft Personal Address Book-fájlok (.pab)

  • Microsoft Outlook Address Book (.oab)

  • Microsoft Phonebook (.pbk)

  • Palm Address Book-fájlok (.aba)

  • Palm DateBook File (.dba)

  • Palm Date Book-fájlok (.tda)

  • Beijer E-Designer-fájlok (.mpa)

  • Sharp Organizer Telephone Bank (.ozp)

  • vCard-fájlok (.vcf)


Az e-mailekről készült biztonságimentés-fájlok

Ez az ablak felsorolja az összes fájlt, amely az E-mail kategóriához tartozik. Az ablakban megjelenő fájlok készen állnak a biztonsági mentésre.

A Norton 360 automatikusan megkeresi az E-mail kategóriában lévő fájlokat. Megtekintheti a részleteket, például az E-mail kategóriában felvett fájlok összméretét és a fájlok számát az E-mail kategóriában. A Norton 360 minden fájlnál megjeleníti a fájl adatait, például a fájl helyét és méretét.

Az ablak alján található Eltávolítás a biztonsági mentésből hivatkozással eltávolíthatja a kijelölt fájlokat a biztonsági mentésből. A Fájlok és mappák felvétele és kizárása lehetőséggel megtekintheti az eltávolított fájlokat és mappákat.

Ez az ablak egy táblázatban megjeleníti az E-mail kategóriába tartozó fájlok listáját, valamint a következő részleteket:

Felvéve | Megjeleníti az összes fájlt, amely elérhető az E-mail kategóriában. Megjeleníti a fájlt és annak típusát is.
Méret | Megjeleníti az egyes fájlok méretét, amelyek elérhetők az E-mail kategóriában.

Ha nem látható a fájl teljes elérési útja, akkor vigye az egérmutatót az elem fölé a fájl teljes elérési útjának megjelenítéséhez.

Az E-mail kategória a legelterjedtebb e-mail fájlokat tartalmazza beleértve a következő fájltípusokat, de nem korlátozva azokra:

  • Microsoft Outlook Personal Folder-fájlok (.pst)

  • Microsoft Exchange Mail-üzenetek (.msg)

  • Microsoft Outlook Express E-mail vagy Windows Mail (.dbx)

  • Microsoft Outlook Express Electronic Mail (.eml)

  • Microsoft Outlook Rules Wizard File (.rwz)

  • Microsoft Message Store (.MsMessageStore)

  • Netscape Mail E-mail Message-fájlok (.snm)

  • Media Stream Broadcast (.msb)

  • Mailbox Message File (.mbx)

  • First Reader Saved Message Folder (.fol);


Az internetes kedvencekről készült biztonságimentés-fájlok

Ez az ablak felsorolja az összes fájlt, amely az Internetes kedvencek kategóriához tartozik. Az ablakban megjelenő fájlok készen állnak a biztonsági mentésre.

A Norton 360 automatikusan megkeresi az Internetes kedvencek kategóriában lévő fájlokat. Megtekintheti a részleteket, például az Internetes kedvencek kategória teljes méretét. Megtekintheti a fájlok számát az Internetes kedvencek kategóriában. A Norton 360 minden fájlnál megjeleníti a fájl adatait, például a fájl helyét és méretét.

Az ablak alján található Eltávolítás a biztonsági mentésből hivatkozással eltávolíthatja a kijelölt fájlokat a biztonsági mentésből. A Fájlok és mappák felvétele és kizárása lehetőséggel megtekintheti az eltávolított fájlokat és mappákat.

Ez az ablak egy táblázatban megjeleníti az Internetes kedvencek kategóriába tartozó fájlok listáját, valamint a következő részleteket:

Felvéve | Megjeleníti az összes fájlt, amely elérhető az Internetes kedvencek kategóriában. Megjeleníti a fájlt és annak típusát is.
Méret | Megjeleníti az egyes fájlok méretét, amelyek elérhetők az Internetes kedvencek kategóriában.

Ha nem látható a fájl teljes elérési útja, akkor vigye az egérmutatót az elem fölé a fájl teljes elérési útjának megjelenítéséhez.

Az Internetes kedvencek kategória tartalmazza az Internet Explorer Kedvencek menüjében megjelenő internetes helyeket (.url).


Pénzügyi adatokról készült biztonságimentés-fájlok

Ez az ablak felsorolja az összes fájlt, amely a Pénzügyi fájlok kategóriához tartozik. Az ablakban megjelenő fájlok készen állnak a biztonsági mentésre.

A Norton 360 automatikusan megkeresi a Pénzügyi fájlok kategóriában lévő fájlokat. Megtekintheti a részleteket, például a Pénzügyi fájlok kategória teljes méretét. Megtekintheti a fájlok számát a Pénzügyi fájlok kategóriában. A Norton 360 minden fájlnál megjeleníti a fájl adatait, például a fájl helyét és méretét.

Az ablak alján található Eltávolítás a biztonsági mentésből hivatkozással eltávolíthatja a kijelölt fájlokat a biztonsági mentésből. A Fájlok és mappák felvétele és kizárása lehetőséggel megtekintheti az eltávolított fájlokat és mappákat.

Ez az ablak egy táblázatban megjeleníti a Pénzügyi fájlok kategóriába tartozó fájlok listáját, valamint a következő részleteket:

Felvéve | Megjeleníti az összes fájlt, amely elérhető a Pénzügyi fájlok kategóriában. Megjeleníti a fájlt és annak típusát is.
Méret | Megjeleníti az egyes fájlok méretét, amelyek elérhetők a Pénzügyi fájlok kategóriában.

Ha nem látható a fájl teljes elérési útja, akkor vigye az egérmutatót az elem fölé a fájl teljes elérési útjának megjelenítéséhez.

A Pénzügyi kategória a legelterjedtebb pénzügyiprogram-fájlokat tartalmazza beleértve a következő fájltípusokat, de nem korlátozva azokra:

  • Microsoft Money-fájlok (.mny, .mn1, .mn2, .mn3, .mn4, .mn5, .mn6, .mn7, .mn8, .mn9, .mn10, .mn11, .mn12, .mn13, .mn14, .mn15, .mbf)

  • Quicken Data File (.qdt)

  • QuickBooks-fájlok (.qba, .qbb, qbi, .qbw, .qbx, .qph, .qsd, .qel, .qph, q00, q01, .q02, .q03, .q04, .q05, .Q98, .qdf, .qdb, .qdf, .qif)

  • TurboTax Tax Return-fájlok (.tax)

  • H&R Tax Return-fájlok (.t01, .t02, .t03, .t04, .t05, .t06)

  • TaxACT-fájlok (.ta0, .ta1, .ta2, .ta3, .ta4, .ta5, .ta8, .ta9)

  • Simply Accounting File (.sdb)

  • Olicom Fax-fájlok (.ofx)

  • Open Financial Connectivity-fájlok (.ofc)


Zenékről készült biztonságimentés-fájlok

Ez az ablak felsorolja az összes fájlt, amely a Zene kategóriához tartozik. Az ablakban megjelenő fájlok készen állnak a biztonsági mentésre.

A Norton 360 automatikusan megkeresi a Zene kategóriában lévő fájlokat. Megtekintheti a részleteket, például a Zene kategóriában felvett fájlok összméretét és a fájlok számát a Zene kategóriában. A Norton 360 minden fájlnál megjeleníti a fájl adatait, például a fájl helyét és méretét.

Az ablak alján található Eltávolítás a biztonsági mentésből hivatkozással eltávolíthatja a kijelölt fájlokat a biztonsági mentésből. A Fájlok és mappák felvétele és kizárása lehetőséggel megtekintheti az eltávolított fájlokat és mappákat.

Ez az ablak egy táblázatban megjeleníti a Zene kategóriába tartozó fájlok listáját, valamint a következő részleteket:

Felvéve | Megjeleníti az összes fájlt, amely elérhető a Zene kategóriában. Megjeleníti a fájlt és annak típusát is.
Méret | Megjeleníti az egyes fájlok méretét, amelyek elérhetők a Zene kategóriában.

Ha nem látható a fájl teljes elérési útja, akkor vigye az egérmutatót az elem fölé a fájl teljes elérési útjának megjelenítéséhez.

A Zene kategória a legelterjedtebb zeneprogram-fájlokat tartalmazza beleértve a következő fájltípusokat, de nem korlátozva azokra:

  • MPEG Audio Stream, Layer III-fájlok (.mp3); MPEG-4-videofájlok (.mp4); MPEG-4 Audio Layer-fájlok (.m4a); MPEG-2 Advanced Audio Coding-fájlok (.aac); MPEG Audio Stream, Layer I (.mp1); MPEG Audio Stream, Layer II (.mp2)

  • Apple Protected AAC-fájlok (.m4p)

  • Audio Interchange File Format ( .aif, .aifc, .aiff)

  • Audio Codec 3-fájl (.a3c)

  • Fast Tracker 2 Extended Module-fájlok (.xm)

  • Free Lossless Audio Codec-fájlok (.flac)

  • Microsoft Windows Media Audio-fájlok (.wma)

  • MIDI-fájlok(.rmi)

  • Monkey's Audio Lossless Audio Compression Format-fájlok(.ape)

  • MP3 Playlist-fájlok (.m3u)

  • Musical Instrument Digital Interface MIDI Sound-fájlok (.mid; .midi)

  • Lejátszási lista (.pls)

  • Real Networks RealMedia Streaming Media-fájlok (.ra); RealMedia Streaming Media-fájlok (.rm); RealMedia Metafile-fájlok (.ram)

  • ScreamTracker v3 Sound-fájlok (.s3m)

  • Waveform Audio-fájlok (.wav)

  • Windows Media Player lejátszási lista (.wpl)


Office-dokumentumok

Ez az ablak felsorolja az összes fájlt, amely az Office-dokumentumok kategóriához tartozik. Az ablakban megjelenő fájlok készen állnak a biztonsági mentésre.

A Norton 360 automatikusan megkeresi az Office-dokumentumok kategóriában lévő fájlokat. Megtekintheti a részleteket, például az Office-dokumentumok kategória teljes méretét. Megtekintheti a fájlok számát az Office-dokumentumok kategóriában. A Norton 360 minden fájlnál megjeleníti a fájl adatait, például a fájl helyét és méretét.

Az ablak alján található Eltávolítás a biztonsági mentésből hivatkozással eltávolíthatja a kijelölt fájlokat a biztonsági mentésből. A Fájlok és mappák felvétele és kizárása lehetőséggel megtekintheti az eltávolított fájlokat és mappákat.

Ez az ablak egy táblázatban megjeleníti az Office-dokumentumok kategóriába tartozó fájlok listáját, valamint a következő részleteket:

Felvéve | Megjeleníti az összes fájlt, amely elérhető az Office-dokumentumok kategóriában. Megjeleníti a fájlt és annak típusát is.
Méret | Megjeleníti az egyes fájlok méretét, amelyek elérhetők az Office-dokumentumok kategóriában.

Ha nem látható a fájl teljes elérési útja, akkor vigye az egérmutatót az elem fölé a fájl teljes elérési útjának megjelenítéséhez.

Az Office-dokumentumok kategória többek között az alábbi, leginkább elterjedt szövegszerkesztő-fájltípusokat tartalmazza:

  • Microsoft Word-fájlok (.doc, .dot, .docx, .docm, .dotx, .dotm, .wbk, .mcw, .rtf)

  • Microsoft Excel-fájlok (.xls, .xlt, .xlsx, .xlsm, .xltx, .xlsb, .xlm, .xlk, .xlc, .xlam)

  • Microsoft PowerPoint-fájlok (.ppt, .pps, .pptx, .pptm, .potx, .potm, .ppam, .ppsx, .ppsm, .ppa)

  • Microsoft OneNote-fájlok (.one, .onepkg)

  • Microsoft Publisher-fájlok (.pub)

  • Microsoft Project-fájlok (.mpp)

  • Microsoft Access-fájlok (.mam, .maq, .mar, .mat, .mdb)

  • Microsoft Visio-fájlok (.vsd)

  • WordPerfect-fájlok (.wp, .wpm, .wpt, .wps, .wpd)

  • Lotus-fájlok (.lwp, .wk1, .wk3, .wk4, .wkq, .ws1, .ws2, .ws3, .ws4, .ws5, .ws6, .ws7)

  • Adobe Acrobat-fájlok (.pdf)

  • szövegfájlok (.txt)

  • PostScript-fájlok (.ps)

  • HTML-fájlok (.htm, .html, .mht)

  • WildTangent Branded .PNG-fájlok (.wpg)

  • Vesszővel tagolt értékeket tartalmazó szövegfájlok (.csv)


Képekről készült biztonságimentés-fájlok

Ez az ablak felsorolja az összes fájlt, amely a Képek kategóriához tartozik. Az ablakban megjelenő fájlok készen állnak a biztonsági mentésre.

A Norton 360 automatikusan megkeresi a Képek kategóriában lévő fájlokat. Megtekintheti a részleteket, például a Képek kategóriában felvett fájlok összméretét és a fájlok számát a Képek kategóriában. A Norton 360 minden fájlnál megjeleníti a fájl adatait, például a fájl helyét és méretét.

Az ablak alján található Eltávolítás a biztonsági mentésből hivatkozással eltávolíthatja a kijelölt fájlokat a biztonsági mentésből. A Fájlok és mappák felvétele és kizárása lehetőséggel megtekintheti az eltávolított fájlokat és mappákat.

Ez az ablak egy táblázatban megjeleníti a Képek kategóriába tartozó fájlok listáját, valamint a következő részleteket:

Felvéve | Megjeleníti az összes fájlt, amely elérhető a Képek kategóriában. Megjeleníti a fájl helyét.
Méret | Megjeleníti az egyes fájlok méretét, amelyek elérhetők a Képek kategóriában.

Ha nem látható a fájl teljes elérési útja, akkor vigye az egérmutatót az elem fölé a fájl teljes elérési útjának megjelenítéséhez.

A Kép kategória a legelterjedtebb képfájlokat tartalmazza beleértve a következő fájltípusokat, de nem korlátozva azokra:

  • Photographic JPEG- és JIFF-képek (.jpg, .jpeg, .jpe, .jP2, .j2k, .j2c, .jpf)

  • Graphic Interchange Format-képfájlok (.gif)

  • Bitmap Graphics-fájlok (.bmp, .pct)

  • Tagged Image Format-fájlok (.tif, .tiff)

  • Adobe Illustrator Vector Graphic (.ai)

  • Adobe InDesign Document (.indd)

  • Adobe PhotoDeluxe-képek (.pdd)

  • Windows Metafile (.wmf)

  • Portable (Public) Network Graphic-fájlok (.png)

  • Photoshop-fájlok (.psd)

  • Macintosh Quickdraw/PICT Drawing-fájlok (.pict)

  • Encapsulated PostScript-fájlok (.eps)

  • MS Foxpro Screen-fájlok (.sct)

  • Run Length Encoded Bitmap-fájlok (.rle)

  • Device-Independent Bitmap Graphic-fájlok (.dib)

  • Borland JBuilder Project-fájlok (.jpx)

  • Japan Picture Format-fájlok (.jpc)

  • Image Alchemy HSI Temporary Raw Bitmap-fájlok (.raw)

  • Pixar Picture-fájl (.pxr)

  • TARGA-fájl (.tga)

  • Targa Bitmap-fájlok (.icb, .vst)

  • Kodak Photo CD (.pcd); Kodak RAW Bitmap Image (.kdc)

  • Paint Shop Pro Image (.psp)

  • Corel Vector Graphic Drawing (.cdr)

  • CAD-fájlok (.vda)


Videókról készült biztonságimentés-fájlok

Ez az ablak felsorolja az összes fájlt, amely a Videó kategóriához tartozik. Az ablakban megjelenő fájlok készen állnak a biztonsági mentésre.

A Norton 360 automatikusan megkeresi a Videó kategóriában lévő fájlokat. Megtekintheti a részleteket, például a Videó kategóriában felvett fájlok összméretét és a fájlok számát a Videó kategóriában. A Norton 360 minden fájlnál megjeleníti a fájl adatait, például a fájl helyét és méretét.

Az ablak alján található Eltávolítás a biztonsági mentésből hivatkozással eltávolíthatja a kijelölt fájlokat a biztonsági mentésből. A Fájlok és mappák felvétele és kizárása lehetőséggel megtekintheti az eltávolított fájlokat és mappákat.

Ez az ablak egy táblázatban megjeleníti a Videó kategóriába tartozó fájlok listáját, valamint a következő részleteket:

Felvéve | Megjeleníti az összes fájlt, amely elérhető a Videó kategóriában. Megjeleníti a fájlt és annak típusát is.
Méret | Megjeleníti az egyes fájlok méretét, amelyek elérhetők a Videó kategóriában.

Ha nem látható a fájl teljes elérési útja, akkor vigye az egérmutatót az elem fölé a fájl teljes elérési útjának megjelenítéséhez.

A Videó kategória többek között az alábbi, leginkább elterjedt videomédia-fájltípusokat tartalmazza:

  • Microsoft Windows Media-fájlok (.wmv)

  • Apple QuickTime Video Clip-fájlok(.mov)

  • Audio Video Interleave-fájlok(.avi)

  • Beijer E-Designer-fájlok (.mpa)

  • Digital Video File (.dv)

  • DVD Video Movie File (.vob)

  • Macromedia Flash Format-fájlok (.swf)

  • MPEG Movie Clip-fájlok (.mpe)

  • MPEG 1 System Stream-fájlok (.mpg, .mpeg)

  • MPEG-1 Video File (.mpv)

  • MPEG-1 Video File (.m1v)

  • MPEG-2 Program Stream Format File (.m2p)

  • MPEG-2 Video Only File (.m2v)

  • MPEG-4 Video-fájlok (.m4v)

  • MS Advanced Streaming Format-fájlok (.asf)

  • Ogg Vorbis Compressed Video File (.ogm)

  • Open Media Format File (.omf)

  • QuickTime Movie (.mov)

  • QuickTime Movie (.qt)

  • VDOScript File (.vdo)


Norton 360 vizsgálatok

A Norton 360 folyamatosan vizsgálja a számítógépet a háttérben, amikor Ön nem használja azt. Ha azonban saját vizsgálatokat szeretne végezni, bármilyen vizsgálatot választhat.

A következő lehetőségek közül választhat:

Gyorsvizsgálat (ajánlott)

Megkeresi a frissítéseket, valamint a vírusokat és kémprogramokat a számítógép leginkább sebezhető területein.

A Gyorsvizsgálat gyorsan megvizsgálja a számítógép vírusok által gyakran megtámadott területeit. Mivel ez a vizsgálat nem ellenőrzi az egész számítógépet, ezért rövidebb ideig tart, mint az Átfogó vizsgálat.

Megjegyzés:

Amikor a Norton 360 a legelső alkalommal végez gyorsvizsgálatot, automatikusan elindítja a következőket is: LiveUpdate, Ideiglenes Internet Explorer-fájlok, illetve Ideiglenes Windows-fájlok.

Mindenre kiterjedő vizsgálat

Ellenőriz minden indítórekordot, fájlt és programot, amely a számítógép vírusokkal és kémprogramokkal szembeni védelmét szolgálja.

Ezenfelül további tevékenységeket is végez a számítógép magas szintű védelme és teljesítménye érdekében, úgymint, például LiveUpdate, lemezoptimalizálás és biztonsági mentés. Ebből következően, amikor rendszergazdai jogokkal végez átfogó vizsgálatot, akkor több fájlt vizsgál meg, mint amikor nem rendszergazdaként futtatja a vizsgálatot. Ez a vizsgálat a többi vizsgálatnál hosszabb ideig is eltarthat.

Én akarok választani

A vizsgálatokat testre is szabhatja, ha gyakran végez vizsgálatot a számítógép egy adott területén.

Használja az Insight Network lehetőséget egy Insight Hálózatvizsgálat elvégzéséhez a további védelem céljából. Amikor a Norton 360 elvégzi az Insight Network-vizsgálatot, felhasználja azon vírusleírásokat, melyek helyben és a felhőben megtalálhatók. A Norton 360 még nagyobb fokú biztonságot nyújt, mivel nem csak a helyi számítógépen elérhető leírásokat használja, hanem a Felhőben elérhető legújabb leírásokat is. A Norton 360 csak akkor végez Insight Hálózatvizsgálatot, ha az Insight Network lehetőség be van kapcsolva.


A feladatkombináció kiválasztása

A Norton 360 lehetővé teszi, hogy egy egyszeri vizsgálathoz feladatkombinációt állítson össze. Ez akkor lehet hasznos, ha nem szeretne Mindenre kiterjedő vizsgálatot végezni, de a Gyorsvizsgálatnál többet szeretne. Az egyéni vizsgálat során az összes bejelölt elem lefut.

Ha egy tevékenységet fel szeretne venni vagy ki szeretne zárni a háttérben automatikusan végzett vizsgálatokból, használja az Ütemezés ablak Automatikus feladatok beállítását.


COM-vezérlés megfigyelése

A COM-vezérlés megfigyelése segít biztosítani, hogy gyanús programok ne tudják módosítani egy alkalmazás viselkedését a vezérelt COM-objektumok lemásolásával.

A COM-összetevők definíciókat tartalmaz az általa használt COM-objektumokról. Ezek a definíciók osztályokként ismertek. Amikor egy programban létrehoz egy COM-objektumot, létrehozza a COM-összetevőben lévő osztály egy példányát. Bárki módosíthatja a programot a COM-objektumokból való példányok létrehozásával. Néhány esetben a program módosításának célja a károkozás. Amikor a COM-vezérlés be van kapcsolva, akkor ez azonnal riasztást jelenít meg, ha egy kártékony program megpróbálja létrehozni a COM-objektumok példányait. Ezt követően Ön engedélyezheti vagy letilthatja ezeket a programokat. Ezek a programok, amelyek automatikus futását engedélyezte, megjelennek a COM-vezérlés megfigyelése párbeszédpanelen.

Ha további információt szeretne kapni egy programról, kattintson annak bejegyzésére.

Az alábbi táblázat a programokhoz tartozó részletes bejegyzéseket sorolja fel:

Teljes elérési út | Megjeleníti a program helyét.
Leírás | Megjeleníti a program rövid leírását.
Verzió | Megjeleníti a program verzióját.
Digitális aláírás | Megjeleníti a program digitális aláírását.
Vállalat neve | Megjeleníti annak a vállalatnak a nevét, amelyikhez a program tartozik.

Egy kiválasztott program törléséhez használja a Törlés, az összes program törléséhez pedig A szoftver teljes eltávolítása lehetőséget.

További információk

A speciális beállítások


A biztonsági mentésből törölni kívánt fájlok kiválasztása

A Norton 360 felkínálja a lehetőséget, hogy törölje a már nem szükséges fájlokat. Ha korlátozott tárhely áll rendelkezésére a biztonsági mentés helyén, akkor javasolt töröli az olyan fájlokat, amelyekre már nincs szüksége.

Az előzőleg mentett fájlok törlése különösen akkor hasznos, ha helyet akar felszabadítani a Biztonságos online tárolóban.

Kereshet fájlokat vagy mappákat név szerint, hogy törölje azokat a biztonsági mentésből. Megadhatja a teljes fájlnevet vagy mappanevet, illetve annak egy részét. Kereshet adott kiterjesztésű fájlokat is. A keresés megjeleníti a keresett szöveget tartalmazó neveket. Amikor mappaneveket keres a Mentett elem lista megjeleníti a mentett mappában található fájlokat.

Helyettesítő karaktereket is használhat, például csillagot (*) vagy kérdőjelet (?) fájlnevek vagy mappanevek kereséséhez.

A Norton 360 automatikusan megkeresi a kiválasztott biztonsági mentésben lévő fájlokat. A Norton 360 megjeleníti a törléshez kiválasztott biztonsági mentés fájlkategóriáit. Ezek a fájlkategóriák megjelennek Szűrés alapja alatt, a bal oldali panelen.

Az ablak bal oldali panelje Eredmények szűrése eleme alatt található számos lehetőség a következő:

Minden fájltípus

Megtekintheti egy biztonsági mentésben lévő fájlokat.

Fájlkategóriák

Megtekintheti azokat a fájlkategóriákat, amelyekről biztonsági mentést készített. Amikor egy fájlkategóriára kattint, a baloldali panelen megtekintheti az adott kategória azon fájljait, amelyekről biztonsági mentés készült.

Megtekintheti egy fájlt adatait, például a fájltípust, a fájlméretet és az utolsó biztonsági mentés dátumát.

Mappák

Megtekintheti egy biztonsági mentésben lévő fájlokat tartalmazó mappákat.

Megtekintheti a kiválasztott biztonsági mentéshez tartozó fájlt eredeti helyét.

Ha nem látható a fájl teljes elérési útja, akkor vigye az egérmutatót az elem fölé a fájl teljes elérési útjának megjelenítéséhez.

Kijelölt fájlok

Megtekintheti a törlésre kijelölt összes fájlt és mappát.

Az ablak alján megtekintheti a törlésre kijelölt fájlok számát és méretét.

A fájlokat a következőképpen lehet törölni:

  • Jelölje be a törölni kívánt fájl neve melletti négyzetet, vagy törölje a jelölést.

  • A biztonsági mentés összes fájljának felvételéhez jelölje be a Mentett elem melletti négyzetet, az összes fájl kizáráshoz pedig törölje a jelölést.

Miután kijelölte a fájlokat, a Kijelöltek törlése lehetőséggel törölheti a fájlokat.


Diagnosztikai jelentés

A diagnosztikai jelentés információkat jelenít meg többek közt a hardverprofilról, az operációs rendszerről, a rendszer-visszaállítási pontokról. Megtekintheti az erőforrás-felhasználás, az indítási alkalmazások, a telepített programok, a hálózati kapcsolat állapotának és a Norton 360 állapotának információit is. Miután a Norton 360 megvizsgálta a számítógépet, és adatokat gyűjtött, a diagnosztikai jelentés megjeleníti a rendszer állapotát, az észlelt problémákat és a problémák megoldásait. Ezt a jelentést használhatja a problémák megoldására.

A Diagnosztikai jelentés ablak a következő adatokat jeleníti meg:

Norton 360 állapota

Megtekintheti a termékverzió részleteit, a számítógép védelme, a személyazonosság-védelem, a biztonsági mentés és a számítógép behangolásának működési állapotát.

Megtekintheti a vírusok és kémprogramok keresésének, a védelmi frissítések és a biztonsági mentés adatait.

Operációs rendszer

Megtekintheti a használt operációs rendszer, javítási szint, telepítési dátum, országkód, operációs rendszer nyelve, ANSI-kódlap adatait.

Megtekintheti a rendszer területi beállításait, az Internet Explorer verzióját, a Windows frissítéseit, az elérési utat, a legutolsó Windows-gyorsjavítás dátumát és az operációs rendszer felhasználói nyelvét.

Erőforrás-kihasználtság

Megjeleníti a lapozófájl, a fizikai memória és a lemezek méretét.

Ezenfelül adatokat szolgáltat a lapozófájl szabad területéről, a szabad fizikai memóriáról, a lemeztípusról, a lemezazonosítótól és a szabad lemezterületről.

Rendszerindítási programok

Megtekintheti az automatikusan elinduló programok részleteit

A program adatait megtekintheti az Rendszerindítás-kezelő ablakban.

Telepített programok

Ezenfelül megtekintheti a számítógépre telepített programokat.

Hardverprofil

Megtekintheti a hardvereszközök és a rendszer összetevőinek adatait, mint például a modellt, az alaplap gyártóját stb.

Nem működő hardvereszközök

Megtekintheti a számítógép azon hardvereszközeinek adatait, amelyek jelenleg nem működnek.

Hálózati kapcsolat ellenőrzése

Megtekintheti a rendszer hálózati kapcsolatának állapotát, például a hálózati konfiguráció állapotát és a WAN-kapcsolatot.

Rendszer-visszaállítási pontok

Megtekintheti a létrehozott rendszer-visszaállítási pontokat.

Jelenleg futó folyamatok

Felsorolja a lehetőség kiválasztásának pillanatában a számítógépen futó összes folyamatot.

A következő lehetőségekkel tudhat meg további információkat a Diagnosztikai jelentésről:

Megtekintés a böngészőben nyomtatáshoz és mentéshez | A jelentés nyomtatása, mentése vagy e-mailben történő elküldése
Összes összegzése | A problémák, javaslatok és a problémák elhárításához elvégzendő műveletek összegzésének megtekintése.
Összes megjelenítése | Az egyes funkciók adatainak megtekintése
Részletek elrejtése/részletek megjelenítése | A kijelölt funkció részleteinek elrejtése vagy megjelenítése.
Jelentés létrehozva: | A jelentés létrehozása dátumának és idejének megtekintése.


Kártya szerkesztése

Az Identity Safe-fel szerkesztheti és lemásolhatja a létrehozott kártyákat. Azonban a jelszóval védett kártyák nem szerkeszthetők és nem másolhatók.

A következő kategóriákat használhatja a létrehozott kártyák szerkesztéséhez és lemásolásához:

Általános

Itt adhatja meg a kártya nevét, az Ön nevét, nemét és születési dátumát. Jelszót is beállíthat, hogy fokozza a kártya védelmét.

Kártya létrehozásakor a kártya régióját a program a felhasználó alapértelmezett régiójának megfelelően állítja be. Ha alapértelmezett régión kívüli weboldalt nyit meg, és az adott weboldalon szereplő űrlapot a kártya segítségével tölti ki, előfordulhat, hogy a kitöltés nem lesz megfelelő. Például a kártya alapértelmezett régiója Magyarország, azonban Ön egy franciaországi weboldalon tartózkodik. Ebben az esetben a weboldal kitöltéséhez olyan kártyát kell használnia, melynek régiója Franciaország.

Ha módosítani kívánja az alapértelmezett régiót, használja az Ország/régió lehetőséget az Identity Safe beállításai ablakban.

Lehetősége van arra is, hogy először ellátogasson a kívánt régióban található weboldalra, és csak ezután hozza létre a kártyát. Ehhez használja a Norton eszköztáron található Norton menü Kártyák kezelése lehetőségét. A program létrehozza a kártyát a megfelelő régióval. Ezek után a kártya felhasználható a weboldalon található űrlap kitöltéséhez.

Kapcsolati adatok

Ezen a lapon adhatja meg kapcsolati adatait. Ide tartoznak az e-mail cím, a postai cím és a telefonszámok.

Hitelkártya

Ezen a lapon adhatja meg bankkártyájának adatait. Megadhatja a bankkártya szokásos adatait, így például a kártya típusát, a lejárat dátumát és a kártya számát. A 16 számjegynél hosszabb kártyaszámokat nem lehet megadni.

Biztonsági okokból az Identity Safe nem jeleníti meg a teljes hitelkártyaszámot. Csak az utolsó négy számjegyet jeleníti meg.

A kártya egyszerűbb azonosítása érdekében egy képet is feltölthet. Amikor a Kép frissítése gombra kattint, a Norton 360 megjeleníti a képek listáját. Itt kiválaszthat egy képet a listából, vagy feltölthet egy szabadon kiválasztott képet.

További információk

A kártyák kezelése

Kártyák módosítása, törlése és másolása


Fájlkategóriák konfigurálása

Ebben az ablakban láthatja az összes fájltípust és azok kiterjesztését, amelyek a kiválasztott fájlkategóriához tartoznak. Az ablak felső részében található legördülő listából kiválaszthat egy fájlkategóriát. Megtekintheti vagy módosíthatja a fájlkiterjesztés-listát.

Ha módosít egy fájlkiterjesztést egy biztonsági mentési fájlkategóriában, Norton 360 a módosítást minden biztonsági mentésre alkalmazza. A Norton 360 a módosítást a jövőben létrehozott biztonsági mentésekre is alkalmazni fogja.

A következő lehetőségeket használhatja az ablakban a fájlkiterjesztések hozzáadásához, módosításához vagy eltávolításához.

Új hozzáadása

Ezzel a gombbal lehet hozzáadni egy fájlkiterjesztést a listához.

Miután hozzáadott egy fájlkiterjesztést a listához, a Norton 360 megkeresi a számítógépen az adott kiterjesztésű fájlokat, és hozzáadja őket a biztonsági mentéshez. Amikor legközelebb futtatja a biztonsági mentést, a Norton 360 a hozzáadott kiterjesztéssel rendelkező fájlokról biztonsági mentést fog készíteni.

Megjegyzés:

A fájlkiterjesztés legfeljebb 32 karakterből állhat.

Szerkesztés

Szerkesztheti a lista egyik fájlkiterjesztését.

Kijelölhet és szerkeszthet egy fájlkiterjesztést a meglévő listából vagy egy hozzáadott fájlkiterjesztést.

Eltávolítás

Ezzel a gombbal lehet eltávolítani egy fájlkiterjesztést a listáról.

Alapértékek visszaállítása

Visszaállíthat egy fájlkategóriát az alapértelmezett kiterjesztésekre.

Amikor alaphelyzetbe állít egy fájlkategóriát, a Norton 360 visszaállítja az előzőleg eltávolított alapértelmezett fájlkiterjesztéseket, és eltávolítja a hozzáadott fájlkiterjesztéseket.

Mentés

Ezzel a gombbal mentheti a módosításokat, és bezárhatja a Fájlkiterjesztések szerkesztése ablakot.

Mégse

Segítségével a módosítások mentése nélkül bezárhatja a Fájlkiterjesztések szerkesztése ablakot.


A biztonsági mentések által támogatott fájltípusok

A biztonsági mentés megkeresi, osztályozza és menti a számítógépen használt legtöbb program fájljait.

A következő lista tartalmazza az egyes fájlkategóriák által tartalmazott fájltípusokat?

Képek

A kategóriába többek között az alábbiak tartoznak: JPEG- és JIFF-képek (.jpg, .jpeg, .jpe, .jP2, .j2k, .j2c, .jpf); Graphic Interchange-formátumú képfájlok (.gif); Bitmap Graphics-fájlok (.bmp, .pct); Tagged Image-formátumú fájlok (.tif, .tiff); Adobe PhotoDeluxe képek (.pdd); Windows Metafile- (.wmf); Portable (Public) Network Graphic-fájlok (.png); Photoshop-fájlok (.psd); Macintosh Quickdraw/PICT Drawing-fájlok (.pict); Encapsulated PostScript-fájlok (.eps); MS Foxpro Screen-fájlok (.sct); Run Length Encoded Bitmap-fájlok (.rle); Device-Independent Bitmap Graphic-fájlok (.dib); Borland JBuilder Project-fájlok (.jpx); Japan Picture-formátumú fájlok (.jpc); Image Alchemy HSI Temporary Raw Bitmap-fájlok (.raw); Pixar Pictures-fájlok (.pxr); CAD-fájlok (.vda); Pixar Picture File- (.pxr); TARGA File- (.tga); Adobe Illustrator Vector Graphic- (.ai); Kodak Photo CD- (.pcd); Kodak RAW Bitmap Image- (.kdc); Adobe InDesign Document- (.indd); Paint Shop Pro Image- (.psp); Corel Vector Graphic Drawing- (.cdr); valamint Targa Bitmap-fájlok (.icb, .vst).

Zene

A kategóriába többek között az alábbiak tartoznak: MPEG Audio Stream, Layer III-fájlok (.mp3); MPEG-4 videofájlok (.mp4); MPEG-4 Audio Layer-fájlok (.m4a); Apple Protected AAC-fájlok (.m4p); Real Networks RealMedia Streaming Media-fájlok (.ra); RealMedia Streaming Media-fájlok (.rm); RealMedia Metafile-fájlok (.ram); MIDI-fájlok (.rmi); MS Windows Media Audio-fájlok (.wma); MPEG-2 Advanced Audio Coding-fájlok (.aac); Monkey's Audio Lossless Audio Compression-formátumú fájlok (.ape); Free Lossless Audio Codec-fájlok (.flac); Waveform Audio-fájlok (.wav); MP3 lejátszási listák (.m3u); Musical Instrument Digital Interface MIDI-hangfájlok (.mid; .midi); Fast Tracker 2 Extended Module-fájlok (.xm); ScreamTracker v3-hangfájlok (.s3m); MPEG Audio Stream, Layer I (.mp1); Windows Media Player lejátszási lista (.wpl); Playlist (.pls); Audio Codec 3 File (.a3c); Audio Interchange File Format ( .aif, .aifc, .aiff); valamint MPEG Audio Stream, Layer II (.mp2).

Pénzügyi fájlok

A kategóriába többek között az alábbiak tartoznak: Microsoft Money-fájlok (.mny, .mn1, .mn2, .mn3, .mn4, .mn5, .mn6, .mn7, .mn8, .mn9, .mn10, .mn11, .mn12, .mn13, .mn14, .mn15, .mbf); TurboTax Tax Return-fájlok (.tax); H &R Tax Return-fájlok (.t01, .t02, .t03, .t04, .t05, .t06); TaxACT-fájlok (.ta0, .ta1, .ta2, .ta3, .ta4, .ta5, .ta8, .ta9); QuickBooks-fájlok (.qba, .qbb, .qbi, .qbw, .qbx, .qph, .qdf, .qdb, .qif, .qsd, .qel, .qph, q00, q01, .q02, .q03, .q04, .q05, .Q98); Olicom Fax-fájlok (.ofx); Quicken adatfájl (.qdt); Simply Accounting-fájl (.sdb); valamint Open Financial Connectivity-fájlok (.ofc).

Videó

A kategóriába többek között az alábbiak tartoznak: Microsoft Windows Media-fájlok (.wmv); Apple QuickTime videoklipfájlok (.mov); MPEG 1 System Stream-fájlok (.mpg, .mpeg); Macromedia Flash-formátumú fájlok (.swf); Audio Video Interleave-fájlok (.avi); MS Advanced Streaming-formátumú fájlok (.asf); Beijer E-Designer-fájlok (.mpa); MPEG Movie Clip-fájlok (.mpe); MPEG-4 videofájlok (.m4v); Digital Video-fájl (.dv); Ogg Vorbis tömörített videofájl (.ogm); Open Media-formátumú fájl (.omf); MPEG-1 videofájl (.m1v); MPEG-2 Program Stream-formátumú fájl (.m2p); MPEG-2 csak videó fájl (.m2v); QuickTime Movie (.moov); MPEG-1 videofájl (.mpv); QuickTime Movie (.qt); VDOScript-fájl (.vdo); valamint DVD Video Movie-fájl (.vob).

Office dokumentumok

Ez a kategória tartalmazza többek közt a következőket: Microsoft Word dokumentumok és sablonok (doc, .dot); Microsoft Excel munkalapok és sablonok (.xls, .xlt); Microsoft PowerPoint prezentációk és diavetítések (.ppt, .pps); Microsoft Project fájlok (.mpp); Adobe Acrobat fájlok (.pdf); Szöveges fájlok (.txt); PostScript fájlok (.ps); HyperText Markup Language fájlok(htm, .html); Microsoft HTML-dokumentumok (mht); WildTangent Branded .PNG fájlok (.wpg); vesszővel elválasztott értékeket tartalmazó szövegfájlok (.csv); valamint WordPerfect PC Suite-dokumentumok (.wpd).

E-mail

Ez a kategória tartalmazza többek közt a következőket: Microsoft Outlook Personal Folder fájlok (.pst); Microsoft Exchange Mail üzenetek (.msg); Microsoft Outlook Express E-mail vagy Windows Mail (.dbx); Netscape Mail E-mail fájlok (.snm); Media Stream Broadcast (.msb); Mailbox Message fájl (.mbx); Microsoft Outlook szabályvarázsló fájl (.rwz); Microsoft Outlook Express Electronic Mail (.eml); First Reader Saved Message Folder (.fol); és (.MsMessageStore).

Névjegyek

Ez a kategória tartalmazza többek közt a következőket: Microsoft Outlook Address Book fájlok (.wab); Microsoft Personal Address Book fájlok (.pab); Palm Address Book fájlok (.aba); Beijer E-Designer fájlok (.mpa); Palm Date Book fájlok (.tda); vCard fájlok (.vcf); Microsoft Outlook Address Book (.oab); Microsoft Phonebook (.pbk); Palm DateBook fájl (.dba); és Sharp Organizer Telephone Bank (.ozp).

Internetes kedvencek

Ez a kategória tartalmazza többek közt a következőket: Internet Explorer Kedvencek menüjében megjelenő internetes helyeket (.url).

Egyéb fájltípusok

Ez a kategória tartalmazza a biztonsági mentéshez hozzáadott fájlokat. Ez a kategória tartalmazza az olyan fájlokat, amelyeket a Norton 360 nem adott a faját fájlkategóriái egyikéhez sem.

Például eltávolít egy fájlkiterjesztést a biztonsági mentési kategóriából, és hozzáad egy fájlt azzal a kiterjesztéssel a biztonsági mentéshez. Ebben az esetben a fájl az Egyéb fájltípusok kategóriához lesz hozzáadva.

Bizonyos fájltípusokat a programok csak ideiglenesen használnak. Az ilyen fájlok általában .tmp kiterjesztéssel rendelkeznek. Ezek nem menthetők, mivel létrehozásukkor már a lemezre vannak mentve.

Előfordulhat, hogy a biztonsági mentésben talál egy üres mappát. Ez a művelet akkor történhet meg, ha az eredeti mappa egy olyan - például ideiglenes - fájlt tartalmazott, mely normál esetben nem szerepel a biztonsági mentésben.

Bizonyos típusú képfájlok nem kerülnek bele a biztonsági mentésbe, ha nem tartalmaznak felismerhető információt. A digitális fényképezők például gyakran használják a .jpg (kiejtése: jépeg) fájlformátumot. A Norton Backup akkor tartalmazza a .jpg fájlokat, ha azok tartalmazzák a fényképező adatait is.


Tűzfal

A Norton 360 program tűzfalbeállításai ellenőrzik a számítógép internetkapcsolatát, valamint megvédik a nem kívánt kommunikációktól és internetes behatolásoktól.

A következő táblázat leírja a tűzfal Beállítások ablakának füleit.

Általános beállítások

Lehetővé teszi az általános tűzfalfunkciók bekapcsolását, és testreszabhatja a számítógépe által a weboldalak megtekintéséhez használt portokat.

Beállíthatja, hogyan kezelje a tűzfal a nem szokványos protokollokat és a számítógépről kimenő, illetve az oda bejövő hálózati forgalmat. Az általános beállítások alapján a tűzfal engedélyezi vagy blokkolja a bejövő vagy kimenő kapcsolatkísérleteket, és a számítógép erőforrásainak megosztását. Az általános beállításokat használva a tűzfalra bízhatja azon kapcsolatkísérletek vezérlését, amelyek a blokkolt vagy inaktív portokról indulnak vagy oda érkeznek be.

Programszabályok

Ezek szabályozzák a számítógépen található programok internet-hozzáférését.

Ezeket a szabályokat a Tűzfalbeállítások segítségével lehet létrehozni és módosítani.

Forgalmi szabályok

Ezek határozzák meg, hogy a tűzfal miként kezeli a különböző típusú bejövő és a kimenő hálózati kapcsolatokat.

Ezeket a forgalmi szabályokat a tűzfalbeállítások segítségével lehet létrehozni és módosítani.

Behatolásmegelőzés és Böngészővédelem

Segítségével beállíthatja a tűzfalat úgy, hogy megelőzze a behatolási kísérleteket, és hogy a böngészőprogram védett legyen a kártékony webhelyekkel szemben.

A Behatolás megelőzés minden ki- és bemenő hálózati forgalmat leellenőriz.

A Böngészővédelem ellenőrzi az Internet Explorer 6 és az Internet Explorer 7 gyenge pontjait. Ehhez be kell kapcsolni a Böngészővédelmet.

A Letöltési besorolás megvédi a számítógépet a nem biztonságos letöltött fájloktól. Ez a funkció csak a HTTP protokollon keresztül végzett letöltéseket támogatja az Internet Explorer és a Firefox 3.0 esetében.

Speciális beállítások

Itt lehet bekapcsolni az Intelligens tűzfal speciális védelmi funkcióit.

A be- és kikapcsolhatja az Automatikus védelemszabályozás funkciót.

Az Automatikus programszabályozás automatikusan megadja az internet-hozzáférési beállításokat az internetet használó programoknál, azok első futtatásakor.

Az IPv6 NAT-átmenőforgalom automatikus tanulása lehetőség csak akkor érhető el, ha az Automatikus programszabályozás be van kapcsolva. A Norton 360 által kínált IPv6 címfordítás-átjárási forgalom automatikus tanulása funkció segítségével szabályozni lehet azt a hálózati forgalmat, amelyik a Teredo szolgáltatást felhasználva kommunikál az Ön számítógépével.

Az Automatikus programszabályozás kikapcsolása után a Speciális események megfigyelése engedélyezhető. A Speciális események megfigyelése lehetővé teszi, hogy az internetes kapcsolat létesítésére alkalmas programok első használatakor megadja az adott programok internet-hozzáférési beállításait.


Összes javítása

A legtöbb problémát, például a vírus- és kémprogramészlelések, illetve a tűzfalvédelmet a program automatikusan javítja. Azonban néhány probléma felhasználói beavatkozást igényel.

Az Összes javítása ablak a következőket jeleníti meg:

  • A felhasználói beavatkozást igénylő problémák

  • A kikapcsolt védelmi funkciók, amelyeket be kell kapcsolni a teljes védelemhez

  • Az online biztonsági tároló elérhetősége

  • A Norton-termék előfizetésének állapota

A Leírás oszlop megjeleníti a Norton 360 által észlelt problémákat és mindegyik leírását. A Művelet oszlop megjeleníti az adott problémához leginkább javasolt műveletet. Ha engedélyezni akarja, hogy a Norton 360 oldja meg a problémát, akkor kattintson a probléma mellett megjelenő hivatkozásra. Az Összes javítása lehetőségre kattintva kijavíthatja az Összes javítása ablakban megjelenő problémákat.

Adott problémák kijavításához előfordulhat, hogy további műveleteket kell végeznie másik ablakban vagy programban.

A következő javítási műveletek további felhasználói műveleteket igényelnek:

  • Néhány elem (például a Norton 360 frissítése) a számítógép újraindítását igényli.

    A beállítások érvénybe léptetéséhez szükséges újraindításhoz a felhasználó jóváhagyása szükséges.

  • A biztonsági mentéshez be kell állítani egy biztonsági mentést, ha ez még nem történt meg.

    Esetleg az is előfordulhat, hogy probléma van egy meglévő biztonsági mentéssel, és módosítania kell a biztonsági menés helyét vagy egyéb beállítását.


Figyelem

A Norton Safe Web elemezte ezt a weboldalt, és megállapította, hogy az oldal használata nem kívánt eredményekkel járhat. Ez a webhely nem kívánt üzeneteket küldhet az e-mail címére, vagy módosíthatja a böngészőbeállításait jóváhagyás nélkül.

Ez a webhely tartalmazhat olyan fenyegetéseket is, amelyek Zavaró tényezőként vannak besorolva. Ezek a zavaró tényezők nem veszélyesek, de fenyegetést jelenthetnek a személyes adataira nézve. Az ilyen zavaró tényezők például a hackereszközök, előugró ablakok, viccprogramok, figyelőprogramok, félrevezető alkalmazások és nem kívánt alkalmazások, amelyek az engedélye nélkül települnek.

A Symantec azt javasolja, hogy ne keresse fel az oldalt.

A Teljes jelentés gombra kattintva további információkat tekinthet meg az oldalról. A hivatkozás segítségével megadhatja saját véleményét a webhellyel kapcsolatban, illetve megtekintheti a Norton ügyfeleinek értékelését is.


Figyelem

A Norton Safe Web elemezte ezt a weboldalt, és megállapította, hogy az oldalon való vásárlás kockázattal járhat. Mivel a webhely felkeresése nem biztonságos, ne keresse fel az oldalt.

Ez a webhely tartalmazhat olyan fenyegetéseket is, amelyek Zavaró tényezőként vannak besorolva. Ezek a zavaró tényezők nem veszélyesek, de fenyegetést jelenthetnek a személyes adataira nézve. Az ilyen zavaró tényezők például a hackereszközök, előugró ablakok, viccprogramok, figyelőprogramok, félrevezető alkalmazások és nem kívánt alkalmazások, amelyek az engedélye nélkül települnek.

A Symantec azt javasolja, hogy ne keresse fel az oldalt.

A Teljes jelentés lehetőséggel további információkat tekinthet meg az oldalról. A hivatkozás segítségével megadhatja saját véleményét a webhellyel kapcsolatban, illetve megtekintheti a Norton ügyfeleinek értékelését is.


A weboldal biztonságos

A Norton Safe Web elemezte ezt a weboldalt, és megállapította, hogy semmi sem utal fenyegetésre. A Norton Safe Web elemezte ezt az oldalt, és úgy találta, hogy biztonságosan vásárolhat rajta.

A Teljes jelentés lehetőséggel további információkat tekinthet meg az oldalról. A hivatkozás segítségével megadhatja saját véleményét a webhellyel kapcsolatban, illetve megtekintheti a Norton ügyfeleinek értékelését is.


Norton Safe Web

A Norton Safe Web megjeleníti a Norton-besorolásikont, amikor egy weboldalra látogat. Amikor rákattint a Norton-besorolásikonra a Norton eszköztáron, egy felugró ablak fog információkat nyújtani az oldal biztonságosságáról. A Norton Safe Web részletes jelentéssel is szolgál az oldalak biztonságosságáról. A részletes jelentés megtekintéséhez kattintson a felugró ablakban a Teljes jelentés lehetőségre. A jelentés a Norton Safe weboldalán jelenik meg.

Bármely olyan weboldal esetén, amelyet meg kíván tekinteni, vagy amelynek ismerni szeretné a biztonságosságát, a Norton Safe weboldala a következő funkciókat kínálja:

  • Megjeleníti a közösségi besorolást.

  • Lehetővé teszi értékelés hozzáadását.

  • Megtekintheti más felhasználók értékelését.

  • Megjeleníti a webhelyhez kapcsolt kulcsszavak listáját

  • Általános és fenyegetésinformációkat jelenít meg

A következő táblázat felsorolja azon webhely-biztonsági állapotokat, amelyeket a Norton Safe Web megjelenít az interneten való böngészés közben:

A weboldal biztonságos | Egy zöld pipa látható a keresési eredmény mellett. Ha ellátogat erre az oldalra, a Norton eszköztára ugyanezt az ikont fogja megjeleníteni. A Norton Safe Web elemezte ezt az oldalt, és biztonságosnak találta.
Nem tesztelt webhely | Egy szürke kérdőjel látható a keresési eredmény mellett. Egy szürke kérdőjel látható a keresési eredmény mellett. Ha ellátogat erre a weboldalra, a Norton eszköztára egy zöld pipát fog megjeleníteni. A Norton Safe Web nem elemezte meg az oldalt, és nem rendelkezik elegendő információval az oldalról.
A webhely nem biztonságos | Egy piros keresztikon (x) látható a keresési eredmény mellett.. Ha ellátogat erre az oldalra, a Norton eszköztára ugyanezt az állapotikont fogja megjeleníteni. A Norton Safe Web elemezte ezt az oldalt, és úgy találta, hogy az oldal megnyitása nem biztonságos.
Figyelem | Egy sárga felkiáltójel látható a keresési eredmény mellett.. Ha ellátogat erre az oldalra, a Norton eszköztára ugyanezt az állapotikont fogja megjeleníteni. A Norton Safe Web elemezte ezt a weboldalt, és megállapította, hogy az oldal használata nem kívánt eredményekkel járhat.

A következő táblázat felsorolja azon webhely-biztonsági állapotokat, amelyeket a Norton Safe Web megjelenít az interneten való böngészés közben:

Biztonságos

A Norton Safe Web elemezte ezt az oldalt, és úgy találta, hogy biztonságosan vásárolhat rajta.

Nem tesztelt

A Norton Safe Web nem rendelkezik elegendő információval az oldalról ahhoz, hogy vásárlásbiztonsági besorolást nyújthasson.

Kockázatos

A Norton Safe Web elemezte ezt a weboldalt, és megállapította, hogy az oldalon való vásárlás kockázattal járhat.

A Symantec azt javasolja, hogy ne keresse fel az oldalt. Az oldalon hamis árukat árulhatnak megfelelő jelzés nélkül.

Korlátozott

A Norton Safe Web megelemezte ezt az oldalt, és csak kevés információval rendelkezik ahhoz, hogy vásárlásbiztonsági információkat nyújtson.

Ez az információ nem elegendő ahhoz, hogy ki lehessen jelenteni, hogy az oldalon biztonságos vásárolni.

Amikor az interneten keres a Google, a Yahoo vagy a Bing keresők használatával, a Norton Safe Web megjeleníti a találatok mellett a Norton-besorolási ikonokat. Ha az egérmutatót az ikon fölé viszi, megjelenik egy előugró ablak az oldal általános és váráslás-biztonsági információival. Ez a felugró ablak röviden tájékoztatja az oldal biztonságosságáról. A Norton Safe Web részletes jelentéssel is szolgál az oldalak biztonságosságáról.

A részletes jelentés megtekintéséhez kattintson az ikonra vagy a felugró ablakban a Teljes jelentés lehetőségre. A jelentés a Norton Safe weboldalán jelenik meg.


A Személyazonosság-védelem beállításai

A Személyazonosság-védelem segítségével megvédheti személyes adatait, mialatt online tranzakciókat folytat. Az alkalmazás akkor is védelmet nyújt, amikor böngész a weben.

A Személyazonosság-védelem eltárolja webes bejelentkezési adatait, és kezeli az elmentett adatokat. Biztonságos tárhelyként szolgál a felhasználónevek, jelszavak, illetve egyéb személyes adatok, pl. levélcímek, hitelkártyaadatok, jogi és pénzügyi információk megőrzéséhez.

Az internetes keresés közben a Norton Safe Web alkalmazás elemzi azon weboldalak biztonsági szintjét, amelyek megjelennek a keresési eredmények között. Az oldalak besorolásának ikonjait a keresési eredmények mellett láthatja. Az oldalak biztonságával kapcsolatos részletes információkat még az oldal meglátogatása előtt megtekintheti.

A Személyazonosság-védelem a következő funkciókat kínálja a biztonságos internetezés érdekében:

Identity Safe

Védi személyes adatait és megóvja online személyazonosságát

Az Identity Safe segítségével egy helyi profilt készíthet minden Windows felhasználói fiókhoz, és egy hordozható profilt, mint külső meghajtóhoz. Hordozható profilban pontosan úgy lehet adatok létrehozni és menteni, mint egy helyi profilban.

Amikor kikapcsolja az Identity Safe funkciót, nem fogja látni a hozzá tartozó lehetőségeket. Valamint nem használhatja az Identity Safe funkciót az internet böngészése közben.

Biztonságos böngészés

Engedélyezi az Adathalászat elleni védelmet és a Norton Safe Web funkciót, és védelmet biztosít az adathalász-támadások ellen.

Az Adathalászat elleni védelmet elemzi és megjeleníti a felkeresett webhelyek biztonsági szintjét, és az eredményeket megjeleníti a Norton Site Safety felugró ablakban.

Ha kikapcsolja az Adathalászat elleni védelmet, a Személyazonosság-védelem megvédi Önt az internetes fenyegetésektől a Norton Safe Web szolgáltatások révén.

A Norton Safe Web biztonságos webhasználatot tesz lehetővé az Internet Explorer vagy a Firefox böngészők használata során

Ha kikapcsolja a Norton Safe Web funkciót, az oldalak besorolásának ikonjai nem jelennek meg a keresési eredmények mellett.

Ha kikapcsolja a Biztonságos böngészést, akkor a Norton Site Safety felugró ablakban Az oldal nincs kiértékelve üzenet jelenik meg. A Norton Site Safety előugró ablak Adathalászat elleni védelem bekapcsolása gombjával is bekapcsolhatja az Adathalászat elleni védelmet.

További információk

A Személyes adatok beállításainak ismertetése


Nem tesztelt webhely

A Norton Safe Web nem elemezte az oldalt, és nem rendelkezik elegendő információval a webhelyről. A Symantec azt javasolja, hogy ne keresse fel az oldalt.

A Teljes jelentés lehetőséggel további információkat tekinthet meg az oldalról. A hivatkozás segítségével megadhatja saját véleményét a webhellyel kapcsolatban, illetve megtekintheti a Norton ügyfeleinek értékelését is.


A webhely nem biztonságos

A Norton Safe Web elemezte ezt az oldalt, és úgy találta, hogy az oldal megnyitása nem biztonságos. Előfordulhat, hogy ez a webhely kártékony szoftvert próbál telepíteni a számítógépre.

Ez a webhely tartalmazhat olyan fenyegetéseket is, amelyek Zavaró tényezőként vannak besorolva. Ezek a zavaró tényezők nem veszélyesek, de fenyegetést jelenthetnek a személyes adataira nézve. Az ilyen zavaró tényezők például a hackereszközök, előugró ablakok, viccprogramok, figyelőprogramok, félrevezető alkalmazások és nem kívánt alkalmazások, amelyek az engedélye nélkül települnek.

A Symantec azt javasolja, hogy ne keresse fel az oldalt.

A Teljes jelentés lehetőséggel további információkat tekinthet meg az oldalról. A hivatkozás segítségével megadhatja saját véleményét a webhellyel kapcsolatban, illetve megtekintheti a Norton ügyfeleinek értékelését is.


Tétlen állapoti optimalizáló

A Tétlen állapoti optimalizálóval beállíthatja, hogy a Norton 360 töredezettségmentesítse a rendszerindítási kötetet vagy a rendszerindítási kötetet tartalmazó helyi merevlemezt, amikor a számítógép tétlen. A Norton 360 automatikusan ütemezi az optimalizálást, amikor azt észleli, hogy egy alkalmazást telepít a számítógépre, és a számítógép tétlen. Ha ismét használni kezdi a számítógépet, a Norton 360 leállítja az optimalizálási feladatot, és akkor indítja el ismét, amikor a számítógép tétlen. Így az optimalizálás háttérfeladata nincs hatással a számítógép teljesítményére.

Az optimalizálás átrendezi a töredékeket egymás melletti szektorcsoportokba a merevlemezen. Ez javítja a számítógép teljesítményét azzal, hogy a fájlokat gyorsabban olvassa be a memóriába. Az optimalizálás a rendelkezésre álló szabad helyet is maximalizálja a merevlemezen, mivel a leggyakrabban és a ritkán használt fájlokat is külön csoportosítja. Ezenfelül konszolidálja a szabad helyet, és ezáltal megakadályozza az újonnan létrehozott fájlok töredezését.

Optimalizálhat kézzel az Optimalizálás lehetőséggel a Teljesítmény ablakban, amely akkor jelenik meg, amikor a Teljesítmény ikonra kattint a főablakban. A Teljesítmény ablak Események diagramján megtekintheti az optimalizálások végrehajtását az utolsó három hónapban.

További információk

Az optimalizálásról

A rendszerindítási idő optimalizálása

A Teljesítmény ablak megnyitása


A termékaktiválással kapcsolatos figyelmeztetés

A Norton 360 összes funkcióját csak a termék aktiválása után használhatja. Ha telepítés közben nem aktiválta a terméket, akkor a Norton 360 rendszeresen aktiválásra figyelmeztető riasztást jelenít meg mindaddig, amíg az aktiválást el nem végzi. A termék aktiválásával csökkenti a szoftverek jogtalan használatának esélyét, és meggyőződhet arról, hogy eredeti Symantec szoftvert használ-e.

A terméket a megadott időn belül aktiválni kell, ellenkező esetben a termék nem fog működni. A termék aktiválása közvetlenül a Norton 360 aktiválásra figyelmeztető ablakából is elvégezhető. A művelet mindössze néhány percet vesz igénybe.


A terméklicenccel kapcsolatos szabálysértés

Ha egy, a terméklicenccel kapcsolatos szabálysértésről értesítő üzenetet kap, az azt jelenti, hogy a gépre telepített program nem érvényes. A telepített verziótól függően eltérő lehetőségek kínálkoznak. A megjelenő gombokra kattintva választhat az elérhető lehetőségek közül.


Ideje megújítani a licencet

Ha nem újítja meg licencét, nem fog többé program- és termékfrissítéseket kapni. Ezenfelül többé nem lesz védett az új és fejlődő fenyegetésekkel szemben. A telepített verziótól függően eltérő lehetőségek kínálkoznak. A megjelenő gombokra kattintva választhat az elérhető lehetőségek közül.


Lejárt az előfizetés

Ha lejár az előfizetése, az azt jelenti, hogy nem fogja megkapni a programfrissítéseket, és védtelen lesz az új fenyegetésekkel szemben. A telepített verziótól függően eltérő lehetőségek kínálkoznak. A megjelenő lehetőségekre kattintva választhat az elérhető lehetőségek közül.


Előfizetéssel kapcsolatos figyelmeztetés

Aktív Norton 360 előfizetés szükséges ahhoz, hogy megvédje számítógépét a biztonsági fenyegetésektől és kockázatot jelentő elemektől. Amikor az előfizetési állapota lejár, a Norton 360 figyelmeztetést jelenít meg, hogy újítsa meg az előfizetését.

Ha lejár az előfizetése, az azt jelenti, hogy nem fogja megkapni a programfrissítéseket, és védtelen lesz az új fenyegetésekkel szemben. A telepített verziótól függően eltérő lehetőségek kínálkoznak. A megjelenő lehetőségekre kattintva választhat az elérhető lehetőségek közül.


Letelt a próbaidőszak

Amikor egy üzenet arról tájékoztatja, hogy a próbaidőszak letelt, az azt jelenti, hogy nem fogja megkapni a programfrissítéseket. Ezenfelül többé nem lesz védett az új és fejlődő fenyegetésekkel szemben. A telepített verziótól függően eltérő lehetőségek kínálkoznak. A megjelenő lehetőségekre kattintva választhat az elérhető lehetőségek közül.


Biztonsági mentések kezelése - Felvett fájlok

Ez az ablak egy biztonsági mentésbe felvett fájlok előnézete. Ez az ablak megjeleníti egy biztonsági mentésbe felvett fájlok listáját. Megtekintheti a részleteket, például a felvett fájlok összméretét és számát. A Norton 360 minden fájlnál megjeleníti a fájl adatait, például a fájl helyét és méretét.

Az ablak alján található Eltávolítás a biztonsági mentésből hivatkozással eltávolíthatja a kijelölt fájlokat a biztonsági mentésből. A Fájlok és mappák felvétele és kizárása lehetőséggel megtekintheti az eltávolított fájlokat és mappákat.

Ez az ablak egy táblázatban megjeleníti egy biztonsági mentésbe felvett fájlok listáját, valamint a következő részleteket:

Felvéve | Megjeleníti a kijelölt biztonsági mentéshez tartozó fájlkategória elérhető fájljait; Megjeleníti a fájlt és annak típusát is.
Méret | Megjeleníti a kijelölt biztonsági mentéshez tartozó fájlkategória elérhető fájljainak méretét

Ha nem látható a fájl teljes elérési útja, akkor vigye az egérmutatót az elem fölé a fájl teljes elérési útjának megjelenítéséhez.


Felhasználónév

Amikor kézi vezérléssel vesz fel bejelentkezési adatokat, az Identity Safe a felhasználónév megadását is lehetővé teszi. A bejelentkezési adathoz tartozó felhasználónevet az Új felhasználónév megadása mezőben lehet megadni.

A felvett bejelentkezési adathoz tartozó jelszót a Jelszó mezőben lehet megadni a Részletek panelen. A bejelentkezések adatai a Részletek panelen csak akkor jelennek meg, ha kiválaszt egy bejelentkezési adatot a Bejelentkezési adatok panelen.

Megjegyzés:

A felhasználónévben nem szerepelhetnek a következő karakterek: | \ / : * ? " < >.

Az Identity Safe lehetővé teszi a mentett bejelentkezési azonosítók felhasználónevének módosítását. Kattintson a Bejelentkezési adatok kezelése ablak Részletek panelje alatti Felhasználónév melletti Módosítás lehetőségre.

A felhasználónév módosításán felül módosíthatja a jelszót is a Bejelentkezési adatok kezelése ablakban.

További információk

A felhasználónév és jelszó módosítása


Biztonsági előzmények

A Biztonsági előzmények segítségével a következőket lehet elvégezni:

  • Megtekintheti a Biztonsági előzmények riasztásait és eseményüzeneteit.

  • Megtekintheti a számítógépen elvégzett vizsgálatok eredményét.

  • Megtekintheti a Symantec Security Response részére elküldött elemeket.

  • Kezelheti a karanténba helyezett elemeket.

  • Megfigyelheti a biztonsági feladatokat, amelyeket a termék a háttérben végez.

A Biztonsági előzmények a következő lehetőségeket kínálja a Biztonsági előzmények között látható adatok kezeléséhez:

Megjelenítés

Kiválaszthatja, hogy mely kategória adatait szeretné megtekinteni a Biztonsági előzmények között.

A Közelmúlt előzményei és az Összes előzmény segítségével az összes kategóriához tartozó biztonsági esemény adatait megtekintheti.

A Biztonsági előzmények funkció a legördülő listában kiválasztott elemhez tartozó adatokat jeleníti meg a biztonsági események listájában.

A biztonsági események listája információt közöl a kockázati szintről, a tevékenységről, az állapotról, a dátumról, valamint az esemény rögzítésének időpontjáról.

További részletek

Itt további részleteket tekinthet meg a biztonsági események listájában kiválasztott elemről.

Lehetőségek

Ezzel lehet megnyitni az Észlelt fenyegetés ablakot

Ebben az ablakban megtekintheti a műveleteket, melyeket megtehet a kiválasztott Biztonsági előzmény eseménnyel kapcsolatban.

Ez a lehetőség csak olyan kategóriákhoz érhető el, mint a Karantén.

Exportálás

Itt lehet exportálni a biztonsági előzmények adatait.

A Norton 360 egy .mcf kiterjesztésű vagy egy (vesszővel tagolt értékeket tartalmazó) szöveges fájl formájában menti az exportált adatokat. Az exportáláskor a kategória neve jelenik meg alapértelmezett névként a Megtekintés legördülő listában. A fájlnak tetszés szerinti nevet adhat.

Megjegyzés:

Az .mcf fájlformátumot a Biztonsági előzmények naplófájl használja. Ez a formátum a Symantec sajátja. A mentett biztonsági események előzményeit úgy tekintheti meg, ha importálja az .mcf fájlt a Biztonsági előzmények funkcióba.

Importálás

Itt lehet importálni a biztonsági előzmények korábban mentett adatait.

A biztonsági események listája felülírja az aktuális listát, és az .mcf fájlban megtalálható biztonsági eseményeket jeleníti meg. A Megtekintés legördülő listában megadhatja, hogy milyen típusú adatokat kíván megtekinteni az .mcf-fájlból.

Megjegyzés:

Az importálás során nem lehet módosítani az adatokat. Így például nem lehet törölni a naplókat. Ha szeretne visszatérni a biztonsági előzmények aktuális listájához, kattintson a Fájl bezárása: file_name.mcf hivatkozásra.

Gyorskeresés

Itt kulcsszavak vagy a biztonsági kockázat neve alapján lehet megkeresni a Biztonsági előzményeket.

Ha például meg szeretné tekinteni az Auto-Protect által létrehozott összes riasztást, akkor a szűrésnél adja meg az Auto-Protect kifejezést. Ha például meg szeretné tekinteni az összes riasztást, mely egy adott biztonsági kockázatokhoz kapcsolódik, akkor adja meg a biztonsági kockázat nevét.

Például beírhatja az Adware.Hotbar kifejezést a biztonsági kockázat neveként a Gyorskeresés mezőbe. A biztonsági események listájában megjelenik az adott kategóriához kapcsolódó összes elem.

Ezenkívül arra is lehetőség van, hogy az adott dátumhoz tartozó összes biztonsági eseményt megkeresse.

A fenti lehetőségek mellett egyéb műveleteket is elvégezhet, melyek a kiválasztott lehetőségre specifikusak. Az elvégezhető műveletek: Előzmények törlése, Bejegyzések törlése és Felvétel a karanténba. Például, amikor kiválasztja a Karantén nézetet, a Biztonsági előzmények lehetővé teszi, hogy felvegyen egy elemet a Karanténba.


Saját hálózat

Az otthoni hálózat általában számítógépekből és olyan egyéb eszközökből áll, melyek megosztják egymással az internetkapcsolatot. Továbbá a Hálózatbiztonsági térkép segítségével tekintheti meg és kezelheti hálózatát.

A Hálózatbiztonsági térkép ablak megnyitásához használja a Hálózatbiztonsági térkép sorban található Konfigurálás lehetőséget. A Hálózatbiztonsági térkép ablak képekkel jeleníti meg azon hálózat eszközeit, melyhez a számítógép csatlakoztatva van. A Távoli felügyelet beállítása előtt itt megtekintheti minden egyes eszköz részletes adatait.

A Megbízhatóság szabályozása lehetőséggel kezelheti az otthoni hálózathoz kézzel hozzáadott eszközök megbízhatósági szintjét. A Megbízhatóság szabályozása egy speciális hálózat, amely megjelenít minden olyan eszközt, amelyet Ön kézzel felvesz a hálózatbiztonsági térképre függetlenül annak csatlakozási állapotától.

Beállíthatja azt az átviteli portot, amelyet a Norton-termékek használnak az egymás közti kommunikációra. Azt is meghatározhatja, hogy a Hálózat biztonságának áttekintése ablak megjelenjen-e, amikor megnyitja a Hálózatbiztonsági térképet.

Eltávolíthatja a Hálózatbiztonsági térképben megjelenített összes eszközt a Hálózati térkép ürítése lehetőséggel. A hálózati térképet akkor érdemes kiüríteni, ha egy új listát kíván készíteni az eszközökről. Például akkor érdemes kiüríteni a térképet, ha megszakítja a kapcsolatot egy régi hálózattal, és egy új hálózathoz kapcsolódik.


Saját fiók

A Saját fiók ablakban aktiválhatja a terméket, vagy megújíthatja a termék előfizetését. Hozzáférhet a Norton Account-fiókjához és Havi jelentéshez.

Ha létrehoz egy Norton Account-fiókot, egyetlen helyről kezelheti és tekintheti meg összes Norton-termékét, valamint a fiókinformációit a Norton Account weboldalon. A Norton Account tárolja a regisztrált Norton-termékek termékkulcsait, így szükség estén egyszerűen újratelepítheti a termékeket és szolgáltatásokat.

A Saját fiók ablak a következőket tartalmazza:

Hozzáférés a Norton Accounthoz | A segítségével regisztrálhatja termékeit, és az összes Norton-termékét kezelheti.
Előfizetés megújítása | Az előfizetés állapotának ellenőrzése, és az előfizetés megújítása.
Norton 360 aktiválása | A Norton 360 aktiválását az egyedi termékkulcs segítségével lehet elvégezni. Ez a lehetőség csak akkor érhető el, ha még nem aktiválta a &; terméket. Csak a Norton 360 aktiválása után veheti igénybe az összes szolgáltatást.
Több tárhely vásárlása | További online tárhelyet vásárolhat az adatok biztonsági mentéséhez
További számítógépek védelme | További termékkulcsokat vásárolhat, hogy a Norton 360 programot más számítógépekre is telepíteni tudja. A terméknek aktiválva kell lennie a lehetőség használatához.
Havi jelentés megtekintése | Megtekintheti egy adott hónap tevékenységeit vagy a telepítés dátumától egy adott dátumig elvégzett tevékenységeket

Ezenfelül a Saját felhasználó ablak tartalmazza az előfizetési adatokat is az Állapot alatt. Megjeleníti az aktiválásig hátralévő napok számát vagy az aktuális előfizetésből hátralévő napok számát.

A Saját felhasználó megjeleníti az online biztonsági mentésben rendelkezésre álló tárhely és a teljes tárhely méretét is.


Több online tárhely vásárlása

Akkor érdemes a biztonságos online tárhelyet választani a biztonsági mentéshez, ha az online tárhely elegendő a menteni kívánt adatok tárolásához. Ha nincs elegendő tárolója a biztonsági mentéshez, a Norton 360 felkínálja a több tárhely vásárlásának lehetőségét. Megtekintheti a szükséges és az elérhető online tárhely részleteit a Biztonsági mentések kezelése ablak Hol lapján.

Megjegyzés:

Biztonságos online tárhely vásárlásához csatlakoznia kell az internethez, és be kell jelentkeznie a Norton Accountba.


Tűzfalforgalmi szabályok

Ezen a lapon lehet szabályozni, hogyan kezelje a tűzfal a számítógép és a kapcsolódó hálózatok közötti kommunikációt. A létrehozott vagy módosított szabályok a számítógépen található összes programra vonatkoznak. Ezek a szabályok a következő típusú kommunikációkat kezelik:

Alapértelmezett bejövő ICMP

Alapértelmezett kimenő ICMP

Az ICMP- (Internet Control Message Protocol) üzenetek állapot- és vezérlési adatokat tartalmaznak. Ezek a beállítások szabályozzák az összes kimenő és az összes biztonságos bejövő ICMP-üzenetet.

Alapértelmezett bejövő NetBIOS-név

Alapértelmezett bejövő NetBIOS

A NetBIOS a Network Basic Input/Output System kifejezésből alkotott betűszó. A NetBIOS név-, munkamenet- és datagram-szolgáltatást biztosít.

Ezek a beállítások szabályozzák a NetBIOS-kommunikációt, amelyet a Microsoft Network fájl- és nyomtatási szolgáltatásai használnak az eszközök elnevezéséhez és az adatátvitelhez.

Alapértelmezett bejövő BootP

Alapértelmezett kimenő BootP

A Bootp a Bootstrap Protocol rövidítése; ez a protokoll teszi képessé a számítógépet saját IP-címének felderítésére.

Ezek a beállítások szabályozzák a BootP-szolgáltatásokat.


A tűzfal programszabályai

A Norton 360 tűzfal védi a számítógépet a nem kívánt hálózati kommunikációval és a behatolásokkal szemben. Ezen a lapon tud konkrét hálózatelérési szabályokat megadni a számítógépen található programokhoz.

A következő (tiltólista-) beállítások kínálkoznak:

Automatikus | Automatikusan beállítja a program internet-hozzáférését a Symantec ajánlásai alapján. Ez a beállítás az alapértelmezés, amely automatikusan hozzárendelődik egy programhoz, ha az Automatikus programszabályozás be van kapcsolva.
Engedélyezés | Engedélyezi a program számára az internet elérését.
Tiltás | Nem engedélyezi az internetelérést a program számára.
Egyéni | Megnyitja a Programszabályok ablakot, ahol kézzel lehet létrehozni és módosítani a program tűzfalszabályait.


A számítógép biztonsága

A számítógép biztonsága áttekintést nyújt a Norton 360 vírusok és kémprogramok elleni védelméről, a tűzfalról és a sebezhetőség elleni tevékenységekről.

A Számítógép biztonsága ablakban látható egyes tevékenységek aktuális állapotából áll össze a Norton 360 által jelzett általános állapot. Az általános biztonsági állapotot a lista egyes elemei mellett látható ikon jelzi.

Ha valamilyen beavatkozásra van szükség, akkor egy üzenet fogja jelezni a szükséges lépéseket. Ha szükséges, megjelenik egy Részletek hivatkozás, amely részletesen tájékoztatja a fájlokról, a vírustevékenységről, a súlyosságról, az állapotról, valamint a javasolt teendőkről.

A következő táblázat tartalmazza a számítógép biztonságát szavatoló tevékenységek felsorolását:

Vírusok és kémprogramok keresése | Azt jelzi, hogy utoljára mikor került sor a vírusok és kémprogramok keresésére a vírusirtó funkció segítségével.
Leírások frissítése | Megjeleníti a vírusleírás legutóbbi frissítéséhez tartozó dátumbélyegzőt
Auto-Protect | Ellenőrzi, hogy az Auto-Protect alkalmazás automatikusan megvédi-e a számítógépet a vírusoktól, kémprogramoktól és egyéb fenyegetésektől
Speciális SONAR védelem | Ellenőrzi, hogy a Speciális SONAR védelem még a vírusleírások aktiválódása előtt átvizsgálja és megvédi-e a számítógépet a kártékony kódok fellépése ellen
Intelligens tűzfal | Ellenőrzi, hogy a tűzfal be van-e kapcsolva, és megakadályozza-e, hogy kártékony programok érjék el vagy használják a számítógépet
Kémprogramok elleni védelem | Ellenőrzi, hogy a Kémprogramok elleni védelem megvédi-e a számítógépet azoktól a biztonsági kockázatoktól, amelyek veszélyeztetik az adatvédelmet és személyes adatait
Behatolásmegelőzés | Ellenőrzi, hogy a behatolásmegelőző technológia letiltja-e a behatolási kísérleteket
Böngészővédelem | Ellenőrzi az internetböngésző beállításait, hogy a lehető legnagyobb védelmet élvezze a nem biztonságos weboldalakkal szemben
A bejövő e-mailek vizsgálata | Ellenőrzi, hogy az E-mail vírusvizsgálat meggátolja-e az e-mail üzenetekben érkező vírusfertőzések elterjedését
A kimenő e-mailek vizsgálata | Ellenőrzi, hogy az E-mail vírusvizsgálat meggátolja-e a e-mail üzenetekkel kijutó vírusfertőzések elterjedését, és futtat-e vírusellenőrzést a kimenő üzeneteken

A Végrehajtható feladatok között ezenfelül a következő lehetőségeket találja:

Vizsgálatok futtatása | Az alkalmazás javasolt, átfogó és testre szabott vizsgálatokat futtat le, hogy megtalálja a számítógépen a vírusokat, a fenyegetéseket és a számítógépet túlzsúfoló fájlokat
LiveUpdate futtatása | A LiveUpdate szolgáltatás segítségével megkeresi és beszerzi a leírás- és programfrissítéseket


Tűzfalszabályok: művelet

Különböző feltételek megadásával létrehozhat egy szabályt, amely meghatározza, hogy a hálózatban található egyéb számítógépek hogyan férhetnek hozzá az Ön számítógépéhez. A feltételek között megadható például a protokoll típusa, a portok, az IP-cím és a kommunikáció iránya.

Válassza ki a feltételek teljesülése esetén végrehajtandó műveletet. A következő lehetőségek közül választhat:

Engedélyezés | Engedélyezi az ilyen típusú kommunikációt. Tegyük fel, hogy van egy Forgalmi szabályunk a következő feltételekkel: minden bejövő kapcsolat a 192.168.1.1 IP-címről a 8080-as porton keresztül zajlik. Ha az Engedélyezés lehetőséget választja, az intelligens tűzfal minden olyan kapcsolatot engedélyezni fog, amelyik megfelel ennek a Forgalmi szabálynak.
Tiltás | Megakadályozza az ilyen típusú kommunikációt. Tegyük fel, hogy van egy Forgalmi szabályunk a következő feltételekkel: minden bejövő kapcsolat a 192.168.1.1 IP-címről a 8080-as porton keresztül zajlik. Ha a Tiltás lehetőséget választja, az intelligens tűzfal minden olyan kapcsolatot letilt, amelyik megfelel ennek a Forgalmi szabálynak.
Megfigyelés | Az ilyen típusú kommunikáció létrejöttekor minden esetben frissíti az eseménynaplót. Ezzel a beállítással figyelemmel kísérheti a szabály alkalmazásának gyakoriságát. Az eseménynaplót a Biztonsági előzmények ablakban, a Tűzfal - Tevékenységek alatt tekintheti meg. A megfigyelési szabály az összes hálózati eseményt naplózza. A hálózati forgalom engedélyezéséhez vagy letiltásához azonban újabb Engedélyezési vagy Tiltási szabályt kell alkotnia.

További információk

A Szabály hozzáadása varázsló használata


Tűzfalszabályok: kommunikáció

A internetes kommunikáció különböző protokollokat és portokat használ. A tűzfalszabályban feltételként meg lehet adni a protokoll és a portok típusát.

Válassza ki a protokollokat a szabályhoz. A következő lehetőségek közül választhat:

TCP

A szabály a TCP- (Transmission Control Protocol, átvitelvezérlő protokoll) kommunikációra vonatkozik.

UDP

A szabály az UDP- (User Datagram Protocol, felhasználói datagramprotokoll) kommunikációra vonatkozik.

TCP és UDP

A szabály mind a TCP, mind az UDP kommunikációra vonatkozik.

ICMP

A szabály az ICMP- (Internet Control Message Protocol, internetes vezérlőüzenet-protokoll) kommunikációra vonatkozik.

Ez a lehetőség csak akkor működik, ha Ön hozzáad vagy módosít egy Forgalmi szabályt, vagy módosít egy, az ICMP-forgalmat szabályozó Programszabályt.

ICMPv6

A szabály az ICMP- (Internet Control Message Protocol az Internet Protocol 6-os verziójához) kommunikációra vonatkozik.

Ez a lehetőség csak akkor működik, ha Ön hozzáad vagy módosít egy Forgalmi szabályt, vagy módosít egy, az ICMPv6-forgalmat szabályozó Programszabályt.

Minden

A szabály minden támogatott protokollra vonatkozik.

Ha ezt a lehetőséget választja, nem adhatja meg azokat a kommunikációtípusokat vagy portokat, amelyekre a szabály vonatkozik.

Az UDP-kommunikációk esetében a szabály csak az első datagramot elemzi. A szabály alkalmazása esetén a program ugyanazt a műveletet fogja használni minden későbbi UDP-datagram esetében, a végpontok közötti adatáramlás irányától függetlenül.

Válassza ki a megfelelő portokat a szabályhoz. A következő lehetőségek közül választhat:

Minden kommunikációs típus (minden helyi és távoli port)

A szabály minden port kommunikációjára vonatkozik.

Csak azok az átviteli típusok, amelyek az alább felsorolt mindegyik kommunikációs típusnak és portnak megfelelnek.

A szabály csak az itt felsorolt portokra vonatkozik. A listába felvehet további portokat, illetve törölhet belőle portokat.

A portokat kiválaszthatja a felsorolt portok listájából, de külön-külön vagy tartomány szerint is megadhatja azokat. Ha az ICMP vagy az ICMv6 protokollt választja, meg kell adnia a parancsokat. Ehhez válasszon egy parancsot a parancsok listájából, vagy adjon meg konkrét parancsokat vagy parancstartományokat.

Ha ezt a lehetőséget választja, elérhetővé válik a Hozzáadás lehetőség. Ezzel a lehetőséggel lehet megadni egy portot vagy parancsot. Az Eltávolítás lehetőséggel lehet eltávolítani az elemeket a listából.

További információk

A Szabály hozzáadása varázsló használata


Tűzfalszabályok: számítógépek

Kommunikáció létrejöhet az Ön számítógépe és a hálózatban található bármelyik másik számítógép között. A számítógép egy weboldalcím vagy internetcím felhasználásával kommunikál az interneten található számítógépekkel. Valamennyi, a számítógépével kapcsolatban lévő számítógépre kiterjeszthet az elérésre vonatkozó korlátozásokat.

Jelölje ki azt a számítógépet, amelyikhez egy szabályt kíván létrehozni. A következő lehetőségek közül választhat:

Minden számítógép

A szabály minden számítógépre vonatkozik.

Bármelyik számítógép a helyi alhálózatban

A szabály kizárólag a helyi alhálózatban található számítógépekre vonatkozik.

A hatékony internetes kommunikáció érdekében a vállalati hálózatok alhálózatokból épülnek fel. Egy alhálózat az azonos helyi hálózathoz (LAN-hoz) tartozó számítógépeket foglalja magában.

Csak az alábbi listán felsorolt számítógépek és webhelyek

A szabály csak az itt felsorolt számítógépekre, webhelyekre és tartományokra vonatkozik.

Ön adhatja meg azon számítógépek nevét és címét, amelyekre a szabály vonatkozik. A megadott számítógépek részletes adatai megjelennek a listában. A számítógépeket bármikor eltávolíthatja a listából.

Ha ezt a lehetőséget választja, elérhetővé válik a Hozzáadás lehetőség. Ezzel a lehetőséggel lehet felvenni egy számítógépet a listára. Az Eltávolítás lehetőséggel lehet eltávolítani egy számítógépet a listáról.

További információk

A Szabály hozzáadása varázsló használata


Tűzfalszabályok: kapcsolatok

A következő típusú kapcsolatok jöhetnek létre számítógépe és az interneten lévő számítógépek között:

Bejövő | A bejövő kapcsolat azt jelenti, amikor egy másik számítógépről érkeznek adatok az Ön számítógépére.
Kimenő | A kimenő kapcsolat azt jelenti, amikor az Ön számítógép egy másik számítógépre továbbít adatokat.
Kimenő és bejövő | A kimenő és bejövő kapcsolatok esetén kölcsönös a kommunikáció a számítógépek között.

Válassza ki a kapcsolat típusát a szabályhoz. A következő lehetőségek közül választhat:

Kapcsolatok más számítógépekkel | A szabály az Ön számítógépéről más számítógép felé irányuló, kimenő kapcsolatokra vonatkozik.
Kapcsolatok más számítógépekkel | A szabály a más számítógépekről az Ön számítógépe felé irányuló bejövő kapcsolatokra vonatkozik.
Kimenő és bejövő kapcsolatok más számítógépekkel | A szabály mind a bejövő, mind a kimenő forgalomra vonatkozik.

További információk

A Szabály hozzáadása varázsló használata


Tűzfalszabályok: leírás

A Szabály hozzáadása varázsló összegző listája megjeleníti az összes tűzfalszabályt név vagy leírás szerint rendezve.

A Szabály hozzáadása varázsló vagy a Szabály módosítása ablak leírásmezőjében lehet megadni az Intelligens tűzfalszabály leírását. Mivel van olyan kommunikáció, amely több szabály alkalmazását is megkívánja, egyedi leírást kell megadnia.

A szabályhoz tartozó leírás megadása után továbbléphet a következő képernyőre a Szabály hozzáadása varázsló ablakban, hogy megtekintse a szabály összegzését. A feltételek jóváhagyása után a tűzfal létrehozza az új tűzfalszabályt a megadott feltételekkel.

Olyan Forgalmi szabályt nem lehet létrehozni, amelynek minden feltétele megegyezik egy már létező Forgalmis szabállyal.

További információk

A Szabály hozzáadása varázsló használata


Tűzfalszabályok: ICMP-parancsok megadása

Az ICMP-parancsok megadása párbeszédablakban megadhat különleges parancskategóriákat az ICMP-kommunikáció számára. Ezek a kategóriák a következők:

Listából megadott ismert parancsok szerint | A szabály a listában szereplő kiválasztott parancsokra érvényes. Kattintson rá minden olyan parancsra, amelyre a szabályt érvényesíteni kívánja.
Egyedileg megadott parancsok szerint | A szabály az Ön által megadott parancsokra lesz érvényes. Szóközzel elválasztva több portszámot is megadhat.
Parancstartomány szerint | A szabály parancsok sorozatára érvényes. Adja meg a kezdő parancsot és a befejező parancsot.

További információk

A Szabály hozzáadása varázsló használata


Tűzfalszabályok: portok megadása

Tűzfalszabály létrehozása vagy módosítása esetén megadhatja a kommunikáció módját vagy azokat a portokat, amelyekre a szabály érvényes. Ezek a kategóriák a következők:

A listából megadott portok szerint | A szabály a listában szereplő kiválasztott portokra érvényes. Kattintson rá minden olyan portra, amelyre a szabályt érvényesíteni kívánja.
Egyedileg megadott portok szerint | A szabály az Ön által megadott portokra lesz érvényes. Szóközzel elválasztva több portszámot is megadhat.
Port tartomány szerint | A szabály portok sorozatára érvényes. Adja meg a kezdő (legalacsonyabb) és a befejező (legmagasabb) portszámot.
Helyszín | Ez a szabály helyi és távoli portokra érvényesíthető. A helyi portok azok a számítógépén található portok, amelyeket rendszerint a befelé irányuló kapcsolatok használnak. A távoli portok azon a számítógépen találhatók, amellyel az Ön számítógépe kommunikál. Ezeket rendszerint a kimenő kapcsolatok használják.

További információk

A Szabály hozzáadása varázsló használata


Tűzfalszabályok: nyomkövetés

A Követés segítségével nyomon követheti azokat a hálózati eseményeket, amelyek megfelelnek a tűzfal egyik szabályának.

Ebben az ablakban lehet bejelölni az Eseménynapló-bejegyzés készítése lehetőséget. Ez a beállítás létrehoz egy naplóbejegyzést, amikor egy tűzfalszabálynak megfelelő kommunikációs eseményre kerül sor.

Ha a Művelet ablakban a Megfigyelés lehetőséget választotta, az Eseménynapló-bejegyzés készítése lehetőség automatikusan bejelölésre kerül.

Az eseménynaplót a Tűzfal - Tevékenységek kategória alatt tekintheti meg a Biztonsági előzmények ablakban.


Online biztonsági mentés aktiválása

A Norton 360 online biztonsági mentés aktiválásához az szükséges, hogy Ön Norton Account felhasználó legyen. Ha Ön még nem Norton Account felhasználó, akkor a program kérni fogja az ehhez szükséges feladatok elvégzését.


A Személyes adatok védelmének részletei

Megtekintheti a Személyes adatok védelmének különböző szolgáltatásait. A Személyes adatok védelmének különböző szolgáltatásai védenek az internetes lopásoktól, és biztonságos online környezetet teremtenek.

Ha kikapcsolja a Biztonságos böngészés vagy az Adathalászat elleni védelem lehetőséget, akkor az Adathalászat elleni védelem és a Norton Safe Web automatikusan kikapcsol. Ebben ez esetben a Norton 360 megjelenít egy figyelmeztetési állapotot. A folyamatos védelem érdekében javasolt a Biztonságos böngészés és az Adathalászat elleni védelem lehetőség bekapcsolása. A Biztonságos böngészés és az Adathalászat elleni védelem lehetőséget bekapcsolhatja a Javítás lehetőséggel.

Ezenkívül a Személyes adatok védelmének részleteinél a következőket teheti:

Internetes fenyegetésmérő ellenőrzése | Információkat tudhat meg a vírusokról és azok kockázatairól. A hivatkozással megnyithatja a Symantec weboldalát, ahol információkat talál a Symantec internetes fenyegetésmérő ikonjairól. Információkat kaphat a különböző fenyegetésekről és támadásokról, amelyekkel számítógépe szembenézhet.
Információk az adathalászatról | További információkat tudhat meg az adathalászatról; A hivatkozással megnyithatja a Symantec weboldalát, ahol információkat talál az adathalászati támadásokról.
Személyes adatok védelmének kezelése | Kezelheti a személyazonosság-védelmének beállításait. Amikor a hivatkozásra kattint, megnyílik a személyazonosság-védelem Beállítások ablaka.

A személyazonosság-védelem a következő funkciókat kínálja:

Identity Safe

Azt jelzi, hogy az Identity Safe be van kapcsolva, és megjeleníti, hogy konfigurálva van-e.

Amikor kikapcsolja az Identity Safe funkciót, nem fogja látni a hozzá tartozó lehetőségeket. Valamint nem használhatja az Identity Safe funkciót az internet böngészése közben.

Adathalászat elleni védelem

Jelzi, hogy az adathalászat elleni védelem be van kapcsolva, és véd a nem biztonságos webhelyek felkeresése ellen.

Ha kikapcsolja az Adathalászat elleni védelmet, a(z) Norton 360 megvédi Önt az internetes fenyegetésektől a Norton Safe Web szolgáltatások révén. A Személyazonosság-védelem - részletek előugró ablak Javítás gombjával is bekapcsolhatja az adathalászat elleni védelmet.

Norton Safe Web

Azt jelzi, hogy a Norton Safe Web be van kapcsolva, és védi böngészés közben.

Ha kikapcsolja a Norton Safe Web funkciót, nem fogja tudni megtekinteni a felkeresett webhely biztonsági besorolását. A Norton-besorolásikonok sem jelennek meg a keresési eredmények mellett.


Termékállapot-figyelés

A Termékállapot-figyelés ablakkal figyelheti vagy figyelmen kívül hagyhatja a vírusirtó, a tűzfal, a személyazonosság-védelem és egyéb funkciók védelmi állapotát. A funkció védi a számítógép internetkapcsolatát a nem kívánt kommunikációs tevékenységektől. Figyeli a számítógépen a vírusok, kémprogramok vagy egyéb fenyegetések előfordulását, valamint felügyeli az egyéb funkciókat, például a biztonsági mentést.

Például ellenőrzi vagy megtekinti az Intelligens tűzfal lehetőséget a Termékállapot-figyelés ablakban, majd kikapcsolja az Intelligens tűzfalat. Ebben az esetben a Norton 360 biztonsági állapota Kockázatra módosul. Ha azonban az Intelligens tűzfal nincs bejelölve, vagy figyelmen kívül van hagyva, a Norton 360 biztonsági állapota nem módosul, amikor kikapcsolja az intelligens tűzfalat.

Bejelölheti vagy törölheti egy termék állapotának figyelését, illetve figyelmen kívül hagyását.

A következő lehetőségek érthetők el a Termékállapot-figyelés ablakban:

Vírusirtó

A kémprogramok elleni védelem megvédi a számítógépet azoktól a biztonsági kockázatoktól, amelyek veszélyeztetik az adatvédelmet és személyes adatait.

A Termékállapot-figyelés ablakban figyelheti vagy figyelmen kívül hagyhatja a következő lehetőségeket:

  • Auto-Protect

  • Speciális SONAR védelem

  • Vírusok és kémprogramok keresése

  • Bejövő e-mailek vizsgálata

  • Kimenő e-mailek vizsgálata

  • Kémprogramok elleni védelem

Tűzfal

A tűzfal ellenőrzi a számítógép internetkapcsolatát, és megvédi a nem kívánt kommunikációktól és internetes behatolásoktól.

A Termékállapot-figyelés ablakban figyelheti vagy figyelmen kívül hagyhatja a következő lehetőségeket:

  • Intelligens tűzfal

  • Behatolásmegelőzés

  • Böngészővédelem

Személyazonosság-védelem

Az Adatvédelem alatti Biztonságos böngészés lehetőséggel figyelheti vagy figyelmen kívül hagyhatja a Biztonságos böngészés funkciót.

A Biztonságos böngészés engedélyezi a Norton 360 Adathalászat elleni védelem és Norton Safe Web funkcióját. Az Adathalászat elleni védelem elemzi a felkeresett webhely biztonsági szintjeit. A Norton Safe Web egy biztonságos Webkeresési környezetet nyújt, amelyben minden keresési találat mellett megtalálható az oldal besorolásikonja.

Ha törli a lehetőség kijelölését, a Norton 360 nem tudja módosítani az Adatvédelem funkció biztonsági állapotát még akkor sem, ha a Biztonságos böngészés ki van kapcsolva.

Egyéb

Az Egyebek alatti Biztonsági mentés lehetőséggel figyelheti vagy figyelmen kívül hagyhatja a Norton 360 biztonsági mentési funkcióját.

A biztonsági mentési funkcióval biztonsági mentést készíthet a fontos fájljairól és mappáiról a saját helyével és ütemezésével. Ha törli vagy figyelmen kívül hagyja ezt a lehetőséget, a Norton 360 nem módosítja a biztonsági mentés funkció biztonsági állapotát még akkor sem, ha a Biztonsági mentés nincs konfigurálva.


A visszaállítandó fájlok kiválasztása

A Norton 360 automatikusan megkeresi a kiválasztott forrásban lévő fájlokat. A Norton 360 hierarchikus módon megjeleníti a forrásmappákat is az ablak bal oldalán. Felkeresheti azokat a különböző mappákat és helyeket, ahol a fájlok fellelhetők.

Minden fájlnál az ablak jobb oldalán megjelennek a fájl adatai, például a típusa, mérete, valamint a létrehozásának és módosításának dátuma. Az alsó ablakban például a mappában lévő fájlok számát vagy a mappa teljes méretét is megtekintheti. A fájl elérési helyének megtekintéséhez vigye a mutatót a fájl neve fölé.

A fájlokat a következőképpen lehet kiválasztani:

  • Jelölje be a fájl neve melletti négyzetet, vagy törölje a jelölést.

  • Az összes fájl kijelöléséhez jelölje be a mappát a bal oldalon.

  • Az összes fájl felvételéhez jelölje be a Mentett elem melletti négyzetet, az összes fájl kizáráshoz pedig törölje a jelölést.

Ha a Bezárás gombra kattint, a bejelölt fájlok abban a fájllistában maradnak, amely kategóriát a Norton 360 visszaállításra használ majd. A bejelöletlen fájlok mind törlődnek a Visszaállítandó fájlok listájáról.

A bejelölt és a bejelöletlen fájlok is megmaradnak a biztonsági mentésben, így azokat később is visszaállíthatja.


Visszaállítás egy másik helyre

A fájlokat visszaállíthatja az Eredeti helyükre vagy egy Új helyre is.

Az új visszaállítási hely megadásához kattintson a Tallózás gombra, vagy írja meg az új visszaállítási hely nevét. A Norton 360 elkészíti a mappákat a korábban elmentett fájlok visszaállítási helyén.

A Norton 360 kijelzi mind az összes fájl számát, mind azon fájlok számát, amelyeket visszaállításra kijelölt.

Megjegyzés:

Ha az eredeti helyen már létezik a visszaállított fájllal azonos nevű fájl, akkor a visszaállított fájl felülírja azt. Ezt elkerülendő, a visszaállítás előtt módosítsa a fájlok nevét.


Fájlok visszaállítása - Fájlok visszaállítása

Ebben az ablakban megtekintheti a visszaállítási tevékenység állapotát. Megjeleníti a visszaállításra kijelölt fájlok számát, valamint a Norton 360 által visszaállított fájlok számát. Megjeleníti a visszaállított fájlok helyét is.

Ha a célhelyen lévő fájlok neve megegyezik a visszaállítandó fájlok nevével, a Norton 360 rákérdez, hogy felül akarja-e írni az adott fájlt. A Felülírás megerősítése ablak Emlékezzen erre a döntésre jelölőnégyzetével visszaállíthatja az összes fájlt az eredeti helyére.

Megjeleníti a Norton 360 által éppen visszaállított fájl nevét is.


Fájlok visszaállítása - Honnan szeretné visszaállítani a fájlokat?

A Visszaállítás forrása részben válassza ki azt a biztonsági mentést, amely a visszaállítani kívánt fájlokat tartalmazza. Az ablakban emellett a biztonsági mentési konfigurációban lévő biztonsági mentések Visszaállítás forrása, Fájlok száma, Méret és Utolsó biztonsági mentés dátuma tulajdonsága is látható.

A Norton 360 megjeleníti a biztonsági mentési konfigurációban lévő biztonsági mentéseket. Ha egy biztonsági mentés nem látható a felsorolásban, a Forrás lista frissítéséhez kattintson a Frissítés gombra.

A Norton 360 minden Biztonságimentés-készlet mellett megjelenít egy ikont, amelynek segítségével Ön tájékozódhat a helyi merevlemezen vagy a külső eszközökön fellelhető Biztonságimentés-készletekről.


Fájlok visszaállítása - Fájlok visszaállítása egy biztonsági mentésből

A visszaállítási funkcióval visszamásolhatja azokat a fájlokat a számítógépre, amelyekről előzőleg biztonsági mentést készített.

A fájlok visszaállításakor az alábbi beállításokat lehet módosítani:

Visszaállítás a következőből:

Megjeleníti azt a biztonságimentés-készletet, amelyből a program beolvassa a visszaállítani kívánt fájlokat.

A következő lehetőségek közül választhat:

  • Alapértelmezés szerint a Norton 360 a legutóbb futtatott biztonságimentés-készlet helyét jeleníti meg, és a fájlok eredeti helyét. Azonban a Visszaállítás a következő biztonsági mentésből értékét módosíthatja bármely más biztonsági mentésre, amelybe a Norton 360 előzőleg biztonsági mentést készített.

  • Az Összes megtekintése gombbal kiválaszthatja a megfelelő biztonsági mentést.

Fájltípusok

Megjeleníti a Visszaállítás a következő biztonságimentés-készletből fájlkategóriáit, a fájlok számát és az összes visszaállítható fájl méretét

A következő lehetőségek közül választhat:

  • Az összes fájl és kategória visszaállítása négyzettel kijelölheti vagy eltávolíthatja az összes fájlkategóriát.

  • Kiválaszthatja egy adott biztonsági mentés fájljait, amelyeket a Norton 360 programmal vissza akar állítani. Használja a Fájlok és mappák böngészése hivatkozást egy fájl kiválasztásához.

    A kiválasztott biztonsági mentésnél megtekintheti a visszaállításhoz kijelölt fájlok számát. Megtekintheti a visszaállításhoz kijelölt fájlok összméretét is.

  • Kereshet fájlokat és mappákat név szerint, hogy azokat hozzáadja a visszaállítani kívánt biztonsági mentéshez, vagy eltávolítsa onnan. Kereshet adott kiterjesztésű fájlokat is.

Azok a fájlok, amelyeket nem választott ki visszaállításra, megmaradnak a biztonsági mentésben, és később visszaállíthatja őket.

Visszaállítás helye

Azt jeleníti meg, hová lesznek elhelyezve a visszaállított fájlok a számítógépen.

A következő lehetőségek közül választhat:

  • Az alapértelmezés szerint a Norton 360 a fájlok eredeti helyét jeleníti meg. Visszaállíthatja a fájlokat az eredeti helyükre, vagy kereshet egy új helyet is a visszaállításhoz.

A Módosítás lehetőséggel módosíthatja a Visszaállítás helye értékét.

Megjegyzés:

Ha a fájlokat az eredeti helyükre állítja vissza, akkor a Norton 360 lecseréli az adott helyen lévő azonos nevű fájlokat a visszaállított fájlokkal. A fájlok lecserélésének megelőzése érdekében megadhat más értéket is a Visszaállítás helye beállítás számára.

A Norton Account rendszerében rendelkezésre álló online tárhelyet akár több számítógép között is megoszthatja.

Megjegyzés:

Ha az egyik számítógépen újratelepítette a Norton 360 programot, akkor győződjön meg róla, hogy a megfelelő biztonsági mentést választja ki az adatok visszaállításakor. Az Összes megtekintése gombbal kiválaszthatja a megfelelő biztonsági mentést.

Használja a Fájlok visszaállítása hivatkozást a fájlok visszaállításához. Ha a célhelyen lévő fájlok neve megegyezik a visszaállítandó fájlok nevével, a Norton 360 rákérdez, hogy felül akarja-e írni az adott fájlt. A Felülírás megerősítése ablak Emlékezzen erre a döntésre jelölőnégyzetével visszaállíthatja az összes fájlt az eredeti helyére.


Fájlok visszaállítása - Visszaállítás eredménye

Ez ablak a legutóbbi visszaállítás eredményét mutatja. Az összegzés megjeleníti a visszaállított fájlok elérési útját, és azok visszaállítási állapotát is.

Megjegyzés:

Ha az egérmutatót a fájl neve fölé helyezi a Mentett elem listában, megjelenik a fájl eredeti helyének teljes elérési útja.

Ezenkívül kiválaszthat egy fájlt, és a Kijelölt fájl megnyitása hivatkozás segítségével bármely visszaállítani kívánt fájlt megtekintheti.


Fájlok visszaállítása - Fájlok kiválasztása a visszaállításhoz

A Norton 360 egyszerű módot biztosít a mentett fájlok visszaállítására.

Kereshet fájlokat vagy mappákat név szerint, hogy visszaállítsa azokat a biztonsági mentésből. Megadhatja a teljes fájlnevet vagy mappanevet, illetve annak egy részét. Kereshet adott kiterjesztésű fájlokat is. A keresés megjeleníti a keresett szöveget tartalmazó neveket. Amikor mappaneveket keres a Mentett elem lista megjeleníti a mentett mappában található fájlokat.

Helyettesítő karaktereket is használhat, például csillagot (*) vagy kérdőjelet (?) fájlnevek vagy mappanevek kereséséhez.

A Norton 360 automatikusan megkeresi a kiválasztott biztonsági mentésben lévő fájlokat. A Norton 360 megjeleníti a törléshez kiválasztott biztonsági mentés fájlkategóriáit. Ezek a fájlkategóriák megjelennek Szűrés alapja alatt, a bal oldali panelen.

Az ablak bal oldali panelje Eredmények szűrése eleme alatt található számos lehetőség a következő:

Minden fájltípus

Megtekintheti egy biztonsági mentésben lévő fájlokat.

Fájlkategóriák

Megtekintheti azokat a fájlkategóriákat, amelyekről biztonsági mentést készített. Amikor egy fájlkategóriára kattint, a baloldali panelen megtekintheti az adott kategória azon fájljait, amelyekről biztonsági mentés készült.

Megtekintheti egy fájlt adatait, például a fájltípust, a fájlméretet és az utolsó biztonsági mentés dátumát.

Mappák

Megtekintheti egy biztonsági mentésben lévő fájlokat tartalmazó mappákat.

Megtekintheti a kiválasztott biztonsági mentéshez tartozó fájlt eredeti helyét.

Ha nem látható a fájl teljes elérési útja, akkor vigye az egérmutatót az elem fölé a fájl teljes elérési útjának megjelenítéséhez.

Kijelölt fájlok

Megtekintheti a visszaállításra kijelölt összes fájlt és mappát.

A fájlokat a következőképpen lehet visszaállítani:

  • Jelölje be a visszaállítani kívánt fájl neve melletti négyzetet, vagy törölje a jelölést

  • A biztonsági mentés összes fájljának felvételéhez jelölje be a Mentett elem melletti négyzetet, az összes fájl kizáráshoz pedig törölje a jelölést.

A Norton 360 kijelzi mind az összes fájl számát, mind azon fájlok számát, amelyek megfelelnek a keresési feltételeknek. A részleteket az ablak alsó részén olvashatja.

Amikor az OK gombra kattint, a bejelölt fájlok bekerülnek abba a fájllistába, amelyet a Norton 360 visszaállít. További kereséssel újabb fájlok vehetők fel erre a listára.

A bejelölt és a bejelöletlen fájlok is megmaradnak a biztonsági mentésben, így azokat később is visszaállíthatja.


További információk az aktuális vizsgálatról

Ebbe az információba a legutóbbi vizsgálat elemei és tevékenységei is beletartoznak. A legfrissebb vizsgálat típusától függően az információ részletes jelentést tartalmazhat a vizsgálat eredményeiről. A hivatkozásokra kattintva Ön további tevékenységeket végezhet, vagy még több információ birtokába juthat.

A vizsgálat típusától függően az alábbi információk jelenhetnek meg:

  • A Számítógép behangolása tisztítási tevékenységeinél a Norton 360 elkészíti a számítógépről a tisztító vizsgálat során törölt fájlok nevének és helyének listáját.

    Az információ a vizsgálat végén felszabaduló lemezterület méretét is tartalmazza.

  • A Vírusok és a kémprogramok keresésénél statisztikákat lát az átvizsgált fájlok számáról, illetve a felderített és kezelt biztonsági kockázatokról.

  • A Biztonsági mentési vagy Visszaállítási tevékenységeknél látja a legutóbbi biztonsági mentés vagy visszaállítás időpontját és állapotát.

Ha a biztonsági mentés vagy visszaállítás állapota azt jelzi, hogy egyes fájlokról nem készült biztonsági másolat vagy a visszaállításuk nem történt meg, ellenőrizze a következőket:

  • A fájlok biztonsági mentése előtt minden futó alkalmazást be kell zárnia.

    A Norton 360 nem tud biztonsági mentést készíteni azokról a fájlokról, amelyeket egy másik alkalmazás használ.

  • Lehetséges, hogy ezeket a fájlokat zárolta a rendszer, mivel más alkalmazás használta őket.

  • Lehetséges, hogy Ön nem rendelkezik a fájlok biztonsági mentéséhez vagy a kiválasztott helyre történő visszaállításához szükséges hozzáférési jogosultságokkal.

  • Ha a fájlok mérete meghaladta a 4 GB-ot, lehetséges, hogy a biztonsági mentésüket vagy a visszaállításukat egy olyan meghajtón végezte, amelyet nem formáztak meg az adott méret kezelésére képes fájlrendszerrel.


Tevékenységek és A vizsgálatok részletei

Amikor a Norton 360 által végzett vizsgálat befejeződik, a Tevékenységek és Vizsgálatok részletei ablak sorolja fel az egyes tevékenységeket, és összegzi röviden azok eredményét.

A kikapcsolt vizsgálatok szürkén jelennek meg a listában. Ha egy tevékenység egy-két hétnél hosszabb ideje ki van kapcsolva, egy üzenet a tevékenység bekapcsolását fogja javasolni.

Egyes tevékenységek esetén az Eredmények oszlop Részletek hivatkozására kattintva részletesebb információkat is megtekinthet a korábbi tevékenységekről a Biztonsági előzmények - További részletek ablakban. Más tevékenységeknél az állapot jelenik meg; a frissítés dátuma, esetleg talált problémák; valamint, hogy a feladatot megszakították, vagy az befejeződött. Megjeleníti a legutóbbi vizsgálat időpontját is.

Megjelenhet egy Részletek hivatkozás a következő tevékenységekhez:

  • A számítógép-beállítás tisztítási tevékenységeinél megtekintheti a számítógépről törölt fájlok számát.

  • A Vírusok és kémprogramok keresése megjeleníti a megvizsgált fájlok és az észlelt vírusok számát, illetve további információkat a vizsgálatról.

Ha valamilyen beavatkozásra van szükség, akkor az Eredmény oszlopban látható üzenet közli a tennivalókat. Ha például egy frissítésnek a számítógép újraindítására van szüksége, akkor a LiveUpdate vizsgálati eredményei megjelenítenek egy üzenetet, mely szerint a számítógép újraindítására van szükség.

Ezenkívül exportálhatja az átvizsgált eredményeket saját mappájába. A vírusok és a kémprogramok keresésének állapotával kapcsolatos eredmények mentéséhez kattintson a Vírusok és kémprogramok keresési eredményeinek exportálása hivatkozásra az ablak alsó részén.


Folyamatban lévő tevékenységek és vizsgálatok

A Norton 360 éppen egy vagy több feladaton dolgozik. A bal oldali oszlopban, a Vizsgálatok alatt láthatók a vizsgálati tevékenységek és egy >> jel jelzi az éppen futó vizsgálatot. Az éppen folyamatban lévő tevékenységről az oldal alsó részén találhat bővebb információt. Ha például biztonsági mentés van folyamatban, a tárolási hely és a mentett fájlok száma is látható.

A jobb oldali oszlopban, az Állapot alatt látható, hogy egy feladat befejeződött-e, vagy, hogy szükség van-e egyéb műveletre. Ha az adott tevékenység vagy vizsgálat befejeződött, A tevékenységek és vizsgálatok részletei ablakban részletesebb információkat is talál a további teendőkkel kapcsolatban.

A tevékenység futtatása közben az ablak kis méretre állítható. Szükség esetén a folyamatban lévő vizsgálatot meg is lehet szakítani. Ha egy vizsgálat azért fut, hogy kijavítson valamilyen hibát, akkor a Norton 360 újra fogja indítani azt, amikor Ön nem használja a számítógépet. A tevékenységet vagy vizsgálatot ki is hagyhatja. Néhány esetben megállíthat egy tevékenységet vagy vizsgálatot.

Ha az adott tevékenység vagy vizsgálat végeztével ki szeretné kapcsolni a számítógépet, jelölje be az ablak alján látható Ha végzett, kapcsolja ki a számítógépet lehetőséget.


A Norton 360 ütemezése

A Norton 360 legtöbb tevékenysége automatikusan fut a háttérben, amikor a számítógép be van kapcsolva, és nincs billentyűzettevékenység. Ha pontosabban akarja szabályozni, mikor fussanak adott feladatok, akkor használja ezt az ütemezési eszközt.

Számos ütemezési lehetőség áll rendelkezésre a számítógép biztonsági és beállítási feladatainak beállítására. Amikor beállítja, hogy milyen gyakran szeretne lefuttatni egy tevékenységet (Automatikus, Hetente, Havonta vagy Kézi), további beállításokat is megadhat. Ha például a Hetente lehetőséget választja, akkor meg kell adnia a kezdés napját és idejét.

A következő (tiltólista) beállítások kínálkoznak:

Automatikus (ajánlott) | A feladatok automatikusan, szükség szerint fognak futni, amikor a program nem észlel egérmozgást vagy billentyűleütést. Amikor egy feladat fut, egy kis üzenetablak jelenhet meg a Windows asztal jobb alsó sarkában.
Heti | A feladatok a hét kiválasztott napján és időpontjában fognak futni.
Havi | A feladatok a hónap kiválasztott napján és időpontjában fognak futni.
Kézi ütemezés | Az egyes feladatok nem fognak futni, hacsak el nem indítja azokat. Viszont futhatnak egy nagyobb vizsgálatcsoport részeként, ha például átfogó vizsgálatot futtat.

A számítógép teljesítménye akkor lesz optimális, ha a létfontosságú műveletek elvégzését akkorra ütemezi, amikor a számítógép tétlen. Ha a vizsgálatokat heti vagy havi gyakorisággal ütemezi be, és bejelöli a Futtatás csak tétlen állapotban lehetőséget, a Norton 360 a vizsgálatot a számítógép tétlen állapotában végzi el. A Symantec azt javasolja, hogy a számítógép optimális teljesítményének elérése érdekében jelölje be a Futtatás csak tétlen állapotban lehetőséget.

A Biztonsági mentések kezelése ablakot a Kattintson ide a biztonsági mentés ütemezéséhez lehetőségre történő kattintással is megnyithatja. A biztonsági mentés ütemezési beállításait a Mikor lapon adhatja meg.


Kézi karantén

A Kézi karantén ablakban hozzáadhat a karanténhoz egy biztonsági kockázatot. A karanténba zárt elemek el vannak különítve a számítógép többi részétől, így a fertőzés nem tud továbbterjedni a számítógépen.

Ebben az ablakban kiválaszthatja a karanténba zárni kívánt fájlt, és leírást adhat hozzá.

A Fájl eltávolítása a lemezről lehetőséggel eltávolíthatja a karanténba helyezni kívánt fájlt a lemezről. Ez az eljárás biztosítja, hogy a karanténba zárt fájlhoz tartozó futó folyamatok lezárulnak.

Megjegyzés:

Mentenie kell a munkáját, és be kell zárnia minden programot a számítógépen, mielőtt karanténba zárná a fájlt.

További információk

Elemek megtekintése a biztonsági előzmények között


Karantén és helyreállítás

Bizonyos programok működéséhez biztonsági kockázatnak minősülő egyéb programra lehet szükség. Előfordulhat, hogy az egyik program nem működik megfelelően, ha egy adott fájl eltávolításra került. Az összes eltávolított biztonsági kockázatról automatikusan biztonsági mentés készül a biztonsági előzmények alatt látható karanténban. Így ha egy szükséges program működése megszakad, akkor a működéshez szükséges, kockázatot jelentő elem a Norton 360 programmal visszaállítható.

A Karantén és helyreállítás ablakban visszaállíthat egy karanténba zárt elemet.

Ez az ablak jeleníti meg a visszaállítani kívánt elem adatait. A nem vírusfenyegetések esetén beállíthatja, hogy a Norton 360 kizárja a biztonsági kockázatot a jövőbeli vizsgálatokból. Használhatja az ablakban elérhető lehetőséget, ha nem akarja, hogy a Norton 360 vizsgálatai észleljék ismét a biztonsági kockázatot.

Megjegyzés:

Egy karanténba zárt elem visszaállítása kockázatnak teszi ki a rendszert.

További információk

Elemek megtekintése a biztonsági előzmények között


SONAR tevékenység

A SONAR (Symantec Online Network for Advanced Response) az alkalmazások viselkedése alapján észleli a fellépő fenyegetéseket. A SONAR még azelőtt észleli a kártékony kódokat, mielőtt a vírusleírások elérhetők lennének a LiveUpdate szolgáltatáson keresztül. A SONAR kategória részletekkel szolgál a felismert biztonsági kockázatokról.

Ez a kategória azokat a tevékenységeket is felsorolja, amelyek módosítják a számítógép konfigurációját vagy beállításait. A kategória Speciális részletek nézete részletekkel szolgál azokról az erőforrásokról, amelyekre a tevékenység hatással van.

További információk

Elemek megtekintése a biztonsági előzmények között


Biztonságimentés-készlet kiválasztása fájlok törléséhez

Kiválaszthatja a biztonságimentés-készletet a legördülő listából a mentett fájlok törléséhez. A listaelem megjeleníti a részleteket is, például a biztonsági mentés fájljainak számát és méretét.

Miután kiválasztotta a biztonsági mentést, a Norton 360 megnyit egy ablakot, ahol megtekintheti a biztonsági mentésbe mentett fájlokat.


Rendszerindítás-kezelő

A Norton 360 Rendszerindítás-kezelő segít a rendszerindítási programok kezelésében és vezérlésében a számítógép teljesítményének növelése érdekében.

Az ablakban a következő adatokat tekintheti meg a programokról:

Program neve

Megjeleníti az indítási programok közt szereplő programok nevét

Ez az információ segít eldönteni, hogy elindítsa-e a programot a rendszerindításkor, vagy csak egy későbbi időpontban. Ezenfelül, amikor egy program nevére kattint, megtekintheti a program adatait a Fájl Insight ablakban.

Közösségi használat

Megtekintheti a program közösségi használatát, hogy megállapítsa a program népszerűségét.

A Symantec egy szigorú statisztikai módszert alkalmaz a program megbízhatóságának megállapításához, és ez alapján adja ki a Jó program minősítést.

Erőforrás-használat

Megjeleníti, hogy egy program milyen hatást gyakorol a számítógép teljesítményére.

Ezenfeloül megjeleníti a program számítógépre való legközelebbi bejelentkezéskor használt teljesítményszintjét

Be/Ki

Megjeleníti, hogy a program futása engedélyezve van-e rendszerindításkor.

Ezzel a lehetőséggel bekapcsolhatja vagy kikapcsolhatja a programot rendszerindításkor. Alapértelmezés szerint az összes program be van kapcsolva. Amikor törli a négyzet jelölését, az állapot Ki értékként jelenik meg, és amikor bejelöli a négyzetet, akkor a Be érték látható. Ha egy program állapota Ki, akkor az nem fut rendszerindítás közben. Ha egy program állapota Be, akkor az fut rendszerindítás közben.

Használhatja az Be/Ki melletti jelölőnégyzetet az összes program egyszerre történő bekapcsolásához vagy kikapcsolásához.

Késleltetett indítás

Megjeleníti, hogy a rendszerindítási elem be van-e állítva későbbi indításra.

Ezzel a lehetőséggel késleltetheti egy olyan program indítását, amely fut rendszerindításkor.

Amikor bejelöli a négyzetet, akkor a program nem fut rendszerindítás közben. Amikor törli a négyzet jelölését, akkor a program fut rendszerindítás közben.

A Késleltetett elemek futtatása most lehetőséggel kézzel futtathatja a a késleltetett rendszerindítási alkalmazásokat.

Használhatja a Késleltetett indítás melletti jelölőnégyzetet az összes program egyszerre történő késleltetéséhez

Ezenfelül megtekintheti egy program részletes információit, ha a Programnév oszlopában a program hivatkozására kattint. Amikor a program nevére kattint, a Fájl Insight ablak megjelenik, és további részletes információkat tekinthet meg. Engedélyezheti és letilthatja ezeket a programokat, valamint akár késleltetheti is őket, hogy egy későbbi időpontban fussanak.

A letiltott vagy késleltetett programok továbbra is elérhetők a számítógépen. A késleltetett programokat kézzel futtathatja, mielőtt a Norton 360 automatikusan futtatná az indítási késleltetés lejárta után.

Az ablak alsó része a következő információkat jeleníti meg:

  • Az indítási programokban szereplő alkalmazások száma

  • Az indításkor futó alkalmazások száma

  • Az indításkor nem futó alkalmazások száma

  • Az indítás után késleltetetten futó alkalmazások száma

A Késleltetett elemek futtatása most hivatkozással futtathatja a késleltetett indítású programokat.


Norton 360 feladatok

A Norton 360 Feladatok ablakából gyorsan elérhetők az Általános feladatok, Biztonsági mentés feladatai és Számítógép-beállítás feladatai. Például a Feladatok ablakban futtathat vizsgálatot, biztonsági mentést készíthet a fontos fájloktól, vagy futtathat rendszerleíró-tisztítást.

Az Általános feladatok alatt található feladatlista a következőket tartalmazza:

Vizsgálatok futtatása | Gyors, átfogó és egyéni vizsgálatok futtatása a számítógépen vírusok, fenyegetések és a számítógépet túlzsúfoló fájlok keresésére.
LiveUpdate futtatása | A LiveUpdate szolgáltatás segítségével megkeresi és beszerezheti a leírás- és programfrissítéseket.
Havi jelentés megtekintése | Egy adott hónap tevékenységei összegzésének megtekintése; A havi jelentés megjeleníti a Norton 360 által az elmúlt 30 napban végrehajtott tevékenységeket.
Biztonsági előzmények megtekintése | A számítógépen nemrég végrehajtott tevékenységek megtekintése; A Biztonsági előzmények megjeleníti többek közt a tevékenységek kockázatának szintjét, az állapotát, valamint dátumát és idejét.
Sérülékenységvédelem ellenőrzése | Védelmet nyújt a számítógép sebezhető pontjai ellen irányuló ismert támadásokkal szemben. Ezzel a funkcióval megtekintheti, mely programok tartalmazzák azokat a sebezhető pontokat, amelyekkel szemben védett az Ön számítógépe.
Szülői tartalomszűrés és a személyes adatok védelmének beállítása | A Szülői tartalomszűrés és az Adatvédelem funkció letöltése és telepítése; Ez a lehetőség addig látható a Feladatok ablakban, amíg nem telepíti a Szülői tartalomszűrés és az Adatvédelem funkciót.

A Biztonsági mentési feladatok alatt található feladatlista a következőket tartalmazza:

Biztonsági mentések kezelése | Biztonsági mentések létrehozása, módosítása vagy törlése; Beállíthatja, miről, hol és mikor akar biztonsági mentést készíteni.
Biztonsági mentés futtatása | Egy automatikus biztonsági mentést lehet frissíteni, vagy egy újat lehet létrehozni.
Fájlok visszaállítása | Egy teljes biztonsági mentést vagy egyes fájlokat lehet visszaállítani
Több tárhely vásárlása | További online tárhelyet vásárolhat az adatok biztonsági mentéséhez.
A Norton Online Backup megnyitása | Telepítse a Norton Online Backup programot az online biztonsági mentések kezeléséhez; A Norton 360 által kínált online biztonsági mentésen felül használhatja a Norton Online Backup programot is a további online biztonsági mentési tárhely és visszaállítási funkciók konfigurálásához. A Norton Online Backup programba való bejelentkezéshez Norton Account-fiók bejelentkezési adatokra van szükség. Vissza is állíthatja azokat a fájlokat, amelyeket a Norton 360 a biztonságos online tárolóba mentett.

A Számítógép-behangolási feladatok alatt található feladatlista a következőket tartalmazza:

Diagnosztikai jelentés készítése

Az aktuális diagnosztikai jelentés megtekintése, mentése vagy nyomtatása

A diagnosztikai jelentés a hardverrel, az operációs rendszerrel, a rendszer erőforráspontjaival, az erőforrások kihasználásával, valamint a számítógépre telepített alkalmazásokkal kapcsolatos információkat tartalmaz.

Rendszerindítás-kezelő futtatása

Növelheti a számítógép teljesítményét a rendszerindítási elemek kezelésével és a rendszerbetöltési idő javításával

Rendszerleíró-tisztítás futtatása

Törli azokat a pontatlan és elavult bejegyzéseket a Windows rendszerleíró adatbázisából, amelyek hibákat okozhatnak

Futtassa a Norton Insight programot

Ez a funkciók a megbízhatósági szint alapján végzi a fájlok vizsgálatát.

A Norton Insight segítségével a Norton 360 kisebb méretben, gyorsabban és hatékonyabban vizsgál fájlokat.

A Norton Tasks ellenőrzése

Megtekintheti és futtathatja a Norton-specifikus háttérfeladatokat, amelyek automatikusan futnak a számítógép védelme érdekében.

A processzordiagrammal és a memóriadiagrammal elemezheti a Norton 360 számítógép teljesítményére gyakorolt hatását.


Biztonsági mentések kezelése

Amikor a biztonsági mentés mérete meghaladja a biztonsági mentés helyének méretét, a Norton 360 riasztást küld, és alternatív lehetőségeket kínál fel. Választhat másik biztonsági mentési helyet, amely elegendő szabad hellyel rendelkezik a biztonsági mentéshez. Ki is zárhat egyes fájlokat biztonsági mentésből.

A következő lehetőségek közül választhat:

Több online tárhely vásárlása

További online tárhelyet vásárolhat az adatok biztonsági mentéséhez

Ez a lehetőség akkor jelenik meg, ha a Biztonságos online tárhelyet választja a biztonsági mentés helyeként. Rendelkeznie kell regisztrált Norton Account fiókkal további biztonságos online tárhely vásárlásához.

Átváltás a biztonsági mentésnek megfelelő célhelyre

Módosíthatja a biztonsági mentés helyét bármely olyan biztonsági mentési helyre, amely elegendő tárolókapacitással rendelkezik

Kiválaszthatja a célt a rendelkezésre álló nagy tárolókapacitással rendelkező biztonsági mentési célok listájából. Ilyenkor nem kell fájlokat kizárnia a biztonsági mentésből.

Csökkentheti a méretét a biztonsági mentésnek kategóriák vagy kategóriák fájljai bejelölésének törlésével.

Kizárhat fájlokat és fájlkategóriákat a biztonsági mentésből a biztonsági mentés méretének csökkentéséhez.

Kizárhat fájlokat a biztonsági mentésből a biztonsági mentés méretének csökkentéséhez.

Mellőzés és a mentés folytatása

Lehetővé teszi, hogy figyelmen kívül hagyja a riasztást, és folytassa a biztonsági mentést egy adott biztonsági mentésnél.


Számítógép beállításának részletei

A számítógép merevlemeze tárolja a fájlokat, programokat és a Windows operációs rendszert. A fájlok közül néhány állandó, mások pedig ideiglenesek.

Az ideiglenes fájlokat a programok használják a futásuk közben történő információtároláshoz. Ezek a fájlok a számítógép merevlemezén maradnak, miután a programot bezárja. A számítógép fájlrendszere nem tud különbséget tenni az ideiglenes és állandó fájlok között, így az összest meg kell őriznie.

Ahogy egyre több fájl gyűlik fel, a számítógép fájlrendszere egyre nehezebben tud helyet találni a fontos fájlok, például zenék, fényképek vagy dokumentumok számára. Így azokat széttördeli kisebb részekre a merevlemezen lévő üres helyeknek megfelelően. Az ilyen fájlok nyomon követése és a normál fájlok ideiglenes fájlok közti megkeresése ronthatja a számítógép teljesítményét.

A Számítógép beállítása a következő funkciókat kínálja a nem kívánt fájlok eltávolításához és a számítógép teljesítményének javításához:

  • A lemez optimalizálása összefűzi a fájl részeit.

    Idővel, a fájlokat alkotó információdarabkák szétszóródnak a lemezen, ezt töredezettségnek nevezzük. Minél többet használja a számítógépet, a lemez töredezettsége annál nagyobb lesz. A töredezett merevlemez számos kisméretű fájlt dolgoz fel, amikor futtatja a böngészőt, a médialejátszót, a szövegszerkesztőt vagy egyéb programot. Ezért minél több merevlemez-terület válik töredezetté, annál lassabb lesz a számítógépe.

  • A fájltisztítás törli a szükségtelen ideiglenes fájlokat, beleértve a böngészőfájlokat, az internetes keresések szavait és a többi ideiglenes fájlt.

    A karbantartási vizsgálat törli a nem kívánt elemeket, amelyek az internetes böngészés, letöltés és programtelepítés közben gyűltek össze. Ezek tartalmazzák a gyorsítótárban lévő fájlokat, az internetes kereséseket és az egyéb ideiglenes fájlokat. A fájlok törlése helyet szabadít fel a lemezen. A számítógép beállításának tisztítás funkciója az Internet Explorer és Firefox böngészőprogramokhoz kapcsolódó fájlokat kezeli. Ha a böngésző vagy csevegőprogram bezárása nélkül futtatja a lemezkarbantartást, akkor a gyorsítótár bizonyos része nem kerül törlésre.

    Az Internet Explorer-előzmények törlése funkció törli a nem kívánt böngészési előzményeket, amelyek böngészés közben felgyűltek. A fájlok törlése biztosítja, hogy az internetes böngészésből visszamaradt esetlegesen bizalmas információk ne maradjanak a merevlemezen. Ha a böngésző vagy csevegőprogram bezárása nélkül futtatja a lemezkarbantartást, akkor az előzmények bizonyos része nem kerül törlésre.

  • A rendszerleíró tisztítása törli azokat a pontatlan és elavult bejegyzéseket a Windows rendszerleíró adatbázisából, amelyek hibákat okozhatnak.

    A Windows rendszerleíró adatbázisa érvénytelen ActiveX/COM bejegyzéseket, fájlkiterjesztéseket, alkalmazáselérési útvonalakat, VxD bejegyzéseket vagy hiányzó fájlokat tartalmazhat.

  • A diagnosztikai jelentés információkat jelenít meg többek közt a hardverprofilról, az operációs rendszerről, a rendszer-visszaállítási pontokról.

    Megtekintheti az erőforrás-felhasználás, az indítási alkalmazások, a telepített programok, a hálózati kapcsolat állapotának és a Norton 360 állapotának információit is. Miután a Norton 360 megvizsgálta a számítógépet, és adatokat gyűjtött, a diagnosztikai jelentés megjeleníti a rendszer állapotát, az észlelt problémákat és a problémák megoldásait. Ezt a jelentést használhatja a problémák megoldására.

  • A Norton 360 Rendszerindítás-kezelő segít a rendszerindítási programok kezelésében és vezérlésében, amelyek a számítógép indításakor indulnak el.

    Amikor bekapcsolja a számítógépet, néhány program elindul a rendszerindítással együtt. Kikapcsolhatja ezeket a programokat a rendszerindítás alatt, vagy futtathatja őket később is.

A Norton 360 egyéb funkcióihoz hasonlóan a számítógép beállítása automatikusan fut, így nem kell vele törődnie. Amennyiben úgy kívánja, saját ütemezést is készíthet a számítógép biztonsági és beállítási tevékenységeihez.


Firefox megtisztítása

Amikor Ön weboldalakat lapozgat, a böngésző letölti az oldalakat alkotó szöveget és képeket. Amikor befejezi az oldal megtekintését, a böngésző a számítógépen hagyhatja a letöltött anyagokat. A letöltött tartalommal gyorsabban tudja megjeleníteni az oldalt a következő alkalommal. Ezek a böngészőfájlok idővel felhalmozódnak. A böngészési előzmények és könyvjelzők is helyet foglalnak a lemezen.

A Norton 360 automatikusan törli az ideiglenes letöltött fájlokat, az ideiglenes fájlokat és egyéb kapcsolódó, nem kívánt fájlokat, amelyek Firefoxszal való böngészés során jöttek létre. Ha Firefox böngészőt használ, az ideiglenes fájlok törléséhez be kell kapcsolnia ezt a lehetőséget.

Megjegyzés:

A Firefox megtisztítása lehetőség csak akkor engedélyezett, ha a Firefox telepítve van a számítógépen.

A következő lehetőségek közül választhat a Firefox megtisztítása alatt:

Firefox ideiglenes fájljainak megtisztítása | Törölheti az ideiglenes fájlokat, amelyek akkor gyűlnek össze, amikor a Firefox webböngészővel weboldalakat keres fel. Alapértelmezés szerint ez a beállítás be van kapcsolva.
Firefox előzményeinek megtisztítása | Törölheti az előzményeket és könyvjelzőket, amelyek akkor gyűlnek össze, amikor a Firefox webböngészővel weboldalakat keres fel. Alapértelmezés szerint ez a beállítás ki van kapcsolva.


Automatikus feladatok

A Norton 360 a háttérben futtatja ezeket a tevékenységeket. Ilyenkor a Norton 360 tétlennek érzékeli a számítógépet. Ha nem szeretne egy vizsgálatot automatikusan futtatni, törölje a listáról.

A tevékenységek a Norton 360 főablakából bármikor elindíthatók. Ha egy adott tevékenység nincs bejelölve a listában, akkor az nem fut le automatikusan.

A Feladatok jelölőnégyzet segítségével egyszerre jelölheti ki vagy törölheti az összes tevékenységet.

Megjegyzés:

Ha bizonyos tevékenységeket nem végez el nagyjából egy hétig, akkor egy figyelmeztetés jelenik meg.

A következő tevékenységeket lehet bejelölni, illetve törölni.

LiveUpdate | Letölti a legújabb védelmi és programfrissítéseket
Ideiglenes Internet Explorer-fájlok | Törli az internetes böngészés eredményeként a számítógép merevlemezén hátramaradt ideiglenes fájlokat.
ideiglenes Windows-fájlok | Törli a Windows ideiglenes mappáiban a programok telepítése vagy frissítése során létrehozott, de már szükségtelen fájlokat.
Internet Explorer-előzmények | Törli a felesleges weboldalak előzményeit, melyek internetes böngésző előzménymappájában találhatók.
Lemezoptimalizálás | Töredezettségmentesíti a merevlemezt és helyet szabadít fel.
Rendszerleíró-tisztítás | Törli azokat a pontatlan és elavult bejegyzéseket a Windows rendszerleíró adatbázisából, amelyek hibákat okozhatnak


Havi jelentés

A Havi jelentés ablakban megtekintheti, milyen tevékenységeket végzett a Norton 360 az elmúlt 30 napban. Első pillantásra láthatja, hány vírust észlelt a rendszer, hány behatolási kísérlet került letiltásra stb.

A speciális elemek listájának megtekintéséhez nyissa meg a Norton 360 főablakot, és kattintson a Számítógép biztonsága, az Adatvédelem, a Biztonsági mentés vagy a Számítógép beállítása részben a Részletek megtekintése lehetőségre.

A Havi jelentés naprakész statisztikai adatokkal szolgál. Ezenkívül megjeleníti a Hónap tippjét is: ez a termék funkcióit és szolgáltatásait ajánlja figyelmébe. Minden egyes ilyen ajánlásnál a Norton 360 megjeleníti a Hónap tippje lehetőséget. A lehetőségre kattintva további információt kaphat a Norton 360 által ajánlott szolgáltatásról vagy funkcióról.

Megjegyzés:

A Havi jelentés csak két jelentést jelenít meg az egyes kategóriák alatt.

A következő statisztikai adatokat lehet megtekinteni:

Számítógép biztonsága

Itt megtekintheti azoknak a számítógépes támadásoknak a részletes adatait, amelyekkel szemben védelmet élvez

A Számítógép biztonsága részben a következő adatok láthatók:

  • Az észlelt vírusok és kémprogramok száma

  • Azon fenyegetések száma, amelyektől a Norton 360 megvédi a számítógépet

  • A vizsgált tételek száma Ebbe beletartozik a fájlok, folyamatok és rendszerleíró kulcsok száma is

  • A karanténba helyezett elemek száma

  • Elvégzett teljes rendszer vizsgálatok száma

  • Elvégzett gyors vizsgálatok száma

  • A rendszerben található Norton Trusted minősítéssel rendelkező fájlok száma

  • A letiltott behatolási kísérletek száma

  • A tűzfal által figyelt tevékenységek száma

  • A tűzfal által figyelt hálózati kapcsolatok száma

  • A tűzfal által letiltott fenyegetések száma

  • A letiltott kéretlen levelek száma

  • A megvizsgált e-mailek száma

  • A Szülői tartalomszűrés Internet-hozzáférési beállításai alapján letiltott URL-címek száma

  • A behatolásészlelési azonosítók száma, amelyeket a program a számítógép védelmére használ

Személyazonosság-védelem

Megtekintheti a Személyes adatok védelme funkció tevékenységeit

Az Adatvédelem részben a következő adatok láthatók:

  • A letiltott adathalász weboldalak száma

  • Az Ön által felkeresett ismert, hitelesített weboldalak száma

  • Azon adathalász weboldalak száma, amelyektől a rendszer megvédte Önt

  • A hitelesített weboldalak száma

Biztonsági mentés

Megtekintheti a Biztonsági mentés funkció adatait

A Biztonsági mentés részben a következő adatok láthatók:

  • A fájlok száma, amelyekről a Biztonságos online tárhely szolgáltatással biztonsági mentést készített.

  • A fájlok száma, amelyekről a számítógép C: meghajtóján készített biztonsági mentést.

Számítógép beállítása

Megtekintheti a Számítógép beállítása funkció tevékenységeit

A Számítógép behangolása részben a következő adatok láthatók:

  • Az Internet Explorer és a Windows eltávolított ideiglenes fájljainak száma

  • A lemezoptimalizálás közben töredezettségmentesített fájlok száma

  • A Windows rendszerleíró adatbázisából eltávolított nem használt elemek száma

A Havi jelentés bizonyos részleteiről a Biztonsági előzmények további tájékoztatást nyújt. Az egyes kategóriák alatt található hivatkozásokra kattintva további információhoz juthat.

A részletes adatok megtekintése mellet a Havi jelentés ablak a következő lehetőségeket kínálja:

Az Ön biztonsági forrása | Megnyitja a Symantec weboldalát; A szakaszban látható További tájékoztatás gombra kattintva felkeresheti a Symantec weboldalát, ahol az internetbiztonság legfrissebb hírei is megtalálhatók. Ezenkívül különböző cikkeket is olvashat a biztonságos internetezésről. Ez a lehetőség a Havi jelentés ablak jobb felső sarkában látható.
Ne jelenjen meg automatikusan a havi jelentés | Eldöntheti, hogy a Norton 360 automatikusan megjelenítse-e a havi jelentést; Ha bejelöli ezt a beállítást, akkor a Norton 360 nem jeleníti meg 30 naponta automatikusan a havi jelentést. Ez a lehetőség a Havi jelentés alsó részében látható.

További információk

A havi jelentés


Vírusvédelem beállításai

A vírusvédelem beállításai megvédik a számítógépet azoktól a biztonsági kockázatoktól, amelyek veszélyeztetik az adatvédelmet és személyes adatait. A programban különböző típusú vizsgálatokat lehet futtatni, melyek észlelik és eltávolítják a vírusfertőzést a számítógépről. A vizsgálatok a számítógép-vizsgálatot, az e-mailek vírusvizsgálatát és az azonnaliüzenetküldő-vizsgálatot foglalják magukban.

A következő vírusvédelmi beállításokat használhatja:

Automatikus védelem

Az Automatikus védelem lap Valós idejű védelem beállításaival lehet meghatározni, hogy mi kerüljön vizsgálatra, és a vizsgálat milyen elemeket keressen.

A következő lehetőségek közül választhat:

  • Auto-Protect

    Az Auto-Protect a Windows indításakor betöltődik a memóriába, és folyamatos védelmet biztosít, miközben Ön dolgozik. Megkeresi a biztonsági kockázatokat minden egyes alkalommal, amikor Ön elindít egy programot a számítógépen, cserélhető adathordozót helyez be, használja az internetet, illetve másoktól kapott vagy saját dokumentumfájlokat nyit meg. Ezenkívül figyeli, hogy nincsenek-e aktív fenyegetés jelenlétére utaló szokatlan tünetek a számítógépen.

    Az Auto-Protect beállításaival testre szabhatja a számítógép védelmét.

  • SONAR védelem

    A SONAR (Symantec Online Network for Advanced Response) valós idejű védelmet nyújt a fenyegetésekkel szemben, és proaktív módon észleli az ismeretlen biztonsági kockázatokat a számítógépen.

Vizsgálatok és kockázatok

A Vizsgálat- és kockázatbeállítások segítségével testreszabhatja a Norton 360 által a számítógépen elvégzett vizsgálatokat.

A következő lehetőségek közül választhat:

  • Számítógép-vizsgálatok

    A számítógép-vizsgálatokkal különböző típusú vizsgálatokat lehet futtatni, melyek észlelik és eltávolítják a vírusfertőzést a számítógépről. Ezek a tömörített fájlok vizsgálata, rendszermagvírusok és lopakodó elemek keresése, nyomkövető cookie-k vizsgálata és Microsoft Office-dokumentumok automatikus vizsgálata.

  • Teljesítményprofilok

    A Teljesítményprofilok beállításaival egy Norton 360 vizsgálatot lehet beállítani a számítógépen található fájlok digitális aláírása és megbízhatósági szintje alapján.

  • E-mail vírusvizsgálat

    Az e-mailek vírusvizsgálata véd az üzenetek mellékleteiben küldött vagy kapott, fenyegetést jelentő elemek ellen.

    A lehetőséggel megadhatja, hogyan viselkedjen a Norton 360, amikor e-maileket vizsgál. A megadott beállítások alapján a Norton 360 automatikusan megvizsgálja az elküldött, illetve a fogadott e-maileket.

  • Azonnaliüzenet-küldő vizsgálata

    Ez a lehetőség vizsgálja és észleli az azonnali üzenetek mellékleteiben lévő vírusokat.

    Ezzel a lehetőséggel beállíthatja az azonnaliüzenet-küldő programok által fogadott fájlok vizsgálatát.

  • Kizárás / alacsony kockázatok

    A kizárási beállítások megadják a Norton 360 vizsgálataiból kizárni kívánt elemeket, például mappákat, fájlokat és meghajtókat. Az azonosítókat és az alacsony kockázatot jelentő elemeket ki lehet zárni a vizsgálatokból.

    A kizárások beállításaival megadhatja, hogy a Norton 360 melyik kockázati kategóriákat észlelje a vizsgálatok során.

    Megjegyzés:

    A kizárások csökkentik a védelem szintjét, ezért csak akkor szabad kizárást alkalmazni, ha ez feltétlenül szükséges.

  • Insight Network

    Az Insight hálózatvizsgálat az úgynevezett Felhő technológiát alkalmazza, ahol egy az internethez kapcsolódó távoli kiszolgáló tartalmazza a legújabb vírusleírásokat. A Norton 360 megvizsgálja a legutóbbi biztonsági fenyegetéseket a számítógépen. Amikor a Norton 360 elvégzi az Insight Network-vizsgálatot, felhasználja azon vírusleírásokat, melyek helyben és a felhőben megtalálhatók. A Norton 360 még nagyobb fokú biztonságot nyújt, mivel nem csak a helyi számítógépen elérhető leírásokat használja, hanem a Felhőben elérhető legújabb leírásokat is.

Kémprogramkereső és Frissítések

A Kémprogramkereső megvédi a számítógépet azoktól a biztonsági kockázatoktól, amelyek veszélyeztetik az adatvédelmet és személyes adatait.

A Norton 360 a legújabb program- és leírásfrissítések segítségével védi meg a számítógépet.

A következő lehetőségek közül választhat:

  • Kémprogramok elleni védelem

    A Kémprogramkereső megvédi a számítógépet azoktól a biztonsági kockázatoktól, amelyek veszélyeztetik az adatvédelmet és személyes adatait.

    Ezzel a lehetőséggel megadhatja, hogy a Norton 360 melyik kockázati kategóriákat észlelje a kézi vizsgálatok, az e-mail üzenetek vizsgálata és az azonnali üzenetküldő szolgáltatással kapott üzenetek vizsgálata során.

  • Frissítések

    A Norton 360 a legújabb program- és leírásfrissítések segítségével védi meg a számítógépet. A leírásfrissítések olyan információkat tartalmaznak, amelyek alapján a Norton 360 felismeri a vírusokat, és riasztásban értesít egy adott vírus vagy biztonsági kockázat jelenlétéről.

    A Frissítések segítségével beszerezheti a legfrissebb vírusleírásokat, melyek a legújabb fenyegetésektől is megóvják a számítógépet.


E-mail cím hozzáadása

Az E-mail cím hozzáadása párbeszédpanelen lehet e-mail címet felvenni a Címjegyzék-kizárási listába. Ügyeljen arra, hogy helyesen adja meg az e-mail címet.

A következő mezőkben lehet megadni az adatokat:

Név

Adja meg az e-mail cím nevét, amely alapján könnyen azonosítani tudja a címet.

Cím (kötelező)

Vegye fel azt az e-mail címet, amelyet nem szeretne a támogatott levelezőprogram címjegyzékéből importálni.

Ha felvesz egy e-mail címet a Címjegyzék-kizárások listára, a Norton AntiSpam nem importálja az adott címet az Engedélyezőlistába.

Ha felvesz egy tartománynevet vagy e-mail címet a Tiltólistára, a Norton AntiSpam nem importálja automatikusan az adott címet az Engedélyezőlistába.


E-mail cím szerkesztése

Az E-mail cím szerkesztése párbeszédpanelen lehet módosítani a Címjegyzék-kizárási listába felvett e-mail címet. Ügyeljen arra, hogy helyesen adja meg az e-mail címet.

A következő adatokat lehet módosítani:

Név | Adja meg az e-mail cím nevét, amely alapján könnyen azonosítani tudja a címet.
Cím (kötelező) | Vegye fel azt az e-mail címet, amelyet nem szeretne a támogatott levelezőprogram címjegyzékéből importálni.


Címjegyzék-kizárások

Ha felvesz egy e-mail címet a Címjegyzék-kizárások listára, a Norton AntiSpam nem importálja az adott címet az Engedélyezőlistába. Ha töröl egy e-mail címet az Engedélyezőlistáról, a Norton AntiSpam automatikusan felveszi a címet a Címjegyzék-kizárások listára. Azonban amikor töröl egy kézzel felvett címet az Engedélyezőlistáról, a(z) Norton AntiSpam nem veszi fel a címet a Címjegyzék-kizárások listára.

A Címjegyzék-kizárások listára nem lehet tartománynevet felvenni. Ha töröl egy tartományt az engedélyezőlistáról, a Norton AntiSpam nem veszi fel a tartománynevet a Címjegyzék-kizárások listára.

Megjegyzés:

A Címjegyzék-kizárásokat lehetőséget a címjegyzék importálása előtt kell használni. Vegye fel az összes olyan e-mail címet, amelyet nem szeretne a támogatott levelezőprogram címjegyzékéből az Engedélyezőlistába importálni.

A Címjegyzék-kizárások ablakban a következő opciókat lehet használni:

Hozzáadás | Adja meg azt az e-mail címet, amelyet nem kívánt a Norton AntiSpam segítségével importálni a címjegyzékből. Megadhat egy leíró nevet is, hogy könnyen azonosítani tudja az e-mail címet.
Szerkesztés | Itt lehet módosítani az e-mail címet, illetve az ahhoz tartozó - a Címjegyzék-kizárások listában megjelenő - leíró nevet.
Eltávolítás | Itt lehet eltávolítani egy e-mail címet a Címjegyzék-kizárások listából. Ha azonban Ön törli a címet a Címjegyzék-kizárások listából, és újra importálja a címjegyzéket, akkor az felkerül az engedélyezőlistára.


E-mail cím hozzáadása

Az E-mail cím hozzáadása párbeszédpanelen lehet felvenni egy e-mail címet vagy tartományt (például @symantec.com) az engedélyezőlistára. Ügyeljen arra, hogy helyesen adja meg az e-mail címet vagy a tartomány nevét.

A következőképpen lehet felvenni egy e-mail címet:

Cím típusa | Felvehet egy e-mail címet vagy egy tartományt az engedélyezőlistára. Válasszon ki egy lehetőséget a legördülő listából. Az alapbeállítás az E-mail.
Név | Adja meg az e-mail cím vagy tartomány leíró nevét, amely alapján könnyen azonosítani tudja a címet.
Cím (kötelező) | Adja meg az engedélyezőlistára felvenni kívánt e-mail címet vagy tartománynevet. Ha egy tartománynevet vesz fel, akkor a tartomány címét kell megadni (például @symantec.com).


E-mail cím szerkesztése

Az E-mail cím szerkesztése párbeszédpanelen lehet módosítani az engedélyezőlistán szereplő e-mail címet vagy tartományt (például @symantec.com). Ügyeljen arra, hogy helyesen adja meg az e-mail címet vagy a tartomány nevét.

A következő adatokat lehet módosítani:

Cím típusa | Adja meg, hogy e-mail címről vagy tartományról van-e szó.
Név | Adja meg az e-mail cím vagy tartomány leíró nevét, amely alapján könnyen azonosítani tudja a címet.
Cím (kötelező) | Adja meg a listára felvenni kívánt e-mail címet vagy tartománynevet. Ha egy tartománynevet vesz fel, akkor a tartomány címét kell megadni (például @symantec.com).


E-mail cím hozzáadása

Az E-mail cím hozzáadása párbeszédpanelen lehet felvenni egy e-mail címet vagy tartományt (például @symantec.com) a tiltólistára. Ügyeljen arra, hogy helyesen adja meg az e-mail címet vagy a tartomány nevét.

A következő megoldások közül választhat:

Cím típusa | Adja meg, hogy e-mail címről vagy tartományról van-e szó.
Név | Adja meg az e-mail cím vagy tartomány leíró nevét, amely alapján könnyen azonosítani tudja a címet.
Cím (kötelező) | Adja meg a listára felvenni kívánt e-mail címet vagy tartománynevet. Ha egy tartománynevet vesz fel, akkor a tartomány címét kell megadni (például @symantec.com).


E-mail cím szerkesztése

Az E-mail cím szerkesztése párbeszédpanelen lehet módosítani a tiltólistán szereplő e-mail címet vagy tartományt (például @symantec.com). Ügyeljen arra, hogy helyesen adja meg az e-mail címet vagy a tartomány nevét.

A következő adatokat lehet módosítani:

Cím típusa | Adja meg, hogy e-mail címről vagy tartományról van-e szó.
Név | Adja meg az e-mail cím vagy tartomány leíró nevét, amely alapján könnyen azonosítani tudja a címet.
Cím (kötelező) | Adja meg a listára felvenni kívánt e-mail címet vagy tartománynevet. Ha egy tartománynevet vesz fel, akkor a tartomány címét kell megadni (például @symantec.com).


Ügyfélintegrálás

Az Ügyfélintegrálás lap a számítógépre telepített támogatott levelezőprogramokat vagy ügyfeleket, valamint az ezekhez kapcsolódó címjegyzékeket sorolja fel. Ha integrálja a Norton AntiSpam szolgáltatást a levelezőprogramokkal, akkor távol tarthatja a kéretlen e-maileket.

Amikor Ön kiválaszt egy levelezőprogramot, a Norton 360 hozzáad egy Norton AntiSpam legördülő listát vagy néhány opciót a támogatott program eszköztárához. A(z) Norton AntiSpam legördülő lista vagy a beállítások segítségével az e-maileket kéretlenként vagy jogosként osztályozhatja. Ezekkel a beállításokkal lehet kiüríteni a kéretlen levelek mappáját is, és megnyithatja a Beállítások ablakot a(z) Norton AntiSpam beállításainak konfigurálásához. Ha a levelezőprogramjának nincs levélszemét-mappája, akkor egy Norton AntiSpam mappát is felvesz a mappák közé. A(z) Norton AntiSpam mappa segítségével elkülönítheti és tárolhatja a kéretlen leveleket. Azonban ha a levelezőprogramjában van Norton AntiSpam mappa a(z) Norton 360 egy korábbi verziójából, akkor a(z) Norton AntiSpam a(z) Norton AntiSpam mappát és nem a Levélszemét mappát fogja használni.

Megjegyzés:

A Norton AntiSpam eszköztár integrálását a Windows Mail program nem támogatja a Windows Vista rendszeren.

Válassza ki azokat a levelezőprogramokat, amelyeket integrálni szeretne a Norton AntiSpam szolgáltatással.

A következő lehetőségek közül választhat:

Outlook | A(z) Norton AntiSpam az Outlook 2002/2003/2007 verziókba integrálható.
Outlook Express | A Norton AntiSpam az Outlook Express 6.0, illetve az ennél újabb verziókba integrálható.
Windows Mail (Windows Vista) | A(z) Norton 360 nem vesz fel semmilyen funkciót a Windows Mail eszköztárra. A program azonban azonosítja a kéretlen leveleket, és azokat a Levélszemét mappába helyezi.

Ön egy vagy akár több címjegyzéket is kiválaszthat, amelyekből a Norton AntiSpam importálni fogja az e-mail címeket.

A következő lehetőségek közül választhat:

  • Outlook címjegyzék

  • Windows címjegyzék

Az Egyéb sor alatt látható Üdvözlő képernyőn a levelezőprogram elindításakor mindig rövid áttekintés olvasható a Norton AntiSpam szolgáltatásról. Ha nem szeretné, hogy megjelenjen, ki is kapcsolhatja az Üdvözlő képernyőt.

További információk

A Norton AntiSpam bemutatása

Az ügyfélintegrálás beállítása


A kockázatok észlelése

A Norton 360 folyamatosan figyeli a számítógépet, és a következő funkciók révén védelmet nyújt a vírusokkal , kémprogramokkal , reklámprogramokkal és egyéb biztonsági kockázatokkal szemben:

Auto-Protect

Az Auto-Protect beállításaival testre szabhatja a számítógép védelmét. Auto-Protect beállítások a következők:

  • Figyeli, hogy nincsenek-e aktív biztonsági kockázat jelenlétére utaló szokatlan tünetek a számítógépen.

  • A szolgáltatás a Windows indításakor betöltődik a memóriába, és folyamatos védelmet biztosít, miközben Ön dolgozik.

  • Az vírusokat és egyéb biztonsági kockázatokat keres, amikor Ön programokat futtat a számítógépen. Ellenőrzést végez, amikor behelyez egy cserélhető adathordozót, internetkapcsolatot létesít, vagy felhasználja az Ön által létrehozott vagy másoktól kapott dokumentumfájlokat.

Átfogó vizsgálat

Ellenőriz minden indítórekordot , fájlt és programot, amely a számítógép vírusokkal és kémprogramokkal szembeni védelmét szolgálja. Ezenfelül további tevékenységeket is végez a számítógép magas szintű védelme és teljesítménye érdekében, úgymint, például LiveUpdate, tisztítás, lemezoptimalizálás és biztonsági mentés.

Gyorsvizsgálat

A számítógépen futó biztonsági kockázatok a számítógép legtöbb területét érintik. A gyorsvizsgálat az érintett területek gyors vizsgálatát végzi el. A gyorsvizsgálatot akkor érdemes használni, ha nincs ideje egy mindenre kiterjedő vizsgálatra, de azt gyanítja, hogy egy biztonsági kockázatot jelentő program fut a számítógépen.

E-mail vírusvizsgálat

Védi a bejövő és a kimenő e-mail üzeneteket, és megakadályozza a saját és más számítógépek megfertőzését.

Azonnaliüzenet-küldő vizsgálata

Vizsgálja és észleli az azonnali üzenetek mellékleteiben lévő vírusokat, kémprogramokat és egyéb kockázatokat.


Biztonsági kérelem

A rendszer teljes védelme érdekében be kellene kapcsolnia a funkciót. Ezt a funkciót azonban átmenetileg kikapcsolhatja, majd egy előre ütemezett idő elteltével újra kapcsolja be. A megadott idő lejártával a funkció automatikusan újraindul. A beállítás felülbírálható, és a Norton 360 vagy a Beállítások ablakból bármikor be lehet kapcsolni a funkciót.


Eszköz adatai

Az Eszköz részletei ablak a hálózathoz csatlakozó számítógép részletes adatait jeleníti meg. Csak azon számítógépek részletes adatait tekintheti meg, amelyeknél be van állítva a Távoli felügyelet.

Megjegyzés:

Az Eszköz részletei ablakban látható részletes adatok köre a számítógépekre telepített Norton-terméktől függően változik. Ha kimerítő részletekre kíváncsi a távolról felügyelt számítógépekkel kapcsolatban, akkor telepítse a Norton 360 16.0-s vagy későbbi verzióját.

Ha a hálózatban található számítógépeken a Norton 360 16.0-s vagy későbbi verziója fut, akkor a következő adatokat lehet megtekinteni:

  • Adathalászat elleni védelem

  • Adathalászat elleni védelem statisztikai adatai

  • Kéretlen levelek elleni védelem

  • Kémprogramok elleni védelem

  • Vírusok elleni védelem

  • Automatikus LiveUpdate szolgáltatás

  • Böngészővédelem

  • Bejövő e-mailek vizsgálata

  • Azonnaliüzenet-küldő vizsgálata

  • Behatolásmegelőzés

  • 5 legutóbbi vírusfenyegetés

  • 5 legutóbbi magas kockázatú vírusfenyegetés

  • Utolsó teljes rendszervizsgálat

  • Kimenő e-mailek vizsgálata

  • Termékverzió

  • Védelmi frissítések

  • Gyorsfrissítések

  • Intelligens tűzfal

  • SONAR védelem

  • Előfizetés állapota

  • Vírusleírások dátuma

  • Windows Automatic Update

További információk

A verziószám megkeresése


Tétlenségi időkorlát

Ha beütemez egy vizsgálatot a tétlenségi időben való futtatásra, a Norton 360 észleli, amikor a számítógép tétlen állapotba kerül, és lefuttatja a vizsgálatot. Ön beállíthatja azt a Tétlenségi időkorlátot, amely után a Norton 360 tétlennek minősíti a számítógépet. Például a Tétlenségi időkorlátnál 10 percet állít be, és 10 percig nem használja a számítógépet. Ebben az esetben a Norton 360 10 perc után tétlennek minősíti a számítógépet. A Tétlenségi időkorlátnál egy 1 és 30 perc közötti érték adható meg. Az alapbeállítás 10 perc.

A Tétlenségi időkorlát értékének megadása után megtekintheti a Tétlenség - visszaszámolás sávot a Norton Tasks ablakban, ahol jól látszik, hogy a számítógép mikor éri el a tétlenséget.


Hálózati proxybeállítások

Lehet, hogy a számítógépe olyan hálózaton van, amely proxkiszolgálón keresztül kapcsolódik az internethez. Ebben az esetben meg kell adni a proxybeállításokat. Például a LiveUpdate ezeket a beállításokat használja a leírások letöltéséhez. Használja a Konfigurálás hivatkozást a Hálózati proxybeállítások ablak megnyitásához, és itt adja meg az automatikus konfigurációs URL-t, a proxybeállításokat és a hitelesítő adatokat.


Norton Community Watch

A Norton Community Watch összegyűjti az új potenciális biztonsági kockázatok adatait a számítógépről, és elküldi ezeket a Symantec vállalathoz elemzésre. A Symantec elemzi az adatokat, hogy felismerje az új biztonsági kockázatokat és azok forrását. A Norton Community Watch programban való részvételével Ön is segíthet a Symantecnek a biztonsági kockázatok és fenyegetések elleni küzdelemben.

Amikor a Norton 360 biztonsági kockázatot észlel, a Norton Community Watchot használja a webhely-információk Symantecnek való küldéséhez. A kockázat észlelése előtt felkeresett webhelyek URL-jeit is elküldi a program a Symantecnek a felméréshez. A Symantec kiértékeli az URL-címek listáját, hogy megállapítsa, melyik webhely okozhatta a fertőzést. A rendszer nem küld személyazonosításra alkalmas adatokat a Symantecnek. A Norton funkciók, mint például a Norton Insight és az Insight Network, a Symantec által kiértékelt adatokat használják.

A Norton Community Watch a következő típusú adatokat gyűjti és továbbítja:

  • Azonosított kártékony szoftverek, például a hordozható végrehajtható fájlok és futó folyamatok

  • Minden olyan URL, amelyet az Ön terméke csalással fenyegetőnek tekint

  • A kockázat észlelése előtt felkeresett összes URL

  • Azok az alkalmazások és folyamatok, amelyek rendszeresen, illetve a biztonsági kockázat észlelésekor futnak a számítógépen

  • Minta a számítógép potenciális biztonsági kockázatra adott válaszaiból

  • A számítógép általános rendszeradatai és teljesítménymérői

Ha már nem szeretné elküldeni a kockázatot jelentő elemek adatait a Symantecnek, kikapcsolhatja a Norton Community Watch szolgáltatást.

A Biztonsági előzmények ablakban bármikor megtekintheti a Symantec számára összegyűjtött és elküldött adatokat.


Termékbiztonság

A Termékbiztonság funkció segítségével megóvhatja a számítógépre telepített Norton-terméket. Ez a funkció megvédi a Norton-terméket a jogosulatlan módosításoktól. Ezenkívül arra is lehetőséget ad, hogy jelszóval védje a termék beállításait.

A következő lehetőségek közül választhat:

Nem rendszergazdák hozzáférése a beállításokhoz

Lehetővé teszi, hogy nem rendszergazdai felhasználói fiókból is hozzáférjen és megadja a Beállítások ablakban található beállításokat.

Az alapértelmezés szerint ez a beállítás ki van kapcsolva. Ennek a beállításnak a bekapcsolásához rendszergazdaként kell bejelentkeznie a számítógépre. Nem férhet hozzá a Beállítások ablakhoz, ha a Beállítások ablakot egy másik felhasználó már megnyitotta ugyanazon a számítógépen.

Norton-termék illetéktelen módosítás elleni védelme

Itt lehet megvédeni a Norton-terméket az ismeretlen, gyanús vagy fenyegető alkalmazások által okozott támadásoktól és módosításoktól.

Beállítások jelszavas védelme

Lehetővé teszi, hogy jelszóval védje meg a Norton 360 beállításait.

Ez megvédi a termék beállításait a jogosulatlan hozzáféréstől. A jelszó hosszának 8 és 256 karakter között kell lennie. Az alapértelmezés szerint ez a beállítás ki van kapcsolva.

Megjegyzés:

Minden olyan esetben, amikor megnyitja a Beállítások ablakot, hogy ideiglenesen ki- vagy bekapcsoljon egy védelmi funkciót, meg kell adni a jelszót.

Ha nincs rá szüksége, ki is kapcsolhatja a jelszavas védelmet.

Termékállapot-figyelés

Figyelheti vagy figyelmen kívül hagyhatja a Norton 360 vírusirtó, tűzfal, személyazonosság-védelem és egyéb funkcióinak védelmi állapotát.

Bejelölheti vagy törölheti egy termék állapotának figyelését, illetve figyelmen kívül hagyását.


A Néma mód beállításai

A Norton 360 a következő Néma módokat kínálja:

Néma mód | A megadott időre bekapcsolt Néma mód.
Teljes képernyő észlelése | A Néma mód akkor kapcsol be automatikusan, amikor a Norton 360 teljes képernyőn futó alkalmazást észlel, és akkor kapcsol ki, amikor Ön kilép a teljes képernyős alkalmazásból.
Csendes mód | A Néma mód akkor kapcsol be automatikusan, amikor a Norton 360 lemezírást vagy Media Center TV-felvételt észlel. A Norton 360 akkor is automatikusan bekapcsolja a Csendes módot, amikor olyan programot futtat, amely szerepel a Csendes módú programok listáján. A Norton 360 kikapcsolja a Csendes módot, amikor a lemezírás vagy a TV-felvétel készen van. A Norton 360 akkor is kikapcsolja a Csendes módot, amikor már nem észleli az olyan programok futó példányait, melyek szerepelnek a Csendes módú programok listáján.

A Norton 360 elrejti a riasztásokat és értesítéseket, és ideiglenesen felfüggeszti a legtöbb háttérben végzett tevékenységet a beállított Néma mód típusának megfelelően. A következő Néma mód beállításokat használhatja:

Táblázat: Beállítások

Szolgáltatás

Leírás

Tanács

Néma mód

A Néma mód bekapcsolásával adott időre engedélyezi a Néma módot. A Néma módot 1, 2, 4, 6 vagy 24 órára lehet bekapcsolni.

A Néma mód engedélyezett állapotában a Norton 360 nem jelenít meg riasztásokat, valamint a megadott időtartamra felfüggeszti a háttérben futó folyamatokat. A megadott időszak letelte után a Norton 360 kikapcsolja a Néma módot. Természetesen Ön is bármikor kikapcsolhatja a Néma módot. A felfüggesztett tevékenységek a Néma mód kikapcsolását követően újból elindulnak.

Ha fontos feladatot végez a számítógépen, feltétlenül kapcsolja be a Néma módot.

Teljes képernyő észlelése

A Norton 360 automatikusan észleli a teljes képernyős üzemmódban futó alkalmazásokat, és bekapcsolja a Néma módot, ha Ön bekapcsolja a Teljes képernyő észlelése beállítást. Alapértelmezés szerint ez a beállítás be van kapcsolva.

A Norton 360 a Media Center Extender munkamenetet is aktív, teljes képernyős alkalmazásként észleli, és bekapcsolja a Néma módot.

A Néma mód engedélyezett állapotában a Norton 360 elrejti a legtöbb riasztást, illetve felfüggeszti a háttérben futó tevékenységeket. Csak azok a tevékenységek futnak tovább, amelyek a számítógépet védik a vírusoktól és egyéb biztonsági fenyegetésektől. A felfüggesztett tevékenységek akkor futnak le, ha Ön befejezi egy alkalmazás teljes képernyős használatát.

Ha teljes képernyős módban futtat alkalmazásokat, a riasztások és a háttérben futó tevékenységek elrejtéséhez mindig győződjön meg róla, hogy engedélyezte-e a Teljes képernyő észlelése lehetőséget. A háttérben futó tevékenységek számának csökkentésével a számítógép teljesítménye is javul. Ha bekapcsolja ezt a funkciót, akkor megszakítások nélkül élvezheti a Media Center Extender munkamenetet.

IMAPI 2.0 lemezírás

A Norton 360 automatikusan engedélyezi a Csendes módot, amikor lemezírási folyamatot észlel a számítógépen, ha az IMAPI 2.0 lemezírás be van kapcsolva. Alapértelmezés szerint az IMAPI 2.0 lemezírás lehetőség be van kapcsolva. A Norton 360 ez követően felfüggeszti a háttérben futó tevékenységeket, hogy fokozza a lemezírás teljesítményét, a riasztásokat és értesítéseket azonban továbbra is megjeleníti. A lemezírás végeztével a Norton 360 automatikusan kikapcsolja a Csendes módot.

A Norton 360 azonnal bekapcsolja a Csendes módot, amint azt észleli, hogy egy Media Center alkalmazás CD-t vagy DVD-t ír. A Csendes mód a lemezírás végeztével kikapcsol. A Beállítások ablakban található IMAPI 2.0 lemezírás funkció kikapcsolásával nem lehet kikapcsolni a Csendes módot lemezírás közben.

A Norton 360 a következő Media Center lemezíró alkalmazások észlelésekor kapcsolja be a Csendes módot:

  • IMAPI 2.0

  • J. River MEDIA CENTER (13.0.125-s és az újabb verziók)

A lemezírás megkezdése előtt győződjön meg róla, hogy a Media Center TV-felvétel be van-e kapcsolva. Így maximálisan ki tudja használni a rendszer erőforrásait, és a lemezírás során is jobb teljesítményt tapasztal.

Media Center TV-felvétel

A Norton 360 automatikusan engedélyezi a Csendes módot, amikor TV-felvételi folyamatot észlel a számítógépen, ha a Media Center TV-felvétel be van kapcsolva. Alapértelmezés szerint a Media Center TV-felvétel lehetőség be van kapcsolva. A Norton 360 ez követően felfüggeszti a háttérben futó tevékenységeket, hogy fokozza a TV-felvétel teljesítményét, a riasztásokat és értesítéseket azonban továbbra is megjeleníti. A TV-felvétel végeztével a Norton 360 automatikusan kikapcsolja a Csendes módot.

A Norton 360 azonnal bekapcsolja a Csendes módot, amint Ön elindítja a TV-felvételt. A Csendes mód a TV-felvétel végeztével kikapcsol. A Beállítások alatt található Media Center TV-felvétel funkció kikapcsolásával nem lehet kikapcsolni a Csendes módot TV-felvétel közben.

A Norton 360 a következő Media Center alkalmazások észlelésekor kapcsolja be a Csendes módot:

  • Windows Media Center

    A Windows Media Center esetén a Csendes mód csak akkor lép életbe TV-felvételnél, ha a Norton 360 telepítése után újraindítja a számítógépet.

  • J. River MEDIA CENTER (13.0.125-s és az újabb verziók)

Egy TV-felvétel megkezdése előtt győződjön meg róla, hogy a Media Center TV-felvétel be van-e kapcsolva. Így maximálisan ki tudja használni a rendszer erőforrásait, és a felvétel közben is jobb teljesítményt tapasztal.

Felhasználó által megadott programok

A Felhasználó által megadott programok felsorolja azokat a programokat, amelyeknél a Norton 360 bekapcsolja a Csendes módot. A Felhasználó által megadott programok listára bármilyen programot felvehet. Amikor a Norton 360 a Felhasználó által megadott programok listába felvett programok egyikét észleli, automatikusan bekapcsolja a Csendes módot. A Csendes mód csak a Felhasználó által megadott programok észlelése listában megadott program végeztével kapcsol ki.

A Csendes módnál a Norton 360 felfüggeszti a háttérben futó tevékenységeket, de nem rejti el a riasztásokat és értesítéseket.

A Felhasználó által megadott programok listából bármelyik programot el is távolíthatja.

A Felhasználó által megadott programok listába azokat a programokat célszerű felvenni, amelyek komoly erőforrásigénnyel rendelkeznek. Ha programokat vesz fel a Felhasználó által megadott programok listába, akkor a Norton 360 felfüggeszti a háttérben futó tevékenységeket, hogy fokozza a rendszer teljesítményét az ilyen programok futtatásakor.

További információk

A Néma mód bekapcsolása


Teljesítményprofilok vizsgálata

A Teljesítményprofilok vizsgálata beállításaival egy Norton 360-vizsgálatot lehet beállítani a számítógépen található fájlok digitális aláírása és megbízhatósági szintje alapján. Lehetővé teszi, hogy a Norton 360 kizárja az ismert digitális aláírással vagy magas megbízhatósági szinttel rendelkező fájlokat. Ezáltal a vizsgálatot könnyebbé, gyorsabbá és hatékonyabbá teheti.

A Teljesítményvizsgálatot a következő profilok bármelyikéhez konfigurálhatja:

Teljes vizsgálat

Lehetővé teszi, hogy a Norton 360 a teljes számítógépet megvizsgálja.

A teljes vizsgálat magában foglalja a számítógépen lévő összes fájl vizsgálatát, függetlenül a fájlok megbízhatósági szintjétől vagy digitális aláírásától.

Normál megbízhatóság

Lehetővé teszi, hogy a Norton 360 kizárja a vizsgálatokból a Norton által megbízhatónak minősített fájlokat.

A Norton 360 azokat a fájlokat vizsgálja meg, melyek megbízhatósági szintje nem Norton Trusted.

Magas szintű megbízhatóság

Lehetővé teszi, hogy a Norton 360 kizárja az ismert digitális aláírással vagy magas megbízhatósági szinttel rendelkező fájlokat egy vizsgálatból.

A Norton 360 nem vizsgálja azokat a fájlokat, melyek megbízhatósági szintje Norton Trusted vagy User Trusted. A magas megbízhatósági szinttel rendelkező Jó fájlokat is kizárja a vizsgálatból. A Poor Trust, Unproven Trust, Not Trusted megbízhatósági szinttel rendelkező fájlokat és 3 digitális aláírású osztály nélküli fájlokat vizsgálja.

A Norton 360 a Teljesítményprofilok vizsgálata beállításai alapján vizsgálja meg a számítógépet.


Norton Tasks

A Norton Tasks ablak segítségével az összes olyan Norton-specifikus háttérfeladat megtekinthető és követhető, amelyeket a Norton 360 futtat tétlenség közben. A részletes adatok között az alábbiak láthatók:

Háttérfeladatok | A számítógépen jelenleg háttérben futó Norton-folyamatokat jeleníti meg. A háttérfeladat neve előtt látható ikon segítségével elindíthatja és leállíthatja a háttérfeladatot. A háttérfeladatokat bármikor elindíthatja vagy leállíthatja.
Utolsó futtatás | Egy Norton-folyamat időbélyegzőjét jeleníti meg. A részletes adatok között megtekintheti a háttérfeladat utolsó futtatásának dátumát és időpontját is. Ezen információk alapján eldöntheti, hogy elindítja-e a háttérfeladatot, vagy megvárja, hogy a Norton 360 futtassa azt, amikor tétlen a számítógép.
Időtartam | Egy múltban lefutott Norton-folyamat időtartamát jeleníti meg. Megtekintheti, hogy mennyi ideig futott egy háttérfeladat. Ezen információ alapján megállapíthatja, hogy mennyi ideig tart az adott háttérfeladat elvégzése, ha elindítja.
Futott tétlen állapotban | Megjeleníti, hogy a Norton-folyamat tétlen állapotban futott-e vagy sem. Ezen információk alapján eldöntheti, hogy a feladat már lefutott-e, amikor a számítógép tétlen volt, vagy Önnek kell futtatnia azt.
Állapot | A Norton-folyamat állapotát jeleníti meg. Itt a feladat teljesítésével kapcsolatos részletes adatok láthatók. Azt is megállapíthatja, hogy milyen tápellátás szükséges a háttérfeladat elvégzéséhez.

A háttérfeladat részletes adatainak megtekintése mellett a következő lehetőségeket kínálja a Norton Tasks ablak:

Tétlenségi időkorlát | Itt adhatja meg azt a Tétlenségi időkorlátot, amely után a Norton 360 tétlennek minősíti a számítógépet. A Tétlenségi időkorlátnál egy 1 és 30 perc közötti érték adható meg. Az alapbeállítás 10 perc.
Tétlenség - visszaszámolás | Megerősítheti a számítógép tétlenségi állapotát. A Tétlenségi időkorlát értékének megadása után megtekintheti a Tétlenség - visszaszámolás sávot, ahol jól látszik, hogy a számítógép mikor éri el a tétlenséget.
Néma mód | Itt lehet ki- és bekapcsolni a Néma módot. Amikor bekapcsolja a Néma módot, a Norton 360 nem jelenít meg riasztásokat, és a megadott időtartamra felfüggeszti a háttérben futó folyamatokat. A megadott időszak letelte után a Norton 360 kikapcsolja a Néma módot. Ezenkívül Ön is bármikor kikapcsolhatja a Néma módot kézi vezérléssel. A felfüggesztett tevékenységek a Néma mód kikapcsolását követően újból elindulnak.

Ezenkívül megtekintheti a processzor és a memória használatát ábrázoló grafikont, melyek alapján képet alkothat számítógépe teljesítményéről. A következő lehetőségek közül választhat:

Processzor lap

Megjelenít egy grafikont, mely a rendszer teljes processzorhasználatát, valamint a Norton-termékekhez kapcsolódó processzorhasználatot ábrázolja.

Memória lap

Megjelenít egy grafikont, mely a teljes memóriahasználatát, valamint a Norton-termékekhez kapcsolódó memóriahasználatot ábrázolja.

Nagyítás

Megadja a processzor- vagy memóriagrafikon nagyított nézetét vagy előzményadatait.

A következő Nagyítási lehetőségek állnak rendelkezésre:

  • 10 perc

    Az elmúlt 10 perc processzor- vagy memóriahasználatát nagyítja ki.

  • 30 perc

    Az elmúlt 30 perc processzor- vagy memóriahasználatát nagyítja ki.

  • 90 perc

    Az elmúlt 90 perc alapértelmezett teljesítményidejét jeleníti meg.

  • 1 nap

    Az elmúlt 1 nap processzor- vagy memóriahasználatának előzmény adatait jeleníti meg.

  • 1 hét

    Az elmúlt 1 hét processzor- vagy memóriahasználatának előzmény adatait jeleníti meg.

  • 1 hónap

    Az elmúlt 1 hónap processzor- vagy memóriahasználatának előzmény adatait jeleníti meg.

Amikor a grafikon egyik pontjára kattint, a Norton 360 egy listát jelenít meg azokról a folyamatokról, amelyek a számítógép legtöbb erőforrását veszik igénybe. A listában látható folyamatokra kattintva megnyílik a Fájl Insight ablak, mely további adatokat közöl a folyamatról.


Fájl Insight

A Fájl Insight ablakban az Érintett fájl részletes adatai tekinthetők meg, melyek elérhetők a számítógépen. A Fájl Insight ablak rendezett formában nyújt áttekintést az Érintett fájlról. Amikor a Tovább hivatkozásra kattint a sáv jobb oldalán, a Norton 360 fontos adatokat jelenít meg a részletek részben. Az adatok között láthatók általános adatok, a fájl eredete és forrása, az erőforrás-felhasználás, valamint a fájl által a rendszerben végzett tevékenység is.

A Fájl Insight ablak a következő részekből áll:

Részletek

Itt olyan adatok jelennek meg, mint például a megbízhatósági szint és a fájl közösségi használata, valamint hogy milyen régen bocsátották ki a fájlt.

A részletes adatok között megtalálható az aláírás és a fájl létrehozásának dátuma is. Azt is megállapíthatja, ha a fájl rendszerindítási elem, illetve a fájl utolsó használatának dátumát is.

A Symantec a fájl adatainak - így például a digitális aláírás és a hash-érték - elemzésével állapítja meg egy fájl megbízhatósági szintjét. A Symantec a megbízható fájlokat a Norton Trusted minősítéssel látja el. A Megbízhatóság ellenőrzése most paranccsal lehet megállapítani a fájl aktuális megbízhatósági szintjét. A fájl kézi vezérléssel is beállítható megbízhatónak. Előfordulhat például, hogy az egyik fájl ismeretlen vagy nem megbízható, de Ön pontosan tudja, hogy az adott fájl egy jól ismert alkalmazáshoz tartozik. Ebben az esetben kézzel is beállíthatja megbízhatóként a fájlt a Megbízható gombbal.

Ezenkívül a fájl közösség általi használatát is megtekintheti, hogy megállapítsa a fájl legitimitását. A Symantec egy szigorú statisztikai módszert alkalmaz a fájl megbízhatóságának megállapításához, és ez alapján adja ki a Jó fájl minősítést.

Származás

A fájl forrásának részleteit mutatja meg

A fájl forrásának részletei akkor állnak rendelkezésre, ha a fájlt a Norton 360 telepítése után töltötte le vagy hozta létre. Megtekintheti annak a forrásnak az URL-címét, ahonnan a fájlt letöltötték, ha van ilyen. Egy adott fájltól fölérendelt fájljait hat szinten lehet megtekinteni. Ezenkívül azt is megállapíthatja, hogy biztonságos-e a fájl.

Tevékenység

A folyamat által használt erőforrásokról közöl részleteket

Megnézheti a folyamat Teljesítménygrafikonját, hogy meghatározza a folyamat hatását a számítógép teljes CPU-felhasználására. A Nagyítás lehetőség segítségével ki lehet nagyítani a folyamat Teljesítménygrafikonját.

Ezenkívül a Fájl keresése funkcióval megkeresheti a kívánt fájlt a számítógépen. A További tájékoztatás hivatkozás segítségével elérheti az online ismertető oldalt, ahol további információhoz juthat. Használhatja a Fájl keresése lehetőség melletti ikont az adatok File Insight ablakból Vágólapra másolásához. Miután a tartalmát a Vágólapra másolta, megnyithatja egy dokumentumot, beillesztheti az adatokat és mentheti a dokumentumot.


Norton Insight - Alkalmazásbesorolások

A Norton Insight lehetővé teszi a számítógépen található fájlok intelligens vizsgálatát. Ez a funkció a Norton 360 által végrehajtott vizsgálatok teljesítményét javítja azáltal, hogy lehetővé teszi a számítógép védelmi szintjének fenntartását kevesebb fájl vizsgálatával is.

A Norton Insight információkkal szolgál az Érintett fájlokról , melyek elérhetők a számítógépen. A Norton 360 segítségével kategóriákra tagolva jelenítheti meg a fájlokat a Norton Insight - Alkalmazásbesorolások ablakban megadott beállítások alapján. A Norton Insight - Alkalmazásbesorolások ablakban elérhető legördülő lista a következő lehetőségeket kínálja:

Minden futó folyamat

Felsorolja a lehetőség kiválasztásának pillanatában a számítógépen futó folyamatokat.

Minden fájl

Felsorolja az Érintett fájlokat .

Rendszerindítási elemek

Felsorolja az összes olyan programot, mely a számítógép indításakor elindul.

Minden betöltött modul

Felsorolja az összes, a programmemóriába aktuálisan betöltött fájl és program nevét.

Legnagyobb teljesítményre gyakorolt hatás

Felsorolja azokat a programokat, amelyek a legtöbb rendszererőforrást veszik igénybe.

A Norton 360 megjelenít egy listát a tíz legfontosabb erőforrásról, melyek nagymértékben befolyásolják a számítógép teljesítményét.

Legnagyobb közösségi használat

Felsorolja a közösség által leginkább használt fájlokat.

Utoljára telepített

Felsorolja az utoljára telepített fájlokat.

A lista azokat a fájlokat tartalmazza, amelyeket az elmúlt 30 napban telepített, a Norton 360 telepítése után.

Felhasználó által megbízhatónak minősített fájlok

Felsorolja az Érintett fájlokat , amelyeket a felhasználó manuálisan megbízhatónak minősített a Fájl Insight ablakban.

Ez a kategória nem sorolja fel azokat a fájlokat, melyek nem tartoznak az Érintett fájlhoz, még ha manuális megbízhatónak minősíti is a fájlokat. A Norton 360 azonban kizárja az összes manuális megbízhatónak minősített fájlt a Norton 360 vizsgálatából, amikor a Vizsgálatteljesítmény profilokat Magas megbízhatóságúnak állítja be.

Az összes Érintett fájlból eltávolíthatja a felhasználó által megbízhatónak minősített fájlokat, melyeket manuálisan állított be. Használhatja az Összes User Trust törlése lehetőséget a legördülő lista mellett, hogy eltávolítsa a felhasználó által megbízhatónak minősített fájlokat.

Nem megbízható fájlok

Felsorolja a Norton Trusted minősítéssel nem rendelkező fájlokat: amelyeket a Norton nem minősített megbízhatónak.

A nem megbízható fájlok egyetlen mozdulattal megbízhatónak minősítheti, ha a legördülő lista mellett láthatóAz összes fájl megbízható gombra kattint.

Az egyes fájlok következő adatai láthatók:

Fájlnév | A fájl nevét mutatja. A fájl típusát a fájl ikonja alapján lehet megállapítani. A fájlra kattintva további adatok jeleníthetők meg a fájlról a Fájl Insight ablakban.
Megbízhatósági szint | Megjeleníti a fájl megbízhatósági szintjét; A Symantec a fájl adatainak - így például a digitális aláírás és a hash érték - elemzésével állapítja meg egy fájl megbízhatósági szintjét. A Symantec a megbízható fájlokat a Norton Trusted minősítéssel látja el.
Norton Közösségi használat | Megjeleníti, hogy a közösség mennyire használja a fájlt; Ezenkívül a fájl közösség általi használatát is megtekintheti, hogy megállapítsa a fájl legitimitását. A Symantec egy szigorú statisztikai módszert alkalmaz a fájl megbízhatóságának megállapításához, és ez alapján adja ki a Jó fájl minősítést.
Erőforrás-használat | Megjeleníti, hogy egy folyam milyen hatást gyakorol a számítógép teljesítményére. A teljesítményre gyakorolt hatás részletes adatai csak a futó folyamatoknál jelennek meg.
Megjelenített dátum | Azt a dátumot közli, amikor a Norton 360 meghatározta a fájl meglétét a rendszerben.

Megjegyzés:

Ellenőrizze, hogy a számítógép csatlakozik-e az internethez, és tekintse meg a Megbízhatóság szintje, a Norton Közösségi használat és az Erőforrás-használat funkciók naprakész állapotát.

A Norton Insight - Alkalmazásbesorolások ablakban látható lefedettségmérő azt jelzi, hogy az érintett fájlok hány százaléka rendelkezik Norton Trusted minősítéssel. Minél magasabb a százalékos érték, annál rövidebb ideig tart a vizsgálat. A Norton Insight - Alkalmazásbesorolások ablak frissítésével a listát, a fájlok megbízhatósági szintjét és a lefedettségmérőt is frissíteni lehet.

A Vizsgálat teljesítményprofilok beállításaival egy Norton 360-vizsgálatot lehet beállítani a számítógépen található fájlok digitális aláírása és megbízhatósági szintje alapján. Ha azt szeretné, hogy a Norton 360 vizsgálatok könnyebben kezelhetőek, gyorsabbak és hatékonyabbak legyenek, akkor kizárhatja azokat a fájlokat, amelyek ismert digitális aláírással vagy ismert megbízhatósági szinttel rendelkeznek. A következő lehetőségek közül választhat:

Teljes vizsgálat | A teljes számítógépet megvizsgálja a program.
Normál megbízhatóság | Kizárja a Norton Trusted minősítéssel rendelkező fájlokat a vizsgálatból. Ez az alapértelmezett beállítás.
Magas szintű megbízhatóság | Kizárja a vizsgálatból a magas megbízhatósági szintű Norton Trusted, User Trusted minősítéssel rendelkező és a Jó fájlokat, illetve az ismert digitális azonosítóval rendelkező fájlokat.

Használhatja az Adott fájl ellenőrzése lehetőséget az Érintett fájl részleteinek megtekintéséhez a File Insight ablakban. Kattinthat a fájlnévre is a Norton Insight - Alkalmazásbesorolások ablakban a fájl részleteinek megtekintéséhez.

További információk

Egy fájl megbízhatósági szintjének ellenőrzése

Teljesítményprofilok vizsgálata beállítása


Eredmények összegzése

Az Eredmények összegzése lap a legutóbbi vizsgálatok eredményét mutatja. Az összegzés tartalmazza a megvizsgált fájlok és az észlelt kockázatok számát.

Ha legutóbb gyorsvizsgálatot végzett, akkor ez a lap megmutatja a számítógép területein végzett vizsgálat eredményét. A vírusok, kémprogramok és egyéb kockázatok gyakran támadják meg ezeket a területeket.

Ha legutóbb teljes rendszervizsgálatot végzett, akkor ezen a lapon a teljes számítógépre kiterjedő, átfogó vizsgálat eredménye látható.

Az Eredmények összegzése lap állapotai a következők:

Összes vizsgált elem

A megvizsgált fájlok, fő indítórekordok vagy indítórekordok száma.

A legördülő lista melletti nyílra kattintva a következő adatokat tekintheti meg:

  • A számítógép azon területei, amelyeket a Norton 360 megvizsgált, illetve az adott területeken megvizsgált fájlok száma.

  • A számítógépen található Norton Trusted minősítéssel rendelkező fájlok száma

  • A vizsgálatból kihagyott fájlok száma. Ezeket a fájlokat a program már megvizsgálta, és az utolsó vizsgálat óta nem módosultak.

Összes észlelt biztonsági kockázat

Az észlelt vírusok, kémprogramok és egyéb kockázatok száma.

A legördülő lista melletti nyílra kattintva megtekintheti az egyes típusba tartozó észlelt kockázatok számát.

Összes eltávolított biztonsági kockázat

A kijavított elemek számát jelzi.

A legördülő lista melletti nyílra kattintva megtekintheti az egyes típusba tartozó eltávolított kockázatok számát. A Részletes eredmények lapra kattintva a kijavított kockázat részletes adatait is megtekintheti.

Az összes figyelmet igénylő elem

A meg nem oldott, kockázatot jelentő elemek száma.

Erre a hivatkozásra kattintva további részleteket tekinthet meg ezekről az elemekről a Beavatkozás szükséges lapon.

Megjegyzés:

A vizsgálat befejeztével előfordulhat, hogy újra kell indítani a számítógépet. Ha a Norton 360 a számítógép újraindítását kéri, akkor zárja be az üzenetet, mentse el a megnyitott fájlokat, majd indítsa újra a számítógépet.

A következő beállításokat használhatja:

Eredmények exportálása

A számítógép kiválasztott helyére mentheti a vizsgálat részletes adatait.

A Norton 360 menti a vizsgálatok összegzését a következő fájlformátumok egyikében:

  • .txt

  • .xml

  • .html

Befejezés

Bezárja az ablakot.

Az ablak bezárása előtt a Norton 360 figyelmezteti Önt a vizsgálat során észlelt fenyegetések orvoslására.

További információk

Gyorsvizsgálat futtatása

Átfogó vizsgálat futtatása


E-mail vírusvizsgálat

A Norton 360 automatikusan beállítja a levelezőprogram védelmét a vírusokkal és egyéb biztonsági fenyegetésekkel szemben. Az E-mail vírusvizsgálat beállítható az összes bejövő és a kimenő e-mail vizsgálatára is. A bejövő e-mailek vizsgálatával Ön azoktól a vírusoktól és egyéb fenyegetésektől védheti meg számítógépét, amelyeket mások küldenek Önnek. A kimenő e-mailek vizsgálatával elkerülheti, hogy akaratlanul is vírusokat vagy férgeket továbbítson másoknak. Ezáltal a Norton 360 megvédi számítógépét a mellékletekben küldött és fogadott fenyegetésektől.

A Norton 360 a POP3, illetve az SMTP kommunikációs protokollt használó levelezőprogramokat támogatja.


Kockázat részletei

A Kockázat részletei ablak megjeleníti a biztonsági kockázatot jelentő elem kockázati hatását. Az információk között megtalálható a kockázat neve, a kockázat típusa és a függőségek. Ha a kockázat nevére kattint, további információkat kaphat a kockázatról a Symantec Security Response webhelyén.

A Kockázati hatás lap azt is jelzi, hogy a megjelenített biztonsági kockázat milyen hatással van a számítógép legfontosabb területeire. A Teljes kockázati hatás a következő kategóriákon alapul:

Teljesítmény | Azt mutatja, hogy a biztonsági kockázat milyen mértékben befolyásolja a számítógép teljesítményét.
Adatvédelem | Megadja, hogy a biztonsági kockázat milyen mértékben teszi ki az ön személyes adatait a távoli rendszerek hatásának.
Eltávolítás | Megadja, hogy milyen nehéz eltávolítani a biztonsági kockázatot a rendszerből.
Lopakodás | Meghatározza, hogy a biztonsági kockázatot jelentő elem a felismerés elkerülése érdekében hányféle módszert alkalmaz.

Az egyes kategóriák kiválasztásával részletes információt kaphat a biztonsági kockázatról.


A Néma mód bekapcsolása

A Néma módot azelőtt célszerű manuálisan bekapcsolni, mielőtt fontos feladathoz kezdene a számítógépen. A legördülő listában meg kell adni, hogy a Norton 360 mennyi időre kapcsolja be a Néma módot. A Néma módot 1, 2, 4 vagy 6 órára lehet bekapcsolni.

A megadott időszak letelte után a Norton 360 kikapcsolja a Néma módot. A beállítás természetesen felülbírálható, és Ön is bármikor kikapcsolhatja a Néma módot.

További információk

A Néma mód beállításai


A helyettesítő karakterek

A helyettesítő karakterek - mint például a csillag (*) vagy a kérdőjel (?) - segítségével bizonyos kiterjesztésű fájlokat kizárhat a vizsgálatból, feltéve, ha a helyettesítő karakterek nem az útvonalban szerepelnek. Például:

*.xl? | Kizárja a gép összes olyan fájlját, amelynek kiterjesztése .xl plusz egy tetszőleges karakter
*.ex* | Kizárja a gép összes olyan fájlját, amelynek kiterjesztése .ex plusz akárhány bármilyen karakter

Az elérési útban nem szerepelhet helyettesítő karakter. Nem megengedett például a C:\Program Files\*.xl? vagy a C:\Program ?????\ elérési út.

Az sem megengedett, ha konkrét fájlnevet ad meg helyettesítő karakterrel megadott kiterjesztéssel. A myfile.xl? például nem megengedett.


Auto-Protect

Az Auto-Protect a Windows indításakor betöltődik a memóriába, és folyamatos védelmet biztosít, miközben Ön dolgozik.

Amikor az Auto-Protect vírust észlel, azonnal megkísérli kijavítani a fertőzött fájlt, és automatikusan törli a férgeket. Ha az Auto-Protect nem tudja kijavítani a fertőzött fájlt, akkor az Auto-Protect nem engedélyezi a hozzáférést a fájlhoz. A nem javítható fertőzött fájlok kezelése érdekében végezzen vírusvizsgálatot az egész számítógépen, majd vizsgálja meg a vizsgálat által észlelt fertőzött fájlokat.

A fertőzött fájlra vonatkozó döntés után feltétlenül vizsgálja át az egész számítógépet, és ellenőrizze, hogy a vírusfertőzés nem terjedt-e tovább.

Az Auto-Protect szolgáltatást mindig tartsa bekapcsolva, így megelőzheti a vírusfertőzést. Az Auto-Protect a háttérben működik anélkül, hogy a munkáját zavarná.

Az Auto-Protect a következő műveleteket automatikusan elvégzi:

  • Észleli az összes típusú vírust, és védi a számítógépet

    Észleli a makrovírusokat, az indítási szektor vírusait és a memóriarezidens vírusokat, és megvédi tőlük a számítógépet

  • Felderíti a trójai programokat, férgeket és egyéb, veszélyes kódrészletet tartalmazó programokat, valamint és védelmet biztosít ellenük.

  • Védi a számítógépet az Internetről érkező vírusoktól

    Ellenőrzi az összes internetről letöltött fájlt, beleértve a Java Applets és ActiveX vezérlőket

  • Mindig biztonságban tartja a rendszerét

    Mindig ellenőrzi a vírusokat, amikor programot használ a számítógépén, floppy lemezt tesz be vagy egyéb cserélhető adathordozót, és dokumentumokat módosít vagy használ

  • Aktív vírus jelenlétére utaló szokatlan tüneteket figyel meg a számítógépen.

További információk

Az Auto-Protect értesítések áttekintése


Beavatkozás szükséges

A Beavatkozás szükséges ablak akkor jelenik meg, ha a program a számítógépen biztonsági kockázatot észlelt. A Beavatkozás szükséges ablak a következő adatokat tartalmazza:

Kockázat | További információt kaphat a kockázatról, ha rákattint a kockázati szintre (Magas, Közepes vagy Alacsony).
Név | Ha további adatokra kíváncsi a kockázatot jelentő elemmel kapcsolatban, kattintson a kockázat nevére.
Állapot | Az Állapot oszlop megjeleníti a kockázat aktuális állapotát.
Művelet | Jelölje ki a végrehajtandó műveletet. Az ajánlott műveleteket csillag (*) jelöli. Itt olyan adatokat láthat, mint például a fájl neve, illetve a fájl által a számítógépen végzett tevékenység. Azt is megtekintheti, hogy mikor kerül telepítésre a fájl a számítógépen.
OK | A kiválasztott művelet elvégzéséhez kattintson a Művelet legördülő lista jobb oldalán található ikonra.

A Norton 360 nagyfokú szabadságot biztosít az alacsony kockázatot jelentő elemek kezelése terén.

A műveleteket az észlel kockázatokon lehet végrehajtani. A következő lehetőségek közül választhat:

Javítás

Eltávolítja a kockázatot a számítógépről.

A biztonsági kockázatot jelentő programokról, így a kém- és reklámprogramokról is biztonsági másolat készül a Norton Quarantine and Restore mappában. Előfordulhat ugyanis, hogy az ilyen elemekre szükség van más programok működéséhez.

Kizárás

Hozzáadja a kockázatot a megfelelő kizárási listához. Ez a funkció kizárja ezeket a kockázatokat a jövőbeli vizsgálatokból.

Mellőzés

Mellőzi az észlelt kockázatot

A Norton 360 a jövőbeli vizsgálatokban is megjeleníti a kockázatot. Ez a lehetőség egyszer, az alacsony kockázatot jelentő elemek első észlelésekor áll rendelkezésre.

Ez a lehetőség csak egyszer használható, amíg nem módosítja az Alacsony kockázatok beállításait a Számítógép-vizsgálatok alatt.

Súgó

Megnyitja a Symantec Security Response webhelyét, ahol a kézi eltávolítással kapcsolatos és a kockázatra vonatkozó egyéb információkat talál.

Ismételt vizsgálat

Ismételt vizsgálatot végez, hogy a kockázat teljes mértékben eltávolításra kerüljön a számítógépről.

Ha a Beavatkozás szükséges ablakban szereplő összes kockázat esetén ugyanazt a műveletet szeretné végrehajtani, kattintson az Összes alkalmazása lehetőségre. Az eltávolított kockázatok a karanténba kerülnek, és a Biztonsági előzmények alatt elérhető funkciókkal bármikor visszaállíthatók.


A rendszer e-mail fenyegetést észlelt

A rendszer e-mail fenyegetést észlelt ablak akkor jelenik meg, ha a rendszer biztonsági fenyegetést észlelt egy kimenő vagy bejövő e-mail üzenetnél. A rendszer e-mail fenyegetést észlelt ablak a következő adatokat tartalmazza:

Kockázat | A fenyegetésről további információt kaphat, ha a kockázati szintre (Magas, Közepes vagy Alacsony) kattint.
Név | Ha további adatokra kíváncsi a fenyegetést jelentő elemmel kapcsolatban, kattintson a fenyegetés nevére.
Állapot | Az Állapot oszlop megjeleníti a fenyegetés aktuális állapotát.
Művelet | Jelölje ki a végrehajtandó műveletet. Az ajánlott műveleteket csillag (*) jelöli.
Műveletek végrehajtása | A lehetőségre kattintva választhatja ki a fenyegetéssel szembeni műveletet.
E-mail törlése | A lehetőségre kattintva törölheti a Norton 360 által fenyegetőnek ítélt e-mailt.

A műveleteket az észlelt e-mailes fenyegetésen lehet végrehajtani. A következő lehetőségek közül választhat:

Törlés

Eltávolítja a fenyegetést a számítógépről.

A biztonsági fenyegetést jelentő programokról, így a kém- és reklámprogramokról is biztonsági másolat készül a Norton Quarantine and Restore mappában. Előfordulhat ugyanis, hogy az ilyen elemekre szükség van más programok működéséhez.

Kizárás

Felveszi a fenyegetést a beállításokban megtalálható kizárási listába. Ez a funkció kizárja ezeket a kockázatokat a jövőbeli vizsgálatokból.

Mellőzés

Mellőzi az észlelt kockázatot

A Norton 360 a jövőbeli vizsgálatokban is megjeleníti a fenyegetést. Ez a lehetőség egyszer, az alacsony kockázatot jelentő elemek első észlelésekor áll rendelkezésre.

Ez a lehetőség csak egyszer használható, amíg nem módosítja az Alacsony kockázatok beállításait a Számítógép-vizsgálat alatt.

Megjegyzés:

A különböző típusú e-mailes fenyegetéseknél nem mindegyik művelet használható.

Ha a kiválasztott műveletet az adott fenyegetésen nem lehet elvégezni, a fenyegetés továbbra is megjelenik A rendszer e-mail fenyegetést észlelt ablakban. A Művelet legördülő lista már nem jeleníti meg a korábbi, fenyegetésen elvégezni próbált műveletet. A fenyegetéshez a fennmaradó műveletek közül kell választania.


Biztonsági kockázatok

A Biztonsági kockázatok ablakban kiválaszthat egy ismert biztonsági kockázatot, melyet szeretne kizárni a Norton 360 vizsgálataiból. Kiválaszthat egy kategóriát a legördülő listából, és megtekintheti az adott kategóriába tartozó biztonsági kockázatokat. A kiválasztott biztonsági kockázatot ezután felveheti a Támadásazonosító kizárása listára.

A Biztonsági kockázatok ablak a következő beállításokat tartalmazza:

Hozzáadás

Segítségével hozzáadhatja a kijelölt kockázatot a Támadásazonosító kizárása listához.

Ha például egy másik program működése egy biztonsági kockázatot jelentő programon alapul, akkor dönthet úgy, hogy megtartja a programot a számítógépen. Úgy is dönthet, hogy nem akar értesítést kapni a programról a jövőbeli vizsgálatoknál.

Mégse

Bezárja a Biztonsági kockázatok ablakot.

Kockázat részletei

Megnyitja a Kockázat részletei ablakot, amely további információkat közöl a kijelölt biztonsági kockázatról.

Az adatok között megjelenik a kockázat neve és típusa, az esetleges függőségek, valamint a kockázatnak a számítógépre gyakorolt hatása. A kockázat nevére kattintva további információt kaphat az egyes kockázatokról.


Azonosító kizárása

Az Azonosító kizárása segítségével kiválaszthat egy ismert biztonsági kockázatot, melyet szeretne kizárni a Norton 360 vizsgálataiból. Ha például egy másik program működése egy biztonsági kockázatot jelentő programon alapul, akkor dönthet úgy, hogy megtartja a programot a számítógépen. Úgy is dönthet, hogy nem akar értesítést kapni a programról a jövőbeli vizsgálatoknál.

A kizárások csökkentik a védelem szintjét, ezért csak akkor szabad kizárást alkalmazni, ha ez feltétlenül szükséges.

A Támadásazonosító kizárása ablakban a következő opciókat lehet használni:

Hozzáadás

Itt lehet név szerint kiválasztani és felvenni egy ismert kockázatot a Támadásazonosító kizárása listára.

Eltávolítás

Eltávolítja a kockázat nevét a Támadásazonosító kizárása listáról.

Kockázat részletei

Megnyitja a Kockázat részletei ablakot, amely további információkat közöl a kijelölt biztonsági kockázatról.

megtekintheti a biztonsági kockázat részletes leírását, valamint a kockázat rendszerre gyakorolt hatását.


Részletes eredmények

A Részletes eredmények lap további információkat közöl az észlelt kockázatokról. Itt megtekintheti a kockázat nevét és állapotát is.

Az eltávolított kockázatok a karanténba kerülnek, és a Biztonsági előzmények lehetőség segítségével bármikor visszaállíthatók.

A Részletes eredmények lap a következő adatokat tartalmazza:

Kockázat

További információt kaphat a kockázatról, ha rákattint a kockázati szintre (Magas, Közepes vagy Alacsony).

Itt olyan adatokat láthat, mint például a fájl neve, illetve a fájl által a számítógépen végzett tevékenység. Azt is megtekintheti, hogy mikor kerül telepítésre a fájl a számítógépen.

Név

Ha további adatokra kíváncsi a kockázatot jelentő elemmel kapcsolatban, kattintson a kockázat nevére.

Állapot

Az Állapot oszlop megjeleníti a kockázat aktuális állapotát.

A következő beállításokat használhatja:

Eredmények exportálása

A számítógép kiválasztott helyére mentheti a vizsgálat részletes adatait.

A Norton 360 menti a vizsgálatok összegzését a következő fájlformátumok egyikében:

  • .txt

  • .xml

  • .html

Befejezés

Bezárja az ablakot.

Az ablak bezárása előtt a Norton 360 figyelmezteti Önt a vizsgálat során észlelt fenyegetések orvoslására.


Biztonsági előzmények - Speciális részletek

A Biztonsági előzmények - Speciális részletek ablakban lehet megtekinteni a Biztonsági előzmények különböző nézeteiben kijelölt elemek részletes adatait. Ha a kijelölt elem esetében ez lehetséges, akkor különböző műveleteket is el lehet végezni.

A Norton 360 a következő kategóriák alatt mutatja meg a kijelölt elemek részletes adatait a Biztonsági előzmények között:

  • Riasztás összegzése

    A Riasztás összegzése nézet a következő információkat adja meg az elemről:

    Súlyosság

    A kijelölt elem kockázati szintjét jeleníti meg.

    A biztonsági kockázatok különböző szintjei a Magas, Közepes, Alacsony és Információ.

    Tevékenység

    Azt a tevékenységet jeleníti meg, melynek során a Biztonsági előzmények biztonsági fenyegetésként azonosította az adott elemet.

    Dátum és idő

    A tevékenység dátumát és időpontját jeleníti meg.

    Állapot

    Az elemen végrehajtott művelet állapotát jeleníti meg.

    Ajánlott művelet

    Megjeleníti azokat a műveleteket, amelyeket a biztonsági fenyegetés kiküszöböléséhez el kell végezni

  • További részletek

    A További részletek nézet részletes információkat közöl az elemről. A Biztonsági előzmények részletes adatai között megjelenik a kockázati szint, a kockázati kategória, a kockázat elküldésének dátuma, a kockázat állapota, a kockázat leírása és az elem esetén ajánlott műveletek.

  • Műveletek

    A Műveletek nézetben elérhető lehetőségek köre a Biztonsági előzmények ablak Megjelenítés legördülő listájában választott lehetőségektől függ. A következő lehetőségek közül választhat:

    Nem kérek több értesítést

    A jövőben a Norton 360 nem értesít arról, amikor letiltja a kijelölt támadásazonosítót.

    Ez a lehetőség a Behatolás-megelőzés nézetben érhető el.

    Értesítés megjelenítése

    A Norton 360 a jövőben is értesít arról, amikor letiltja a kijelölt támadásazonosítót.

    Ez a lehetőség a Behatolás-megelőzés nézetben érhető el.

  • Kockázatkezelés

    A Kockázatkezelés nézet olyan hivatkozásokat jelenít meg, melyek révén általános információhoz juthat a kiválasztott elemről.

További információk

A Biztonsági előzmények


Automatikus kitöltési kizárások

Az Automatikus kitöltési kizárások segítségével megtekintheti azokat a weboldalakat, amelyek esetén úgy döntött, hogy az Identity Safe ne mentse a bejelentkezési adatokat, illetve ne töltse ki automatikusan az űrlapokat. Az Identity Safe rögzíti az Ön döntéseit, és nem kéri az elérhető bejelentkezési adatok vagy kártyák használatát.

Ha egy korábban kizárt oldalon szeretné használni az automatikus kitöltési funkciót, akkor eltávolíthatja a weboldal URL-címét az Automatikus kitöltési kizárások listából.

Ha nem szeretné, hogy az Identity Safe automatikusan kitöltse az adatokat, akkor használja a Norton eszköztáron található Kártyák és bejelentkezési adatok menü beállításait.

Visszavonhatja a bejelentkezési adatok automatikus kitöltésből való kizárását, ha a hozzá társított weboldalt eltávolítja az Automatikus kitöltési kizárások párbeszédpanelről.

Megjegyzés:

Az Automatikus kitöltési kizárások lista szerkesztéséhez be kell jelentkeznie az Identity Safe elembe.

Táblázat: Automatikus kitöltési kizárások beállításai

Lehetőség | Leírás | Tanács
Az automatikus kitöltésből kizárt weboldalak | Azon weboldalak bejelentkezési adatait tárolja, amelyek esetén nem szeretné. hogy az Identity Safe kitöltse az űrlapokat. | A weboldalakra történő bejelentkezéskor az Identity Safe lehetővé teszi, hogy a bejelentkezési adatokat a Bejelentkezési adatok kezelése oldalra mentse. Ha a Bejelentkezési adatok mentése párbeszédpanelen az Soha lehetőséget választja, az Identity Safe az Automatikus kitöltési kizárások listába menti a webhely URL-címét.
Törlés | Törli a weboldal URL-címét az Automatikus kitöltési kizárások párbeszédpanelről. Amikor Ön újra felkeresi a webhelyet, az Identity Safe felkéri Önt, hogy használja az Identity Safe-ben tárolt kártyák egyikét. | A módosítások mentéséhez kattintson az Alkalmaz gombra.

További információk

Automatikus kitöltési kizárások megadása

Bejelentkezés és kijelentkezés az Identity Safe-ből


Az Identity Safe beállításai

Az Identity Safe beállításai segítségével lehet meghatározni, hogy az Identity Safe hogyan gyűjtse, illetve tárolja a weboldalak bejelentkezési adatait. Ezenkívül a kártya adataihoz tartozó régiót is megadhatja.

A Symantec azt tanácsolja, hogy ne változtassa meg a bejelentkezés alapbeállításait.

Táblázat: Az Identity Safe beállításai

Lehetőség

Leírás

Tanács

Bejelentkezési adatok

Megadhatja azokat a beállításokat, amelyek alapján az Identity Safe összegyűjtheti és tárolhatja a bejelentkezési adatokat, valamint a bejelentkezéshez kapcsolódó beállításokat is megadhatja.

Ezt a beállítást érdemes mindig bekapcsolva hagyni.

Azonosítókártyák

Itt a következő beállításokat lehet megadni:

  • Megadhatja azokat a beállításokat, amelyek alapján az Identity Safe megjeleníti a létrehozott kártyákat.

    Amikor egy űrlapokat tartalmazó weboldalon van, megjelenik egy előugró ablak, és felsorolja a rendelkezésre álló kártyákat. Az ablak azt is jelzi, hogy a korábbiakban melyik kártyát használta az űrlap kitöltéséhez. Ekkor Ön kiválaszthat egy kártyát a listából, és kitöltheti az űrlapot annak adataival.

  • Az új kártya létrehozásakor a régiót is be lehet állítani.

    A kiválasztott régió a Kártyák kezelése ablakban, az Általános fülön jelenik meg. A régiót nem lehet módosítani a Kártyák kezelése ablakban. Az Ország/régió lehetőséget kell használni a régió módosításához.

  • Megadhatja, hogyan használja a Norton Identity Safe az automatikus kitöltési funkciót.

    A nem biztonságos weboldalak megtekintése a bizalmas adatok sérülésével járhat. Az Identity Safe a nem biztonságos weboldalak használata közben a kiválasztott beállításoknak megfelelően tölti ki a bejelentkezési vagy a kártyaadatokat.

  • Beállíthatja, hogy a Identity Safe egy üzenetben jelezze, amikor behelyez egy külső meghajtót.

    Előfordulhat például, hogy egy ideig hordozható profilját szeretné használni, amikor egy helyi profilba jelentkezett be. Amikor behelyez egy beállított külső profilt tartalmazó külső meghajtót, az Identity Safe megjeleníti a Profilváltás párbeszédpanelt. Ezen a párbeszédpanelen válthat át a hordozható profilra. Ennek a beállításnak az értéke a Windows felhasználói fióktól függ.

  • Megadhat egy olyan beállítást is, hogy az Identity Safe figyelmeztessen a külső meghajtók nem biztonságos eltávolítására.

    A külső meghajtókat soha nem szabad kézi vezérléssel leválasztani. Ha kézi vezérléssel leválaszt egy külső meghajtót, az Identity Safe megjelenít egy figyelmeztetést. Ennek a beállításnak az értéke a Windows felhasználói fióktól függ.

Az online űrlapok kitöltése nyelvfüggő. A régiótól függően egy alapértelmezett érték jelenik meg a Régió mezőben. Ha egy másik régióhoz tartozó webhelyen kíván űrlapokat kitölteni, akkor egy új kártyát kell létrehozni, és módosítani kell a régiót.

Lehetősége van arra is, hogy először ellátogasson a kívánt régióban található weboldalra, és csak ezután hozza létre a kártyát. Ehhez használja a Norton eszköztáron található Norton menü Kártyák kezelése lehetőségét. A program létrehozza a kártyát a megfelelő régióval. Ezek után a kártya felhasználható a weboldalon található űrlap kitöltéséhez.

Megadhatja, mit tegyen a Norton Identity Safe a biztonsági fenyegetést jelentő webhelyek esetén. Ehhez válassza az Igen, Nem vagy Rákérdezés lehetőséget.

Az Eszköz csatlakoztatásakor rákérdezés a profilba történő bejelentkezésre beállítás használatával az Identity Safe figyelmeztetést küld, ha egy külső meghajtót csatlakoztat. A Symantec azt javasolja, hogy kapcsolja be ezt a funkciót.

A Figyelmeztetés nem biztonságos eszközeltávolításra lehetőség használatával beállíthatja, hogy az Identity Safe figyelmeztessen a külső meghajtók nem biztonságos eltávolítására.

Ezt a beállítás ki- és kikapcsolhatja. A Symantec azt javasolja, hogy kapcsolja be ezt a funkciót.

További információk

Automatikus kitöltési kizárások megadása


Jelszóvédelem

Az Identity Safe - Jelszó és biztonság segítségével a következőkre nyílik lehetősége:

  • Módosíthatja az Identity Safe jelszavát.

  • Beállíthatja a biztonsági szintet az Identity Safe-hez tartozó jelszó használatához.

Az Identity Safe jelszava

Módosíthatja az Identity Safe jelszavát, és elhelyezhet egy emlékeztető szöveget a jelszóhoz.

Jelszóvédelem

Meghatározza az Identity Safe jelszavának biztonsági szintjét.

Az Identity Safe jelszavához négy biztonsági szint rendelhető. Válasszon az alábbi lehetőségek közül:

  • Minden munkamenet elején kérje el a jelszót

    Az Identity Safe-be történő első belépéskor a rendszer rákérdez az Identity Safe jelszavára.

    A jelszót nem kell újra megadnia mindaddig, míg be van jelentkezve a Windows rendszerbe.

    A Symantec a beállítás használatát javasolja, hogy a bejelentkezési adatai még nagyobb biztonságban legyenek.

  • A bejelentkezési adatok megadása előtt kérje el a jelszót.

    A program az online bejelentkezési űrlapok automatikus kitöltése előtt minden esetben bekéri az Identity Safe jelszavát.

    Beállíthatja, hogy a bejelentkezés, illetve automatikus kitöltés előtt a program bekérje az Identity Safe jelszavát.

  • Az Identity Safe program automatikusan kijelentkezteti, ha a számítógép: <nn> percig tétlen.

    Automatikus kijelentkeztetés az Identity Safe-ből, ha a számítógépen a meghatározott ideig nem végez tevékenységet.

    Ez a beállítás akkor lehet hasznos, ha gyakran tartózkodik olyan helyen, ahol mások is hozzáférhetnek számítógépéhez.

  • Nem szükséges jelszó. Automatikus bejelentkezés a Windows indításakor

    Válassza ezt a lehetőséget, ha automatikusan szeretne bejelentkezni az Identity Safe-be a Windows indításakor.

    Ennek a beállításnak az értéke a Windows felhasználói fióktól függ.

    A Symantec azt javasolja, hogy ne válassza ezt a lehetőséget..

    Megjegyzés:

    Ez a lehetőség nem jelenik meg, ha egy hordozható profilba jelentkezett be.

További információk

Automatikus kitöltési kizárások megadása


Hálózatbiztonsági térkép

A Hálózatbiztonsági térkép ablak képekkel jeleníti meg azon hálózat eszközeit, melyhez a számítógép csatlakoztatva van.

A Hálózatbiztonsági térkép ablak segítségével következőket lehet felügyelni:

  • a hálózathoz kapcsolódó számítógépek biztonsági állapotát;

  • a vezeték nélküli hálózati kapcsolat állapotát;

  • a hálózatban található eszközök kapcsolati állapotát;

  • az ismert, ismeretlen vagy behatoló eszközöket a hálózaton.

Az alapértelmezés szerint a számítógépek esetében a Hálózatbiztonsági térkép a NetBIOS nevet jeleníti meg. A következő esetekben azonban az ÚJ felirat jelenik meg a NetBIOS név helyett:

  • A számítógépnek nincs NetBIOS neve..

  • A számítógépen egy tűzfal működik.

A Hálózatbiztonsági térkép ablakban a következő területekre van felosztva:

Hálózati térkép

Felsorolja azokat az eszközöket, amelyeket a Norton 360 észlel a hálózatban.

A Hálózati térkép megjeleníti az eszköz ikonját, nevét és biztonsági állapotát. A gördítőnyilak segítségével a hálózati térképen található többi eszközt is megtekintheti.

A Hálózati térkép a következő sorrendben jeleníti meg az eszközöket:

  • SAJÁTGÉP

  • Internetkapcsolattal rendelkező eszközök

  • Internetkapcsolattal nem rendelkező eszközök

Eszköz részletei terület

A hálózati térképen felsorolt eszközök részletes adatait jeleníti meg.

A eszköz részletes adatai között megtalálható az eszköz neve, a hálózati kártya gyártójának neve, az eszköz kategóriája, a távoli felügyelet állapota, a kapcsolat állapota, a fizikai cím és az IP-cím. Az eszköz részletes adatait tartalmazó területen módosítani is lehet az eszköz nevét és kategóriáját. Ezenkívül a hálózathoz csatlakozó számítógép távoli felügyeletét ki is kapcsolhatja.

Az eszközök megbízhatósági szintjét pedig megtekinteni és módosítani is lehet.

Hálózat részletei terület

Megjeleníti a hálózat kapcsolatának biztonsági állapotát.

A hálózat részletei területen megtekintheti és módosíthatja a hálózat részletes adatait. Felvehet vagy eltávolíthat egy eszközt, és megtekintheti a hálózatban található eszközök számát. Megtekintheti a távoli felügyelet állapotát és a számítógép-felderítés állapotát. Ezenkívül beállíthatja vagy kikapcsolhatja a hálózathoz csatlakozó számítógép távoli felügyeletét.

A Norton 360 az összes olyan eszközt felveszi a Megbízhatóság szabályozása hálózatba, amelyet Ön kézi vezérléssel felvesz a Hálózatbiztonsági térképre. A felvett eszközök megtekintéséhez a Hálózat részletei legördülő listán jelölje ki a Szabályozott megbízhatóságú hálózat lehetőséget.

A Hálózatbiztonsági térkép ablakban a következő opciókat lehet használni:

Frissítés

Lehetővé teszi a Hálózatbiztonsági térkép ablak frissítését és a legutóbbi beállítások módosításainak megjelenítését

Plusz jel (+)

Felvesz egy eszközt a Hálózatbiztonsági térképre

A Norton 360 a Megbízhatóság szabályozása hálózatban sorolja fel a kézi vezérléssel felvett eszközöket.

Mínusz jel (-)

Segítségével eltávolíthat egy eszközt a Hálózatbiztonsági térkép ablakból

Megjegyzés:

A Hálózatbiztonsági térkép ablak következő megnyitásakor az eltávolított eszköz ismét megjelenik.

Beállítás

Lehetővé teszi, hogy távolról felügyelje azokat a számítógépeket, amelyeken a távoli felügyeletet támogató Norton-termék van telepítve.

Részletek

Lehetővé teszi, hogy megtekintse a védelmi funkciók - például az Auto-Protect, a Behatolásmegelőzés és az E-mail vizsgálat konfigurációs állapotát

Ezenkívül megtekintheti a védelmi frissítések - így például az automatikus LiveUpdate és a Gyorsfrissítések - konfigurációs állapotát Információt kaphat az Ön által használt Norton-termékről, így például a verziószámot és az előfizetés állapotát. Ezenkívül megtekintheti a tranzakcióvédelem - így például az Identity Safe és az adathalászat elleni védelem - konfigurációs állapotát.

Letiltás

Lehetővé teszi a Távoli felügyelet kikapcsolását az összes távolról megfigyelt számítógépnél

Megjegyzés:

A Letiltás funkció csak akkor használható, ha már elvégezte a Távoli figyelés telepítését.

Szerkesztés

A Hálózatbiztonsági térkép ablakban a következő Szerkesztés lehetőségeket lehet használni:

  • A Hálózat részleteinek jobb oldalán látható Szerkesztés hivatkozás segítségével a hálózat részletes adatait lehet módosítani.

  • Az Eszköz nevének jobb oldalán látható Szerkesztés hivatkozás segítségével az eszköz adatait lehet módosítani.

  • A Megbízhatósági szint jobb oldalán látható Szerkesztés hivatkozás segítségével az eszköz megbízhatósági szintjét lehet módosítani. Ez a lehetőség nem áll rendelkezésre, ha a SAJÁTGÉP lehetőséget választotta a Hálózatbiztonsági térképen.

Kikapcsolás

Lehetővé teszi a Távoli felügyelet egyenkénti kikapcsolását a távolról felügyelt számítógépeknél

Megjegyzés:

A Kikapcsolás funkció csak akkor használható, ha már elvégezte a Távoli felügyelet telepítését.


Hálózatbiztonsági térkép - Megbízhatóság szabályozása

A Megbízhatóság szabályozása az összes olyan eszközt felveszi a Megbízhatóság szabályozása hálózatba, amelyet Ön kézi vezérléssel felvesz a Hálózatbiztonsági térképre. A hálózatba kézi vezérléssel felvett eszközök megfigyeléséhez a Hálózatbiztonsági térkép - Megbízhatóság szabályozása részét használhatja.

Megjegyzés:

A Megbízhatóság szabályozása hálózat adatait nem lehet módosítani.

A Hálózatbiztonsági térkép - Megbízhatóság szabályozása a következőket tartalmazza:

Hálózati térkép

Felsorolja a hálózatba kézi vezérléssel felvett eszközöket

A Hálózati térkép megjeleníti az eszköz ikonját, nevét és megbízhatósági szintjét. A gördítőnyilak segítségével a hálózatba kézi vezérléssel felvette összes eszközt megtekintheti.

Eszköz részletei terület

A hálózati térképen felsorolt eszközök részletes adatait jeleníti meg.

A részletes adatok között látható az eszköz neve, kategóriája, megbízhatósági szintje és IP-címe. Az eszköz nevét az eszköz részletes adatait tartalmazó területen lehet módosítani. Az eszközök megbízhatósági szintjét pedig megtekinteni és módosítani is lehet.

Megjegyzés:

A Hálózatbiztonsági térképre felvett eszközök alapértelmezett megbízhatósági szintje a Védett. Ha megbízhatónak tart egy olyan eszközt, amelyik nincs az Ön hálózatában, akkor kockázatnak teszi ki a számítógépét.

Hálózat részletei terület

Hozzáadhat egy eszközt vagy eltávolíthat egy manuálisan hozzáadott eszközt

A Hálózatbiztonsági térkép - Megbízhatóság szabályozása alatt a következő opciókat lehet használni:

Frissítés | Lehetővé teszi a Hálózatbiztonsági térkép - Megbízhatóság szabályozása ablak frissítését és a legutóbbi beállítások módosításainak megjelenítését
Plusz jel (+) | Lehetővé teszi, hogy kézi vezérléssel felvegyen egy eszközt a Megbízhatóság szabályozása hálózatba
Mínusz jel (-) | Lehetővé teszi, hogy eltávolítson egy eszközt a Megbízhatóság szabályozása hálózatból
Szerkesztés | Az Eszköz neve mellett látható Szerkesztés hivatkozás segítségével az eszköz nevét lehet módosítani. A Megbízhatósági szint mellett látható Szerkesztés hivatkozás segítségével az eszköz megbízhatósági szintjét lehet módosítani.


Új bejelentkezési adat

Kézi vezérléssel felvehet egy weboldalhoz vagy egy nem weboldalhoz tartozó bejelentkezési adatot. Nem weboldalhoz tartozó bejelentkezési adatok például a számítógépen használt bejelentkezési adatok, illetve az alkalmazásokhoz tartozó hitelesítő adatok.

Ha egy weboldalhoz tartozó bejelentkezési adatot szeretne felvenni, akkor adja meg a weboldal URL-címét. Ne feledkezzen meg a http:// előtagról a webhely neve előtt.

Ha nem weboldalhoz tartozó bejelentkezési adatot szeretne menteni, akkor adjon meg egy nevet az egyszerűbb azonosítás kedvéért (például Számítógép bejelentkezési adatai).

Alapértelmezés szerint a http://www.example.com/ URL jelenik meg az Új bejelentkezési adat párbeszédpanelen. Törölheti ezt az URL-t, és hozzáadhat egy másik URL-t vagy tetszőleges nevet.

Az URL megadása után az Identity Safe bekéri a felhasználónevet és a jelszót. Bejelentkezési adatot csak akkor vehet fel kézi vezérléssel, ha megad egy felhasználónevet is. Ha nem ad meg felhasználónevet, az Identity Safe nem menti a megadott URL-t vagy bejelentkezési nevet.

További információk

Bejelentkezési adatok kezelése


Active Desktop változásfigyelés

Az Active Desktop változásfigyelés biztosítja, hogy a kártékony programok ne tudják felhasználni a megbízható alkalmazások illesztőfelületét arra, hogy adatokat küldjenek a hálózaton kívülre, és eközben elkerüljék a tűzfal riasztásait.

A kártékony programok létrehoznak egy HTML oldalt, melynek elemei külső weboldalakra hivatkoznak. Ezek a programok Windows Active Desktopként állítják be ezt a HTML oldalt.. Amikor az Active Desktop be van kapcsolva, az kapcsolatba lép a HTML-ben megadott weboldallal. Amikor az Active Desktop változásfigyelés be van kapcsolva, az figyelmeztet arra, ha egy kártékony program megpróbálja módosítani az Active Desktopot. Ezt követően Ön engedélyezheti vagy letilthatja ezeket a programokat. Azok a programok, amelyek számára engedélyezte az Active Desktop módosítását, automatikusan megjelennek az Active Desktop változásfigyelés párbeszédpanelen.

Ha további információt szeretne kapni egy programról, kattintson annak bejegyzésére.

Az alábbi táblázat a programokhoz tartozó részletes bejegyzéseket sorolja fel:

Teljes elérési út | Megjeleníti a program helyét.
Leírás | Megjeleníti a program rövid leírását.
Verzió | Megjeleníti a program verzióját.
Digitális aláírás | Megjeleníti a program digitális aláírását.
Vállalat neve | Megjeleníti annak a vállalatnak a nevét, amelyikhez a program tartozik.

Egy kiválasztott program törléséhez használja a Törlés, az összes program törléséhez pedig A szoftver teljes eltávolítása lehetőséget.

További információk

A speciális beállítások


Speciális események megfigyelése

Amikor élő internetkapcsolattal rendelkezik, a behatolók számos módszerrel hozzáférhetnek számítógépéhez.

A behatolók a következő módszerekkel férhetnek hozzá az Ön számítógépéhez úgy, hogy eközben elkerüljék a tűzfal riasztásait:

  • Az Ön tudta nélkül elindíthatnak és manipulálhatnak biztonságos programokat

  • Észlelés nélkül csatlakozhatnak egy biztonságos programhoz

  • Parancssori paraméterek segítségével elindíthatnak megbízható alkalmazásokat rejtett módban

  • Kódrészletet helyezhetnek más alkalmazások által indított folyamatokba

  • Windows üzeneteken keresztül módosíthatják a böngésző URL-címét

  • Elkerülhetik a tűzfal vizsgálatait azáltal, hogy behatolnak a Windows TCP/IP rétegébe az adatok küldéséhez és fogadásához

  • A Windows Active Desktop által biztosított illesztőfelületek felhasználásával küldhetnek adatokat a hálózaton kívülre.

  • A billentyűzet leütéseit billentyűzetfigyelő programokkal figyelhetik, és ezáltal személyes adatokat gyűjthetnek.

  • Alkalmazások viselkedésének módosítása a vezérelt COM-objektumok lemásolásával.

A Speciális események megfigyelése lehetőség csak akkor engedélyezhető, ha az Automatikus programszabályozás ki van kapcsolva.

Ha a Speciális események megfigyelése engedélyezett, a tűzfal számos riasztást jelenít meg. Ha nem kíván ilyen riasztásokat kapni, kapcsolja be a Néma módot. A Néma mód engedélyezését követően a Norton 360 automatikusan bekapcsolja az Automatikus programszabályozás lehetőséget, illetve letiltja a Speciális események megfigyelése szolgáltatásait. Néma módban nem végezhető el a Speciális események megfigyelése lehetőségeinek beállítása.

A Speciális események megfigyelése lehetőséget nem ajánlatos használni, mivel előfordulhat, hogy az Ön által meghozott helytelen döntések következtében kártékony programok is elindulnak, illetve létfontosságú internetes programok vagy funkciók kerülnek letiltásra.

Az Automatikus programszabályozás kikapcsolását követően elvégezhetők a Speciális események megfigyelése különféle lehetőségeinek beállítása. A Speciális események megfigyelése lehetővé teszi az olyan események engedélyezését vagy letiltását, amelyek kárt tehetnek a számítógépben. Az esemény első előfordulásakor tűzfalriasztás jelenik meg, melynek segítségével engedélyezheti vagy letilthatja az adott eseményt. Az esemény engedélyezését követően az adott esemény adatait a program a Speciális események által biztosított kategóriák egyikébe sorolva naplózza. Az engedélyezett eseményt kiváltó alkalmazás bekerül a megbízható elemeket tartalmazó lista megfelelő kategóriájába a Speciális események megfigyelése alatt. Az alkalmazást akár el is távolíthatja a listából. Abban az esetben, ha az alkalmazás a legközelebbi alkalommal kiváltja az adott eseményt, megjelenik egy tűzfalriasztás.


Automatikus fájl/nyomtatómegosztás-szabályozás

Alapértelmezés szerint a Norton 360 engedélyezi a Microsoft hálózatban beállított fájl- és nyomtatómegosztást. Azonban ehhez a tevékenységhez az kell, hogy a hálózaton lévő számítógép elérje ezeket a szolgáltatásokat a számítógépén, mielőtt telepíteni a Norton 360 jelenlegi verzióját. A Norton 360 telepítése előtt vagy után az automatikus fájl-/nyomtatómegosztás vezérlése automatikusan észleli, ha a windows fájl-/nyomtatómegosztás aktiválva van. Ha a hálózat a Norton 360 telepítése miatt védve van, de Ön megoszt egy mappát, a hálózati megbízhatóság automatikusan Megosztott lesz.

A Windows 7 egyes funkciói, mint például a Home Media Experience (Házi médiaélmény) csak akkor működnek, ha azon hálózat megbízhatósági szintje, amelyhez a számítógép csatlakozik, MEGOSZTOTT vagy TELJESEN MEGBÍZHATÓ. Ha az automatikus fájl-/nyomtatómegosztás vezérlése be van kapcsolva, az csak akkor állítja a hálózat megbízhatósági szintjét MEGOSZTOTT értékűre, ha bizonyos feltételek teljesülnek.

Mielőtt a hálózatban használná a fájlok és nyomtatók megosztását, gondoskodjon róla, hogy mindegyik megosztott erőforrást biztonságos jelszó védje.

További információk

A tűzfal általános beállításainak ismertetése


Automatikus programszabályozás

Ez a funkció automatikusan megadja az internet-hozzáférési beállításokat az internetet használó programoknál, azok első futtatásakor. Amikor egy program először próbál hozzáférni az internethez, az Automatikus programszabályozás létrehoz egy szabályt.

Az Automatikus programszabályozás csak azokhoz a programverziókhoz állítja be az internetelérést, amelyeket a Symantec biztonságosnak ítélt. Egy fertőzött program megpróbálhat hozzáférni az internethez, amikor az Automatikus programszabályozás ki van kapcsolva. Ebben az esetben a tűzfal létrehoz egy letiltásszabályt, és letiltva az alkalmazást az internethez való hozzáférésről. A Norton 360 ezután értesíti Önt, hogy letiltotta az alkalmazást.

Az IPv6 NAT-átmenőforgalom automatikus tanulása lehetőség csak akkor érhető el, ha az Automatikus programszabályozás be van kapcsolva. A Norton 360 ezen funkciójának segítségével szabályozni lehet azt a hálózati forgalmat, amelyik a Teredo szolgáltatást felhasználva kommunikál az Ön számítógépével.

Ha Ön szeretné megadni a programok internet-hozzáférését, kikapcsolhatja az Automatikus programszabályozást. Amint a programok először próbálnak az internethez kapcsolódni, a hozzáférési beállítások megadására felszólító riasztás jelenik meg. Az Automatikus programszabályozás kikapcsolásával csökkenteni lehet a megjelenő riasztások számát.

Megjegyzés:

Amikor kikapcsolja az Automatikus programszabályozást, megjelenik egy figyelmeztetés. A Symantec javasolja, hogy az Automatikus programszabályozás lehetőséget tartsa bekapcsolva. Ha kikapcsolja, esetleg olyan helytelen döntéseket hozhat, amelyek utat nyithatnak a kártékony programok előtt, illetve letilthatnak létfontosságú internetes programokat vagy funkciókat.

Ha kikapcsolja az Automatikus programszabályozást, a Speciális események megfigyelése engedélyezhető. Ha a Speciális események megfigyelése engedélyezett, a tűzfal számos riasztást jelenít meg.

Ha nem kíván ilyen riasztásokat kapni, kapcsolja be a Néma módot. A Néma mód engedélyezését követően a Norton 360 automatikusan bekapcsolja az Automatikus programszabályozás lehetőséget, illetve letiltja a Speciális események megfigyelése szolgáltatásait. Néma módban nem végezhető el a Speciális események megfigyelése lehetőségeinek beállítása.


Minden hálózati forgalom letiltása

A Minden hálózati forgalom letiltása funkció a számítógépről kimenő és az oda bejövő minden kommunikációt letilt. Amikor a Minden hálózati forgalom letiltása alatt a Letiltva beállítást adja meg, a Norton 360 a számítógépre beérkező és onnan kimenő összes hálózati forgalmat letiltja.

Elképzelhető, hogy hosszabb időre ott kell hagynia számítógépét, és azt szeretné, hogy ebben az időszakban a számítógép nem kommunikáljon a hálózat többi számítógépével. Ilyen esetekben beállíthatja a Minden hálózati forgalom letiltása lehetőséget a számítógépre beérkező és onnan kimenő összes hálózati forgalom letiltásához.


Böngészővédelem

A fokozott internethasználat miatt a böngészőprogram számos támadásnak és kártékony webhelynek van kitéve. Ezek a webhelyek észlelik és kihasználják a böngészőprogram gyenge pontjait, és ezeken keresztül kártékony programokat töltenek le a számítógépre az Ön tudta és hozzájárulása nélkül. Ezeket a kártékony programokat más néven rejtett letöltéseknek is nevezzük. A Norton 360 megvédi böngészőprogramját a kártékony webhelyekről indított rejtett letöltésektől.

Megjegyzés:

A Böngészővédelem funkció az Internet Explorer 6 és az újabb verziójú, valamint a Firefox 2 és az újabb verziójú böngészők esetén használható.

Ha bekapcsolja a Böngészővédelmet, a Norton 360 proaktív módon letiltja az új és ismeretlen kártékony programokat, mielőtt azok megtámadnák számítógépét. A böngésző védelmével a Norton 360 megóvja bizalmas adatait, és megakadályozza, hogy a támadók távolról irányítsák az Ön rendszerét.

A Böngészővédelem beállítást célszerű mindig bekapcsolva hagyni, hogy a böngészőprogram védett legyen a kártékony webhelyekkel szemben.


Kódmódosítás megfigyelése

A Kódmódosítás megfigyelése révén elkerülhető, hogy a trójai és egyéb kártékony programok a tűzfal riasztását elkerülve helyezzenek el kódrészletet más alkalmazás folyamataiban.

A kártékony programok ebben az esetben egy megbízható program címterében helyeznek el egy kódrészletet. Ez egy futtatható kód, mely bármilyen hálózati tevékenységet kezdeményezhet, mivel a tűzfal ezt egy megbízható alkalmazás tevékenységének tekinti. Amikor a Kódmódosítás megfigyelése be van kapcsolva, akkor ez azonnal riasztást jelenít meg, ha egy kártékony program megpróbálja módosítani egy megbízható alkalmazás kódját. Ekkor Ön engedélyezheti vagy letilthatja a kódot beillesztő programokat.

A kódot módosító programok automatikusan megjelennek a Kódmódosítás megfigyelése párbeszédpanelen. Ha további információt szeretne kapni egy programról, kattintson annak bejegyzésére.

A következő táblázat felsorolja a program adatait megjelenítő bejegyzéseket, valamint ezek leírását:

Teljes elérési út | Megjeleníti a program helyét.
Leírás | Megjeleníti a program rövid leírását.
Verzió | Megjeleníti a program verzióját.
Digitális aláírás | Megjeleníti a program digitális aláírását.
Vállalat neve | Megjeleníti annak a vállalatnak a nevét, amelyikhez a program tartozik.

Egy kiválasztott program törléséhez használja a Törlés, az összes program törléséhez pedig A szoftver teljes eltávolítása lehetőséget.

További információk

A speciális beállítások


Parancssori műveletek megfigyelése

A Parancssori műveletek megfigyelése biztosítja azt, hogy a kártékony programok ne tudják a tűzfal riasztásait elkerülve, rejtett üzemmódban elindítani a megbízható alkalmazásokat parancssori paraméterekkel.

A kártékony programok ebben az esetben elindítanak egy megbízható programot, hogy hozzáférjenek az internethez. Ezek a programok akár egy Windows alapfolyamat vagy feladatütemező mechanizmus segítségével is képesek elindítani egy folyamatot. Amikor a Parancssori műveletek megfigyelése be van kapcsolva, az figyelmeztet arra, ha egy gyanús program megpróbál parancssori paraméterekkel elindítani egy megbízható alkalmazást. Ezt követően Ön engedélyezheti vagy letilthatja a program futtatását. Ezek a programok, amelyek automatikus futását engedélyezte, megjelennek a Parancssori műveletek megfigyelése párbeszédpanelen. Ha további információt szeretne kapni egy programról, kattintson annak bejegyzésére.

Az alábbi táblázat a programokhoz tartozó részletes bejegyzéseket sorolja fel:

Teljes elérési út | Megjeleníti a program helyét.
Leírás | Megjeleníti a program rövid leírását.
Verzió | Megjeleníti a program verzióját.
Digitális aláírás | Megjeleníti a program digitális aláírását.
Vállalat neve | Megjeleníti annak a vállalatnak a nevét, amelyikhez a program tartozik.

Egy kiválasztott program törléséhez használja a Törlés, az összes program törléséhez pedig A szoftver teljes eltávolítása lehetőséget.

További információk

A speciális beállítások


Közvetlen hálózati hozzáférés megfigyelése

Egyes kártékony programok kikerülik a hálózati forgalmat azáltal, hogy behatolnak a Windows TCP/IP-rétegébe, és úgy képesek adatokat küldeni és fogadni, hogy a tűzfal nem ad ki riasztást. A Közvetlen hálózati hozzáférés megfigyelése funkció lehetővé teszi, hogy ezek a programok ne tudjanak így működni.

A kártékony programok létrehoznak egy külön hálózati réteget, és ezáltal elkerülik azokat a szokásos kommunikációs csatornákat, amelyeket a tűzfal figyel. Ezek a programok behatolnak a Windows TCP/IP szintjébe, és így küldenek és fogadnak adatokat. Amikor a Közvetlen hálózati hozzáférés megfigyelése be van kapcsolva, akkor riasztást jelenít meg, ha egy kártékony program megpróbálja megtámadni a tűzfal adatszűrő folyamatait. Ezt követően Ön engedélyezheti vagy letilthatja ezeket a programokat. Azok a programok, amelyek számára engedélyezte a hálózat közvetlen elérését, automatikusan megjelennek a Közvetlen hálózati hozzáférés megfigyelése párbeszédpanelen.

Ha további információt szeretne kapni egy programról, kattintson annak bejegyzésére.

Az alábbi táblázat a programokhoz tartozó részletes bejegyzéseket sorolja fel:

Teljes elérési út | Megjeleníti a program helyét.
Leírás | Megjeleníti a program rövid leírását.
Verzió | Megjeleníti a program verzióját.
Digitális aláírás | Megjeleníti a program digitális aláírását.
Vállalat neve | Megjeleníti annak a vállalatnak a nevét, amelyikhez a program tartozik.

Egy kiválasztott program törléséhez használja a Törlés, az összes program törléséhez pedig A szoftver teljes eltávolítása lehetőséget.

További információk

A speciális beállítások


Tűzfal alaphelyzetbe

A Tűzfal visszaállítása visszaállítja az Intelligens tűzfal alapértelmezett állapotát.

A Tűzfal visszaállítás visszaállítja a tűzfal beállításait, így például a szabályokat és a megbízhatósági beállításokat. A tűzfal visszaállítása során például az egyéni szabályok és beállítások is elvesznek. Az összes számítógépes hálózat is eltávolításra kerül a megbízható és a korlátozott listából. Ennek megfelelően a(z) Norton 360 a tűzfal alaphelyzetbe állításakor minden esetben megerősítést kér.

A tűzfal tevékenységeit eseménynapló rögzíti. Az eseménynaplót a Tűzfaltevékenységek kategória alatt, a Biztonsági előzmények ablakban tekintheti meg.

A Tűzfal visszaállítása gombra kattintva visszaállíthatók az ajánlott tűzfalszabályok és -beállítások. Ha például testre szabta a nem szokásos protokollok listáját, ez is visszaállításra kerül. Ehhez hasonlóan, ha be- vagy kikapcsolta bármelyik speciális tűzfalfunkciót, az is visszaáll alapértelmezett állapotába.

A tűzfal néhány másodpercre, amíg a visszaállítás megtörténik.

További információk

A speciális beállítások


Forgalmi szabályok

A Norton 360 számos előre definiált tűzfalforgalmi szabályt tartalmaz. Ezek a szabályok védelmet nyújtanak az ismert internetes kockázatokkal szemben, és biztosítják az alapvető hálózati funkciókat.

A listában megjelenített alapértelmezett tűzfalszabályok némelyikét nem lehet módosítani. Azonban megtekintheti e szabályok beállításait a Megtekintés lehetőséggel. Az Eltávolítás gombbal testreszabhatja a lista többi szabályát. Ezenkívül új szabályt is létrehozhat. Az alapértelmezés szerint az új szabály a lista alján jelenik meg.

Példák az alapértelmezett tűzfalszabályokra:

Alapértelmezett bejövő ICMP

Alapértelmezett kimenő ICMP

Engedélyezik az összes kimenő és az összes biztonságos bejövő ICMP-üzenetet.

Az ICMP üzenetek a hálózat állapot- és vezérlési adatait tartalmazzák.

Alapértelmezett bejövő NetBIOS-név

Alapértelmezett bejövő NetBIOS

A NetBIOS névszolgáltatás és a NetBIOS datagram szolgáltatás használatát szabályozzák, amelyeket a Microsoft Network használ a fájl- és nyomtatómegosztás során.

A NetBIOS a Network Basic Input/Output System kifejezésből alkotott betűszó. A NetBIOS név-, munkamenet- és datagram-szolgáltatást biztosít. A névszolgáltatás biztosítja a nevek feloldását, a munkamenet-szolgáltatás kezeli a kapcsolatorientált szolgáltatások munkameneteit. A datagram-szolgáltatás pedig kiosztja a datagramokat a kapcsolatorientált szolgáltatások számára.

Alapértelmezett bejövő Bootp

Alapértelmezett kimenő Bootp

Engedélyezi a Bootp szolgáltatás használatát.

A Bootp a Bootstrap Protocol rövidítése; ez a protokoll teszi képessé a számítógépet saját IP-címének felderítésére.

A Forgalmi szabályok segítségével a következőkre nyílik lehetősége:

  • Létrehozhat egy forgalmi szabályt.

  • Átnevezhet egy forgalmi szabályt.

  • Módosíthatja egy forgalmi szabály hozzáférési beállításait.

  • Módosíthatja egy forgalmi szabály prioritását.

  • Eltávolíthat egy forgalmi szabályt.

További információk

A tűzfal általános beállításainak ismertetése


Hálózati proxybeállítások

A proxykiszolgáló szabályozza az internet-hozzáférést, és megakadályozza, hogy a külső számítógépek hozzáférjenek az Ön hálózatához. Ha olyan hálózathoz kapcsolódik, amelyik egy proxykiszolgáló segítségével létesít internetkapcsolatot, akkor ebben az ablakban adhatja meg a proxykiszolgáló adatait. Az internetkapcsolatot igénylő Norton-szolgáltatások csak akkor futnak le sikeresen, ha megadja a proxykiszolgáló adatait. Például a Norton Insight a proxykiszolgáló megadott adatait felhasználva kommunikál a Symantec kiszolgálóival.

Ha a hálózat automatikus konfigurációs parancsfájlt használ az internet-hozzáférés szabályozásához, akkor a szükséges PAC-fájl (Proxy Automatic Configuration = Automatikus proxykonfigurálás) URL-címét is meg kell adni. A PAC-fájl tartalmazza azt a kódot, amely közli a böngészővel a különböző weboldalakhoz szükséges proxybeállításokat az interneten keresztül. Ez tartalmazza azokat a szavakat is, amelyeket szűrni vagy tiltani szeretne az internet használata során. Ön azt a beállítást is kiválaszthatja, amelyik lehetővé teszi, hogy a böngésző automatikusan észlelje a proxybeállításokat. Ha kézi beállításokat szeretne használni a hálózatban, akkor ne felejtse el kikapcsolni az Automatikus konfiguráció beállításait.

Az ablak alábbi részeiben adhatja meg a proxybeállításokat:

Automatikus konfiguráció

Itt megadhatja az automatikus konfiguráció URL-címét vagy parancsfájlját az internet-hozzáférés kezeléséhez

A következő lehetőségek közül választhat:

  • Beállítások automatikus észlelése

    A böngésző automatikusan fogja észleli a hálózati beállításokat

    Ha nem szeretné felülbírálni a hálózati kapcsolat kézi beállításait, kapcsolja ki ezt a funkciót.

  • Automatikus konfigurációs parancsfájl használata

    Lehetővé teszi, hogy a böngésző az automatikus konfigurációs URL-t vagy parancsfájlt használja a LiveUpdate internetkapcsolatának kezeléséhez

    A szükséges PAC fájlra mutató HTTP URL-címet vagy parancsfájlt az URL mezőben lehet megadni (például file://c:/proxy.pac).

Proxybeállítások

Itt lehet megadni a HTTP proxybeállításokat

A HTTP-címet és a portszámot a Cím és a Port mezőben lehet megadni.

Hitelesítés

Lehetővé teszi, hogy hitelesítést igénylő kiszolgálón keresztül kapcsolódjon az internethez

A hitelesítő adatokat a Felhasználónév és a Jelszó mezőben lehet megadni.


Behatolási AutoBlock

A számítógép biztonsága érdekében támadás észlelésekor a Norton 360 automatikusan letiltja a kapcsolatot. Ha egy számítógép folyamatosan támadja az Ön számítógépét, akkor a Norton 360 aktiválja a Behatolási AutoBlock funkciót, hogy letiltsa az adott számítógépet. A Behatolási AutoBlock egy megadott időre letilt minden forgalmat az Ön számítógépe és a támadó számítógép között.

A Behatolási AutoBlock ablak beállításaival lehet egy megadott időre bekapcsolni a Behatolási AutoBlock funkciót. Megtekintheti, feloldhatja vagy korlátozhatja a letiltott számítógépeket. A következő lehetőségek közül választhat:

AutoBlock | Itt lehet be- és kikapcsolni a Behatolási AutoBlock funkciót. Itt lehet beállítani, hogy a Norton 360 mennyi ideig tiltsa le a támadó számítógépek felől érkező kapcsolatokat.
Az AutoBlock funkció által jelenleg letiltott számítógépek | Felsorolja az automatikusan letiltott számítógépek IP-címeit , és a letiltott számítógépek esetében elvégzett műveletet.
Letiltás feloldása | Itt lehet feloldani a Behatolási AutoBlock által letiltott számítógépet.
Korlátozás | Itt lehet korlátozni egy a Behatolási AutoBlock által letiltott számítógépet. Ha korlátoz egy számítógépet, a Norton 360 véglegesen letiltja az adatforgalmat az Ön számítógépe és a korlátozott számítógép között. A megbízhatóság szintjét a Hálózatbiztonsági térképen lehet módosítani.

További információk

Az AutoBlock be- és kikapcsolása

Az AutoBlock által letiltott számítógépek feloldása

Az AutoBlock által letiltott számítógép végleges letiltása


Behatolásmegelőzés

A Behatolásmegelőző megvizsgálja a számítógép felé irányuló és onnan induló forgalmat, és az így nyert információt támadásazonosítókkal hasonlítja össze. A támadásazonosítók olyan adatokat tartalmaznak, amelyek az operációs rendszer vagy valamilyen program ismert biztonsági rését kihasználni próbáló támadási kísérleteket azonosítják. Ha a vizsgált adatok egyeznek egy ismert támadásazonosítóval, a Behatolásmegelőző automatikusan eldobja a csomagot, és megszakítja a kapcsolatot az azt küldő számítógéppel. Ezáltal minden káros hatástól megvédi az Ön gépét. A behatolásmegelőzés megvédi számítógépét az internetes támadások többségétől.

A Behatolásmegelőző számos támadásazonosítót tartalmazó lista alapján észleli és letiltja a gyanús hálózati tevékenységeket. Bizonyos esetekben a jóindulatú hálózati aktivitás is hasonlíthat támadásazonosítóhoz. Lehet, hogy ismétlődő figyelmeztetéseket kap a lehetséges támadásokról. Ha tudja, hogy a figyelmeztetéseket kiváltó támadások biztonságosak, létrehozhat egy kizárást ahhoz az azonosítóhoz, amely megfelel a jóindulatú tevékenységnek.

A Norton 360 beállítható úgy is, hogy értesítést küldjön, ha egy adott azonosítót észlel. Az értesítéseket az egyes azonosítóknál külön-külön, illetve az összes behatolásmegelőzési tevékenységnél egyszerre is ki lehet kapcsolni.

A Behatolásmegelőzőt be- és kikapcsolhatja. Amikor bekapcsolja a Behatolásmegelőzőt, akkor a különböző beállításokkal testre szabhatja a tűzfal tevékenységét, illetve azt, hogy kezelje a gyanús bejövő adatforgalmat.

Megjegyzés:

Ha a Behatolásmegelőzés ki van kapcsolva, a számítógép nem megfelelően védett az internetes fenyegetésekkel és a biztonsági kockázatokkal szemben.

A Behatolásmegelőzés a következő lehetőségeket kínálja:

Behatolási AutoBlock

Itt lehet beállítani, hogy a Norton 360 mennyi ideig tiltsa le a támadó számítógépek felől érkező kapcsolatokat.

A számítógép biztonsága érdekében támadás észlelésekor a program automatikusan letiltja a kapcsolatot. Ha egy számítógép továbbra is támadja az Ön számítógépét, akkor a Behatolásmegelőzés bekapcsolhatja az AutoBlock funkciót. Az AutoBlock letiltja a támadó számítógépről érkező bejövő forgalmat egy adott ideig még akkor is, ha a bejövő forgalom nem hasonlít támadási módszerre. Az AutoBlock által letiltott számítógépek listája megtekinthető.

Behatolási azonosítók

Itt lehet megtekinteni a behatolásmegelőzési azonosítók listáját.

Szintén itt lehet kizárni az egyes azonosítókat a megfigyelés vagy az értesítés köréből.

Értesítések

Meghatározza, hogy a program küldjön-e értesítést, amikor behatolásmegelőzési azonosítókat észlel.

A riasztásokat az egyes behatolásmegelőzési azonosítók esetén a Behatolási azonosítók ablakban lehet kikapcsolni.

Megjegyzés:

Amikor kikapcsolja a Behatolásmegelőzőt, annak beállításait nem lehet testre szabni.


Intelligens tűzfal

Az Intelligens tűzfal figyeli az Ön számítógépe és az interneten lévő többi gép közötti kommunikációt.

A tűzfal letiltja a jogosulatlan forgalmat, és távol tartja a hackereket, a jogos forgalmat pedig átengedi. Mindig tartsa bekapcsolva az Intelligens tűzfalat, mivel az Intelligens tűzfal kikapcsolása csökkenti a számítógép védelmi szintjét.

Az Intelligens tűzfal beállításai révén aktiválhatja a tűzfal általános jellemzőit, és testre szabhatja a számítógépe által a weboldalak megjelenítéséhez használt portokat. A következő lehetőségek közül választhat:

Nem szokásos protokollok

Meghatározza, hogy az Intelligens tűzfal hogyan kezelje a szokásostól eltérő protokollokat. Például az Internet Group Management Protocol (IGMP) és az IPv6 Hop-by-Hop Option (HOPOPT) protokollt.

Tűzfal alaphelyzetbe

Visszaállítja az Intelligens tűzfal alapértelmezett állapotát az összes ajánlott tűzfalszabállyal és beállítással.

A tűzfal visszaállítása során az egyéni szabályok és beállítások elvesznek. Ez a funkció a megbízható és a korlátozott listában található számítógépeket és hálózatokat is eltávolítja a Megbízhatóság szabályozása részben. Ennek megfelelően a(z) Norton 360 a tűzfal alaphelyzetbe állításakor minden esetben megerősítést kér.

Letiltott portok elrejtése

Hatására a letiltott és inaktív portok egyáltalán nem válaszolnak a csatlakozási kísérletekre.

Ez az opció megakadályozza, hogy az aktív portok válaszoljanak más számítógépek kapcsolódási kísérleteire a nem megfelelő forrás- és célinformációk esetében.

Állapotnyilvántartó protokoll szűrő

Automatikusan engedélyezi az alkalmazások által megnyitott kapcsolatoknak megfelelő internetes forgalmat.

Jelölje be ezt a lehetőséget, hogy elvégezhesse a következő műveleteket:

  • A számítógép felé irányuló hálózati forgalom elemzése.

  • A számítógéphez kapcsolódni próbáló gyanús alkalmazások letiltása.

Automatikus fájl/nyomtatómegosztás-szabályozás

Lehetővé teszi a hálózatban található számítógépek számára, hogy megosszák erőforrásaikat, így például a fájlokat, mappákat és - a helyi - nyomtatókat.

A Windows 7 egyes funkciói, mint például a Home Media Experience (Házi médiaélmény) csak akkor működnek, ha azon hálózat megbízhatósági szintje, amelyhez a számítógép csatlakozik, MEGOSZTOTT vagy TELJESEN MEGBÍZHATÓ. Ha az automatikus fájl-/nyomtatómegosztás vezérlése be van kapcsolva, az csak akkor állítja a hálózat megbízhatósági szintjét MEGOSZTOTT értékűre, ha bizonyos feltételek teljesülnek.

Minden hálózati forgalom letiltása

A számítógépről induló, illetve az arra érkező minden hálózati kommunikációt letilt.


Sérülékenységvédelem

A sérülékenységvédelem a Behatolásmegelőző rendszer egy része. A sérülékenységvédelem információkkal szolgál a programok sebezhetőségéről, a számítógépen található kártékony támadásokkal szemben. Ezenkívül azt is jelzi, hogy a programok milyen ismert támadásokkal szemben élveznek védelmet.

A sebezhető pontok olyan szoftver- vagy operációs rendszerhiányosságok, amelyek gyengítik a rendszer általános védettségét. A nem megfelelő számítógép-konfigurációk vagy biztonsági beállítások szintén sebezhető pontokat teremtenek. A külső támadók kihasználják ezeket a sebezhető pontokat, és kártékony műveleteket végeznek az Ön számítógépén. Ilyen kártékony támadásra példa a billentyűzetnaplózás és a hackelés. Az ilyen támadások csökkenthetik a számítógép teljesítményét, programhibákat okozhatnak, illetve bizalmas és személyes adatait hackerek kezébe juttathatják.

A Norton 360 azonosító alapú megoldásokat kínál a legtöbb internetes támadás kivédéséhez. A támadásazonosítók olyan adatokat tartalmaznak, amelyek az operációs rendszer vagy valamilyen program ismert biztonsági rését kihasználni próbáló támadási kísérleteket azonosítják. A Norton 360 Behatolásmegelőző funkciója számos támadásazonosítót tartalmazó lista alapján észleli és letiltja a gyanús hálózati tevékenységeket.

A sérülékenységvédelem segítségével megtekintheti, mely programok tartalmazzák azokat a sebezhető pontokat, amelyekkel szemben védett az Ön számítógépe. A Sérülékenységvédelem ablakban megtekintheti a sebezhető alkalmazások listáját, és azok részletes adatait.

Az ablakban a következő adatok láthatók a sebezhető alkalmazásokról.

Gyártó | Az alkalmazás gyártóját jeleníti meg.
Program | Az alkalmazás nevét jeleníti meg.
Szám | Az alkalmazást esetleges sebezhető pontjainak számát jeleníti meg.

Ha további részletekre kíváncsi az egyik sebezhetőségről, kattintson az alkalmazás nevére. Amikor egy Program nevére kattint, a Sérülékenységvédelem ablak egy fedőablakot jelenít meg. Ez az ablak tartalmazza a sebezhetőség részletes adatait, így például azoknak az ismert támadások észleléséhez használt támadásazonosítóknak a listáját, amelyek érinthetik a kiválasztott sebezhetőséget. Amikor egy azonosítóra kattint, a Symantec Security Response weboldala nyílik meg, ahol részletes információt talál a támadásazonosítóról.


Védelmi riasztás

Ha az Intelligens tűzfal ki van kapcsolva, számítógépe védtelen az internetes fenyegetésekkel és a biztonsági kockázatokkal szemben.

Előfordulhatnak olyan problémák, amelyek miatt ki kell kapcsolnia az Intelligens tűzfalat. Ilyen esetekben próbálja meg módosítani az egyes biztonsági beállításokat a tűzfal kikapcsolása előtt, a következő módon:

  • Fájl- vagy nyomtatómegosztási problémák megoldásához elérheti a Hálózatbiztonsági térképet. A Hálózatbiztonsági térkép ablakban megadhatja annak a hálózatnak a megbízhatósági szintjét, amelyhez számítógépe csatlakozik. Elháríthatja a problémát, ha a hálózatnál a MEGOSZTOTT vagy a TELJESEN MEGBÍZHATÓ beállítást használja.

  • A Teredóval kapcsolatos problémák elhárítása érdekében nyissa meg az Intelligens tűzfal Speciális beállítások lapját, és állítsa be az IPv6 NAT átmenő forgalom automatikus tanulása lehetőséget.

Ha az Intelligens tűzfalat feltétlenül ki kell kapcsolnia, célszerű ideiglenesen kikapcsolnia, hogy ezzel biztosítsa az automatikus visszakapcsolást.

Az Intelligens tűzfal kikapcsolási időtartamának meghatározásához használja az ebben az ablakban található legördülő listát.

A számítógép védelme érdekében az Intelligens tűzfalat a megadott idő letelte előtt kézzel is visszakapcsolhatja.

További információk

Az Intelligens tűzfal ismertetése

A speciális beállítások


Védelmi riasztás

Amikor kikapcsolja a Behatolásmegelőzőt, a számítógép védtelenné válik az internetes fenyegetésekkel szemben. Ha bizonyos online tartalmakat a nem tud megtekinteni, akkor inkább a biztonsági beállításokat módosítsa, de ne kapcsolja ki a Behatolásmegelőző szolgáltatást.

Ha feltétlenül ki kell kapcsolni a Behatolásmegelőzés funkciót, akkor célszerű azt csak ideiglenesen megtenni, hogy ezzel biztosítsa az automatikus visszakapcsolást.

Annak megadásához, hogy mennyi ideig maradjon kikapcsolva a Behatolásmegelőzés funkció, használhatja az ablakban elérhető legördülő listát.

Ha a számítógép védelme úgy kívánja, a megadott idő letelte előtt is visszakapcsolhatja a Behatolásmegelőzés szolgáltatást.

További információk

A Behatolásmegelőzés bemutatása


Állapot-nyilvántartó protokollszűrő

Az állapotnyilvántartóprotokoll-szűrő kiszűri, nem engedélyezi azokat az érvénytelen adatcsomagokat, amelyek nem felelnek meg egy ismert kapcsolati állapotnak két számítógép között. A kapcsolat állapotát olyan adatok jellemzik, mint például az IP-címek, a portok, valamint a kapcsolaton keresztül küldött adatcsomagok sorozatszáma.

Jelölje be az Állapotnyilvántartóprotokoll-szűrő lehetőséget, ha a tűzfallal a következőket akarja elvégeztetni:

  • A számítógép felé irányuló hálózati forgalom elemzése.

  • A számítógéphez kapcsolódni próbáló gyanús alkalmazások letiltása.

A bejövő adatforgalom esetén az állapotnyilvántartó protokoll szűrő a forgalmi szabályt alkalmazza. A szűrő először megállapítja, hogy a protokollt egy engedélyezett típusú bejövő kommunikáció használja-e. Ezután azonosítja az adatok forrását, és megállapítja a forráscím megbízhatóságát. Ezen elemzés alapján az állapotnyilvántartóprotokoll-szűrő engedélyezi vagy letiltja az adatforgalmat.

További információk

A tűzfal általános beállításainak ismertetése


Személyes adatok védelme

Internetezés közben a számítógépek és a webhelyek információkat gyűjtenek Önről, így például a nevét, e-mail címét és egyéb személyes adatait. Ezeknek az információknak egy része azokból az űrlapokból származik, amelyeket kitölt, és akkor is információkat ad ki, amikor bizonyos lehetőségek közül választ. Ezenkívül a böngésző is megad bizonyos információkat. A böngésző automatikusan megadja, milyen weboldalt látogatott meg utoljára, és milyen típusú számítógépet használ.

A közismert, jó nevű webhelyeken biztonsággal megadhatja ezeket az információkat, de egyes kártékony webhelyek visszaélhetnek bizalmas adataival.

Rosszindulatú felhasználók az Ön tudta nélkül személyes adatait is megszerezhetik. Az interneten, e-mailben és azonnaliüzenet-küldő programok segítségével küldött adatokat mások elfoghatják. Amikor adatokat küld ki az interneten keresztül, azok több számítógépen is áthaladnak, mielőtt elérik rendeltetési helyüket. Az adatátvitel során kívülállók is lehallgathatják és megszerezhetik az információkat.

Az Adatvédelem segítségével összeállíthatja azoknak az információknak a listáját, amelyeket bizalmasan szeretne kezelni. Ha a felhasználók védett adatokat próbálnak elküldeni az interneten keresztül, az Adatvédelem figyelmezteti őket az ezzel járó biztonsági kockázatra, vagy letiltja a kapcsolatot.


Letiltott portok elrejtése

A portok olyan virtuális adatkapcsolatok, amelyek megkönnyítik a közvetlen adatátvitel két vagy több számítógép között. A portok állapota az alábbiak egyike lehet:

Nyitott | Lehetővé teszi az internetkapcsolat létrehozását. A nyitott portok pozitív választ küldenek a bejövő kapcsolati kérelemre.
Zárt | Megakadályozza az internetkapcsolat létrehozását. A lezárt portok negatív választ küldenek a bejövő kapcsolati kérelemre, vagyis elutasítják azt.

Az Intelligens tűzfal beállításai révén tűzfalfunkciókat aktiválhat, és testre szabhatja a számítógépe által a weboldalak megjelenítéséhez használt portokat.

Amikor bekapcsolja a Letiltott portok elrejtése funkciót, a számítógép egyetlen portja sem válaszol a bejövő kapcsolódási kísérletekre. Ez a funkció a nem használt portokat is letiltja.

A Letiltott portok elrejtése bizonyos portokat is megnyithat, hogy figyelje a kapcsolatokat más számítógépekről. Ezáltal megakadályozza, hogy az aktív portok válaszoljanak a kapcsolódási kísérletekre a nem megfelelő forrás- és célinformációk esetében.

Amikor a Letiltott portok elrejtése funkció be van kapcsolva, a letiltott és inaktív portok egyáltalán nem válaszolnak a csatlakozási kísérletekre,

További információk

A tűzfal általános beállításainak ismertetése


Nem szokásos protokollok

Amikor két számítógép kommunikál egymással, akkor ehhez szokásos kommunikációs protokollokat használnak. Ilyen protokoll például a TCP/IP, a DHCP, a DNS és a HTTP. Bizonyos esetekben a kommunikáció nem szokásos protokollokra is kiterjedhet. A trójai programok a szokásostól eltérő protokollokat használhatnak, hogy megtámadják a számítógépet. Az ilyen esetekben érdemes az Intelligens tűzfalra bízni a szokásostól eltérő protokollokat használó kommunikációk kezelését.

A nem szokásos protokollok egy része a szokásos protokollokra - például a TCP, az IPv6 vagy az ICMP protokollra - épül. Az Intelligens tűzfal - Nem szokásos protokoll funkciója az összes nem szokásos protokollt képes kezelni. Ez a funkció a jogosulatlan hozzáférés korlátozásával védi a számítógépet.

A Nem szokásos protokollok ablak megjeleníti a nem szokásos protokollok listáját. Az alapértelmezés szerint az összes nem szokásos protokoll be van jelölve. Az Intelligens tűzfal képes kezelni az itt felsorolt protokollokat használó számítógépes adatforgalmat. Ha törli az egyik protokoll bejelölését a listában, a tűzfal nem engedélyezi az adott protokollt használó számítógépes adatforgalmat.

Megjegyzés:

Bármely nem szokásos protokoll kikapcsolása előidézheti a számítógép kiszámíthatatlan viselkedését. Ne kapcsolja ki egyik nem szokásos protokollt sem, kivéve vevőszolgálati szakértő irányításával vagy egy adott biztonsági válaszértesítésre adott válaszban.

További információk

A tűzfal általános beállításainak ismertetése


Windows-üzenetek megfigyelése

A Windows-üzenetek megfigyelése révén elkerülhető, hogy az alkalmazások viselkedését manipuláló trójai és egyéb kártékony programok a tűzfal riasztását elkerülve csatlakozzanak az internethez.

A kártékony programok Windows-üzeneteket küldenek az internetböngészőnek, hogy az módosítsa az URL-t a böngésző címsorában, és irányítsa át a böngészőt arra a címre. Ha a Windows-üzenetek megfigyelése lehetőség engedélyezett, akkor a rendszer azonnal értesítést küld, amint egy kártékony program megpróbálja módosítani az URL-címet. Ezt követően Ön engedélyezheti vagy letilthatja ezeket a programokat. Ezek a programok, amelyek automatikus futását engedélyezte, megjelennek a Windows-üzenetek megfigyelése párbeszédpanelen.

Ha további információt szeretne kapni egy programról, kattintson annak bejegyzésére.

Az alábbi táblázat a programokhoz tartozó részletes bejegyzéseket sorolja fel:

Teljes elérési út | Megjeleníti a program helyét.
Leírás | Megjeleníti a program rövid leírását.
Verzió | Megjeleníti a program verzióját.
Digitális aláírás | Megjeleníti a program digitális aláírását.
Vállalat neve | Megjeleníti annak a vállalatnak a nevét, amelyikhez a program tartozik.

Egy kiválasztott program törléséhez használja a Törlés, az összes program törléséhez pedig A szoftver teljes eltávolítása lehetőséget.

További információk

A speciális beállítások


Azonnaliüzenet-küldő vizsgálata

Amikor bekapcsolja az Azonnaliüzenet-küldő vizsgálatot, a Norton 360 megvizsgálja az azonnaliüzenet-küldő programok segítségével fogadott fájlokat. Ez a vizsgálat megvédi a számítógépet a vírusoktól és egyéb biztonsági fenyegetésektől. Kiválaszthatja a támogatott azonnaliüzenet-küldő programokat, amelyeknél engedélyezi a fájlok fogadását.

Az azonnaliüzenet-küldő vizsgálatot célszerű mindig bekapcsolva hagyni a magasabb szintű védelem érdekében.

A teljes körű védelem biztosítás érdekében a Norton 360 telepítése után telepített új azonnaliüzenet-küldő programokat is be kell állítani.


Kémprogramok elleni védelem

A kémprogramokhoz és reklámprogramokhoz hasonló biztonsági kockázatok veszélyeztethetik a személyes adatokat. A kémprogramok és reklámprogramok szoros kapcsolatban állnak egymással, és bizonyos esetekben azonos funkciókkal is rendelkeznek. Mindkét típus információkat gyűjt, azonban az összegyűjtött adatok típusa különbözik.

A kémprogramok azért jelentenek kockázatot az Ön számára, mert ellophatják a személyazonossággal kapcsolatos adatokat, és visszaélhetnek azokkal. Az ilyen programok naplózni tudják a billentyűzet leütéseit, el tudják fogni az Ön leveleit és az azonnali üzenetküldő szolgáltatással küldött üzeneteket. A programok bizalmas adatokat is ellophatnak. Megszerezhetik többek között a jelszavakat, a bejelentkezési azonosítókat, illetve a hitelkártyaszámokat. Ezek a programok más személyeknek továbbíthatják az összegyűjtött adatokat.

A reklámprogramok hirdetéseket jelenítenek meg az Ön számítógépén, és információkat gyűjtenek a böngészési szokásairól. Ez követően vállalatoknak továbbíthatják az összegyűjtött adatokat, akik ezek alapján küldenek Önnek hirdetéseket.

Bizonyos programok működéséhez biztonsági kockázatnak minősülő egyéb programra lehet szükség. Előfordulhat például, hogy egy letöltött próbaverzió vagy ingyenes program ára valamelyik reklámprogramnak köszönhetően alacsony. Ebben az esetben Ön engedélyezheti, hogy a biztonsági kockázatot jelentő program a számítógépen maradjon, vagy visszaállíthatja azt, ha azt a kémprogramok elleni védelem már eltávolította volna.

A Norton 360 engedélyezi a viccprogramok, és egyéb alacsony kockázatot jelentő elemek telepítését a számítógépen. A Norton 360 nagyfokú szabadságot biztosít az alacsony kockázatot jelentő elemek kezelése terén. Megváltoztathatja a beállításokat, hogy a Norton 360 észlelje ezeket a biztonsági kockázatokat.

További információk

A karanténba zár elemek kezelése


Egykattintásos támogatás

A Symantec Egykattintásos támogatás az AutoFix funkció segítségével gyors vizsgálatot végez a számítógépen, és felhasználói közreműködés nélkül kijavítja a hibákat. Az Egykattintásos támogatás támogató segédeket tartalmaz, melyek révén információkat és segítséget kaphat a felmerült problémákkal és kérdésekkel kapcsolatban. Ha egy probléma továbbra is fennáll, a támogató segéd üzeneteket jelenít meg a probléma megoldásához. A támogató segédek a telepített terméktől függően változnak.

Megjegyzés:

A nyújtott támogatás terméktől vagy nyelvtől függően változhat.

Az Egykattintásos támogatás használatához internetkapcsolat szükséges. Ha proxykiszolgálón keresztül kapcsolódik az internethez, akkor a proxybeállításokat meg kell adnia a Norton 360 programban. Az Egykattintásos támogatás indításakor a Norton 360 ellenőrzi az internetkapcsolatot és megkeresi a frissítéseket. Ha nem sikerül internetkapcsolatot létesíteni, az Egykattintásos támogatás lehetővé teszi, hogy megújítsa az IP beállításait.

Az Egykattintásos támogatás a következő támogató segédeket használja a problémák orvoslására:

Támogatás indítása

Automatikusan megoldja a problémákat a számítógép gyors vizsgálata során

Az Egykattintásos támogatás az AutoFix technológiával végzi a gyors vizsgálatot.

Támogatási források

A megoldási könyvtár problémamegoldással kapcsolatos cikkeket tartalmaz, melyek lépésről lépésre vezetik Önt.

A támogatási témakörök között kulcsszavakkal lehet megkeresni egy adott probléma megoldását. Ezenkívül az ablakban megtalálható Gyorshivatkozásokat is használhatja a problémák megoldásához.

NortonLive

Különböző szolgáltatásokat kínál, mind például a Kémprogram- és víruseltávolítás, Számítógép-ellenőrzés és Számítógép-behangolás

A NortonLive alatt látható További tájékoztatás hivatkozásra kattintva további segítséget kaphat.


Identity Safe - helytelen jelszó

Ha a közelmúltban hibát észlelt a számítógépen, előfordulhat, hogy az Identity Safe adatai megsérültek. Ha az Identity Safe nem ismeri fel a helyes jelszavát, akkor is visszaállíthatja az adatokat. Ha biztos benne, hogy jelszava helyes, akkor célszerű visszaállítani az Identity Safe adatait az Identity Safe visszaállítása hivatkozásra kattintva. Bizonyos adatok elveszhetnek, de a legfontosabb adatok, így a kártyák és jegyzetek, megmaradnak.

Ha nem tudja visszaállítani az Identity Safe-ben tárolt adatait, vagy elfelejtette az ahhoz tartozó jelszavát, állítsa vissza az Identity Safe jelszavát. Az Identity Safe-jelszó visszaállítása lehetőséggel visszaállíthatja a jelszót. Azonban ha ezt a lehetőséget használja, minden Identity Safe-adata el fog veszni.

Használja az Újrapróbálkozás lehetőséget, vagy írja be újra az Identity Safe-jelszavát a Bejelentkezés az Identity Safe-be párbeszédpanelbe.


Helytelen jelszó

A megadott jelszó helytelen. Amikor nem megfelelő jelszót ad meg, az Identity Safe újra bekéri a jelszót. Győződjön meg arról, hogy a beírt jelszó helyes.


Teljesítményfelügyelet

A Teljesítményfelügyelet segítségével felügyelni lehet a számítógép teljesítményét. Amikor a Teljesítményfelügyelet be van kapcsolva, a Norton 360 folyamatosan figyeli a számítógép processzor- és memóriahasználatát. Ezenkívül azokat a fontos rendszertevékenységeket is figyeli, amelyeket az elmúlt három hónapban végzett. A rendszertevékenységek közé tartoznak a telepítések, a letöltések, az optimalizálás, a fenyegetések észlelése és a gyorsvizsgálatok.

Amikor kikapcsolja a Teljesítményfelügyeletet, a Norton 360 nem figyeli és nem jeleníti meg az erőforrás-kihasználtsággal kapcsolatos adatokat. Miután a főablakban a Teljesítmény lehetőségre kattint, a kapott Teljesítmény ablak nem jelenít meg semmiféle processzor- és memóriahasználati információt. Továbbá az ablak nem jeleníti meg a fontos rendszertevékenységeket sem. Ezenfelül a Norton Tasks ablak nem jelenik meg a processzor- és a memóriagrafikonon. Azonban bekapcsolhatja ezt a lehetőséget a Teljesítmény ablak és a Norton Tasks ablak kiegészítőablakában.

További információk

A Rendszer Insight


Teljesítmény

A Rendszer Insight segítségével egy helyen áttekintheti és nyomon követheti a rendszertevékenységeket. A Rendszer Insight megjeleníti az ilyen információkat a Teljesítmény ablakban. Megtekintheti az elmúlt három hónapban végzett fontos rendszertevékenységek előzményeit. Kiértékelheti, hogy milyen hatást gyakorol a Norton 360 a számítógép teljesítményére.

A Teljesítmény ablakban a következő opciókat lehet használni:

Események grafikon

Képi ábrázolást nyújt a fontos rendszertevékenységekről

Az ilyen tevékenységek közé tartoznak az alkalmazások letöltés és telepítése, a lemezoptimalizálás, a fenyegetések észlelése és a gyorsvizsgálatok. A tevékenységek egy ikon vagy egy vonal formájában jelennek meg a grafikonon. Az egyes ikonok és vonalak leírása a grafikon jobb oldalán látható. A grafikon tetején látható fülek segítségével megtekintheti az aktuális és az előző két hónap részletes adatait. Amikor az egérmutatót egy ikon fölé helyezi, megjelenik egy előugró ablak, mely részletes információt közöl a tevékenységről. Az előugró ablakban látható Részletek megtekintése hivatkozás további részleteket biztosít a tevékenységről a Biztonsági előzmények ablak révén.

Optimalizálás

Segítségével módosítani lehet a fájlok szervezését a rendszerben

A rendszer optimalizálása segít maximalizálni a rendelkezésre álló szabad helyet, mivel az elérésük szerint csoportosítja a fájlokat.

Teljesítménygrafikon

Képi áttekintést nyújt a processzor és a memória használatáról

A processzor- és a memóriagrafikon valós időben mutatják a processzor és a memória kihasználtságát. A grafikonok másodpercenként naplózzák a teljesítményt, és az elmúlt 90 perc vagy a számítógép indítása óta eltelt idő teljesítményét mutatják. A grafikonok 15 másodpercenként frissítik az adatokat.

A grafikon jobbról balra halad, így a legfrissebb adatok a grafikon jobb szélén láthatók. A grafikonon a kék szín jelzi a teljes rendszer adatait, a sárga szín pedig a Norton-termékekhez kapcsolódó adatokat. A szürke blokkok a számítógép tétlen időszakait jelzik. A Nagyítás segítségével nagyítani lehet a nézetet, illetve a processzor- vagy memóriagrafikon előzményadatait lehet megtekinteni.

A következő Nagyítás beállításokat használhatja:

  • 10 perc

    Az elmúlt 10 perc processzor- vagy memóriahasználatát nagyítja ki.

  • 30 perc

    Az elmúlt 30 perc processzor- vagy memóriahasználatát nagyítja ki.

  • 90 perc

    Az elmúlt 90 perc alapértelmezett teljesítményidejét jeleníti meg.

  • 1 nap

    Az elmúlt 1 nap processzor- vagy memóriahasználatának előzmény adatait jeleníti meg.

  • 1 hét

    Az elmúlt 1 hét processzor- vagy memóriahasználatának előzmény adatait jeleníti meg.

  • 1 hónap

    Az elmúlt 1 hónap processzor- vagy memóriahasználatának előzmény adatait jeleníti meg.

Amikor a processzorgrafikon egyik pontjára kattint, a Norton 360 egy listát jelenít meg azokról a folyamatokról, amelyek a számítógép legtöbb erőforrását veszik igénybe. Ezenkívül azt is megjeleníti, hogy az egyes folyamatok hány százalékot használnak. A listában látható folyamatokra kattintva megnyílik a Fájl Insight ablak, mely további adatokat közöl a folyamatról.

Az ablak alján található ikonokkal a következő funkciókat érheti el:

Norton Tasks

Segítségével megnyithatja a Norton Tasks ablakot, ahol a háttérben futó Norton-specifikus feladatok részletes adatai láthatók.

A részletes adatok között megjelenik a háttérfeladatok időbélyegzője, időtartama és állapota. Ezenkívül az is látható, hogy milyen energiaforrás szükséges az adott feladathoz, valamint az, hogy a feladat lefutott-e tétlenség során. Az ablakból a háttérfeladatokat elindíthatja és le is állíthatja.

Saját hálózat

Hozzáférést biztosít a Hálózatbiztonsági térképhez

A Hálózatbiztonsági térkép ablak képekkel jeleníti meg azon hálózat eszközeit, amelyekhez a számítógép csatlakoztatva van. A Távoli felügyelet beállítása előtt itt tekintheti meg minden egyes eszköz részletes adatait. A Termék beállítása panel akkor jelenik meg, amikor először kattint a Hálózatbiztonsági térkép lehetőségre. A Termék beállítása panel segítségével telepíteni lehet a Hálózatbiztonsági térkép ablak megtekintéséhez szükséges összetevőt.

Insight védelem

Segítségével megnyithatja az Insight védelem ablakot, ahol az ismert jó és rossz fájlok részletes adatai láthatók.

Megtekintheti, hogy a Symantec összesen hány fájlt elemzett a Norton Community Watch program keretében. Ezenfelül azt is megtekintheti, hogy összes hány számítógép áll rendelkezésre a közösségben, melyekről adatok származnak. Megtekintheti a számítógépen található megbízható fájlok számát.

Ezenfelül a Norton 360 az ablak alsó részén hivatkozásokat tartalmaz a legfontosabb feladatok egyszerű eléréséhez:

LiveUpdate futtatása | Lefuttatja a LiveUpdate szolgáltatást a leírás- és programfrissítések beszerzéséhez
Vizsgálat | Futtathatja a gyorsvizsgálatot, az átfogó vizsgálatot vagy a testreszabott vizsgálatot. Támogatás
Támogatás | Támogatási és hibaelhárítási lehetőségeket kínál a problémák automatikus vagy támogatási segéddel történő elhárításához


Energiatakarékos üzemmód

Az energiatakarékos üzemmód segítségével csökkentheti az energiafogyasztást, ha felfüggeszti a háttérben futó tevékenységeket, amikor a számítógép akkumulátorról üzemel. Az alapértelmezés szerint ez a beállítás be van kapcsolva.

Amikor bekapcsolja ezt a funkciót, a Norton 360 észleli, ha a számítógép akkumulátorról üzemel, és felfüggeszti a háttérfeladatokat. A háttérfeladatok között olyan Norton-specifikus feladatok vannak, mint például a vírusleírások automatikus frissítése, a Norton Community Watch küldemények továbbítása, és a tétlen állapoti vizsgálatok. A háttérfeladatok akkor folytatódnak, amikor Ön újra hálózati tápforrásra csatlakoztatja számítógépét.

A háttérfeladatok listája a Norton Tasks ablakban látható. Az Állapot oszlop a Norton Tasks ablakban azt is jelzi, hogy az adott feladat elvégzéséhez milyen tápforrás szükséges. A Norton 360 nem függeszti fel azokat a háttérfeladatokat, amelyek mellett egy akkumulátor szimbólum látható az Állapot oszlopban.

További információk

A Norton Tasks bemutatása


Adatvédelmi szabályzat

A szoftver Időről időre adatokat gyűjt arról a számítógépről, amelyen telepítve van. Ezek az adatok a következőket foglalhatják magukba:

  • Információk a szoftver telepítéséről. Ezek az információk azt jelzik a Symantec számára, hogy a szoftver telepítése sikeres volt-e. A Symantec ezeket azt információkat a termék telepítése sikerességének kiértékelése és javítása érdekében gyűjti. Ezekhez az információkhoz nem kapcsolódik semmilyen, a személyazonosság megállapítására szolgáló információ.

  • Információk a potenciális kockázatokról, valamint azok a felkeresett webhelyek, amelyeket a szoftver potenciálisan veszélyesnek minősített. A Symantec ezeket az információkat azért gyűjti, hogy kiértékelje és javítsa a termékeinek gyanús viselkedést, csalással fenyegető webhelyeket és egyéb internetes biztonsági kockázatokat felismerő képességét. Ezekhez az információkhoz nem kapcsolódik semmilyen, a személyazonosság megállapítására szolgáló információ.

  • A rosszindulatú kódként azonosított végrehajtható fájlok. Ezeket a fájlokat a Symantec automatikus elküldési funkciója küldi el a Symantec számára. Az összegyűjtött fájlok tartalmazhatnak személyes azonosításra alkalmas információkat, amelyeket a rosszindulatú program gyűjt össze az Ön engedélye nélkül. A Symantec az ilyen típusú fájlokat a termékeinek gyanús viselkedést felismerő képességének javítása érdekében gyűjti össze. A Symantec nem kapcsolja semmilyen a személyazonosság megállapítására szolgáló információhoz ezeket a fájlokat. Ez az automatikus elküldési funkció kikapcsolható az adott termék telepítését követően, a dokumentációjának utasításait követve.

  • Annak a számítógépnek a kezdeti beállításkor adott neve, amelyen a szoftver telepítve van, lesz a Symantec által a számítógéphez használt felhasználói név, amellyel további szolgáltatásokra jelentkezhet, vagy használhatja a szoftver egyes részeit. A szoftver telepítése után bármikor módosíthatja a fióknevet. (Javasolt.)

  • A Symantec termékek funkcionalitásának elemzéséhez és hatékonyabbá tételéhez használt egyéb információk. Ezekhez az információkhoz nem kapcsolódik semmilyen, a személyazonosság megállapítására szolgáló információ.

A Symantec átadhatja másnak a gyűjtött információkat, ha erre a törvény kötelezi, illetve lehetőséget ad, valamint ha erre bíróság vagy jogi eljárás utasítja. Az internetes biztonsági kockázatok figyelése, észlelése és megelőzése érdekében a Symantec adott információkat átadhat kutatási szervezeteknek és egyéb, biztonsággal foglalkozó cégeknek. A Symantec használhatja az információkból származó statisztikát a biztonsági kockázati trendek nyomon követésére és közzétételére. A szoftver használatával Ön hozzájárul ahhoz, hogy a Symantec a felsorolt célok érdekében információkat gyűjtsön, továbbítson, tároljon, illetve az összegyűjtött információkat elemezze.

A Symantec ezeket az információkat azért gyűjti, hogy kiértékelje és javítsa a termékeinek gyanús viselkedést, csalással fenyegető webhelyeket és egyéb internetes biztonsági kockázatokat felismerő képességét.


Teljesítmény

A Teljesítmény ablak részletes képet ad a rendszerben futó folyamatok processzorhasználatáról. Az ablakban látható a processzorgrafikon, amely a rendszer teljes processzorhasználata mellett folyamatokra bontva is megjeleníti a processzorhasználatot.

A Teljesítmény ablakban látható processzorgrafikon egy valós idejű grafikon a processzor kihasználtságáról. A grafikon másodpercenként naplózza a teljesítményt. A grafikonok az elmúlt 90 perc vagy a számítógép indítása óta eltelt idő teljesítményét mutatják. A grafikonok 15 másodpercenként frissítik az adatokat.

A grafikon jobbról balra halad, így a legfrissebb adatok a grafikon jobb szélén láthatók. A grafikonon kék szín jelzi a teljes rendszer processzorhasználatát, zöld szín pedig a folyamatokra bontott processzorhasználatot.


A rendszer fenyegetést észlelt

A program fenyegetést észlelt ablakban kiválaszthatja, milyen műveletet kíván végezni a karanténba zárt biztonsági kockázaton.

Az ablak általános információkat jelenít meg a karanténba helyezett kockázatról: milyen hatással lehet a számítógépre, és a javasolt műveletet. Ebben az ablakban információkat tekinthet meg az erőforrás-használatról, a közösségi használatról és a kockázat súlyossági szintjéről. Az erőforrás-használat adatai bemutatják, milyen hatással van a kockázat a számítógép teljesítményére. Ezenkívül a fájl közösség általi használatát is felhasználhatja, hogy megállapítsa a fájl legitimitását. Ezen adatokon felül megtekintheti annak a forrásnak az URL-címét, ahonnan a kockázatot letöltötték, ha van ilyen. Az ablakban található információkra alapozva eldöntheti, hogy milyen műveletet akar végezni a kockázaton.

A program fenyegetést észlelt ablak számos lehetőséget nyújt, amelyekkel kiválaszthatja a karanténba helyezett biztonsági kockázaton végrehajtani kívánt műveletet. Az ablakban megjelenő lehetőségek változnak a kockázat típusától és annak súlyossági szintjétől függően. Ezekkel a lehetőségekkel kiválaszthatja a kockázaton végrehajtani kívánt megfelelő műveletet.

A következőkben az ablakban elérhető lehetőségek közül láthat néhányat:

Fájl eltávolítása | Eltávolítja a kiválasztott biztonsági kockázatot a számítógépről, és karanténba helyezi. Ez a lehetőség csak a kézzel karanténba helyezett biztonsági kockázatok esetén érhető el.
Fájl visszaállítása | Visszaállítja a karanténba helyezett biztonsági kockázatot az eredeti helyére a számítógépen. Ez a lehetőség kizárólag vírusfenyegetések esetén áll rendelkezésre.
Fájl visszaállítása és kizárása | Visszaállítja a kiválasztott karanténban lévő elemet az eredeti helyére anélkül, hogy kijavítaná azt, és kizárja a jövőbeli vizsgálatokból. Ez a lehetőség kizárólag nem-vírusfenyegetések esetén áll rendelkezésre.
Fájl eltávolítása az előzmények közül | Eltávolítja a kijelölt karanténelemet a Biztonsági előzmények naplójából.
Elküldés a Symantecnek | Jelentést küld a kiválasztott karanténelemről a Symantecnek, és kéri annak biztonsági értékelését. Ezt akkor érdemes használni, ha arra gyanakszik, hogy az egyik elem fertőzött, de a vizsgálat nem észlelt kockázatot.

Ezeken a lehetőségeken felül használhatja az ablak alján található További részletek hivatkozást a biztonsági kockázat további részleteinek megtekintéséhez. A További tájékoztatás hivatkozás csak néhány biztonsági kockázat esetén érhető el. Amikor a További tájékoztatás hivatkozásra kattint, a Symantec weboldala nyílik meg. Ez az oldal megjeleníti azokat az adatokat, amelyeket fontos tudnia a kiválasztott biztonsági kockázatról.

Használhatja az ablak tetején lévő ikont az adatok vágólapra másolásához. Miután a tartalmát a Vágólapra másolta, megnyithatja egy dokumentumot, beillesztheti az adatokat és mentheti a dokumentumot.

További információk

Elemek megtekintése a biztonsági előzmények között


Távoli felügyelet telepítése

A Távoli felügyelet beállítása párbeszédpanel segítségével beállíthatja vagy kikapcsolhatja a hálózathoz csatlakozó számítógép távoli felügyeletét.

Megjegyzés:

Ha távoli felügyelet alá szeretne bevonni számítógépeket, akkor gondoskodjon róla, hogy ezeken a távoli felügyeletet támogató Norton-termék legyen.

A Norton 360 egy kulcsszót kér a Távoli felügyelet beállításához. Minden távolról megfigyelendő eszközön ugyanazt az azonosító kulcsot kell megadni. Az azonosító kulcs hossza 6 - 20 karakter lehet. Az azonosító kulcs megkülönbözteti a kis- és nagybetűket.

A Norton 360 felfedezi a hálózathoz kapcsolódó számítógépeket.

A következő beállításokkal lehet meghatározni, hogy a Norton 360 felfedezze a hálózathoz csatlakozó számítógépeket:

A számítógép-felderítés mindig be van kapcsolva

Lehetővé teszi a hálózatra csatlakoztatott számítógépek felfedezését.

Ha például egy új számítógépet csatlakoztat a hálózathoz, és megadja a megfelelő azonosító kulcsot, akkor a Norton 360 automatikusan felfedezi a számítógépet, és bekapcsolja a távoli felügyeletbe.

A számítógép-felderítés csak akkor engedélyezett, ha látható a Hálózatbiztonsági térkép ablak

Ennél a beállításnál a rendszer akkor fedezi fel a hálózathoz csatlakoztatott számítógépeket, amikor megnyitja a Hálózatbiztonsági térkép ablakot.

Ha például egy új számítógépet szeretne felfedezni, hogy bekapcsolja a távoli felügyeletbe, adja meg az azonosító kulcsot, amikor a Hálózatbiztonsági térkép ablak meg van nyitva.


Profil átnevezése

A Profil átnevezése ablakban átnevezheti a korábban létrehozott profilt. A profil átnevezéséhez az Adjon meg egy új profilnevet mezőt használhatja.

A profil nevében nem szerepelhetnek a következő karakterek: | \ / : * ? " < >

Amikor legközelebb bejelentkezik az Identity Safe-be, az új név jelenik meg a Bejelentkezés az Identity Safe-be párbeszédpanelen.

A Bejelentkezés az Identity Safe-be párbeszédpanel csak a hordozható profil nevét jeleníti meg.

További információk

Az Identity Safe profil-átnevezése


Biztonságos weboldal bejelentése

Ritkán előfordulhat, hogy az Adathalászat elleni védelem egy Ön által biztonságosnak tartott weboldalt gyanúsnak vagy csalással fenyegetőnek minősít. Ebben az esetben bejelentheti a Symantec számára az oldalt további vizsgálatok céljából.

A Biztonságos weboldal bejelentése párbeszédpanelen győződjön meg róla, hogy annak az oldalnak a címe jelenik meg, amelyet be akar jelenteni. Ha a cím helyes, küldje el a bejelentést.

A weboldalt akkor tudja bejelenteni a Symantecnél, ha az meg van nyitva a böngészőben.


Weboldal bejelentése adathalászat miatt

Ritkán előfordulhat, hogy az Adathalászat elleni védelem olyan értékelést ad egy weblapról, amelyet Ön hibásnak gondol. Például felkeres egy weboldalt, amelyet gyanúsnak ítél, de az Adathalászat elleni védelem azt jelzi, hogy az mentes a csalásoktól. Ebben az esetben bejelentheti a Symantec számára az oldalt további vizsgálatok céljából.

A Weboldal bejelentése adathalászat miatt párbeszédpanelen győződjön meg róla, hogy annak az oldalnak a címe jelenik meg, amelyet be akar jelenteni. Ha a cím helyes, küldje el a bejelentést.

Megjegyzés:

A weboldalt akkor tudja bejelenteni a Symantecnél, ha az meg van nyitva a böngészőben.


Az Identity Safe adatainak visszaállítása

Időnként előfordulhat, hogy vissza kell állítani az Identity Safe adatait. A következő esetekben lehet szükség erre a visszaállításra:

  • Számítógépes hiba jelentkezik.

    Az Identity Safe adatai megsérülnek. Ha az Identity Safe nem ismeri fel a helyes jelszavát, akkor is visszaállíthatja az adatokat. Ha biztos benne, hogy a helyes jelszót használja, próbálja meg visszaállítani az Identity Safe-ben tárolt adatokat. Bizonyos adatok elveszhetnek, de a legfontosabb bejelentkezési adatok, kártyák és jegyzetek, megmaradnak.

  • Ön elfelejti az Identity Safe jelszavát.

    A Norton 360 programban kétszer adhat meg hibás jelszót. A sikertelen kísérletek után a Norton 360 lehetővé teszi, hogy visszaállítsa az Identity Safe-ben tárolt adatokat.


Biztonságos böngészés

A(z) Norton 360 a telepítés során a Norton eszköztárral bővíti az Internet Explorer és a Firefox böngészőt. A(z) Norton 360 a Biztonságos böngészés funkcióval bekapcsolásával védi az Internet Explorer és a Firefox böngészőket.

A(z) Norton 360 engedélyezi az Adathalászat elleni védelmet és a Norton Safe Web funkciót, amikor a Biztonságos böngészés ba van kapcsolva. Az Adathalászat elleni védelem elemzi és megjeleníti a felkeresett webhelyek biztonsági szintjét, és az eredményeket megjeleníti a Norton Site Safety felugró ablakban. A Norton Safe Web egy biztonságos Webkeresési környezetet nyújt, amelyben minden keresési találat mellett megtalálható az oldal besorolásikonja.

Ha kikapcsolja a Biztonságos böngészés funkciót, az Adathalászat elleni védelem és a Norton Safe Web funkciók is kikapcsolnak. Ha kikapcsolja az Adathalászat elleni védelmet, a(z) Norton 360 továbbra is megvédi Önt az internetes fenyegetésektől a Norton Safe Web szolgáltatások révén. A Norton Safe Web megvizsgálja a felkeresett weboldalakat, és megjeleníti a Norton Site Safety előugró ablakot még akkor is, ha az adathalászat elleni védelem ki van kapcsolva.

Ha kikapcsolja az adathalászat elleni védelmet és a Norton Safe Web funkciót, a Norton 360 Az oldal nincs kiértékelve állapotjelzést adja a felkeresett oldalakról. Ön továbbra is böngészhet, de a Norton 360 nem vizsgálja meg, hogy a felkeresett weboldal nem fenyeget-e valamilyen visszaéléssel.

További információk

A Biztonságos böngészés


Bejelentkezési adatok mentése

Amikor megadja a bejelentkezési adatokat egy weboldalon, az Identity Safe felkínálja a lehetőséget, hogy elmenti a bejelentkezési adatokat. A következő lehetőségek közül választhat:

Igen

Bejelentkezési adat mentése ehhez a weboldalhoz

Most nem

A bejelentkezési adatok nem kerülnek mentésre

Soha

Ezen lehetőség segítségével automatikus kitöltési kivételt hozhat létre a weboldalhoz.

Ilyenkor az Identity Safe az Automatikus kitöltési kizárások ablakban új bejegyzést hoz létre.

Ezenkívül a Norton eszköztáron található Kártyák és bejelentkezési adatok legördülő lista Nincs automatikus kitöltés lehetősége segítségével is létrehozhat automatikus kitöltési kizárást.

Bejelentkezési adat rendszerezése

A következő lehetőségek közül választhat:

  • Webhely

    Megjeleníti a tartománynevet és az oldal címét.

    A webhely nevét módosítani is lehet. Ha most nem módosítja a webhely nevét, akkor ezt később is megteheti a Bejelentkezési adatok kezelése ablakban.

  • Mentés helye

    A bejelentkezési adatokat mappákba rendszerezheti.

    Ha létrehozott néhány mappát a Bejelentkezési adatok kezelése ablakban, akkor a bejelentkezési adat mentésekor eldöntheti, hogy azt melyik mappában kívánja elhelyezni.

    Ha már mentett bejelentkezési adatokat egy mappába, és később ugyanazon webhely más bejelentkezési adatait kívánja menteni, a mappa nevem automatikusan megjelenik. Például ha bejelentkezési adatokat ment a Symantechez egy Symantec nevű mappába. Ha legközelebb újabb bejelentkezési adatokat kíván felvenni a Symantechez, automatikusan megjelenik a Symantec mappa a Mentés helye lehetőségben.

    A bejelentkezési adatokat mappán kívül is mentheti. A bejelentkezési adatok egyszerűbb elérése és kezelése érdekében azonban célszerű mappákba rendezni azokat.


Fájl Insight

A Fájl Insight ablakban rendszerezett formában lehet megtekinteni egy biztonsági kockázat részletes adatait. A Fájl Insight ablakban megjelenik a kockázati szint, valamint a biztonsági kockázatot jelentő elem forrása. Ezenkívül megtekintheti a biztonsági kockázat részletes adatait,, valamint a rendszerre gyakorolt hatását.

A Fájl Insight ablak a következő részekből áll:

Részletek

Itt olyan adatok jelennek meg, mint például a közösségi használat és a kockázatot jelentő elem hatása

A részletes adatok között megtalálható a fájl létrehozásának dátuma is. Azt is megállapíthatja, ha a fájl rendszerindítási elem, illetve a fájl utolsó használatának dátumát is.

Ezenkívül a fájl közösség általi használatát is megtekintheti, hogy megállapítsa a fájl legitimitását. A Symantec egy szigorú statisztikai módszert alkalmaz a fájl megbízhatóságának megállapításához, és ez alapján adja ki a Jó fájl minősítést.

Ezenkívül azt is megtekintheti, milyen hatást gyakorol a fájl a számítógépre.

Származás

A fájl forrásának részleteit mutatja meg.

A fájl forrásának részletei akkor állnak rendelkezésre, ha a fájlt a Norton 360 telepítése után töltötte le vagy hozta létre. Megtekintheti annak a forrásnak az URL-címét, ahonnan a fájlt letöltötték, ha van ilyen. Egy adott fájltól fölérendelt fájljait hat szinten lehet megtekinteni. Ezenkívül azt is megállapíthatja, hogy biztonságos-e a fájl.

Megjegyzés:

Ha a fájl forrása részletei nem érhetők el, a Norton 360 letiltja ezt a Származás sávot.

Tevékenység

A fájl által végzett tevékenységek részletes adatait mutatja. A műveletek részletes adatait a Megjelenítés legördülő lista segítségével lehet megjeleníteni. A fájlműveletek mellett a fertőzött fájl elérési útja is látható. A rendszerleíró adatbázisban végzett műveletek között a fertőzött fájl rendszerleíró-bejegyzései láthatók.

A Nagyítás hivatkozással megnézheti a folyamat Teljesítménygrafikonját, hogy meghatározza a folyamat hatását a számítógép teljes CPU-felhasználására. Ha a Teljesítmény grafikon nem érhető el a Norton 360 programban, akkor kapcsolja ki ezt a Nagyítás hivatkozást.

A biztonsági kockázatok súlyosságától függően a Norton 360 megjelenítheti a következő lehetőségeket a Fájl Insight ablakban:

Fájl keresése | Megkeresheti, hogy a fájl a számítógép melyik pontján került mentésre.
További tájékoztatás | Érje el az online ismertető oldalt a további információkért; Ez a lehetőség az ablak alján látható.
Lehetőségek | Nézze meg az Észlelt fenyegetés ablakot, mely műveleteket tartalmaz, amelyeket elvégezhet a biztonsági kockázat esetében

Használhatja a Fájl keresése lehetőség melletti ikont az adatok File Insight ablakból Vágólapra másolásához. Miután a tartalmát a Vágólapra másolta, megnyithatja egy dokumentumot, beillesztheti az adatokat és mentheti a dokumentumot.


Biztonsági kérelem

Elképzelhető, hogy a számítógépet újra kell indítani, miután a Norton 360 eltávolít egy Ön által letöltött fájlt. Ha a Norton 360 a számítógép újraindítását kéri, akkor mentse el a megnyitott fájlokat, majd indítsa újra a számítógépet.

A Biztonsági kérelem ablakban található legördülő lista segítségével döntheti el, hogy most vagy később szeretné-e újraindítani a számítógépet.

További információk

A Letöltés Insight


Biztonsági kockázat eltávolítása

A Biztonsági kockázat eltávolítása ablakban lehet eltávolítani a biztonsági kockázatokat a számítógépről. Amikor az Eltávolítás lehetőségre kattint, a Norton 360 eltávolítja a biztonsági kockázatot, és a Biztonsági előzmények karanténjába helyezi azt. Előfordulhat, hogy bizonyos programok működéséhez a karanténba helyezett biztonsági kockázatnak minősülő elemre van szükség. Ebben az esetben visszaállíthatja a biztonsági kockázatnak minősülő elemet, hogy az adott program újra funkcionáljon.

Ez az ablak olyan adatokat is megjelenít, mint például a biztonsági kockázatot jelentő elem neve, kategóriája, állapota és az ajánlott megoldás. A biztonsági kockázatot jelentő elem eltávolítása előtt megtekintheti ezeket az adatokat.


Biztonsági kérelem

Lehet, hogy a biztonsági kockázatok eltávolítása után újra kell indítani a számítógépet. Ha a Norton 360 a számítógép újraindítását kéri, akkor mentse el a megnyitott fájlokat, majd indítsa újra a számítógépet.

A Biztonsági kérelem ablakban található legördülő lista segítségével döntheti el, hogy most vagy később szeretné-e újraindítani a számítógépet.


Profil váltása

Amikor egy külső meghajtót csatlakoztat a helyi profil beállítása után, az Identity Safe automatikusan észleli annak jelenlétét. Ha már konfigurált egy hordozható profilt tartalmazó külső meghajtót, az Identity Safe megjeleníti a Profilváltás párbeszédpanelt.

A Profil váltása párbeszédpanel a következő lehetőségeket kínálja:

A számítógépen lévő profil használatának folytatása

Segítségével azt a profilt használhatja, amelyikbe bejelentkezett.

Átváltás: meghajtó: meghajtónév

Ezzel a lehetőséggel átválthat a hordozható profilra.

Ha ezt a lehetőséget választja, az Identity Safe automatikusan kilépteti jelenlegi profiljából.

Az a meghajtó, amelyikhez a külső meghajtó csatlakozik, a meghajtó neve pedig a hordozható profil neve.

Ne kérdezzen rá ismét.

Akkor válassza ezt a lehetőséget, ha a későbbiekben nem szeretné, hogy a(z) Norton 360 megjelenítse ezt az üzenetet.

Ezt a beállítást az Eszköz csatlakoztatásakor rákérdezés a hordozható profilba történő bejelentkezésre lehetőséggel módosíthatja, mely az Az Identity Safe beállításai ablakban érhető el.

További információk

Váltás a profilok között


Biztonsági kérelem

Amikor a Minden hálózati forgalom letiltása beállítást Letiltott értékűre állítja, a tűzfal letiltja a számítógépére bejövő és a számítógépéről kimenő összes adatforgalmat. Megadhatja azt az időt, amíg a tűzfallal le akarja tiltatni az összes hálózati forgalmat. A megadott idő lejártával a funkció automatikusan újraindul. A beállítás felülbírálható, és a Beállítások ablakból bármikor be lehet kapcsolni a funkciót.


A rendszer fenyegetést észlelt

A rendszer fenyegetést észlelt ablak akkor jelenik meg, amikor a Norton 360 biztonsági kockázatot észlel a számítógépen. Ezzel az ablakkal megtekintheti a kockázat adatait, és kiválaszthatja, a Norton 360 milyen műveletet hajtson végre a kockázaton. A program fenyegetést észlelt ablakot bármikor elérheti a Biztonság előzményei ablakban, a Közelmúlt előzményei, Összes előzmény, Megoldott biztonsági kockázatok, Nem megoldott biztonsági kockázatok és Karantén kategóriából.

A program fenyegetést észlelt ablak általános információkat jelenít meg a kockázatról: milyen hatással lehet a számítógépre, és a javasolt műveletet. Ebben az ablakban információkat tekinthet meg az erőforrás-használatról, a közösségi használatról és a kockázat súlyossági szintjéről. Az erőforrás-használat adatai bemutatják, milyen hatással van a kockázat a számítógép teljesítményére. Ezenkívül a fájl közösség általi használatát is felhasználhatja, hogy megállapítsa a fájl legitimitását. Ezen adatokon felül megtekintheti annak a forrásnak az URL-címét, ahonnan a biztonsági kockázatot letöltötték, ha van ilyen. Az ablakban található információkra alapozva eldöntheti, hogy milyen műveletet akar végezni a kockázaton.

A program fenyegetést észlelt ablak számos lehetőséget nyújt, amelyekkel kiválaszthatja a biztonsági kockázaton végrehajtani kívánt műveletet. Az ablakban megjelenő lehetőségek változnak a kockázat típusától és annak súlyossági szintjétől függően. Ezekkel a lehetőségekkel kiválaszthatja a kockázaton végrehajtani kívánt megfelelő műveletet.

A következőkben az ablakban elérhető lehetőségek közül láthat néhányat:

Fájl visszaállítása | Visszaállítja a karanténba helyezett biztonsági kockázatot az eredeti helyére a számítógépen. Ez a lehetőség kizárólag vírusfenyegetések esetén áll rendelkezésre.
Fájl visszaállítása és kizárása | Visszaállítja a kiválasztott karanténban lévő elemet az eredeti helyére anélkül, hogy kijavítaná azt, és kizárja a jövőbeli vizsgálatokból. Ez a lehetőség kizárólag nem-vírusfenyegetések esetén áll rendelkezésre.
Fájl eltávolítása (ajánlott) | Eltávolítja a biztonsági kockázatot a számítógépről, és karanténba helyezi. Ez a lehetőség csak a felhasználói beavatkozást igénylő biztonsági kockázatok esetén érhető el.
Fájl eltávolítása | Eltávolítja a kiválasztott biztonsági kockázatot a számítógépről, és karanténba helyezi. Ez a lehetőség csak a kézi eltávolítást igénylő biztonsági kockázatok esetén érhető el. Ez a lehetőség csak a kézzel karanténba helyezett biztonsági kockázatok esetén érhető el.
A program kizárása | Kizárja a biztonsági kockázatot a későbbi vizsgálatból; A Norton 360 hozzáadja a biztonsági kockázatot a megfelelő kizárási listához.
Fájl eltávolítása az előzmények közül | Eltávolítja a kijelölt biztonsági kockázatot a Biztonsági előzmények naplójából.
Segítségkérés (ajánlott) | Megnyitja a Symantec Security Response webhelyet; Ez a lehetőség csak a kézi eltávolítást igénylő biztonsági kockázatok esetén érhető el. A Symantec Security Response webhelyen a kockázattal kapcsolatban információkat talál a kézi eltávolításáról és egyebekről.
Elküldés a Symantecnek | Elküldi a biztonsági kockázatot jelentő elemet a Symantec részére. Bizonyos esetekben előfordulhat, hogy a Norton 360 nem minősít fenyegetésnek egy elemet, de Ön azt gyanítja, hogy az fertőzött. Ilyen esetekben elküldheti az adott elemet elemzése a Symantecnek.

Ezeken a lehetőségeken felül használhatja az ablak alján található További részletek hivatkozást a biztonsági kockázat további részleteinek megtekintéséhez. A További tájékoztatás hivatkozás csak néhány biztonsági kockázat esetén érhető el. Amikor a További tájékoztatás hivatkozásra kattint, a Symantec weboldala nyílik meg. Ez az oldal megjeleníti azokat az adatokat, amelyeket fontos tudnia a kiválasztott biztonsági kockázatról.

Használhatja az ablak tetején lévő ikont az adatok vágólapra másolásához. Miután a tartalmát a Vágólapra másolta, megnyithatja egy dokumentumot, beillesztheti az adatokat és mentheti a dokumentumot.


Csendes módot bekapcsoló programok

A Csendes módot bekapcsoló programok ablak felsorolja azokat a programokat, amelyeknél a Norton 360 bekapcsolja a Csendes módot. A Csendes módot bekapcsoló programok listájába bármilyen programot felvehet. Amikor a Norton 360 a Csendes módot bekapcsoló programok listába felvett programok egyikét észleli, automatikusan bekapcsolja a Csendes módot.

A következő lehetőségek közül választhat:

Program | Felsorolja a Csendes módot bekapcsoló programok ablakba felvett programokat. Itt olyan adatok láthatók, mint például a program alapértelmezett ikonja, a program neve és helye.
Hozzáadás | Felvesz egy programot a Csendes módot bekapcsoló programok ablakba. Miután felvesz egy programot, a Norton 360 azonnal bekapcsolja a Csendes módot, ha a program futtatását észleli. Csak .exe fájlkiterjesztéssel rendelkező programokat lehet felvenni.
Eltávolítás | Eltávolít egy programot a Csendes módot bekapcsoló programok ablakából. Miután eltávolít egy programot, a Norton 360 nem kapcsolja be a Csendes módot, amikor a program futtatását észleli.
Alkalmaz | Menti a Csendes módot bekapcsoló programok ablakban elvégzett módosításokat.
OK | Menti a módosításokat és bezárja a Csendes módot bekapcsoló programok ablakot.
Mégse | Bezárja a Csendes módot bekapcsoló programok ablakát.


SONAR védelem

A SONAR (Symantec Online Network for Advanced Response) valós idejű védelmet nyújt a fenyegetésekkel szemben, és proaktív módon észleli az ismeretlen biztonsági kockázatokat a számítógépen. A SONAR az alkalmazások viselkedése alapján azonosítja a fellépő fenyegetéseket. A SONAR gyorsabban azonosít, mint a hagyományos, azonosító-alapú fenyegetésészlelési eljárás. A SONAR még azelőtt észleli a kártékony kódokat, mielőtt a vírusleírások elérhetők lennének a LiveUpdate szolgáltatáson keresztül.

A SONAR automatikusan letiltja és eltávolítja a nagy valószínűséggel fenyegetést jelentő elemeket. A Norton 360 értesíti Önt, amikor a rendszer észlel és eltávolít egy nagy valószínűséggel fenyegetést jelentő elemet. A SONAR szabad kezet biztosít Önnek, amikor a rendszer kis valószínűséggel fenyegetést jelentő elemet észlel.

A SONAR védelem a következő lehetőségeket kínálja:

Speciális SONAR mód

A SONAR heurisztikus technológiát felhasználva keres gyanús jeleket a fájlokban és állapítja meg a fertőzést. A SONAR a fájlban észlelhető gyanús jellemzők alapján nagy vagy kis valószínűséggel fenyegetést jelentő elemnek minősíti az észlelt fenyegetéseket. A Norton 360 automatikusan eltávolítja a nagy valószínűséggel fenyegetést jelentő elemeket. A Norton 360 értesíti Önt a kis valószínűséggel fenyegetést jelentő elemekről, amikor a SONAR először észleli azokat. Ekkor Ön engedélyezheti vagy letilthatja a gyanús tevékenységeket. Ha engedélyez egy eseményt, a Norton 360 felveszi az esemény részletes adatait az engedélyezett események listájába, melyet a fejlett heurisztikus motor használ a fenyegetések észleléséhez. Miután a Norton 360 már felvette egy esemény részletes adatait a listába, a fejlett heurisztikus motor mellőzi az adott eseményt a jövőben. A Norton 360 már nem értesíti Önt, amikor a SONAR legközelebb is észleli az adott eseményt.

A Speciális SONAR mód a következő lehetőségeket kínálja:

  • Kikapcsolva

    Kikapcsolja a Speciális módot.

    A SONAR csak a nagy valószínűséggel fenyegetést jelentő elemeket észleli, és ezeket eltávolítja. A kis valószínűséggel fenyegetést jelentő elemeket mellőzi a rendszer.

  • Automatikus

    A SONAR a nagy és a kis valószínűséggel fenyegetést jelentő elemeket is észleli.

    Beállíthatja, hogy a Norton 360 értesítse Önt, amikor kis valószínűséggel fenyegetést jelentő elemet észlel. Ez az ajánlott beállítás.

  • Agresszív

    A SONAR a nagy valószínűséggel fenyegetést jelentő elemeket és a kis valószínűséggel fenyegetést jelentő elemeket is észleli, melyek csak néhány gyanús jellemzővel bírnak.

    A SONAR eltávolítja az összes nagy valószínűséggel fenyegetést jelentő elemet, a kis valószínűséggel fenyegetést jelentő elemekről pedig értesíti Önt.

    Ez a beállítás rendkívül érzékeny, ezért előfordulhat, hogy jogos fájlokat is fenyegetésnek minősít. Csak tapasztalt felhasználóknak ajánlott.

Speciális észlelések automatikus eltávolítása

Ez a funkció lehetővé teszi, hogy a kis valószínűséggel fenyegetést jelentő elemeket a Norton 360 nagy valószínűséggel fenyegetést jelentő elemként kezelje, amikor a Speciális SONAR mód be van kapcsolva. Ebben az esetben a Norton 360 automatikusan eltávolítja a fenyegetést, és értesíti Önt.

Speciális észlelések eltávolítása, ha távol vagyok

Ez a beállítás lehetővé teszi, hogy a Norton 360 automatikusan eltávolítsa a kis valószínűséggel fenyegetést jelentő elemeket, ha a program nem kap választ Öntől, amikor a Speciális SONAR mód be van kapcsolva.


Norton AntiSpam-beállítások

A Norton AntiSpam beállításaival a következőket lehet tenni:

  • Meghatározhatja, hogy melyik levelezőprogrammal integrálódjon a Norton AntiSpam

  • Meghatározhatja, hogy a Norton AntiSpam mely e-mail címeket és tartományok engedélyezze vagy tiltsa le

  • Meghatározhatja, hogy a Norton AntiSpam használja-e a webes lekérdezést a kéretlen levelek szűréséhez

  • Meghatározhatja, hogy a Norton AntiSpam küldjön-e visszajelzést a Symantec számára a tévesen besorolt e-mailekről

A Norton AntiSpam kikapcsolása esetén megnő az esélye annak, hogy kéretlen leveleket fog kapni. A Norton AntiSpam mindig legyen bekapcsolva. Ezzel óvhatja meg levelezőprogramját a nem kívánt online tartalmaktól.

A Norton AntiSpam beállításait a következő lapokon adhatja meg:

Címek | A Címek lapon található lehetőségek segítségével konfigurálhatja az engedélyezett és a letiltott e-mail küldők felsorolását. Azt is megadhatja, hogy a rendszer küldjön-e visszajelzést a tévesen besorolt e-mailekről a Symantecnek. Ezt a lehetőséget úgy is beállíthatja, hogy az e-maileket a Webes lekérdezés szűrő segítségével szűrje meg.
Ügyfélintegrálás | Az Ügyfélintegrálás lapon lévő lehetőségek segítségével a levelezőprogramokba integrálhatja a Norton AntiSpam szolgáltatást a kéretlen e-mailek távol tartása érdekében. Azt is megadhatja, hogy a levelezőprogram elindításakor mindig szeretne-e rövid áttekintést olvasni a Norton AntiSpam szolgáltatásról, vagy sem.


Segítség lépésről lépésre és részletes megoldások

Ha az AutoFix nem képes megoldani problémáját, akkor a Segítség lépésről lépésre ablakban felkínált lehetőségeket is igénybe veheti. Válassza ki a problémáját legjobban leíró kategóriát. Lépkedjen tovább a kategóriák és a megoldások közt, amíg meg nem találja azt, amelyik megoldja a problémát.

A Részletes megoldások ablakban olvashatja a megoldás lépéseinek részletes leírását. Ha egy másik ablakot kell megnyitni, nyomtassa ki a megoldást. Elképzelhető, hogy az összes lépés megjelenítéséhez görgetni kell.

Az ablak alján található Támogatás kezdőlapja lehetőséggel megnyithatja a Támogatás üdvözlőképernyője ablakot. A Keresés segítségével kulcsszavak szerint kereshet megoldást problémájára. A Kapcsolatfelvétel gomb számos kapcsolatfelvételi lehetőséget kínál. A Vissza gomb segítségével bármikor visszaléphet az előző oldalra.


Erős jelszavak

Az erős jelszó a következő tulajdonságokkal rendelkezik:

  • legalább nyolc karakterből áll;

  • legalább egy nagybetűt,

  • legalább egy kisbetűt,

  • legalább egy számot (0 - 9),

  • és legalább egy szimbólumot (pl. * > & $ %) tartalmaz.

A hosszabb jelszó biztonságosabb. A jelszó biztonságának fenntartása érdekében a jelszót rendszeresen meg kell változtatni.


Előfizetés

Aktív Norton 360 előfizetés szükséges ahhoz, hogy megvédje számítógépét a biztonsági fenyegetésektől és kockázatot jelentő elemektől.

A Norton 360 a Symantec kiszolgálóin ellenőrzi az előfizetés állapotát vagy a szolgáltatás állapotát. Ha problémája van az állapot ellenőrzésével, győződjön meg róla, hogy a számítógép csatlakozott-e az internethez. Ha még mindig problémája van az állapot ellenőrzésével, nézze meg a tűzfal vagy a szülői tartalomszűrés beállításait, melyek blokkolhatják a csatlakozást. A beállítások átnézése után használhatja az Ismét lehetőséget.

Ha csatlakozott az internethez, a Norton 360 megjeleníti a Norton termék előfizetése fennmaradó napjainak számát. A megadott idő elteltével meg kell újítania előfizetését. Ha nem újítja meg előfizetését, akkor a termék összes védelmi funkciója kikapcsol.


Kapcsolatfelvétel a támogatási központtal

Ha olyan problémája van, amelyet az AutoFix vizsgálat nem tud megoldani, akkor a Symantec támogatási képviselőitől további segítséget kérhet.

Az Üdvözli az Egykattintásos támogatás ablakban adja meg nevét és elérhetőségét a gyorsabb ügyintézés érdekében. Válassza ki problémája kategóriáját a legördülő listából, és adja meg rövid leírását a szövegmezőben. Ha egy korábbi munkamenetet folytat, akkor ezek az adatok már láthatók. Szükség esetén módosíthatja is az adatokat. A támogatási munkamenetet megfigyelhetjük, pusztán minőségbiztosítási céllal. Akár visszajelzést is adhat problémájának megoldásáról.

A Norton 360 Támogatás Kapcsolatfelvételi központ ablakban a következőképpen léphet kapcsolatba a Symantec támogatási szakértőivel:

Azonnali online csevegés | Az online csevegésen keresztül a Symantec egyik támogatási szakértőjével beszélgethet. A támogatási szakértő segítségével a program futtatása során felmerülő bármilyen problémát megoldhat. Ez egy biztonságos, egyszerű és gyors módja a támogatás igénybevételének.
E-mail | Kérdését vagy problémájának részletes leírását e-mailben is elküldheti egy támogatási szakértőnek. A levélben a probléma rövid leírása mellett kapcsolatfelvételi adatait is meg kell adnia. A művelet során egy e-mail címet is kaphat, ahol szükség esetén továbbléphet.
Telefon | A Symantec egyik támogatási szakértőjével beszélgethet telefonon keresztül. A regisztrált ügyfelek minimális díj ellenében vehetik igénybe a támogatás ezen formáját. A támogatási szakértőket a megadott telefonszám és az elsőbbségi azonosítószám segítségével érheti el. Amikor felhívja a támogatási szakértőt, mindig legyen kéznél az elsőbbségi azonosítószám.


Gyanított E-mail féreg

A Gyanított e-mail féreg ablakban kiválaszthatja, milyen műveletet kíván végezni a gyanított e-mail férgen.

Az ablakban általános adatokat láthat a gyanús e-mail féregről, valamint azt, milyen hatással van a számítógépre.

A Gyanított E-mail féreg ablakban kiválaszthatja a megfelelő, elvégzendő műveletet. A következő lehetőségek közül választhat:

Fájl visszaállítása | Visszaállítja a gyanús e-mail férgeket a karanténból a számítógépre. Ez a lehetőség kizárólag vírusfenyegetések esetén áll rendelkezésre.
Fájl eltávolítása az előzmények közül | Eltávolítja a karanténba helyezett e-mail férget a Biztonsági előzmények naplójából.

A További tájékoztatás hivatkozás (amennyiben elérhető) segítségével elérheti a Symantec weboldalát, ahol további információhoz juthat a fájlról.

Használhatja az ablak tetején lévő ikont a Gyanított e-mail féreg ablakban található adatok vágólapra másolásához. Miután a tartalmát a Vágólapra másolta, megnyithatja egy dokumentumot, beillesztheti az adatokat és mentheti a dokumentumot.


Termékkonfiguráció

A Norton 360 programban csak a Symantec Security Driver beállítása után lehet megnyitni a Hálózatbiztonsági térképet. Amikor először nyitja meg a Hálózatbiztonsági térképet, a Norton 360 segítségével telepítheti a Symantec Security Drivert. A Symantec Security Driver beállítása után már használatba veheti a Hálózatbiztonsági térképet, és annak funkcióit.

Megjegyzés:

A Symantec Security Driver telepítésének folyamata ideiglenesen megszakítja a hálózati kapcsolatot.

A telepítés nem folytatható, amikor a hálózati vezérlőpult nyitva van. Zárja be a hálózati vezérlőpultot, majd kattintson a Termékkonfiguráció ablakban található Folytatás gombra a telepítés folytatásához.

Ha ugyanaz az ablak jelenik meg a hálózati vezérlőpult bezárása után is, akkor indítsa újra a számítógépet, majd ismét próbálja meg telepíteni a meghajtót.


Termékkonfiguráció

A Norton 360 programban csak a Symantec Security Driver beállítása után lehet megnyitni a Hálózatbiztonsági térképet. Amikor először nyitja meg a Hálózatbiztonsági térképet, a Norton 360 segítségével telepítheti a Symantec Security Drivert. A Symantec Security Driver beállítása után már használatba veheti a Hálózatbiztonsági térképet, és annak funkcióit.

Megjegyzés:

A Symantec Security Driver telepítésének folyamata ideiglenesen megszakítja a hálózati kapcsolatot.

A LiveUpdate futtatásakor nem lehet telepíteni a Symantec Security Drivert. Vagy várja meg a Norton LiveUpdate munkamenet befejezését, vagy zárja be a Norton LiveUpdate munkamenetet a Symantec Security Driver telepítése előtt.


Termékkonfiguráció

A Norton 360 programban csak a Symantec Security Driver beállítása után lehet megnyitni a Hálózatbiztonsági térképet. Amikor először nyitja meg a Hálózatbiztonsági térképet, a Norton 360 segítségével telepítheti a Symantec Security Drivert. A Symantec Security Driver beállítása után már használatba veheti a Hálózatbiztonsági térképet, és annak funkcióit.

Megjegyzés:

A Symantec Security Driver telepítésének folyamata ideiglenesen megszakítja a hálózati kapcsolatot.

A Norton 360 részletes jelentést készít, ha a probléma merül fel a Symantec Security Driver telepítése során. A Küldés gomb segítségével elküldheti a részletes jelentést a Symantecnek további elemzés céljából. Ha nem szeretné elküldeni a jelentést a Symantecnek, kattintson a Mégse gombra.

Megjegyzés:

A Norton 360 által létrehozott jelentés teljes mértékben bizalmas, névtelen és nem tartalmaz semmilyen személyes adatot.


Termékkonfiguráció

A Norton 360 programban csak a Symantec Security Driver beállítása után lehet megnyitni a Hálózatbiztonsági térképet. Amikor először nyitja meg a Hálózatbiztonsági térképet, a Norton 360 segítségével telepítheti a Symantec Security Drivert. A Symantec Security Driver beállítása után már használatba veheti a Hálózatbiztonsági térképet, és annak funkcióit.

Megjegyzés:

A Symantec Security Driver telepítésének folyamata ideiglenesen megszakítja a hálózati kapcsolatot.

Bizonyos esetekben a Symantec Security Driver telepítése során egy rendszerhiba jelentkezhet, amelyik megszakítja a telepítés folyamatát. Az összetevő telepítéséhez indítsa újra a számítógépet, és használja a Hálózatbiztonsági térkép funkciót.


Termékkonfiguráció

A Norton 360 programban csak a Symantec Security Driver beállítása után lehet megnyitni a Hálózatbiztonsági térképet. Amikor először nyitja meg a Hálózatbiztonsági térképet, a Norton 360 segítségével telepítheti a Symantec Security Drivert. A Symantec Security Driver beállítása után már használatba veheti a Hálózatbiztonsági térképet, és annak funkcióit.

Megjegyzés:

A Symantec Security Driver telepítésének folyamata ideiglenesen megszakítja a hálózati kapcsolatot.

A Symantec Security Driver konfigurálásának folyamatán a Termékkonfiguráció ablak vezet végig. A meghajtó telepítésének megkezdéséhez kattintson a Folytatás gombra. A telepítés végén a Termékkonfiguráció ablak jelzi, hogy a Symantec Security Driver telepítése sikeresen befejeződött. A Bezárás gomb segítségével bezárhatja a Termékkonfiguráció ablakot, és megnyithatja a Hálózatbiztonsági térkép ablakot.


Adathalászat elleni védelem

Az Adathalászat elleni védelem megakadályozza, hogy nem biztonságos webhelyre látogasson. Ha az Adathalászat elleni védelem be van kapcsolva, az adathalászat elleni védelmet biztosító összetevő elemzi a felkeresett webhelyek biztonsági szintjét. Az elemzés eredménye megjelenik a Norton Site Safety előugró ablakban.

Az Adathalászat elleni védelem a következőket adja meg a weboldalakról:

  • Biztonságos-e a weboldal bizalmas adatok megadására

  • Köztudottan csalással fenyegető weboldalról van-e szó

  • Hitelesítette és jóváhagyta-e a Symantec a weboldalt

  • Köztudottan egy gyanús webhelyhez tartozik-e a weboldal

Az Internet Explorer és a Firefox böngészőben a Webhely biztonsága sávra kattintva további információkat kaphat a weboldal állapotáról.

Ezenfelül a Norton Site Safety előugró ablak a Norton által hitelesített weboldalakról is tartalmaz információkat. A webhelyeket feltörő hackerek gyakran imitálják a vállalati webhelyeket csalással fenyegető webhelyek létrehozásához. A Norton Site Safety azonosítja a csalással fenyegető webhelyeket, és jelzi, melyik webhely van hitelesítve. A hitelesített webhelyek A webhely jóváhagyott kategóriába kerülnek. Ezek a webhelyek általában nagy pénzügyi intézményekhez vagy népszerű áruházakhoz tartoznak, és személyes információk megadását igénylik.

A Symantec elemzi ezen webhelyek oldalait, és ellenőrzi, hogy ahhoz a céghez tartoznak-e, amelyet képviselnek. Biztos lehet benne, hogy a megadott adatok ahhoz a céghez kerülnek, amelynek Ön küldeni akarta.

Ha egy weboldalról azt gyanítja, hogy az csalással fenyeget, akkor további kivizsgálás céljából bejelentheti ezt a Symantecnek. A weboldal bejelentéséhez használja a Norton eszköztáron található Weboldal bejelentése funkciót.

Amikor egy webhely fenyegetőként vagy gyanúsként blokkolásra kerül, a(z) Norton 360 automatikusan elküldi a hely URL-címét a Symantecnek további értékelésre. Azonban eldöntheti azt, hogyan küldje el a(z) Norton 360 a fenyegető vagy gyanús webhely URL-jét. A Teljes webhely-információ elküldése lehetőség segítségével megadhatja ezt a beállítást. Ha a lehetőség be van kapcsolva, a(z) Norton 360 elküldi a böngésző címsorában megjelenő teljes címet a Symantec számára kiértékelésre. Ha a lehetőség ki van kapcsolva, a Norton 360 a lekérdezést tartalmazó karakterlánc eltávolítása után küldi el a címet.

Megjegyzés:

Ahhoz, hogy egy oldalt be tudjon jelenteni a Symantec számára, annak megnyitva kell lennie a webböngészőben.

A(z) Norton 360 a Norton Safe Web funkciók révén akkor is megvédi Önt az internetes fenyegetésektől, ha kikapcsolja az Adathalászat elleni védelem funkciót.


A webhely csalással fenyeget

Ez a weboldal egy közismerten csalással fenyegető weboldal. A Symantec elemezte a weboldalt, és arra az eredményre jutott, hogy ez egy csalással fenyegető vagy veszélyes weboldal. A bűncselekmények elkerülése érdekében ne keresse fel ezt az oldalt.

Ha úgy gondolja, hogy hibás az oldal besorolása, küldje el azt a Symantecnek kiértékelésre. Az elküldéshez nyissa meg a Norton menüt a Norton eszköztáron, majd kattintson a Weboldal bejelentése lehetőségre.

A Teljes jelentés lehetőséggel további információkat tekinthet meg az oldalról. A hivatkozás segítségével megadhatja saját véleményét a webhellyel kapcsolatban, illetve megtekintheti a Norton ügyfeleinek értékelését is.

Megjegyzés:

A Teljes jelentés lehetőség csak akkor jelenik meg, amikor bekapcsolja a Norton Safe Web funkciót.


Hiba

Valami hibát okozott a weboldal vizsgálata közben. Valószínűleg megoldja a hibát az, ha bezárja az összes nyitott böngészőablakot, és újraindítja a böngészőt. Ha a hiba nem szűnik meg, kattintson a Még mindig nem működik? lehetőségre az eszköztár legördülő listájának alján, és megtudhatja, hogyan lehet megoldani a problémát.


Az oldal nincs kiértékelve

Ha kikapcsolja a Biztonságos böngészést funkciót, a(z) Norton 360 Az oldal nincs kiértékelve állapotjelzést adja a felkeresett oldalakról. Ön továbbra is böngészhet, de a(z) Norton 360 nem vizsgálja meg, hogy a felkeresett weboldal nem fenyeget-e valamilyen visszaéléssel.

Ha kikapcsolja az Adathalászat elleni védelem funkciót, a(z) Norton 360 továbbra is megvédi Önt az internetes fenyegetésektől a Norton Safe Web szolgáltatások révén. A Norton Safe Web megvizsgálja a felkeresett weboldalakat, és megjeleníti a Norton Site Safety előugró ablakot még akkor is, ha az adathalászat elleni védelem ki van kapcsolva.

Nem javasoljuk, hogy kikapcsolt adathalászat elleni védelem és Norton Safe Web mellett böngésszen, mert ki van térve a visszaélést tartalmazó webhelyeknek.

A Norton Site Safety előugró ablak Adathalászat elleni védelem bekapcsolása gombjával is bekapcsolhatja az adathalászat elleni védelmet.


Inaktív Norton védelem

A Biztonságos böngészés ki van kapcsolva, mert a Norton 360 lejárt. Ön mostantól védtelen az adathalász támadásokkal és egyéb internetes fenyegetésekkel szemben. Az Adathalászat elleni védelem és a Norton Safe Web használatához aktiválni kell a terméket. Ezek a funkciók megvédik Önt a kártékony programokkal és az internetes fenyegetésekkel szemben.

Ha nem aktiválta a terméket, akkor ezt az Aktiválás most lehetőség segítségével teheti meg a Norton Site Safety előugró ablakban. Az Aktiválás most lehetőség azonban nem látható, amikor a termék le van tiltva.

Ha később szeretné aktiválni a terméket, akkor kattintson az Aktiválás később hivatkozásra az Inaktív Norton védelem ablakban.

Ha aktiválta a terméket, és előfizetése lejárt, akkor ezt a Megújítás most lehetőség segítségével újíthatja meg. Ha később szeretné megújítani a terméket, akkor használja a Megújítás később hivatkozást.

A Kártyák és bejelentkezési adatok menü a termék állapotát is mutatja. Ha például a termék le van tiltva, akkor a Kártyák és bejelentkezési adatok menü a letiltott állapotot mutatja.

A További tájékoztatás hivatkozás segítségével a Symantec weboldalára léphet, ahol bővebb információt kaphat a Symantec-termékek különböző szolgáltatásairól.


A weboldal biztonságos

Az adathalász elleni védelem megvizsgálta ezt a weboldalt, és megállapította, hogy semmi sem utal csalásra.

A Teljes jelentés lehetőséggel további információkat tekinthet meg az oldalról. A hivatkozás segítségével megadhatja saját véleményét a webhellyel kapcsolatban, illetve megtekintheti a Norton ügyfeleinek értékelését is.

Megjegyzés:

A Teljes jelentés lehetőség csak akkor jelenik meg, amikor bekapcsolja a Norton Safe Web funkciót.


A webhely gyanús

A rendszer megvizsgálta az aktuális weboldalt, és a csalással, illetve adathalászattal fenyegető weboldalakra jellemző tulajdonságokat észlelt. Hacsak nem ismeri ezt az oldalt, és nem tudja biztosan, hogy megbízható, akkor ne látogassa meg többé.

Ha az Adathalászat elleni védelem be van kapcsolva, a rendszer további kiértékelés céljából elküldi a böngésző címsorában megjelenő teljes címet a Symantec számára. Ha az Adathalászat elleni védelem ki van kapcsolva, akkor a cím a lekérdezést tartalmazó karakterlánc eltávolítása után kerül elküldésre.

A Teljes jelentés lehetőséggel további információkat tekinthet meg az oldalról. A hivatkozás segítségével megadhatja saját véleményét a webhellyel kapcsolatban, illetve megtekintheti a Norton ügyfeleinek értékelését is.

Megjegyzés:

A Teljes jelentés lehetőség csak akkor jelenik meg, amikor bekapcsolja a Norton Safe Web funkciót.


A webhely jóváhagyott

A Symantec elemezte az Ön által felkeresett oldalt, és arra az eredményre jutott, hogy ez az oldal a jelzett vállalathoz tartozik. Biztonságosan böngészhet az oldalon, és nyugodtan megadhatja személyes adatait.

A Teljes jelentés lehetőséggel további információkat tekinthet meg az oldalról. A hivatkozás segítségével megadhatja saját véleményét a webhellyel kapcsolatban, illetve megtekintheti a Norton ügyfeleinek értékelését is.

Megjegyzés:

A Teljes jelentés lehetőség csak akkor jelenik meg, amikor bekapcsolja a Norton Safe Web funkciót.


Riasztás - nyomkövető cookie

Az Nyomkövető cookie-kal kapcsolatos riasztás ablakban a számítógépen észlelt nyomkövető cookie-kat lehet kezelni.

Ez az ablak egyszer jelenik meg, a nyomkövető cookie-k első észlelésekor, csak ha az Nyomkövető cookie-k vizsgálata lehetőségre a Számítógép-vizsgálatok alatt az alapértelmezett beállításokat módosította.

A nyomkövető cookie-k kezeléséhez meg kell adni egy műveletet a Nyomkövető cookie-k riasztás ablakban, majd az OK gombra kell kattintani.

A szükséges lehetőség meghatározása után, a Norton 360 módosítja az alapértelmezett beállításokat a következőképp:

  • Amikor az Automatikusan eltávolítja a nyomkövető cookie-kat lehetőséget határozza meg, a Norton 360 automatikusan visszaállítja a Nyomkövető cookie-k vizsgálata lehetőség alapértelmezett beállításait a Kérdezzen rá lehetőségről az Eltávolít lehetőségre. Ebben az esetben a Norton 360 eltávolítja a nyomkövető cookie-kat az Ön értesítése nélkül.

  • Amikor a Mindig eltávolítja a nyomkövető cookie-kat lehetőséget határozza meg, a Norton 360 automatikusan visszaállítja a Nyomkövető cookie-k vizsgálata lehetőség alapértelmezett beállításait a Kérdezzen rá lehetőségről a Mellőzés lehetőségre. Ebben az esetben a Norton 360 figyelmen kívül hagyja a nyomkövető cookie-kat az Ön értesítése nélkül.

  • Amikor a Mindig kérdezzen rá mit tegyen lehetőséget választja, a Norton 360 nem módosítja a Nyomkövető cookie-k vizsgálata lehetőség alapértelmezett beállításait. Ebben az esetben a Norton 360 hagyja, hogy Ön döntsön, mit tegyen a nyomkövető cookie-kkal, melyet később észlel. A Nyomkövető cookie-k riasztás ablak azonban nem jelenik meg a nyomkövető cookie-khoz, melyeket később észlel.

A Nyomkövető cookie-k riasztás ablak a következő lehetőségeket tartalmazza:

Automatikusan eltávolítja a nyomkövető cookie-kat. | Az észlelt nyomkövető cookie-kat automatikusan figyelmen kívül hagyja.
Mindig figyelmen kívül hagyja a nyomkövető cookie-kat | A program az észlelt nyomkövető cookie-kat automatikusan figyelmen kívül hagyja.
Rákérdezés a teendőkre | Eldöntheti, milyen műveletet kíván elvégezni a nyomkövető cookie-kon. A kockázatra való reagálás minden egyes fázisában eldöntheti, mit tegyen a program.


Kártyajelszó szükséges

A jelszóvédett kártyát csak akkor lehet megtekinteni, ha feloldja azt. A kártyát csak akkor lehet módosítani, lemásolni, törölni vagy megtekinteni, ha megadja a jelszót.

A Kártyajelszó szükséges párbeszédablak is megjelenik, amikor egy űrlapokat tartalmazó weboldalra lép, és egy jelszóvédett kártyát használ az űrlap kitöltéséhez. A kártyával csak akkor tudja automatikusan kitölteni az űrlapot, ha megadja a jelszót.

A kártya feloldásához adja meg annak jelszavát. Ha elfelejtené a jelszót, az emlékeztető segít.


Nem biztonságos eltávolítás

Ha kézi vezérléssel leválaszt egy külső meghajtót, és közben bejelentkezett egy hordozható profilba, akkor a Norton 360 figyelmezteti Önt. A külső meghajtókat csak a Hardver biztonságos eltávolítása paranccsal szabad leválasztani a számítógépről.

Ha nem szeretné, hogy a Norton 360 figyelmeztesse Önt a külső meghajtók nem biztonságos eltávolítására, akkor jelölje be a Ne jelenítse meg ezt a párbeszédpanelt jelölőnégyzetet.


A webhely nem biztonságos

A Norton 360 Shotgun támadást észlelt ezen a weboldalon. A Shotgun támadás a weboldal és a böngésző sebezhető pontjait kihasználva próbál kártékony kódot juttatni a számítógépre. A(z) Norton 360 ezért letiltotta a weboldalt, hogy megóvja Önt ettől a fenyegetéstől.

A Symantec azt javasolja, hogy ne keresse fel ezt a weboldalt. A weboldal megnyitása növeli a sikeres támadások esélyét. A weboldal kártékony kódrészleteket küldhet számítógépére, ha mégis felkeresi az oldalt.


A webhely nem biztonságos

A Norton 360 nem biztonságos weboldalként azonosította az aktuális weboldalt. A Symantec olyan támadást észlelt erről a weboldalról, amelyik megpróbálta kihasználni a böngészők sebezhető pontjait, és amelyek kárt tehetnek a számítógépben.

Elképzelhető, hogy a weboldal megpróbálja kihasználni az Ön által használt böngésző gyenge pontjait, kártékony műveletet végez vagy rendszerhibát okoz..

A Symantec azt javasolja, hogy ne keresse fel az oldalt.


A webhely nem biztonságos

A Norton 360 nem biztonságos weboldalként azonosította az aktuális weboldalt. A Symantec olyan támadást észlelt erről a weboldalról, amelyik megpróbálta kihasználni a böngészők sebezhető pontjait, és amelyek kárt tehetnek a számítógépben. A Symantec azt is megállapította, hogy ezen az oldalon kockázatos vásárolni, vagy az oldal hamisított termékeket árusít.

Elképzelhető, hogy a weboldal megpróbálja kihasználni az Ön által használt böngésző gyenge pontjait, kártékony műveletet végez vagy rendszerhibát okoz. Ezért nem biztonságos bizalmas adatokat megadni ezen a weboldalon. A Teljes jelentés gombra kattintva további információt kaphat a weboldalon végzett vásárlás kockázatairól.

A Symantec azt javasolja, hogy ne keresse fel ezt a weboldalt.


Bejelentkezési adatok frissítése

Az Identity Safe azt észlelte, hogy a bejelentkezési adatokat olyan weboldalon írta be, mely már rendelkezik hozzá társított bejelentkezési adatokkal, Azonban a beírt jelszó eltér attól a jelszótól, melyet az Identity Safe tárol. Az Igen gombra kattintva frissítheti a bejelentkezési adatokat az új jelszóval.


OnlineFamily.Norton telepítve.

Az OnlineFamily.Norton lehetővé teszi, hogy bármilyen internetkapcsolattal rendelkező számítógépről felügyelje gyermekei internetes tevékenységeit. Ha a Norton Safety Minder telepítve van a gyermek által használt számítógépen, akkor az OnlineFamily.Norton gondoskodik gyermeke biztonságáról.

Az OnlineFamily.Norton segítségével azonnal láthatja gyermeke online tevékenységeit és böngészési szokásait. Ezenkívül egy időkorlátot is beállíthat, hogy segítsen gyermekének betartani a számítógépezésre fordítható időt. Saját szabályokat is létrehozhat, hogy megóvja gyermekét az internetes veszélyektől és visszaélésektől.

Az OnlineFamily.Norton beállításához a következő weboldalon kaphat segítséget: