Norton 360 ヘルプ

  • 始めましょう
  • システムのパフォーマンスの監視
  • 全面保護の維持
  • コンピュータのスキャン
  • セキュリティの問題への応答
  • 警告とメッセージの意味
  • 日常的タスクの実行
  • インターネット上のセキュリティの確保
  • 重要なデータの保全
  • ホームネットワークの保護
  • コンピュータのチューンナップ
  • メディアとデータの保護
  • 設定のカスタマイズ
  • 追加の解決策の検索


始めましょう

この章では以下の項目について説明しています。

  • Norton 360 について

  • Norton 360 の新機能

  • Norton 360 のアクティブ化

  • Norton アカウントについて

  • Norton 360 メインウィンドウについて

  • Norton Community Watch について

  • 製品をインストールできない場合の Norton Bootable Recovery Tool の使い方

  • Norton Bootable Recovery Tool のダウンロード

  • Norton 360 の更新について

  • ネットワークプロキシの設定について

  • Norton 360 の状態の把握


Norton 360 について

Norton 360 は確かなパフォーマンスを実現し、今日の軽く高速な一体型ソリューションによってコンピュータとすべてのオンライン活動を保護します。ウイルス、ワーム、ハッカー、ボットネットから保護します。オンライン ID 情報の盗難から安全に守り、重要なファイルを保護し、コンピュータを調整して最も快適な状態の動作を保つことができます。

Norton 360 は自動化された使いやすい製品です。 バックグラウンドでサイレントに動作し、コンピュータのパフォーマンスへの影響を最小限にしてシステム全体の整合性を維持します。Norton 360 の比類のないパフォーマンスと保護の組み合わせによって、コンピュータとオンライン操作の煩わしさから解放されます。

Norton 360 は次の機能を含む保護を提供します。

PC セキュリティ | ウイルス、スパイウェア、未知の脅威からコンピュータを保護します。
ID プロテクション | フィッシング対策、パスワード管理、Norton セーフウェブ機能でオンライン ID 情報の盗難を防止します。
［バックアップ］ | 安全なオンラインバックアップ、ローカルバックアップ、復元のサービスで重要なファイルを保全します。
PC チューンナップ | 最も快適に使うためにコンピュータを調整し続け、コンピュータのパフォーマンスを監視することができます。

自動 LiveUpdate によって最新の定義情報とプログラムの更新版が提供され、コンピュータが保全されます。 コンピュータで重要なタスクを実行するときにはサイレントモードを使って警告と通知を抑止することもできます。Norton 360 は使いやすいサポートオプションも提供します。

さらに Norton 360 はスパイウェアによるオンライン活動の追跡またはコンピュータの乗っ取りを阻止します。 コンピュータで重要なタスクを実行するときにはサイレントモードを使って警告と通知を抑止することもできます。


Norton 360 の新機能

Norton 360 は安全かつ安心してコンピュータを使える一体型の保護ソリューションです。

このバージョンの Norton 360 には次の新機能があります。

ダウンロードインサイト | 新たにダウンロードされたファイルとアプリケーションに潜在的な危険があることをプロアクティブに警告します。 また、ファイルとアプリケーションをインストールして実行する前に、その危険がコンピュータのパフォーマンスにどのように影響するかを示します。
Web ベースでのバックアップファイルへのアクセス | いつでも、どこからでもバックアップファイルをダウンロードして回復できます。
ファイルインサイト | ファイルやアプリケーションの提供元と、それらを使う前に信頼できるかどうかを示します。 ファイルやアプリケーションがコンピュータのパフォーマンスに与える影響も示します。
Norton システムインサイト | ツールと読みやすいグラフを提供し、コンピュータやアプリケーションのパフォーマンスの向上と維持に役立ちます。
省電力設定 | 電力を大量に使う活動をコンピュータにアダプタが接続されるまで無効にすることでノートパソコンのバッテリの駆動を延ばします。
SONAR 2 (Symantec Online Network for Advanced Response) | リアルタイムのオンラインインテリジェンスとプロアクティブな監視を使って、最新の脅威を検出し、次々と発生する現在の活動的な攻撃を阻止します。
Norton セーフウェブ | Web 閲覧と買い物を信頼して行えるように、安全でない Web サイトと疑わしい販売店を検索結果内で識別します。
月単位レポート | Norton がバックグラウンドで動作し、試みられた攻撃を排除していることを知らせることで、安心感を与えます。
(改善) Norton ID セーフ | キーロガーによる情報の盗難を防ぐことで ID 情報の盗難から保護します。 また、ログインを高速化し、オンラインショッピングの利便性をさらに向上します。
(改善) フィッシング対策 | 安全な Web サイトと危険な Web サイトをすばやく確認して識別することにより ID 情報をオンラインで保護します。


Norton 360 のアクティブ化

Norton 360 のすべての機能を使うにはまず製品をアクティブ化する必要があります。 製品のアクティブ化をしていただくことで、シマンテック社のソフトウェアの適正な所有者であることが確認されます。 有効期間の終了後に有効期間を更新することができます。

インターネットに接続している場合、インストール後に製品を初めて起動するときに製品のアクティブ化が自動的に実行されます。 アクティブ化中に［Norton アカウント］ウィンドウが表示されます。 Norton アカウントを作成して製品を登録できます。 プロダクトキーや製品の最新の更新版などの詳細も表示できます。 ［Norton アカウント］ウィンドウをスキップすると、製品はアクティブ化されますが、プロダクトキーは Norton アカウントに保存されません。 今後、製品を再インストールする必要がある場合に備えてプロダクトキーを印刷できます。

インストール中に製品をアクティブ化しなかった場合には製品を起動するたびに Norton 360 はアクティブ化を要求します。 また、製品をアクティブ化するまでアクティブ化を要求する警告が定期的に表示されます。

メモ:

警告に明記されている期間内に製品をアクティブ化してください。そうしないと製品は動作を停止します。

アクティブ化を要求する警告から製品を直接アクティブ化できます。 メインウィンドウまたは［マイアカウント］ウィンドウの［試用期間の状態］リンクから製品をアクティブ化することもできます。 場合によっては、製品をアクティブ化するためにプロダクトキーを入力する必要があります。 管理者以外のユーザーアカウントからアクティブ化または製品の有効期間の更新を行うこともできます。アクティブ化には少しだけ時間がかかります。

Norton 360 をアクティブ化するにはコンピュータをインターネットに接続する必要があります。プロキシサーバーを使ってインターネットに接続する場合は、プロキシを設定する必要があります。 ［管理の設定］ウィンドウで、［ネットワークプロキシの設定］を設定できます。

警告から Norton 360 をアクティブ化するには

  1. 警告で、［今すぐにアクティブ化］または［今すぐに更新］をクリックします。

  2. ［OK］をクリックします。

  3. 画面の指示に従って操作します。

  4. 表示されるウィンドウで［完了］をクリックします。

［マイアカウント］ウィンドウから Norton 360 をアクティブ化するには

  1. Norton 360 メインウィンドウで［マイアカウント］をクリックします。

  2. ［マイアカウント］ウィンドウで［Norton 360 のアクティブ化］または［有効期間の更新］をクリックします。

    ［有効期間の更新］オプションはすでに製品をアクティブ化した場合に利用できます。

  3. 画面の指示に従って操作します。

  4. 表示されるウィンドウで［完了］をクリックします。


Norton アカウントについて

Norton アカウントを作成するとすべての Norton 製品を 1 カ所で管理できます。 Norton アカウントにプロダクトキーを格納したり、追加のプロダクトキーを購入することもできます。 製品を Norton アカウントを使って登録することもできます。 Norton アカウントの作成にかかる時間はわずかです。 Norton アカウントを作成するにはインターネットに接続する必要があります。

Norton アカウントを作成すると、アカウント情報と製品情報にどこからでもアクセスし、管理できます。 製品を再インストールして製品の最新バージョンをダウンロードするのに役立ちます。 製品を複数のコンピュータにインストールする場合は、同じ Norton アカウントを使うことができます。 Norton アカウントにアクセスするには次の URL に進みます。

http://www.mynortonaccount.com

次の方法で Norton アカウントを作成できます。

  • アクティブ化のとき

    製品のアクティブ化のときに表示される［Norton アカウント］ウィンドウから Norton アカウントを作成して製品を登録できます。 表示される［Norton アカウント］ウィンドウでアカウント情報を入力する必要があります。

  • アクティブ化後の任意のタイミング

    ［マイアカウント］ウィンドウの［Norton アカウントにアクセス］リンクから Norton アカウントを作成できます。

Norton アカウントにログオンした後は、次のオプションを使って製品情報を管理できます。

［製品］

所有しているすべての Norton 製品の情報を保存します。

［製品］ページには、所有している Norton 製品と有効期限に関する情報が表示されます。 プロダクトキーや登録日などの詳細情報については製品の矢印アイコンをクリックして参照できます。 新しいプロダクトキーを購入して他のコンピュータを保護することもできます。 ［Norton アップデートセンター］のリンクを使って、最新の製品バージョンをダウンロードできます。

［注文履歴］

Norton 製品のオンライン注文を保存します。

認識されたオンライン注文を Norton アカウントに保存するには、要求されたときに適切なパスワードを入力する必要があります。

［プロファイル］

アカウント情報と料金請求の詳細を保存します。

次の［プロファイル］オプションがあります。

  • ［アカウント情報］

    ［アカウント情報］ページで Norton アカウント情報と発送先住所を更新できます。 更新を行った後は［更新］をクリックして変更を保存します。

  • ［請求情報］

    ［請求情報］ページでクレジッドカード情報と請求先住所を保存できます。 オンライン注文を簡単に保存できます。 更新を行った後は［更新］をクリックして変更を保存します。

  • ［パスワードの変更］

    ［パスワードの変更］ページで現在の Norton アカウントパスワードを変更できます。

Norton アカウント Web ページの下にあるリンクを使ってシマンテック社の Web サイトやシマンテックセキュリティスクエアなどの有用な情報ソースにアクセスできます。

Norton アカウントパスワードを忘れた場合は、［Norton アカウント］サインイン Web ページで［パスワードを忘れた場合］のリンクをクリックすると仮パスワードを取得できます。 電子メールアドレスを入力する必要があります。 Norton アカウントを作成するときに指定したのと同じ電子メールアドレスを入力したことを確認します。 入力した電子メールアドレスに仮パスワードが届きます。 仮パスワードは一定期間のみ使えます。 Norton アカウントにログオンした後でパスワードを再設定する必要があります。

詳細情報

Norton アカウントの作成

Norton アカウントへのアクセス

Norton アカウントの一時パスワードの作成

Norton 360 のアクティブ化


Norton アカウントの作成

Norton アカウントは、製品のプロダクトキーと料金請求の情報を格納します。 製品を Norton アカウントを使って登録することもできます。

加えて、Norton アカウントは次の操作に役立ちます。

  • 必要なときにプロダクトキーやその他の製品情報にアクセスする

  • Norton 製品を再インストールする

  • 自宅または会社用に追加のプロダクトキーを購入する

  • 製品の最新版をダウンロードする

  • オンライン注文と更新の料金請求の情報を保存する

  • オンラインバックアップを管理する

Norton アカウントを作成するにはコンピュータをインターネットに接続する必要があります。 プロキシサーバーを使ってインターネットに接続する場合は、プロキシ設定を設定する必要があります。 ［管理の設定］ウィンドウで［ネットワークプロキシの設定］を設定できます。

製品をアクティブ化するときに Norton アカウントを作成することもできます。 製品から Norton アカウントを作成すると、製品がアカウントに登録されます。 既存の Norton アカウントがある場合は、製品の［Norton アカウント］ウィンドウで同じ電子メールアドレスを指定できます。 これによって、現在の製品を登録し、既存の Norton アカウントの Norton 製品リストに追加できます。

メモ:

2007 年版の製品よりも古いシマンテック製品は Norton アカウントに表示されません。

［Norton アカウント］Web ページから Norton アカウントを作成するには

  1. Norton 360 メインウィンドウで［マイアカウント］をクリックします。

  2. ［マイアカウント］ウィンドウで［Norton アカウントにアクセス］をクリックします。

  3. 表示された［Norton アカウント］Web ページで［始めましょう］をクリックします。

  4. ［Norton アカウントの作成］の Web ページでアカウント情報についての詳細を指定してから［提出］をクリックします。

Norton アカウントを作成してアクティブ化の後に製品を登録するには

  1. Norton 360 メインウィンドウで［マイアカウント］をクリックします。

  2. ［マイアカウント］ウィンドウで［Norton アカウントにアクセス］をクリックします。

  3. 表示されたウィンドウに電子メールアドレスを入力します。

  4. ［Norton アカウントを作成します。］ウィンドウでアカウントの詳細を指定し、［次へ］をクリックします。

    製品情報が Norton アカウントに保存されるのは Norton アカウントにログオンした後のみです。

  5. ［Norton アカウント］ウィンドウで次のいずれかの操作をします。

    • Norton アカウントを確定するには、［完了］をクリックします。

    • Norton アカウントにログオンして製品情報にアクセスするには、ウィンドウ内の www.mynortonaccount.com リンクをクリックします。

詳細情報

［ネットワークプロキシの設定］の設定


Norton アカウントへのアクセス

Norton 製品ごとのプロダクトキーは Norton アカウントに格納されます。 Norton アカウントを正しく作成した後は、世界のどこからでもアカウントにアクセスできます。 次の URL にアクセスして、いつでも Norton アカウントにログオンできます。

www.mynortonaccount.com

アカウント、製品、料金請求の情報を Norton アカウントから簡単に検索して更新できます。 必要に応じて Norton アカウントパスワードを変更することもできます。 Norton アカウントにアクセスするにはコンピュータをインターネットに接続する必要があります。

メモ:

2007 年版の製品よりも古いシマンテック製品は Norton アカウントに表示されません。

Norton アカウントにアクセスするには

  1. Norton 360 メインウィンドウで［マイアカウント］をクリックします。

  2. ［マイアカウント］ウィンドウで［Norton アカウントにアクセス］をクリックします。

  3. 表示された［Norton アカウント］Web ページで電子メールアドレスとパスワードを入力して、［サインイン］をクリックします。


Norton アカウントの一時パスワードの作成

Norton アカウントのパスワードを忘れた場合には一時パスワードを作成して Norton アカウントにサインインできます。 一時パスワードは Norton アカウントの作成時に指定した電子メールアドレスに送信されます。

一時パスワードを使って Norton アカウントにサインインした後でパスワードの変更を要求するメッセージが表示されます。

Norton アカウントの一時パスワードを作成するには

  1. Norton 360 メインウィンドウで［マイアカウント］をクリックします。

  2. ［マイアカウント］ウィンドウで［Norton アカウントにアクセス］をクリックします。

  3. 表示された Norton アカウント Web ページで［パスワードを忘れた場合］をクリックします。

  4. ［パスワードを忘れた場合］の Web ページで［電子メールアドレス］テキストボックスに指定した電子メールアドレスを確認してから［続行］をクリックします。

    一時パスワードが電子メールアドレスに送信されます。 この一時パスワードを使って Norton アカウントにサインインできます。


Norton 360 メインウィンドウについて

Norton 360 メインウィンドウは、セキュリティ管理のインターフェースとして機能します。 メインウィンドウから、主要な機能にアクセスしたり、コンピュータのパフォーマンスを監視できます。

コンピュータを使っているときに脅威、リスク、損傷に対するコンピュータと活動の保護状態を Norton 360 が監視します。 Norton 360 は、コンピュータの保護情報の状態をメインウィンドウに表示します。

メインウィンドウで利用可能なオプションはユーザーの課題となる最も重要なセキュリティと生産性の問題の概略を示します。 次が表示されます。

［PC セキュリティ］ | ウイルス、スパイウェア、ファイアウォールなどすべてのセキュリティ機能を含みます。
［ID プロテクション］ | フィッシングと詐欺サイトに対する対策を含みます。
［バックアップ］ | 自動とカスタマイズ可能なバックアップの機能を含みます。
［PC チューンナップ］ | 不要なファイルのクリーンアップとディスク上のファイル断片の削除などのパフォーマンス調整機能を含みます。

Norton 360 のメインウィンドウの上部には、最も使用頻度の高いタスクに簡単にアクセスするためのリンクも表示されます。 次が表示されます。

［タスク］ | ［タスク］ウィンドウにアクセスし、一般タスク、バックアップタスク、PC チューンナップタスクを実行できます。
［設定］ | ［設定］ウィンドウにアクセスし、ファイアウォール、スパム対策、バックアップなどを設定できます。
［マイアカウント］ | ［マイアカウント］ウィンドウにアクセスし、Norton アカウントを管理できます。
［製品のフィードバック］ | 使用中の Norton 製品についてのフィードバックを送信できます。
［ヘルプとサポート］ | サポートオプション、製品のアップグレードオプション、有効期間オプション、製品のバージョン番号にアクセスできます。

さらに、Norton 360 では次の重要なタスクへのリンクがメインウィンドウの下部に表示されます。

［LiveUpdate を実行］ | LiveUpdate を実行して、定義やプログラムの更新版を調べることができます。
［今すぐにスキャン］ | クイックスキャン、総合スキャン、カスタムスキャンを実行できます。
［サポート情報］ | 自動的に、またはサポートアシスタントを使って問題を解決するサポートオプションとトラブルシューティングオプションにアクセスできます。

コンピュータのセキュリティの状態に応じて、4 つの保護カテゴリの状態領域が［保護］、［注意］、［リスクあり］のいずれかにマーク付けされます。 各カテゴリについてさらに詳細を表示して状態に影響する可能性がある問題を識別できます。

さらに、Norton 360 メインウィンドウの下部には、次の機能に簡単にアクセスするためのアイコンが表示されます。

  • ［Norton タスク］

  • ［マイネットワーク］

  • ［システムインサイトとパフォーマンス］


Norton Community Watch について

Norton Community Watch は選択したセキュリティとアプリケーションのデータを分析用にシマンテック社に提出することによって新種のセキュリティリスクを識別するうえで役立ちます。 シマンテック社は、これらのデータを評価して新しい脅威やその原因を判別します。 すべての Norton セキュリティ製品のユーザーからの努力の結集により、このような脅威やリスクに対する解決策を迅速に識別するのに役立ちます。 また、ユーザーセキュリティと製品の機能も向上します。

Norton Community Watch は次の種類のデータを収集して提出します。

  • 可搬性のある実行可能ファイルや実行プロセスなどの識別された悪質なソフトウェア。

  • 使っている製品で詐欺サイトとして特定された Web サイトの URL。

  • リスクの検出前にアクセスしたすべての Web サイトの URL。

  • 定期的およびセキュリティリスクの検出時にコンピュータで実行されるアプリケーションとプロセス。

  • コンピュータが潜在的なセキュリティリスクに送信する応答例。

  • コンピュータから取得される一般的なシステム情報とパフォーマンス属性。

提出されたデータに基づいて潜在的なセキュリティリスクが評価されると、シマンテック社はその情報を Norton 360 に返します。 Norton インサイトや Norton インサイトネットワークなどの Norton の機能は、この情報を使ってリスクのあるファイルとプロセスを識別します。

Norton Community Watch 提出に参加し、Norton セキュリティ製品を使っているコミュニティ全体に価値ある提案を行ってください。 データの収集や提出中に個人情報が開示されることはありません。 シマンテック社は収集された情報に対して十分なレベルの保護を維持します。

Norton 製品のインストール時に Norton Community Watch への参加を選択しなかった場合には後でオンにすることができます。 ［管理の設定］の［設定］ウィンドウで、［Norton Community Watch］オプションを使うことができます。Norton Community Watch が収集してシマンテック社に提出するデータを［セキュリティ履歴］ウィンドウで確認することもできます。

詳細情報

Norton Community Watch のオンとオフの切り替え


Norton Community Watch のオンとオフの切り替え

インストールした後、Norton Community Watch はアクティブなままです。何らかの理由で一時的に無効にしたい場合にはプログラム自体の内部からオフにできます。

セキュリティ履歴を使うとシマンテック社に送信した情報を見直せます。

Norton Community Watch をオンまたはオフにするには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［管理の設定］をクリックします。

  3. ［管理の設定］の［設定］ウィンドウの［Norton Community Watch］行で次のいずれかの操作をします。

    • Norton Community Watch をオフにするには、オン/オフのスイッチを右に動かして［オフ］の位置にします。

    • Norton Community Watch をオンにするには、オン/オフのスイッチを左に動かして［オン］の位置にします。

  4. ［設定］ウィンドウで、［適用］をクリックします。

詳細情報

Norton Community Watch について

［セキュリティ履歴］の項目の表示

セキュリティ履歴について


製品をインストールできない場合の Norton Bootable Recovery Tool の使い方

製品のインストールに失敗した場合、製品ディスクにある Norton Bootable Recovery Tool を使うことができます。 Norton Bootable Recovery Tool は、正常なインストールの妨げとなるリスクがコンピュータにないかどうかを確認するのに役立ちます。

製品をインストールできない場合に Norton Bootable Recovery Tool を使うには

  1. 製品ディスクをドライブに挿入します。

  2. すべてのプログラムを終了してコンピュータを再起動します。

  3. ［Press any key to boot the computer from CD or DVD］というメッセージが表示されたら、Enter キーを押します。

  4. ［Norton Bootable Recovery Tool］ウィンドウで、使う言語を選択してから［OK］をクリックします。

  5. メッセージに従い Norton プロダクトキーを入力してから［同意する］をクリックします。

  6. ［スキャンの開始］をクリックします。

  7. スキャンの完了後、ドライブからディスクを取り出し、コンピュータを再起動します。


Norton Bootable Recovery Tool のダウンロード

製品のインストールに失敗した場合、Norton Bootable Recovery Tool をダウンロードできます。 Norton Bootable Recovery Tool は、正常なインストールの妨げとなるリスクがコンピュータにないかどうかを確認するのに役立ちます。 これを使うには、最初に CD に書き込む必要があります。

インストールを開始する前に、コンピュータ上の開いているすべてのプログラムを閉じ、インターネットに接続していることを確認してください。

メモ:

Norton 360 Netbook Edition のユーザーは Norton Bootable Recovery Tool CD を作成して使うための外部 CD ドライブが必要です。

Norton Bootable Recovery Tool をダウンロードするには

  1. 次の URL に進みます。

    http://www.norton.com/jp/recoverytool_n360

  2. 画面の指示に従って操作します。


Norton 360 の更新について

Norton 360 はそのウイルス定義ファイルとプログラムファイルに対する更新版をインターネットを使って自動的に入手します。 これらの更新版はコンピュータの保護状態を保つために Norton 360 で使う技術を継続的に拡張します。

自動更新にはインターネット接続が必要です。 プロキシサーバーを使ってインターネットに接続する場合は、製品にプロキシ設定を設定する必要があります。 コンピュータを通常はインターネットに接続しない場合には、インターネットに接続した後で Norton 360 を手動で更新できます。 Norton 360 を定期的に更新することによって、プログラムと定義の最新の更新版を確実に入手できます。

詳細情報

LiveUpdate について

手動による更新の確認

接続の問題の解決について


LiveUpdate について

シマンテック製品はシマンテック社から定期的に定義情報の最新の更新版とプログラムの更新版をダウンロードします。 定義情報の更新版は最新のウイルスと未知のセキュリティの脅威 からコンピュータを保護します。 シマンテック製品はこれらの更新版を入手してインストールするのに LiveUpdate 技術を使います。

LiveUpdate では、定義情報の更新版とプログラムの更新版を確認するのにほとんど時間がかかりません。 LiveUpdate セッションはいつでもキャンセルできます。

LiveUpdate セッションをスキップすることもできます。

LiveUpdate はインターネット接続を使ってこれらの更新版をコンピュータ用に入手します。 ネットワークでプロキシサーバーを使ってインターネットに接続する場合、LiveUpdate では、製品のプロキシ設定を使って最新の更新版をダウンロードします。

詳細情報

プログラムと定義の更新版について

［自動 LiveUpdate］のオフとオンの切り替え

手動による更新の確認

最新のウイルス定義とスパイウェア定義の日付の確認

保護情報の最新状態の維持について

パルスアップデートについて


プログラムと定義の更新版について

LiveUpdate はインターネット接続を使うことによってプログラムの更新版と定義の更新版をコンピュータ用に入手します。

プログラムの更新版はインストール済み製品に対するわずかな改良です。 製品全体が新しいバージョンに変わる製品のアップグレードとは異なります。 プログラムの更新版は通常はオペレーティングシステムまたはハードウェアの互換性を拡張するため、パフォーマンスの問題を調整するため、プログラムエラーを修正するために作成されます。 プログラムの更新版は必要に応じてリリースされます。

メモ:

プログラムの更新版によってはインストールの後でコンピュータを再起動する必要があります。

LiveUpdate はプログラムの更新版をダウンロードしてインストールする処理を自動化します。 つまり、インターネットサイトでファイルを検索して入手しインストールした後で残ったファイルをコンピュータから削除します。

定義の更新版は最新の脅威対策技術で新種の脅威からシマンテック製品を保護するためのファイルです。 受信する定義の更新版はどの製品を使っているかによって異なります。

各シマンテック製品が受信する定義の更新版の種類は次のとおりです。

Norton AntiVirus、Norton AntiVirus Online

この製品のユーザーはウイルスとセキュリティリスク定義の更新版を受信します。シマンテック社が用意する最新のウイルスシグネチャなどの技術にアクセスできます。

Norton Confidential

Norton Confidential のユーザーはフィッシング定義の更新版を受信します。インターネット参照中に、このようなリスクを識別する助けとして使います。

Norton Internet Security、Norton Internet Security Online

この製品のユーザーはウイルスとセキュリティリスクの更新版のほかにセキュリティ保護の定義の更新版を受信します。 フィッシングからの保護を含む製品の場合、ユーザーはフィッシング対策の定義の更新版を受信します。

セキュリティ定義の更新版は最新の定義済みファイアウォールルール、インターネットにアクセスするアプリケーションの更新済みリスト、侵入防止シグネチャです。 このリストは権限のないコンピュータアクセスの試みを識別するために使います。

Norton 360、Norton 360 Online

これらの製品のユーザーはウイルスとセキュリティリスク定義の更新版を受信します。シマンテック社が用意する最新のウイルスシグネチャなどの技術にアクセスできます。

さらにこれらの製品のユーザーはフィッシング対策の定義の更新版を受信します。

詳細情報

保護情報の最新状態の維持について


［自動 LiveUpdate］のオフとオンの切り替え

［自動 LiveUpdate］オプションをオンにすることによって設定スケジュールに基づき LiveUpdate で定義の更新版と製品の更新版の有無を自動的に調べることができます。 ［自動 LiveUpdate］オプションがオンになっているときに LiveUpdate を手動で実行することもできます。 ただし、［自動 LiveUpdate］オプションをオフにしている場合は、LiveUpdate を手動で実行して更新版を入手する必要があります。

メモ:

インターネットに接続している場合、自動 LiveUpdate が 1 時間ごとに製品の更新版と定義の更新版をダウンロードします。 インターネットサービスプロバイダ (ISP) に自動的に接続する設定の ISDN ルーター がある場合には、毎回料金がかかることがあります。 この種類の設定が問題になる場合には ISP に自動的に接続しないように ISDN ルーターを設定してください。 または、自動 LiveUpdate をオフにしてください。

［クイック制御］から［自動 LiveUpdate］をオンにするには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［クイック制御］で［自動 LiveUpdate］にチェックマークを付けます。

［クイック制御］から［自動 LiveUpdate］をオフにするには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［クイック制御］で［自動 LiveUpdate］のチェックマークをはずします。

  3. ［期間を選択してください。］ドロップダウンリストで自動 LiveUpdate をオフにしたい期間を選択してから［OK］をクリックします。


手動による更新の確認

コンピュータのインターネット接続を解除した場合には再接続後に Norton 360 の更新版の有無を調べることをお勧めします。

手動で更新を確認するには

  1. Norton 360 メインウィンドウで［LiveUpdate を実行］をクリックします。

  2. LiveUpdate が正常に完了したら、［活動とスキャンの詳細］ウィンドウで［閉じる］をクリックします。

詳細情報

［ネットワークプロキシの設定］の設定


最新のウイルス定義とスパイウェア定義の日付の確認

ウイルス定義ファイルには、Norton 360 が特定のウイルスまたはセキュリティの脅威の存在を認識して警告するための情報が含まれます。 Norton 360 は前回ウイルス定義とスパイウェア定義を更新した日付を表示します。

最新のウイルス定義の日付を確認することもできます。 ［PC セキュリティ］の状態領域の下部にある［定義の更新］のリンクに、定義の最新の更新日時が表示されます。

最新のウイルス定義とスパイウェア定義の日付を確認するには

  1. Norton 360 メインウィンドウで［PC セキュリティ］をマウスで指してから［詳細を表示］をクリックします。

  2. ［PC セキュリティの詳細］ウィンドウで、最新のウイルス定義の詳細を確認します。

    ［状態］列に前回最新の定義の更新版をダウンロードしてインストールした日付が表示されます。

詳細情報

手動による更新の確認


保護情報の最新状態の維持について

定義の更新版はアクティブな製品状態が続くかぎり利用できます。 製品を取得して状態を保つ方法は次のようになります。

有効期間付きのリテール製品を購入した場合またはコンピュータにインストール済みだった場合 | 製品には期間限定の定義の更新の有効期間が付いています。 有効期間の終了が近づくと、更新を促すメッセージが表示されます。 画面の指示に従って操作して有効期間の更新を完了してください。; 製品の有効期間が終了した後は、定義の更新を取得できなくなり、すべてのセキュリティ機能がオフになります。 製品の有効期間を更新しないと、セキュリティの脅威 から保護されなくなります。 有効期間の終了後も LiveUpdate はプログラムのダウンロードを続行しますが、すべてのセキュリティ機能を有効にするには製品の有効期間を更新する必要があります。
サービスとして製品を購入した場合またはコンピュータにインストール済みだった場合 | 有効期間を更新しないといずれの種類の更新も入手できず、ソフトウェアはもう機能しません。
サービスプロバイダ経由でこのサービスを受けている場合 | サービスプロバイダとの間のセキュリティサービスがアクティブであるかぎり、製品状態は常にアクティブです。; セキュリティサービスがアクティブでない場合にはいずれの種類の更新版も入手できず、ソフトウェアはもう機能しません。


パルスアップデートについて

自動 LiveUpdate でダウンロードされる定義情報の更新版に加え、Norton 360 ではストリーミング技術を使って最新のウイルス定義をダウンロードします。 これらのダウンロードはパルスアップデートと呼ばれています。 パルスアップデートは自動 LiveUpdate と比べて軽く高速です。 インターネットに存在する継続的な脅威からコンピュータを保全します。 パルスアップデートは、コンピュータのパフォーマンスを低下させることなく、セキュリティの脅威により急速に変化する環境から保護します。 数分ごとに最新の更新版を取得できるように、パルスアップデートを常にオンにしておいてください。

パルスアップデートでは、数分おきに定義の更新版の有無が調べられます。 定義の更新版が利用可能な場合、LiveUpdate はストリーミングされているウイルス定義をダウンロードします。 自動 LiveUpdate で 1 時間ごとに自動的にダウンロードされる次の完全更新までの間、パルスアップデートが更新版を提供します。 Norton 360 はダウンロードされた新しいストリーミングをインストールされている前回の更新版とマージします。 ダウンロードによって、次の完全更新までの間、オンライン操作を中断することなく、最新の脅威に対してさらなる保護が迅速に提供されます。

パルスアップデートをオンにしていない場合でも、LiveUpdate はダウンロードされていないすべてのストリーミングを収集し、定義の完全更新でコンピュータを更新します。

詳細情報

パルスアップデートを使った定義の更新版の頻繁な入手

LiveUpdate について


パルスアップデートを使った定義の更新版の頻繁な入手

パルスアップデートを使うと、次の完全更新までの間、数分ごとの高い頻度で軽い更新版を入手できます。 パルスアップデートオプションがオンになっていることを常に確認してください。 パルスアップデートオプションをオンにすることによって、システムのパフォーマンスを低下させることもオンライン操作を中断することもなく、コンピュータが最新の脅威から保護されます。

パルスアップデートを使って最新の定義の更新版を入手するには、インターネットに接続する必要があります。

メモ:

自動 LiveUpdate がオンになっている場合にのみパルスアップデートをオンまたはオフにできます。

パルスアップデートを使って定義の更新版を入手するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［ウイルス対策］をクリックします。

  3. ［ウイルス対策］の［設定］ウィンドウで、［スパイウェア対策と更新］ページをクリックします。

  4. ［更新］の［パルスアップデート］行で次のいずれかの操作をします。

    • パルスアップデートをオフにするには、オン/オフのスイッチを右に動かして［オフ］の位置にします。

    • パルスアップデートをオンにするには、オン/オフのスイッチを左に動かして［オン］の位置にします。

  5. ［設定］ウィンドウで、［適用］をクリックします。

詳細情報

パルスアップデートについて


ネットワークプロキシの設定について

プロキシサーバーはインターネットへのアクセスを規制し、外部のコンピュータがネットワークにアクセスするのを防止します。 プロキシサーバーを使ってインターネットに接続するネットワークに接続している場合は、Norton 360 にプロキシサーバーの詳細を指定する必要があります。 ［ネットワークプロキシの設定］ウィンドウを使って、自動設定 URL、プロキシ設定、認証の詳細を指定できます。 Norton 360 は、必要なときはいつでもプロキシ設定と認証の詳細を使ってインターネットに自動的に接続します。 たとえば、LiveUpdate は指定されたプロキシサーバーの設定を使って更新版を取り込みます。 プロキシサーバーの詳細を指定して、LiveUpdate が正常に実行されるようにする必要があります。

場合によっては、ネットワークで、インターネットアクセスを管理する自動設定 URL またはスクリプトを使うことができます。 この場合、必要な PAC (Proxy Automatic Configuration) ファイルへの URL を指定する必要があります。 PAC ファイルには、インターネット上の異なる Web サイトのプロキシ設定をブラウザに通知するコードが含まれています。 これには、インターネットにアクセスしている間にフィルタ処理して遮断したい語句も含まれています。 また、ブラウザにプロキシ設定を自動検出させるオプションも選択できます。 ネットワーク内で手動設定する場合は、［自動設定］のオプションを無効にしてください。

［ネットワークプロキシの設定］ウィンドウでは次の設定を指定できます。

［自動設定］

インターネットアクセスを管理する自動設定 URL またはスクリプトを指定できます。

次のオプションがあります。

  • ［設定を自動的に検出する］

    ブラウザにネットワーク設定を自動的に検出させます。

    ネットワーク接続についての手動設定を上書きしない場合は、このオプションを無効にする必要があります。

  • ［自動設定スクリプトを使う］

    インターネットアクセスを管理する自動設定 URL またはスクリプトをブラウザで使うことができます。

    ［URL］フィールドを使って、必要な PAC ファイル (file://c:/proxy.pac など) への HTTP URL またはスクリプトを指定します。

［プロキシの設定］

HTTP プロキシ設定を入力できます。

［アドレス］フィールドと［ポート］フィールドを使って HTTP アドレスとポート番号をそれぞれ指定します。

［認証］

認証が必要なサーバー経由でインターネットに接続できます。

［ユーザー名］フィールドと［パスワード］フィールドを使って認証の詳細を入力します。

詳細情報

［ネットワークプロキシの設定］の設定


［ネットワークプロキシの設定］の設定

プロキシサーバーを使ってインターネットに接続する場合は、プロキシサーバーの詳細を指定する必要があります。 ［ネットワークプロキシの設定］ウィンドウでは、自動設定、プロキシ設定、プロキシサーバー認証設定を入力できます。 ネットワークプロキシ設定により、製品のアクティブ化、サポートオプションへのアクセスなどのタスクの実行中にインターネットに接続できます。

［ネットワークプロキシの設定］を設定するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［管理の設定］をクリックします。

  3. ［ネットワークプロキシの設定］行で［設定］をクリックします。

  4. ［ネットワークプロキシの設定］ウィンドウで、次の操作を行います。

    • ブラウザにネットワーク接続設定を自動的に検出させる場合は、［自動設定］の［設定を自動的に検出する］にチェックマークを付けます。

    • プロキシサーバーに自動設定 URL が必要な場合は、［自動設定］の［自動設定スクリプトを使う］にチェックマークを付けます。 ［URL］フィールドに URL （file://c:/proxy.pac など) を入力します。

    • ネットワークでプロキシサーバーを使う場合は、［プロキシの設定］の［自動設定スクリプトを使う］にチェックマークを付けます。 ［アドレス］フィールドに HTTP アドレスを入力し、［ポート］フィールドにポート番号を入力します。

    • プロキシサーバーにユーザー名とパスワードが必要な場合は、［認証］の［ファイアウォールまたはプロキシサーバーを通して接続の権限を確認する］にチェックマークを付けます。 ［ユーザー名］フィールドにユーザー名を入力し、［パスワード］フィールドにパスワードを入力します。

  5. ［ネットワークプロキシの設定］ウィンドウで、［適用］をクリックします。

詳細情報

LiveUpdate について


Norton 360 の状態の把握

Norton 360 を起動するとメインウィンドウに一目でわかるようにその状態が表示されます。 ウィンドウの上部にあるセキュリティ状態インジケータの色はコンピュータの現在の状態を示します。

注意が必要な問題がある場合にはセキュリティ状態インジケータにその問題の説明が示されます。 複数の問題に注意が必要な場合にはセキュリティ状態メッセージに問題の数が表示されます。 各問題を解決する前に詳細を確認できます。 ［今すぐに解決］ボタンを使って問題を解決することができます。

PC セキュリティ、ID プロテクション、バックアップ、PC チューンアップなど、Norton 360 の保護機能に対応した個々の状態領域も表示されます。 この状態領域は機能ごとに解決が必要な問題の数を示します。 各保護機能の下にある［詳細を表示］オプションを使って問題についての詳しい情報を表示できます。

詳細情報

セキュリティ状態インジケータへの応答

Norton 360 アイコン

Norton 360 のショートカットメニューについて

保護機能の詳細の表示


セキュリティ状態インジケータへの応答

システムで脅威またはリスクが検出されると、メインウィンドウの上部にセキュリティ状態が表示されます。 状態インジケータが状態を表示した場合、適切な処理を適用して保護状態を改善できます。 保護はコンピュータにインストールしたプログラムに基づいています。 保護の状態を改善するにはインストールしたプログラムを最新の状態にしてください。

セキュリティ状態インジケータは次の状態を表示します。

［保護］ | コンピュータと活動が脅威、リスク、損傷から保護されていることを示します。
［注意］ | コンピュータと活動に注意が必要であることを示します。; 適切な処理を適用して保護状態を改善してください。
［リスクあり］ | コンピュータと活動がリスクにさらされていることを示します。; すぐに処理を適用して保護状態を改善する必要があります。

メインウィンドウからセキュリティ状態インジケータに直接応答できます。

セキュリティ状態インジケータに応答するには

  1. Norton 360 メインウィンドウで［今すぐに解決］をクリックします。

  2. 画面の指示に従って操作します。


Norton 360 アイコン

Norton 360 をインストールするとアイコンがタスクバーの右端の通知領域に表示されます。 このアイコンはコンピュータの現在のセキュリティの状態を示します。Norton 360 は、問題を解決したり、警告や緊急の問題を通知する場合にアニメーションアイコンを表示します。

通知領域には Norton 360 アイコンが次のように表示されます。

緑色のチェックマークバッジ付きのアイコン | コンピュータが安全に保護されていることを示します。
オレンジ色の感嘆符バッジ付きのアイコン | コンピュータ保護に関し、注意を要する問題が存在することを示します。
赤の ｘ マークバッジ付きのアイコン | コンピュータ保護に関し、すぐに解決する必要のある緊急の問題が存在することを示します。
端が三日月形のアイコン | サイレントモード機能がオンになっていることを示します。; このアイコンは、現在の保護状態バッジも表示します。

アイコンを右クリックすると Norton 360 のショートカットメニューが表示されます。 ショートカットメニューで選択できるのは Norton 360 ウィンドウを開く、Norton 360 が検出した問題を解決する、追加のヘルプを表示するための項目です。


Norton 360 のショートカットメニューについて

Norton 360 はコンピュータを安全に保つためにバックグラウンドで働きます。Norton 360 アイコンはタスクバーの右端の通知領域に表示されます。 このアイコンで保護状態が最新であることを再確認します。 このアイコンは状態に何か変化が起きると色が変わります。

通知領域に表示されるメッセージから、ウィンドウを開くなどの応答が要求されることがあります。多くの場合、メッセージは現在の活動について通知して数秒後に消えます。

Norton 360 アイコンを右クリックして特定の Norton 360 活動にアクセスできます。 現在の活動に応じて次のオプションがあります。

［Norton 360 を開く］ | このオプションは Norton 360 メインウィンドウを起動してタスクを完了する、現在の状態を表示する、別の機能にアクセスするために使います。
［クイックスキャンを実行］ | このオプションはクイックスキャンを実行してウイルス感染の可能性があるコンピュータの領域を保護するために使います。
［LiveUpdate を実行］ | このオプションは LiveUpdate を実行して定義とプログラムの更新版の有無を調べるために使います。
［今すぐにバックアップを実行］ | このオプションはファイルのバックアップを作成するために使います。; Norton 360 がファイルのバックアップを作成する日時と頻度を指定できます。
［最近の履歴を表示］ | このオプションはすべてのカテゴリのセキュリティイベント情報を見直すために使います。
［サポート情報］ | このオプションはワンクリックサポートを使って問題を簡単に解決するために使います。
［ログイン情報の管理］ | このオプションは ID セーフで管理したいすべてのログイン情報を表示するために使います。; ID セーフプロファイルを作成していない場合、このオプションを使って最初に ID セーフプロファイルを作成できます。
［サイレントモードをオンにする］/［サイレントモードをオフにする］ | このオプションはサイレントモードのオンとオフを切り替えるために使います。
［スマートファイアウォールを有効にする］/［スマートファイアウォールを無効にする］ | このオプションはファイアウォールのオンとオフを切り替えるために使います。
［Auto-Protect を有効にする］/［Auto-Protect を無効にする］ | このオプションは Auto-Protect のオンとオフを切り替えるために使います。


保護機能の詳細の表示

Norton 360 メインウィンドウでは Norton 360 による 4 つの保護機能ごとに概略を確認できます。 保護機能ごとに追加の詳細を表示できます。

保護機能の詳細を表示するには

  1. Norton 360 メインウィンドウで保護機能をマウスで指してから［詳細を表示］をクリックして次の詳細を表示します。

    • 保護機能の現在の状態

    • その機能が実行する検査のリストと検査ごとの結果。 場合によっては検査の結果はリンクを含み、それによって追加の情報を表示できます。

    • 実行できることのリスト

  2. 詳細の表示が終わったら［閉じる］をクリックします。


システムのパフォーマンスの監視

この章では以下の項目について説明しています。

  • システムインサイトについて


システムインサイトについて

Norton 360 はコンピュータを継続的に監視して、問題がなく最高の効率で動作するように保ちます。 Norton 360 は、メモリ、レジストリキー、動作中のプロセスを含む、コンピュータの重要な領域を定期的にスキャンします。 また、一般的なファイル操作、ネットワークトラフィック、インターネットの参照などの重要な活動を監視します。 さらに、Norton 360 は、コンピュータ上で実行する活動によってコンピュータ全体のパフォーマンスが低下することがないようにします。

システムインサイトは、システム上で実行する活動を表示して監視できる集中型の場所です。 システムインサイトではそれらの情報が［パフォーマンス］ウィンドウに表示されます。

［パフォーマンス］ウィンドウは次の目的で使うことができます。

  • 過去 3 か月間に実行または発生した重要なシステム活動の履歴を月単位で表示する

    ウィンドウの上部にあるイベントグラフには、重要なシステム活動が図示されます。 活動には、アプリケーションのインストール、アプリケーションのダウンロード、ディスクの最適化、脅威検出、クイックスキャンなどがあります。 グラフには活動がアイコンまたはストライプで表示され、各アイコンまたは各ストライプの説明がグラフの右側に表示されます。 アイコンをマウスで指したときに表示されるポップアップは活動の詳細を表示します。 ポップアップの［詳細を表示］リンクを使うと［セキュリティ履歴］ウィンドウで活動に関する追加の詳細を表示できます。 グラフの上部にあるページを使って、当月の詳細と過去 2 か月間の詳細を取得できます。

  • システム上でのファイルの編成を再整理する

    システムを最適化すると、アクセス状況に基づいてファイルをグループ化して、ディスク上で使うことができる空き領域を最大化できます。 イベントグラフの上部にある［最適化］オプションでは、システムの断片化を解消できます。

  • Norton 360 がコンピュータのパフォーマンスに及ぼす影響を表示して分析する

    ウィンドウの下部のパフォーマンスグラフには、CPU 使用率とメモリ使用率がグラフで表示されます。 ［CPU］ページには、システム全体の CPU 使用率と Norton 固有の CPU 使用率を表すグラフが表示されます。CPU グラフの任意の点をクリックすると、Norton 360 にはその時点で最大のリソースを消費するプロセスのリストが表示されます。 また、各プロセスの使用率のパーセント値も表示されます。 リストに表示されたプロセスをクリックすると、プロセスについての詳しい情報を［ファイルインサイト］ウィンドウに表示できます。 ［メモリ］ページには、全体的なメモリ使用率と Norton 固有のメモリ使用率を表すグラフが表示されます。 ［拡大率］オプションを使って、グラフを拡大表示したり、履歴データを表示したりすることができます。

［管理の設定］ウィンドウの［パフォーマンス監視］オプションを使って、Norton 360 によるシステムのパフォーマンスの監視を有効または無効にすることができます。

詳細情報

［パフォーマンス］ウィンドウへのアクセス

システム活動の監視について

CPU グラフとメモリグラフについて

最適化について

Norton タスクについて

Norton インサイトについて

月単位レポートについて


［パフォーマンス］ウィンドウへのアクセス

システムインサイトは、システム活動を表示して監視できる集中型の場所です。 システムインサイトではそれらの情報が［パフォーマンス］ウィンドウに表示されます。 ［パフォーマンス］ウィンドウにアクセスし、重要なシステム活動、CPU 使用率とメモリ使用率、Norton 固有のバックグラウンドジョブに関する詳細情報を表示できます。 また、Norton インサイトの詳細を表示したりブートボリュームの断片化を解消したりすることもできます。

［パフォーマンス］ウィンドウにアクセスするには

  • Norton 360 メインウィンドウで［システムインサイトとパフォーマンス］アイコンをクリックします。

    Norton 360 メインウィンドウの下部にあるアイコンをマウスで指すと、［システムインサイトとパフォーマンス］アイコンを見つけることができます。


システム活動の監視について

システムインサイトは、過去 3 か月間に実行または発生した重要なシステム活動に関する情報を提供します。 システムインサイトでは情報が［パフォーマンス］ウィンドウに表示されます。 ［パフォーマンス］ウィンドウの上部にあるイベントグラフには、各活動がアイコンまたはストライプで表示されます。 各アイコンまたはストライプの説明はグラフの下部に表示されます。グラフの上部にあるページを使って、当月の詳細と過去 2 か月間の詳細を取得できます。 活動には次のものが含まれています。

［インストール］ | 過去 3 か月間にシステムで実行したインストール活動についての詳細を表示します。; 詳細には、インストールしたアプリケーション、アプリケーションのインストール日、その日にインストールした合計数が含まれます。
［ダウンロード］ | 過去 3 か月間にシステムで実行したアプリケーションのダウンロード活動についての詳細を表示します。; 詳細には、ファイルのダウンロード日と、その日にダウンロードした合計数が含まれます。［詳細を表示］リンクでは、［ダウンロードインテリジェンス］レポート、ファイル名、評価レベル、推奨される処理などのダウンロードしたファイルに関する追加の詳細が提供されます。
［最適化済み］ | 過去 3 か月間にシステムで実行した最適化活動を示します。
［検出］ | 過去 3 か月間に Norton 360 がシステムで実行した脅威検出活動についての詳細を表示します。; 詳細には、Norton 360 が脅威を検出した日と、Norton 360 がその日に検出した脅威の合計数が含まれます。 ［詳細を表示］リンクでは、リスクの影響とリスクの発生源などのリスクに関する追加の詳細が提供されます。 詳細には、システム上で脅威が実行した処理と、脅威を解決するためにシマンテック社が推奨する処理も含まれます。
［クイックスキャン］ | 過去 3 か月間に Norton 360 がシステムで実行したクイックスキャンについての詳細を表示します。; 詳細には、クイックスキャンが実行された日付と、その日に実行されたクイックスキャンの合計数が含まれます。 ［詳細を表示］リンクでは、スキャンの時刻、スキャンした合計項目数、検出した合計リスク数、解決した合計リスク数、推奨される処理などの追加の詳細が提供されます。

詳細情報

システム活動の詳細の表示


システム活動の詳細の表示

システムインサイトでは、過去 3 か月間に実行または発生したシステム活動の詳細を［パフォーマンス］ウィンドウに表示できます。 活動には、アプリケーションのインストール、アプリケーションのダウンロード、ディスクの最適化、脅威検出、クイックスキャンなどがあります。イベントグラフの上部にあるページを使って、当月の詳細と過去 2 か月間の詳細を取得できます。 ［パフォーマンス］ウィンドウの上部にあるイベントグラフには、各活動がアイコンまたはストライプで表示されます。 各アイコンまたはストライプの説明はグラフの下部に表示されます。アイコンをマウスで指したときに表示されるポップアップは活動の詳細を表示します。 詳細には、活動が実行された日付と、その日に実行された活動の合計数が含まれます。 ［詳細を表示］リンクでは、活動に関する追加の詳細が［セキュリティ履歴］ウィンドウに表示されます。

システム活動の詳細を表示するには

  1. Norton 360 メインウィンドウで［システムインサイトとパフォーマンス］アイコンをクリックします。

    Norton 360 メインウィンドウの下部にあるアイコンをマウスで指すと、［システムインサイトとパフォーマンス］アイコンを見つけることができます。

  2. ［パフォーマンス］ウィンドウのイベントグラフの上部で、詳細を表示する月のページをクリックします。

  3. イベントグラフで、活動を示すアイコンまたはストライプをマウスで指します。

  4. 表示されたポップアップで、活動の詳細を確認します。

  5. ポップアップに［詳細を表示］オプションが表示された場合は、［詳細を表示］をクリックすると、［セキュリティ履歴］ウィンドウに追加の詳細が表示されます。


CPU グラフとメモリグラフについて

Norton 360 はシステム全体の CPU 使用率とメモリ使用率、Norton 固有の CPU 使用率とメモリ使用率を監視します。Norton 360 は、CPU グラフとメモリグラフに詳細情報を表示します。 CPU グラフとメモリグラフは CPU とメモリの使用率をリアルタイムで表すグラフです。

これらのグラフには、過去 90 分間、またはユーザーがコンピュータを起動してからの期間のパフォーマンスが表示されます。 グラフは 15 秒ごとの間隔で情報を更新します。 グラフは右から左へと進み、最新のデータはグラフの右端に表示されます。 青のグラフはシステム全体の使用率、黄色のグラフは Norton 固有の使用率を表します。 ［アイドル］とラベル付けされたグレーのブロックはコンピュータのアイドル期間を示します。

このグラフはデフォルトの 90 分間のパフォーマンスを表示します。 ただし、［拡大率］オプションを使って、グラフで表示する領域を定義できます。［拡大率］オプションを使って、グラフを拡大表示したり、履歴データを表示したりすることができます。たとえば、［10 分］オプションを選択した場合、Norton 360 は過去 10 分間の CPU グラフまたはメモリグラフを拡大表示します。 ［日］オプションを選択した場合、Norton 360 は過去 1 日の履歴データを表示します。

CPU グラフの任意の点をクリックすると、Norton 360 にはその時点で最大のリソースを消費するプロセスのリストが表示されます。 また、各プロセスの使用率のパーセント値も表示されます。 リストに表示されたプロセスをクリックすると、詳しい情報を［ファイルインサイト］ウィンドウに表示できます。

［ファイルインサイト］ウィンドウには、プロセスについての次のような情報が表示されます。

  • ファイル名、デジタル署名、プロセスが評価された日付

  • 信頼レベル

  • リソース使用率の詳細

  • システム上でプロセスが実行する処理

さらに、［ファイルインサイト］ウィンドウには、動作中のプロセスの CPU グラフが表示されます。このグラフには、システム全体の CPU 使用率とプロセスごとの CPU 使用率?の内訳が示されます。

詳細情報

CPU グラフとメモリグラフの表示

CPU 使用率とメモリ使用率の履歴データの取得

リソースを消費するプロセスの特定


CPU グラフとメモリグラフの表示

Norton 360 はシステム全体の CPU 使用率とメモリ使用率、Norton 固有の CPU 使用率とメモリ使用率を監視します。パフォーマンスグラフの上部にある［CPU］ページと［メモリ］ページには、CPU グラフとメモリグラフがそれぞれ表示されます。

［拡大率］オプションを使うと、CPU グラフとメモリグラフを拡大表示できます。たとえば、［10 分］オプションを選択した場合、Norton 360 は過去 10 分間の CPU グラフまたはメモリグラフを拡大表示します。 ［30 分］オプションを選択した場合、Norton 360 は過去 30 分間の CPU グラフとメモリグラフを拡大表示します。

CPU グラフとメモリグラフを表示するには

  1. Norton 360 メインウィンドウで［システムインサイトとパフォーマンス］アイコンをクリックします。

    Norton 360 メインウィンドウの下部にあるアイコンをマウスで指すと、［システムインサイトとパフォーマンス］アイコンを見つけることができます。

  2. ［パフォーマンス］ウィンドウで次のいずれかの操作をします。

    • CPU グラフを表示するには、［CPU］ページをクリックします。

    • メモリグラフを表示するには、［メモリ］ページをクリックします。

  3. 次のいずれかの操作をします。

    • 拡大表示するには、［拡大率］オプションの横にある［10 分］または［30 分］をクリックします。

    • デフォルトのパフォーマンスを表示するには、［拡大率］オプションの横にある［90 分］をクリックします。


CPU 使用率とメモリ使用率の履歴データの取得

［拡大率］オプションを使うと、CPU グラフとメモリグラフの履歴データも表示できます。たとえば、［日］オプションを選択した場合、Norton 360 は過去 1 日の CPU グラフまたはメモリグラフのデータを表示します。

CPU 使用率またはメモリ使用率の履歴データを表示するには

  1. Norton 360 メインウィンドウで［システムインサイトとパフォーマンス］アイコンをクリックします。

    Norton 360 メインウィンドウの下部にあるアイコンをマウスで指すと、［システムインサイトとパフォーマンス］アイコンを見つけることができます。

  2. ［パフォーマンス］ウィンドウで次のいずれかの操作をします。

    • CPU グラフを表示するには、［CPU］ページをクリックします。

    • メモリグラフを表示するには、［メモリ］ページをクリックします。

  3. 次のいずれかの操作をします。

    • 過去 1 日の履歴データを取得するには、［日］をクリックします。

    • 過去 1 週間の履歴データを取得するには、［週］をクリックします。

    • 過去 1 か月間の履歴データを取得するには、［月］をクリックします。


リソースを消費するプロセスの特定

CPU グラフの任意の点をクリックして、その時点でコンピュータの最大のリソースを消費するプロセスのリストを取得できます。 リストに表示されたプロセスをクリックすると、プロセスについての詳しい情報を［ファイルインサイト］ウィンドウに表示できます。

リソースを消費するプロセスを特定するには

  1. Norton 360 メインウィンドウで［システムインサイトとパフォーマンス］アイコンをクリックします。

    Norton 360 メインウィンドウの下部にあるアイコンをマウスで指すと、［システムインサイトとパフォーマンス］アイコンを見つけることができます。

  2. ［パフォーマンス］ウィンドウで、［CPU］ページをクリックします。

  3. CPU グラフの任意の点をクリックして、リソースを消費するプロセスのリストを取得します。

  4. プロセスの名前をクリックして、［ファイルインサイト］ウィンドウでプロセスについての追加の情報を取得します。


最適化について

ディスク上のデータ記憶域は独立した単位に分割されています。 これらの単位はクラスタと呼ばれます。 ファイルをディスクに書き込むと、それらはクラスタサイズの断片に分解されます。ファイルのすべての断片が隣接または連続するクラスタにある場合は、そのファイルにすばやくアクセスできます。

コンピュータのハードディスクにはすべてのファイル、アプリケーション、Windows オペレーティングシステム自体を格納します。 ファイルを構成する情報のビットは、ディスク上で徐々に分散していきます。 このプロセスを断片化といいます。 コンピュータを使えば使うほど、ハードディスクの断片化は進みます。

断片化されたファイルにアクセスした場合は、ディスクのパフォーマンスは低下します。 ヘッドがファイルのすべての断片を検索し、ロードし、保存し、追跡するため、パフォーマンスが低下します。 空き領域も断片化していると、ヘッドは一時ファイルまたは新しく追加するファイルを格納する十分な空き領域を見つけなければならない場合もあります。

最適化では、ファイルの断片を隣接つまり連続するクラスタに再整理します。 ヘッドがファイルのすべてのデータに 1 カ所でアクセスすれば、メモリへのファイルの読み込みが高速になります。 また、最適化では、最も頻繁に使われるファイルとほとんど使われないファイルをグループ化することで、ディスク上の使用可能な空き領域を最大にします。 最適化は空き領域を統合整理し、新たに追加されるファイルの断片化を防止します。 大きいデータ構造の後にはそのデータ構造が大きくなってもすぐに再び断片化しないように余分な領域が追加されます。

［パフォーマンス］ウィンドウの［最適化］オプションを使って、ブートボリュームを手動で最適化できます。

コンピュータがアイドル状態のときにブートボリュームまたはブートボリュームを含むローカルディスクの断片化を解消するように Norton 360 を設定することもできます。 Norton 360 は、コンピュータにアプリケーションがインストールされていることを検出すると、最適化を自動的にスケジュール設定します。 最適化処理は、次回コンピュータがアイドル状態になったときに開始されます。 ［管理の設定］ウィンドウの［アイドル時に最適化］オプションを使って、アイドル時にブートボリュームを最適化できます。

詳細情報

ブートボリュームの最適化


ブートボリュームの最適化

［最適化］オプションでは、ブートボリュームを最適化し、コンピュータのブート時間を改善できます。 ブートボリュームの最適化では隣接し、連続するクラスタにファイルの断片を再整理することで、使用可能な空き領域が最大になります。 ハードディスクドライブのヘッドがファイルのすべてのデータに 1 カ所でアクセスすれば、メモリへのファイルの読み込みが高速になります。

Windows XP で［最適化］オプションを使うと、Norton 360 はブートボリューム (たとえば、C:\Windows) のみを最適化します。 そのため、最適化を完了するのに必要な時間が短縮されます。 ただし、Windows Vista または Windows 7 で［最適化］オプションを使う場合、Norton 360 はブートボリュームを含むドライブを最適化します。 そのため、最適化を完了するのに必要な時間が長くなります。

［パフォーマンス］ウィンドウのセキュリティの状態グラフの上部にある［最適化］オプションにアクセスできます。

ブートボリュームを最適化するには

  1. Norton 360 メインウィンドウで［パフォーマンス］をクリックします。

  2. Norton 360 メインウィンドウで［システムインサイトとパフォーマンス］アイコンをクリックします。

    Norton 360 メインウィンドウの下部にあるアイコンをマウスで指すと、［システムインサイトとパフォーマンス］アイコンを見つけることができます。

  3. ［パフォーマンス］ウィンドウのセキュリティの状態グラフの上部にある［最適化］をクリックします。

    ［Norton タスク］ウィンドウに表示されるバックグラウンドジョブリストの［インサイト最適化］行にブートボリュームの最適化処理の詳細が表示されます。 タイムスタンプ、期間、バックグラウンドジョブの状態などの詳細を表示できます。


Norton タスクについて

［Norton タスク］ウィンドウは、Norton 固有のすべてのバックグラウンドタスクを表示して監視できるインターフェースです。 Norton 360 は、ほとんどのバックグラウンドタスクをコンピュータがアイドル状態のときに実行します。 ［Norton タスク］ウィンドウには、Norton 360 が実行するバックグラウンドタスクの詳細が表示されます。

次のような詳細情報が表示されます。

  • バックグラウンドタスクの名前

    バックグラウンドジョブの名前の前に表示されるアイコンを使うと、バックグラウンドタスクを開始または停止できます。 バックグラウンドタスクはいつでも起動または停止できます。

  • バックグラウンドタスクのタイムスタンプ

    バックグラウンドジョブが最後に実行された日時などの詳細情報を確認できます。 この詳細情報は、バックグラウンドタスクを起動するか、または Norton 360 がアイドルタイム時にこのジョブを実行するのを待機するかを決定するのに役立ちます。

  • バックグラウンドタスクの期間

    バックグラウンドタスクが最後に実行された時間を確認できます。 この詳細は、バックグラウンドタスクを起動した場合に、完了までにかかる時間を判断するのにも役立ちます。

  • バックグラウンドタスクがアイドルタイム中に実行されたかどうか

    この詳細情報は、アイドルタイム時にすでにタスクが実行されているか、タスクを実行すべきかを判断するのに役立ちます。

  • バックグラウンドタスクの状態

    タスクの完了に関する詳細情報を確認できます。 また、バックグラウンドタスクを完了するのに必要な電源の種類も判別できます。

バックグラウンドタスクの詳細の表示と監視に加えて、アイドルタイムアウト期間を指定することもできます。 アイドルタイムアウト期間に達すると、Norton 360 はコンピュータがアイドルであると識別し、バックグラウンドタスクを実行します。 ［アイドルまでの秒読み］バーを使ってコンピュータのアイドル状態を確認できます。 CPU グラフとメモリグラフを表示して、コンピュータのパフォーマンスデータを確認できます。

また、指定した期間、サイレントモードを手動でオンにすることもできます。

詳細情報

Norton 360 のバックグラウンドジョブの監視


Norton 360 のバックグラウンドジョブの監視

［Norton タスク］ウィンドウには、Norton 360 が実行するバックグラウンドタスクの詳細が表示され、バックグラウンドタスクの確認と監視が可能です。 Norton 360 は、ほとんどのバックグラウンドタスクをコンピュータがアイドル状態のときに実行します。 すべてのバックグラウンドタスクをコンピュータがアイドル状態のときに実行することで、コンピュータを最高の効率で実行できます。 ただし、タスクはいつでも手動で開始または停止できます。 また、アイドルタイムアウト期間を指定することもできます。 アイドルタイムアウト期間に達すると、Norton 360 はコンピュータがアイドルであると識別し、バックグラウンドタスクを実行します。 ［アイドルまでの秒読み］バーを使ってコンピュータのアイドル状態を確認できます。 また、CPU グラフとメモリグラフを表示して、コンピュータのパフォーマンスデータを確認することもできます。

バックグラウンドジョブを監視するには

  1. Norton 360 メインウィンドウで［タスク］をクリックします。

  2. ［タスク］ウィンドウの［PC チューンナップタスク］で、［Norton タスクを調べる］をクリックします。

  3. ［Norton タスク］ウィンドウで、バックグラウンドジョブの詳細を確認します。

  4. 次のいずれかの操作をします。

    • バックグラウンドジョブを実行するには、バックグラウンドジョブの名前の前に表示される再生アイコンをクリックします。

    • 実行中のバックグラウンドジョブを停止するには、バックグラウンドジョブの名前の前に表示される停止アイコンをクリックします。

  5. ［閉じる］をクリックします。


Norton インサイトについて

Norton インサイトはコンピュータ上のファイルのスマートスキャンを可能にします。 コンピュータのセキュリティを低下させることなく、より少ないファイルをスキャンすることで、Norton 360 のスキャンのパフォーマンスが向上します。

Norton 360 のスキャンでは、次の方法でコンピュータ上の脅威を識別できます。

ブラックリスト方式 | Norton 360 は定期的な間隔でシマンテック社から定義情報の更新版を取得します。 これらの更新版には既知の脅威のシグネチャが含まれています。 Norton 360 は、定義情報の更新版を取得するたびに、コンピュータで利用可能なすべてのファイルのスキャンを実行します。 既知の脅威シグネチャとファイルのシグネチャを比較して、コンピュータ上の脅威を識別します。
ホワイトリスト方式 | Norton 360 は、アイドルタイム中に対象のファイル に関する特定の情報を取得してその情報をシマンテック社に提出します。 情報には、ファイル名、ファイルサイズ、ハッシュキーなどの情報が含まれます。 シマンテック社は対象のファイルのそれぞれの情報とその一意のハッシュ値を分析して、信頼レベルをファイルに提供します。 シマンテック社のサーバーは、対象のファイルのハッシュ値と信頼レベルの詳細を保存します。 ［Norton インサイト - アプリケーション評価］ウィンドウを開くとすぐに、サーバーによって詳細が表示されます。 ファイルに対して少し変更を行った場合も、ファイルのハッシュ値と信頼レベルが変わります。 通常、対象のファイルのほとんどはオペレーティングシステムや既知のアプリケーションに属しており、変更されません。 これらのファイルで繰り返しスキャンまたは監視を行う必要はありません。 たとえば、Excel.exe は変更されないファイルですが、通常のセキュリティスキャン時に常にスキャンされます。

シマンテック社は対象のファイル に次の信頼レベルを割り当てます。

［Norton 信頼済み］ | シマンテック社は、Norton 360 がシマンテック社に送信するファイル情報に基づき、ファイルを信頼済みとして分析します。
［良好］ | シマンテック社は、Norton コミュニティ内で利用可能なファイルに対して行われた統計的評価に基づき、ファイルを良好として分析します。
[不明] または [未確認] | シマンテック社には、ファイルに関して信頼レベルを割り当てるのに十分な情報がありません。
［不良］ | シマンテック社には、ファイルが信頼できないことを示す情報がわずかしかありません。
［信頼できない］ | シマンテック社には、ファイルが信頼できないことを示す多くの情報があります。

Norton 360 は、スキャンパフォーマンスを設定するためのさまざまなプロファイルも提供します。［完全スキャン］プロファイルを使うと、Norton 360 はブラックリスト方式に従ってコンピュータをスキャンします。 定義情報の更新時に取得したシグネチャに対してコンピュータ上のすべてのファイルをスキャンします。［標準の信頼］プロファイルまたは［高い信頼］プロファイルを使うと、Norton 360 はホワイトリスト方式に従って信頼レベルに基づきファイルをスキャンします。 これによって、Norton 360 では、コンピュータを完全にスキャンしてセキュリティの脅威の有無を調べるのに必要な時間が大幅に短縮されます。

Norton インサイトで使われるホワイトリスト方式は、疑わしいアプリケーションのヒューリスティック検出にも役立ちます。 通常、既知のアプリケーションの実行動作は未知のアプリケーションの実行動作と同一に見えます。 このような動作のため、適切なアプリケーションが疑わしいと誤って識別される場合があります。したがって、セキュリティアプリケーションでは低ヒューリスティック検出しきい値を維持する必要があります。 ただし、低検出しきい値を維持すると悪質なアプリケーションに対して十分なヒューリスティック保護が提供されません。Norton 360 は高ヒューリスティック検出しきい値の維持に役立つホワイトリスト方式を使います。 既知のアプリケーションをヒューリスティック検出から除外して既知のアプリケーションの誤検出を防止し、悪質なアプリケーションの高い検出率を確保します。

詳細情報

Norton インサイトによるファイルの表示

ファイルの信頼レベルの確認

スキャンパフォーマンスプロファイルの設定


Norton インサイトによるファイルの表示

Norton インサイトはコンピュータ上で利用可能な対象のファイル に関する情報を提供します。 Norton 360 では、［Norton インサイト - アプリケーション評価］ウィンドウで選択したオプションに基づいてファイルの特定のカテゴリを表示できます。

［Norton インサイト - アプリケーション評価］ウィンドウで利用できるドロップダウンリストには、次のオプションがあります。

［実行中のすべてのプロセス］ | このオプションを選択した時点でコンピュータ上で実行されているプロセスをリストします。
［すべてのファイル］ | 対象のファイル をリストします。
［起動項目］ | コンピュータを起動したときに開始されるプログラムをリストします。
［すべてのロード済みモジュール］ | プログラムメモリ領域に現在ロードされているすべてのファイルとプログラムをリストします。
［パフォーマンスに大きく影響する項目］ | コンピュータで最大のリソースを消費するプログラムをリストします。; Norton 360 は、コンピュータのパフォーマンスに大きく影響する上位 10 のリソースのリストを表示します。
［最多のコミュニティ使用状況］ | コミュニティの使用状況が最多のファイルをリストします。
［最近インストールした項目］ | 最近インストールしたファイルをリストします。; リストには Norton 360 のインストールしてから 30 日以内にインストールしたファイルが含まれます。
［ユーザー信頼ファイル］ | ［ファイルインサイト］ウィンドウで手動で信頼した対象のファイル をリストします。; このカテゴリは、手動で信頼した場合でも、対象のファイルに属さないファイルはリストしません。 ただし、［スキャンパフォーマンスプロファイル］を［高い信頼］に設定すると、Norton 360 は手動で信頼したすべてのファイルを Norton 360 スキャンから除外します。; 手動で信頼したすべての対象のファイルからユーザー信頼を解除することもできます。 ユーザー信頼は、ドロップダウンリストの横の［すべてのユーザー信頼を解除］オプションを使って解除できます。
［信頼できないファイル］ | 信頼レベルが［信頼できない］のファイルをリストします。; ドロップダウンリストの横の［すべてのファイルを信頼］オプションをクリックして、信頼されていないすべてのファイルを手動で信頼できます。

ファイル名、信頼レベル、コミュニティ使用状況、リソース使用率、ファイルが評価された日付などの詳細情報を表示できます。 ファイルの信頼レベルが変更されていたり、動作中のプロセスが動作を停止していたりする場合があります。 ［Norton インサイト - アプリケーション評価］ウィンドウを更新して、ファイルリスト、ファイルの詳細、対象範囲メーターを更新できます。 対象範囲メーターは、対象のファイルの総数に対する Norton 信頼済みファイルのパーセント値をグラフで表示します。 パーセント値が高いほど、スキャンにかかる時間は短くなります。

ファイルのリストを表示するには

  1. Norton 360 メインウィンドウで［PC セキュリティ］をマウスで指してから［Norton インサイト の実行］をクリックします。

  2. ［Norton インサイト - アプリケーション評価］ウィンドウのドロップダウンリストから、ファイルのカテゴリを表示するオプションを選択します。

    詳細領域に表示されているすべてのファイルを表示するためにウィンドウのスクロールが必要な場合があります。

  3. ［閉じる］をクリックします。

ファイルのリストを更新するには

  • ［Norton インサイト - アプリケーション評価］ウィンドウで［更新］をクリックします。

詳細情報

ファイルの信頼レベルの確認


ファイルの信頼レベルの確認

Norton インサイトを使うと、コンピュータ上で利用可能な対象のファイル の詳細を確認できます。 ファイルの署名やコンピュータにファイルが評価された日付などの詳細を表示できます。 信頼レベル、コミュニティ使用状況、リソース使用率、ファイルのソースなどの詳細も表示できます。 ［このファイルを探す］オプションを使って、コンピュータ上のファイルの場所を検索できます。 コンピュータ上で利用可能なファイルを右クリックすると、ショートカットメニューに［Norton 360］オプションと［Norton ファイルインサイト］オプションが表示されます。 これらのオプションを使って、対象のファイルの詳細を確認できます。

メモ:

Norton 360 は、［ファイルインサイト］ウィンドウを開いて対象のファイルとして詳細を表示するファイルの分類も行います。

シマンテック社のサーバーは、対象のファイルのハッシュ値と信頼レベルの詳細を保存します。 ［Norton インサイト - アプリケーション評価］ウィンドウを開くとすぐに、サーバーによってファイルの詳細が表示されます。 ただし、［ファイルインサイト］ウィンドウの［今すぐに信頼状況を確認］オプションを使って、ファイルの信頼値を更新できます。手動で既知のファイルを信頼することもできます。 ［Norton 信頼済み］または［良好］であるファイル以外は、ファイルの信頼レベルを［ユーザー信頼］に変更できます。

コンピュータで利用可能なファイルのリソース使用率を確認できます。 ［ファイルインサイト］ウィンドウには、動作中のプロセスの CPU グラフが表示されます。グラフには、全体的なシステムの CPU 使用率とプロセスごとの CPU 使用率またはメモリ使用率の内訳が表示されます。

ファイルの信頼レベルを確認するには

  1. Norton 360 メインウィンドウで［PC セキュリティ］をマウスで指してから［Norton インサイト の実行］をクリックします。

  2. ［Norton インサイト - アプリケーション評価］ウィンドウで［特定ファイルを調べる］をクリックします。

  3. 詳細情報を確認するファイルの場所を検索します。

  4. そのファイルを選択してから［開く］をクリックします。

  5. ［ファイルインサイト］ウィンドウでファイルの詳細情報を表示します。

  6. ［閉じる］をクリックして［ファイルインサイト］ウィンドウを閉じます。

詳細領域からファイルの信頼レベルを確認するには

  1. Norton 360 メインウィンドウで［PC セキュリティ］をマウスで指してから［Norton インサイト の実行］をクリックします。

  2. ［Norton インサイト - アプリケーション評価］ウィンドウで詳細を確認するファイルをクリックします。

  3. ［ファイルインサイト］ウィンドウでファイルの詳細情報を表示します。

  4. ［閉じる］をクリックして［ファイルインサイト］ウィンドウを閉じます。

特定のファイルの信頼レベルを更新するには

  • ［ファイルの詳細］ウィンドウで［今すぐに信頼状況を確認］をクリックします。

詳細情報

Norton インサイトについて


スキャンパフォーマンスプロファイルの設定

［スキャンパフォーマンスプロファイル］の設定を使うと、ファイルのデジタル署名と信頼レベルに基づいて Norton 360 がコンピュータをスキャンする方法を設定できます。 Norton 360 スキャンをより軽く、より速く、より効果的にするために、既知のデジタル署名または高い信頼レベルを持つファイルをスキャンから除外できます。

スキャンパフォーマンスプロファイルを設定すると次のことができます。

  • ［完全スキャン］を設定して、コンピュータの完全スキャンを実行します。

    完全スキャンには、ファイルの信頼レベルまたはデジタル署名に関係なく、コンピュータ上のすべてのファイルのスキャンが含まれます。

  • ［標準の信頼］を設定して、Norton 信頼済みのファイルを除外するスキャンを実行します。

    Norton 360 は［Norton 信頼済み］以外の信頼レベルを持つファイルをスキャンします。

  • ［高い信頼］を設定して、既知のデジタル署名または高い信頼レベルを持つファイルを除外するスキャンを実行します。

    Norton 360 は信頼レベルが［Norton 信頼済み］または［ユーザー信頼］のファイルはスキャンしません。 また高い信頼レベルの良好なファイルをスキャンから除外します。 信頼レベルが［不良］、［未確認］、［信頼できない］のファイルとクラス 3 のデジタル署名がないファイルをスキャンします。

スキャンを実行する前またはスキャンの実行をスケジュール設定するより前にスキャンパフォーマンスプロファイルを設定する必要があります。 Norton 360 は［スキャンパフォーマンスプロファイル］設定で指定されている設定に従ってコンピュータをスキャンします。

スキャンパフォーマンスプロファイルを設定するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウで、［ウイルス対策］をクリックします。

  3. ［スキャンとリスク］ページの［スキャンパフォーマンスプロファイル］行で、スライダーをいずれかの設定にドラッグします。 次のオプションがあります。

    • ［完全スキャン］

    • ［標準の信頼］

    • ［高い信頼］

  4. ［設定］ウィンドウで、［適用］をクリックします。

［Norton インサイト - アプリケーション評価］ウィンドウからスキャンパフォーマンスプロファイルを設定するには

  1. Norton 360 メインウィンドウで［PC セキュリティ］をマウスで指してから［Norton インサイト の実行］をクリックします。

  2. ［Norton インサイト - アプリケーション評価］ウィンドウの［スキャンパフォーマンスプロファイル］行で、スライダーをいずれかの設定にドラッグします。 次のオプションがあります。

    • ［完全スキャン］

    • ［標準の信頼］

    • ［高い信頼］

  3. ［閉じる］をクリックします。

詳細情報

Norton インサイトについて


月単位レポートについて

月単位レポートを使うと Norton 360 が過去 30 日間に実行した内容の概略を表示できます。

［タスク］ウィンドウの［月単位レポートの表示］オプションを使って月単位レポートを表示できます。

Norton 360 は、インストール後、30 日ごとに月単位レポートを表示します。 Norton 360 のインストールから 30 日後に、月単位レポートが自動的に表示されます。 Norton 360 で月単位レポートが自動的に表示されないようにするには、［月単位レポート］ウィンドウで［月単位レポートを自動的に表示しない］オプションを選択します。

Norton 360 では、［その他の設定］ウィンドウから月単位レポートをオンまたはオフにすることができます。 ［月単位レポート］ウィンドウは［今月のヒント］を表示し、製品の機能とサービスの一部をお勧めします。

試用期間が経過して製品の有効期間が終了すると、月単位レポートには、製品のアクティブ化の状態が表示されます。 ただし、有効期間が経過して製品の有効期間が終了すると、月単位レポートには、製品の有効期間の状態が表示されます。

Norton 360 では、次のカテゴリに基づくレポートが表示されます。

［PC セキュリティ］ | コンピュータで回避されたさまざまな攻撃の詳細を表示できます。; たとえば、回避されたウイルスとスパイウェアの合計数を確認できます。
［ID プロテクション］ | フィッシング対策活動の詳細を表示できます。; たとえば、表示した既知の認証済みサイトの合計数を表示できます。
［バックアップ］ | バックアップ活動の詳細を表示できます。; たとえば、［セキュアオンラインストレージ］オプションを使ってバックアップしたファイルの合計数を表示できます。
［PC チューンナップ］ | PC チューンナップ活動の詳細を表示できます。; たとえば、削除された Internet Explorer 一時ファイルと Windows 一時ファイルの合計数を表示できます。

月単位レポートを使うと、インターネットセキュリティに関する最新の情報を表示できます。また、インターネット参照中に安全を確保する方法に関する記事も提供されます。 ［Norton サイバー犯罪ニュース］セクションの［続きを読む］オプションをクリックして記事を表示できます。 ［続きを読む］オプションをクリックすると、記事が新しいブラウザウィンドウに表示されます。

詳細情報

月単位レポートの表示


月単位レポートの表示

Norton 360 はコンピュータを安全に保つために実行する活動を追跡します。コンピュータを保護するために Norton 360 が最近何をしたかを知りたい場合にはそれらの詳細を［月単位レポート］に表示できます。

［月単位レポート］で次の情報を表示できます。

  • ［PC セキュリティ］

  • ［ID プロテクション］

  • ［バックアップ］

  • ［PC チューンナップ］

月単位レポートを表示するには

  1. Norton 360 メインウィンドウで［タスク］をクリックします。

  2. ［タスク］ウィンドウで［月単位レポートの表示］をクリックします。

  3. 月単位レポートの表示が終わったら［閉じる］をクリックします。


全面保護の維持

この章では以下の項目について説明しています。

  • 全面保護について

  • コンピュータの保全について

  • 接続の問題の解決について

  • 緊急時の応答について

  • 保護機能の監視について

  • システムの脆弱性に関する詳細の表示について


全面保護について

Norton 360 は、ウイルス/スパイウェア対策保護、オンライン ID 情報の盗難防止、バックアップ、PC チューンナップの機能を含む、コンピュータの全面保護を提供します。 広範囲の脅威に対して保護が提供されるため、ユーザーはためらわずにコンピュータ上で仕事やゲームを楽しめます。

Norton 360 をインストールしてバックアップの格納先を設定すれば残りのすべてが実行されます。 保護のためにユーザーが何か他の操作をする必要はありません。 ただし、ファイアウォール保護またはアドウェア防止をカスタマイズしたくなった場合または固有のスケジュールを自動活動に設定したくなった場合には Norton 360 を使ってそれも実行できます。

Norton 360 の保護カテゴリは次の 4 つのグループに分かれます。

［PC セキュリティ］ | 電子メールやダウンロードサイトからウイルスとスパイウェアを遮断して削除し、新種の脅威を防止し、電子メールの添付ファイルをスキャンしてクリーニングします。
［ID プロテクション］ | 個人情報の盗難防止と、アクセス数の多い Web サイトの信頼性の確認に役立ちます。
［バックアップ］ | 写真、音楽、ドキュメントをさまざまなストレージ領域にバックアップします。
［PC チューンナップ］ | コンピュータでよく起きる問題を見つけて解決し、不要な cookie やファイルをクリーンアップし、コンピュータのパフォーマンスの最適化のためにハードディスクの断片化を解消します。


コンピュータの保全について

インストールすると Norton 360 はコンピュータを自動的に保護し、保護状態を維持するために自己を定期的に更新します。 ただし、コンピュータとデータから脅威を避ける方法がわかっていればコンピュータのセキュリティをさらに高めることができます。

電子メールの脅威を避けるには次のようにします。

  • 受信を予想していた信頼できる送信元から届く電子メールの添付ファイルのみを開きます。

  • 不要なすべてのメッセージを開かないで削除します。

  • スパムの疑いがある電子メールには応答しません。 メールは削除してください。

  • 秘密情報を要求する電子メールには警戒し、返信する前に要求の信頼性を確認します。

フィッシングの試みからコンピュータを保護するには次のようにします。

  • Web サイトを表示するとき、リンクをクリックするのではなくブラウザにアドレスを直接入力します。

  • 信頼できるサイト上でのみ個人情報を提供します。 例を挙げると、Web アドレスに「https」が付いているサイトまたはブラウザウィンドウの下部に鍵アイコンがあるサイトなどがあります。

  • 不要な情報要求には個人情報を提供しないようにします。

ウイルス、ワーム、トロイの木馬を避けるには次のようにします。

  • 既知の送信元または信頼できる送信元からのファイルのみをコンピュータに転送します。

  • インスタントメッセージの接続経由ではファイルを送受信しないようにします。

  • 「友達リスト」の人から奇妙なメッセージ、ファイル、Web リンクが送信されてきた場合にはインスタントメッセージの接続を終了します。

スパイウェアを避けるには次のようにします。

  • Web ブラウザ内部からの疑わしいエラーメッセージは承認しないようにします。

  • 「無料取引」の特典などは疑います。このような取引の一部としてスパイウェアが伴う可能性があるからです。

  • インストールするプログラムのエンドユーザー使用許諾契約を注意深く読みます。 また、目的のプログラムの一部としてインストールされる他のプログラムがあるときには、プログラムをインストールしないようにします。

詳細情報

Norton 360 の状態の把握

Norton 360 アイコン


接続の問題の解決について

Norton 360 はインターネット接続を使っていくつもの保護機能をサポートします。プロキシサーバーを使ってインターネットに接続する場合は、Norton 360 のプロキシ設定を設定する必要があります。 ［管理の設定］ウィンドウで［ネットワークプロキシの設定］を設定できます。

Norton 360 のインストール後にインターネットに接続できない場合にはサポート機能を使って接続の問題のトラブルシューティングができます。

詳細情報

［ネットワークプロキシの設定］の設定


緊急時の応答について

Norton 360 は自動的に定義情報の更新版の定期的なダウンロードをして、新種のウイルスと未知の脅威からコンピュータを保全します。 さらに Norton 360 はインターネット活動を監視し、ソフトウェアの脆弱性を悪用するインターネットを使った脅威からコンピュータを保護します。

ただし、セキュリティの問題が発生する可能性があり、適用する処理をユーザーが決定する必要があります。

コンピュータがウイルスまたは破壊的なプログラムに感染したと考えられる場合には次の処理を適用できます。

［クイックスキャン］

ウイルスとその他のセキュリティリスクの標的になりやすく、ウイルスに感染した可能性のあるコンピュータの領域をスキャンするのに役立ちます。

このスキャンはコンピュータ全体はスキャンしないため、かかる時間は総合スキャンに比べ短くなります。

［総合スキャン］

コンピュータをウイルスとスパイウェアから保護するためにすべてのブートレコード 、ファイル、実行中プログラムを検査します。

また、その他のタスク (LiveUpdate、クリーンアップ、ディスクの最適化、バックアップなど) も実行して、コンピュータに高レベルの保護を提供し、パフォーマンスを改善します。その結果として、管理者権限を持つユーザーが総合スキャンを実行すると、管理者権限を持っていないユーザーがスキャンを実行する場合よりも多くのファイルがスキャンされます。 このスキャンには他のスキャンよりも時間がかかることがあります。

［カスタムスキャン］

次の検査を実行して脆弱性とリスクの有無を調べ、コンピュータを保護します。

  • ［LiveUpdate］

  • ［ウイルス/スパイウェアスキャン］

  • ［Internet Explorer 一時ファイル］

  • ［Windows 一時ファイル］

  • ［Internet Explorer 履歴］

  • ［ディスクの最適化］

  • ［レジストリクリーンアップ］

  • ［バックアップ］

フォルダを右クリックすると、ショートカットメニューに［Norton 360］が表示され、次に［今すぐにスキャン］オプションが表示されます。 このコマンドを使い、特定のフォルダをスキャンできます。

ファイルを右クリックすると、ショートカットメニューに［Norton 360］が表示され、次に［インサイトネットワークスキャン］オプションが表示されます。 このコマンドを使うと、ローカル定義とクラウドにホストされている定義の両方を使ってファイルをスキャンできます。

詳細情報

スキャンの選択

Norton 360 の警告とメッセージについて

メッセージと警告の管理について


保護機能の監視について

シマンテック製品は適用する保護関連のすべての処理と監視する活動の記録を維持します。 セキュリティ履歴を通して履歴とログを見直すことができます。 活動とスキャンの概略と結果を表示できます。 他のセキュリティタスクを監視することもできます。

詳細情報

セキュリティ履歴について


セキュリティ履歴について

セキュリティ履歴は次の操作を実行できる集中型の場所です。

  • 警告とイベントメッセージの概略の表示。

  • コンピュータ上で実行したスキャンの結果の表示。

  • シマンテックセキュリティレスポンスに提出した項目の表示。

  • 検疫項目の管理。

  • 製品がバックグラウンドで実行するセキュリティタスクの監視。

セキュリティ履歴を使うと製品がバックグラウンドで実行するセキュリティタスクを監視できます。 さらに受信した警告をセキュリティ履歴でいつでも見直せます。 受信時に見直せなかった警告がある場合にそれをセキュリティ履歴で後で見直すことができます。

製品の各種機能に関連する警告、スキャン結果、その他のセキュリティ項目が、［セキュリティ履歴］ウィンドウのそれぞれのカテゴリに表示されます。 たとえば、検疫機能に関連するセキュリティ項目は、［検疫］カテゴリに表示されます。 加えて［セキュリティ履歴］ウィンドウには情報カテゴリの各項目の詳細が表示されます。

それぞれの機能に基づいて、セキュリティ履歴ではすべてのカテゴリが［すべての活動］、［コンピュータ保護］、［インターネット］または［その他］グループに編成されます。

デフォルトでは、［セキュリティ履歴］ウィンドウで次の情報カテゴリを利用できます。

  • ［最近の履歴］

  • ［すべての履歴］

  • ［スキャン結果］

  • ［解決したセキュリティリスク］

  • ［未解決のセキュリティリスク］

  • ［検疫］

  • ［SONAR 活動］

  • ［ファイアウォール - ネットワークと接続］

  • ［ファイアウォール - 活動］

  • ［侵入防止］

  • ［ダウンロードインテリジェンス］

  • ［スパム対策］

  • ［電子メールエラー］

  • ［シマンテック社に報告したサイト］

  • ［ID 情報］

  • ［Norton Community Watch］

  • ［Norton 製品の改変対策］

  • ［サイレントモード］

  • ［エラー］

  • ［レジストリクリーンアップ］

  • ［チューンナップ］

  • ［バックアップ］

Norton Add-on Pack のインストールは、Norton 360 の標準インストール処理には含まれていません。 したがって、［保護者機能］と［プライバシー制御］のカテゴリは、Norton Add-on Pack のインストール後にのみリストに表示されます。

情報カテゴリの項目のセキュリティ状態に基づいて、リスクまたは脅威を解決するための適切な処理を適用できます。 適用できる処理には［このファイルを復元して除外］、［このファイルを履歴から削除］、［シマンテック社に提出］、［信頼する］、［制限する］、［信頼を解除する］、［制限を解除する］、［許可する］、［通知を停止する］、［通知する］があります。

Norton 360 ではセキュリティイベント履歴を保存することもできます。 必要なときはいつでもセキュリティイベント情報を表示できます。特定の日付でセキュリティイベントを分析したい場合は、クイック検索機能を使ってセキュリティ履歴ログを保存できます。 後でセキュリティ履歴にファイルをインポートしてデータを分析できます。

詳細情報

［セキュリティ履歴］の項目の表示

［詳細］ウィンドウについて

セキュリティ履歴での検索

セキュリティ履歴情報のエクスポートまたはインポート

検疫の項目の管理


［セキュリティ履歴］の項目の表示

［セキュリティ履歴］では次のカテゴリの項目を表示できます。

  • セキュリティ履歴の警告とイベントメッセージ

  • コンピュータ上で実行したスキャンの結果

  • シマンテックセキュリティレスポンスに提出した項目

  • 検疫項目

  • 製品がバックグラウンドで実行するセキュリティタスク

製品の各種機能に関連する項目が、［セキュリティ履歴］ウィンドウのそれぞれのカテゴリに表示されます。 たとえば、検疫機能に関連するセキュリティ項目は、［セキュリティ履歴］ウィンドウの［検疫］カテゴリに表示されます。 加えて［セキュリティ履歴］ウィンドウにはそれぞれのカテゴリの各項目の詳細が表示されます。

セキュリティ履歴の項目を表示するには

  1. Norton 360 メインウィンドウで［タスク］をクリックします。

  2. ［タスク］ウィンドウの［一般タスク］で、［セキュリティ履歴の表示］をクリックします。

  3. ［セキュリティ履歴］ウィンドウの［表示］ドロップダウンリストで表示したい項目のカテゴリを選択します。 次のオプションがあります。

    ［最近の履歴］

    ［セキュリティ履歴］ウィンドウの［最近の履歴］ビューには、この 7 日間に受信した警告が表示されます。

    ［すべての履歴］

    ［セキュリティ履歴］ウィンドウの［すべての履歴］ビューには、すべてのセキュリティ履歴が表示されます。

    ［スキャン結果］

    コンピュータをスキャンして、ウイルス、スパイウェア、マルウェア、セキュリティリスクに感染しているかどうかを調べることができます。

    ［セキュリティ履歴］ウィンドウの［スキャン結果］ビューには、実行したスキャンの結果が表示されます。

    ［解決したセキュリティリスク］

    セキュリティリスクには、コンピュータのセキュリティを低下させる可能性がある疑わしいプログラムが含まれます。

    ［セキュリティ履歴］ウィンドウの［解決したセキュリティリスク］ビューには、Norton 360 によって検出されて修復、検疫、削除されたセキュリティリスクのリストが表示されます。 ［検疫］ビューには検疫項目のリストが表示されます。

    ［未解決のセキュリティリスク］

    セキュリティリスクには、コンピュータのセキュリティを低下させる可能性がある疑わしいプログラムが含まれます。

    ［セキュリティ履歴］ウィンドウの［未解決のセキュリティリスク］ビューには、Norton 360 によって修復、削除、検疫できなかったセキュリティリスクのリストが表示されます。

    ［セキュリティ履歴］では、未解決のセキュリティリスクのログは消去できません。

    ［検疫］

    セキュリティ履歴の検疫は適用したい処理を決めて項目を隔離できるコンピュータ上の安全な場所です。

    ［セキュリティ履歴］ウィンドウの［検疫］ビューには、セキュリティ履歴の検疫に隔離されたすべてのセキュリティリスクが表示されます。

    ［SONAR 活動］

    ［セキュリティ履歴］ウィンドウの［SONAR 活動］ビューには、コンピュータの設定を修正する活動のリストが表示されます。 このカテゴリの［詳細］オプションには、この活動によって影響を受けたリソースの詳細情報が表示されます。

    また、このカテゴリは、SONAR (Symantec Online Network for Advanced Response の略) 機能によって識別されたセキュリティリスクに関する詳細情報も提供します。 SONAR はアプリケーションの動作に基づいて緊急の脅威を識別します。 LiveUpdate でウイルス定義を入手するよりも早く、SONAR は悪質なコードを検出してコンピュータを保護します。

    ［ファイアウォール - ネットワークと接続］

    ファイアウォールは、インターネット上の他のコンピュータとの間の通信を監視します。

    ［セキュリティ履歴］ウィンドウの［ファイアウォール - ネットワークと接続］カテゴリには、コンピュータの接続先ネットワークについての情報が表示されます。 ネットワークとコンピュータを信頼または制限するために適用した処理も表示されます。

    このカテゴリには、このコンピュータで確立したすべての TCP/IP ネットワーク接続の履歴も表示されます。 ネットワーク接続は終了時にログに記録されます。

    このカテゴリの［セキュリティ履歴 - 詳細］ウィンドウを使うとコンピュータとネットワークの信頼設定または制限設定を修正できます。

    ［ファイアウォール - 活動］

    ファイアウォールは、インターネット上の他のコンピュータとの間の通信を監視します。 ファイアウォールは、このコンピュータのすべてのインターネットアクセスを制御するルールを維持します。

    ［セキュリティ履歴］ウィンドウの［ファイアウォール - 活動］ビューには、ファイアウォールによって作成されるルールが表示されます。 ユーザーが作成するルールもこのビューに表示されます。

    ［侵入防止］

    侵入防止はコンピュータに出入りするすべてのネットワークトラフィックをスキャンして既知の脅威の有無を調べます。

    ［セキュリティ履歴］ウィンドウの［侵入防止］ビューには、最新の侵入防止活動についての詳細が表示されます。

    このカテゴリの［セキュリティ履歴 - 詳細］ウィンドウを使うと侵入防止による侵入防止シグネチャの検出時に通知されるようにするかどうかを制御できます。

    ［ダウンロードインテリジェンス］

    ダウンロードインサイトでは、その評価レベルの分析用に、ダウンロードする実行可能ファイルを処理します。 その後、［ダウンロードインテリジェンス］の設定に基づいて処理結果に関する情報を提供します。

    ［セキュリティ履歴］ウィンドウの［ダウンロードインテリジェンス］ビューには、ダウンロードインサイトが処理し通知するすべてのイベントの詳細が表示されます。 このビューには、イベントの評価データに基づいて適用する処理についての情報も表示されます。

    ［スパム対策］

    ［セキュリティ履歴］ウィンドウの［スパム対策］ビューには、スパム対策によって処理された電子メールメッセージについての詳細が表示されます。

    ［電子メールエラー］

    電子メールエラーには、送受信する電子メールメッセージの送信、ダウンロードまたはスキャンを Norton 360 で試行するときに発生するエラーが含まれます。

    ［セキュリティ履歴］の［電子メールエラー］ビューには、電子メールエラーが発生したときに受信する電子メールエラー警告に関する詳細が表示されます。 詳細には［エラー ID］と［エラーメッセージ］が含まれます。 このビューには、警告での電子メールメッセージに関連する件名、送信者アドレス、受信者アドレスの情報も表示されます。

    ［シマンテック社に報告したサイト］

    ［セキュリティ履歴］ウィンドウのこのビューには、信頼性を確認するためにシマンテック社に報告したすべての Web サイトが表示されます。

    ［ID 情報］

    ID セーフの各種機能によって、オンライントランザクションの実行中に ID 情報を管理し、セキュリティを強化することができます。

    ［セキュリティ履歴］ウィンドウの［ID 情報］ビューには、LiveUpdate を実行して最新のウイルス定義を取得する時に Norton 360 によってダウンロードされるフィッシング対策の定義が表示されます。

    ［Norton Community Watch］

    Norton Community Watch 機能を使うと、疑わしいセキュリティや疑わしいアプリケーションのデータを分析のためにシマンテック社に提出できます。 シマンテック社はそのデータを評価して新種の脅威を判別します。

    ［セキュリティ履歴］ウィンドウの［Norton Community Watch］ビューには、分析のためにシマンテック社に提出したファイルのリストが表示されます。 リストには提出のさまざまな段階のファイルも表示されます。

    ［Norton 製品の改変対策］

    ［セキュリティ履歴］ウィンドウの［Norton 製品の改変対策］ビューには、シマンテックプロセスを修正しようとする権限のない試みについての詳細が表示されます。 リストにはシマンテック製品によって遮断されるタスクも表示されます。

    ［サイレントモード］

    サイレントモードでは警告や通知が抑止され、バックグラウンドで行われるほとんどの活動が一時的に中断されます。

    ［セキュリティ履歴］ウィンドウの［サイレントモード］ビューには、サイレントモードセッションの概略が表示されます。

    概略には次の情報が含まれます。

    • サイレントモード、クワイエットモードなどのサイレントモードの種類

    • ディスク書き込みやテレビ録画などのサイレントモードをオンにするプログラムの種類

    • サイレントモードをオンにするユーザー指定プログラムの名前

    • サイレントモードがオンまたはオフになったかどうか

    ［エラー］

    場合によってはエラーが発生する可能性があります。 たとえば、LiveUpdate を実行したり Web ページをスキャンしたりするときにエラーが発生する可能性があります。 発生するエラーの種類として、エンジンエラー、タイムアウトエラー、プログラムエラーなどがあります。

    ［セキュリティ履歴］ウィンドウの［エラー］ビューには、Norton 360 によって生成されたエラーが表示されます。

    ［レジストリクリーンアップ］

    Windows のレジストリは存在しないファイルを参照するエントリを含むことがあります。 このような壊れたレジストリ項目があるとコンピュータの速度が低下する可能性があります。 レジストリクリーンアップはコンピュータをスキャンして、壊れたレジストリエントリが見つかるとクリーニングします。

    ［セキュリティ履歴］ウィンドウの［レジストリクリーンアップ］ビューには、コンピュータで実行したレジストリクリーンアップ活動のリストが表示されます。

    ［チューンナップ］

    PC チューンナップは、コンピュータのハードディスクの不要なファイルを調べて削除するスキャン活動で構成されています。

    ［セキュリティ履歴］ウィンドウの［チューンナップ］ビューには、コンピュータで実行した PC チューンナップ活動のリストが表示されます。

    ［プライバシー制御］

    ［プライバシー制御］を使うと一部の個人情報をプライバシーとして分類できます。 インターネット経由で保護された情報の送信を試みる場合、プライバシー制御はセキュリティリスクについてユーザーに警告するか接続を遮断できます。

    ［セキュリティ履歴］ウィンドウの［プライバシー制御］ビューには、インターネット経由で送信した個人情報についての詳細が表示されます。

    このカテゴリには、送信が遮断された個人情報も表示されます。

    メモ:

    このカテゴリは、Norton Add-on Pack のインストール後にのみリストに表示されます。

    ［保護者機能］

    保護者機能を使って、コンピュータのさまざまな Windows ユーザーアカウントに対してインターネットコンテンツアクセス権を認可できます。 保護者機能はコンテンツの種類に応じて Web サイトを分類します。 保護者機能をオンにすると、制限された Web サイトからのすべての着信情報が遮断されます。

    ［セキュリティ履歴］ウィンドウの［保護者機能］ビューには、コンピュータがアクセスした制限された Web サイトのリストが表示されます。

    メモ:

    このカテゴリは、Norton Add-on Pack のインストール後にのみリストに表示されます。

    ［バックアップ］

    ［バックアップ］ビューには、実行したバックアップと復元の活動のリストが表示されます。

  4. 項目の詳細を表示するために行を選択します。

    追加情報を表示するには、［詳細］をクリックします。 ［セキュリティ履歴 - 詳細］ウィンドウの詳細を表示して必要に応じて処理を適用できます。 一部のカテゴリについては、［詳細情報］オプションを使って［ファイルインサイト］ウィンドウを開き、選択したセキュリティ履歴のイベントについての詳しい情報を表示できます。［セキュリティ履歴］ウィンドウの［オプション］のリンクを使って、これらのカテゴリのすべての項目に対して Norton 360 が実行する処理を選択する必要があります。

詳細情報

［詳細］ウィンドウについて

セキュリティ履歴での検索

検疫の項目の管理


［詳細］ウィンドウについて

［セキュリティ履歴 - 詳細］ウィンドウを使うと各種のセキュリティ履歴表示で選択した項目についての詳しい情報を表示できます。 選択した項目に利用できる処理の実行もできます。

次の表は、セキュリティ履歴の項目についての詳細を提供するカテゴリを示します。

［警告の概略］

項目に関する次の情報を表示します。

  • ［重大度］

    このカテゴリは、選択した項目の危険度を表示します。 セキュリティリスクのレベルには［高レベル］、［中レベル］、［低レベル］、［情報］があります。

  • ［活動］

    このカテゴリは、セキュリティ履歴で項目をセキュリティの脅威と識別する原因となった活動を表示します。

  • ［日時］

    このカテゴリは活動の日時を表示します。

  • ［状態］

    このカテゴリは項目に対して行った処理の状態を表示します。

  • ［推奨する処理］

    このカテゴリはセキュリティの脅威を解決するために行う処理を表示します。

［詳細］

項目の詳しい情報を表示します。 詳しい情報には、危険度、リスクカテゴリ、リスクの提出日、リスクの状態、リスクの説明、項目に対して推奨される処理が含まれます。

［オプション］

選択した項目で利用可能な処理を表示します。

［オプション］ビューのオプションは［セキュリティ履歴］ウィンドウの［表示］ドロップダウンリストで利用可能なオプションによって異なります。

次に［オプション］オプションの一部を示します。

  • ［このファイルを復元して除外］

    この処理は、選択した検疫項目を修復しないで元の場所に戻します。検疫した項目は今後のスキャンで検出対象からも除外されます。

    このオプションは［検疫］ビューで利用できます。

  • ［このファイルを履歴から削除］

    この処理は、選択した検疫項目をセキュリティ履歴ログから削除します。

    このオプションは［検疫］ビューで利用できます。

  • ［シマンテック社に提出］

    この処理は、選択した検疫項目をシマンテック社に送信します。 このオプションはスキャンが項目をリスクと識別しなくてもその項目に感染の疑いがある場合に使えます。

    このオプションは［検疫］ビューで利用できます。

［リスク管理］

選択した項目についての一般情報を提供するリンクが表示されます。

詳細情報

セキュリティ履歴について

［セキュリティ履歴］の項目の表示


セキュリティ履歴での検索

セキュリティ履歴のリストに表示されている項目を検索できます。 ［クイック検索］オプションを使うとセキュリティリスクの名前またはキーワードで項目を見つけることができます。 たとえば、Auto-Protect が生成したすべての警告を表示したい場合には「Auto-Protect」という言葉でフィルタ処理できます。 特定のセキュリティリスクに関係するすべての項目を表示したい場合にはセキュリティリスク名を入力できます。

たとえば、［クイック検索］テキストボックスにセキュリティリスク名として Adware.Hotbar と入力できます。 このカテゴリに関連するすべての項目がリストに表示されます。

検索結果を消去して現在のセキュリティ履歴リストに戻すことができます。 これを行うには、検索テキストボックスの検索文字列を消去して、［クイック検索］の横にある［リストの更新］リンクを使うか、検索テキストボックスの中にある［フィルタテキストを消去］ボタンを使う必要があります。

［クイック検索］オプションが働くのは現在の表示に対してのみです。 セキュリティ履歴のすべての項目を検索に含めたい場合には［すべての履歴］ビューを選択する必要があります。

セキュリティ履歴で検索するには

  1. ［セキュリティ履歴］ウィンドウの［クイック検索］テキストボックスに検索したい項目の名前を入力します。

  2. ［実行］をクリックします。

詳細情報

セキュリティ履歴について

［セキュリティ履歴］の項目の表示


セキュリティ履歴情報のエクスポートまたはインポート

Norton 360 では、セキュリティ履歴のイベントをファイルにエクスポートできます。 エクスポートしたセキュリティ履歴の内容とイベントの概略情報が保存されます。 必要なときはいつでもセキュリティイベント情報を表示できます。

たとえば、特定の日付のセキュリティイベントを分析できます。 ［クイック検索］オプションを使って特定のセキュリティリスクに関連するすべての項目のリストを入手できます。 このとき、［エクスポート］オプションを使ってセキュリティ履歴ログにそのリストを保存できます。 後でそのログファイルをインポートしてデータを分析できます。

セキュリティ履歴は別々のファイルに情報を格納します。 ファイルサイズが最大サイズの制限に達すると新しいイベントに関連する情報が最も古いイベントに関連する情報を上書きします。 すべてのセキュリティ履歴情報を保持したい場合は、定期的にログをエクスポートできます。

次のいずれかのファイル形式でログファイルを保存できます。

  • セキュリティ履歴ログファイル (.mcf)

    .mcf はセキュリティ履歴のログファイル形式で、シマンテック社独自のファイル形式です。

    このファイル形式のオプションを使うと、［セキュリティ履歴］ウィンドウでファイルを確認できます。

  • テキストファイル (.txt)

    データはカンマ区切りテキスト形式で保存されます。

    このファイル形式のオプションを使うと、セキュリティ履歴を使わずに外部でファイルを開いて表示できます。

ログファイルをインポートすると、エクスポートしたログファイルのセキュリティ履歴情報のリストが表示されます。 現在のセキュリティイベントリストはこのリストに置き換えられます。 ［表示］ドロップダウンリストでオプションを選択して、ログファイルに保存されたオプション固有の詳細を表示できます。 現在のセキュリティ履歴リストに戻すにはログファイルを閉じる必要があります。

セキュリティ履歴情報をエクスポートするには

  1. Norton 360 メインウィンドウで［タスク］をクリックします。

  2. ［タスク］ウィンドウの［一般タスク］で、［セキュリティ履歴の表示］をクリックします。

  3. ［セキュリティ履歴］ウィンドウの［表示］ドロップダウンリストでオプションを選択します。

  4. ［エクスポート］をクリックします。

  5. ［名前を付けて保存］ダイアログボックスで保存場所に移動し、ファイルの名前を指定します。

    ［表示］ドロップダウンリストのカテゴリ名がデフォルトのファイル名として表示されます。 任意のファイル名を指定できます。

  6. ［名前を付けて保存］の［種類］フィールドでログファイルを保存したい形式を選択します。

  7. ［保存］をクリックします。

セキュリティ履歴情報をインポートするには

  1. Norton 360 メインウィンドウで［タスク］をクリックします。

  2. ［タスク］ウィンドウの［一般タスク］で、［セキュリティ履歴の表示］をクリックします。

  3. ［セキュリティ履歴］ウィンドウで、［インポート］をクリックします。

  4. ［開く］ダイアログボックスでインポートしたいファイルがあるフォルダを参照します。

  5. .mcf ファイルを選択して［開く］をクリックします。

    ［セキュリティ履歴］ウィンドウでは .mcf 形式のログファイルのみを開くことができます。 .txt 形式のログファイルは、セキュリティ履歴を使わずに外部で開いて表示できます。

    インポートモードでは、情報は修正できません。 たとえば、ログを消去することはできません。 ［ファイルを閉じる: 「ファイル名.mcf」］のリンクをクリックすると、現在のセキュリティ履歴リストに戻すことができます。

詳細情報

セキュリティ履歴について

［セキュリティ履歴］の項目の表示


検疫の項目の管理

セキュリティ履歴の検疫は適用したい処理を決めて項目を隔離できるコンピュータ上の安全な場所です。 検疫項目はコンピュータの他の部分から隔離されているため伝染またはコンピュータに再感染する可能性はありません。 場合によっては、Norton 360 スキャンではリスクと識別されないものの、感染していると考えられる項目があることがあります。 その項目は手動で検疫に入れることができます。

検疫項目を誤って開いてウイルスが伝染する可能性はありませんが、シマンテック社への提出のためにその検疫項目を評価できます。

セキュリティ履歴の検疫には次のグループの項目があります。

［セキュリティリスク］ | 正しく機能するために別のプログラムで必要とされるスパイウェアやアドウェアなど、一般に危険度が低い項目を含みます。; これらの項目は必要に応じて復元できます。
［セキュリティの脅威］ | ウイルスやその他の危険度が高い項目を含みます。

検疫後の項目にはいくつかのオプションが用意されています。 検疫項目に適用するすべての処理はセキュリティ履歴の検疫で実行してください。

検疫項目に処理を実行するには

  1. ［セキュリティ履歴］ウィンドウの［検疫］ビューで、処理を実行したい項目を選択します。

  2. 右ペインで［オプション］をクリックします。

  3. ［脅威を検出しました］ウィンドウで実行したい処理を選択します。 次のオプションがあります。

    ［このファイルを削除］

    セキュリティリスク項目をコンピュータから削除できます。

    このオプションは手動で検疫するセキュリティリスクにも利用できます。

    ［このファイルを復元］

    検疫されたセキュリティリスクをコンピュータの元の場所に戻します。

    このオプションは検出されたウイルスの脅威に対してのみ利用できます。

    ［このファイルを復元して除外］

    選択した検疫項目を修復せずに元の場所に戻し、今後のスキャンでこの項目が検出されないように除外します。

    このオプションは検出されたウイルス以外の脅威に対してのみ利用できます。

    ［このファイルを履歴から削除］

    選択した項目をセキュリティ履歴ログから削除します。

    ［シマンテック社に提出］

    セキュリティリスクの評価のために選択した項目をシマンテック社に送信します。

    場合によっては、Norton 360 によってセキュリティの脅威として識別されていない項目でも、感染している疑いのある場合があります。 このような場合、このオプションを使って、さらに分析するためにその項目をシマンテック社に提出できます。

  4. 画面の指示に従って操作します。

詳細情報

検疫への項目の追加

検疫からの項目の復元

検疫からの項目の削除

シマンテック社への手動による項目の提出

セキュリティ履歴について


検疫への項目の追加

セキュリティ履歴の検疫は適用したい処理を決めて項目を隔離できるコンピュータ上の安全な場所です。

［セキュリティ履歴］ウィンドウの［検疫］ビューには、検疫項目のリストが表示されます。 各検疫項目の名前とリスクの状態を表示できます。

セキュリティ履歴の検疫に手動で項目を追加できます。 ［セキュリティ履歴］ウィンドウの［検疫］ビューの［検疫に追加］オプションを使って、感染の疑いのある項目を検疫できます。 この処理はすでに検疫済みの項目には影響しません。

検疫に項目を追加するには

  1. ［セキュリティ履歴］ウィンドウの［検疫］ビューで、［検疫に追加］をクリックします。

  2. ［手動検疫］ダイアログボックスの［説明］テキストボックスに追加したい項目の短い説明を入力します。

    このテキストは検疫に表示されるのでわかりやすい説明を使ってください。

  3. ［参照］をクリックします。

  4. ［検疫するファイルの選択］ダイアログボックスで追加したい項目を参照して選択し、［開く］をクリックします。

  5. セキュリティ履歴の検疫のみに存在するように項目をディスクから削除するには［手動検疫］ダイアログボックスで［ディスクからファイルを削除する］にチェックマークを付けます。

  6. ［追加］をクリックします。

  7. ［閉じる］をクリックします。

詳細情報

セキュリティ履歴について

検疫の項目の管理


検疫からの項目の復元

一部のプログラムはセキュリティリスクとして分類される他のプログラムを使って機能します。 特定のセキュリティファイルを削除するとプログラムが機能しなくなることがあります。 削除されるすべてのセキュリティリスクは自動的にセキュリティ履歴の検疫にバックアップが作成されます。 これによって、Norton 360 では、任意のリスクを復元してリスクプログラムの実行が必要なプログラムの機能を回復できます。

たとえば、シェアウェアまたはフリーウェアのプログラムをダウンロードしたとき、それを低価格のまま使うにはアドウェアを使うことがあります。 その場合は、コンピュータ上にセキュリティリスクプログラムが残ることを許可したり、スパイウェア防止によって削除されたセキュリティリスクプログラムを復元したりすることができます。

一部の検疫項目は、Norton 360 による再スキャンの後に正常に駆除が実行されます。 このような項目も復元できます。

メモ:

項目を元の場所以外のフォルダに復元すると正しく機能しないことがあります。 したがって、プログラムを再インストールすることをお勧めします。

検疫から項目を復元するには

  1. ［セキュリティ履歴］ウィンドウの［検疫］ビューで、復元したい項目を選択します。

  2. ［オプション］を選択します。

  3. ［脅威を検出しました］ウィンドウで［このファイルを復元して除外 ］をクリックします。

    ウイルス以外の脅威の場合は、［このファイルを復元して除外］オプションを使うことができます。 このオプションは選択した検疫項目を修復せずに元の場所に戻し、今後のスキャンでこの項目が検出されないように除外します。

  4. ［検疫の復元］ウィンドウで［はい］をクリックします。

    ウイルス以外の脅威の場合は、このウィンドウに表示されるオプションを使ってセキュリティリスクを除外できます。 Norton 360 は除外したセキュリティリスクを今後のスキャンで検出しません。

  5. ［閉じる］をクリックします。

詳細情報

セキュリティ履歴について

検疫の項目の管理


検疫からの項目の削除

コンピュータからセキュリティリスクを削除するように Norton 360 を設定できます。 ［このファイルを削除］オプションを使うと、セキュリティリスクを削除して、［セキュリティ履歴］の［検疫］に移動できます。 検疫するセキュリティリスク項目を使って機能するプログラムもあります。 この場合は、セキュリティリスクを復元してリスクプログラムの実行が必要なプログラムの機能を回復できます。

メモ:

［このファイルを削除］オプションは手動で検疫するセキュリティリスクにのみ利用できます。

検疫から項目を削除するには

  1. ［セキュリティ履歴］ウィンドウの［検疫］ビューで、削除したい項目を選択します。

  2. ［オプション］を選択します。

  3. ［脅威を検出しました］ウィンドウで［このファイルを削除］をクリックします。

    このオプションは手動で検疫するセキュリティリスクに利用できます。

  4. ［セキュリティリスクの削除］ウィンドウで、［削除］をクリックします。

  5. ［完了］をクリックします。

詳細情報

セキュリティ履歴について

検疫の項目の管理


シマンテック社への手動による項目の提出

ウイルスまたはその他のリスクが検出されるとそれは分析のために自動的にシマンテックセキュリティレスポンスに提出されます。 リスクの自動提出オプションをオフにした場合にはそのリスクを手動でセキュリティ履歴の検疫から提出できます。 項目を提出するにはインターネットに接続している必要があります。

自動でも手動でもファイルをシマンテック社に提出するとシマンテック製品の効果的な働きに役立ちます。 たとえば、セキュリティリスクの可能性があると確信する項目がスキャン中に検出されなかった場合にそれを提出できます。 シマンテックセキュリティレスポンスがファイルを分析します。 セキュリティリスクと識別されるとそれは今後の定義情報に追加されます。

個人情報が提出物に含まれることは決してありません。

場合によって必要ならばシマンテックセキュリティレスポンスは特定の種類または量の提出物を遮断します。 その項目はセキュリティ履歴に［提出しませんでした］と表示されます。

シマンテック社に手動で項目を提出するには

  1. ［セキュリティ履歴］ウィンドウの［検疫］ビューで、シマンテック社に提出する項目を選択します。

  2. ［オプション］を選択します。

  3. ［脅威を検出しました］ウィンドウで［シマンテック社に提出］をクリックします。

  4. 表示されるダイアログボックスで［OK］をクリックします。

詳細情報

セキュリティ履歴について

検疫の項目の管理


システムの脆弱性に関する詳細の表示について

Norton 360 の侵入防止機能によって、コンピュータのプログラムやオペレーティングシステムの脆弱性を悪用する脅威をプロアクティブに防止できます。 Norton 360 の脆弱性保護機能では、これらの脆弱性に対する攻撃を防ぐ保護機能の詳細を表示できます。 ［脆弱性保護］には、脆弱性を含んでいるコンピュータ上のプログラムの広範なリストが表示されます。 さらに、脆弱性とその脆弱性に対する攻撃を識別するために侵入防止が提供する解決策の詳細も表示されます。 ［脆弱性保護］を使って、保護されるコンピュータの脆弱性とそれらの脆弱性を含んでいる可能性があるプログラムとの関連性を表示できます。

詳細情報

脆弱性保護について


脆弱性保護について

脆弱性保護は侵入防止システムのコンポーネントの 1 つです。 脆弱性保護は悪質な攻撃に対するコンピュータ上のプログラムの脆弱性に関する情報を提供します。 また、回避された既知の攻撃についての情報も提供します。

脆弱性とは、システム全体のセキュリティで弱点となる可能性のあるプログラムまたはオペレーティングシステムの欠陥です。 コンピュータの設定やセキュリティの設定が不適切な場合にも脆弱性が生じます。 外部からの攻撃は、このような脆弱性を悪用して、コンピュータ上で悪質な処理を実行します。 このような悪質な攻撃の例には、アクティブデスクトップの監視、キーロガー、ハッキングがあります。 このような攻撃はコンピュータのパフォーマンスを低下させ、プログラム障害を引き起こしたり、個人データや機密情報をハッカーにさらす原因となる可能性があります。

Norton 360 はシグネチャベースのソリューションを提供して、一般的なインターネット攻撃のほとんどからコンピュータを保護します。 攻撃シグネチャには攻撃者がオペレーティングシステムまたはコンピュータプログラムの既知の脆弱性を悪用する試みを識別する情報が含まれます。Norton 360 の侵入防止機能は攻撃シグネチャの広範にわたるリストを使って疑わしいネットワーク活動を検出し、遮断します。

脆弱性保護では、コンピュータを保護している脆弱性とこれらの脆弱性を含む可能性のあるプログラムとの関連性を表示できます。 たとえば、Internet Explorer が特定の HTTP 応答を処理しない場合は、悪用される可能性のある脆弱性となることがあります。 この場合、脆弱性保護は Internet Explorer を脆弱なプログラムとしてリストに示します。 また、この脆弱性を悪用しようとした試行を検出するのに侵入防止で使うシグネチャの詳細も提供されます。

詳細情報

脆弱なプログラムのリストの表示

脆弱なアプリケーションに関する詳細の表示


脆弱なプログラムのリストの表示

［脆弱性保護］ウィンドウでは、Norton 360 が保護する既知の脆弱性のあるプログラムの広範なリストを表示できます。

プログラムごとに、プログラムの名前、その製造元、プログラムに存在する脆弱性の数などの詳細を表示できます。 プログラム名をクリックすると、脆弱性に関する詳細も表示されます。

脆弱なプログラムのリストを表示するには

  1. Norton 360 メインウィンドウで［タスク］をクリックします。

  2. ［タスク］ウィンドウの［一般タスク］で、［脆弱性保護を調べる］をクリックします。

  3. リストの確認が終了したら、［閉じる］をクリックします。

詳細情報

脆弱性保護について


脆弱なアプリケーションに関する詳細の表示

［脆弱性保護］ウィンドウには、悪質な攻撃に対して脆弱なコンピュータ上のプログラムのリストが表示されます。 さらに、プログラムに含まれる脆弱性の詳細も表示できます。 ［プログラム脆弱性の詳細］ウィンドウには、プログラム内の脆弱性を悪用する試みを検出するために侵入防止が使う攻撃シグネチャの名前が表示されます。

攻撃シグネチャをクリックすると、シグネチャに関する追加情報がシマンテックセキュリティレスポンスの Web サイトに表示されます。

［侵入防止］の［侵入シグネチャ］ウィンドウでは攻撃シグネチャのリストを表示できます。 侵入防止は攻撃シグネチャのこのリストに基づいて疑わしい活動の検出と遮断をします。 Norton 360 でシグネチャを監視したくない場合はそのシグネチャをリストから選択できます。 ［プログラム脆弱性の詳細］リストには、［侵入シグネチャ］ウィンドウで無効にしたシグネチャは含まれません。 デフォルトでは、［侵入シグネチャ］ウィンドウのすべてのシグネチャがオンになっています。 シグネチャを無効にする妥当な理由がないかぎり、シグネチャはオンのままにしてください。 シグネチャを無効にした場合、コンピュータは攻撃に対して脆弱になることがあります。

脆弱なアプリケーションに関する詳細を表示するには

  1. Norton 360 メインウィンドウで［タスク］をクリックします。

  2. ［タスク］ウィンドウの［一般タスク］で、［脆弱性保護を調べる］をクリックします。

  3. ［脆弱性保護］ウィンドウの［プログラム］列で、詳細を表示するプログラムの名前をクリックします。

  4. ［プログラム脆弱性の詳細］ウィンドウでプログラムのシグネチャの詳細を表示します。

  5. シグネチャに関する追加情報を表示するには、シグネチャ名をクリックします。

  6. 脆弱性の詳細の確認が終了したら、［プログラム脆弱性の詳細］ウィンドウで［閉じる］をクリックします。

  7. ［脆弱性保護］ウィンドウで、［閉じる］をクリックします。

詳細情報

脆弱性保護について


コンピュータのスキャン

この章では以下の項目について説明しています。

  • Norton 360 スキャンについて

  • クイックスキャンの実行

  • 総合スキャンの実行

  • カスタムスキャンの実行

  • インサイトネットワークスキャンについて

  • SONAR 保護について

  • Microsoft Office 文書のスキャンについて

  • サイレントモードについて


Norton 360 スキャンについて

Norton 360 は定期的に定義情報の更新版を自動的にダウンロードして、すべての種類のウイルスと未知の脅威からコンピュータを保全します。 さらに Norton 360 はインターネット活動を監視し、ソフトウェアの脆弱性を悪用するインターネットを使った脅威からコンピュータを保護します。

コンピュータがウイルスに感染している疑いのある場合、さまざまな種類のスキャンを手動で実行して、コンピュータのウイルス感染を防止します。 たとえば、インターネットファイルのダウンロード先のフォルダを手動でスキャンできます。

Norton 360 は、アイドルタイムスキャンを実行して、コンピュータのパフォーマンスを低下させることなくコンピュータを感染から保護できます。 アイドルタイムスキャンでは、自動的にコンピュータのアイドル状態が検出され、アイドルクイックスキャンまたはシステムの完全アイドルスキャンが実行されます。

次の種類のスキャンを手動で実行することもできます。

  • ［クイックスキャン (推奨)］

    ウイルスの標的になりやすいコンピュータの領域をスキャンします。

  • ［総合スキャン］

    ウイルスとスパイウェア、定義とプログラムの更新版、PC チューンナップタスク、バックアップを調べます。

  • ［カスタムスキャン］ (カスタマイズされたスキャン)

    ソフトウェアの脆弱性、バックアップ、ディスクの最適化を調べます。

［インサイトネットワーク］オプションを使ってインサイトネットワークスキャンを実行し、保護を強化できます。 Norton 360 はインサイトネットワークスキャンを実行するときに、ローカルで利用でき、クラウドにホストされているウイルス定義を使います。 Norton 360 は、コンピュータ上でローカルに利用できる定義のほかに、クラウドの最新の定義を使って保護を強化します。 ［インサイトネットワーク］オプションをオンにした場合のみ、Norton 360 はインサイトネットワークスキャンを実行します。 デフォルトでは、［インサイトネットワーク］オプションはオンになっています。 この［インサイトネットワーク］オプションは［ウイルス対策］設定ウィンドウの［スキャンとリスク］ページに表示されます。

詳細情報

スキャンとリスクの設定について

インサイトネットワークスキャンについて

［インサイトネットワーク］のオンとオフの切り替え


クイックスキャンの実行

クイックスキャンは、ウイルスとその他のセキュリティリスクの標的になりやすく、ウイルスに感染した可能性のあるコンピュータの領域をスキャンするのに役立ちます。 このスキャンはコンピュータ全体はスキャンしないため、かかる時間は総合スキャンに比べ短くなります。

Norton 360 は、クイックスキャンを初めて実行するとき、LiveUpdate、Internet Explorer 一時ファイルのクリーンアップ、Windows 一時ファイルのクリーンアップを自動的に実行します。

［インサイトネットワーク］オプションをオンにすると、Norton 360 は従来のクイックスキャンとインサイトネットワーククイックスキャンを同時に実行します。 デフォルトでは、［インサイトネットワーク］オプションはオンになっています。

スキャン結果は個人フォルダにエクスポートすることもできます。 たとえば、［活動とスキャンの詳細］ウィンドウの［ウイルス/スパイウェアスキャン結果のエクスポート］リンクを使うとウイルスとスパイウェアのスキャン状態の結果を保存できます。

一部の活動については、スキャン結果についてもっと詳しい情報を表示することもできます。 たとえば、［活動とスキャンの詳細］ウィンドウの［詳細］リンクを使うとスキャン結果についてもっと詳しい情報を表示できます。

クイックスキャンを実行するには

  1. Norton 360 メインウィンドウで［PC セキュリティ］をマウスで指してから［スキャンの実行］をクリックします。

  2. ［スキャン］ウィンドウで、［クイックスキャン］をクリックします。

  3. ［実行］をクリックします。

    次のオプションがあります。

    ［一時停止］

    スキャンを一時的に中断します。

    スキャンを再開するには［再開］をクリックします。

    ［スキップ］

    現在実行中のタスクをスキップします。

    ［キャンセル］

    クイックスキャンを終了します。

  4. ［活動とスキャンの詳細］ウィンドウで［閉じる］をクリックします。


総合スキャンの実行

総合スキャンはコンピュータ全体を検査してウイルス、スパイウェア、さまざまなセキュリティの脆弱性を調べます。

総合スキャンは、LiveUpdate、ウイルス/スパイウェアスキャン、Internet Explorer 一時ファイルのクリーンアップ、Windows 一時ファイルのクリーンアップ、ディスクの最適化、バックアップを実行します。

スキャン結果は個人フォルダにエクスポートすることもできます。 たとえば、［ウイルス/スパイウェアスキャン結果のエクスポート］リンクを使うとウイルスとスパイウェアのスキャン状態の結果を保存できます。

総合スキャンは次の操作をするときに役立ちます。

  • 最新の保護情報とプログラムの更新版を入手する。

  • コンピュータのパフォーマンスが向上するようにディスクを最適化する。

  • データのバックアップを作成する。

    ファイルを定期的にバックアップするとコンピュータ上の貴重な情報を保護できます。

総合スキャンを実行するには

  1. Norton 360 メインウィンドウで［PC セキュリティ］をマウスで指してから［スキャンの実行］をクリックします。

  2. ［スキャン］ウィンドウで、［総合スキャン］をクリックします。

  3. ［実行］をクリックします。

    Norton 360 の［バックアップセットの管理］ウィンドウが表示されます。 デフォルトのバックアップセットを保存するか、新しいバックアップセットを作成して、総合スキャンを続行できます。

    次のオプションがあります。

    ［一時停止］

    スキャンを一時的に中断します。

    スキャンを再開するには［再開］をクリックします。

    ［スキップ］

    現在実行中のタスクをスキップします。

    ［キャンセル］

    総合スキャンを終了します。

  4. ［活動とスキャンの詳細］ウィンドウで［閉じる］をクリックします。


カスタムスキャンの実行

Norton 360 は固有の組み合わせでスキャンを選択してウイルス、スパイウェア、セキュリティの脆弱性を調べるのに役立ちます。

［カスタムスキャン］オプションを使って LiveUpdate とウイルス/スパイウェアスキャンを実行できます。 また、データのバックアップの作成、ディスク上に散乱するファイルのクリーンアップによるディスク容量の解放、ディスクの最適化もできます。

スキャン結果は個人フォルダにエクスポートすることもできます。 たとえば、［ウイルス/スパイウェアスキャン結果のエクスポート］リンクを使うとウイルスとスパイウェアのスキャン状態の結果を保存できます。

カスタムスキャンを実行するには

  1. Norton 360 メインウィンドウで［PC セキュリティ］をマウスで指してから［スキャンの実行］をクリックします。

  2. ［スキャン］ウィンドウで［カスタムスキャン］をクリックします。

    チェックマークを付けたりはずしたりして Norton 360 で実行したい処理の組み合わせを指定します。 すべての組み合わせを選択するには、［スキャン］オプションにチェックマークを付けます。

  3. ［実行］をクリックします。

    ［バックアップ］にチェックマークが付いている場合、Norton 360 の［バックアップセットの管理］ウィンドウが表示されます。 デフォルトのバックアップセットを保存するか、新しいバックアップセットを作成して、カスタムスキャンを続行できます。

  4. ［スキャン］ウィンドウで、実行したいスキャン項目にチェックマークを付けてから［実行］をクリックします。

    次のオプションがあります。

    ［一時停止］

    スキャンを一時的に中断します。

    スキャンを再開するには［再開］をクリックします。

    ［スキップ］

    現在実行中のタスクをスキップします。

    ［キャンセル］

    カスタムスキャンを終了します。

  5. ［活動とスキャンの詳細］ウィンドウで［閉じる］をクリックします。


インサイトネットワークスキャンについて

インサイトネットワークスキャンは、Web 上のリモートサーバーに最新のウイルス定義が含まれるクラウド技術を使います。 Norton 360 は、最新のセキュリティの脅威の有無を調べます。 Norton 360 はインサイトネットワークスキャンを実行するときに、ローカルとクラウドで利用できるウイルス定義を使います。 Norton 360 は、コンピュータ上でローカルに利用できる定義のほかに、クラウドの最新の定義を使って保護を強化します。

［インサイトネットワーク］オプションをオンにした場合のみ、Norton 360 はインサイトネットワークスキャンを実行します。 デフォルトでは、［インサイトネットワーク］オプションはオンになっています。 この［インサイトネットワーク］オプションは［ウイルス対策］設定ウィンドウの［スキャンとリスク］ページに表示されます。

［インサイトネットワーク］オプションをオンにすると、Norton 360 は従来のスキャンとインサイトネットワークスキャンを同時に実行します。 従来のスキャンはローカルシステムからの定義を使い、インサイトネットワークスキャンはクラウドにホストされている定義を使います。

クラウド定義に基づく脅威検出はローカル定義に基づく脅威検出と同一です。 ただし、クラウド定義は、クラウドが検出し、インターネットから取得されたことを示す脅威に関する追加データで指定されています。 クラウドの定義では検出されたリスクに対して一般的な名前が付けられますが、ローカル定義では検出されたリスクに対して特定の名前が付けられます。たとえば、トロイの木馬が検出された場合、インサイトネットワークのスキャン結果には Cloud.Trojan と表示されることがあります。ただし、ローカル定義のスキャン結果には Trojan.Foo と表示されることがあります。

インサイトネットワークスキャンの実行中に従来のスキャンが完了した場合は、進行状況は［インサイトネットワークスキャン］と表示されます。

インサイトネットワークスキャンはクイックスキャン、インサイトネットワークコンテキストメニュースキャン、インスタントメッセンジャースキャン、ダウンロードインサイトスキャンをサポートしています。 電子メールスキャン、総合スキャン、Auto-Protect スキャンをサポートしません。

［インサイトネットワーク］オプションをオンにすると、次の種類のインサイトネットワークスキャンを手動で実行できます。

  • インサイトネットワーククイックスキャン

    Norton 360 は従来のクイックスキャンとインサイトネットワーククイックスキャンを同時に実行して、ウイルスの標的になりやすいコンピュータの領域をスキャンします。 Norton 360 は、アイドルクイックスキャンとともにインサイトネットワーククイックスキャンも同時に実行します。

    メモ:

    インサイトネットワークスキャンは、システムの完全アイドルスキャンの一部として実行されるクイックスキャンはサポートしていません。

  • インサイトネットワークコンテキストメニュースキャン

    ファイルを右クリックすると、ショートカットメニューに［Norton 360］が表示され、次に［インサイトネットワークスキャン］が表示されます。 このコマンドを使うと、ローカル定義とクラウドにホストされている定義の両方を使ってファイルをスキャンできます。

    メモ:

    この［インサイトネットワークスキャン］コマンドは、単一ファイルに対してのみ利用できます。

詳細情報

［インサイトネットワーク］のオンとオフの切り替え

スキャンとリスクの設定について


［インサイトネットワーク］のオンとオフの切り替え

［インサイトネットワーク］オプションを使うと、コンピュータで Norton 360 によるインサイトネットワークスキャンを実行できます。

［インサイトネットワーク］オプションをオンにすると、Norton 360 は従来のスキャンとインサイトネットワークスキャンを同時に実行します。 従来のスキャンはローカルシステムからの定義を使い、インサイトネットワークスキャンはクラウドにホストされている定義を使います。［インサイトネットワーク］オプションをオフにした場合、Norton 360 は従来のスキャンのみを実行します。

［インサイトネットワーク］オプションをオンにした場合のみ、Norton 360 はインサイトネットワークスキャンを実行します。 デフォルトでは、［インサイトネットワーク］オプションはオンになっています。

インサイトネットワークスキャンは、インサイトネットワーククイックスキャンとインサイトネットワークコンテキストメニュースキャンをサポートしています。インサイトネットワークスキャンは、システムの完全アイドルスキャンの一部として実行されるクイックスキャンはサポートしていません。 総合スキャン、電子メールスキャン、単一ファイルの Office データファイルスキャン、Auto-Protect スキャンもサポートしません。

インサイトネットワークをオンまたはオフにするには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［ウイルス対策］をクリックします。

  3. ［ウイルス対策］設定ウィンドウで、［スキャンとリスク］ページを表示します。

  4. ［インサイトネットワーク］行で次のいずれかの操作をします。

    • インサイトネットワークをオフにするには、オン/オフのスイッチを右に動かして［オフ］の位置にします。

    • インサイトネットワークをオンにするには、オン/オフのスイッチを左に動かして［オン］の位置にします。

  5. ［適用］をクリックします。

詳細情報

インサイトネットワークスキャンについて

スキャンとリスクの設定について


SONAR 保護について

SONAR (Symantec Online Network for Advanced Response の略) は、脅威からコンピュータをリアルタイムに保護し、未知のセキュリティリスクをコンピュータ上でプロアクティブに検出します。 SONAR はアプリケーションの動作に基づいて緊急の脅威を識別します。 SONAR は従来のシグネチャベースの脅威検出技法よりも高速です。 LiveUpdate でウイルス定義を入手するよりも早く、SONAR は悪質なコードを検出してコンピュータを保護します。

SONAR はヒューリスティック検出によって悪質な活動がないかコンピュータを監視します。

SONAR は脅威の可能性の高い項目を自動的に遮断して削除します。 脅威の可能性の高い項目が検出されて削除された場合は、Norton 360 によって通知されます。 SONAR は、脅威の可能性の低い項目を検出したときに最大限の制御をします。

通知警告の［詳細を表示］リンクを使うと、解決した脅威の可能性の高い項目の概略を表示できます。 ［セキュリティ履歴］ウィンドウの［解決したセキュリティリスク］カテゴリで詳細を確認できます。

詳細情報

SONAR 保護のオンとオフの切り替え


SONAR 保護のオンとオフの切り替え

LiveUpdate でウイルス定義を入手するよりも早く、SONAR は悪質なコードからコンピュータを保護します。 デフォルトでは、SONAR 保護はオンになっていて、未知のセキュリティリスクをコンピュータ上でプロアクティブに検出します。

SONAR 保護をオフにすると保護警告が表示されます。 この保護警告では SONAR 保護をオフにしておきたい時間を指定できます。

メモ:

Auto-Protect をオフにすると、SONAR 保護も無効になります。 この場合、コンピュータは緊急の脅威から保護されません。

SONAR 保護をオンまたはオフにするには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［ウイルス対策］をクリックします。

  3. ［リアルタイム保護］の［SONAR 保護］行で次のいずれかの操作をします。

    • SONAR 保護をオフにするには、オン/オフのスイッチを右に動かして［オフ］の位置にします。

    • SONAR 保護をオンにするには、オン/オフのスイッチを左に動かして［オン］の位置にします。

  4. ［設定］ウィンドウで、［適用］をクリックします。

詳細情報

SONAR 保護について


Microsoft Office 文書のスキャンについて

Norton 360 は、電子メールメッセージ、インターネットからのダウンロード、フロッピーディスクやその他のリムーバブルメディアを通して受信したすべての Office 文書を保護します。 すべての Office ファイルを自動的にスキャンすることで、Norton 360 は高いセキュリティレベルを維持します。 Norton 360 は Office 文書が開かれるとそれらの文書をスキャンします。

デフォルトでは、［ウイルス対策］設定ウィンドウの［コンピュータスキャン］の［Microsoft Office 自動スキャン］オプションはオフになっています。 Microsoft Office ファイルを自動的にスキャンするには、このオプションをオンにします。

［コンピュータスキャン］の［Microsoft Office 自動スキャン］オプションを使って、次の Microsoft Office アプリケーションの文書をスキャンできます。

WINWORD.EXE | Microsoft Word
EXCEL.EXE | Microsoft Excel
POWERPNT.EXE | Microsoft Power Point
VISIO.EXE | Microsoft Visio
MSACCESS.EXE | Microsoft Access
WINPROJ.EXE | Microsoft Project

Norton 360 は Office 文書をスキャンして、ウイルスマクロや感染した埋め込みオブジェクトなどの脅威から保護します。 Norton 360 はさまざまな方法を使ってさまざまな種類の Office 文書をスキャンします。


サイレントモードについて

Norton 360 には、ウイルスとその他のセキュリティの脅威を処理するためにいくつもの解決策と機能が用意されています。 Norton 360 は、ウイルスとその他のセキュリティの脅威がどのように検出され解決されるかについてユーザーに知らせる警告や通知を表示します。 コンピュータ上で重要なタスクを実行するとき、警告メッセージが表示されないようにしたい場合があります。 Norton 360 は、オンにしたサイレントモードの種類に基づいて警告と通知を抑止し、バックグラウンドで行われるほとんどの活動を一時的に中断します。

Norton 360 には次の種類のサイレントモードがあります。

サイレントモード | 指定した期間に対し手動でオンにするサイレントモード。
全画面表示の検出 | Norton 360 で全画面アプリケーションが検出されると自動的にオンになり、全画面アプリケーションの使用を停止するとオフになるサイレントモード。
クワイエットモード | Norton 360 でディスク書き込みタスクまたは Media Center テレビ録画タスクが検出されると自動的にオンになるサイレントモード。 Norton 360 では、［クワイエットモードプログラム］リストに含めたプログラムを実行した場合も、クワイエットモードが自動的にオンになります。 Norton 360 では、ディスク書き込みセッションまたはテレビ番組録画セッションが完了するとクワイエットモードがオフになります。 Norton 360 で、［クワイエットモードプログラム］リストに含めたプログラムの実行インスタンスの検出を停止したときもクワイエットモードがオフになります。

Norton 360 アイコンは、タスクバーの右端にある通知領域にサイレントモードのオン状態を表示します。 サイレントモードをオンにするとアイコンが三日月形のアイコンに変わります。 サイレントモードをオフにすると Norton 360 による通知も行われます。

［セキュリティ履歴］ウィンドウの［最近の履歴］カテゴリ、［すべての履歴］カテゴリ、［サイレントモード］カテゴリでサイレントモードセッションの概略を表示できます。

概略には次の情報が含まれます。

  • サイレントモードのオンまたはオフ状態

  • サイレントモード、クワイエットモードなどのサイレントモードの種類

  • ディスク書き込みやテレビ録画などのサイレントモードをオンにするプログラムの種類

  • サイレントモードをオンにするユーザー指定プログラムの名前

  • サイレントモードがオンまたはオフになった日時

詳細情報

手動でオンにするサイレントモードについて

自動的にオンになるサイレントモードについて

クワイエットモードについて


手動でオンにするサイレントモードについて

Norton 360 では、指定した期間、サイレントモードを手動でオンにすることができます。 サイレントモードがオンの場合、Norton 360 は警告を抑止し、指定した期間バックグラウンドで行われる活動を中断します。 サイレントモードがオンになっている状態は、タスクバーの右端にある通知領域で確認できます。 通知領域の Norton 360 アイコンが三日月形のアイコンに変わり、サイレントモードのオン状態を表示します。 タスクを実行する前に手動でサイレントモードをオンにすると、指定した期間、操作を中断する警告、通知、またはバックグラウンドでの活動を防止するのに役立ちます。

サイレントモードは 1 時間、2 時間、4 時間、6 時間、1 日の期間で有効にできます。 指定された期間が過ぎると、Norton 360 はサイレントモードをオフにします。 また、サイレントモードはいつでも手動でオフにすることができます。 サイレントモードをオフにすると Norton 360 によって通知されます。 サイレントモードがオフになった後、サイレントモード時に中断されていた活動が実行されます。

詳細情報

サイレントモードのオンとオフの手動切り替え


サイレントモードのオンとオフの手動切り替え

コンピュータで重要なタスクを実行する前に、手動でサイレントモードを指定された期間有効にできます。 サイレントモードは 1 時間、2 時間、4 時間、6 時間、1 日の期間で有効にできます。 Norton 360 アイコンは、タスクバーの右端にある通知領域にサイレントモードのオン状態を表示します。 サイレントモードをオフにすると Norton 360 によって通知されます。 また、サイレントモードをオフにした後に Norton 360 はサイレントモードセッションの実行時に行われたセキュリティ活動を検出すると警告を表示します。

サイレントモードは ［設定］ウィンドウまたは［Norton タスク］ウィンドウからオンまたはオフに切り替えることができます。 通知領域の Norton 360 アイコンを使って、サイレントモードのオンとオフを切り替えることもできます。

［設定］ウィンドウからサイレントモードをオンにするには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［管理の設定］をクリックします。

  3. ［サイレントモードの設定］の［サイレントモード］行で、オン/オフのスイッチを左に動かして［オン］の位置にします。

  4. ［設定］ウィンドウで、［適用］をクリックします。

  5. ［サイレントモードをオンにする］ダイアログボックスの［期間を選択してください。］ドロップダウンリストでサイレントモードをオンにする期間を選択してから［OK］をクリックします。

［設定］ウィンドウからサイレントモードをオフにするには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［管理の設定］をクリックします。

  3. ［サイレントモードの設定］の［サイレントモード］行で、オン/オフのスイッチを右に動かして［オフ］の位置にします。

  4. ［設定］ウィンドウで、［適用］をクリックします。

［Norton タスク］ウィンドウからサイレントモードをオンにするには

  1. Norton 360 メインウィンドウで［Norton タスク］をクリックします。

  2. ［サイレントモード］の横の［Norton タスクウィンドウで、オン/オフのスイッチを左に動かして［オン］の位置にします。

  3. ［サイレントモードをオンにする］ダイアログボックスの［期間を選択してください。］ドロップダウンリストでサイレントモードをオンにする期間を選択してから［OK］をクリックします。

  4. ［閉じる］をクリックします。

［Norton タスク］ウィンドウからサイレントモードをオフにするには

  1. Norton 360 メインウィンドウで［Norton タスク］をクリックします。

  2. ［サイレントモード］の横の［Norton タスクウィンドウで、オン/オフのスイッチを右に動かして［オフ］の位置にします。

  3. ［閉じる］をクリックします。

通知領域からサイレントモードをオンにするには

  1. Windows のタスクバーの通知領域で Norton 360 アイコンを右クリックして［サイレントモードをオンにする］をクリックします。

  2. ［サイレントモードをオンにする］ダイアログボックスの［期間を選択してください。］ドロップダウンリストでサイレントモードをオンにする期間を選択してから［OK］をクリックします。

通知領域からサイレントモードをオフにするには

  • Windows のタスクバーの通知領域で Norton 360 アイコンを右クリックして［サイレントモードをオフにする］をクリックします。

詳細情報

サイレントモードについて


自動的にオンになるサイレントモードについて

映画を見たり、ゲームをしたり、発表を行ったりする場合には全画面モードでアプリケーションを実行します。 Norton 360 は全画面モードで実行されているアプリケーションを検出し、自動的にサイレントモードを有効にします。 サイレントモードが有効な場合、Norton 360 はほとんどの警告を抑止し、バックグラウンドで行われる活動を中断します。 ウイルスとその他のセキュリティの脅威からのコンピュータの保護に関連する活動のみが実行されます。 バックグラウンドで行われる活動を最小限に抑えると、コンピュータのパフォーマンスも向上します。 全画面モードのアプリケーションの使用が終了すると、中断されていた活動が実行されます。

サイレントモードは Media Center Extender セッションを中断なく維持するときにも役立ちます。 Media Center Extender セッションはテレビなどのエンターテイメント機器に対する Media Center の拡張セッションです。 Media Center Extender セッション中に警告や通知が表示されると、ホストコンピュータとエンターテイメント機器との間のセッションが接続解除されます。Norton 360 は Media Center Extender セッションをアクティブな全画面アプリケーションとして識別し、サイレントモードをオンにします。 サイレントモードが有効な場合、Norton 360 は警告と通知を抑止し、Media Center Extender セッションが中断しないように、バックグラウンドで行われる活動を中断します。

詳細情報

［全画面表示の検出］のオンとオフの切り替え


［全画面表示の検出］のオンとオフの切り替え

［設定］ウィンドウの［全画面表示の検出］オプションを使って、Norton 360 で全画面アプリケーションが検出されたときにサイレントモードのオンとオフを自動的に切り替えることができます。 デフォルトでは、Norton 360 のインストール後、［全画面表示の検出］オプションはオンになったままです。

［全画面表示の検出］をオフにするには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［管理の設定］をクリックします。

  3. ［サイレントモードの設定］の［全画面表示の検出］行で、オン/オフのスイッチを左に動かして［オン］の位置にします。

  4. ［設定］ウィンドウで、［適用］をクリックします。

［全画面表示の検出］をオンにするには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［管理の設定］をクリックします。

  3. ［サイレントモードの設定］の［全画面表示の検出］行で、オン/オフのスイッチを右に動かして［オフ］の位置にします。

  4. ［設定］ウィンドウで、［適用］をクリックします。


クワイエットモードについて

システムリソースをより多く使う必要がある少数のタスクを実行するとき、Norton 360 でクワイエットモードが自動的に有効になります。 クワイエットモードがオンになると、Norton 360 はバックグラウンドで行われる活動を中断し、タスクのパフォーマンスを向上させるためにタスクで最大限のリソースを使えるようにします。

次のタスクを行うときにクワイエットモードが自動的に有効になるように Norton 360 を設定できます。

  • ［IMAPI 2.0 ディスク書き込み］

  • ［Media Center テレビ録画］

さらに、選択したプログラムの実行時にクワイエットモードが有効になるように Norton 360 を設定することもできます。

次の表に、各種オプションを示します。

［IMAPI 2.0 ディスク書き込み］

［IMAPI 2.0 ディスク書き込み］オプションをオンにして Media Center アプリケーションを使って CD または DVD に書き込むと、Norton 360 でクワイエットモードが自動的に有効になります。 デフォルトでは、［IMAPI 2.0 ディスク書き込み］オプションはオンになっています。 クワイエットモードが有効になると、Norton 360 はディスク書き込みセッションのパフォーマンスが向上するようにバックグラウンドで行われる活動を中断します。 ただし、Norton 360 はセッション中継続して警告や通知を表示します。

Norton 360 は、クワイエットモードをオンにする次の Media Center ディスク書き込みアプリケーションをサポートしています。

  • IMAPI 2.0

  • J. River MEDIA CENTER (バージョン 13.0.125 以降)

Media Center アプリケーションを使って CD または DVD の書き込みを開始するとすぐに Norton 360 でクワイエットモードがオンになります。 ディスク書き込みセッションが完了すると Norton 360 でクワイエットモードがオフになります。 ディスク書き込みセッション中に、［設定］ウィンドウの［IMAPI 2.0 ディスク書き込み］オプションをオフにしてクワイエットモードをオフにすることはできません。

［Media Center テレビ録画］

［Media Center テレビ録画］オプションをオンにして Media Center アプリケーションを使ってテレビ番組を録画すると、Norton 360 でクワイエットモードが自動的に有効になります。 デフォルトでは、［Media Center テレビ録画］オプションはオンになっています。 クワイエットモードが有効になると、Norton 360 はテレビ番組録画セッションのパフォーマンスが向上するようにバックグラウンドで行われる活動を中断します。 ただし、Norton 360 はセッション中継続して警告や通知を表示します。

Norton 360 は次のMedia Centerアプリケーションをサポートしており、クワイエットモードをオンにします。

  • Windows Media Center

    Windows Media Centerによるテレビ番組録画セッション中にクワイエットモードを有効にするには、Norton 360 のインストール後にコンピュータを再起動する必要がある場合があります。

  • J. River MEDIA CENTER (バージョン 13.0.125 以降)

テレビ番組の録画を開始するとすぐに Norton 360 でクワイエットモードがオンになります。 オンになったクワイエットモードは、録画セッションが完了するとオフになります。 テレビ番組録画セッション中に、［設定］ウィンドウの［Media Center テレビ録画］オプションをオフにしてクワイエットモードをオフにすることはできません。

Norton 360 でクワイエットモードをオンにするプログラムを［クワイエットモードプログラム］リストに手動で追加することもできます。 リストに追加したプログラムを実行すると、Norton 360 でそのプログラムが検出され、クワイエットモードがオンになります。

詳細情報

クワイエットモードオプションのオンとオフの切り替え

［ユーザー指定のプログラム］について


クワイエットモードオプションのオンとオフの切り替え

［IMAPI 2.0 ディスク書き込み］や［Media Center テレビ録画］などのクワイエットモードオプションは［設定］ウィンドウでオンまたはオフにできます。 デフォルトでは、クワイエットモードオプションはオンになっています。 オンにしたオプションのタスクを実行すると、Norton 360 でそのタスクが検出され、自動的にサイレントモードがオンになります。たとえば、［IMAPI 2.0 ディスク書き込み］オプションをオンにして、Media Center アプリケーションを使ってディスク書き込みを開始するとします。 この場合、Norton 360 でディスク書き込みセッションが検出され、クワイエットモードがオンになります。

テレビ番組の録画または CD や DVD の書き込みを開始するとすぐに Norton 360 でクワイエットモードがオンになります。オンになったクワイエットモードは、テレビ番組録画セッションまたはディスク書き込みセッションが完了した後でのみオフになります。 ［設定］ウィンドウのオプションを使ってクワイエットモードをオフにすることはできません。

［IMAPI 2.0 ディスク書き込み］をオンまたはオフにするには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［管理の設定］をクリックします。

  3. ［次の項目の検出時にクワイエットモード］で次のいずれかの操作をします。

    • 検出をオフにするには、［IMAPI 2.0 ディスク書き込み］行で、オン/オフのスイッチを右に動かして［オフ］の位置にします。

    • 検出をオンにするには、［IMAPI 2.0 ディスク書き込み］行で、オン/オフのスイッチを左に動かして［オン］の位置にします。

  4. ［設定］ウィンドウで、［適用］をクリックします。

［Media Center テレビ録画］をオンまたはオフにするには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［管理の設定］をクリックします。

  3. ［次の項目の検出時にクワイエットモード］で次のいずれかの操作をします。

    • テレビ番組録画セッションの検出をオフにするには、［Media Center テレビ録画］行で、オン/オフのスイッチを右に動かして［オフ］の位置にします。

    • テレビ番組録画セッションの検出をオンにするには、［Media Center テレビ録画］行で、オン/オフのスイッチを左に動かして［オン］の位置にします。

  4. ［設定］ウィンドウで、［適用］をクリックします。


［ユーザー指定のプログラム］について

Norton 360 では、テレビ番組の録画セッションまたはディスク書き込みセッションが検出されると自動的にクワイエットモードがオンになります。 また、Norton 360 でクワイエットモードをオンにするプログラムを［クワイエットモードプログラム］リストに手動で追加できます。 Norton 360 では、リストに追加したプログラムの実行中のインスタンスが検出されると自動的にクワイエットモードがオンになります。 クワイエットモードがオンになると、Norton 360 はバックグラウンドで行われる活動を中断しますが、警告と通知は抑止しません。

実行中のプログラムを［クワイエットモードプログラム］リストに追加することもできます。 ただし、実行中のプログラムを追加しても、Norton 360 でそのプログラムの現在実行中のインスタンスが検出されてクワイエットモードがオンにはなることはありません。 次回そのプログラムを実行したときに Norton 360 でクワイエットモードがオンになります。

実行中のプログラムを［クワイエットモードプログラム］リストから削除することもできます。 ただし、オンになったクワイエットモードは、リストにあるすべてのプログラムの実行中のインスタンスが完了した後にのみオフになります。 実行中のプログラムをリストから削除してクワイエットモードをオフにすることはできません。

［クワイエットモードプログラム］リストに追加したプログラムまたはリストから削除したプログラムの詳細は、［セキュリティ履歴］ウィンドウで確認できます。

詳細情報

［ユーザー指定のプログラム］へのプログラムの追加

［ユーザー指定のプログラム］からのプログラムの削除


［ユーザー指定のプログラム］へのプログラムの追加

Norton 360 でクワイエットモードをオンにするプログラムを［クワイエットモードプログラム］リストに手動で追加できます。 リストに追加したプログラムを実行すると、Norton 360 でそのプログラムが検出され、クワイエットモードがオンになります。

実行中のプログラムを［クワイエットモードプログラム］リストに追加することもできます。 ただし、実行中のプログラムを追加しても、Norton 360 でそのプログラムの現在実行中のインスタンスが検出されてクワイエットモードがオンにはなることはありません。 次回そのプログラムを実行したときに Norton 360 でクワイエットモードがオンになります。

［クワイエットモードプログラム］リストに追加できるのは、.exe 拡張子があるプログラムのみです。

プログラムを追加するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［管理の設定］をクリックします。

  3. ［サイレントモードの設定］の［ユーザー指定のプログラム］行で、［設定］をクリックします。

  4. ［クワイエットモードプログラム］ウィンドウで［追加］をクリックします。

  5. ［プログラムの追加］ダイアログボックスで、［クワイエットモードプログラム］ウィンドウに追加するファイルが存在する場所に移動します。

  6. そのファイルを選択してから［開く］をクリックします。

  7. ［クワイエットモードプログラム］ウィンドウで［OK］をクリックします。


［ユーザー指定のプログラム］からのプログラムの削除

プログラムを［クワイエットモードプログラム］リストから削除できます。 プログラムの削除後、次回 Norton 360 でそのプログラムの実行中のインスタンスが検出されてもクワイエットモードはオンになりません。

実行中のプログラムを［クワイエットモードプログラム］リストから削除することもできます。 ただし、オンになったクワイエットモードは、リストにあるすべてのプログラムの実行中のインスタンスが完了した後にのみオフになります。 実行中のプログラムをリストから削除してクワイエットモードをオフにすることはできません。

プログラムを削除するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［管理の設定］をクリックします。

  3. ［サイレントモードの設定］の［ユーザー指定のプログラム］行で、［設定］をクリックします。

  4. ［クワイエットモードプログラム］ウィンドウで削除したいプログラムを選択して［削除］をクリックします。

  5. 確認メッセージで［はい］をクリックします。

  6. ［クワイエットモードプログラム］ウィンドウで［OK］をクリックします。


セキュリティの問題への応答

この章では以下の項目について説明しています。

  • セキュリティリスクが見つかったときの処理


セキュリティリスクが見つかったときの処理

検出したウイルスとその他のセキュリティの脅威を処理するためにいくつもの解決策と機能が用意されています。

さらにスパイウェアやアドウェアのようなセキュリティリスクに対する解決策が用意されています。

詳細情報

ウイルス、スパイウェア、その他のリスクの検出について

Auto-Protect 通知の見直し

スキャン中に検出されたリスクへの応答について

Norton 360 がファイルを修復できない場合の処理について


ウイルス、スパイウェア、その他のリスクの検出について

ウイルスとその他のセキュリティの脅威は、手動スキャンまたはカスタムスキャンの実行時に検出できます。 感染したファイルで処理を実行すると Auto-Protect はこれらの脅威を検出します。 脅威は、インスタントメッセンジャーセッション中、電子メールメッセージ送信時、もしくは手動スキャンまたはカスタムスキャンを実行したときに表示される可能性もあります。

このような活動の実行中にスパイウェアやアドウェアのようなセキュリティリスクも検出される可能性があります。

コンピュータの起動時にシステムに感染する可能性があるファイルが最初にスキャンされます。

このようなファイルには次のファイルがあります。

  • 現在メモリ上で動作中のプロセスに関連付けされているファイル

  • 起動フォルダエントリのあるファイル

  • システム起動 INI ファイルエントリのあるファイル

  • システム起動バッチファイルエントリのあるファイル

  • システム起動レジストリキーが参照するファイル

この部分の手動スキャン中に感染ファイルを検出するとファイルを修復または削除します。 不要な参照もコンピュータから除去します。 メモリ上で動作中のプロセスがある感染ファイルの修復、検疫、削除を試みる前にそのプロセスの終了を試みます。 プロセスの終了前に不要なすべてのプログラムを閉じるように要求する警告メッセージが表示されます。

検出したウイルスとその他のセキュリティの脅威についての情報はセキュリティ履歴に表示できます。

セキュリティ履歴にはスパイウェア、アドウェア、その他のセキュリティリスクについての情報も表示されます。

詳細情報

［セキュリティ履歴］の項目の表示


Auto-Protect 通知の見直し

Auto-Protect はファイルを開く、コピー、移動するなどの操作時にファイルをスキャンしてウイルス、ワームの有無を調べます。

スパイウェア、アドウェア、その他のセキュリティリスクもスキャンします。

疑わしい活動が検出されると、Auto-Protect はリスクが見つかりそれを解決したことを示す通知をセキュリティ履歴にログとして記録します。

Auto-Protect は 1 つ以上のウイルスを検出すると、ウイルスを修復または削除してユーザーに通知します。 この通知は修復ファイルまたは削除ファイルとファイルに感染していたウイルス、ワームを示します。 それ以上の処理は不要です。

Auto-Protect 通知を見直すには

  1. Norton 360 メインウィンドウで［タスク］をクリックします。

  2. ［タスク］ウィンドウの［一般タスク］で、［セキュリティ履歴の表示］をクリックします。

  3. ［表示］ドロップダウンリストで Auto-Protect 通知を見直したい項目のカテゴリを選択します。

    次のオプションがあります。

    ［最近の履歴］

    最近 7 日間に受信した Auto-Protect 通知を見直します。

    ［すべての履歴］

    受信したすべての Auto-Protect 通知を見直します。

  4. 右ペインで［詳細］リンクをクリックします。

    スパイウェアなどのセキュリティリスクが見つかった場合には、必要に応じてその項目に処理を適用できます。

  5. ［脅威を検出しました］ウィンドウでリスクに対する適切な処理を選択します。

    次に［脅威を検出しました］ウィンドウで利用可能なオプションの一部を示します。

    ［このファイルを復元］

    検疫されたセキュリティリスクをコンピュータの元の場所に戻します。

    このオプションは検出されたウイルスの脅威に対してのみ利用できます。

    ［このファイルを復元して除外］

    選択した検疫項目を元の場所に戻し、今後のスキャンでこの項目が検出されないように除外します。

    このオプションは検出されたウイルス以外の脅威に対してのみ利用できます。

    ［このプログラムを除外］

    今後のスキャンからセキュリティリスクを除外します。

    Norton 360 は適切な除外リストにセキュリティリスクを追加します。

    ［このファイルを削除 (推奨)］

    セキュリティリスクをコンピュータから削除し、検疫します。

    このオプションは確認が必要なセキュリティリスクに利用できます。

    ［このファイルを削除］

    選択したセキュリティリスクをコンピュータから削除し、検疫します。

    このオプションは手動で削除するために確認が必要なセキュリティリスクに利用できます。

    このオプションは手動で検疫するセキュリティリスクにも利用できます。

    ［このファイルを履歴から削除］

    選択したセキュリティリスク項目をセキュリティ履歴ログから削除します。

    ［ヘルプの表示］(推奨)

    シマンテックセキュリティレスポンスの Web サイトが表示されます。

    このオプションは手動で削除するために確認が必要なセキュリティリスクに利用できます。 手動で削除する手順またはリスクについてのその他の情報を確認するためにシマンテックセキュリティレスポンスの Web サイトを参照できます。

    ［シマンテック社に提出］

    セキュリティリスクをシマンテック社に送信します。

    場合によっては、Norton 360 によってセキュリティの脅威として識別されていない項目でも、感染している疑いのある場合があります。このような場合、このオプションを使って、さらに分析するためにその項目をシマンテック社に提出できます。

詳細情報

［セキュリティ履歴］の項目の表示


スキャン中に検出されたリスクへの応答について

スキャンの終了時に、［活動とスキャンの詳細］ウィンドウには各活動と結果の要約がリストで示されます。 一部の活動については、［詳細］リンクをクリックすることによってスキャン結果についてもっと詳しい情報を表示することもできます。 ［セキュリティ履歴］ウィンドウで利用可能な［表示］ドロップダウンリストを使って、スキャン中に自動的に解決されなかった項目を解決することができます。

詳細情報

［セキュリティ履歴］の項目の表示


Norton 360 がファイルを修復できない場合の処理について

Norton 360 が感染ファイルを自動的に修復または削除できない一般的な原因の 1 つはコンピュータ上の定義情報が最新でないことです。 LiveUpdate を実行してから再びスキャンします。

それでも修復できない場合には［セキュリティ履歴 - 詳細］ウィンドウに表示される指示を注意深く読み、修復できないファイルの種類を識別します。 ファイルの種類に応じて、次のいずれかの処理を実行できます。

感染ファイル

検出されたリスクのファイルの種類を表示できます。 この情報は、ファイルの種類に基づいて実行できる処理を決定するのに役立ちます。

たとえば、次の拡張子が付く感染ファイルを表示できます (すべてのファイルが感染する可能性があります)。

  • .exe

  • .doc

  • .dot

  • .xls

ハードディスクのマスターブートレコード、ブートレコード、システムファイル (IO.SYS、MSDOS.SYS など)、およびフロッピーディスクのブートレコードまたはシステムファイル

オペレーティングシステムのディスクを使って復元します。

詳細情報

LiveUpdate について

プログラムと定義の更新版について


警告とメッセージの意味

この章では以下の項目について説明しています。

  • Norton 360 の警告とメッセージについて

  • メッセージと警告の管理について

  • リスクの種類

  • 脅威の種類

  • ウイルスの種類


Norton 360 の警告とメッセージについて

ほとんどの場合 Norton 360 は信頼してコンピュータを使えるようにウイルスやその他のリスクと脅威からコンピュータをサイレントに保護します。 コンピュータ画面の右下にある Norton 360 状態アイコンに緑のバッジが付いている場合、それは保護状態が最新であることを示します。 コンピュータを信頼して使えます。 バッジの色がオレンジまたは赤に変わった場合、それは Norton 360 で見つかった問題の説明を確認するために Norton 360 を開く必要があることを意味します。

詳細情報

Norton 360 アイコン


メッセージと警告の管理について

Norton 360 のメッセージは何通りもの方法でいくつもの場所に表示されます。

次の場所にメッセージが表示される可能性があります。

Windows のデスクトップの通知領域 | Norton 360 の種類によっては、タスクバーの右端の通知領域にメッセージが表示されます。 たとえば、コンピュータがオフになっている、しばらくの間コンピュータがインターネットに接続していない、などです。 この場合、保護が最新の状態でない可能性があることを示すメッセージが表示されます。; セキュリティの設定がオフだった場合には異なる警告が表示されます。 このメッセージはコンピュータの安全性について警告し、その設定をオンにする助けになります。; ほとんどの場合、警告をクリックして Norton 360 を開き問題を解決できます。
Norton 360 メインウィンドウの全体的な状態 | 警告とその他のメッセージがメインウィンドウの上部に表示されます。 メッセージの色はその緊急度を示します。 メッセージの色が緑の場合にはコンピュータが保護されています。 メッセージの色がオレンジまたは赤の場合には保護状態を確実に保つために適切な処理を適用する必要があります。
Norton 360 の保護カテゴリと詳細 | PC セキュリティ、ID プロテクション、バックアップ、PC チューンアップなど、Norton 360 の保護機能に対応した個々の状態領域が表示されます。 この状態領域は機能ごとに解決が必要な問題の数を示します。 各状態領域の下にある［詳細を表示］を使って問題についての詳しい情報を表示できます。 ［今すぐに解決］オプションを使って、コンピュータを保全するために対処する必要のあるすべての問題を解決します。


リスクの種類

リスクとは悪用してコンピュータとそのデータに害を及ぼすことができるすべてのものまたはデータを盗むのに使えるすべてのものを指します。 Norton 360 はシステムを各種のリスクから保護します。

リスクは次のいくつものカテゴリに分類されます。

悪意のあるソフトウェア | コンピュータの損傷の原因になるように意図的に作られているプログラムです。 たとえば、ウイルス、ワーム、トロイの木馬のような脅威が含まれます。 悪意のあるソフトウェアはマルウェアと呼ばれることもあります。
スパイウェア | コンピュータ上で自己を隠すプログラムです。 ユーザーの操作を監視したりコンピュータ上に格納されている情報を調べてその情報を作成元に送り返します。
脆弱性 | 損傷、データの遮断、情報の盗み取りのために悪用できる正当なソフトウェアの弱点で構成されるリスクです。 脆弱性は通常はネットワーク接続を通して悪用されます。

詳細情報

ウイルスの種類

脅威の種類


脅威の種類

脅威とはデータの破壊、修正、開示、遮断を目的として意図的に作られたソフトウェアで構成されます。

脅威は次のカテゴリに分類されます。

ウイルス | ウイルスとは自己を他のプログラムに付着したり自己増殖したりする小さいプログラムです。
ワーム | ワームは自己をコンピュータ間でコピーする点でウイルスに似ていますが、他のプログラムに付着することはありません。
トロイの木馬 | 何か他の種類のプログラムであるように見せながら実行すると損傷の原因になる破壊的なプログラムです。

Norton 360 はコンピュータをスキャンしてウイルス、ワーム、トロイの木馬などの意図的に作られた破壊的なプログラムがないかどうかを調べます。 ソフトウェアの脆弱性を悪用する、インターネットを使う脅威から保護するためにインターネット接続も監視します。

詳細情報

リスクの種類

ウイルスの種類


ウイルスの種類

ウイルスはユーザーが許可しなくてもまたはユーザーが知らないうちにコンピュータの動作を改変するように作られた小さいプログラムです。

ウイルスであるプログラムは次のようなことをします。

  • ユーザーが何も処理をしなくても自動で実行する

  • 他のコンピュータに伝染する目的で自己の複製を作成する

すべてのウイルスに損傷の意図があるわけではありませんが、無害なウイルスであってもコンピュータのパフォーマンスと安定性に影響する可能性があります。 Norton 360 はコンピュータからすべてのウイルスの削除を試みます。

ウイルスは認識されている次のカテゴリに分類されます。

ファイル感染型 | プログラムファイルに感染するウイルスです。 感染ファイルは実行されると保菌するウイルスを他のプログラムファイルに付着できます。 Norton 360 はコンピュータ上のすべてのプログラムファイルをスキャンしてファイル感染型ウイルスを見つけ除去します。
ブートウイルス | コンピュータのシステム領域に自己を付着してコンピュータの起動と同時にアクティブになるウイルスです。 コンピュータに接続しているディスクまたはその他のストレージデバイスに自己を付着できます。 Norton 360 はコンピュータのシステム領域をスキャンしてブートウイルスを見つけ除去します。
複合感染型ウイルス | ブートウイルスとファイル感染型ウイルスの両方の技法を使うウイルスです。 Norton 360 はこのようなウイルスをスキャンして除去します。
マクロウイルス | 表計算、プレゼンテーション、ワープロのファイルなど、実行可能コンポーネントを含むデータファイルに自己を付着するウイルスです。 このウイルスはプログラムがデータファイルの実行可能部分を実行したときに伝染します。 Norton 360 はデータファイルをスキャンしてマクロウイルスを調べ除去します。

Norton 360 はコンピュータをスキャンして既知のウイルスと未知のウイルの両方について調べます。

既知のウイルスは自動的に検出されて修復されます。未知のウイルスはウイルスによく見られる各種の特性がないかそれぞれの実行可能ファイルを分析することによって検出します。 さらに Norton 360 は既知のウイルスのリストを拡張、改良するためにインターネット経由で自動的に更新します。

詳細情報

リスクの種類

脅威の種類


日常的タスクの実行

この章では以下の項目について説明しています。

  • 自動タスクのオンとオフの切り替え

  • 自動タスクのスケジュールについて

  • バックアップのスケジュールについて

  • アイドルタイムアウト期間の指定

  • スキャンの選択


自動タスクのオンとオフの切り替え

Norton 360 はコンピュータを保護するためにサイレントに働きながら自動タスクを実行します。 この自動タスクにはウイルスのスキャン、インターネット接続の監視、バックアップの更新、保護情報の更新版のダウンロードがあります。 このような活動はコンピュータに電源が入っているときにバックグラウンドで実行されます。

いずれかの項目に注意が必要な場合には現在の状態を示すメッセージまたは何か操作を要求するメッセージが Norton 360 に表示されます。 メッセージが何も表示されない場合には Norton 360 がそのジョブを実行中で、コンピュータは保護されています。

Norton 360 をいつでも開いてコンピュータの状態を一目で確認したり保護の詳細を表示したりすることができます。

時には Windows のデスクトップの右下に短いメッセージが表示され、バックグラウンド活動が進行中であることを示します。 それらの最新活動の結果は次回 Norton 360 メインウィンドウを開いたときに確認できます。 Norton 360 活動の現在のレポートを確認したいときは［月単位レポート］ウィンドウの概略を表示できます。

自動タスクをオンまたはオフにするには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［タスクスケジュール］をクリックします。

  3. ［スケジュール］ウィンドウの［自動タスク］ページで次のいずれかの操作をします。

    • 自動的に実行したい機能にチェックマークを付けます。

      ［タスク］チェックボックスにチェックマークを付けて、すべての機能に一度にチェックマークを付けます。

    • 自動的には実行したくない機能のチェックマークをはずします。

      ［タスク］チェックボックスのチェックマークをはずして、すべての機能のチェックマークを一度にはずします。

  4. ［適用］をクリックします。

  5. ［閉じる］をクリックします。

詳細情報

月単位レポートの表示

Norton 360 の状態の把握

保護機能の詳細の表示


自動タスクのスケジュールについて

タスクスケジュールの設定を使うと、セキュリティとパフォーマンスの問題がないか Norton 360 でシステムをスキャンする頻度を指定できます。 また、タスクスケジュールの設定からバックアップスケジュールオプションにアクセスすることもできます。

詳細情報

セキュリティとパフォーマンスのスキャンのスケジュール


セキュリティとパフォーマンスのスキャンのスケジュール

タスクスケジュールの設定を使うと、セキュリティとパフォーマンスの問題がないか Norton 360 でシステムを自動的に検査できます。 このような検査を Norton 360 が実行するタイミングと頻度を指定できます。

セキュリティとパフォーマンスのスキャンのスケジュールには次のオプションがあります。

［自動 (推奨)］ | アイドル状態のときにいつでもコンピュータを検査してセキュリティとパフォーマンスの問題がないか調べます。; この設定で最大限の保護が得られます。
［週ごと］ | コンピュータを週に 1 回以上検査してセキュリティとパフォーマンスの問題がないか調べます。; スキャンを実行する曜日と時刻を選択できます。
［月ごと］ | コンピュータを月に 1 回検査してセキュリティとパフォーマンスの問題がないか調べます。; スキャンを実行する日と時刻を選択できます。
［手動スケジュール］ | コンピュータでセキュリティとパフォーマンスの定時スキャンを実行しません。; このオプションを選択した場合、保護状態を維持するためにコンピュータでセキュリティとパフォーマンスの手動スキャンを定期的に実行してください。

コンピュータがアイドル状態の間に重要な操作が実行されるようにスケジュール設定すると、コンピュータのパフォーマンスは最大になります。スキャンを週単位または月単位でスケジュール設定して［アイドル時にのみ実行］オプションにチェックマークを付けている場合、Norton 360 はコンピュータがアイドルのときにコンピュータをスキャンします。 ［アイドル時にのみ実行］にチェックマークを付けてコンピュータの処理効率を上げることをお勧めします。

セキュリティとパフォーマンスのスキャンをスケジュール設定するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウで、［タスクスケジュール］をクリックします。

  3. ［スケジュール］ページの［スケジュール］ドロップダウンリストでオプションを選択します。

    ［週ごと］または［月ごと］をクリックした場合には自動タスクを実行する日時を選択する必要があります。 自動タスクをコンピュータがアイドルのときにのみ実行することを指定するオプションもあります。

  4. ［適用］をクリックします。

  5. ［閉じる］をクリックします。


バックアップのスケジュールについて

［バックアップセットの管理］ウィンドウの［タイミング］ページでバックアップスケジュールを設定して Norton 360 がファイルのバックアップを作成する日時と頻度を指定できます。

バックアップスケジュールの設定には次のオプションがあります。

［自動 (推奨)］ | コンピュータがアイドル状態のときにいつでも変更ファイルのバックアップを作成します。; この設定で最適なバックアップ保護が得られます。
［週ごと］ | 変更ファイルのバックアップを週に 1 回以上作成します。; Norton 360 がバックアップを実行する曜日と時刻を選択できます。
［月ごと］ | 変更ファイルのバックアップを月に 1 回作成します。; Norton 360 がバックアップを実行する日付と時刻を選択できます。
［手動バックアップ］ | 変更ファイルの定時バックアップを実行しません。; このオプションを選択した場合、変更ファイルの手動バックアップを定期的に実行してください。

コンピュータがアイドル状態の間に重要な操作が実行されるようにスケジュール設定すると、コンピュータのパフォーマンスは最大になります。バックアップを週単位または月単位でスケジュール設定して［アイドル時にのみ実行］にチェックマークを付けている場合、Norton 360 はコンピュータがアイドルのときにファイルをバックアップします。 ［アイドル時にのみ実行］にチェックマークを付けてコンピュータの処理効率を上げることをお勧めします。


アイドルタイムアウト期間の指定

Norton 360 がその期間が経過した後にコンピュータをアイドル状態と識別する期間を設定できます。 1 分から 30 分までの値 (分単位) を選択できます。 指定した期間コンピュータを使わないと、Norton 360 によってコンピュータがアイドル状態と識別されます。 その後、Norton 360 はアイドル時に実行するようにスケジュール設定されている活動を実行します。

アイドルタイムアウト期間を指定した後、［Norton タスク］ウィンドウに［アイドルまでの秒読み］バーを表示できます。 ［アイドルまでの秒読み］バーにはコンピュータのアイドル状態が表示されます。

［設定］ウィンドウからアイドルタイムアウト期間を指定するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［管理の設定］をクリックします。

  3. ［アイドルタイムアウト］行のドロップダウンリストで指定したい期間を選択します。

    オプションを表示するためにウィンドウのスクロールが必要な場合があります。

  4. ［設定］ウィンドウで、［適用］をクリックします。

［Norton タスク］ウィンドウからアイドルタイムアウト期間を指定するには

  1. Norton 360 メインウィンドウで［タスク］をクリックします。

  2. ［タスク］ウィンドウの［PC チューンナップタスク］で、［Norton タスクを調べる］をクリックします。

  3. ［Norton タスク］ウィンドウの［アイドルタイムアウト］ドロップダウンリストで指定したい期間を選択します。

  4. ［閉じる］をクリックします。

詳細情報

CPU グラフとメモリグラフについて


スキャンの選択

ほとんどの場合、Norton 360 はシステムを自動的に検査してシステムの安全性確保に最良の設定を選択します。 ただし、時にはいくつかの特定の検査を実行すると安全です。 ［スキャン］ウィンドウで利用可能なオプションを使って実行したい特定の検査を選択できます。

次の個々の検査を実行できます。

［LiveUpdate］ | 最新の保護情報とプログラムの更新版をダウンロードします。
［ウイルス/スパイウェアスキャン］ | コンピュータをスキャンしてウイルス、スパイウェア、関係する脅威がないかどうかを調べ、あれば削除します。
［Internet Explorer 一時ファイル］ | インターネットを使って残った古い一時ファイルを削除します。
［Windows 一時ファイル］ | Windows 活動が残した古い一時ファイルを削除します。
［Internet Explorer 履歴］ | コンピュータ上で実行したインターネット検索の痕跡を削除します。
［ディスクの最適化］ | パフォーマンスが向上するようにコンピュータのディスク上で散乱するファイルを除去してファイルの配置を再整理します。
［レジストリクリーンアップ］ | 壊れたエントリを Windows のレジストリから削除します。
［バックアップ］ | バックアップ対象ファイルを識別して必要に応じてバックアップを実行します。

スキャンを選択するには

  1. Norton 360 メインウィンドウで［PC セキュリティ］をマウスで指してから［スキャンの実行］をクリックします。

  2. ［スキャン］ウィンドウで、［カスタムスキャン］をクリックしてから［実行］をクリックします。

  3. 表示されるウィンドウで、実行するスキャンを選択してから［実行］をクリックします。

  4. ［活動とスキャンの詳細］ウィンドウで［閉じる］をクリックします。


インターネット上のセキュリティの確保

この章では以下の項目について説明しています。

  • スマートファイアウォールについて

  • 侵入防止について

  • ダウンロードインサイトについて

  • Norton AntiSpam について


スマートファイアウォールについて

スマートファイアウォールは、インターネット上の他のコンピュータとの間の通信を監視します。 さらに次のような一般的なセキュリティの問題からコンピュータを保護します。

不適切な接続の試み | プログラムから他のコンピュータへの接続の試みや他のコンピュータからの接続の試みがあると警告します。
ポートスキャン | コンピュータ上の活動していないポートを隠してポートスキャンを検出します。
侵入 | 外部のユーザーがコンピュータを攻撃する悪質なトラフィックと試みを検出して遮断します。

ファイアウォールは、権限があるトラフィックを通す一方、ハッカーとその他の権限のないトラフィックを遮断します。 スマートファイアウォールをオフにすると、システムに対する保護機能が低下します。 スマートファイアウォールがオンになっていることを常に確認してください。

詳細情報

ファイアウォールルールについて

トラフィックルールとプログラムルールの追加

トラフィックルールとプログラムルールの修正

ファイアウォールルールの順序の変更

トラフィックルールの一時的オフ

遮断したプログラムの許可

ファイアウォールルールの削除

侵入防止について


ファイアウォールルールについて

ファイアウォールは、ルールを使ってコンピュータとインターネット間の接続とデータ伝送を遮断または許可するセキュリティシステムです。 ファイアウォールルールは悪質なプログラムと権限のないアクセスからコンピュータをスマートファイアウォールがどう保護するかを制御します。 ファイアウォールはコンピュータとの間で出入りするすべてのトラフィックをルールに照らして自動的に調べます。

スマートファイアウォールは 2 種類のファイアウォールルールを使います。

プログラムルール | コンピュータ上のプログラムのインターネットアクセスを制御します。
トラフィックルール | すべての着発信ネットワークトラフィックを制御します。

詳細情報

ファイアウォールルールを処理する順序について

トラフィックルールについて

プログラムルールについて


ファイアウォールルールを処理する順序について

スマートファイアウォールは、プログラムルールよりも先にトラフィックルールを処理します。 トラフィックルールのリスト内ではルールは上から下の出現順に処理されます。 プログラムは順番には処理されません。 ただし、それぞれのプログラム項目内のルールは上から下の出現順に処理されます。

たとえば、コンピュータでの Symantec pcAnywhere の使用を遮断するプログラムルールがあるとします。 特定のコンピュータでの Symantec pcAnywhere の使用を許可する別のルールを追加します。 次に、プログラムルールのリストで、元のルールより前に新しいルールを移動します。 Norton 360 は新しいルールを最初に処理し、特定のコンピュータでの Symantec pcAnywhere の使用を可能にします。 その後、元のルールを処理し、その他のコンピュータでの使用を防止します。

詳細情報

ファイアウォールルールについて

トラフィックルールについて

プログラムルールについて

トラフィックルールとプログラムルールの追加

トラフィックルールとプログラムルールの修正


トラフィックルールについて

Norton 360 には多数のトラフィックルールが事前定義されています。 これらのルールはネットワーク機能と既知のインターネットのリスクからの保護を提供します。 デフォルトのトラフィックルールの例を次に示します。

デフォルトインバウンド ICMP; デフォルトアウトバウンド ICMP | アウトバウンドのすべての種類の ICMP メッセージ通信とインバウンドの安全な種類の ICMP (Internet Control Message Protocol の略) メッセージ通信を許可します。; ICMP メッセージは状態と制御の情報を提供します。
デフォルトインバウンド NetBIOS 名; デフォルトインバウンド NetBIOS | Microsoft ネットワーク上のファイル共有での NetBIOS ネームサービスと NetBIOS データグラムサービスの使用を制御します。; NetBIOS は、Network Basic Input/Output System の略です。 NetBIOS は、ネームサービス、セッションサービス、データグラムサービスを提供します。 ネームサービスは名前の解決を行い、セッションサービスはコネクション型サービスのセッションを管理し、データグラムサービスはコネクション型サービスのデータグラムを配信します。
デフォルトインバウンド Bootp; デフォルトアウトバウンド Bootp | BOOTP サービスの使用を許可します。; BOOTP は BOOTstrap Protocol の略で、このプロトコルによりコンピュータはそれ自身の IP アドレスを発見できます。

［トラフィックルール］ページには、事前定義済みのトラフィックルールのリストが表示されます。 デフォルトのトラフィックルールは、読み取り専用でありロックされています。 これらのルールは修正できません。

ルールは、優先度レベルの順序に基づいて表示されます。 リストで上のほうに表示されるルールはそれよりも下に表示されるルールよりも優先されます。

このページで、新しいトラフィックルールを追加できます。 次の操作も実行できます。

トラフィックルールの修正

希望どおりに働かないトラフィックルールの設定を変更できます。

トラフィックルールとプログラムルールの修正を参照してください。

トラフィックルールのオフ

トラフィックルールを無効にできます。

トラフィックルールの一時的オフを参照してください。

トラフィックルールの優先度の変更

リストに表示される順序を変更することで、トラフィックルールの優先度を変更できます。

メモ:

この操作を実行するのは上級ユーザーまたはテクニカルサポートの指示を受ける初級ユーザーのみにしてください。

ファイアウォールルールの順序の変更を参照してください。

詳細情報

ファイアウォールルールについて

ファイアウォールルールを処理する順序について

トラフィックルールとプログラムルールの追加

プログラムルールについて


プログラムルールについて

プログラムルールはコンピュータ上のプログラムのインターネットアクセスを制御します。 ［ファイアウォール］設定を使ってプログラムのルールを作成、修正できます。

［プログラムルール］ページでは、次の操作を実行できます。

  • プログラムを追加する。

  • プログラムの名前を変更する。

  • プログラムのルールを修正する。

  • プログラムのルールを追加する。

  • プログラムルールのアクセス設定を修正する。

  • リストに表示されるルールの順序を変更して、プログラムルールの優先度を修正する。

  • プログラムルールを削除する。

  • プログラムを削除する。

次の方法でプログラムルールを作成できます。

インターネットのアクセス設定を自動的にカスタマイズする | ファイアウォールはユーザーが初めて実行するプログラムのアクセスを自動的に設定します。 これがファイアウォールルールを設定する最も簡単な方法です。
ファイアウォールの設定を使う | インターネットにアクセスできるプログラムのリストを管理します。
警告に応答する | プログラムがインターネットにアクセスを試みるときにファイアウォールが通知します。 このとき、プログラムに対するインターネットアクセスを許可または遮断できます。; 映画を見る場合など、警告メッセージが表示されないようにしたい場合があります。 このような場合は、サイレントモードを使ってファイアウォール警告を非表示にできます。 このオプションは、通知や重要でない警告をすべて抑止し、すべての重要な活動を一時的に中断します。; スマートファイアウォールの［拡張設定］オプションをデフォルトの推奨設定から変更した場合にのみファイアウォールが通知します。

詳細情報

ファイアウォールの設定へのプログラムの追加

プログラムのカスタマイズ

プログラムの削除

トラフィックルールについて


ファイアウォールの設定へのプログラムの追加

プログラムを［ファイアウォール］の設定に追加して、プログラムがインターネットにアクセスできる状態を制御できます。 プログラムの手動によるファイアウォールの設定はプログラムの自動制御による設定よりも優先されます。 ただし、プログラムを実行する場合は、プログラムの自動制御による設定を保持することをお勧めします。

メモ:

プログラムの［ファイアウォール］の設定は以前のバージョンの Norton 360 から移行しません。 以前のバージョンで手動で追加したプログラムを復元したい場合、最新バージョンで再びそのプログラムを追加する必要があります。

ファイアウォールの設定にプログラムを追加するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［ファイアウォール］をクリックします。

  3. ［プログラムルール］ページで［追加］をクリックします。

  4. ［プログラムの選択］ダイアログボックスで追加したいプログラムの実行可能ファイルを参照します。

  5. ［開く］をクリックします。

  6. ［プログラム制御］の警告でこのプログラムに割り当てたいアクセスレベルを選択します。 次のオプションがあります。

    ［許可］

    このプログラムによるすべてのアクセスの試みを許可します。

    ［遮断］

    このプログラムによるすべてのアクセスの試みを拒否します。

    ［インターネットアクセスを手動で設定 (推奨)］

    このプログラムがインターネットにどうアクセスするかを制御するルールを作成します。

    次のルールの基準を設定できます。

    • ［処理］

    • ［接続］

    • ［コンピュータ］

    • ［通信］

    • ［拡張］

    • ［説明］

  7. ［OK］をクリックします。

詳細情報

プログラムルールについて

プログラムのカスタマイズ

プログラムの削除


プログラムのカスタマイズ

Norton 360 をしばらく使うと、一定のプログラムのアクセス設定を変更する必要が出てくる場合があります。

プログラムをカスタマイズするには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［ファイアウォール］をクリックします。

  3. ［プログラムルール］ページの［プログラム］列で、変更したいプログラムを選択します。

  4. 変更したいプログラムの横にあるドロップダウンリストでそのプログラムに設定したいアクセスレベルを選択します。 次のオプションがあります。

    ［許可］

    このプログラムによるすべてのアクセスの試みを許可します。

    ［遮断］

    このプログラムによるすべてのアクセスの試みを拒否します。

    ［カスタム］

    このプログラムがインターネットにどうアクセスするかを制御するルールを作成します。

    ［自動］オプションはプログラムの自動制御がオンの場合に自動的にプログラムに割り当てられるデフォルトのオプションです。

  5. ［適用］をクリックします。

詳細情報

プログラムルールについて

ファイアウォールの設定へのプログラムの追加

プログラムの削除


プログラムの削除

必要に応じてファイアウォールの設定からプログラムを削除できます。

プログラムのファイアウォールの設定は以前のバージョンの Norton 360 から移行しません。 以前のバージョンで削除したプログラムを最新バージョンでも削除したままにしたい場合、再びそのプログラムを削除する必要があります。

ファイアウォールの設定からプログラムを削除するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［ファイアウォール］をクリックします。

  3. ［プログラムルール］ページの［プログラム］列で、削除したいプログラムを選択します。

  4. ［削除］をクリックします。

  5. 確認ダイアログボックスで［はい］をクリックします。

  6. ［適用］をクリックします。

詳細情報

プログラムルールについて

プログラムのカスタマイズ

ファイアウォールの設定へのプログラムの追加


トラフィックルールとプログラムルールの追加

必要なほとんどのファイアウォールルールがファイアウォールの設定によって自動的に作成されます。 カスタムルールを必要に応じて追加できます。

メモ:

ファイアウォールルールを自分で作成するのは経験豊富なユーザーのみにしてください。

次の種類のファイアウォールルールを追加できます。

  • トラフィックルール

  • プログラムルール

トラフィックルールを追加するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［ファイアウォール］をクリックします。

  3. ［トラフィックルール］ページで［追加］をクリックします。

  4. ルールの追加ウィザードの指示に従って操作します。

プログラムルールを追加するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［ファイアウォール］をクリックします。

  3. ［プログラムルール］ページの［プログラム］列で、ルールを追加したいプログラムを選択します。

  4. ［修正］をクリックします。

  5. ［ルール］ウィンドウで［追加］をクリックします。

  6. ルールの追加ウィザードの指示に従って操作します。

詳細情報

ルールの追加ウィザードの使い方

ファイアウォールルールの順序の変更

トラフィックルールの一時的オフ

ファイアウォールルールの削除


ルールの追加ウィザードの使い方

ユーザーがファイアウォールルールを作成する場合にはルールの追加ウィザードが必要なステップを案内します。

ルールの追加ウィザードを使うには

  1. トラフィックルールまたはプログラムルールを作成することでルールの追加ウィザードを開きます。

  2. ルールの追加ウィザードの最初のパネルでこのルールの処理を選択します。 次のオプションがあります。

    ［許可］

    この種類の通信を許可します。

    たとえば、すべてのインバウンド接続がポート 8080 を介してインターネットアドレス 192.168.1.1 から行われているという基準を持ったトラフィックルールについて考えてみます。 ［許可］を選択した場合、スマートファイアウォールはこのトラフィックルールの他の基準を満たすすべての接続を許可します。

    ［遮断］

    この種類の通信を遮断します。

    たとえば、すべてのインバウンド接続がポート 8080 を介してインターネットアドレス 192.168.1.1 から行われているという基準を持ったトラフィックルールについて考えてみます。 ［遮断］を選択した場合、スマートファイアウォールはこのトラフィックルールの他の基準を満たすすべての接続を遮断します。

    ［監視］

    この種類の通信のときに毎回イベントログの［ファイアウォール - 活動］カテゴリを更新します。このオプションを使うとこのファイアウォールルールが使われる頻度を監視できます。

    ［セキュリティ履歴］ウィンドウの［ファイアウォール - 活動］カテゴリでイベントログを確認できます。

    監視ルールはトラフィックイベントのみをログに記録します。 ネットワークトラフィックを処理するには別の許可または遮断ルールを作成する必要があります。

    ルールの追加ウィザードまたはルールの修正ウィザードの［拡張］オプションを有効にして、トラフィックを監視し、許可または遮断することができます。

  3. ［次へ］をクリックします。

  4. ルールに対して接続の種類を選択します。 次のオプションがあります。

    ［他のコンピュータに対する接続］

    ルールはアウトバウンド接続 (こちらのコンピュータから別のコンピュータへの接続) に適用されます。

    ［他のコンピュータからの接続］

    ルールはインバウンド接続 (別のコンピュータからこちらのコンピュータへの接続) に適用されます。

    ［他のコンピュータに対する接続と他のコンピュータからの接続］

    ルールはインバウンド接続とアウトバウンド接続に適用されます。

  5. ［次へ］をクリックしてからルールを適用するコンピュータを選択します。 次のオプションがあります。

    ［任意のコンピュータ］

    ルールはすべてのコンピュータに適用されます。

    ［ローカルサブネットにある任意のコンピュータ］

    このルールはローカルサブネットのコンピュータにのみ適用されます。

    効率的なインターネット通信を行うために組織のネットワークはサブネットに分割されます。 サブネットは、同じ LAN 上のすべてのコンピュータを表します。

    ［下のリストにあるコンピュータとサイトのみ］

    ルールは指定したコンピュータ、サイト、ドメインのみに適用されます。

    ルールを適用するコンピュータの名前とアドレスを指定できます。 指定したコンピュータの詳細がリストに表示されます。 コンピュータをリストから削除することもできます。

    このオプションを選択すると、［追加］オプションを使えるようになります。 これで、［追加］または［削除］オプションを使って、コンピュータの指定または削除を行うことができます。

  6. ［次へ］をクリックしてからルールに対してプロトコルを選択します。 次のオプションがあります。

    ［TCP］

    ルールは TCP (Transmission Control Protocol の略) 通信に適用されます。

    ［UDP］

    ルールは UDP (User Datagram Protocol の略) 通信に適用されます。

    ［TCP と UDP］

    ルールは TCP 通信と UDP 通信に適用されます。

    ［ICMP］

    ルールは ICMP (Internet Control Message Protocol の略) 通信に適用されます。

    このオプションはトラフィックルールを追加または修正、または ICMP トラフィックを扱うプログラムルールを修正する場合にのみ利用できます。

    ［ICMPv6］

    ルールは Internet Protocol バージョン 6 の ICMP (Internet Control Message Protocol の略) 通信に適用されます。

    このオプションはトラフィックルールを追加または修正、または ICMP トラフィックを扱うプログラムルールを修正する場合にのみ利用できます。

    ［すべて］

    ルールはサポート対象のすべてのプロトコルに適用されます。

    このオプションを選択すると、ルールを適用する通信またはポートの種類を指定できません。

  7. ルールに対してポートを選択します。 次のオプションがあります。

    ［すべての通信の種類 (ローカルとリモートのすべてのポート)］

    ルールはどのポートを使った通信にも適用されます。

    ［下のリストにあるすべての種類とポートに一致する通信のみ］

    ルールは指定したポートに適用されます。 ポートは、リストにあるポートから選択するか、特定のポートまたはポート範囲を追加することによって指定できます。

    メモ:

    ICMP プロトコルまたは ICMPv6 プロトコルを選択する場合、コマンドを指定できます。 これを行うには、既知のコマンドのリストからコマンドを選択するか、特定のコマンドまたはコマンド範囲を追加します。

    このオプションを選択すると、［追加］オプションを使えるようになります。 ［追加］オプションまたは［削除］オプションを使って、ポートまたはコマンドの指定または削除を行うことができます。

  8. ［次へ］をクリックします。

  9. Norton 360 でファイアウォールのイベントログにエントリを作成する必要がある場合は、［セキュリティ履歴ログエントリを作成する］にチェックマークを付けます。

    ネットワーク通信イベントがこのルールに一致すると Norton 360 によってエントリが作成されます。 ［セキュリティ履歴］ウィンドウの［ファイアウォール - 活動］でイベントログを確認できます。［処理］ウィンドウで［監視］オプションを選択すると、［セキュリティ履歴ログエントリを作成する］オプションに自動的にチェックマークが付きます。

  10. IPv6 NAT 走査トラフィックにこのルールを適用する場合は、［このルールを適用する］にチェックマークを付けます。

  11. ［次へ］をクリックしてからテキストボックスにこのルールの名前を入力します。

  12. ［次へ］をクリックしてから新しいルール設定を見直します。

  13. ［完了］をクリックします。

  14. ルールの追加が終わったら［OK］をクリックします。

詳細情報

トラフィックルールとプログラムルールの追加

ファイアウォールルールについて

トラフィックルールについて

プログラムルールについて

トラフィックルールとプログラムルールの修正


トラフィックルールとプログラムルールの修正

希望どおりに働かない既存のファイアウォールルールは変更できます。既存のファイアウォールルールの設定は［修正］オプションを使って変更できます。 ルールを変更すると、ファイアウォールは修正済みルールの新しい基準を使ってネットワークトラフィックを制御します。

ロックされている一部のデフォルトルールは修正できません。 ただし、［表示］オプションを使ってこれらのルールの設定を表示できます。

トラフィックルールを修正するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［ファイアウォール］をクリックします。

  3. ［トラフィックルール］ページで変更したいルールを選択します。

  4. ［修正］をクリックします。

  5. ［ルールの修正］ウィンドウの指示に従ってルールに変更を加えます。

  6. ルールの変更が終わったら［OK］をクリックします。

プログラムルールを修正するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［ファイアウォール］をクリックします。

  3. ［プログラムルール］ページで変更したいプログラムを選択します。

  4. ［修正］をクリックします。

  5. ［ルール］ウィンドウで変更したいルールを選択します。

  6. ［修正］をクリックします。

  7. ［ルールの修正］ウィンドウの指示に従ってルールに変更を加えます。

  8. ルールの変更が終わったら［OK］をクリックします。

  9. ［ルール］ウィンドウで［OK］をクリックします。

詳細情報

トラフィックルールとプログラムルールの追加

ルールの追加ウィザードの使い方


ファイアウォールルールの順序の変更

リストごとに上から下にファイアウォールルールが処理されます。 ファイアウォールルールの順序を変更することにより、これらのルールをどう処理するかを調整できます。

メモ:

上級ユーザー以外はデフォルトのトラフィックルールの順序を変更しないでください。 変更するとファイアウォールの機能性に影響し、コンピュータのセキュリティが低下することがあります。

トラフィックルールの順序を変更するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［ファイアウォール］をクリックします。

  3. ［トラフィックルール］ページで変更したいルールを選択します。

  4. 次のいずれかの操作をします。

    • このルールをその上にあるルールより先に処理するには［上に移動］をクリックします。

    • このルールをその下にあるルールより後に処理するには［下に移動］をクリックします。

  5. ルールの移動が終わったら［適用］をクリックします。

プログラムルールの順序を変更するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［ファイアウォール］をクリックします。

  3. ［プログラムルール］ページで移動したいルールを含むプログラムを選択します。

  4. ［修正］をクリックします。

  5. ［ルール］ウィンドウで移動したいルールを選択します。

  6. 次のいずれかの操作をします。

    • このルールをその上にあるルールより先に処理するには［上に移動］をクリックします。

    • このルールをその下にあるルールより後に処理するには［下に移動］をクリックします。

  7. ルールの移動が終わったら［OK］をクリックします。

  8. ファイアウォールの［設定］ウィンドウで、［適用］をクリックします。

詳細情報

ファイアウォールルールを処理する順序について

トラフィックルールとプログラムルールの修正

トラフィックルールの一時的オフ

ファイアウォールルールの削除


トラフィックルールの一時的オフ

メモ:

リストに表示されるデフォルトのファイアウォールルールには、オフにできないものがあります。 ［表示］オプションを使ってこれらのルールの設定の表示のみを行うことができます。

コンピュータまたはプログラムへの特定のアクセスを許可する必要がある場合、トラフィックルールを一時的にオフにできます。 変更を必要としたプログラムまたはコンピュータの操作が終わったら忘れずにルールを再びオンにしてください。

トラフィックルールを一時的にオフにするには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［ファイアウォール］をクリックします。

  3. ［トラフィックルール］ページでオフにしたいルールの隣にあるチェックボックスのチェックマークをはずします。

  4. ［適用］をクリックします。

詳細情報

トラフィックルールについて


遮断したプログラムの許可

時には Norton 360 のファイアウォールは特定のプログラムのインターネットアクセスを遮断します。 このようなプログラムには特定のストリーミングメディアプログラム、ネットワークゲーム、雇用者が提供するカスタムビジネスアプリケーションが含まれる可能性があります。 プログラムのインターネット活動がセキュリティの脅威にならないことがわかっている場合にはそのプログラムのインターネットアクセスを遮断解除できます。

遮断したプログラムを許可するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［ファイアウォール］をクリックします。

  3. ［プログラムルール］ページでインターネットアクセスを許可したいプログラムを選択します。

  4. プログラムエントリの［アクセス］ドロップダウンリストで［許可する］をクリックします。

  5. ［適用］をクリックします。


ファイアウォールルールの削除

必要に応じて一部のファイアウォールルールを削除できます。 ただし、リストに表示されるデフォルトのトラフィックルールには、修正できないものがあります。 ［表示］オプションを使ってこれらのルールの設定を表示できます。

メモ:

上級ユーザー以外はデフォルトのファイアウォールルールを削除しないでください。 デフォルトのファイアウォールルールを削除するとファイアウォールの機能性に影響し、コンピュータのセキュリティが低下することがあります。

トラフィックルールを削除するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［ファイアウォール］をクリックします。

  3. ［トラフィックルール］ページで削除したいルールを選択します。

  4. ［削除］をクリックします。

  5. ［確認］ダイアログボックスで［はい］をクリックします。

プログラムルールを削除するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［ファイアウォール］をクリックします。

  3. ［プログラムルール］ページの［プログラム］列で、削除したいルールを含むプログラムを選択します。

  4. ［修正］をクリックします。

  5. ［ルール］ウィンドウで削除したいルールを選択します。

  6. ［削除］をクリックします。

  7. ［確認］ダイアログボックスで［はい］をクリックします。

  8. ［OK］をクリックします。

詳細情報

トラフィックルールとプログラムルールの修正

トラフィックルールの一時的オフ

ファイアウォールルールの順序の変更

プログラムの削除


侵入防止について

侵入防止はコンピュータに出入りするすべてのネットワークトラフィックをスキャンしてこの情報を攻撃シグネチャのセットと照合し調べます。 攻撃シグネチャには攻撃者が既知のオペレーティングシステムまたはプログラムの脆弱性を悪用する試みを識別する情報が含まれます。 侵入防止は一般的なインターネット攻撃のほとんどからコンピュータを保護します。

侵入防止が遮断する攻撃について詳しくは次のサイトにアクセスしてください。

http://www.symantec.com/business/security_response/attacksignatures

情報が攻撃シグネチャに一致する場合、侵入防止はパケットを自動的に破棄してそのデータを送信したコンピュータとの接続を切断します。 この処理でコンピュータはいずれの影響からも保護されます。

侵入防止は攻撃シグネチャのリストに基づいて疑わしいネットワーク活動の検出と遮断をします。 Norton 360 は、攻撃シグネチャのリストを最新の状態に保つために LiveUpdate を自動的に実行します。 自動 LiveUpdate を使わない場合、1 週間に 1 回 LiveUpdate を実行してください。

詳細情報

侵入防止の通知のオンとオフの切り替え

攻撃シグネチャの監視または監視からの除外

AutoBlock の有効と無効の切り替え

ブラウザ保護のオンとオフの切り替え

AutoBlock で遮断しているコンピュータの遮断解除

AutoBlock で遮断しているコンピュータの無期限の遮断


侵入防止の通知のオンとオフの切り替え

攻撃の疑いのある通信を侵入防止が遮断した場合に通知を表示したいかどうかを選択できます。 通知を表示するかどうかにかかわらず侵入防止の活動はセキュリティ履歴に記録されます。 セキュリティ履歴のエントリには攻撃側コンピュータと攻撃についての情報が含まれます。

特定のシグネチャに基づいて攻撃の疑いのある通信を侵入防止が遮断した場合に通知を表示するかどうかを選択できます。

侵入防止の通知のオンとオフを切り替えるには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［ファイアウォール］をクリックします。

  3. ［侵入防止とブラウザ保護］ページの［侵入防止］の［通知］行で次のいずれかの操作をします。

    • オン/オフのスイッチを右に動かして［オフ］の位置にします。

    • オン/オフのスイッチを左に動かして［オン］の位置にします。

  4. ［適用］をクリックします。

個々の侵入防止の通知のオンとオフを切り替えるには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［ファイアウォール］をクリックします。

  3. ［侵入防止とブラウザ保護］ページの［侵入防止］の［侵入シグネチャ］行で［設定］をクリックします。

  4. ［侵入シグネチャ］ウィンドウで攻撃シグネチャを選択してから［プロパティ］をクリックします。

  5. ［シグネチャのプロパティ］ウィンドウで［このシグネチャの検出時に通知する］にチェックマークを付けるかチェックマークをはずします。

  6. ［OK］をクリックします。

  7. ［侵入シグネチャ］ウィンドウで［OK］をクリックします。

  8. ファイアウォールの［設定］ウィンドウで、［適用］をクリックします。

詳細情報

侵入防止について

セキュリティ履歴について


攻撃シグネチャの監視または監視からの除外

場合によっては攻撃シグネチャに似た良性のネットワーク活動が表示されることがあります。 攻撃があるかもしれないと通知が繰り返し表示される場合があります。 これらの通知をトリガする攻撃が安全であるとわかっている場合には、良性の活動に一致する攻撃シグネチャの除外項目を作成できます。

除外項目を作成するとコンピュータは攻撃に対して脆弱なままになります。

除外した攻撃シグネチャを再び監視したい場合、そのシグネチャを有効なシグネチャのリストに含めることができます。

攻撃シグネチャを監視から除外するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［ファイアウォール］をクリックします。

  3. ［侵入防止とブラウザ保護］ページの［侵入防止］の［侵入シグネチャ］行で［設定］をクリックします。

  4. ［侵入シグネチャ］ウィンドウで除外したい攻撃シグネチャのチェックマークをはずします。

  5. ［OK］をクリックします。

以前に除外した攻撃シグネチャを含めるには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［ファイアウォール］をクリックします。

  3. ［侵入防止とブラウザ保護］ページの［侵入防止］の［侵入シグネチャ］行で［設定］をクリックします。

  4. ［侵入シグネチャ］ウィンドウで監視したい攻撃シグネチャにチェックマークを付けます。

  5. ［OK］をクリックします。

詳細情報

侵入防止について


AutoBlock の有効と無効の切り替え

攻撃が検出されると、接続は自動的に遮断されてコンピュータの安全が保証されます。 以前にこのコンピュータにアクセスを試みたコンピュータが別の攻撃シグネチャを使って攻撃してきた場合に AutoBlock が有効になります。 AutoBlock は自分のコンピュータと攻撃側のコンピュータ間のすべてのトラフィックを一定期間だけ遮断します。 この期間に、AutoBlock は攻撃シグネチャに一致しないトラフィックも遮断します。

AutoBlock は特定のコンピュータとのトラフィックを遮断します。 コンピュータのすべてのトラフィックを遮断したい場合には［すべてのネットワークトラフィックを遮断］オプションを使います。

アクセスする必要のあるコンピュータを AutoBlock が遮断している場合には AutoBlock を無効にできます。

AutoBlock をオンまたはオフにするには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［ファイアウォール］をクリックします。

  3. ［侵入防止とブラウザ保護］ページの［侵入防止］の［侵入 AutoBlock］行で［設定］をクリックします。

  4. ［侵入 AutoBlock］ウィンドウの［AutoBlock］で次のいずれかの操作をします。

    • 侵入 AutoBlock をオンにするには ［オン (推奨)］をクリックします。

    • 侵入 AutoBlock をオフにするには ［オフ］をクリックします。

  5. ［OK］をクリックします。

詳細情報

AutoBlock で遮断しているコンピュータの遮断解除

AutoBlock で遮断しているコンピュータの無期限の遮断

攻撃シグネチャの監視または監視からの除外

侵入防止について


AutoBlock で遮断しているコンピュータの遮断解除

場合によっては AutoBlock が通常の活動を攻撃として認識することがあります。 現在 AutoBlock で遮断されているコンピュータのリストに、通信できるはずのコンピュータが含まれることがあります。

アクセスする必要のあるコンピュータが遮断しているコンピュータのリストにある場合にはそれらのコンピュータを遮断解除します。 保護設定を変更した場合は、AutoBlock リストをリセットしたいことがあります。 AutoBlock リストをリセットする場合、リストにあるすべてのコンピュータを一度に遮断解除できます。

AutoBlock で遮断しているコンピュータを遮断解除するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［ファイアウォール］をクリックします。

  3. ［侵入防止とブラウザ保護］ページの［侵入防止］の［侵入 AutoBlock］行で［設定］をクリックします。

  4. ［侵入 AutoBlock］ウィンドウの［現在 AutoBlock が遮断しているコンピュータ］で次のいずれかの操作をします。

    • 1 台のコンピュータを遮断解除するにはその IP アドレスを選択してから［遮断しない］をクリックします。

    • 1 台のコンピュータを制限するにはその IP アドレスを選択してから［制限する］をクリックします。

  5. ［OK］をクリックします。

詳細情報

攻撃シグネチャの監視または監視からの除外

AutoBlock の有効と無効の切り替え

AutoBlock で遮断しているコンピュータの無期限の遮断

侵入防止について


AutoBlock で遮断しているコンピュータの無期限の遮断

AutoBlock で遮断しているコンピュータを無期限に遮断できます。 無期限に遮断したコンピュータは AutoBlock リストから削除され、ホームネットワークのネットワークセキュリティマップに制限コンピュータとして追加されます。

AutoBlock で遮断しているコンピュータを無期限に遮断するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［ファイアウォール］をクリックします。

  3. ［侵入防止とブラウザ保護］ページの［侵入防止］の［侵入 AutoBlock］行で［設定］をクリックします。

  4. ［侵入 AutoBlock］ウィンドウの［現在 AutoBlock が遮断しているコンピュータ］で無期限に遮断したいコンピュータをクリックします。

  5. ［遮断する］をクリックします。

  6. ［OK］をクリックします。

詳細情報

AutoBlock の有効と無効の切り替え

AutoBlock で遮断しているコンピュータの遮断解除

侵入防止について


ブラウザ保護のオンとオフの切り替え

Norton 360を使って不明プログラムがコンピュータにアクセスするのを遮断することで Web ブラウザを保護するかどうかを選択できます。

デフォルトでは、［ブラウザ保護］オプションはオンになっています。 この場合、Norton 360 は新種または未知のマルウェアプログラムがコンピュータを攻撃する前にそのプログラムをプロアクティブに遮断します。 Norton 360 は、Web ブラウザを保護することによって、重要な情報を保全し、攻撃者によるシステムのリモート制御を防止します。この機能は Internet Explorer 6 以降と Firefox 3 以降のブラウザ脆弱性を調べます。

メモ:

ブラウザ保護の設定が常にオンになるようにして、悪質な Web サイトによる攻撃から Web ブラウザを保護してください。

ブラウザ保護をオンまたはオフにするには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［ファイアウォール］をクリックします。

  3. ［侵入防止とブラウザ保護］ページの［ブラウザ保護］行で次のいずれかの操作をします。

    • ブラウザ保護をオフにするには、オン/オフのスイッチを右に動かして［オフ］の位置にします。

    • ブラウザ保護をオンにするには、オン/オフのスイッチを左に動かして［オン］の位置にします。

  4. ［適用］をクリックします。

  5. ブラウザ保護をオフにした場合は、［保護の警告］ダイアログボックスの［期間を選択してください。］ドロップダウンリストでブラウザ保護をオフにする期間を選択します。

  6. ［OK］をクリックします。


ダウンロードインサイトについて

ダウンロードインサイトでは、Internet Explorer 6 以降または Firefox 3.0 以降のブラウザを使ってダウンロードした実行可能ファイルの評価情報を提供します。 ダウンロードインサイトでは、HTTP プロトコルを使ったダウンロードのみがサポートされています。 ダウンロードインサイトが提供する評価の詳細には、ダウンロードしたファイルをインストールして安全かどうかが示されます。 これらの詳細を使って実行可能ファイルをインストールするかどうかを決定できます。

ダウンロードしたファイルの評価レベルとその詳細は次のとおりです。

安全

Norton 信頼、ユーザー信頼のいずれかのファイルを含みます。

これらのファイルはコンピュータに害を与えません。安全なファイルの場合、ダウンロードインサイトはそのファイルのインストールを許可します。

安全でない

Norton 360 がセキュリティリスクとして識別したファイルを含みます。

これらのファイルはコンピュータに害を与えます。 ダウンロードインサイトが安全でないファイルを評価の分析のために処理すると、Norton 360 では評価レベルの識別後にそのファイルを削除します。 このような場合、ファイルが削除されたことがダウンロードインサイトによって通知されます。

不明

安全とも、安全でないともいえないファイルを含みます。

これらのファイルはコンピュータに害を与える可能性があります。 不明なファイルの場合、ファイルの評価レベルを判断できないことがダウンロードインサイトによって通知されます。 不明ファイルに対するダウンロードインサイト通知は、そのファイルの確認が必要であることも通知します。 この通知にあるリンクを使って不明なファイルに対して実行したい処理を選択できます。

不明なファイルについて、Norton 360 ではユーザーがそのファイルに対する処理を決定できます。ファイルを実行する、ファイルの実行を停止する、ファイルをインストールする、ファイルのインストールをキャンセルする、またはファイルをコンピュータから削除することができます。

ファイルをダウンロードすると、ダウンロードインサイトによって、評価レベルの分析のためにファイルが処理されます。 Auto-Protect 機能がファイルの評価を分析します。 Auto-Protect は、Norton 360 が定義の更新中に受信する脅威シグネチャやその他のセキュリティエンジンによって、実行可能ファイルの安全性を判別します。 安全でないファイルは、Auto-Protect によって削除されます。 Auto-Protect は、ファイルの分析結果をダウンロードインサイトに通知します。 ダウンロードインサイトは、ファイルをインストールして安全かどうかを知らせる通知を送信します。 デフォルトでは、ダウンロードインサイトは安全なファイルのインストールを許可します。 不明な評価レベルのファイルに対しては、実行する処理を選択するように要求するダウンロードインサイトが表示されます。 安全でないファイルの場合、ダウンロードインサイトは Norton 360 によってファイルが削除されたことを通知します。

ダウンロードインサイトは、次のファイルの種類のみを処理します。

  • .exe

  • .dll

  • .sys

  • .msi

確認が必要なファイルに対してダウンロードインサイト通知が提供する評価の詳細に基づき、ファイルに対して処理を実行できます。 ［ダウンロードインテリジェンス］ウィンドウには、処理を選択できる各種オプションが表示されます。 このウィンドウに表示されるオプションは、ダウンロードしたファイルの評価レベルによって異なります。 次にこのウィンドウで利用可能なオプションの一部を示します。

［このプログラムの実行を停止］ | ファイルをコンピュータ上に保持できますが、実行はできません。
［システムからこのファイルを削除］ | コンピュータ上のファイルを削除できます。
［このプログラムを実行］ | 実行可能ファイルを実行できます。

［セキュリティ履歴］には、ダウンロードインサイトが処理し、通知したすべてのイベントの詳細が記録されます。 また、ファイルの安全性レベルと、ファイルに適用する処理についての情報があれば表示されます。 これらの詳細は、［セキュリティ履歴］の［ダウンロードインテリジェンス］カテゴリで確認できます。

Auto-Protect をオフにすると、Norton 360 はダウンロードインサイトを自動的にオフにします。 この場合、コンピュータはインターネットの脅威とセキュリティリスクから十分に保護されません。そのため、コンピュータをセキュリティリスクから保護するために Auto-Protect を常にオンにしてください。

サイレントモードがオンになっている場合、Norton 360 はダウンロードインサイト通知を抑止します。

詳細情報

［ダウンロードインテリジェンス］のオンとオフの切り替え

ダウンロードインサイト通知のオンとオフとの切り替え

［ダウンロードインサイト詳細レポート］オプションの設定


［ダウンロードインテリジェンス］のオンとオフの切り替え

ダウンロードインサイトは、ダウンロードしたすべての実行可能ファイルを分析して、その評価レベルについて通知します。 デフォルトでは、不明な評価レベルのファイルに対して Norton 360 が実行する処理を選択するように要求するダウンロードインサイトが表示されます。 安全でないファイルの場合、Auto-Protect は警告することなくそれらのファイルをコンピュータから削除します。 安全なファイルの場合、Auto-Protect は安全なファイルの実行を許可します。 Norton 360 ではこのようにして、Web ブラウザを使ってダウンロードして後で実行する可能性がある安全でないファイルから、コンピュータを保護します。

［ダウンロードインテリジェンス］オプションを使って、ダウンロードインサイトをオンまたはオフにできます。 デフォルトでは、このオプションはオンになっています。オフにしてから、オフのままにしておく時間を指定できます。指定の時間が経過した後でダウンロードインサイト機能は自動的にオンになります。 コンピュータを確実に保護するために指定した時間が経過する前にこの機能を手動でオンにできます。 ダウンロードインサイトをオフにした場合、コンピュータはインターネットの脅威とセキュリティリスクから十分に保護されません。

［ダウンロードインテリジェンス］オプションは、［設定］ウィンドウまたは Norton 360 メインウィンドウからオンまたはオフにすることができます。

［ダウンロードインテリジェンス］をオフにするには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［ファイアウォール］をクリックします。

  3. ［侵入防止とブラウザ保護］ページの［ダウンロードインテリジェンス］行で、オン/オフのスイッチを右に動かして［オフ］の位置にします。

  4. ［設定］ウィンドウで、［適用］をクリックします。

  5. ［期間を選択してください。］ドロップダウンリストでダウンロードインサイトをオフにする期間を選択して、［OK］をクリックします。

［ダウンロードインテリジェンス］をオンにするには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［ファイアウォール］をクリックします。

  3. ［侵入防止とブラウザ保護］ページの［ダウンロードインテリジェンス］行で、オン/オフのスイッチを左に動かして［オン］の位置にします。

  4. ［設定］ウィンドウで、［適用］をクリックします。

詳細情報

ダウンロードインサイトについて


ダウンロードインサイト通知のオンとオフとの切り替え

［ダウンロードインサイト通知］オプションを使って、実行可能ファイルをダウンロードしたときにダウンロードインサイト通知を受信するかどうかを選択できます。

ダウンロードインサイト通知をオフにしてもダウンロードした実行可能ファイルの分析はオフになりません。通知を表示するかどうかにかかわらずダウンロードインサイトの活動はセキュリティ履歴に記録されます。 後でダウンロードインサイトの警告と通知の概略をセキュリティ履歴で確認できます。

ダウンロードインサイト通知をオンまたはオフにするには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［ファイアウォール］をクリックします。

  3. ［侵入防止とブラウザ保護］ページの［ダウンロードインテリジェンス］の［ダウンロードインサイト通知］行で次のいずれかの操作をします。

    • ダウンロードインサイト通知をオフにするには、オン/オフのスイッチを右に動かして［オフ］の位置にします。

    • ダウンロードインサイト通知をオンにするには、オン/オフのスイッチを左に動かして［オン］の位置にします。

  4. ［設定］ウィンドウで、［適用］をクリックします。

詳細情報

ダウンロードインサイトについて


［ダウンロードインサイト詳細レポート］オプションの設定

［ダウンロードインサイト詳細レポート］設定を使って、ダウンロードインサイトの警告を受信するかどうかを指定できます。

次のオプションを使って［ダウンロードインサイト詳細レポート］を設定できます。

［常時］ | 評価レベルが［安全］であるファイルと［不明］であるファイルについて、警告が表示されます。; この場合、安全でないファイルは Auto-Protect によって削除されます。 評価レベルが［安全］であるファイルと［不明］であるファイルに対しては、Norton 360 が実行する処理を選択するように要求するダウンロードインサイトが表示されます。
［未確認のみ］ | 評価レベルが［不明］であるファイルについて、警告が表示されます。; この場合は、不明なファイルに対して Norton 360 が実行する処理を選択するように要求するダウンロードインサイトが表示されます。 Auto-Protect では安全でないファイルが削除され、安全なファイルの実行が許可されます。; デフォルトでは、［ダウンロードインサイト詳細レポート］オプションは［未確認のみ］に設定されています。
［なし］ | ダウンロードインサイトのすべての警告が抑止されます。; ただし Auto-Protect では、評価レベルの分析のためにファイルの処理が続行されます。 Auto-Protect では、評価レベルに基づいて適切な処理が適用されます。 Auto-Protect は、安全なファイルと不明なファイルの実行を許可します。 安全でないファイルの場合、Auto-Protect は警告することなくそれらのファイルをコンピュータから削除します。; これらの活動の詳細については、［セキュリティ履歴］ウィンドウの［ダウンロードインテリジェンス］カテゴリで確認できます。

［ダウンロードインサイト詳細レポート］オプションを設定するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［ファイアウォール］をクリックします。

  3. ［侵入防止とブラウザ保護］ページの［ダウンロードインテリジェンス］の［ダウンロードインサイト詳細レポート］行で次のいずれかの操作をします。

    • 評価レベルが［安全］であるファイルと［不明］であるファイルの警告を受信するには、［ダウンロードインサイト詳細レポート］スイッチを［常時］の位置に移動します。

    • 評価レベルが［不明］であるファイルの警告を受信するには、［ダウンロードインサイト詳細レポート］スイッチを［未確認のみ］の位置に移動します。

    • すべての警告を抑止するには、［ダウンロードインサイト詳細レポート］スイッチを［なし］の位置に移動します。

  4. ［設定］ウィンドウで、［適用］をクリックします。

詳細情報

ダウンロードインサイトについて


Norton AntiSpam について

Norton AntiSpam を使うと、電子メールプログラムに受信した電子メールメッセージをスパム電子メールと正当な電子メールに分類できます。 正当な電子メールは受信フォルダに、スパム電子メールは迷惑メールフォルダまたは Norton AntiSpam フォルダにフィルタ処理されます。

Norton AntiSpam では、シマンテック社のエンタープライズクラスのスパムフィルタ技術を使って、スパム電子メールメッセージと正当な電子メールメッセージを区別します。 Norton AntiSpam では、リアルタイムフィルタ配信機構を使い、異なるレベルでさまざまなローカルフィルタを使って、電子メールメッセージをフィルタ処理します。 ローカルフィルタで電子メールメッセージをスパムまたは正当として分類します。 ローカルフィルタで電子メールメッセージが正当として分類されると、Norton AntiSpam はその電子メールメッセージのシグネチャや URL ハッシュなどの情報を収集します。 Norton AntiSpam はこの情報を精査用にシマンテック社の Web サーバーに送信します。

電子メールメッセージがスパムとして分類されると、Norton AntiSpam は、電子メールメッセージの件名を変更して電子メールクライアントに送信します。 電子メールクライアントは、電子メールメッセージの件名の変更を識別し、迷惑メールフォルダまたは Norton AntiSpam フォルダに移動します。

Norton AntiSpam のローカルフィルタでは、ホワイトリスト方式、ブラックリスト方式、特許フィルタ技術を使って、電子メールメッセージをスパムまたは正当として分類します。 これらのフィルタを効率的に動作させるには、Norton AntiSpam で LiveUpdate を通じて定期的にスパム対策定義の更新を行う必要があります。 これらの更新には、スパム電子メールメッセージと正当な電子メールメッセージのシグネチャ情報が含まれます。 更新には、スパム電子メールメッセージをフィルタ処理するためにシマンテック社が作成する新しいルールも含まれます。

Norton AntiSpam は、事前定義済みの電子メールルールと、ユーザー定義の許可リストと遮断リストを使って、電子メールのスキャンを高速化します。 電子メール送信者の許可リストからの電子メールメッセージは受け入れられ、電子メール送信者の遮断リストからの電子メールメッセージは遮断されます。 また、Norton AntiSpam は、サポートされる電子メールプログラムからアドレスのリストを自動的にインポートします。 電子メール送信者の許可リストを現在のアドレス帳と一致させることができます。

メモ:

Norton AntiSpam をオフにすると迷惑な電子メールメッセージを受け取る可能性が高くなります。 Norton AntiSpam がオンになっていることを常に確認してください。 こうすることで電子メールクライアントを不要なオンラインコンテンツから保全できます。

［セキュリティ履歴］ウィンドウでは、スパム対策統計を見直すことができます。

詳細情報

スパムフィルタの機能

クライアント統合の設定

［アドレス帳の除外］の設定

許可された送信者の識別

スパムの送信者の識別

［フィードバック］オプションの設定

Web クエリーについて

Norton AntiSpam 設定について


スパムフィルタの機能

電子メールの使用が増加するにつれ、多くのユーザーがスパムと呼ばれる不要で迷惑な営利目的の電子メールメッセージを大量に受け取っています。 スパムは有効な電子メールメッセージを識別しにくくするだけでなく、一部のスパムは不快なメッセージやイメージを含みます。

Norton 360 にはいくつもの強力な機能が組み込まれているため不要なオンラインコンテンツに触れる機会が減ります。

電子メールプログラムとの統合

サポートされる電子メールプログラムのツールバーに複数のオプションを追加するように選択できます。

電子メールプログラムのツールバーについてを参照してください。

許可リストと遮断リスト

  • ユーザー定義のアドレスリストを使って電子メールのスキャンを高速化します。

  • 許可リストにある送信者からのすべての電子メールメッセージを受け入れます。

  • 遮断リストにある送信者からのすべての電子メールメッセージをスパムとして処理します。

  • ドメイン全体と個々の電子メールアドレスの電子メールメッセージを許可または遮断します。

Norton AntiSpam 設定についてを参照してください。

アドレスの自動インポート

電子メール送信者の許可リストに合わせるためにサポートされる電子メールプログラムからアドレスリストを自動的にインポートするように選択できます。

許可された送信者の識別を参照してください。

Web クエリー

シマンテック社の Web サーバーに問い合わせて、ローカルフィルタで正当として分類されるスパム電子メールメッセージをフィルタ処理できます。

Web クエリーについてを参照してください。

スパム定義の自動更新

シマンテック社のスパム定義ファイルを自動的に更新します。


クライアント統合の設定

［クライアント統合］ページにはコンピュータにインストール済みのサポートされる電子メールプログラム (クライアント) とそれに関連付けされたアドレス帳のリストが表示されます。 電子メールプログラムを選択すると、Norton 360 によって、サポートされる電子メールプログラムのツールバーに ［Norton AntiSpam］ドロップダウンリストまたはいくつかのオプションが追加されます。 ［Norton AntiSpam］ドロップダウンリストまたはオプションを使って、誤分類された電子メールメッセージをスパムまたは正当として分類できます。 これらのオプションを使ってスパムフォルダを空にしたり、［設定］ウィンドウを開いて Norton AntiSpam の設定を行うこともできます。 また、電子メールプログラムに迷惑メールフォルダがない場合は、フォルダ領域に Norton AntiSpam フォルダが追加されます。 Norton AntiSpam フォルダを使って、スパムメッセージを分類して保存できます。 ただし、電子メールクライアントに以前のバージョンの Norton 360 の Norton AntiSpam フォルダがある場合、Norton AntiSpam では迷惑メールフォルダではなく、Norton AntiSpam フォルダが使われます。

メモ:

Norton AntiSpam ツールバーの統合は、Windows Vista の Windows メールではサポートされません。

電子メールメッセージをスパムまたは正当として分類するときに、Norton AntiSpam では、誤分類された電子メールメッセージをフィードバックとしてシマンテック社に送信できます。［フィードバック］オプションを使って、誤分類された電子メールメッセージを分析のためにシマンテック社に送信できます。

また、Norton AntiSpam の許可リストに、サポートされる電子メールプログラムに存在するアドレスのリストをインポートできます。 Norton AntiSpam は、日に 1 回コンピュータがアイドル状態のときに、サポートされる電子メールプログラムのアドレス帳から新しい電子メールアドレスを自動的に追加します。 ただし、アドレスを手動でインポートしたい場合には、［許可リスト］ウィンドウで［インポート］オプションを使います。

電子メールクライアントを開くと、［ようこそ画面］が表示されます。 ［ようこそ画面］が今後表示されないようにするには、［今後この画面を表示しない］オプションにチェックマークを付けてから［閉じる］をクリックします。 Norton 360 によって、Norton AntiSpam と電子メールクライアントの統合に成功したことが通知されます。

Norton 360 は Norton AntiSpam と次の電子メールプログラムとの統合をサポートします。

  • Microsoft Outlook 2003/2007

  • Outlook Express 6.0 以降

  • Windows Vista の Windows メール

    Norton 360 はオプションを Windows メールのツールバーに追加しません。 ただし、スパム電子メールメッセージを識別して迷惑メールフォルダまたは Norton AntiSpam フォルダに移動します。

メモ:

統合に成功すると、Outlook Express は自動的に再起動します。

クライアント統合を設定するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［スパム対策］をクリックします。

  3. ［クライアント統合］ページで Norton AntiSpam の統合先にしたいプログラムをオンまたはオフにします。

  4. 自動的に許可リストにインポートするアドレス帳を 1 つ以上選択します。

  5. 変更を保存するには［適用］をクリックします。

詳細情報

電子メールプログラムのツールバーについて


電子メールプログラムのツールバーについて

Norton AntiSpam は、サポートされる電子メールプログラムのツールバーに 1 つのドロップダウンリストまたはいくつかのオプションを追加します。

次のオプションがあります。

［これはスパムです］

選択した電子メールをスパムとマーク付けします。 さらに電子メールメッセージを迷惑メールフォルダまたは Norton AntiSpam フォルダに移動します。

電子メールメッセージをスパムとして分類し直すときに、Norton 360 は、誤分類された電子メールメッセージをフィードバックとしてシマンテック社に送信するオプションを提供します。 このオプションは、［スパム対策］ウィンドウの［アドレス］ページの［フィードバック］オプションが［確認］の場合にのみ表示されます。

電子メールメッセージをスパムとして分類し直すときに、Norton 360 では、送信者の電子メールアドレスを遮断リストに追加するかどうかを確認するメッセージが表示されます。 このメッセージは［遮断リスト］ウィンドウの下部にあるドロップダウンリストで選択するオプションに基づいて表示されます。

［これはスパムではありません］

選択した電子メールを、許可する電子メール (スパムではない) とマーク付けします。 さらに電子メールメッセージを受信トレイに移動します。

電子メールメッセージを正当として分類し直すときに、Norton 360 では、誤分類された電子メールメッセージをフィードバックとしてシマンテック社に送信するオプションを提供します。 このオプションは、［スパム対策］ウィンドウの［アドレス］ページの［フィードバック］オプションが［確認］の場合にのみ表示されます。

電子メールメッセージを正当として分類し直すときに、Norton 360 では、送信者の電子メールアドレスを許可リストに追加するかどうかを確認するメッセージが表示されます。 このメッセージは［許可リスト］ウィンドウの下部にあるドロップダウンリストで選択するオプションに基づいて表示されます。

［スパムフォルダを空にする］

迷惑メールフォルダまたは Norton AntiSpam フォルダに配置されているすべての電子メールを削除します。

［Norton AntiSpam を開く］

Norton 360 の［設定］ウィンドウの［Norton AntiSpam の設定］セクションを表示します。


［アドレス帳の除外］の設定

アドレス帳の除外リストに電子メールアドレスを追加すると、Norton AntiSpam は許可リストにそのアドレスをインポートしません。許可リストから電子メールアドレスを削除すると、Norton AntiSpam は自動的にアドレス帳の除外リストにそのアドレスを追加します。 ただし、許可リストに手動で追加した電子メールアドレスを削除しても、Norton AntiSpam はアドレス帳の除外リストにそのアドレスを追加しません。

アドレス帳の除外リストにドメイン名を追加することはできません。 許可リストからドメイン名を削除しても、Norton AntiSpam はアドレス帳の除外リストにそのドメイン名を追加しません。

メモ:

アドレス帳をインポートする前に［アドレス帳の除外］を指定できます。 アドレス帳から許可リストにインポートしたくないすべての電子メールアドレスをアドレス帳の除外リストに追加します。

アドレス帳の除外リストにエントリを追加するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［スパム対策］をクリックします。

  3. ［アドレス］ページの［アドレス帳の除外］行で［設定］をクリックします。

  4. ［アドレス帳の除外］ウィンドウで［追加］をクリックします。

  5. ［電子メールアドレスの追加］ダイアログボックスで電子メールアドレスを入力します。

    必要に応じて、簡単に識別できるように電子メールアドレスに対応する名前を入力します。

  6. ［電子メールアドレスの追加］ダイアログボックスを閉じるために［OK］をクリックします。

  7. ［アドレス帳の除外］ウィンドウを保存して閉じるために［OK］をクリックします。

アドレス帳の除外リストのエントリを編集または削除するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［スパム対策］をクリックします。

  3. ［アドレス］ページの［アドレス帳の除外］行で［設定］をクリックします。

  4. ［アドレス帳の除外］ウィンドウで操作したい項目を選択します。

  5. 次のいずれかの操作をします。

    • エントリを編集するには、［編集］をクリックして［電子メールアドレスの編集］ウィンドウを開き、詳細を編集して［OK］をクリックします。

    • エントリを削除するには、［削除］をクリックします。

    • 複数のエントリを削除するには、Ctrl キーを押しながら複数のエントリを選択してから［削除］をクリックします。

  6. ［アドレス帳の除外］ウィンドウを保存して閉じるために［OK］をクリックします。

詳細情報

スパムの送信者の識別

許可された送信者の識別


許可された送信者の識別

特定のアドレスまたはドメインからの電子メールメッセージを受信したいことがわかっている場合にはそのアドレスまたはドメインを許可リストに追加できます。

Norton AntiSpam は、日に 1 回コンピュータがアイドル状態のときに、アドレス帳のエントリを自動的にインポートします。

サポートされている新しい電子メールプログラムを追加した場合、そのアドレス帳を許可リストにいつでもすぐに手動でインポートできます。 名前とドメインを個々に許可リストに追加することもできます。

メモ:

アドレス帳をインポートする前に［アドレス帳の除外］を指定できます。 Norton AntiSpam は［アドレス帳の除外］リストに追加された電子メールアドレスをインポートしません。

アドレス帳をインポートするには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［スパム対策］をクリックします。

  3. ［アドレス］ページの［許可リスト］行で［設定］をクリックします。

  4. ［許可リスト］ウィンドウで、［インポート］をクリックします。

  5. ［許可リスト］ウィンドウを保存して閉じるために［OK］をクリックします。

許可リストにエントリを追加するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［スパム対策］をクリックします。

  3. ［アドレス］ページの［許可リスト］行で［設定］をクリックします。

  4. ［許可リスト］ウィンドウで、［追加］をクリックします。

  5. ［電子メールアドレスの追加］ダイアログボックスで電子メールアドレスを追加するかドメイン名を追加するかを指定してから次のいずれかの操作をします。

    • 電子メールアドレスを追加するには許可したい電子メールアドレスと必要に応じて送信者の名前を入力します。

    • ドメイン名を追加するにはドメインのアドレス (たとえば、@symantec.co.jp) と必要に応じてドメイン名を入力します。

  6. ［電子メールアドレスの追加］ダイアログボックスを閉じるために［OK］をクリックします。

  7. ［許可リスト］ウィンドウを保存して閉じるために［OK］をクリックします。

許可リストにあるエントリを編集または削除するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［スパム対策］をクリックします。

  3. ［アドレス］ページの［許可リスト］行で［設定］をクリックします。

  4. ［許可リスト］ウィンドウで操作したい項目を選択します。

  5. 次のいずれかの操作をします。

    • エントリを編集するには、［編集］をクリックして［電子メールアドレスの編集］ダイアログボックスを開き、詳細情報を編集して［OK］をクリックします。

    • エントリを削除するには、［削除］をクリックします。

      インポートされたエントリを削除すると、Norton AntiSpam はアドレス帳の除外リストにそのエントリを自動的に追加します。

    • 複数のエントリを削除するには、Ctrl キーを押しながら複数のエントリを選択してから［削除］をクリックします。

  6. ［許可リスト］ウィンドウを保存して閉じるために［OK］をクリックします。

詳細情報

クライアント統合の設定

Norton AntiSpam 設定について

スパムの送信者の識別


スパムの送信者の識別

特定のアドレスまたはドメイン からの電子メールメッセージを受信したくない場合には、そのアドレスまたはドメインを遮断リストに追加できます。 Norton AntiSpam はこのアドレスまたはドメインからのすべての電子メールメッセージをスパムとしてマーク付けします。

メモ:

未知の電子メールアドレスとドメインを遮断リストに常に追加し、これらのアドレスまたはドメインから迷惑な電子メールメッセージを受信しないようにします。

遮断リストにエントリを追加するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［スパム対策］をクリックします。

  3. ［アドレス］ページの［遮断リスト］行で［設定］をクリックします。

  4. ［遮断リスト］ウィンドウで、［追加］をクリックします。

  5. ［電子メールアドレスの追加］ダイアログボックスで電子メールアドレスを追加するかドメイン名を追加するかを指定してから次のいずれかの操作をします。

    • 電子メールアドレスを追加するには遮断したい電子メールアドレスと送信者の名前を入力します。

    • ドメインを追加するにはドメインのアドレス (たとえば、@symantec.co.jp) とドメイン名を入力します。

  6. ［電子メールアドレスの追加］ダイアログボックスを閉じるために［OK］をクリックします。

  7. ［遮断リスト］ウィンドウを保存して閉じるために［OK］をクリックします。

遮断リストにあるエントリを編集または削除するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［スパム対策］をクリックします。

  3. ［アドレス］ページの［遮断リスト］行で［設定］をクリックします。

  4. ［遮断リスト］ウィンドウで操作したい項目を選択します。

  5. 次のいずれかの操作をします。

    • エントリを編集するには、［編集］をクリックして［電子メールアドレスの編集］ダイアログボックスを開き、詳細情報を編集して［OK］をクリックします。

    • エントリを削除するには、［削除］をクリックします。

    • 複数のエントリを削除するには、Ctrl キーを押しながら複数のエントリを選択してから［削除］をクリックします。

  6. ［遮断リスト］ウィンドウを保存して閉じるために［OK］をクリックします。

詳細情報

Norton AntiSpam 設定について

許可された送信者の識別


［フィードバック］オプションの設定

電子メールクライアントの電子メールメッセージはスパムとして誤って分類されることがあります。［フィードバック］オプションを使うと、誤分類された電子メールメッセージをフィードバックとして分析のためにシマンテック社に送信できます。

メモ:

［フィードバック］オプションは、サポートされる電子メールクライアントが少なくとも 1 つコンピュータにインストールされている場合にのみ使うことができます。

［フィードバック］オプションを設定するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［スパム対策］をクリックします。

  3. ［フィードバック］行で次の 3 つのオプションのいずれかを選択します。

    ［オン］

    電子メールメッセージをスパムか正当かに分類したときに、誤分類された電子メールメッセージをシマンテック社に自動的に送信します。

    ［確認］

    電子メールメッセージをスパムか正当かに分類したときに、Norton AntiSpam が誤分類された電子メールメッセージをシマンテック社に送信する前にメッセージを表示します。

    ［オフ］

    誤分類された電子メールメッセージをシマンテック社に送信しません。

  4. 変更を保存するには［適用］をクリックします。

詳細情報

クライアント統合の設定


Web クエリーについて

電子メールの使用が増加するにつれ、多くのユーザーがスパムと呼ばれる不要で迷惑な営利目的の電子メールメッセージを大量に受け取っています。 スパムは有効な電子メールメッセージを識別しにくくするだけでなく、一部のスパムは不快なメッセージやイメージを含みます。Web クエリーは電子メールメッセージをより効率的に分類するために Norton 360 が使う Norton AntiSpam の機能です。

受信する各電子メールメッセージをさまざまなフィルタでスキャンすると、スパムの効果的なフィルタ処理が可能になります。 1 つまたは 2 つのレベルの電子メールフィルタのみでは、正当な電子メールがスパムとして、またはスパムが正当な電子メールとして高い割合で誤分類されます。 このような誤分類を避けるため Norton AntiSpam はさまざまなフィルタを使っています。 各電子メールフィルタは独自の方法を使って正当な電子メールメッセージからスパム電子メールメッセージをフィルタ処理します。

電子メールプログラムで受信した電子メールメッセージは Norton AntiSpam のさまざまなローカルフィルタによってスキャンされます。 ローカルフィルタでは、ホワイトリスト方式、ブラックリスト方式、特許フィルタ技術を使って、電子メールメッセージを正当またはスパムとして分類します。 ローカルフィルタで電子メールメッセージがスパムとして分類されると、Norton AntiSpam は電子メールメッセージの件名を変更します。次に Norton AntiSpam は、その電子メールメッセージを電子メールクライアントに送信します。 ただし、フィルタで電子メールメッセージが正当として分類されると、Norton AntiSpam はその電子メールメッセージのシグネチャや URL ハッシュなどの情報を収集します。 Norton AntiSpam はこの情報を精査用に Web クエリーフィルタに送信します。

Web クエリーフィルタは電子メールメッセージのシグネチャと URL ハッシュを分析して分析レポートを Norton AntiSpam に送信します。 電子メールメッセージがスパムとして識別されると、Norton AntiSpam は、電子メールメッセージの件名を変更して電子メールプログラムに送信します。 事前定義済みの電子メールルールに基づいて、電子メールプログラムは電子メールメッセージを迷惑メールフォルダまたは Norton AntiSpam フォルダに移動します。

メモ:

［Web クエリー］オプションはオンのままにしておくことをお勧めします。 ［Web クエリー］オプションをオフにすると、フィッシング URL やスパム URL を含むスパム電子メールメッセージを受け取る可能性が高くなります。

Norton 360 の［スパム対策］ウィンドウで［Web クエリー］オプションのオンとオフを切り替えることができます。

詳細情報

［Web クエリー］のオンとオフの切り替え


［Web クエリー］のオンとオフの切り替え

Norton AntiSpam はローカルフィルタを使ってスパム電子メールメッセージを識別します。ローカルフィルタでスパムとして識別されなかった電子メールメッセージは、Web クエリーフィルタでさらにスキャンされます。 Web クエリーフィルタは電子メールメッセージのシグネチャと URL ハッシュを分析して正当な電子メールまたはスパム電子メールに分類します。

電子メールメッセージがスパムとして識別されると、Norton AntiSpam は電子メールメッセージの件名を変更します。次に Norton AntiSpam は、その電子メールメッセージを電子メールプログラムに送信します。 事前定義済みの電子メールルールに基づいて、電子メールプログラムは電子メールメッセージを迷惑メールフォルダまたは Norton AntiSpam フォルダに移動します。

メモ:

［Web クエリー］オプションはオンのままにしておくことをお勧めします。 ［Web クエリー］オプションをオフにすると、フィッシング URL やスパム URL を含むスパム電子メールメッセージを受け取る可能性が高くなります。

Web クエリーフィルタをオフにするには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［スパム対策］をクリックします。

  3. ［アドレス］ページの［Web クエリー］行で、オン/オフのスイッチを右に動かして［オフ］の位置にします。

  4. 変更を保存するには［適用］をクリックします。

Web クエリーフィルタをオンにするには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［スパム対策］をクリックします。

  3. ［アドレス］ページの［Web クエリー］行で、オン/オフのスイッチを左に動かして［オン］の位置にします。

  4. 変更を保存するには［適用］をクリックします。


重要なデータの保全

この章では以下の項目について説明しています。

  • 重要なデータの保全について


重要なデータの保全について

インターネットは情報を交換するための最も速く、最も簡単な方法を提供します。 インターネットでは多くの利点が提供されますが、ユーザーは情報盗難と ID 情報盗難に対して脆弱です。 情報はいろんな方法で盗まれたり悪用されたりする可能性があります。

次の方法は、情報盗難の最も一般的な方法の一部です。

  • オンライン金融取引

  • 重要な情報の安全ではないオンラインストレージへの保管

  • オンライン通信中の ID 情報の悪用

Norton 360 の ID セーフ機能には ID 情報盗難に取り組むためのいくつもの強力な方法があります。 ID セーフはオンライン中に ID 情報を安全に守るために使うことができる最良のツールです。

詳細情報

［安全な Web 閲覧］について

ID セーフについて

ID プロテクション機能のオンとオフの切り替え

Norton ツールバーについて


［安全な Web 閲覧］について

Norton 360 をインストールすると、Internet Explorer と Firefox に Norton ツールバーが追加されます。 ［安全な Web 閲覧］オプションをオンにすると Norton 360 は Internet Explorer と Firefox を保護します。

［安全な Web 閲覧］がオンになっていると、Norton 360 はフィッシング対策機能と Norton セーフウェブ機能を有効にします。フィッシング対策によって、表示する Web サイトのセキュリティレベルが分析されて［Norton サイトの安全性］ポップアップに結果が表示されます。 Norton セーフウェブ機能で各検索結果の横にサイト評価アイコンを表示して、安全な Web 検索環境を利用できます。

メモ:

フィッシング対策と Norton セーフウェブ機能は、Internet Explorer 6.0 以降と Firefox 3.0 以降でのみサポートされます。

［安全な Web 閲覧］をオフにすると、フィッシング対策機能と Norton セーフウェブ機能は無効になります。 この場合、ID セーフは詐欺サイトに秘密情報を自動入力できます。

［安全な Web 閲覧］をオフにしたときは、Web を参照しないことをお勧めします。

詳細情報

フィッシング対策について

Norton セーフウェブについて


フィッシング対策について

フィッシング対策によって、安全でない Web サイトを表示しないように保護されます。 フィッシング対策をオンにすると、フィッシング対策コンポーネントによって、表示する Web サイトのセキュリティレベルが分析されます。 次に［Norton サイトの安全性］ポップアップに結果が表示されます。

フィッシング対策は、Web ページに関する次の情報を提供します。

  • 秘密情報を入力しても安全かどうか

  • Web ページが詐欺サイトであることがわかっているかどうか

  • Web ページが本物で、シマンテック社によって承認されているか

  • Web ページが疑わしいサイトの一部であることがわかっているかどうか

  • Web ページが迷惑な結果を生じることがわかっているかどうか

Internet Explorer と Firefox の［サイトの安全性］バーを使うと、Web ページの状態の詳細を表示できます。

さらに［Norton サイトの安全性］ポップアップは Norton で認証済み Web ページについての情報を表示します。 Web サイトのハッカーは会社の Web サイトを模倣して詐欺サイトを作成することがよくあります。 ［Norton サイトの安全性］は詐欺サイトを識別し、認証済みの Web サイトを通知します。 認証済み Web サイトは［サイトを承認しました］ Web サイトとして分類されます。 このような Web サイトは通常は大手金融機関のサイトまたはショッピングサイトであり、個人情報を要求するページがあります。

シマンテック社はこのようなサイトのページを分析し、表記の会社のページであることを確認します。 ユーザーは提供する情報が取り引きをしたい会社に送られるということを確信できます。

詐欺サイトの疑いがある Web ページをさらに評価するためにシマンテック社に報告できます。 Norton ツールバーの［サイトの報告］オプションを使って Web ページを報告します。 フィッシング対策によって詐欺サイトまたは疑わしいサイトとして報告された Web ページの評価を、安全なサイトとして報告することもできます。 Web ページをシマンテック社に報告するにはブラウザのウィンドウで開く必要があります。

［フィッシング対策］オプションをオフにした場合でも、Norton 360 はその Norton セーフウェブ機能を介してインターネットの脅威からコンピュータを保護します。 Norton メニューの［サイトの報告］リンクを使ってシマンテック社に Web ページの評価を提出することはできません。 ［Norton サイトの安全性］ポップアップから［フィッシング対策］をオンにできます。

［Norton サイトの安全性］ポップアップには次のメッセージが表示されます。

  • ［安全なサイトです］

  • ［安全なサイトではありません］

  • ［サイト名］

  • ［安全なサイトです - お買い物サイト情報］

  • ［注意］

  • ［サイトを承認しました］

  • ［詐欺サイトです］

  • ［疑わしいサイト］

  • ［ページを分析していません］

詳細情報

Web ページの正しくない評価の報告


Web ページの正しくない評価の報告

まれにですが、間違いの疑いがある Web ページ評価をフィッシング対策が報告することがあります。 たとえば、定期的に買い物をするサイトを表示すると、詐欺サイトであるとフィッシング対策が報告する場合があります。 これに反して、フィッシングページの疑いがある Web ページを表示しても、詐欺が検出されなかったとフィッシング対策が報告する場合があります。 どちらの場合でも、ページをさらに評価するためにシマンテック社に報告できます。

メモ:

報告したい Web ページはシマンテック社に報告するときはブラウザのウィンドウで開く必要があります。

疑わしい Web ページの正しくない評価を報告するには

  1. Norton ツールバーの Norton メニューで［サイトの報告］をクリックします。

  2. ［安全なサイトとして報告］ダイアログボックスで、表示されている Web ページアドレスが報告したいページに一致することを確認します。

  3. 次のいずれかの操作をします。

    • アドレスが正しければ［提出］をクリックします。

    • アドレスが正しくなければ［キャンセル］をクリックします。

    ダイアログボックスに表示されるアドレスは編集できないので、問題の Web ページが表示されていることを確認してこの手順を繰り返します。

  4. 確認ダイアログボックスで［閉じる］をクリックします。

安全な Web ページの正しくない評価を報告するには

  1. Norton ツールバーの Norton メニューで［サイトの報告］をクリックします。

  2. ［フィッシングサイトとして報告］ダイアログボックスで、表示されている Web ページアドレスが報告したいページに一致することを確認します。

  3. 次のいずれかの操作をします。

    • アドレスが正しければ［提出］をクリックします。

    • アドレスが正しくなければ［キャンセル］をクリックします。

      ダイアログボックスに表示されるアドレスは編集できないので、問題の Web ページが表示されていることを確認してこの手順を繰り返します。

  4. 確認ダイアログボックスで［閉じる］をクリックします。

詳細情報

フィッシング対策について

Norton ツールバーの非表示と表示


Norton セーフウェブについて

Norton セーフウェブは、Internet Explorer または Firefox を使ってインターネットを参照する間、コンピュータを保護します。 表示する Web サイトのセキュリティレベルを分析し、Web サイトが脅威を受けていないかどうかを示します。 オンラインショッピングの Web サイトの場合、Norton セーフウェブは Web サイトが安全なオンラインショッピング操作を提供しているかどうかも表示します。 Norton セーフウェブの検索エンジン結果の拡張機能を使うと、Web サイトを表示するよりも早く、そのサイトが悪質であることを確認できます。 各検索結果の横にあるサイト評価アイコンを表示して安全な Web 検索環境を利用できます。

［Norton サイトの安全性］ポップアップの［詳細レポート］オプションを使って任意の Web サイトのサイトの安全性状態を確認できます。

Norton セーフウェブのサイトには次の機能があります。

  • 一般情報と脅威情報を表示します。

プロキシサーバーを使ってインターネットに接続する場合は、Norton 360 の［ネットワークプロキシの設定］を設定する必要があります。

Norton セーフウェブは、インターネットの参照時に次の Web サイトの安全性状態を表示します。

［安全なサイトです］ | 検査結果の横にある緑のチェックマークアイコンを確認できます。; この Web サイトの表示時に Norton ツールバーに同じアイコンが表示されます。 Norton セーフウェブはこのサイトを分析し、表示しても安全であることを確認しました。
［未評価のサイトです］ | 検査結果の横にあるグレーの疑問符のアイコンを確認できます。; この Web サイトの表示時に Norton ツールバーに緑のチェックマークアイコンが表示されます。 Norton セーフウェブはこのサイトを分析しておらず、このサイトについての十分な情報がありません。
［安全なサイトではありません］ | 検査結果の横にある赤の×印アイコンを確認できます。; この Web サイトの表示時に Norton ツールバーに同じ状態アイコンが表示されます。 Norton セーフウェブはこのページを分析し、表示するには安全なサイトではないことを確認しました。
［注意］ | 検査結果の横にある黄色の感嘆符のアイコンを確認できます。; この Web サイトの表示時に Norton ツールバーに同じ状態アイコンが表示されます。 Norton セーフウェブはこのサイトを分析し、このサイトによって迷惑な結果が生じる場合があることを確認しました。

次の表に、インターネットの参照時に Norton セーフウェブに表示される買い物の安全性情報の詳細を示します。

安全 | Norton セーフウェブはこの Web サイトを分析し、安全な買い物を実行できることを確認しました。
未評価 | Norton セーフウェブには、このサイトについて、買い物の安全な評価を提供するのに十分な情報がありません。
安全でない | Norton セーフウェブはこの Web サイトを分析し、このサイトには買い物のリスクがあることを確認しました。; このページは表示しないことをお勧めします。 このサイトは適切な表示をしないで偽造品を販売する場合があります。

Google、Yahoo、Bing 検索エンジンを使ってインターネットを検索すると、Norton セーフウェブは検索結果の横に Norton 評価アイコンを表示します。 アイコンをマウスで指すと、サイトの安全性情報と買い物の安全性情報が表示されるポップアップが表示されます。 ポップアップにはサイトの安全性についての簡単な情報が表示されます。 Norton セーフウェブにはサイトの安全性の詳細レポートも表示されます。

ポップアップウィンドウのアイコンまたは［詳細レポート］オプションをクリックして詳細レポートを表示できます。 レポートは Norton セーフウェブのサイトに表示されます。


ID セーフについて

ID セーフによって、オンライントランザクションの実行中に ID 情報を管理し、セキュリティを強化することができます。

ID セーフには、重要な情報を安全に保存する次の機能があります。

ログイン情報の管理 | オンライン銀行口座、電子メールのユーザー ID、パスワードなどのログイン情報を保存します。
カードの管理 | 住所、生年月日、クレジットカード情報などの個人情報を保存します。
メモの管理 | パスポート番号、住基ネット個人 ID などの詳細情報を保存します。

重要な情報の保存場所であることに加えて、ID セーフには次の機能があります。

  • オンライントランザクションの実行時にコンピュータを ID 情報盗難から保護します。

    オンライントランザクションの実行時における悪質な Web サイトからの保護には、フィッシング対策も役立ちます。

  • 複数のクレジットカードを保持する場合にカード情報を管理します。

  • コンピュータに保存したデータを保全します。

    ローカルプロファイルを使ってデータを保存することで、コンピュータ上の重要な ID セーフデータが悪用されるのを防止できます。 ローカルプロファイルはコンピュータ上のそれぞれの Windows ユーザーアカウントに固有なものです。

  • 移動中に ID セーフデータを簡単に持ち運んだり使ったりできます。

    ポータブルプロファイルを使ってデータを保存することで、Norton 360 がインストールされている任意のコンピュータから重要な ID セーフデータにアクセスできます。 ポータブルプロファイルは、外付けドライブに保存するプロファイルです。

Norton 360 は Internet Explorer および Firefox に Norton ツールバーを追加します。 Norton ツールバーには次のコンポーネントが含まれます。

  • Norton メニュー

    Norton メニューを使って ID プロテクションの設定にアクセスできます。

  • ［Norton サイトの安全性］インジケータ

    ［Norton サイトの安全性］インジケータをクリックすると、サイトの安全性評価に関する詳しい情報を入手できます。

  • ［カードとログイン情報］メニュー

    Web ページのログイン情報に関してオンラインで決定するために、［カードとログイン情報］メニューを使うことができます。

ID セーフにカードまたはログイン情報が存在する場合、［カードとログイン情報］メニューにカードとログイン情報のリストが表示されます。

メモ:

ID セーフをオフにした場合は Norton ツールバーからログイン情報と ID セーフ機能にアクセスできません。

詳細情報

ID セーフプロファイルについて

ID セーフへのアクセス

ID セーフのログイン/ログアウト

ID セーフの設定

ログイン情報の管理について

カードの管理について

メモの管理について

自動入力の除外について

バックアップと復元について

ID セーフオプションについて

［ID セーフパスワードとセキュリティ］オプションについて


ID セーフプロファイルについて

コンピュータの Windows ユーザーアカウントごとにローカルプロファイルを作成できます。 保存するデータと作成する ID セーフ設定は、そのローカルプロファイルに固有です。1 つの Windows ユーザーアカウントに保存したデータに、別の Windows ユーザーアカウントからアクセスすることはできません。 このようにして、ID セーフではコンピュータ上の複数のユーザーによる悪用から重要なデータを保護します。

メモ:

複数のユーザーでコンピュータを共有したい場合は、パスワード保護した Windows ユーザーアカウントを個別に作成することをお勧めします。

Windows ユーザーアカウントに作成するプロファイルに加えて、外付けドライブに ID セーフデータを保存することもできます。 リムーバブルドライブに作成するプロファイルはポータブルプロファイルと呼ばれています。

ポータブルプロファイルを作成すると、Norton 360 は ［Norton Identity Safe Data］とラベル付けされたフォルダをルートディレクトリに作成します。 このフォルダには、ポータブルプロファイルデータとバックアップデータの詳細が含まれます。 ポータブルプロファイルデータとバックアップデータの詳細情報は、IDDStore.dat ファイルと IDDStore_bak.dat ファイルでそれぞれ確認できます。

Norton 360 がインストールされている任意のコンピュータでポータブルプロファイルを使うことができます。 ただし、パスワードがわかっているポータブルプロファイルにのみアクセスすることができます。

ログイン情報、カード、メモの保存などの機能に加えて、ローカルプロファイルとポータブルプロファイルを使って、次のことを実行できます。

  • ID セーフデータをバックアップおよび復元します。

    バックアップしたデータは .npm ファイルとして保存されます。また、以前にバックアップし、ローカルプロファイルとポータブルファイルに存在するデータを交互に復元することもできます。

  • 挿入した外付けドライブに ID セーフプロファイルをエクスポートします。

  • ID セーフプロファイルを製品の以前のバージョンからアップグレード後のバージョンにインポートします。

  • 作成したプロファイルの名前を変更します。

  • 製品の有効期間が終了した後にローカルプロファイルとポータブルプロファイルをエクスポートします。

  • ID セーフパスワードを復元およびリセットします。

詳細情報

ID セーフプロファイルの作成について

ID セーフプロファイルの名前の変更

ID セーフデータのポータブルプロファイルへのエクスポート

ID セーフデータのエクスポート

ID セーフパスワードの復元またはリセット

プロファイルの切り替え

見つからないプロファイルの検索


ID セーフプロファイルの作成について

ID セーフを使うと、1 つの Windows ユーザーアカウントにつき 1 つのローカルプロファイルを、1 つの外付けドライブにつき 1 つのポータブルプロファイルを作成できます。 ポータブルプロファイルには、ローカルプロファイルにデータを作成して保存するのと同じ方法で、データを作成して保存できます。 ログオンしたプロファイルを簡単に識別できるように、プロファイルに名前を付けることもできます。

外付けドライブを挿入すると、ID セーフによってドライブの存在が自動的に検出され、ポータブルプロファイルを作成できるようになります。 すでにドライブ内にポータブルプロファイルを設定している場合は、ポータブルプロファイルに切り替えることができます。 一度に複数の外付けドライブを使うことができます。 ただし、1 つの外付けドライブに作成できるポータブルプロファイルは 1つのみです。

メモ:

新しいプロファイルを作成する外付けドライブに少なくとも 5 MB の空き領域があることを確認します。

Norton 360 は、ポータブルプロファイルを作成できる次の外付けドライブをサポートします。

  • USB (Universal Serial Bus) フラッシュドライブ

  • ポータブル USB ハードディスクドライブ

  • カメラ

  • MP3 プレーヤー

  • 携帯電話

  • Zip ドライブ

ただし、Norton 360 は、フロッピーディスクドライブ、CD ドライブ、DVD ドライブなどのデバイスや、メディア転送プロトコルや画像転送プロトコルが必要なデバイスをサポートしません。

Norton 360 の次の領域で ID セーフを作成してセットアップできます。

  • Norton ツールバーの［カードとログイン情報］メニュー

    ［カードとログイン情報］メニューをクリックすると、［新しいプロファイルの作成］ダイアログボックスが表示されます。 また、プロファイルを作成する前に、フォームを含むトランザクションの Web サイトまたは Web ページを表示した場合、Norton 360 にはポップアップメッセージが表示されます。 警告メッセージはプロファイルを作成してそのパスワードを設定するように要求します。 ポップアップメッセージの［今すぐに設定］オプションを使って、プロファイルを作成できます。

  • Norton 360 の［設定］ウィンドウの［ID プロテクション］セクション

対応するパスワードを設定してプロファイルを作成すると、すぐに ID セーフで次のことを実行できます。

  • カードを作成して、一般的な詳細、連絡先の詳細、クレジットカードの詳細を含めて保存します。

    一般的な詳細には名前や性別などが、連絡先の詳細には、電話番号や電子メールアドレスなどが含まれます。

  • Internet Explorer に保存したログイン情報をインポートします。

詳細情報

ローカルプロファイルまたはポータブルプロファイルの作成

ログイン情報のインポート

ID セーフプロファイルについて


ローカルプロファイルまたはポータブルプロファイルの作成

Norton 360 には、ローカルプロファイルとポータブルプロファイルを作成するために［ID セーフの設定］オプションが用意されています。 ローカルプロファイルやポータブルプロファイルを正常に作成した後、このオプションは表示されません。

このオプションは次の場合に表示されません。

  • 外付けドライブを接続していない場合は、ローカルプロファイルを作成した後、このオプションは表示されません。

  • 1 つ以上の外付けドライブを接続している場合は、すべての外付けドライブにポータブルプロファイルを作成した後、このオプションは表示されません。

外付けドライブを挿入すると、ID セーフによってドライブの存在が自動的に検出され、ポータブルプロファイルを作成できるようになります。

ID セーフプロファイルを作成すると、［Norton ID セーフの設定］ウィンドウを使ってそのプロファイルのパスワードを設定できます。 プロファイルの名前を指定することもできます。

ローカルプロファイルを作成した場合、デフォルトでは、Windows ユーザーアカウント名がプロファイル名として表示されます。 一方、ポータブルプロファイルを作成した場合は、プロファイルの名前としてリムーバブルメディア名が表示されます。 ローカルプロファイルもポータブルプロファイルも必要に応じて名前を変更できます。 簡単に識別できるポータブルプロファイル名を付けることをお勧めします。

ローカルプロファイルにログインしているときにポータブルプロファイルを作成する場合、ID セーフにより自動的にローカルプロファイルからログアウトされます。

ローカルプロファイルまたはポータブルプロファイルを作成するには

  1. Norton 360 メインウィンドウで［ID プロテクション］をマウスで指してから［ID プロテクションの管理］をクリックします。

  2. ［ID セーフ］の［ID セーフの設定］行で、［設定］をクリックします。

  3. ［新しいプロファイルの作成］フィールドで次のいずれかの操作をします。

    • ローカルプロファイルを作成するには、［ローカル］を選択します。

    • ポータブルプロファイルを作成するには、［リムーバブルドライブ］を選択します。

    このオプションは、外付けドライブをコンピュータに接続した場合にのみ有効になります。 利用可能なドロップダウンリストを使ってポータブルプロファイルを作成したい外付けドライブを選択できます。

  4. ［OK］をクリックします。

  5. ［Norton ID セーフの設定］ウィンドウの［パスワード］フィールドにパスワードを入力します。

    パスワードの強度はこのページの右側のグラフィックに示されます。

  6. ［パスワードの確認］フィールドにパスワードを再び入力します。

  7. ［ヒント］フィールドに、パスワードを忘れた場合に思い出すためのヒントを入力します。

    パスワードとヒントを同じにすると、Norton 360 ではパスワードのヒントとパスワードを同じにしないように警告が表示されます。

  8. ［プロファイル名］フィールドにローカルプロファイルの名前を入力します。

  9. 次のいずれかのオプションを選択します。

    ［セッションごとの始まりに ID セーフパスワードを要求する］

    ID セーフにログインするたびに、ID セーフパスワードを要求します。

    この設定は、［パスワードとセキュリティ］ウィンドウで変更できます。

    ［ログインごとの入力前に ID セーフパスワードを要求する］

    ログイン情報の自動入力を試みるたびに ID セーフパスワードの入力を要求します。

    この設定は、［パスワードとセキュリティ］ウィンドウで変更できます。

  10. ［次へ］をクリックします。

  11. 表示される［カードの編集］ウィンドウで、必要に応じて最初の ID カードを作成できます。

詳細情報

ID セーフプロファイルについて

ID セーフプロファイルの作成について


ログイン情報のインポート

ID セーフを使って Internet Explorer に保存したログイン情報をインポートできます。 ID セーフプロファイルを作成してそのパスワードを保存すると、すぐに［プロファイルを作成しました］ダイアログボックスが表示されます。 このダイアログボックスで、プロファイルが作成されたことを確認できます。

このダイアログボックスを使ってログイン情報をインポートできます。インポートされたログイン情報は、Norton ツールバーのカードとログイン情報メニューと［ログイン情報の管理］ウィンドウに表示されます。 作成したログイン情報と同様にインポートされたログイン情報を利用できます。

ログイン情報をインポートするには

  1. Norton 360 メインウィンドウで［ID プロテクション］をマウスで指してから［ID プロテクションの管理］をクリックします。

  2. ［ID セーフ］の［ID セーフの設定］行で、［設定］をクリックします。

  3. ID セーフをセットアップして［次へ］をクリックします。

  4. ［プロファイルを作成しました］ダイアログボックスで［Internet Explorer からログイン情報をインポートする］をクリックします。

詳細情報

ローカルプロファイルまたはポータブルプロファイルの作成


ID セーフプロファイルの名前の変更

ID セーフでは、［Norton ID セーフの設定］ダイアログボックスの［プロファイル名］オプションを使って、作成したプロファイルに名前を付けることができます。後でプロファイルの名前を変更したい場合には、ID プロテクションの［設定］ウィンドウの［プロファイル名の変更］オプションを使うことができます。 ID セーフに次回ログインすると、［ID セーフにログイン］ダイアログボックスに新しい名前が表示されます。

メモ:

［ID セーフにログイン］ダイアログボックスには、ポータブルプロファイルの名前のみが表示されます。

プロファイルの名前を変更するには

  1. Norton 360 メインウィンドウで［ID プロテクション］をマウスで指してから［ID プロテクションの管理］をクリックします。

  2. ［ID セーフ］の［プロファイル名の変更］行で、［設定］をクリックします。

  3. ［新しいプロファイル名を入力してください］フィールドに、プロファイル名に使いたい名前を入力します。

  4. ［OK］をクリックします。


ID セーフデータのポータブルプロファイルへのエクスポート

ID セーフを使うと、コンピュータに接続されている外付けドライブに現在のプロファイルをエクスポートできます。

メモ:

Norton 360 は、フロッピーディスクドライブ、CD ドライブ、DVD ドライブ、メディア転送プロトコルや画像転送プロトコルが必要なデバイスなどの外付けドライブをサポートしません。

すでに外付けドライブにプロファイルを設定している場合、このオプションは現在のプロファイルの ID セーフ設定に表示されません。

ID セーフデータをポータブルプロファイルにエクスポートするには

  1. Norton 360 メインウィンドウで［ID プロテクション］をマウスで指してから［ID プロテクションの管理］をクリックします。

  2. ［ID セーフ］の［ID セーフにログイン］行で［設定］をクリックして、エクスポートしたいプロファイルにログインします。

  3. ［ID セーフ］の［ID セーフデータをポータブルプロファイルにエクスポート］行で［設定］をクリックします。

    このオプションは、ポータブルプロファイルがない外付けドライブを接続している間表示されます。

  4. ［パスワードの入力］ダイアログボックスで、現在ログインしているプロファイルのパスワードを入力します。

  5. ［OK］をクリックします。

  6. ［ポータブルプロファイルにエクスポート］ダイアログボックスの［プロファイル名］フィールドに自分が選択した名前を入力します。

    デフォルトでは、ID セーフはポータブルプロファイルの名前として［リムーバブルメディア］を表示します。

  7. ［利用可能なリムーバブルドライブ上のフォルダを選択してください］で、現在のプロファイル設定を保存したい場所を入力するか参照します。

  8. ［OK］をクリックします。

  9. 確認ダイアログボックスで［OK］をクリックします。

詳細情報

ID セーフプロファイルについて


ID セーフデータのエクスポート

製品の有効期間が終了したときには、ログイン情報、カードの詳細情報、その他のクレデンシャルをエクスポートできます。

Norton 360 では、暗号化されていない .csv (カンマ区切り) 形式で秘密情報がエクスポートされ、すべてのユーザーが読むことができます。 ID セーフデータのバックアップを作成するのにこの機能は使わないでください。

ID セーフデータをエクスポートするには

  1. 次のいずれかの操作をします。

    • Windows XP では、スタートメニューで［ファイル名を指定して実行］をクリックします。

    • Windows Vista では、スタートメニューで［検索の開始］をクリックします。

    • Windows 7 では、スタートメニューで［プログラムとファイルの検索］をクリックします。

  2. Norton 360 があるフォルダへのパスと実行可能ファイル名を入力します。

    構文例を次に示します。

    "C:\Program Files\Norton 360\Engine\version\coExport.exe"

  3. ［OK］をクリックします。

  4. 次のいずれかの操作をします。

    • ローカルプロファイルをエクスポートする場合は、［ローカルプロファイル］をクリックします。

    • ポータブルプロファイルをエクスポートする場合は、［ポータブルプロファイル］をクリックします。

      ［ローカルプロファイル］オプションと［ポータブルプロファイル］オプションが表示されるのは、ポータブルプロファイルが設定された外付けドライブを挿入している場合のみです。

  5. ［ID セーフパスワードを入力］フィールドで ID セーフパスワードを入力します。

  6. データの保存先フォルダを選択し、［OK］をクリックします。

  7. 確認ダイアログボックスで［OK］をクリックします。

詳細情報

データのバックアップ

データの復元


ID セーフパスワードの復元またはリセット

ID セーフデータの復元または ID セーフ設定のリセットのいずれかが必要になるような場合があります。

次のような場合に復元またはリセットが必要になることがあります。

  • コンピュータエラーが発生した場合

    ID セーフデータが損傷した可能性があります。 ID セーフが正しいパスワードを認識しない場合はデータを復元できます。 パスワードが正しいことが明らかな場合は最初に ID セーフデータの復元を試みます。 一部のデータは消失する場合がありますが、ログイン情報、カード、メモなどの重要な情報はすべて保持されます。

  • ID セーフパスワードを忘れた場合

    Norton 360 では正しくないパスワードを 2 回まで入力できます。 正しいパスワードを入力できなかった場合、Norton 360 では、ID セーフデータを復元するオプション、または ID セーフパスワードをリセットするオプションを利用できます。

ID セーフデータを復元できない場合、または ID セーフパスワードを忘れた場合は ID セーフパスワードをリセットできます。 ID セーフパスワードをリセットすると、ログイン情報、カード、メモなどの格納したすべての ID セーフデータが消失します。

ID セーフデータを復元するには

  1. ［ID セーフ］ダイアログボックスで［ID セーフの復元］をクリックします。

  2. ［ID セーフデータの復元］ダイアログボックスで ID セーフパスワードを入力し、［OK］をクリックします。

  3. ［ID セーフデータの警告］ダイアログボックスで［はい、ID セーフを復元します。現在の ID セーフ情報の一部が消失する可能性があることを理解しています。］をクリックします。

  4. ［OK］をクリックします。

  5. 確認ダイアログボックスで［OK］をクリックします。

ID セーフパスワードをリセットするには

  1. ［ID セーフ］ダイアログボックスで［ID セーフパスワードのリセット］をクリックします。

  2. ［ID セーフデータの警告］ダイアログボックスで［はい、パスワードをリセットします。情報のすべてが消失することを理解しています。］をクリックします。

  3. ID セーフの設定を続行するには［OK］をクリックします。

詳細情報

ID セーフパスワードの変更


プロファイルの切り替え

ローカルプロファイルの設定後に外付けドライブを挿入すると、ID セーフはドライブの存在を自動的に検出します。 ポータブルプロファイルを作成することもできます。 すでにドライブ内にポータブルプロファイルを設定している場合は、ポータブルプロファイルに切り替えることができます。

次回、Norton 360 に［プロファイルの切り替え］ウィンドウを表示したくない場合は、［今後確認しない］オプションにチェックマークを付けることができます。

メモ:

別のポータブルプロファイルに切り替えると Norton 360 により自動的に現在のプロファイルからログアウトされます。

ポータブルプロファイルに切り替えるには

  1. ［プロファイルの切り替え］ダイアログボックスのドロップダウンリストで、次のいずれかの操作をします。

    • ローカルプロファイルへのログインを続行したい場合は、［コンピュータ上のプロファイルを使い続ける］を選択します。

    • ポータブルプロファイルにログインしたい場合は、［切り替え先: ドライブ: プロファイル名］を選択します。

    ここで、ドライブは外付けドライブが接続されているドライブを表し、プロファイル名はポータブルプロファイルの名前です。

  2. ［OK］をクリックします。


見つからないプロファイルの検索

ポータブルプロファイルを作成すると、Norton 360 は Norton Identity Safe Data フォルダをルートディレクトリに作成します。 インデックスファイルも作成します。このファイルは不可視ファイルで、Norton Identity Safe Data フォルダの場所を追跡します。 Norton 360 が Norton Identity Safe Data フォルダを検索できない場合は、［見つからないプロファイル］ダイアログボックスが表示されます。

見つからないプロファイルを検索するには

  1. ［見つからないプロファイル］ダイアログボックスで次のいずれかの操作をします。

    • ［新しい場所］フィールドにポータブルプロファイルを移動した場所を入力するか参照します。

      入力したパスにポータブルプロファイルがない場合は、エラーメッセージが表示されます。

    • ポータブルプロファイルを削除した場合は、［自分で削除しました］にチェックマークを付けます。

  2. ［OK］をクリックします。


ID セーフへのアクセス

Norton 360 の次のセクションから ID セーフにアクセスできます。

  • ID プロテクションの［設定］ウィンドウの［ID セーフ］セクションから

  • ［Norton ツールバー］から

  • Norton 360 メインウィンドウの［ID プロテクション］セクションから

メモ:

ID セーフ機能にアクセスするには ID セーフにログインする必要があります。

メインウィンドウから［ID セーフの設定］にアクセスするには

  1. Norton 360 メインウィンドウで［ID プロテクション］をマウスで指してから［ID プロテクションの管理］をクリックします。

  2. ［ID セーフ］で、開きたい ID セーフ機能の［設定］をクリックします。

［設定］ウィンドウから［ID セーフの設定］にアクセスするには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［ID プロテクション］をクリックします。

  3. ［ID セーフ］で、開きたい ID セーフ機能の［設定］をクリックします。

Norton ツールバーから［ID セーフの設定］にアクセスするには

  1. Internet Explorer または Firefox を起動します。

  2. Norton ツールバーの Norton メニューで［設定］をクリックします。

  3. 開きたい ID セーフ機能の［設定］をクリックします。


ID セーフのログイン/ログアウト

Norton 360 では ID セーフに対してログインまたはログアウトを行う各種の方法が提供されています。

Norton 360 の次の領域から ID セーフに対してログインまたはログアウトを行うことができます。

  • ID プロテクションの［設定］ウィンドウの［ID セーフ］セクション

  • Norton 360 メインウィンドウの［ID プロテクション］セクション

  • Norton ツールバー

コンピュータから離れているときに ID セーフデータを保全するには他のユーザーによるアクセスを禁止するために ID セーフからログアウトします。

外付けドライブを接続していると、状況によっては ID セーフによってログインしているプロファイルから自動的にログアウトされる場合があります。

次の状況では、ID セーフ によって現在のプロファイルから自動的にログアウトされます。

  • ポータブルプロファイルまたはローカルプロファイルにログインし［ID セーフの設定］をクリックして新しいプロファイルを作成する場合

  • ポータブルプロファイルにログインして安全または安全でない外付けドライブの取り出しを行う場合

  • ローカルプロファイルからポータブルプロファイルに切り替える場合

秘密データを表示または編集したりするには、ID セーフにログインする必要があります。

ID セーフにログインするには

  1. Norton 360 メインウィンドウで［ID プロテクション］をマウスで指してから［ID セーフにログイン］をクリックします。

  2. ［ID セーフにログイン］ダイアログボックスで ID セーフパスワードを入力します。

    ポータブルプロファイルがある外付けドライブを挿入している場合は、［ID セーフにログイン］ダイアログボックスで次のいずれかの操作をします。

    • ローカルプロファイルにログインしたい場合は、［ローカルプロファイル］ページを選択してパスワードを入力します。

    • ポータブルプロファイルにログインしたい場合は、［ポータブルプロファイル］ページを選択してパスワードを入力します。

      パスワードを思い出せない場合には［パスワードのヒント］をクリックしてパスワードの作成時に入力したヒントを見ます。

  3. ［OK］をクリックします。

ID セーフからログアウトするには

  • Norton 360 メインウィンドウで［ID プロテクション］をマウスで指してから［ID セーフからログアウト］をクリックします。 ID プロテクションの［設定］ウィンドウからログアウトすることもできます。

Norton ツールバーから ID セーフにログインするには

  1. Internet Explorer または Firefox を起動します。

  2. Norton ツールバーで［カードとログイン情報］をクリックします。

  3. ［ID セーフにログイン］ダイアログボックスで ID セーフパスワードを入力します。

    ポータブルプロファイルがある外付けドライブを挿入している場合は、［ID セーフにログイン］ダイアログボックスで次のいずれかの操作をします。

    • ローカルプロファイルにログインしたい場合は、［ローカルプロファイル］ページを選択してパスワードを入力します。

    • ポータブルプロファイルにログインしたい場合は、［ポータブルプロファイル］ページを選択してパスワードを入力します。

  4. ［OK］をクリックします。

Norton ツールバーで ID セーフからログアウトするには

  1. Internet Explorer または Firefox を起動します。

  2. Norton ツールバーで［カードとログイン情報］をクリックして［プロファイルからログアウト: プロファイル名］をクリックします。

    ここでプロファイル名はご使用のプロファイルの名前を表します。


ID セーフの設定

ID セーフのさまざまな機能を使って重要な個人情報を管理できます。 ログイン情報、カード、メモは情報を安全に保存して使うのに役立ちます。

［ID セーフの設定］を設定するには

  1. Norton 360 メインウィンドウで［ID プロテクション］をマウスで指してから［ID プロテクションの管理］をクリックします。

  2. ［ID セーフ］で、使いたい機能を識別し、［設定］をクリックします。 次のオプションがあります。

    ［自動入力の除外］

    ログイン情報の保存またはフォームの自動入力を行わないように ID セーフに指定した Web ページを表示できます。

    除外した Web ページに自動入力オプションを使って、自動入力の除外リストからその Web ページの URL を削除できます。 自動入力に関してオンラインで決定するために、Norton ツールバーの［カードとログイン情報］メニューを使うことができます。

    ［ID セーフデータのバックアップ］

    ID セーフデータを .npm ファイル形式でバックアップできます。

    メモ:

    すべての ID セーフデータを定期的にバックアップしてください。

    ［ID セーフデータをポータブルプロファイルにエクスポート］

    現在ログインしているプロファイルを接続済みの外付けドライブにエクスポートできます。

    すでに外付けドライブにプロファイルを設定している場合、このオプションは現在のプロファイルの ID セーフ設定に表示されません。 このオプションは、ポータブルプロファイルがない外付けドライブを接続している間表示されます。

    ［ID セーフオプション］

    Web ページのログイン情報を ID セーフで安全に収集して保存するオプションを設定できます。

    さらに、次の操作を実行できます。

    • カード情報の地域を設定します。

    • Norton ID セーフの自動入力機能の動作を指定します。

    • 外付けドライブを挿入したことを通知するメッセージが ID セーフで表示されるようにするオプションを設定します。

    • 外付けドライブの安全でない取り出しに関して ID セーフで警告が表示されるようにオプションを設定します。

    ［ID セーフパスワードとセキュリティ］

    パスワード設定と ID セーフパスワードのセキュリティレベルを変更できます。

    メモ:

    ID セーフデータが悪用されるのを防ぐために ID セーフパスワードを頻繁に変更する必要があります。

    ［カードの管理］

    名前、生年月日、電子メールアドレス、クレジットカード情報などの個人情報を 1 つの場所で管理できます。

    保存してある情報を使ってフォームに自動的に入力できます。 この機能を使うとオンライン中に入力することなく重要な情報を指定できます。 このようにして ID セーフは、ID 情報を盗んだり、悪用したりするキーロガーからユーザーを保護します。

    ［ログイン情報の管理］

    各種のログイン情報を管理できます。

    ログイン情報には、電子メールログインクレデンシャル、インターネットバンキングクレデンシャルなどの情報が含まれます。

    ID セーフにすべてのログイン情報を保存すると、次のことを実行できます。

    • すべてのログイン情報を簡単にたどれます。

    • ログイン Web ページをクイック起動します。

    • Web ページのパスワードを表示または更新します。

    • フォルダを使ってログイン情報を整理します。

    • ログイン設定を変更します。

    ［メモの管理］

    重要な情報を保存して管理できます。

    ［メモの管理］には、住基ネット個人 ID、運転免許証番号、保険証券番号、パスポート番号を保存できます。 個人口座、暗証番号、文書、メモ、マイレージ会員番号、銀行口座番号、パスワード確認の質問、法的な情報、経済的な情報も保存できます。

    ［プロファイル名の変更］

    現在ログインしているプロファイルの名前を変更できます。

    ［ID セーフデータの復元］

    バックアップした .npm ファイルから ID セーフデータを復元できます。

    このオプションは、ID セーフオプションをリセットした後で、バックアップした ID セーフデータに戻す場合に使うことができます。

    プロファイルのバックアップファイルを復元すると、Norton 360 は現在ログインしているプロファイルの ID セーフデータを上書きします。

    たとえば、ローカルプロファイルにログインしているときにポータブルプロファイルのバックアップファイルを復元するとします。 その場合、Norton 360 はローカルプロファイルの ID セーフデータをポータブルプロファイルの ID セーフデータで上書きします。

詳細情報

ID セーフについて


ログイン情報の管理について

ID セーフのログイン情報の管理機能を使うと、ID セーフで管理したいすべてのログイン情報を表示できます。 ログイン情報には、電子メールログインクレデンシャル、インターネットバンキングクレデンシャルなどの情報が含まれます。

ID セーフには、Web サイトのログインページでログイン情報を入力するときにそのログイン情報を保存するオプションがあります。 ID セーフではログイン情報をすぐに保存できます。

ID セーフには次の機能があります。

  • Web ページのログイン情報を安全に保存します。

  • Web サイトの複数の ID またはアカウントとパスワードを保存できます。

  • ログイン情報をさまざまなカテゴリで整理できます。

  • 特定のログインを合理的に検索します。

  • Web サイト名をデフォルト名以外の名前で保存できます。

  • ログイン ID を表示し、パスワードを表示または非表示にすることができます。

  • ログインのパスワードの強度を表示します。

  • Web サイトのログインページをクイック起動できます。

  • Web ページを再表示したときに自動的にログイン情報を入力します。

  • 手動でログインを追加できます。

  • 保存したログインの URL を変更できます。

  • 保存したログインの設定に対して最後に変更を行ったのはいつかを表示できます。

ログインを管理するには、ID セーフにログインする必要があります。

詳細情報

ログイン情報の保存

ログイン情報の管理

ログインのパスワードの更新


ログイン情報の保存

ログイン情報は初めて入力するときに保存されます。 同じ Web ページのために複数のログイン情報を保存できます。 異なる Web ページのために同じログイン情報を保存することもできます。

Web サイトにログインクレデンシャルを指定したら、ID セーフは［ログインの保存］ダイアログボックスを表示します。 ［このログインを編成する］ドロップダウンリストを使ってフォルダにログイン情報を保存できます。 作成したフォルダは、［ログインの保存］ダイアログボックスに表示されます。 ドロップダウンリストの利用可能なフォルダから選択できます。

ID セーフはログイン情報を保存したら、次回 Web ページを表示するときに自動的にログインの詳細を入力します。

パスワードを保存して自動入力するには ID セーフにログインする必要があります。 パスワードフィールドまたはユーザー名フィールドが空白の場合、ID セーフはログイン情報の保存を要求しません。

ログイン情報を保存するには

  1. ログイン情報を保存したい Web ページに進みます。

  2. ログインの詳細を入力してからログインするためのボタンまたはリンクをクリックします。

  3. ［ログインの保存］ダイアログボックスで、次のいずれかの操作をします。

    • ログイン情報を保存したくない場合は、［いいえ］をクリックします。

    • ログイン情報を特定のフォルダに保存したい場合は、［このログインを編成する］をクリックし、次のオプションを使って［はい］をクリックします。

    ［Web サイト］

    デフォルトのサイトドメインとページタイトルが表示されます。

    サイト名は修正できます。

    ［保存先］

    さまざまなフォルダでログイン情報を整理します。

    ログイン情報を保存するために作成したすべてのフォルダを使うことができます。 フォルダにログイン情報を保存し、同じ Web ページ用の別のログイン情報を後で保存した場合、そのフォルダ名が自動的に表示されます。 たとえば、Symantec というフォルダにシマンテック社用のログイン情報を保存するとします。 次回、シマンテック社用の別のログイン情報を追加するとき、［保存先］オプションに Symantec フォルダが自動的に表示されます。

    フォルダを作成し、保存したすべてのログイン情報とその関連する Web ページをグループ化できます。 ログイン情報は、グループ化した順に Norton ツールバーの［カードとログイン情報］メニューに表示されます。

Web ページのために追加のログイン情報を保存するには

  1. 別のログインを保存したい Web ページに進みます。

    ログインクレデンシャルは Web ページに自動的に表示されます。

  2. Web ページに表示されたログインクレデンシャルを消去します。

  3. 新しいログイン情報を入力してからログインするためのボタンまたはリンクをクリックします。

  4. ［ログインの追加］ダイアログボックスで、ログインを整理するための適切な処理を行い、［はい］をクリックします。

詳細情報

ログイン情報の管理

ログインのパスワードの更新


ログイン情報の管理

［ログイン情報の管理］を使うと ID セーフで管理するすべてのログイン情報を表示できます。

［ログイン情報の管理］では次の機能を提供します。

  • さまざまなカテゴリでログイン情報を整理します。

    ログイン情報を異なるフォルダで整理できます。 ［ログイン情報の管理］ウィンドウにフォルダを作成した場合は、ログイン情報を保存したいフォルダを選択することもできます。

  • 特定のログインに対して高度な検索を行います。

    ［ログイン情報の管理］は、高度なインクリメンタル検索機能を備えています。 結果は、入力した文字に基づいてフィルタ処理されます。

  • Web サイト名をデフォルト名以外の名前で保存できます。

    また、ログイン情報を保存すると、サイト名を変更することもできます。

  • 手動でログインを追加できます。

    Web サイトまたは Web 以外のサイト用のログインを追加できます。 Web サイト以外のログイン情報には、コンピュータのクレデンシャルや、他のアプリケーションのログオンクレデンシャルなどがあります。

  • ログイン情報のユーザー名またはパスワードを変更できます。

    次回ログイン Web ページを表示するときに、［ログイン情報の管理］で 更新されたユーザー名とパスワードが使われます。更新されたユーザー名またはパスワードが有効であることを確認します。

  • ログイン ID を表示し、パスワードを表示または非表示にすることができます。

    ［非表示］モードの場合、ID セーフは、パスワードの長さに関係なく、8 文字のみを表示します。また、ログインの作成時にパスワードを保存しなかった場合も、ID セーフは 8 文字を表示します。 後でパスワードを設定する場合は、［表示］オプションを使って［パスワード］フィールドにパスワードを入力できます。

  • ログインのパスワードの強度を表示します。

    また、［ログイン情報の管理］では、ログインのパスワードの強度もグラフィック表示します。

  • ［ログイン情報の管理］の設定を前回修正した日時の詳細が確認できます。

ログインを手動で追加するには

  1. Norton 360 メインウィンドウで［ID プロテクション］をマウスで指してから［ID プロテクションの管理］をクリックします。

  2. ［ID セーフ］の［ログイン情報の管理］行で［設定］をクリックします。

  3. ［ログイン情報の管理］ウィンドウで［新しいログイン］をクリックします。

  4. ［新しいログイン］ダイアログボックスに、このログインを使いたい Web サイトの URL または名前を入力します。

    URL の場合は、必ず接頭辞として http を入力してください。

  5. ［OK］をクリックします。

  6. ［新しいユーザー名を入力］フィールドの［ユーザー名］に、ログインのユーザー名を入力して、［OK］をクリックします。

  7. 確認ダイアログボックスで［OK］をクリックします。

    確認ダイアログボックスによって、作成したログインのパスワードを設定するように要求されます。

  8. ［OK］をクリックします。

手動で追加したログインのパスワードを設定するには

  1. Norton 360 メインウィンドウで［ID プロテクション］をマウスで指してから［ID プロテクションの管理］をクリックします。

  2. ［ID セーフ］の［ログイン情報の管理］行で［設定］をクリックします。

  3. ［ログイン情報の管理］ウィンドウの［ログイン情報］で、パスワードを設定したいログイン情報を選択します。

  4. ［詳細］で［パスワード］の横にある［表示］リンクをクリックします。

  5. ［パスワード］フィールドにログインのパスワードを入力します。

  6. ［OK］をクリックします。

ログイン情報を削除するには

  1. Norton 360 メインウィンドウで［ID プロテクション］をマウスで指してから［ID プロテクションの管理］をクリックします。

  2. ［ID セーフ］の［ログイン情報の管理］行で［設定］をクリックします。

  3. ［ログイン情報の管理］ウィンドウの［ログイン情報］で、削除したい Web サイト名を選択します。

  4. ［削除］をクリックします。

  5. 確認ダイアログボックスで［OK］をクリックします。

新しいフォルダを作成するには

  1. Norton 360 メインウィンドウで［ID プロテクション］をマウスで指してから［ID プロテクションの管理］をクリックします。

  2. ［ID セーフ］の［ログイン情報の管理］行で［設定］をクリックします。

  3. ［ログイン情報の管理］ウィンドウで［新しいフォルダ］をクリックします。

  4. ［新しいフォルダ］ダイアログボックスの［新しいフォルダ名を入力］フィールドにフォルダ名を入力します。

  5. ［OK］をクリックします。

詳細情報

URL の詳細の管理

ユーザー名とパスワードの変更

ログイン情報の保存

ログインのパスワードの更新

ID セーフのログイン/ログアウト


URL の詳細の管理

［ログイン情報の管理］を使うと、保存したログインの URL を表示できます。 ［ログイン情報の管理］に保存する Web サイトのログインの URL を確認できます。

ログインを保存すると、次の操作を実行できます。

  • URL を使って Web サイトのログインページをクイック起動する

  • ログインの URL を手動で変更する

    変更する URL が現在の URL と同じドメインにあるようにします。

  • ［ログイン情報の管理］の設定を前回修正した日時の詳細を確認する

Web ページをクイック起動するには

  1. Norton 360 メインウィンドウで［ID プロテクション］をマウスで指してから［ID プロテクションの管理］をクリックします。

  2. ［ID セーフ］の［ログイン情報の管理］行で［設定］をクリックします。

  3. ［ログイン情報の管理］ウィンドウの［ログイン情報］で、Web サイトを起動したいログイン情報を選択します。

  4. ［詳細］で、［アドレス］オプションの横にある利用可能な URL をクリックして Web サイトを起動します。

  5. ［ログイン情報の管理］ウィンドウを閉じるために［OK］をクリックします。

ログインの URL を変更するには

  1. Norton 360 メインウィンドウで［ID プロテクション］をマウスで指してから［ID プロテクションの管理］をクリックします。

  2. ［ID セーフ］の［ログイン情報の管理］行で［設定］をクリックします。

  3. ［ログイン情報の管理］ウィンドウの［ログイン情報］で、Web サイトを起動したいログイン情報を選択します。

  4. ［詳細］の［アドレス］オプションの横にある利用可能な［変更］をクリックします。

  5. 表示されるダイアログボックスで、［更新 URL］フィールドに新しい URLを入力します。

    変更した URL が有効で、http の接頭辞が付いていることを確認してください。

  6. ［OK］をクリックします。

  7. ［ログイン情報の管理］ウィンドウで［OK］をクリックします。

詳細情報

ログイン情報の管理


ユーザー名とパスワードの変更

Web ページのログイン ID を変更すると、ID セーフでは［ログイン情報の管理］でユーザー名を変更できます。 ログイン ID またはユーザー名の変更後、ログイン Web ページを再度表示したときに新しいユーザー名が表示されます。

ユーザー名の変更に加え、ログインパスワードも変更できます。

ユーザー名を変更するには

  1. Norton 360 メインウィンドウで［ID プロテクション］をマウスで指してから［ID プロテクションの管理］をクリックします。

  2. ［ID セーフ］の［ログイン情報の管理］行で［設定］をクリックします。

  3. ［ログイン情報の管理］ウィンドウの［ログイン情報］で、ユーザー名を変更したい Web サイト名を選択します。

  4. ［詳細］の［ユーザー名］オプションの横にある利用可能な［変更］をクリックします。

  5. ［ユーザー名］ダイアログボックスの［新しいユーザー名を入力］フィールドに新しいユーザー名を入力します。

  6. ［OK］をクリックします。

パスワードを変更するには

  1. Norton 360 メインウィンドウで［ID プロテクション］をマウスで指してから［ID プロテクションの管理］をクリックします。

  2. ［ID セーフ］の［ログイン情報の管理］行で［設定］をクリックします。

  3. ［ログイン情報の管理］ウィンドウの［ログイン情報］で、パスワードを変更したい Web サイト名を選択します。

  4. ［詳細］で［表示］をクリックします。

  5. ［パスワード］フィールドに新しいパスワードを入力します。

  6. ［OK］をクリックします。


ログインのパスワードの更新

セキュリティのためにはログインのパスワードを定期的に変更する必要があります。 Web ページのパスワードを変更するたびに、ID セーフのログインクレデンシャルを更新できます。 更新された情報は次回そのログインに関連付けされた Web ページを表示するときに自動的に入力されます。

また、ID セーフの新しいログイン情報を Web ページで更新することもできます。 ID セーフによって、ログイン情報を更新するかどうかの確認が表示されます。

ログインのパスワードを更新するには

  1. パスワード情報を変更したい Web ページに進みます。

  2. ID セーフが自動入力したパスワードエントリを消去します。

  3. 新しいパスワードを入力してからログインするためのボタンまたはリンクをクリックします。

  4. ［ログインを更新］ダイアログボックスで［はい］をクリックします。

詳細情報

ログイン情報の保存


カードの管理について

［カードの管理］を使うと、名前、生年月日、電子メールアドレス、クレジットカード情報などの個人情報を 1 つの場所で管理できます。

カードに保存してある情報を使って次のことを実行できます。

  • フォームを自動入力できます。

  • オンライン中に入力する必要なく重要な情報を指定できます。

このようにして ID セーフは、ID 情報を盗んだり、悪用したりするキーロガーからユーザーを保護します。

メモ:

一部の Web サイトにはクレジットカードなどの個人情報のフィールドがあるフォームが含まれています。 Norton ツールバーの［カードとログイン情報］メニューに自動入力のために作成したカードリストが表示されます。 リストからカードを選択してフォームを自動入力できます。

作成したカードの詳細を追加、表示、編集、複製することができます。 不要になったカードを削除することもできます。

加えて、［カードの管理］には次の機能があります。

  • カードをすぐに識別できるように各カードのイメージをアップロードできます。

  • 重要情報と個人情報の悪用からユーザー自身を保護するためにカードをパスワードで保護できます。

  • フォームを含む Web ページを認識し、カードのリストのポップアップウィンドウをすぐに表示します。

  • パスワードで保護されていないカードのクイックビューを提供します。

    ID セーフでは、カードの概略を表示しないことでパスワードで保護されたカードのセキュリティを強化します。

ID セーフカードを使ってオンラインフォームを入力すると、ID セーフはこれを記憶し、次回表示したオンラインフォームに自動入力します。

ID セーフは自動入力とログイン情報に関する決定を記憶します。 たとえば、フォームを含む Web ページにログインし、カードを使ってフォームに入力します。 同じ Web ページを次回表示したときに、ID セーフは同じカード内容でフォームに自動入力します。

また、Norton ツールバーに表示される［カードとログイン情報］メニューとポップアップウィンドウからカードを選択できます。

詳細情報

カードの追加

カードの編集、削除、複製


カードの追加

［カードの管理］ウィンドウのカードを使うと、1 回のクリックで Web サイトのフォームの自動入力を行うことができます。 カードを作成して、個人の詳細、連絡先の詳細、クレジットカードの詳細などの情報を保存できます。 特定のカードを識別するのに役立つカード名を指定できます。

複数のクレジットカードを保持している場合は、複数のカードを作成して異なる情報セットを含めることができます。 トランザクションの Web サイトを表示するときに、作成した任意のカードにあるクレジットカードの詳細を指定できます。

なじみのない Web サイトに個人情報を入力したくない場合は、匿名のカードを作成して使うこともできます。 Web サイトを表示するときにオンラインフォームを自動入力できます。

カードを追加するには

  1. Norton 360 メインウィンドウで［ID プロテクション］をマウスで指してから［ID プロテクションの管理］をクリックします。

  2. ［ID セーフ］の［カードの管理］行で［設定］をクリックします。

  3. ［カードの管理］ウィンドウで、［カードの追加］をクリックします。

  4. 次のページを使ってカードの詳細を入力します。

    ［一般］

    カード名、名前、性別、生年月日などの詳細を入力します。 パスワードを設定し、カードにセキュリティを追加できます。 個人 Web ページがある場合、OpenID URL を入力することもできます。

    オンラインフォームの入力は言語固有です。 ［国/地域］フィールドには、デフォルトで日本が選択されています。 その他の言語に対してオンラインフォームを入力する前に、地域を変更して新しいカードを作成してください。

    地域は［ID セーフオプション］ウィンドウで変更できます。

    ［連絡先］

    このページには連絡先情報を入力します。 連絡先情報には、電子メールアドレス、住所、電話番号が含まれます。

    ［クレジットカード］

    このページにはクレジットカードの詳細を入力します。 カードの種類、有効期限、カード番号など、一般的なクレジットカードの詳細を入力できます。 16 桁を超えるクレジットカード番号は入力できません。

  5. カードのイメージを更新したい場合は、［イメージの更新］リンクをクリックしてイメージをアップロードします。

    ［イメージの更新］をクリックすると、Norton 360 はイメージのリストを表示します。 リストからイメージを選択するか、または目的のイメージをアップロードできます。

  6. ［保存］をクリックします。

詳細情報

カードの編集、削除、複製


カードの編集、削除、複製

ID セーフで保存したすべてのカードは、［カードの管理］にリストされます。 作成したカードの詳細を選択、表示、複製、編集することができます。 不要になったカードを削除できます。 保存済みのカードを複製して変更したいフィールドのみを変更することもできます。

作成したカードの概略を表示できます。 ［カードの管理］ウィンドウの下部のカードのリストにある任意のカードを選択できます。 カードを選択すると、カードの概略を表示できます。

メモ:

パスワードでカードをロックすると、ID セーフによってカードのセキュリティが強化されます。 ロックしたカードの概略は表示できません。 パスワードを入力しないと、カードを編集、削除、複製できません。

複数のカードがある場合は、スクロール矢印を使ってリストを参照します。

カードの作成、複製、編集を行うと、カードの地域はユーザーのデフォルトの地域に設定されます。 デフォルトの地域以外の Web ページを参照し、そのページのフォームにカードを使うと、フィールドが正しく入力されない場合があります。 たとえば、カードの地域がデフォルトの日本に設定されていて、フランスの Web ページを表示する場合があります。 この場合、地域にフランスが指定されているカードを使って Web ページのフォームに入力する必要があります。

その他の言語に対してオンラインフォームを入力する前に、国/地域を変更して新しいカードを作成してください。 地域は［ID セーフオプション］ウィンドウで変更できます。

カードを編集するには

  1. Norton 360 メインウィンドウで［ID プロテクション］をマウスで指してから［ID プロテクションの管理］をクリックします。

  2. ［ID セーフ］の［カードの管理］行で［設定］をクリックします。

  3. ［カードの管理］ウィンドウで、編集したいカードを選択します。

  4. ［カードの編集］をクリックします。

  5. 変更したいフィールドを修正します。

  6. ［保存］をクリックします。

カードを削除するには

  1. Norton 360 メインウィンドウで［ID プロテクション］をマウスで指してから［ID プロテクションの管理］をクリックします。

  2. ［ID セーフ］の［カードの管理］行で［設定］をクリックします。

  3. ［カードの管理］ウィンドウで、削除したいカードを選択します。

  4. ［カードの削除］をクリックします。

  5. 確認ダイアログボックスで［OK］をクリックします。

カードを複製するには

  1. Norton 360 メインウィンドウで［ID プロテクション］をマウスで指してから［ID プロテクションの管理］をクリックします。

  2. ［ID セーフ］の［カードの管理］行で［設定］をクリックします。

  3. ［カードの管理］ウィンドウで、複製したいカードを選択します。

  4. ［カードの複製］をクリックします。

  5. 変更したいフィールドを変更します。

  6. カードのイメージを更新したい場合は、［イメージの更新］リンクをクリックしてイメージをアップロードします。

    ［イメージの更新］をクリックすると、Norton 360 はイメージのリストを表示します。 リストからイメージを選択するか、または目的のイメージをアップロードできます。

  7. ［保存］をクリックします。

詳細情報

カードの追加


メモの管理について

ID セーフはユーザーの重要な情報を保存して管理します。 Web を参照するときに使うすべての ID 番号を管理することは困難になってきています。 ［メモの管理］では、すべての重要な ID が非常に安全な方法で保存され、それらをオンライン時に簡単に使うことができます。 ［メモの管理］は、住基ネット個人 ID、運転免許証番号、保険証券番号、法的な情報、経済的な情報を含めるために使います。

詳細情報

メモの管理


メモの管理

［メモの管理］を使って個人情報を保存し、必要なときに取り込んで使うことができます。 この情報は、Web サイトの登録フォームへの記入に使えます。 また、保存したメモを表示、編集、削除することもできます。

メモを作成するには

  1. Norton 360 メインウィンドウで［ID プロテクション］をマウスで指してから［ID プロテクションの管理］をクリックします。

  2. ［ID セーフ］の［メモの管理］行で［設定］をクリックします。

  3. ［メモの管理］ウィンドウの［詳細］で、ドロップダウンリストからカテゴリを選択します。

    メモがすでに存在する場合、［新規］をクリックした後、［詳細］のドロップダウンリストからカテゴリを選択します。

  4. ［情報］フィールドに追加情報を入力します。

  5. ［保存］をクリックします。

  6. ［OK］をクリックします。

メモを編集するには

  1. Norton 360 メインウィンドウで［ID プロテクション］をマウスで指してから［ID プロテクションの管理］をクリックします。

  2. ［ID セーフ］の［メモの管理］行で［設定］をクリックします。

  3. ［メモの管理］ウィンドウの左側で編集する情報のタイトルを選択します。

  4. ［編集］をクリックし、［詳細］の情報を修正します。

    カテゴリの変更、タイトルの修正、すでに入力した情報の編集を行うことができます。

  5. ［保存］をクリックします。

  6. ［OK］をクリックします。

メモを削除するには

  1. Norton 360 メインウィンドウで［ID プロテクション］をマウスで指してから［ID プロテクションの管理］をクリックします。

  2. ［ID セーフ］の［メモの管理］行で［設定］をクリックします。

  3. ［メモの管理］ウィンドウの［タイトル］で削除する情報のタイトルを選択します。

  4. ［削除］をクリックします。

  5. 確認ダイアログボックスで［OK］をクリックします。

  6. ［OK］をクリックします。

詳細情報

メモの管理について


自動入力の除外について

自動入力の除外機能では、ログイン情報の保存またはフォームの自動入力を行わないように ID セーフに指定した Web ページを表示できます。 ID セーフはユーザーの決定を記憶し、ID セーフで利用可能なログイン情報またはカードを使う場合に入力を要求しません。

ID セーフで詳細情報を自動的に入力したくない場合は、［このページに自動入力しない］オプションを使うことができます。 このオプションは Norton ツールバーの［カードとログイン情報］メニューで利用できます。

除外した Web ページを後で自動入力することにした場合は、［自動入力の除外］ダイアログボックスから Web ページの URL を削除できます。

詳細情報

［自動入力の除外］の指定

自動入力の除外リストからのエントリの削除


［自動入力の除外］の指定

ID セーフはログイン情報を保存済みの Web ページで自動的にログイン情報を入力します。 ただし、Web ページでログイン情報とカードを使って詳細情報が自動入力されないように、ID セーフを設定できます。

メモ:

Web ページにログインしたときに表示される［ログインの保存］ページで［今後確認しない］を選択すると、このオプションの下にサイトが表示されます。

自動入力の除外リストから URL を削除するには ID セーフにログインする必要があります。

Web サイトにログインする前に自動入力の除外を指定するには

  1. 自動入力から除外したい Web ページに進みます。

  2. Norton ツールバーで［カードとログイン情報］をクリックします。

  3. ［カードとログイン情報］メニューで、［このページに自動入力しない］をクリックします。

    このオプションは、フォームを含む Web サイトでのみ表示されます。

Web サイトにログインした後で自動入力の除外を指定するには

  1. 自動入力から除外したい Web ページに進みます。

  2. ログイン情報を入力してからログインするためのボタンまたはリンクをクリックします。

  3. 表示される［ログインの保存］ダイアログボックスで、［今後確認しない］をクリックします。

    ［自動入力の除外］ダイアログボックスに URL が追加されます。

詳細情報

自動入力の除外について


自動入力の除外リストからのエントリの削除

除外した Web ページに対して自動入力することにした場合は、自動入力の除外リストからその Web ページの URL を削除できます。

メモ:

［自動入力の除外］ダイアログボックスから URL を削除するには ID セーフにログインする必要があります。

自動入力の除外リストを編集するには

  1. Norton 360 メインウィンドウで［ID プロテクション］をマウスで指してから［ID プロテクションの管理］をクリックします。

  2. ［ID セーフ］の［自動入力の除外］行で［設定］をクリックします。

  3. ログインの自動入力の設定に戻したい Web ページを選択してから［削除］をクリックします。

詳細情報

自動入力の除外について

ID セーフのログイン/ログアウト


バックアップと復元について

セキュリティ目的やデータ回復のため、または ID セーフデータを新しいコンピュータに移す場合に、ID セーフデータのバックアップを作成できます。 バックアップファイルは .npm ファイルとして保存されます。

バックアップファイルはパスワードで保護できます。 パスワードを使って ID セーフデータの安全性を高めることをお勧めします。 バックアップパスワードは、ID セーフパスワードとは異なる必要があります。 バックアップを作成した ID セーフデータを復元するときに、パスワードを入力する必要があります。

また、以前にバックアップを作成したデータを復元することもできます。

メモ:

データを復元すると ID セーフのデータが上書きされ、バックアップファイルの内容に置き換えられます。

詳細情報

データのバックアップ

データの復元


データのバックアップ

セキュリティ目的やデータ回復のため、または ID セーフデータを新しいコンピュータに移す場合に、ID セーフデータのバックアップを作成できます。

製品の有効期間が終了したときは、ID セーフデータを取り込むことができます。

データのバックアップを作成するには

  1. Norton 360 メインウィンドウで［ID プロテクション］をマウスで指してから［ID プロテクションの管理］をクリックします。

  2. ［ID セーフ］の［ID セーフデータのバックアップ］行で［設定］をクリックします。

  3. ［ID セーフデータのバックアップ］ダイアログボックスでデータの保存先にしたい場所を入力するか参照します。

  4. ファイルに割り当てたい名前を拡張子 .NPM と一緒に入力します。

  5. セキュリティの向上のためにパスワードを設定してデータのバックアップを作成したい場合、パスワードを入力して確認します。

  6. ［OK］をクリックします。

  7. 確認ダイアログボックスで［OK］をクリックします。

詳細情報

データの復元

ID セーフデータのエクスポート


データの復元

バックアップした ID セーフデータを誤って削除した場合は、復元することができます。 ID セーフデータを新しいコンピュータに移す場合にも、ID セーフデータを復元できます。

データを復元すると、Norton 360 は既存の ID セーフデータをすべて、バックアップファイルの内容と置き換えます。

メモ:

データを復元すると ID セーフのデータが上書きされ、バックアップファイルの内容に置き換えられます。

データを復元するには

  1. Norton 360 メインウィンドウで［ID プロテクション］をマウスで指してから［ID プロテクションの管理］をクリックします。

  2. ［ID セーフ］の［ID セーフデータの復元］行で［設定］をクリックします。

  3. ［ID セーフデータの復元］ダイアログボックスで［はい］をクリックします。

  4. ［ID セーフデータの復元］ダイアログボックスでデータの復元元にしたいファイルの場所を入力するか参照します。

  5. パスワードを設定してデータのバックアップを作成した場合にはそのパスワードを入力します。

  6. ［OK］をクリックします。

  7. 確認ダイアログボックスで［OK］をクリックします。

詳細情報

ID セーフデータのエクスポート

データのバックアップ


ID セーフオプションについて

ID セーフオプションを使って ID セーフで Web ページログイン情報を収集して保存する方法を設定します。 カード情報の地域も設定できます。

［ログイン情報］

ログイン情報を ID セーフで収集して保存するオプションを設定し、それらの Web ページを再表示するときにオプションを表示できます。

メモ:

このオプションは有効にしておいてください。

［ID カード］

次のオプションを設定できます。

  • 作成したカードを表示するには

    フォームを含む Web ページでは、利用可能なカードがポップアップウィンドウに表示されます。 このウィンドウでは、フォームに入力するために以前使ったカードがあればそれも表示されます。 リストからカードを選択し、そのカードの情報を使ってフォームに入力することができます。

  • 新しいカードを作成する際の地域を選択するには

    選択した地域は［カードの管理］ウィンドウの［一般］ページに表示されます。［カードの管理］ウィンドウ自体の地域は修正できません。

    オンラインフォームの入力は言語固有です。 地域によっては、［地域］フィールドにデフォルト値が表示されます。

    カードを作成すると、カードの地域はユーザーのデフォルトの地域に設定されます。 デフォルトの地域以外の Web ページを参照し、その Web ページにカードを使うと、フィールドが正しく入力されない場合があります。 たとえば、カードの地域がデフォルトの日本に設定されていて、フランスの Web ページを表示する場合があります。 この場合、地域にフランスが指定されているカードを使って Web ページのフォームに入力する必要があります。

    メモ:

    別の地域を使う Web サイトでフォームを入力する前に、地域を変更して新しいカードを作成することをお勧めします。

  • 安全でない Web サイトを表示する場合に自動入力機能を使うには

    安全でない Web サイトでそれらを使うと重要なデータを失う可能性があります。 ID セーフは、設定されたオプションに応じて、安全でない Web サイトでログイン情報またはカードの詳細を入力します。

    セキュリティの脅威がある Web サイトに対する Norton ID セーフの応答を指定できます。 これを行うには、［はい］、［いいえ］、［確認］オプションを使います。

  • 外付けドライブを挿入したときにメッセージを表示するには

    ローカルプロファイルにログインしているときにポータブルプロファイルを使いたいことがあります。 ポータブルプロファイルが設定されている外付けドライブを挿入すると、ID セーフには［プロファイルの切り替え］ダイアログボックスが表示されます。 このダイアログボックスを使って、ポータブルプロファイルに切り替えることができます。 このオプションの設定は Windows ユーザーアカウントに固有なものです。

    ［デバイス接続時にポータブルプロファイルのログイン画面を表示する］オプションを使ってこの設定をオンまたはオフにできます。 このオプションを常にオンにすることをお勧めします。

  • 外付けドライブの安全でない取り出しに関して警告が表示されるようにするには

    外付けドライブは手動で取り出さないでください。 外付けドライブを手動で取り出した場合、ID セーフによって警告メッセージが表示されます。 このオプションの設定は Windows ユーザーアカウントに固有なものです。

    ［安全でないデバイス取り出しについて警告する］オプションを使ってこの設定をオンまたはオフにできます。 このオプションを常にオンにすることをお勧めします。

詳細情報

ログイン情報の管理

カードの追加

［自動入力の除外］の指定


［ID セーフパスワードとセキュリティ］オプションについて

［ID セーフパスワードとセキュリティ］を使って ID セーフパスワードを変更できます。 このオプションを使って、ID セーフパスワードの使用状況に応じたセキュリティのレベルを設定することもできます。

次のオプションを使うと ID セーフパスワードを変更してパスワードのセキュリティレベルを設定できます。

［ID セーフパスワード］

［パスワードの変更］オプションを使って ID セーフパスワードを変更して新しいパスワードのヒントを設定します。

［パスワードセキュリティ］

ID セーフパスワードのセキュリティレベルを指定します。

ID セーフでは、ID セーフパスワードの保護のために 4 つのセキュリティレベルがあります。 次のいずれかのオプションを選択します。

  • ［ログインセッションごとの始まりにパスワードを要求する］

    初めて ID セーフにアクセスするときに ID セーフパスワードの入力を要求します。

    Windows にログインしている間はパスワードの再入力は不要です。

    ログインクレデンシャルをより安全にするためにこのオプションを使ってください。

  • ［ログイン情報の入力前にパスワードを要求する］

    ログイン情報の自動入力の前にすべてのオンラインフォームに ID セーフパスワードの入力を要求します。

    個々のログイン情報で自動入力の前に ID セーフパスワードの入力を要求するように指定できます。

  • ［コンピュータの活動がない場合に ID セーフから自動的にログアウトするまで : <nn> 分］

    指定した時間にわたってコンピュータがアイドルのときに自動的に ID セーフからログアウトします。

    他の人がこのコンピュータにアクセスできるような場所にいることが多い場合にこのオプションが役立ちます。

  • ［パスワードは必要ありません。Windows の起動時に自動的にログインする］

    このオプションは Windows の起動時に自動的に ID セーフにログインしたい場合に設定します。

    このオプションは選択しないことをお勧めします。

    このオプションの設定は Windows ユーザーアカウントに固有なものです。

    メモ:

    ポータブルプロファイルにログインした場合、このオプションは表示されません。

詳細情報

ID セーフパスワードの変更

［自動入力の除外］の指定


ID セーフパスワードの変更

ID セーフの個人情報への不正なアクセスを防止するには、ID セーフパスワードを定期的に変更する必要があります。 ID プロテクションの設定の［設定］ウィンドウの［ID セーフパスワードとセキュリティ］オプションを使ってパスワードを変更できます。

メモ:

ID セーフを設定するときにパスワードのヒントを設定しなかった場合は、ここで設定できます。

ID セーフパスワードを変更するには

  1. Norton 360 メインウィンドウで［ID プロテクション］をマウスで指してから［ID プロテクションの管理］をクリックします。

  2. ［ID セーフ］の［ID セーフパスワードとセキュリティ］行で［設定］をクリックします。

  3. ［パスワードとセキュリティ］ウィンドウで［パスワードの変更］をクリックします。

  4. ［ID セーフパスワードの変更］ウィンドウで現在のパスワードと新しいパスワードを入力し、新しいパスワードを確認します。

  5. ［OK］をクリックします。

  6. 確認ダイアログボックスで［OK］をクリックします。

詳細情報

ID セーフパスワードの復元またはリセット


ID プロテクション機能のオンとオフの切り替え

Norton 360 をインストールすると ID プロテクション機能は自動的にオンになります。 ID プロテクション機能は、インターネットの参照時に、安全でないサイトからユーザーを守ります。

オンライン脅威からの攻撃を防止するには、ID プロテクション機能を常にオンにする必要があります。

メモ:

ID プロテクションをオフにしてからオンにする場合、ID セーフのさまざまなオプションを使うために ID セーフにログインする必要があります。

ID プロテクションをオフにするには

  1. Norton 360 メインウィンドウで［ID プロテクション］をマウスで指してから［ID プロテクションの管理］をクリックします。

  2. ［ID プロテクション］の［設定］ウィンドウで次のいずれかの操作をします。

    • ［ID セーフ］行で、オン/オフのスイッチを右に動かして［オフ］の位置にします。

      ID セーフをオフにすると、ID セーフの下のオプションはまったく表示されません。

    • ［フィッシング対策］行で、オン/オフのスイッチを右に動かして［オフ］の位置にします。

    • ［Norton セーフウェブ］行で、オン/オフのスイッチを右に動かして［オフ］の位置にします。

  3. ［適用］をクリックします。

ID プロテクションをオンにするには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウで、［ID プロテクション］をクリックします。

  3. ［ID プロテクション］の［設定］ウィンドウで次のいずれかの操作をします。

    • ［ID セーフ］行で、オン/オフのスイッチを左に動かして［オン］の位置にします。

    • ［フィッシング対策］行で、オン/オフのスイッチを左に動かして［オン］の位置にします。

    • ［Norton セーフウェブ］行で、オン/オフのスイッチを左に動かして［オン］の位置にします。

  4. ［適用］をクリックします。


Norton ツールバーについて

Norton 360 をインストールすると、Internet Explorer と Firefox に Norton ツールバーが追加されます。 次のオプションがあります。

Norton メニュー

ID プロテクションとその他の設定にアクセスできます。

Norton メニューでは、次のオプションが利用できます。

  • ［サイトの報告］

  • ［ツールバーの最小化］

  • ［設定］

  • ［ログイン情報の管理］

  • ［カードの管理］

  • ［メモの管理］

  • ［Norton セーフウェブの Web サイトに移動］

  • ［Norton セーフウェブを有効にする］

  • ［Norton アカウント］

  • ［チュートリアルの起動］

  • ［ヘルプ］

メモ:

［ツールバーの最小化］オプションは、Internet Explorer のみに表示されます。

［Norton サイトの安全性］インジケータ

表示する Web サイトが安全か安全でないかを確認できます。

［安全な Web 閲覧］オプションをオンにすると、フィッシング対策と Norton セーフウェブによって、表示する Web サイトのセキュリティレベルが分析されます。 次に［Norton サイトの安全性］ポップアップに結果が表示されます。

［カードとログイン情報］メニュー

ID セーフで保存したログイン情報とカードを表示できます。

一部の Web サイトにはログイン情報を入力するフォームまたはログイン情報が必要なフォームが含まれています。 ［カードとログイン情報］メニューを使ってこのような Web サイトに詳細情報を入力できます。 Norton ツールバーの［カードとログイン情報］メニューに、保存したログイン情報とカードのリストが表示されます。 リストからログイン情報を選択し、その情報を使って Web ページにログインできます。 リストからカードを選択してフォームの入力に使うこともできます。

ID セーフパスワードを設定しないでログイン用の Web ページを表示した場合、［カードとログイン情報］メニューにポップアップが表示されます。 ポップアップで利用可能な［今すぐに設定］オプションを使って、ID セーフパスワードを設定できます。 パスワードを設定したくない場合は、ポップアップで利用可能な［今後この画面を表示しない］オプションにチェックマークを付けます。

［カードとログイン情報］メニューに表示されているログイン情報は、［削除］オプションを使ってすべて手動で削除できます。 ［削除］オプションは、［カードとログイン情報］メニューのログイン情報を右クリックすると表示されます。

［カードとログイン情報］メニューの［管理］オプションを使ってログイン情報、カード、メモにアクセスできます。 ［管理］オプションを使って ID プロテクションの［設定］ページを開くこともできます。

メモ:

［カードとログイン情報］メニューにアクセスするには ID セーフプロファイルにログインする必要があります。

詳細情報

Norton ツールバーの非表示と表示

Norton ツールバーからの ID セーフ設定へのアクセス


Norton ツールバーの非表示と表示

表示するどの Web ページの評価も見る必要がなければ Norton ツールバーを非表示にできます。 ツールバーを非表示にすると、Norton 360 には［Norton サイトの安全性］ポップアップが表示されません。 ただし、その場合でも疑わしいページや既知の詐欺サイトは通知され、確認が必要なエラーがあれば通知されます。

Norton ツールバーの非表示、表示を切り替えるには

  1. ブラウザウィンドウの上部にある［表示］をクリックします。

  2. ツールバーサブメニューで次のいずれかの操作をします。

    • ツールバーを非表示にするには［Norton ツールバー］のチェックマークをはずします。

    • ツールバーを表示するには［Norton ツールバー］にチェックマークを付けます。

詳細情報

フィッシング対策について

Web ページの正しくない評価の報告


Norton ツールバーからの ID セーフ設定へのアクセス

Internet Explorer と Firefox には ID セーフ設定に直接アクセスできる Norton ツールバーがあります。 Norton ツールバーの Norton メニューの ID セーフオプションには、ID セーフ設定へのクイックリンクがあります。 Norton ツールバーの［カードとログイン情報］メニューにはログインページへのクイックリンクがあります。

Norton メニューから［ID セーフの設定］にアクセスするには

  1. Internet Explorer または Firefox を起動します。

  2. Norton ツールバーの Norton メニューで次のいずれかを選択します。

    ［サイトの報告］

    現在のフィッシング対策の評価についてシマンテック社に報告することができます。

    ［ツールバーの最小化］

    Norton ツールバーを最小化できます。

    このオプションにチェックマークを付けると、［カードとログイン情報］という語句が消去されて、［カードとログイン情報］インジケータのみが表示された状態になります。

    メモ:

    ［ツールバーの最小化］オプションは、Internet Explorer のみに表示されます。

    ［設定］

    ［ID プロテクション］ウィンドウを開いて、ID セーフオプションを設定できます。

    ［ログイン情報の管理］

    ［ログイン情報の管理］ウィンドウで保存したログイン情報にアクセスできます。

    ［ログイン情報の管理］オプションは、ID セーフがセットアップされている場合にのみ表示されます。

    このオプションを使うには最初に ID セーフにログインする必要があります。

    ［カードの管理］

    ［カードの管理］ウィンドウで保存したカードにアクセスできます。

    ［カードの管理］オプションは、ID セーフがセットアップされている場合にのみ表示されます。 Web ページを表示しているときは、カードを選択してオンラインフォームを入力することもできます。

    このオプションを使うには最初に ID セーフにログインする必要があります。

    ［メモの管理］

    ［メモの管理］ウィンドウで保存したメモにアクセスできます。

    ［メモの管理］オプションは、ID セーフがセットアップされている場合にのみ表示されます。

    このオプションを使うには最初に ID セーフにログインする必要があります。

    ［Norton セーフウェブの Web サイトに移動］

    Norton セーフウェブサイト http://safeweb.norton.com を開くことができます。

    ［Norton セーフウェブを有効にする］

    安全なオンライン参照を可能にする Norton セーフウェブ機能をオンにすることができます。

    次に Norton セーフウェブに固有の機能を示します。

    • 検索 Web ページの検索結果にサイトの安全性評価アイコンを表示します。

    • Web ページの表示時にサイトの安全性評価アイコンを表示します。

    ［Norton アカウント］

    Web サイト http://www.mynortonaccount.com を開くことができます。

    Norton アカウントを使うと、製品をシマンテック社に登録してすべての Norton 製品を 1 つの場所で管理できます。

    ［チュートリアルの起動］

    オンラインチュートリアルを使うと、ID セーフの詳細情報がわかります。

    ［ヘルプ］

    開いた Web ページのサイトの安全性情報を表示できます。

［カードとログイン情報］メニューからログイン情報にアクセスするには

  1. Internet Explorer または Firefox を起動します。

  2. Norton ツールバーの［カードとログイン情報］メニューで次のいずれかを選択します。

    ［管理］

    ［ログイン情報の管理］ウィンドウ、［メモの管理］ウィンドウ、［カードの管理］ウィンドウを開くことができます。

    また、［設定］サブオプションを使って ID プロテクションの［設定］ウィンドウのすべてのオプションにアクセスして設定できます。

    ［このページに利用可能なログイン情報］

    表示されたログイン情報のリストの中から Web ページ用の保存済みログインを使うことができます。

    フォルダを使って編成したログインを表示することもできます。

    このフォルダには、Web ページのサイト名が表示されます。 ログインを ID セーフに保存したときに指定したサイト名を表示できます。

    ［カードとログイン情報］メニューに表示されているログイン情報は、［削除］オプションを使ってすべて手動で削除できます。 ［削除］オプションは、［カードとログイン情報］メニューのログイン情報を右クリックすると表示されます。

    メモ:

    ［ログイン情報の管理］ウィンドウで作成したフォルダを表示することもできます。 これらのフォルダから、必要な保存済みの Web ページを開くことができます。 これらのフォルダは、Web ページのログイン情報を保存してある場合にのみ表示されます。

    ［プロファイルからログアウト: プロファイル名］

    ID セーフからのログアウトまたは ID セーフへのログインを実行できます。

    コンピュータから離れるときは、ID セーフデータを保全するために ID セーフからログアウトしてください。このオプションは現在ログインしているプロファイルの名前を表示します。

詳細情報

ID セーフについて


ホームネットワークの保護

この章では以下の項目について説明しています。

  • ネットワークセキュリティマップについて


ネットワークセキュリティマップについて

ホームネットワークは通常、インターネット接続を共有するコンピュータとその他のデバイスで構成されています。 ネットワークセキュリティマップはネットワークを表示して管理するのに役立ちます。

ネットワークセキュリティマップを設定すると、Norton 360 はネットワークに接続しているデバイスを自動的に検出し、ネットワークセキュリティマップにリストとして表示します。 デバイスを表示しネットワークセキュリティマップをカスタマイズして、Norton 製品がインストールされているコンピュータをリモート監視できます。

メモ:

リモート監視するコンピュータに、リモート監視をサポートするバージョンの Norton 製品が備わっていることを確認します。

ネットワークセキュリティマップには Norton 360 の次の場所からアクセスできます。

  • ［マイネットワーク］ウィンドウから

  • Norton 360 メインウィンドウの下部にある［マイネットワーク］アイコンから

ネットワークセキュリティマップでは次の項目を監視できます。

  • ネットワークに接続しているコンピュータのセキュリティ状態

  • ネットワークに接続しているコンピュータの保護機能の状態

  • ネットワークに接続しているコンピュータの有効期間の状態と Norton 製品バージョン

  • 無線ネットワーク接続の状態

  • ネットワーク上のデバイスの接続状態

  • ネットワーク上の既知のデバイス、未知のデバイス、侵入者デバイス

このコンピュータにアクセスする権限をネットワーク接続デバイスに対し認可または拒否できます。

ネットワークに接続しているコンピュータまたはデバイスについての詳細を修正することもできます。

詳細情報

ネットワークセキュリティマップでのデバイスの表示

リモート監視のセットアップ

［リモート監視］のオフ

ネットワークセキュリティマップへのデバイスの追加

コンピュータの IP アドレスの検索

デバイスの詳細の編集

ネットワークの詳細の編集

ネットワークとデバイスの信頼レベルの変更

ネットワークセキュリティマップからのデバイスの削除

無線ネットワークの状態の表示

デバイスの詳細の表示


ネットワークセキュリティマップでのデバイスの表示

［ネットワークセキュリティマップ］ウィンドウでは、このコンピュータの接続先ネットワーク上にあるデバイスがアイコンで表示されます。 リモート監視をセットアップする前に各デバイスの詳細を確認できます。

［ネットワークセキュリティマップ］ウィンドウには次のコンピュータのセキュリティ状態も表示されます。

  • リモート監視の状態を表示するコンピュータ (マイコンピュータ)

  • リモート監視の対象になっているコンピュータ

デバイスの信頼レベルはネットワークマップのアイコンの下部に表示されます。

Norton 360 は次の順にデバイスを表示します。

  • マイコンピュータ

  • オンライン接続状態のデバイス

  • オフライン接続状態のデバイス

新しいデバイスをネットワークに接続すると Norton 360 は自動的に［ネットワークセキュリティマップ］ウィンドウを更新しデバイスを表示します。

ネットワークセキュリティマップにデバイスを表示するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［マイネットワーク］をクリックします。

  3. ［製品の設定］パネルが表示されたら、［続行］をクリックします。

    ［製品の設定］パネルが表示されるのは初めて［ネットワークセキュリティマップ］をクリックしたときです。 ［製品の設定］パネルは、［ネットワークセキュリティマップ］ウィンドウを表示するためのコンポーネントをインストールするのに役立ちます。

  4. ［ネットワークセキュリティマップ］で、［設定］をクリックします。

    表示される［ネットワークセキュリティの概要］ウィンドウではネットワークセキュリティマップの機能の概略を確認できます。 ウィンドウは次の場合に表示されます。

    • ［ネットワークセキュリティマップ］ウィンドウを初めて開いたとき

    • ［マイネットワーク］の［設定］ウィンドウの［ネットワークセキュリティマップ］で［起動時にようこそ画面を表示する］をオンにしたとき

  5. ［ネットワークセキュリティの概要］ウィンドウが表示されたら［OK］をクリックします。

    ［ネットワークセキュリティの概要］ウィンドウを今後表示したくない場合には［今後この画面を表示しない］にチェックマークを付けてから［OK］をクリックします。

  6. 詳細情報を確認したいデバイスのリストを表示するネットワークを選択します。

デバイスの詳細を表示するには

  • ［ネットワークセキュリティマップ］ウィンドウでデバイスアイコンをクリックします。

    スクロール矢印を使ってネットワークマップのリストに表示されているデバイスを確認できます。

    ネットワークマップの下にあるデバイスの詳細領域には次の詳細が表示されます。

    ［デバイス名］

    デバイスの名前を表示します。

    コンピュータの場合、ネットワークセキュリティマップにはデフォルトで NetBIOS 名が表示されます。 ただし、次の条件を満たしている場合、ネットワークセキュリティマップにはデバイスの名前が［新規］と表示されます。

    • デバイスに NetBIOS 名がない

    • デバイス上でファイアウォールが有効になっている

    デバイス名は［デバイス詳細の編集］ウィンドウで変更できます。

    ［アダプタ製造元］

    デバイスのネットワークアダプタ製造元の名前を表示します。

    アダプタ製造元の名前はデバイスの物理アドレス (MAC アドレスともいう) に基づいています。

    ［カテゴリ］

    コンピュータまたはデバイスが属するカテゴリを表示します。

    デバイスカテゴリアイコンは接続状態とセキュリティの状態に関する詳細を表します。 Norton 360 はすべての不明デバイスを［新規］とラベル付けし、カテゴリを［汎用デバイス］に設定します。

    このカテゴリはプリンタ、メディアデバイス、ゲームコンソールなどのコンピュータ関連デバイスを含むことがあります。

    デバイスカテゴリは［デバイス詳細の編集］ウィンドウで変更できます。

    ［セキュリティの状態］

    脅威、リスク、損傷に対するこのコンピュータの保護状態を表示します。

    メモ:

    セキュリティの状態は［マイコンピュータ］とリモート監視の対象になっているコンピュータについてのみ表示されます。

    ［リモート監視］

    リモート監視の接続状態を表示します。

    次の状態があります。

    • オン

    • オフ

    リモート監視対象の個々のコンピュータまたはすべてのコンピュータについてリモート監視をオフにできます。

    ［信頼レベル］

    このコンピュータに接続するリモートデバイスに認可されているアクセスレベルを表示します。

    最初の信頼レベルはコンピュータの設定に基づいて設定されます。 自分のコンピュータ以外のすべてのデバイスについて信頼レベルを設定できます。

    ［接続］

    接続の状態を表示します。

    次の状態があります。

    • オンライン

    • オフライン

    ［物理アドレス］

    コンピュータまたはデバイスの物理アドレス (MAC アドレスともいう) を表示します。

    ［IP アドレス］

    コンピュータまたはデバイスの IP アドレスを表示します。

    デバイスの IP アドレスを変更した場合、リストを更新すると［ネットワークセキュリティマップ］ウィンドウに更新された IP アドレスが表示されます。

詳細情報

ネットワークセキュリティマップへのデバイスの追加

デバイスの詳細の編集

ネットワークセキュリティマップからのデバイスの削除


リモート監視のセットアップ

このコンピュータとの通信をネットワーク上のコンピュータに許可することによってリモート監視を設定できます。

メモ:

リモート監視するコンピュータに、リモート監視をサポートするバージョンの Norton 製品が備わっていることを確認します。

Norton 360 ではリモート監視のセットアップにパスキーが必要です。 リモート監視の対象にしたいすべてのコンピュータに同じパスキーを入力してください。

リモート監視をセットアップしたら、任意のコンピュータをネットワークに接続して同じパスキーを入力できます。 Norton 360 はコンピュータを自動的に識別しネットワークセキュリティマップに接続します。

リモート監視をセットアップするには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［マイネットワーク］をクリックします。

  3. ［ネットワークセキュリティマップ］行で［設定］をクリックします。

  4. ［ネットワークセキュリティマップ］ウィンドウの左側にある［リモート監視］で［セットアップ］をクリックします。

  5. ［リモート監視セットアップ］ダイアログボックスでパスキーを入力します。

    パスキーの長さは 6 文字から 20 文字の間にしてください。 パスキーの大文字と小文字は区別されます。

  6. ［コンピュータの発見のデフォルトモードを選択してください］で次のいずれかのオプションを選択します。

    ［コンピュータの発見は常にオンです］

    コンピュータでネットワークに接続している他のコンピュータを常に検出できます。

    ［コンピュータの発見はネットワークセキュリティマップ画面の表示時にのみオンです］

    ［ネットワークセキュリティマップ］ウィンドウが開いているときに、コンピュータでネットワークに接続している他のコンピュータを検出できます。

  7. ［OK］をクリックします。

  8. リモート監視の対象にしたい他のすべてのコンピュータに対してリモート監視をセットアップします。

詳細情報

ネットワークセキュリティマップでのデバイスの表示

デバイスの詳細の編集

デバイスの詳細の表示


［リモート監視］のオフ

リモート監視をオフにすると、ネットワークに接続しているコンピュータのリモート監視を停止することになります。

リモート監視は次のようにオフにできます。

  • リモート監視対象のすべてのコンピュータについて

  • リモート監視対象の個々のコンピュータについて

メモ:

リモート監視はリモート監視セットアップ処理を完了した後でのみオフにできます。

すべてのコンピュータについてリモート監視をオフにするには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［マイネットワーク］をクリックします。

  3. ［ネットワークセキュリティマップ］行で［設定］をクリックします。

  4. ［ネットワークセキュリティマップ］ウィンドウの左側にある［リモート監視］で［無効］をクリックします。

  5. 確認ダイアログボックスで［はい］をクリックします。

個々のコンピュータについてリモート監視をオフにするには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［マイネットワーク］をクリックします。

  3. ［ネットワークセキュリティマップ］行で［設定］をクリックします。

  4. ［ネットワークセキュリティマップ］ウィンドウの［ネットワークマップ］でリモート監視を無効にしたいコンピュータをクリックします。

  5. デバイスの詳細領域の［リモート監視］の横の［無効］をクリックします。

  6. 確認ダイアログボックスで［はい］をクリックします。

詳細情報

リモート監視のセットアップ

ネットワークセキュリティマップからのデバイスの削除

デバイスの詳細の表示


ネットワークセキュリティマップへのデバイスの追加

ネットワークセキュリティマップにコンピュータまたはデバイスを手動で追加できます。

デバイスを追加するときに次の詳細を追加できます。

  • 名前または説明

  • IP アドレスまたは物理アドレス

ネットワークセキュリティマップはネットワークに接続しているすべてのコンピュータを見つけます。 ただし、現在接続していないコンピュータやデバイスを追加できます。

Norton 360 ではネットワークセキュリティマップに手動で追加したすべてのデバイスが信頼制御ネットワークに追加されます。 ［ネットワークの詳細］ドロップダウンリストで信頼制御ネットワークを選択して、追加したデバイスを表示できます。 デバイスの名前を編集することもできます。

メモ:

信頼制御ネットワークの詳細は編集できません。

ネットワークセキュリティマップに追加したデバイスのデフォルト信頼レベルは［保護］です。 ただし、デバイスの信頼レベル設定は変更できます。

メモ:

自分のネットワーク上にないデバイスを信頼する場合、コンピュータは潜在的なセキュリティリスクに対して無防備になる可能性があります。

ネットワークセキュリティマップにデバイスを追加するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［マイネットワーク］をクリックします。

  3. ［ネットワークセキュリティマップ］行で［設定］をクリックします。

  4. ［ネットワークセキュリティマップ］ウィンドウの左側にある［ネットワーク上の合計］でプラス記号をクリックします。

  5. ［デバイスの追加］ウィンドウの［名前］フィールドにネットワークセキュリティマップに追加したいデバイスの名前を入力します。

    デバイス名の最大長は 15 文字です。

  6. ［IP アドレスまたは物理アドレス］フィールドにネットワークセキュリティマップに追加したいデバイスの IP アドレスまたは物理アドレスを入力します。

    ［IP アドレスまたは物理アドレス］フィールドでは次の形式が使えます。

    IPv4 アドレス

    192.168.2.1

    IPv6 アドレス

    fe80::12ac:fe44:192a:14cc

    物理アドレス

    11-22-c3-5a-fe-a4

    解決可能なホスト

    ftp.myfiles.com

    指定したアドレスはそのデバイスがネットワーク上で物理的に見つかるまで検証されません。

  7. ［デバイスの追加］をクリックします。

詳細情報

ネットワークセキュリティマップでのデバイスの表示

デバイスの詳細の編集


コンピュータの IP アドレスの検索

コンピュータの IP アドレス はさまざまな方法で検索できます。 Windows 2000/XP、Windows Vista、Windows 7 のコンピュータでは Ipconfig を使ってコンピュータの IP アドレスを検索できます。

Ipconfig はローカルコンピュータのみ IP アドレスを報告します。 このプログラムは識別したいコンピュータ上で実行する必要があります。

Windows XP 上で Ipconfig を使って IP アドレスを検索するには

  1. 識別したいコンピュータのスタートメニューで［ファイル名を指定して実行］を選択します。

  2. ［ファイル名を指定して実行］ダイアログボックスで cmd と入力します。

  3. ［OK］をクリックします。

  4. DOS ウィンドウで ipconfig と入力してからキーボードの Enter キーを押します。

  5. IP アドレスを書き留めます。

Windows Vista 上で Ipconfig を使って IP アドレスを検索するには

  1. 識別したいコンピュータの Windows のタスクバーで［スタート］をクリックします。

  2. ［検索の開始］テキストボックスで cmd と入力してからキーボードの Enter キーを押します。

  3. DOS ウィンドウで ipconfig と入力してからキーボードの Enter キーを押します。

  4. IP アドレスを書き留めます。

Windows 7 上で Ipconfig を使って IP アドレスを検索するには

  1. 識別したいコンピュータの Windows のタスクバーで［スタート］をクリックします。

  2. ［プログラムとファイルの検索］テキストボックスで cmd と入力してからキーボードの Enter キーを押します。

  3. DOS ウィンドウで ipconfig と入力してからキーボードの Enter キーを押します。

  4. IP アドレスを書き留めます。


デバイスの詳細の編集

ネットワークセキュリティマップで利用可能なデバイスの名前とカテゴリを変更できます。 ［汎用デバイス］、［ノートパソコン］、［メディアデバイス］、［ゲームコンソール］などのカテゴリを選択できます。

手動で追加したデバイスのカテゴリは変更できません。 デフォルトでは、Norton 360 には手動で追加したデバイスのカテゴリは［ユーザー定義］と表示されます。

［ネットワークセキュリティマップ］ウィンドウには選択したカテゴリに応じて各種のアイコンが表示されます。 アイコンはネットワークマップのリストに表示されているデバイスの識別に役立ちます。

ネットワーク上のデバイスの詳細を編集するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［マイネットワーク］をクリックします。

  3. ［ネットワークセキュリティマップ］行で［設定］をクリックします。

  4. ［ネットワークセキュリティマップ］ウィンドウの［ネットワークマップ］でデバイスアイコンをクリックします。

  5. デバイスの詳細領域の［デバイス名］の横の［編集］をクリックします。

  6. ［デバイス詳細の編集］ダイアログボックスの［名前］フィールドに新しい名前を入力します。

  7. ［カテゴリ］ドロップダウンリストで次のいずれかのデバイスカテゴリをクリックします。

    • ［汎用デバイス］

    • ［デスクトップコンピュータ］

    • ［ノートパソコン］

    • ［サーバーコンピュータ］

    • ［ネットワークプリンタ］

    • ［ルーター/スイッチ］

    • ［ケーブル/DSL モデム］

    • ［メディアデバイス］

    • ［ゲームコンソール］

    • ［PDA/携帯電話］

    • ［ネットワークストレージデバイス］

    • ［Web カメラ］

  8. ［OK］をクリックします。

手動で追加したデバイスの名前を編集するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［マイネットワーク］をクリックします。

  3. ［ネットワークセキュリティマップ］行で［設定］をクリックします。

  4. ［ネットワークセキュリティマップ］ウィンドウの［ネットワークの詳細］ドロップダウンリストで［信頼制御］をクリックします。

  5. ネットワークマップで追加したデバイスを選択します。

  6. デバイスの詳細領域の［デバイス名］の横の［編集］をクリックします。

  7. ［デバイス詳細の編集］ダイアログボックスの［名前］フィールドに新しい名前を入力します。

  8. ［OK］をクリックします。

詳細情報

ネットワークセキュリティマップでのデバイスの表示

デバイスの詳細の表示


ネットワークの詳細の編集

［ネットワーク詳細の編集］ウィンドウに詳細を表示しネットワークの名前を変更できます。

メモ:

信頼制御ネットワークの詳細は編集できません。

ネットワークの詳細を編集するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［マイネットワーク］をクリックします。

  3. ［ネットワークセキュリティマップ］行で［設定］をクリックします。

  4. ［ネットワークセキュリティマップ］ウィンドウで［ネットワークの詳細］の右側にある［編集］をクリックします。

  5. ［ネットワーク詳細の編集］ダイアログボックスの［ネットワーク名］フィールドに新しい名前を入力します。

  6. ［OK］をクリックします。

詳細情報

ネットワークセキュリティマップについて


ネットワークとデバイスの信頼レベルの変更

信頼レベルはネットワーク上のデバイスがこのコンピュータにアクセスするデフォルトレベルを決定します。 ［信頼］とも［制限］とも明示されていないネットワーク上のデバイスがあればそのようなデバイスはすべてネットワークの信頼レベルを使います。 最初のネットワーク信頼レベルはコンピュータの設定に基づいて設定されます。

メモ:

デバイスが既知のデバイスであり、自分のネットワークに接続している場合、デバイスの信頼レベルを［完全な信頼］に変更してください。

デバイスの信頼レベルを［共有］にするには次の条件が必要です。

  • コンピュータにパブリック IP アドレスが設定されていない

    コンピュータがインターネットに直接接続していない場合、コンピュータにパブリック IP アドレスは設定されていません。

  • コンピュータが安全な接続を介して LAN に接続している

  • ネットワークカテゴリが Windows Vista でプライベートネットワークになっている

さらに、次の場合、デバイスの信頼レベルは［共有］です。

  • ネットワーク上のコンピュータに共有フォルダまたは共有プリンタが 1 つ以上ある場合

  • コンピュータが Media Center 互換である場合 (Windows XP Media Center Edition、Windows Vista Home Premium、Windows Vista Ultimate、Windows 7 Home Premium、Windows 7 Professional、Windows 7 Ultimate など)

メモ:

安全でない無線ネットワークを使っている場合、ネットワーク上のすべてのデバイスのデフォルト信頼レベルは［保護］です。

デバイスの信頼レベルはネットワークの信頼レベルによっても異なります。 ネットワークの信頼レベルを変更すると、Norton 360 はそのネットワークに接続しているすべてのデバイスに同じ信頼レベルを割り当てます。 ただし、Norton 360 は個別に信頼または制限されているデバイスの信頼レベルは変更しません。

これらの設定は次に対する信頼レベルを変更したければ修正できます。

  • ネットワーク

  • ネットワークセキュリティマップに接続しているデバイス

ネットワークの信頼レベルを変更するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［マイネットワーク］をクリックします。

  3. ［ネットワークセキュリティマップ］行で［設定］をクリックします。

  4. ［ネットワークセキュリティマップ］ウィンドウの左側にある［ネットワークの詳細］で［編集］をクリックします。

  5. ［ネットワーク詳細の編集］ウィンドウの［信頼レベル］の横にある［編集］をクリックします。

    信頼レベルを変更する前に［ネットワーク詳細の編集］ダイアログボックスでネットワークの詳細を確認できます。

  6. ［ネットワーク信頼レベルの編集］ウィンドウでネットワークの信頼レベルを選択するには次のいずれかをクリックします。

    ［完全な信頼］

    ネットワークを［信頼］リストに追加します。

    コンピュータが信頼ネットワークから受信するすべてのトラフィックがフィルタ処理され、ファイアウォールの通過を許可されます。 ただし、既知の攻撃と感染は常に監視されます。 この設定はネットワークが完全に安全であるという確信があるときのみ選択してください。

    ［共有］

    ネットワークを［共有］リストに追加します。

    コンピュータが共有ネットワークから受信するすべてのトラフィックがフィルタ処理されます。 ファイル、フォルダ、プリンタなどのコンピュータ上の共有リソースのみが許可されます。 ファイアウォールでファイル共有とプリンタ共有に関するトラフィック以外のすべてのトラフィックから保護したい場合、この設定を選択してください。

    ［保護］

    ネットワークを［保護］リストに追加します。

    ［信頼］にも［共有］にも分類されていないネットワークは［保護］信頼レベルになります。 既知の攻撃と予想外のすべてのトラフィックから保護され続けます。

    ［制限］

    ネットワークを［制限］リストに追加します。

    制限ネットワーク上のデバイスはこのコンピュータと通信できません。 ただし、このネットワークを使っても Web サイトの参照、電子メールの送信、その他の通信の送信はできます。

  7. ［OK］をクリックします。

デバイスの信頼レベルを変更するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウで、［マイネットワーク］をクリックします。

  3. ［ネットワークセキュリティマップ］の［信頼制御］行で［設定］をクリックします。

  4. ［ネットワークセキュリティマップ］ウィンドウで次のいずれかの操作をします。

    • 手動で追加したデバイスの信頼レベルを編集するには、［ネットワークマップ］で編集するデバイスをクリックします。

    • ネットワーク上のデバイスの信頼レベルを編集するには、［ネットワークの詳細］ドロップダウンリストで［ローカルエリア接続］をクリックして編集するデバイスをクリックします。

  5. デバイスの詳細領域の［信頼レベル］の横の［編集］をクリックします。

  6. ［デバイス信頼レベルの編集］ウィンドウでデバイスの信頼レベルを選択するには次のいずれかをクリックします。

    ［完全な信頼］

    デバイスを［完全な信頼］リストに追加します。

    ［完全な信頼］のデバイスは既知の攻撃と感染についてのみ監視されます。 この設定はデバイスが完全に安全であるという確信があるときのみ選択してください。

    ［制限］

    デバイスを［制限］リストに追加します。

    制限デバイスはこのコンピュータにアクセスできません。

    ［ネットワークの信頼 (<信頼レベル>) を使う］

    デバイスをデフォルト信頼レベルに追加します。

    ［完全な信頼］または［制限］信頼レベルから削除されたデバイスには、ネットワークのデフォルト信頼レベルが割り当てられます。 ネットワークの信頼レベルは［完全な信頼］、［制限］、［保護］、［共有］のいずれかです。

  7. ［OK］をクリックします。

    Norton 360 は各制限デバイスの信頼レベルの状態をそのデバイスのアイコンに表示します。

詳細情報

ネットワークセキュリティマップについて


ネットワークセキュリティマップからのデバイスの削除

［ネットワークセキュリティマップ］ウィンドウにはネットワークに接続しているデバイスが一覧表示されます。 ネットワークセキュリティマップからデバイスまたはコンピュータを削除できます。 ネットワークマップからすべてのデバイスをリセットしてデバイスの新しいリストを作成できます。 たとえば、新しいネットワークに接続する前に、以前のネットワークに存在していたすべてのデバイスをリセットできます。 ネットワークマップをリセットする前にリモート監視を無効にしてください。 リモート監視がオンの場合、Norton 360 はネットワークマップをリセットできません。 また、ネットワークマップをリセットする前に、必ず［ネットワークセキュリティマップ］ウィンドウを閉じてください。 ［ネットワークセキュリティマップ］ウィンドウが開いていると、ネットワークマップをリセットできません。

メモ:

Norton 360 は信頼制御ネットワークに手動で追加したデバイスを信頼レベルに応じてリセットします。 信頼レベルが［完全な信頼］または［制限］であるデバイスはリセットされません。

個々のデバイスを削除すると、ネットワークセキュリティマップを次回開くときにオンラインデバイスが再び表示されます。 ただし、Norton 360 はオフラインデバイスを完全に削除します。

個々のデバイスを削除するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［マイネットワーク］をクリックします。

  3. ［ネットワークセキュリティマップ］行で［設定］をクリックします。

  4. ［ネットワークセキュリティマップ］ウィンドウで次のいずれかの操作をします。

    • ネットワーク上のデバイスを削除するには、［ネットワークマップ］で削除するデバイスをクリックします。

    • 手動で追加したデバイスを削除するには、［ネットワークの詳細］ドロップダウンリストで［信頼制御］を選択して削除するデバイスをクリックします。

  5. ［ネットワークセキュリティマップ］ウィンドウの左側にある［ネットワーク上の合計］でマイナス記号をクリックします。

  6. 確認ダイアログボックスで［はい］をクリックします。

ネットワークセキュリティマップをリセットするには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［マイネットワーク］をクリックします。

  3. ［マイネットワーク］の［設定］ウィンドウの［ネットワークマップのリセット］行で、［リセット］をクリックします。

  4. 確認ダイアログボックスで［はい］をクリックします。

詳細情報

［リモート監視］のオフ

ネットワークセキュリティマップでのデバイスの表示


無線ネットワークの状態の表示

［ネットワークセキュリティマップ］ウィンドウに無線ネットワークの状態を表示できます。 ネットワークセキュリティマップには無線ネットワークの状態が安全または安全でないかが表示されます。 安全なネットワークには強力な無線暗号化が必要です。 無線ネットワークが安全でない場合には無線ルーターで暗号化をオンにできます。

無線ネットワークの保全方法について詳しくは［ネットワークセキュリティマップ］ウィンドウの左側にある［なぜ安全ではないか］リンクをクリックします。 指示に従って操作します。

メモ:

安全な無線接続のみ信頼してください。 安全でない無線接続を信頼するとネットワークのすべてのデバイスがリスクにさらされます。

無線ネットワークの状態を表示するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［マイネットワーク］をクリックします。

  3. ［ネットワークセキュリティマップ］行で［設定］をクリックします。

  4. ［ネットワークセキュリティマップ］ウィンドウの左側で無線ネットワークの状態を確認します。 次の無線ネットワーク状態があります。

    ［無線ネットワーク 安全］

    無線ネットワークが安全であることを示します。

    ［無線ネットワーク 安全ではありません］

    無線ネットワークが安全でないことを示します。

詳細情報

ネットワークセキュリティマップについて


デバイスの詳細の表示

ネットワークセキュリティマップを使うとリモート監視対象のコンピュータの詳細を表示できます。 次の詳細を表示できます。

  • Auto-Protect、侵入防止、電子メールスキャンなどの保護機能の設定状態

  • 自動 LiveUpdate やパルスアップデートなどの定義の更新版の設定状態

  • Norton 製品のバージョン番号

  • Norton 製品の有効期間の状態

  • ID セーフやフィッシング対策などのトランザクションセキュリティの設定状態

  • 最近検出された 5 件のウイルス関連脅威

デバイスの詳細を表示するには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［マイネットワーク］をクリックします。

  3. ［ネットワークセキュリティマップ］行で［設定］をクリックします。

  4. ［ネットワークセキュリティマップ］ウィンドウの［ネットワークマップ］で詳細を表示したいコンピュータをクリックします。

    リモート監視対象のコンピュータの詳細のみを表示できます。

  5. デバイスの詳細領域の［カテゴリ］の横の［詳細］をクリックします。

  6. ［デバイスの詳細］ウィンドウでデバイスの詳細を表示します。

  7. ［閉じる］をクリックします。

詳細情報

ネットワークセキュリティマップでのデバイスの表示

リモート監視のセットアップ


コンピュータのチューンナップ

この章では以下の項目について説明しています。

  • PC チューンナップについて

  • ディスクとファイルの断片化について

  • 手動によるハードディスクの最適化

  • 効率的な最適化の使い方について

  • ディスク上に散乱するファイルのクリーンアップについて

  • ディスク上に散乱するファイルをクリーンアップするスキャンの実行

  • レジストリクリーンアップの実行

  • 診断レポートの実行

  • 起動マネージャについて


PC チューンナップについて

Norton 360 が提供するコンピュータの全面保護には、コンピュータのパフォーマンスを向上する PC チューンナップの機能があります。 PC チューンナップでは、最も快適に使うためにコンピュータが調整され続けます。

Norton 360 は使わない一時ファイルの削除やハードディスクの最適化などの各種の技法を使ってコンピュータを調整してスムーズな動作を保ちます。

PC チューンナップはコンピュータでよく起きる問題を見つけて解決し、不要な cookie やファイルをクリーンアップし、コンピュータのパフォーマンスの最適化のためにハードディスクの断片化を解消します。


ディスクとファイルの断片化について

コンピュータのハードディスクにはすべてのファイル、アプリケーション、Windows オペレーティングシステム自体を格納します。長時間にわたって使い続けるうちにファイルを構成する情報のビットはディスク上で徐々に分散します。 このプロセスを断片化といいます。 コンピュータを使えば使うほどディスクの断片化は進みます。

断片化されたファイルにアクセスした場合は、ディスクのパフォーマンスは低下します。 ヘッドがファイルのすべての断片を検索し、ロードし、保存し、追跡するため、パフォーマンスが低下します。 空き領域も断片化していると、ヘッドは一時ファイルまたは新しく追加するファイルを格納する十分な空き領域を見つけなければならない場合もあります。

Norton 360 はコンピュータの効率と速度が向上するようにハードディスクを最適化します。 最適化処理では、分散したファイルの断片を隣接つまり連続するクラスタに再整理します。 ヘッドがファイルのすべてのデータに 1 カ所でアクセスすれば、メモリへのファイルの読み込みが高速になります。 また、最適化は空き領域を統合整理し、新たに追加されるファイルの断片化を防止します。 大きいデータ構造の後にはそのデータ構造が大きくなってもすぐに再び断片化しないように余分な領域が追加されます。


手動によるハードディスクの最適化

コンピュータのハードディスクを最適化するとパフォーマンスと信頼性が向上する可能性があります。Norton 360 はハードディスクの断片化を自動的に調べ 10% を超えて断片化している場合にはディスクを最適化します。 最適化が必要かどうかを確認するために最新レポートを常に調べることができます。

ムービー編集プログラムまたは大量のディスク領域が必要なプログラムなどの一部のプログラムはディスクを最適化すると働きがもっと効率的になる可能性があります。 Norton 360 が自動最適化を実行するまで待ちたくない場合にはディスクを手動で最適化できます。

ハードディスクを手動で最適化するには

  1. Norton 360 メインウィンドウで［PC チューンナップ］をマウスで指してから［ディスク最適化の実行］をクリックします。

    ［Norton タスク］ウィンドウに表示されるバックグラウンドジョブリストの［ディスクの最適化］行にディスクの最適化処理の詳細が表示されます。 タイムスタンプ、期間、バックグラウンドジョブの状態などの詳細を表示できます。

  2. 活動が完了したら［活動とスキャンの詳細］ウィンドウで［閉じる］をクリックします。

詳細情報

保護機能の詳細の表示


効率的な最適化の使い方について

Norton 360 がコンピュータのハードディスクを必要に応じて自動的に最適化するため、そのタスクを完了するためにユーザーが何か処理を適用する必要はありません。 ただし、Norton 360 が実行する自動最適化がもっと効率的になるうえで役立つやり方を採用することもできます。

次のような習慣はもっと効率的な自動最適化を実現するのに役立つ可能性があります。

時には、使わないときもコンピュータの電源を入れたままにする | Norton 360 はコンピュータに電源が入っていてアイドル状態のときにディスクの最適化を実行します。 操作の完了時に必ずコンピュータの電源を切ると Norton 360 は自動最適化を実行できません。 さらに最適化中にコンピュータの電源を切ると Norton 360 は最適化処理を最初からやり直す必要があります。
最適化のスケジュールを設定する | 通常、Norton 360 は必要に応じてディスクを最適化します。 スケジュールを設定して最適化が操作に干渉しない日時を選択することができます。 その場合にはディスクの定期的な最適化を確実に実行できます。
不必要になった大きいファイルを削除する | 大きいファイルは小さいファイルよりも断片化しやすく、Norton 360 によるディスクの最適化が働きにくくなります。

詳細情報

セキュリティとパフォーマンスのスキャンのスケジュール


ディスク上に散乱するファイルのクリーンアップについて

時間の経過とともにコンピュータのハードディスクに多くの一時ファイルや不要なファイルが蓄積する可能性があります。 このようなファイルによって利用可能なディスク記憶領域が最終的に大幅に減り、コンピュータのパフォーマンスが影響を受ける可能性があります。 Norton 360 はディスク上に蓄積した散乱ファイルを自動的にクリーンアップします。

コンピュータ上に散在する一時ファイルは次のようなことが原因になる可能性があります。

ソフトウェアインストール | コンピュータにソフトウェアをインストールするとき、インストール処理の一部として一時ファイルが作成されます。 場合によってはインストールの完了時にインストーラはこのような一時ファイルをクリーンアップしないことがあります。
Web 参照 | Web ページを参照するとき、ブラウザはそのページの内容を構成するテキストとグラフィックスをダウンロードします。 ページの表示完了時に、ブラウザはダウンロードしたコンテンツをコンピュータ上に残すことがあります。 ダウンロードしたコンテンツは、再表示したときにその Web ページをよりすばやく表示するのに役立ちます。 このようなブラウザファイルは時間の経過とともに蓄積します。
プログラムエラー | 通常の動作中に、一部のプログラムでは操作時の効率が向上するように一時ファイルが作成されます。 ソフトウェアエラーのためプログラムが予想外に終了した場合、そのような一時ファイルが後に残されることがあります。

詳細情報

ディスク上に散乱するファイルをクリーンアップするスキャンの実行


ディスク上に散乱するファイルをクリーンアップするスキャンの実行

クリーンアップスキャンはパフォーマンスが向上し利用可能なディスク領域が増えるようにコンピュータのハードディスクで一時ファイルと未使用ファイルを検索します。 Norton 360 がコンピュータの一時ファイルと未使用ファイルを自動的に調べるため通常はユーザーがそれに関して心配する必要はありません。

広範な Web 参照または一連のソフトウェアインストールなどのさまざまな活動によって一時ファイルが生成されます。 手動のクリーンアップスキャンを実行して一時ファイルをすぐに削除できます。

ディスク上に散乱するファイルをクリーンアップするには

  1. Norton 360 メインウィンドウで［PC チューンナップ］をマウスで指してから［ファイルクリーンアップの実行］をクリックします。

  2. 活動が完了したら［活動とスキャンの詳細］ウィンドウで［閉じる］をクリックします。


レジストリクリーンアップの実行

Windows のレジストリは存在しないファイルを参照するエントリを含むことがあります。 このような壊れたレジストリ項目があるとコンピュータの速度が低下する可能性があります。 レジストリクリーンアップはコンピュータをスキャンして、壊れたレジストリエントリが見つかるとクリーニングします。

レジストリクリーンアップを実行するには

  1. Norton 360 メインウィンドウで［タスク］をクリックします。

  2. ［タスク］ウィンドウの［PC チューンナップタスク］で、［レジストリクリーンアップの実行］をクリックします。

  3. 活動が完了したら［活動とスキャンの詳細］ウィンドウで［閉じる］をクリックします。


診断レポートの実行

Norton 360 診断レポートには、オペレーティングシステム、プログラム、ハードウェアを含む、コンピュータについての情報が収集されます。 このレポートを使い、問題を見つけて解決することができます。

Norton 360 診断レポートはリアルタイムのレポートです。 データの生成はユーザーが要求したときに行われます。 Norton 360 はコンピュータがアイドル状態のときにこのレポートを自動的に生成しません。 レポートは、タイムスタンプが記録された、ある時点の特定のスナップショットです。

確認のために必要な場合、レポートは保存、電子メールによる送信、印刷が可能です。

診断レポートを実行するには

  1. Norton 360 メインウィンドウで［PC チューンナップ］をマウスで指してから［診断レポートの実行］をクリックします。

  2. 活動が完了したら［診断レポート］ウィンドウを確認し、［閉じる］をクリックします。


起動マネージャについて

一部のプログラムはコンピュータの起動中に起動するように設定されています。 新しいアプリケーションをインストールするにつれて起動項目の数は増加し、その結果、コンピュータの起動に必要な時間が増加します。Norton 360 起動マネージャは、コンピュータの起動項目の管理に役立ちます。起動マネージャが表示する起動プログラムについて、コミュニティの使用状況、リソース使用率などの詳しい情報を表示できます。 アプリケーション名をクリックして、ファイルインサイトの詳細を表示することもできます。 これらの詳細は、コンピュータの起動中にアプリケーションを有効にするかどうかの判断に役立ちます。

起動マネージャを使って起動項目に含まれるプログラムのリストを確認できます。 優先度に基づいて、コンピュータの起動時にこれらのプログラムを実行するように、または実行しないように起動マネージャを設定できます。 プログラムの起動を延期して、起動マネージャから手動で実行することもできます。 これによって、コンピュータのパフォーマンスを向上させることができます。

プログラムを無効にし、次回コンピュータを起動するときにコンピュータのパフォーマンスを測定できます。

詳細情報

起動項目の無効化または有効化

起動項目の延期と延期した起動項目の実行


起動項目の無効化または有効化

コンピュータを起動すると必ず、一部のプログラムが自動的に起動され、並列して実行されます。 これらのプログラムは起動項目と呼ばれています。 起動項目によってコンピュータの起動時間が長くなります。

起動マネージャは、コンピュータの起動項目の管理に役立ちます。 コンピュータの起動中にプログラムを起動したくない場合は、起動マネージャを使ってコンピュータの起動中のプログラムの実行を無効にできます。 また、後で起動する起動項目を延期することもできます。

起動項目を無効にするには

  1. Norton 360 メインウィンドウで［PC チューンナップ］をマウスで指してから［起動マネージャの実行］をクリックします。

  2. ［オン/オフ］列で、コンピュータの起動中に起動しないプログラムのチェックボックスのチェックマークをはずします。

    コンピュータの起動中にどのプログラムも起動しない場合、［オン/オフ］列のチェックボックスのチェックマークをはずします。

  3. 変更を保存するには［適用］をクリックします。

  4. ［閉じる］をクリックします。

起動項目を有効にするには

  1. Norton 360 メインウィンドウで［PC チューンナップ］をマウスで指してから［起動マネージャの実行］をクリックします。

  2. ［オン/オフ］列で、コンピュータの起動中に起動するプログラムのチェックボックスにチェックマークを付けます。

    コンピュータの起動中にすべてのプログラムを起動する場合、［オン/オフ］列のチェックボックスにチェックマークを付けます。

  3. 変更を保存するには［適用］をクリックします。

  4. ［閉じる］をクリックします。


起動項目の延期と延期した起動項目の実行

Norton 360 起動マネージャは、起動中に実行されるプログラムのリストを自動的に監視し表示します。 起動時間を短縮してコンピュータの効率を向上させるために、コンピュータの起動中、一部の起動プログラムの実行を延期することができます。

起動項目を延期するには

  1. Norton 360 メインウィンドウで［PC チューンナップ］をマウスで指してから［起動マネージャの実行］をクリックします。

  2. ［起動の延期］列で、起動時にプログラムが遅延するようにチェックボックスにチェックマークを付けます。

  3. 変更を保存するには［適用］をクリックします。

  4. ［閉じる］をクリックします。

延期した起動項目を手動で実行するには

  1. Norton 360 メインウィンドウで［PC チューンナップ］をマウスで指してから［起動マネージャの実行］をクリックします。

  2. ［起動マネージャ］ウィンドウで、［延期した項目を今すぐに実行］をクリックします。

  3. プログラムが起動するまで待ってから［起動マネージャ］ウィンドウで［閉じる］をクリックします。


メディアとデータの保護

この章では以下の項目について説明しています。

  • Norton のバックアップと復元について

  • バックアップについて

  • バックアップの準備について

  • バックアップセットについて

  • ファイルのバックアップの作成

  • ファイルの復元

  • Norton Backup Drive について

  • バックアップの問題に関する解決策について

  • オンラインバックアップの注意事項について

  • バックアップのオンとオフとの切り替え

  • ［バックアップの設定］オプションのオンとオフの切り替え


Norton のバックアップと復元について

Norton のバックアップと復元機能はデータとメディアの重要なファイルのバックアップを定期的に作成してこれらのファイルを保護します。 コンピュータで突発的なことが起きても、Norton 360 が作成したバックアップから貴重な情報を復元できます。


バックアップについて

コンピュータ上の貴重な情報を保護するための最も重要な方法の 1 つは定期的にファイルのバックアップを作成することです。 データを失った場合、Norton 360 によって後でデータを復元できます。 たとえば、誤って重要なファイルを消去したか、または一部のファイルを破壊するハードウェアの誤動作がコンピュータで起きたとします。 この場合、消失したファイルをバックアップから復元できます。

バックアップを使って、コンピュータのハードディスクが古いファイルやめったに使わないファイルでいっぱいになるのを防ぐこともできます。 そのようなファイルはバックアップの作成後にコンピュータから削除でき、再び使うことが必要になれば後で復元できます。

Norton 360 は、Windows がストレージドライブと認識するすべてのメディアへの便利なバックアップを可能にします。 バックアップ先には、外付けドライブ、ネットワークストレージフォルダ、CD、DVD、ブルーレイディスク、iPod、フラッシュドライブ、カメラ、スマートフォンなど、数多くのデバイスが含まれます。

Norton 360 では、バックアップ状態マークと、［プロパティ］ページの［バックアップ］ページを使って、バックアップしたファイルの状態を表示できます。 ファイルのバックアップ状態マークは保護ファイルのバックアップ状態を示します。 ファイルの［プロパティ］ページの［バックアップ］ページでは、各バックアップセットの前回のバックアップ時刻などの詳細を表示できます。 バックアップ状態マークとバックアップの詳細を表示したくない場合にはこれらのオプションをオフにできます。

Norton 360 では安全な専用のオンラインストレージ環境にファイルのバックアップを作成することもできます。オンラインストレージの場所は通常コンピュータにファイルを格納する場所とは異なります。 バックアップは異なる場所に格納されるので、コンピュータを損傷または破壊する災害によってバックアップに被害は及びません。 また、Norton 360 のオンラインバックアップを使うと、すべてのコンピュータで随時ファイルを復元できます。 Norton アカウントにアクセスするには Norton 360 をコンピュータにインストールする必要があります。

どのバックアップ方法を選択した場合でも、バックアップ対象に選択するファイルのセットに対して項目をいつでも追加または削除できます。ファイルを右クリックすると表示されるショートカットメニューを使って、バックアップセットで個々のファイルを追加または削除できます。


バックアップの準備について

コンピュータ上の重要なファイルをバックアップするには、Norton 360 をインストールした後で Norton 360 バックアップを設定する必要があります。 重要なファイルのバックアップは自動的にまたは指定した時刻に Norton 360 で作成できます。 バックアップの初期設定はいつでも変更できます。

バックアップを作成するときに次の設定を選択します。

［概略］

バックアップセットの作成、削除、名前の変更など、バックアップセットに関連する各種のタスクを実行できます。

サイズや利用可能なファイルなど、特定のバックアップセットに関連する詳細をプレビューすることもできます。

［対象］

画像、文書、音楽などのさまざまなファイルの種類から選択できます。 個々のファイルを指定することもできます。

次のオプションがあります。

  • ［バックアップ元］

    ファイルのバックアップ元を選択できます。

    Norton のバックアップの規模は選択する場所によって異なります。

  • ［ファイルの種類］

    バックアップファイルカテゴリを含めたり除外したりできます。

    バックアップにファイルやフォルダを追加したりバックアップからファイルやフォルダを除外したりできます。 また、［ファイルやフォルダを追加または除外する］オプションを使って、追加、除外されたファイルやフォルダを表示することもできます。 さらに、［ファイルの種類を編集］オプションを使って各ファイルカテゴリ内の拡張子を編集できます。 ［ファイルの種類を編集］にチェックマークを付けると、［設定］オプションを使って各バックアップカテゴリの拡張子を追加、編集、削除できます。

［場所］

コンピュータとその接続デバイスに応じて、Norton 360 が提供するいずれかの格納場所をバックアップの場所に選択できます。

CD、DVD、ブルーレイディスク、iPod などの外付けメディアにバックアップを格納するように選択できます。 また、ネットワークドライブ、リムーバブルフラッシュメモリドライブ、コンピュータのハードディスクにバックアップを格納することもできます。

メモ:

バックアップ元ファイルがある場所にファイルをバックアップするのは安全な方法ではありません。 ハードウェアが故障したときデータを失う可能性があります。

以前にバックアップを作成したファイルを削除できます。 また、［すべてのバックアップを検証する］オプションにチェックマークを付けることによってバックアップを検証するかどうかも決定できます。

Norton 360 では安全なオンラインバックアップサービスを利用して、インターネット上の安全な場所にバックアップファイルを格納することもできます。 このサービスにより、コンピュータで突発的なことが起きても、情報は保護されます。

［タイミング］

コンピュータがアイドル状態のときに Norton 360 でファイルのバックアップを作成することができます。また、定期的なバックアップスケジュールを設定するか、手動でファイルのバックアップを作成することもできます。

Norton 360 のオンラインバックアップサービスでは、Norton アカウントを最初に作成する必要があります。 オンラインでファイルのバックアップを作成する場合、Norton 360 は Norton アカウントの名前とパスワードを要求し、バックアップファイルへの権限のないアクセスを防止します。

バックアップの実行前に、ファイルのバックアップの作成をより効率的にできるように Norton 360 はコンピュータ上のファイルを検査します。 この最初の検査時に、Norton 360 はバックアップが必要になる可能性があるファイルを数えます。 Norton 360 はそれらのファイルの種類とサイズも記録します。 初めてバックアップを実行するときは、通常はこの処理に数分程度かかります。

詳細情報

バックアップセットへのファイルとフォルダの追加

バックアップの場所の選択

バックアップスケジュールの表示または変更

Norton アカウントについて


バックアップセットについて

Norton 360 では複数のバックアップ設定セットを作成できます。 この設定はルールセットで、バックアップセットと呼ばれています。 バックアップ対象のファイル、バックアップ先、ファイルのバックアップ時刻を指定できます。 複数のバックアップセットを使い、ファイルまたはファイルカテゴリの異なる組み合わせを異なる場所にバックアップできます。

複数のバックアップセットの作成によって、限られたセキュアオンラインストレージを効率よく使うことができます。 たとえば、画像ファイルと音楽ファイルのバックアップを CD に作成するバックアップセットを作成できます。また、Microsoft Office 文書と会計文書のバックアップをセキュアオンラインストレージに作成する別のバックアップセットを作成できます。

次のタスクを実行できます。

  • 異なるルールセットを使って複数のバックアップセットを作成できます。 たとえば、画像のバックアップをローカルハードディスクに作成するバックアップセットを作成できます。 ビデオのバックアップを CD に作成する別のバックアップセットも作成できます。 各バックアップセットに異なるスケジュールを設定できます。

  • バックアップセットを修正することによって、ファイルまたはファイルカテゴリを含めたり除外したり、ファイルのバックアップを別のバックアップ先に作成したりすることができます。 バックアップセットのスケジュールを変更できます。 また、ルールの修正後にバックアップセットの名前がそのバックアップセットを表していない場合は、名前を変更することもできます。

  • 不要になったバックアップセットを削除できます。 新しいバックアップセットを作成して最初からファイルのバックアップを作成できます。

［バックアップセットの管理］ウィンドウの［概略］ページにはバックアップセットごとに設定したルールセットが表示されます。 ［バックアップセット名］ドロップダウンリストからバックアップセットを選択し、ルールを確認できます。 これにより、Norton 360 が異なるバックアップ先にバックアップを作成するファイルまたはファイルカテゴリの記録を保存できます。 また、必要に応じてルールを修正することもできます。 また、バックアップセットの前回のバックアップ処理の日時を確認することもできます。

詳細情報

新しいバックアップセットの作成

バックアップセットの修正または名前の変更

バックアップセットの削除


新しいバックアップセットの作成

さまざまな設定を使って複数のバックアップセットを作成できます。 たとえば、画像のバックアップをローカルハードディスクに作成するバックアップセットを作成できます。 ビデオのバックアップを CD に作成する別のバックアップセットを作成できます。 また、各バックアップセットに異なるスケジュールを設定することもできます。

新しいバックアップセットを作成すると、そのバックアップセットには Norton 360 によってデフォルトの設定が適用されます。 デフォルトの設定では不十分な場合、設定を変更できます。

各バックアップセットはバックアップセット名で識別できます。 デフォルトのバックアップセット名は［デフォルトセット］です。 デフォルト名でバックアップセットを保存することもできます。 ただし、新しいバックアップセットを作成するときには必ずそのバックアップセットの名前を指定する必要があります。 バックアップセット名の最大長は英数字で 32 文字です。作成できるバックアップセットの最大数は 10 です。

新しいバックアップセットを作成するには

  1. Norton 360 メインウィンドウで［バックアップ］をマウスで指してから［バックアップセットの管理］をクリックします。

  2. ［概略］ページの［次のいずれかを選択できます］で、［新しいバックアップセットの作成］をクリックします。

  3. 表示されるウィンドウでバックアップセット名を入力してから［OK］をクリックします。

  4. ［バックアップセットの管理］ウィンドウで、［設定の保存］をクリックします。


バックアップセットの修正または名前の変更

新しいバックアップセットを作成すると、そのバックアップセットには Norton 360 によってデフォルトの設定が適用されます。 デフォルトの設定では不十分な場合、設定を変更できます。

バックアップセットを修正することによって、ファイルまたはファイルカテゴリを含めたり除外したり、別のバックアップ先を選択してファイルのバックアップを作成したりすることができます。 バックアップセットのスケジュールを変更できます。 また、設定の修正後にバックアップセットの名前がそのバックアップセットを表していない場合は、名前を変更することもできます。

メモ:

バックアップセット名の最大長は英数字で 32 文字です。

バックアップセットを修正するには

  1. Norton 360 メインウィンドウで［バックアップ］をマウスで指してから［バックアップセットの管理］をクリックします。

  2. ［概略］ページの［バックアップセット名］ドロップダウンリストで修正したいバックアップセットを選択します。

  3. ［バックアップセットの概略］でバックアップセットの詳細を表示し、次の処理を行います。

    • バックアップセットにファイルまたはファイルカテゴリを含めたり除外したりするには、［対象］をクリックし、設定を変更します。

    • バックアップ先を変更するには、［場所］をクリックし、設定を変更します。

    • バックアップスケジュールを変更するには、［タイミング］をクリックし、設定を変更します。

  4. ［バックアップセットの管理］ウィンドウで、［設定の保存］をクリックします。

バックアップセットの名前を変更するには

  1. Norton 360 メインウィンドウで［バックアップ］をマウスで指してから［バックアップセットの管理］をクリックします。

  2. ［概略］ページの［バックアップセット名］ドロップダウンリストで名前を変更したいバックアップセットを選択します。

  3. ［次のいずれかを選択できます］で、［バックアップセット名の変更］をクリックします。

  4. 表示されるウィンドウでバックアップセットの名前を変更してから［OK］をクリックします。

  5. ［バックアップセットの管理］ウィンドウで、［設定の保存］をクリックします。

詳細情報

バックアップファイルカテゴリについて

バックアップファイルの拡張子について

バックアップセットへのファイルとフォルダの追加

バックアップセットからのファイルとフォルダの除外

バックアップの場所について

バックアップスケジュールの表示または変更


バックアップファイルカテゴリについて

バックアップの実行時に Norton 360 はまずコンピュータのハードディスクを検査してバックアップ対象ファイルの有無を調べ、さまざまなカテゴリにファイルを分類します。 次に、これらのカテゴリに分類されたファイルのバックアップを作成します。

Norton 360 は次のファイルカテゴリを使います。

画像 | このカテゴリに含まれるのは写真の JPEG と JIFF 画像 (.jpg、.jpeg、.jpe、.jP2、.j2k、.j2c、.jpf)、Graphic Interchange Format 画像ファイル (.gif)、ビットマップグラフィックスファイル (.bmp、.pct)、Tagged Image Format ファイル (.tif、.tiff)、Adobe PhotoDeluxe 画像 (.pdd)、Windows メタファイル (.wmf)、Portable (Public) Network Graphic ファイル (.png)、Photoshop ファイル (.psd)、Macintosh Quickdraw/PICT Drawing ファイル (.pict)、Encapsulated PostScript ファイル (.eps)、MS Foxpro スクリーンファイル (.sct)、Run Length Encoded ビットマップファイル (.rle)、Device-Independent Bitmap グラフィックファイル (.dib)、Borland JBuilder プロジェクトファイル (.jpx)、Japan Picture 形式ファイル (.jpc)、Image Alchemy HSI Temporary Raw ビットマップファイル (.raw)、Pixar 画像ファイル (.pxr)、CAD ファイル (.vda)、TARGA ファイル (.tga)、Adobe Illustrator ベクトルグラフィック (.ai)、Kodak フォト CD (.pcd)、Kodak RAW ビットマップ画像 (.kdc)、Adobe InDesign 文書 (.indd)、Paint Shop Pro 画像 (.psp)、Corel Vector Graphic Drawing (.cdr)、Targa ビットマップファイル (.icb、.vst) などです。
音楽 | このカテゴリに含まれるのは MPEG オーディオストリームレイヤー III ファイル (.mp3)、MPEG-4 ビデオファイル (.mp4)、MPEG-4 オーディオレイヤーファイル (.m4a)、Apple Protected AAC ファイル (.m4p)、Real Networks RealMedia ストリーミングメディアファイル (.ra)、RealMedia ストリーミングメディアファイル (.rm)、RealMedia メタファイル (.ram)、MIDI ファイル (.rmi)、MS Windows Media オーディオファイル (.wma)、MPEG-2 Advanced Audio Coding ファイル (.aac)、Monkey's Audio Lossless オーディオ圧縮形式ファイル (.ape)、Free Lossless Audio Codec ファイル (.flac)、Waveform オーディオファイル (.wav)、MP3 Playlist ファイル (.m3u)、Musical Instrument Digital Interface MIDI サウンドファイル (.mid、.midi)、Fast Tracker 2 Extended Module ファイル (.xm)、ScreamTracker v3 サウンドファイル (.s3m)、MPEG オーディオストリームレイヤー I (.mp1)、Windows Media Player プレイリスト (.wpl)、プレイリスト (.pls)、Audio Codec 3 ファイル (.a3c)、Audio Interchange File Format (.aif、.aifc、.aiff)、MPEG オーディオストリームレイヤー II (.mp2) などです。
会計ファイル | このカテゴリに含まれるのは Microsoft Money ファイル (.mny、.mn1、.mn2、.mn3、.mn4、.mn5、.mn6、.mn7、.mn8、.mn9、.mn10、.mn11、.mn12、.mn13、.mn14、.mn15、.mbf)、TurboTax 確定申告ファイル (.tax)、H&R 確定申告ファイル (.t01、.t02、.t03、.t04、.t05、.t06)、TaxACT ファイル (.ta0、.ta1、.ta2、.ta3、.ta4、.ta5、.ta8、.ta9)、QuickBooks ファイル (.qba、.qbb、.qbi、.qbw、.qbx、.qdb、.qdf、.qel、.qif、.qph、.qsd、.q00、.q01、.q02、.q03、.q04、.q05、.Q98)、Olicom Fax ファイル (.ofx)、Quicken Data ファイル (.qdt)、Simply Accounting ファイル (.sdb)、Open Financial Connectivity ファイル (.ofc) などです。
ビデオ | このカテゴリに含まれるのは Microsoft Windows Media ファイル (.wmv)、Apple QuickTime ビデオクリップファイル (.mov)、MPEG 1 システムストリームファイル (.mpg、.mpeg)、Macromedia Flash 形式ファイル (.swf)、Audio Video Interleave ファイル (.avi)、MS Advanced Streaming Format ファイル (.asf)、Beijer E-Designer ファイル (.mpa)、MPEG ムービークリップファイル (.mpe)、MPEG-4 ビデオファイル (.m4v)、デジタルビデオファイル (.dv)、Ogg Vorbis 圧縮ビデオファイル (.ogm)、Open Media Format ファイル (.omf)、MPEG-1 ビデオファイル (.m1v)、MPEG-2 プログラムストリーム形式ファイル (.m2p)、MPEG-2 ビデオ専用ファイル (.m2v)、QuickTime ムービー (.moov)、MPEG-1 ビデオファイル (.mpv)、QuickTime ムービー (.qt)、VDOScript ファイル (.vdo)、DVD ビデオムービーファイル (.vob) などです。
Office データファイル | このカテゴリに含まれるのは Microsoft Word の文書とテンプレート (.doc、.dot)、Microsoft Excel のワークシートとテンプレート (.xls、.xlt)、Microsoft PowerPoint のプレゼンテーションとスライドショーのファイル (.ppt、.pps)、Microsoft Project ファイル (.mpp)、Adobe Acrobat ファイル (.pdf)、テキストファイル (.txt)、PostScript ファイル (.ps)、HyperText Markup Language ファイル (.htm、.html)、Microsoft HTML 文書 (.mht)、WildTangent Branded .PNG ファイル (.wpg)、CSV カンマ区切りテキストファイル (.csv)、WordPerfect PC Suite 文書 (.wpd) などです。
電子メール | このカテゴリに含まれるのは Microsoft Outlook 個人用フォルダファイル (.pst)、Microsoft Exchange メールメッセージ (.msg)、Microsoft Outlook Express 電子メールまたは Windows メール (.dbx)、Netscape Mail 電子メールメッセージファイル (.snm)、メディアストリームブロードキャスト (.msb)、メールボックスメッセージファイル (.mbx)、Microsoft Outlook ルールウィザードファイル (.rwz)、Microsoft Outlook Express 電子メール (.eml)、First Reader 保存済みメッセージフォルダ (.fol)、Microsoft メッセージストア (.MsMessageStore) などです。
連絡先 | このカテゴリに含まれるのは Microsoft Outlook アドレス帳ファイル (.wab)、Microsoft Personal アドレス帳ファイル (.pab)、Palm アドレス帳ファイル (.aba)、Beijer E-Designer ファイル (.mpa)、Palm スケジュール帳ファイル (.dba、.tda)、vCard ファイル (.vcf)、Microsoft Outlook アドレス帳 (.oab)、Microsoft Phonebook (.pbk)、Sharp Organizer Telephone Bank (.ozp) などです。
インターネットのお気に入り | このカテゴリに含まれるのは Internet Explorer のお気に入りメニューに表示されるインターネットの場所のファイル (.url) などです。
その他のファイルの種類 | このカテゴリにはバックアップに特別に追加したファイルが含まれます。 また、Norton 360 がどのファイルカテゴリにも追加できないファイルもこのカテゴリに含まれます。

詳細情報

バックアップセットへのファイルとフォルダの追加


バックアップファイルの拡張子について

拡張子はファイルの名前に追加される文字列で、ファイル形式の識別に使います。 Norton 360 は、拡張子を使ってコンピュータに存在するファイルを別のカテゴリにバックアップします。 各バックアップファイルカテゴリには、デフォルトの拡張子のリストが含まれます。 バックアップを実行すると、Norton 360 は拡張子とバックアップファイルカテゴリに基づいてファイルを識別します。たとえば、.fm 拡張子の付いたドキュメントを Office データファイルカテゴリにバックアップするには、カテゴリに .fm 拡張子を追加できます。

［バックアップセットの管理］ウィンドウの［対象］ページの［ファイルの種類を編集］オプションでは、各バックアップカテゴリの拡張子を追加、編集、削除できます。 ［ファイルの種類を編集］にチェックマークを付けると、各バックアップカテゴリの横に表示される［設定］オプションを使ってそのカテゴリの拡張子を編集できます。

［バックアップセットの管理］ウィンドウの［対象］ページの［ファイルの種類を編集］オプションを使って次のことができます。

  • バックアップファイルカテゴリのリストにすでにある拡張子を表示できます。

    このオプションは、バックアップ対象のファイルの拡張子がリストにあることを確認するのに役立ちます。

  • リストに拡張子を追加したりリストにある拡張子を編集したりできます。

    このオプションによって、次回のバックアップ実行時に、追加した拡張子の付いたファイルが Norton 360 によって確実にバックアップされるようにすることができます。

  • 既存のリストから拡張子を削除したり、追加した拡張子を削除したりできます。

    このオプションによって、次回のバックアップ実行時に、意図しないファイルが Norton 360 によってバックアップされないようにすることができます。

  • ファイルカテゴリをデフォルトの拡張子にリセットできます。

    このオプションはバックアップファイルカテゴリに加えた変更の復元に役立ちます。

メモ:

拡張子はバックアップセットに依存しません。 バックアップファイルカテゴリで拡張子を変更すると、変更はすべてのバックアップセットに適用されます。

詳細情報

バックアップファイルカテゴリの拡張子の追加または編集

バックアップカテゴリからの拡張子の削除

バックアップカテゴリのデフォルトの拡張子へのリセット

以前にバックアップしたファイルの削除


バックアップファイルカテゴリの拡張子の追加または編集

各バックアップファイルカテゴリには、拡張子のリストが含まれます。 ただし、バックアップファイルカテゴリには拡張子を追加することができます。 Norton 360 は、追加された拡張子の付いたファイルを識別し、そのファイルカテゴリにバックアップします。 たとえば、.fm 拡張子の付いたドキュメントを Office データファイルカテゴリにバックアップするには、そのカテゴリに .fm 拡張子を追加できます。

また、既存の拡張子や追加した拡張子を編集することもできます。

拡張子の最大長は 10 文字です。

バックアップファイルカテゴリに拡張子を追加するには

  1. Norton 360 メインウィンドウで［バックアップ］をマウスで指してから［バックアップセットの管理］をクリックします。

  2. ［対象］ページで［ファイルの種類］の横にある［ファイルの種類を編集］にチェックマークを付けます。

  3. ［ファイルの種類］で、ファイルカテゴリの横にある［設定］をクリックします。

  4. 表示されるウィンドウで［新規追加］をクリックします。

  5. 追加したい拡張子を入力します。

  6. ［OK］をクリックします。

  7. ［保存］をクリックします。

バックアップファイルカテゴリの拡張子を編集するには

  1. Norton 360 メインウィンドウで［バックアップ］をマウスで指してから［バックアップセットの管理］をクリックします。

  2. ［対象］ページで［ファイルの種類］の横にある［ファイルの種類を編集］にチェックマークを付けます。

  3. ［ファイルの種類］で、ファイルカテゴリの横にある［設定］をクリックします。

  4. 表示されるウィンドウで編集したい拡張子を選択してから［編集］をクリックします。

  5. 拡張子を編集します。

  6. ［OK］をクリックします。

  7. ［保存］をクリックします。


バックアップカテゴリからの拡張子の削除

各バックアップファイルカテゴリには、拡張子のリストが含まれます。 ただし、デフォルトの拡張子や、バックアップファイルカテゴリに追加した拡張子を削除できます。 Norton 360 は、削除した拡張子の付いたファイルを識別し、次回のバックアップの実行時にはそれらのファイルをバックアップしません。 たとえば、.rtf 拡張子の付いたドキュメントを Office データファイルカテゴリにバックアップしないとします。 この場合、そのカテゴリから .rtf 拡張子を削除できます。

バックアップカテゴリから拡張子を削除するには

  1. Norton 360 メインウィンドウで［バックアップ］をマウスで指してから［バックアップセットの管理］をクリックします。

  2. ［対象］ページで［ファイルの種類］の横にある［ファイルの種類を編集］にチェックマークを付けます。

  3. ［ファイルの種類］で、ファイルカテゴリの横にある［設定］をクリックします。

  4. 表示されるウィンドウで拡張子を選択してから［削除］をクリックします。

  5. ［保存］をクリックします。


バックアップカテゴリのデフォルトの拡張子へのリセット

ファイルカテゴリを拡張子のデフォルトのリストにリセットできます。 拡張子がリセットされると、Norton 360 は以前に削除されたデフォルトの拡張子を復元し、追加された拡張子を削除します。

バックアップカテゴリをデフォルトの拡張子にリセットするには

  1. Norton 360 メインウィンドウで［バックアップ］をマウスで指してから［バックアップセットの管理］をクリックします。

  2. ［対象］ページで［ファイルの種類］の横にある［ファイルの種類を編集］にチェックマークを付けます。

  3. ［ファイルの種類］で、ファイルカテゴリの横にある［設定］をクリックします。

  4. 表示されるウィンドウで［デフォルトに戻す］をクリックします。

  5. ［保存］をクリックします。


以前にバックアップしたファイルの削除

以前にバックアップしたファイルをバックアップの場所から削除できます。 ファイルが必要でなくなり、バックアップの場所の領域が限られている場合、そのファイルも削除できます。 また、バックアップセットのファイルカテゴリを変更した場合、バックアップしたファイルを削除することもできます。 バックアップの実行前に以前にバックアップしたファイルを削除したい場合があります。

また、削除したファイルをバックアップする必要がなくなった場合はバックアップカテゴリのチェックマークをはずすこともできます。

以前にバックアップされたファイルの削除は、セキュアオンラインストレージの領域の解放に特に役立ちます。

以前にバックアップしたファイルを削除するには

  1. Norton 360 メインウィンドウで［バックアップ］をマウスで指してから［バックアップセットの管理］をクリックします。

  2. ［場所］ページで［以前のバックアップファイルを削除］をクリックします。

  3. 表示されるウィンドウのドロップダウンリストで、以前バックアップしたファイルを削除するバックアップセットを選択します。

    このウィンドウはバックアップセットが複数ある場合に表示されます。

  4. ［OK］をクリックします。

  5. 表示されるウィンドウの左ペインで、ファイルまたはフォルダを含むフォルダをクリックします。

  6. 右ペインで、除外するファイルまたはフォルダのチェックマークを付けます。

    ［バックアップ項目］にチェックマークを付けると［バックアップ項目］に表示されるすべてのファイルを選択できます。

  7. ［選択項目の削除］をクリックします。

  8. 確認ダイアログボックスで［はい］をクリックします。

  9. ［閉じる］をクリックします。


バックアップセットへのファイルとフォルダの追加

ユーザーの操作は Norton 360 が自動的に検出しファイルカテゴリに含めるファイルのバックアップの作成に限定されるわけではありません。 バックアップ対象ファイルのセットにファイルを追加することも、バックアップ対象からファイルを除外することもできます。

Norton 360 では、コンピュータから、バックアップに含めるファイルまたはフォルダを選択できます。［バックアップセットの管理］ウィンドウの［対象］ページの［ファイルやフォルダを追加または除外する］オプションでは、バックアップセットにファイルとフォルダを追加するオプションが提供されます。

また、ファイルまたはフォルダを右クリックして、ショートカットメニューの Norton 360 オプションを使ってバックアップセットに追加することもできます。 ショートカットメニューはバックアップの設定後と、［バックアップセットの管理］ウィンドウと［ファイルを復元］ウィンドウが閉じているときに利用できます。 バックアップセットにファイルを追加すると、Norton 360 は［ファイルやフォルダを追加または除外する］オプションをクリックすると表示されるウィンドウに情報を一覧表示します。 バックアップに追加したすべてのファイルとフォルダを表示できます。

また、［リストから削除］オプションを使って、バックアップに含まれているか除外されている追加項目を項目のリストから削除できます。 このオプションは、［ファイルやフォルダを追加または除外する］をクリックすると表示されるウィンドウで利用できます。

バックアップセットにファイルを追加するには

  1. Norton 360 メインウィンドウで［バックアップ］をマウスで指してから［バックアップセットの管理］をクリックします。

  2. ［対象］タブで［ファイルやフォルダを追加または除外する］をクリックします。

  3. 表示されるウィンドウで［ファイルを含める］をクリックします。

  4. 表示されるファイル選択ウィンドウで追加したいファイルに移動し、ファイルをクリックして選択してから［開く］をクリックします。

  5. ［OK］をクリックします。

  6. ［バックアップセットの管理］ウィンドウで、［設定の保存］をクリックして設定を保存します。

バックアップセットにフォルダを追加するには

  1. Norton 360 メインウィンドウで［バックアップ］をマウスで指してから［バックアップセットの管理］をクリックします。

  2. ［対象］タブで［ファイルやフォルダを追加または除外する］をクリックします。

  3. 表示されるウィンドウで［フォルダを含める］をクリックします。

  4. 表示されるフォルダ選択ウィンドウで追加したいフォルダに移動してから［OK］をクリックします。

  5. ［OK］をクリックします。

  6. ［バックアップセットの管理］ウィンドウで、［設定の保存］をクリックして設定を保存します。

Windows エクスプローラでファイルまたはフォルダをバックアップセットに追加するには

  1. Windows エクスプローラでファイルまたはフォルダを右クリックし、［Norton 360］、［バックアップに追加］の順に選択します。

    ショートカットメニューの［バックアップに追加］オプションはバックアップの設定後と、［バックアップセットの管理］ウィンドウと［ファイルを復元］ウィンドウが閉じているときにのみ有効になります。

  2. ファイルまたはフォルダを追加するバックアップセットをクリックします。

詳細情報

バックアップファイルカテゴリについて


バックアップセットからのファイルとフォルダの除外

Norton 360 では、Norton 360 が自動的に検出してファイルカテゴリに含めるファイルをバックアップから除外することができます。 ［バックアップセットの管理］ウィンドウの［対象］ページの［ファイルやフォルダを追加または除外する］オプションでは、バックアップセットからファイルとフォルダを除外するオプションが提供されます。

ショートカットメニューを使って Windows エクスプローラでバックアップセットからファイルまたはフォルダを除外できます。 ショートカットメニューはバックアップの設定後と、［バックアップセットの管理］ウィンドウと［ファイルを復元］ウィンドウが閉じているときに利用できます。 バックアップセットからファイルを除外すると、Norton 360 は［ファイルやフォルダを追加または除外する］オプションをクリックすると表示されるウィンドウに情報を一覧表示します。 バックアップから除外したすべてのファイルを表示できます。

また、［リストから削除］オプションを使って、バックアップに含まれているか除外されている除外項目を項目のリストから削除できます。 このオプションは、［ファイルやフォルダを追加または除外する］をクリックすると表示されるウィンドウで利用できます。

バックアップセットからファイルを除外するには

  1. Norton 360 メインウィンドウで［バックアップ］をマウスで指してから［バックアップセットの管理］をクリックします。

  2. ［対象］タブで［ファイルやフォルダを追加または除外する］をクリックします。

  3. 表示されるウィンドウで［ファイルの除外］をクリックします。

  4. 表示されるファイル選択ウィンドウで除外したいファイルに移動してから［開く］をクリックします。

  5. ［OK］をクリックします。

  6. ［バックアップセットの管理］ウィンドウで、［設定の保存］をクリックして設定を保存します。

バックアップセットからフォルダを除外するには

  1. Norton 360 メインウィンドウで［バックアップ］をマウスで指してから［バックアップセットの管理］をクリックします。

  2. ［対象］タブで［ファイルやフォルダを追加または除外する］をクリックします。

  3. 表示されるウィンドウで［フォルダの除外］をクリックします。

  4. 表示されるフォルダ選択ウィンドウで除外したいフォルダに移動してから［OK］をクリックします。

  5. ［OK］をクリックします。

  6. ［バックアップセットの管理］ウィンドウで、［設定の保存］をクリックして設定を保存します。

Windows エクスプローラでファイルまたはフォルダをバックアップセットから除外するには

  1. Windows エクスプローラでファイルを右クリックし、［Norton 360］、［バックアップから除外］の順にクリックします。

    ショートカットメニューの［バックアップから除外］オプションはバックアップの設定後と、［バックアップセットの管理］ウィンドウと［ファイルを復元］ウィンドウが閉じているときにのみ有効になります。

  2. ファイルまたはフォルダを除外するバックアップセットをクリックします。


バックアップの場所について

Norton 360 はファイルのバックアップを作成してさまざまな場所に格納できます。 バックアップの速度、安全性、量は場所の選択によって異なります。 すべての状況とすべてのユーザーにとって最適な 1 つのバックアップの場所というものはありません。

コンピュータとその接続デバイスに応じて、Norton 360 が提供するいずれかの格納場所をバックアップの場所に選択できます。 次の表の情報に従って必要な安全性、速度、記憶容量に最も合う場所を選択します。

セキュアオンラインストレージ

Norton 360 の有効期間中は、インターネット上の安全なサーバーでストレージ容量が割り当てられます。 この場所をバックアップに選択すると情報がリモートの場所に格納されるので、安全性が最も高くなります。 結果として、コンピュータを損傷または破壊するような災害が起きてもバックアップに影響することはありません。 コンピュータのインターネット接続がアクティブな間はオンラインバックアップを自動的に実行できます。 ただし、インターネット接続が適度に高速である必要があります。

［バックアップセットの管理］ウィンドウの［場所］ページで［帯域幅の調整］を使ってファイルのバックアップに使うインターネット帯域幅を設定できます。

次の帯域幅の調整状態を変更できます。

  • ［最速 (推奨)］

  • ［高使用率］

  • ［中使用率］

  • ［低使用率］

バックアップがストレージ割り当て内に収まる場合、バックアップにセキュアオンラインストレージを使うのが適切な選択です。 セキュアオンラインストレージは便利な自動バックアップを利用したい場合、または遠隔地にバックアップすることによりセキュリティを確保したい場合にも役立ちます。 ただし、必要に応じてオンラインストレージを追加購入できます。

C: (ローカルハードディスク)

これを選択するとコンピュータのドライブ C にある特別なフォルダにファイルのバックアップが作成されます。 ドライブ C へのバックアップの作成は便利ですばやく実行できますが、ドライブ上の空き容量に制限されます。 この場所を選択して自動バックアップを実行できます。

ドライブ C へのバックアップの作成は便利ですが、安全でないバックアップ方法です。 ドライブで機械的な問題が起きると元のファイルとバックアップの両方が損傷する可能性があります。

自動クイックバックアップにドライブ C を使うのであれば、場合によっては異なるドライブまたは別の場所にファイルのバックアップを作成する必要があります。

その他の内蔵ドライブまたは外付けドライブ

これを選択すると便利な高速バックアップができます。 ドライブがコンピュータに接続されている間は自動バックアップを実行でき、いつでもバックアップファイルにアクセスできます。

ドライブ C を使うよりも別のドライブを使うほうが安全ですが、その場合でも、データはコンピュータのハードウェアの誤動作による危険にさらされたままになります。

別のドライブへのバックアップの作成を選択するのであれば、場合によっては他の場所にもファイルのバックアップを作成するようにしてください。

CD、DVD、ブルーレイディスク

これを選択する場合には書き込み可能な CD、DVD、ブルーレイディスクのいずれかを用意し、そのディスクに記録するために光学式ドライブをコンピュータに搭載しておく必要があります。 必要に応じてディスクの挿入と取り出しをするためにコンピュータの前にいる必要があります。 そのため、CD、DVD、ブルーレイディスクのいずれかにバックアップを作成する場合には自動バックアップスケジュールを選択できません。

他のメディアへのバックアップの作成と比べると、CD、DVD、ブルーレイディスクのいずれかへのバックアップの作成のほうが時間がかかります。 また、CD、DVD、ブルーレイディスクのいずれかへのバックアップの作成のほうがバックアップ中はコンピュータから離れられないので不便です。

光学式ドライブが次の種類の光メディアをサポートする場合には Norton 360 を使ってそのいずれかにデータのバックアップを作成できます。

  • CD-R

  • CD-RW

  • DVD+R

  • DVD-R

  • DVD+R DL

  • DVD-R DL

  • DVD+RW

  • DVD-RW

  • DVD RAM

  • BD-R

  • BD-RE

コンピュータの場所に発生する災害から保護するためにバックアップディスクは他の安全な場所に格納してください。

ネットワークドライブ

これを選択できるのは、アクセス可能な格納場所があるローカルネットワークにコンピュータが接続している場合です。 ネットワークの速度によっては、内蔵ドライブまたは外付けドライブの場合とほぼ同じ速さでバックアップを作成できます。

アクセス可能なストレージデバイスがあるネットワークにコンピュータが接続していない場合、ネットワークドライブという選択肢は表示されません。

データのバックアップを外付けネットワークドライブに作成するにはその外付けネットワークドライブをコンピュータにマップする必要があります。 ドライブをマップするときに接続にドライブ名を指定する必要もあります。

フラッシュドライブとリムーバブルストレージデバイス (iPod など)

コンピュータに接続したフラッシュドライブなどのデータストレージデバイスもバックアップの場所になります。 Norton 360 はこのようなデバイスを外付けディスクドライブとして表示します。 このデバイスはコンピュータに常時接続しておけば自動バックアップに使えます。

このようなデバイスの記憶容量はハードディスクの記憶容量よりも少ないことがあります。 バックアップにフラッシュドライブを使うのであれば、場合によっては別の格納場所にもファイルのバックアップを作成するようにしてください。

詳細情報

バックアップの場所の選択

バックアップスケジュールの表示または変更


バックアップの場所の選択

Norton 360 ではバックアップをさまざまな場所に格納できます。 バックアップの変更が必要な場合またはセキュリティの強化のために複数の場所にバックアップを格納したい場合、別の場所を選択できます。

バックアップの場所としてセキュアオンラインストレージを選択すると、Norton アカウントに登録するように Norton 360 から要求されます。 Norton アカウントに登録するにはインターネットに接続する必要があります。

バックアップの場所を選択するには

  1. データのバックアップ先にしたいデバイスがコンピュータに接続済みでオンになっていることを確認します。

  2. Norton 360 メインウィンドウで［バックアップ］をマウスで指してから［バックアップセットの管理］をクリックします。

  3. ［場所］ページで、バックアップを保存する場所とデバイスを選択します。

    デバイスまたは場所がリストにない場合には［更新］をクリックします。

  4. ［設定の保存］をクリックします。

詳細情報

バックアップの場所について


バックアップスケジュールの表示または変更

Norton 360 では都合のいい時間にバックアップスケジュールを設定できます。 バックアップスケジュールは深夜に実行するように設定したり、他の活動にコンピュータが必要ないことがわかっているときにいつでも実行するように設定したりできます。

バックアップスケジュールには次の選択肢があります。

［自動 (推奨)］

電源が入っていてほかで使用中でないときにコンピュータのバックアップを作成するための選択肢です。 ほとんどのユーザーにとってこれが推奨する選択肢です。 Norton 360 は自動バックアップを実行するためにコンピュータがアイドル状態かどうかを 4 時間ごとに調べます。 自動バックアップの実行時にはバックアップの場所が利用可能である必要があることに注意してください。

メモ:

このオプションを選択した場合 CD または DVD にデータのバックアップを作成することはできません。

［週ごと］

バックアップを実行する 1 日以上の曜日と時刻を選択するための選択肢です。

［月ごと］

バックアップを実行する日と時刻を選択します。 1 から 30 のいずれかの日を選択できます。さらに特別な選択肢として［最終］があります。 どの月の日数も 31 というわけではないので、［最終］を選択すると月の日数に関係なく毎月の最終日にバックアップが実行されます。

［手動バックアップ］

バックアップを自分で開始する場合にのみ Norton 360 でファイルのバックアップを作成するための選択肢です。

コンピュータがアイドル状態の間に重要な操作を実行するようにスケジュール設定すると、コンピュータのパフォーマンスは最大になります。 バックアップを週単位または月単位でスケジュール設定して［アイドル時にのみ実行］オプションにチェックマークを付けている場合、Norton 360 はコンピュータがアイドルのときにファイルをバックアップします。 ［アイドル時にのみ実行］オプションにチェックマークを付けてコンピュータの処理効率を上げることをお勧めします。

バックアップスケジュールを表示または変更するには

  1. Norton 360 メインウィンドウで［バックアップ］をマウスで指してから［バックアップセットの管理］をクリックします。

  2. ［タイミング］ページの［スケジュール］ドロップダウンリストでオプションを選択します。

  3. ［設定の保存］をクリックします。

詳細情報

ファイルのバックアップの作成

バックアップの場所について

バックアップの場所の選択


バックアップセットの削除

不要になったバックアップセットを削除できます。 利用可能なバックアップセットが 1 つのみの場合、バックアップセットは削除できません。 ただし、古いバックアップセットを削除する前に新しいバックアップセットを作成できます。

バックアップセットを削除すると、そのバックアップセットに含まれるファイルのバックアップの詳細も変わります。 たとえば、ファイルのバックアップ状態マークおよびファイルのプロパティの［バックアップ］ページは表示されなくなります。

バックアップセットを削除するには

  1. Norton 360 メインウィンドウで［バックアップ］をマウスで指してから［バックアップセットの管理］をクリックします。

  2. ［概略］ページの［バックアップセット名］ドロップダウンリストで削除したいバックアップセットを選択します。

  3. ［次のいずれかを選択できます］で、［このバックアップセットを削除］をクリックします。

  4. 確認ダイアログボックスで［はい］をクリックします。


ファイルのバックアップの作成

Norton 360 でバックアップの設定をしておくと、バックアップを簡単に実行できます。 実際には、バックアップを自動的に実行するようにすべてのバックアップセットをスケジュール設定すると、後は何もする必要がありません。 コンピュータに電源が入っていて他のタスクを実行中でないときに Norton 360 がすべてのバックアップセットで自動バックアップを実行します。 ただし、バックアップ先が CD、DVD、ブルーレイディスクである場合、Norton 360 は自動的にはファイルをバックアップしません。 これらのバックアップ先へのバックアップにはユーザーの操作が必要です。

コンピュータのバックアップを自動的に作成するように Norton 360 を設定したかどうかにかかわらず、いつでもバックアップを実行できます。 たとえば、重要なファイルの追加または修正後にその安全性を確保したい場合があります。 この場合、手動でバックアップを実行できます。 自動バックアップを待つのを避けたい場合は、1 日の終わりにバックアップを実行することもできます。

［セキュリティ履歴］ウィンドウの［バックアップ］カテゴリでバックアップ処理の詳細を確認できます。

ファイルのバックアップを作成するには

  1. Norton 360 メインウィンドウで［バックアップ］をマウスで指してから［今すぐにバックアップを実行］をクリックします。

  2. Norton 360 の指示に従ってバックアップを実行します。

    たとえば、ファイルのバックアップを CD に作成するように選択した場合、書き込み可能な CD の挿入を要求する Norton 360 のメッセージが表示されます。

  3. ［活動とスキャンの詳細］ウィンドウで［閉じる］をクリックします。


ファイルの復元

適切なバックアップを作成する理由は必要に応じてバックアップからファイルを復元できるからです。Norton 360 にはバックアップファイルを復元する簡単な方法があります。

デフォルトでは Norton 360 は実行された最新のバックアップセットのバックアップの場所とファイルの元の場所を表示します。

ファイルを復元するときに次の設定を変更できます。

［復元元］ | 任意のバックアップセットを選択してファイルを復元できます。; 外付けメディアにデータのバックアップを作成した場合、ファイルを復元するにはその外付けメディアをコンピュータに接続する必要があります。 Norton 360 のリストに示されるのは、バックアップを実行済みでコンピュータが現在検出できるすべてのバックアップセットです。
［ファイルの種類］ | 選択したバックアップセットのバックアップファイルを復元できます。 ［検索］オプションを使って名前によるファイルの検索と選択したファイルの復元対象への追加を行うことができます。 ［ファイルの種類］の横にある［すべてのファイルとカテゴリの復元］オプションにチェックマークを付けてすべてのファイルカテゴリを選択することもできます。 さらに、［ファイルやフォルダの参照］オプションを使って、ファイルカテゴリとフォルダに基づいてバックアップファイルを参照できます。; バックアップファイルカテゴリによってバックアップセット内のバックアップファイルをフィルタ処理できます。
［復元先］ | ファイルの元の場所への復元、ファイルを復元できる新しい場所への移動ができます。Norton 360 は、復元用に選択したファイル数の合計とファイルの合計サイズを表示します。; 同じ名前のファイルが元の場所にあるときはそのファイルが復元ファイルに置き換わります。

警告:

ファイルのバックアップを CD または DVD に作成した場合、バックアップディスクから直接コンピュータにコピーしてファイルを復元しないでください。 ファイルのバックアップを CD または DVD に作成するときに Norton 360 はファイルを 2 枚のディスクに分割しなければならないことがあります。 したがって、ディスクから直接コピーして戻すと、ファイルの一部しかコピーされないことがあります。 そのようなファイルは使おうとすると損傷しているように見えます。 代わりに Norton 360 を使ってファイルを復元してください。

ファイルを復元するには

  1. Norton 360 メインウィンドウで［バックアップ］をマウスで指してから［ファイルを復元］をクリックします。

  2. ［ファイルを復元］ウィンドウで次の 1 つ以上の操作をします。

    • ［復元元］で復元元を変更します。

    • ［ファイルの種類］で、復元するファイルを指定します。

    • ［復元先］でファイルの復元先を変更します。

  3. ［ファイルを復元］をクリックします。

  4. 画面の指示に従ってファイルの復元を完了します。

詳細情報

ファイルの復元元の選択

復元するファイルの選択

復元先の選択

Norton 360 Autorun Restore について


ファイルの復元元の選択

Norton 360 は、ファイルの復元時に、実行された最新のバックアップセットのバックアップの場所を表示します。 この場所を変更して別のバックアップの場所からファイルを復元できます。 たとえば、ファイルのバックアップをドライブ C に作成してその後で CD に作成したとします。 その場合にはドライブ C または CD からファイルを復元するように選択できます。

ファイルの復元元を選択するには

  1. Norton 360 メインウィンドウで［バックアップ］をマウスで指してから［ファイルを復元］をクリックします。

  2. ［ファイルを復元］ウィンドウの［復元元］で［すべてを表示］をクリックします。

  3. 表示されるウィンドウで復元したいバックアップセットをクリックしてから［OK］をクリックします。

    バックアップセットが表示されない場合、ファイルのバックアップを作成したメディアが接続されていることを確認し、［更新］をクリックします。

    オンラインバックアップをアクティブ化している場合は、他のコンピュータを使ってオンラインでバックアップを作成したファイルを含むバックアップセットもウィンドウに表示されます。 他のコンピュータも同じ Norton アカウントで Norton 360 を登録している必要があります。

  4. 復元設定にその他の必要な変更を加えてから［ファイルを復元］をクリックします。

  5. 画面の指示に従ってファイルの復元を完了します。


復元するファイルの選択

Norton 360 でバックアップファイルを復元するときに、バックアップから必ずしもすべてのファイルを復元する必要がない場合もあります。 損傷していたり、誤って消去したり、修正が正しくなかったりする可能性があるファイルを復元できます。 Norton 360 には復元が必要なファイルのみを選択するいくつかの方法があります。

［ファイルやフォルダの参照］オプションをクリックすると、すべてのバックアップファイルのリストを表示できます。 復元するファイルは、チェックマークを付けることによって簡単に選択できます。 ［ファイルを復元］ウィンドウの左ペインに表示されるカテゴリによってファイルをフィルタ処理できます。

ウィンドウの左ペインの［カテゴリ］で利用可能な各種オプションは次のとおりです。

［すべてのファイルの種類］ | バックアップセットのすべてのバックアップファイルを表示できます。
［ファイルカテゴリ］ | 以前にバックアップを作成したすべてのファイルカテゴリを左ペインに表示できます。 ファイルカテゴリをクリックすると、そのファイルカテゴリのすべてのバックアップファイルを右ペインに表示できます。
［フォルダ］ | バックアップセットで利用可能なファイルが含まれるすべてのバックアップフォルダを表示できます。
［選択したファイル］ | 復元対象として選択したすべてのファイルとフォルダを表示できます。

［検索］オプションを使って特定のファイルを検索することもできます。 各項目を復元から除外する場合、右ペインでチェックマークをはずすことによって各項目を除外できます。

次のいずれかの方法を使うか、これらの方法を組み合わせて、復元するファイルを選択できます。

すべてのファイルとカテゴリの復元 | バックアップセットのファイルを除外せずにすべてのバックアップファイルを復元できます。
検索によるファイルの復元 | バックアップファイルのリストからファイル名またはその一部で検索し、復元できます。アスタリスク (*) または疑問符 (?) のようなワイルドカード文字を使ってファイル名またはフォルダ名を検索することもできます。たとえば、*.doc と入力して Microsoft Word のすべての文書を検索できます。
ファイルカテゴリ内の個々のファイルの復元 | 各ファイルカテゴリに含まれるファイルのリストを確認し、どのファイルを復元するかを選択できます。

復元したいファイルやファイルカテゴリは［ファイルを復元］ウィンドウで選択できます。

すべてのバックアップファイルを復元するように選択するには

  1. Norton 360 メインウィンドウで［バックアップ］をマウスで指してから［ファイルを復元］をクリックします。

  2. ［ファイルを復元］ウィンドウの［ファイルの種類］の横にある［すべてのファイルとカテゴリの復元］にチェックマークを付けます。

    バックアップセットのすべてのバックアップファイルとフォルダが復元対象として選択されます。

復元するファイルを検索によって選択するには

  1. Norton 360 メインウィンドウで［バックアップ］をマウスで指してから［ファイルを復元］をクリックします。

  2. ［ファイルの種類］の［検索］テキストボックスにファイル名の全部か一部、または拡張子を入力します。

  3. ［検索］をクリックします。

    表示されるウィンドウに、入力したテキストを含むファイル名が表示されます。

  4. 復元したいファイルにチェックマークを付けてから［OK］をクリックします。

  5. Norton 360 で復元するファイルのリストにファイルを追加するにはステップ 2 から 4 を繰り返します。

ファイルカテゴリ内で復元する個々のファイルを選択するには

  1. Norton 360 メインウィンドウで［バックアップ］をマウスで指してから［ファイルを復元］をクリックします。

  2. ［ファイルを復元］ウィンドウの［ファイルの種類］で［ファイルやフォルダの参照］をクリックします。

  3. 左ペインの［カテゴリ］で、ファイルを復元するファイルカテゴリをクリックします。

  4. 右ペインで次のいずれかの操作をします。

    • 復元したいファイルにチェックマークを付けます。

    • そのカテゴリまたはフォルダにあるすべてのファイルを復元したい場合には、［バックアップ項目］の近くにある先頭のチェックボックスにチェックマークを付けます。

  5. Norton 360 で復元するファイルのリストにファイルを追加するにはステップ 3 から 4 を繰り返します。

    ［カテゴリ］の左ペインの［選択したファイル］オプションを使って、復元対象のすべての選択したファイルを表示できます。

  6. ［OK］をクリックします。


復元先の選択

バックアップからファイルを復元するときに、復元したファイルを Norton 360 が配置する場所を選択できます。 ファイルは選択した別のフォルダまたは元の場所に復元できます。 デフォルトでは Norton 360 はファイルの元の場所を選択します。

警告:

ファイルを元の場所に復元すると、その場所に格納されている同じファイルの新しいバージョンが削除されます。 復元したファイルに置き換えたくない場合には復元する前に新しいバージョンをどこか別の場所に移動する必要があります。 また、ファイルを別の場所に復元することもできます。

この設定は任意のコンピュータからいつでも変更できます。

メモ:

一部のドライブは 4 GB を超えるファイルを格納できない古い Windows のファイルシステム (FAT-16 または FAT-32 など) を使います。 このような大きいファイルが復元対象の場合、大きいファイルをサポートするファイルシステム (NTFS など) で復元先がフォーマットされていることを確認します。

復元先を変更するには

  1. Norton 360 メインウィンドウで［バックアップ］をマウスで指してから［ファイルを復元］をクリックします。

  2. ［ファイルを復元］ウィンドウの［復元先］で［変更］をクリックします。

  3. ウィンドウで［新しい場所］をクリックします。

  4. 次のいずれかの操作をします。

    • 表示される空欄に復元の場所を入力します。

    • ［参照］をクリックし、ブラウザウィンドウでファイルの復元先にしたい場所に移動してから［OK］をクリックします。

  5. ［ファイルを復元］ウィンドウの［OK］をクリックし、復元設定にその他の必要な変更を加えてから［ファイルを復元］をクリックします。

  6. 画面の指示に従ってファイルの復元を完了します。


Norton 360 Autorun Restore について

Norton 360 Autorun Restore は光ディスクにバックアップされたファイルの復元に役立ちます。 また、この機能を使って Norton 360 がインストールされていないコンピュータにバックアップファイルを復元することもできます。

バックアップファイルを含む光ディスクを挿入すると、Autorun Restore 機能は自動的に［ポータブル復元］ウィンドウを開きます。

メモ:

Windows の自動実行オプションを無効にしている場合、Autorun Restore 機能を手動で起動する必要があります。

［ポータブル復元］ウィンドウには次の情報が表示されます。

  • バックアップセットの名前

  • バックアップファイルのサイズ

  • ファイルのバックアップを作成した日時

復元したいファイルを選択できます。 ファイルを元の場所に復元できます。 デフォルトでは Autorun は選択されたファイルを C:\Restored Files\ に復元します。 選択したファイルを復元する場所をカスタマイズできます。

Norton 360 バージョン 3.0 以降がコンピュータにインストールされている場合は、Norton 360 メインウィンドウを起動することもできます。 Norton 360 バージョン 3.0 以降がコンピュータにインストールされていない場合、Autorun は製品がコンピュータにインストールされていないことを通知します。

また、次のリンクを使って詳しい情報を入手することもできます。

http://www.symantec.com/ja/jp/norton/360

詳細情報

Norton 360 Autorun Restore を使ったファイルの復元


Norton 360 Autorun Restore を使ったファイルの復元

Norton 360 Autorun Restore では光ディスクにバックアップされたファイルを復元できます。 Autorun では Norton 360 がインストールされていないコンピュータにバックアップファイルを復元できます。

バックアップファイルを元の場所またはカスタムの場所に復元できます。 ［ポータブル復元］ウィンドウの［Norton 360 の起動］オプションを使って Norton 360 メインウィンドウを開くこともできます。 Norton 360 を開くには、コンピュータに Norton 360 バージョン 3.0 以降がインストールされている必要があります。

Norton 360 Autorun Restore を使ってファイルを復元するには

  1. バックアップファイルを含む光ディスクを挿入します。

  2. Windows の自動実行オプションを無効にしている場合は、［ARestore］アイコンをダブルクリックして Autorun Restore 機能を起動します。

  3. ［ポータブル復元］ウィンドウで［復元するファイルの選択］オプションをクリックします。

  4. 表示されるウィンドウの左ペインの［フィルタ結果基準］で、ファイルを復元するファイルカテゴリをクリックします。

  5. 右ペインで復元したいファイルにチェックマークを付けます。

    すべてのファイルを復元したい場合には、［すべてのファイルの種類］をクリックしてから［バックアップ項目］の近くにある先頭のチェックボックスにチェックマークを付けます。

  6. ［復元先］で次のいずれかをクリックします。

    • ［元の場所］

      元の場所にファイルを復元する場合はこのオプションを選択します。

    • ［カスタムの場所］

      新しい場所にファイルを復元する場合はこのオプションを選択します。 デフォルトでは Autorun は選択されたファイルを C:\Restored Files\ に復元します。

  7. ［選択項目の復元］をクリックします。

  8. 画面の指示に従ってファイルの復元を完了します。


Norton Backup Drive について

Norton 360 は、バックアップの設定後、Windows エクスプローラに Norton Backup Drive を表示します。 Norton Backup Drive には、ファイルのバックアップ先の一覧が含まれます。 各バックアップ先には、バックアップ先が設定されたバックアップセットが含まれます。

Norton Backup Drive には、メディアデバイスにバックアップしたファイルが表示されます。 ファイルを表示する前にメディアデバイスを接続してオンにする必要があります。

セキュアオンラインストレージにバックアップしたファイルを表示することもできます。 インターネットに接続して Norton アカウントにログオンする必要があります。

メモ:

［バックアップセットの管理］ウィンドウと［ファイルを復元］ウィンドウを閉じると Norton Backup Drive が Windows エクスプローラに表示されます。 システム管理者のみが Norton Backup Drive にアクセスできます。

Norton Backup Drive を使って次のことができます。

  • 異なるバックアップ先にバックアップされたファイルを表示します。

    メディアデバイスにバックアップしたファイルを表示するには、デバイスをコンピュータに接続する必要があります。

  • コンピュータからファイルをドラッグして Norton Backup Drive のバックアップセットに追加します。

    追加したファイルは、次回バックアップを実行したときにバックアップされます。

  • Norton Backup Drive のバックアップセットからファイルをドラッグしてコンピュータを復元します。

  • Norton Backup Drive のバックアップセットからファイルを選択して削除します。

    Norton 360 は、次回のバックアップの実行時には削除されたファイルをバックアップしません。

  • Norton Backup Drive でファイルを復元または削除する前に、ファイルを開き、内容を表示します。

  • スタートメニューの［検索］コマンドまたは［検索］ツールバーオプションを使って Norton Backup Drive でファイルを見つけます。

詳細情報

Norton Backup Drive でのバックアップファイルの表示

Norton Backup Drive のバックアップセットへのファイルの追加

Norton Backup Drive のバックアップセットからのファイルの復元

Norton Backup Drive のバックアップセットからのファイルの削除


Norton Backup Drive でのバックアップファイルの表示

Norton Backup Drive を使って、バックアップされたファイルを表示できます。 バックアップの設定後、［バックアップの設定］ウィンドウを閉じると Norton Backup Drive が表示されます。

メディアデバイスにファイルをバックアップした場合、デバイスがコンピュータに接続されておりオンになっていることを確認します。 その後 Norton Backup Drive でファイルを表示できます。

セキュアオンラインストレージにファイルをバックアップした場合、インターネットに接続する必要があります。 また、Norton Backup Drive でファイルを表示するには Norton アカウントにログオンする必要があります。

Norton Backup Drive でバックアップファイルを表示するには

  1. Windows エクスプローラの左ペインで［Norton Backup Drive］をクリックします。

  2. バックアップ先を選択し、バックアップしたファイルを含むバックアップセットに移動します。


Norton Backup Drive のバックアップセットへのファイルの追加

コンピュータからファイルをドラッグして Norton Backup Drive のバックアップセットに追加できます。 Norton 360 は、追加されたファイルを次回のバックアップの実行時にバックアップします。

Norton Backup Drive のバックアップセットにファイルを追加するには

  1. Windows エクスプローラの左ペインで［Norton Backup Drive］をクリックします。

  2. バックアップ先を選択し、ファイルを追加するバックアップセットに移動します。

  3. 別の Windows エクスプローラセッションで、追加するファイルが存在する場所に移動します。

  4. ファイルをその場所から Norton Backup Drive で開いたバックアップセットにドラッグします。

  5. 確認ダイアログボックスで［はい］をクリックします。


Norton Backup Drive のバックアップセットからのファイルの復元

ファイルを復元するには、Norton Backup Drive のバックアップセットからファイルをコンピュータにドラッグして復元できます。 また、ファイルを復元する前に、そのファイルをクリックして開き、内容を確認することもできます。

Norton Backup Drive のバックアップセットからファイルを復元するには

  1. Windows エクスプローラの左ペインで［Norton Backup Drive］をクリックします。

  2. バックアップ先を選択し、バックアップしたファイルを含むバックアップセットに移動します。

  3. 次のいずれかの操作をします。

    • 右クリックして Norton Backup Drive で復元するファイルを選択し、［復元］をクリックします。

      ファイルは既存のファイルを上書きして元の場所に復元されます。

    • ファイルをバックアップセットから復元先にドラッグします。


Norton Backup Drive のバックアップセットからのファイルの削除

Norton Backup Drive のバックアップセットからファイルを選択して削除できます。 Norton 360 は、次回のバックアップの実行時には削除されたファイルをバックアップしません。 また、ファイルを削除する前に、そのファイルをクリックして開き、内容を確認することもできます。

Norton Backup Drive のバックアップセットからファイルを削除するには

  1. Windows エクスプローラの左ペインで［Norton Backup Drive］をクリックします。

  2. バックアップ先を選択し、バックアップしたファイルを含むバックアップセットに移動します。

  3. 次のいずれかの操作をします。

    • 右クリックして削除するファイルを選択し、［削除］をクリックします。

    • ファイルを選択し、Del キーを押します。


バックアップの問題に関する解決策について

バックアップの問題を避けるのに役立ついくつかのヒントを次の表に示します。

すべてのバックアップ

次のヒントはすべてのバックアップに適用されます。

  • バックアップを定期的に実行します。 バックアップを実行する頻度を高くするほど、重要な情報を失う可能性が低くなります。 最近変更されたファイルのバックアップが作成されることが多いので、自動バックアップスケジュールをお勧めします。 その次に望ましい選択肢は週単位の定時バックアップです。

  • 自動バックアップを使う場合には使用中でないコンピュータの電源を入れたままにしておきます。 自動バックアップはコンピュータに電源が入っているが使用中でないときに実行されます。

  • Norton 360 のバックアップ結果を定期的に調べ、バックアップを作成すべきすべてのファイルについてバックアップが作成されていることを確認します。

CD または DVD へのバックアップ

次のヒントは CD または DVD へのバックアップに適用されます。

  • バックアップの作成時には予備のディスクを手元に用意しておきます。 これにより、ディスクに欠陥がある場合やバックアップデータの容量が予想より大きくなるような状況での問題を避けるのに役立ちます。

  • バックアップディスクにすべての詳細情報を示すラベルを付け、ファイルを復元する必要がある場合に適切なディスクがわかるようにしておきます。

  • バックアップディスクからコンピュータに直接ファイルをコピーしないでください。 ファイルの一部のみをうっかりコピーすることがあります。 代わりに Norton 360 の復元機能または Norton 360 Autorun Restore 機能を使ってください。

フラッシュドライブなどの外付けドライブへのバックアップ

次のヒントは外付けドライブへのバックアップに適用されます。

  • 一部のドライブは 4 GB を超えるファイルを格納できない古い Windows のファイルシステム (FAT-16 または FAT-32 など) を使います。 このような大きいファイルがバックアップ対象の場合、大きいファイルをサポートするファイルシステム (NTFS など) でバックアップドライブがフォーマットされていることを確認します。

  • 自動バックアップまたは定時バックアップを使う場合、外付けドライブが接続されその電源が入っていることを確認します。

  • バックアップファイルを誤って破損しないようにするため、バックアップドライブをバックアップ以外の目的で使わないでください。

セキュアオンラインストレージへのバックアップ

次のヒントはオンラインストレージへのバックアップに適用されます。

  • 使っていないときにコンピュータがインターネットから自動的に接続解除されないようにします。

  • セキュアオンラインストレージに残っている容量を定期的に調べ、必要になる前にストレージの追加購入を検討します。

  • オンラインバックアップはインターネット接続が高速のときに最も効果的です。 バックアップの時間が長すぎる場合、定期的に操作するファイルのみのバックアップを作成することを検討します。 その場合には定期的に CD、DVD、ブルーレイディスク、外付けドライブのいずれかにバックアップを作成し、もっと大きくてめったに使わないファイルのバックアップを作成します。

  • 複数台のコンピュータのバックアップをオンラインストレージに作成する場合は、コンピュータごとに異なるニックネームを割り当てます。 コンピュータごとに異なるニックネームを割り当てると、コンピュータと各コンピュータに対応するバックアップファイルを識別するのに役立ちます。

詳細情報

バックアップの問題の対処に役立つ追加の情報の入手


バックアップの問題の対処に役立つ追加の情報の入手

解決できない問題がシマンテック製品で起きた場合または製品について答えの見つからない疑問がある場合には追加のヘルプを利用できます。

バックアップの問題の対処に役立つ追加の情報を得るには

  1. 質問の答えがヘルプトピックで見つからない場合には Norton 360 メインウィンドウで［ヘルプとサポート］をクリックしてから［サポート情報］をクリックします。

  2. ［ワンクリックサポート］ウィンドウで次のいずれかの操作をします。

    • ［サポートセッションを開始する］をクリックして Norton 360 で問題の診断と解決を試みます。 このオプションを選択したときは、オンラインサポートの担当技術者に連絡を取る場合があります。

    • ［サポート情報］の［ここをクリック］をクリックしてシマンテック社のナレッジベースで問題の解決策を検索します。


オンラインバックアップの注意事項について

Norton 360 ではサーバー上の安全なバックアップストレージにコンピュータからインターネット接続を介してアクセスできます。 バックアップの場所がコンピュータから離れていると、火災、洪水、地震などの局地災害からデータが守られます。

オンラインバックアップは便利で安全ですが、バックアップ方法として選択する前に次の制限を考慮してください。

速度の制限

バックアップをセキュアオンラインストレージに転送するのにかかる時間はインターネット接続の速度によって異なります。バックアップ対象ファイルが多数ある場合、インターネット接続の速度によっては、最初のバックアップに数時間または数日かかる可能性があります。

［帯域幅の調整］オプションを使ってファイルのバックアップに使うインターネット帯域幅を設定できます。 このオプションは［バックアップセットの管理］ウィンドウの［場所］ページで利用可能です。

次の帯域幅の調整状態を変更できます。

  • ［最速 (推奨)］

  • ［高使用率］

  • ［中使用率］

  • ［低使用率］

さらに個人と小規模企業の多くのインターネット接続は非対称で、アップロード速度のほうがダウンロード速度よりも遅くなります。 高画質写真などの大きいファイル 1 つだけでセキュアオンラインストレージへのアップロードに数分以上かかることがあります。

大きいファイルが多数あり、インターネット接続が非対称または低速の場合、Norton 360 が提供する他のいずれかのバックアップの場所を使うことを検討します。 そうすると、会計文書やワープロ文書などもっと小さいファイルのバックアップをセキュアオンラインストレージで作成できます。

バックアップが進行中の間はコンピュータの電源を入れたままにしておいください。そうすればバックアップが完了します。 ただし、バックアップが中断した場合の次回の開始時には、中断したところから再開してバックアップが完了するまで続行します。

ストレージの制限

Norton 360 は必要なバックアップの多くを処理するのに十分なオンラインストレージを提供しますが、必要に応じてストレージを追加購入できます。 それでもやはり、セキュアオンラインストレージの容量は最新のコンピュータの一般的なハードディスクよりもはるかに小さくなります。オンラインバックアップは定期的に操作するのに望ましいファイルです。 大きいファイルやめったに変更しないファイルのバックアップは別の場所に作成できます。

また、セキュアオンラインストレージ内のファイルを定期的に調べてください。ストレージの空き容量を増やすために、不要になったファイルを除去してください。

詳細情報

オンラインバックアップのアクティブ化について

オンラインストレージの追加購入


オンラインバックアップのアクティブ化について

Norton 360 は Norton アカウントを使って次の項目を追跡します。

  • オンラインストレージにバックアップを作成するコンピュータ

  • 利用可能なオンラインストレージの空き容量

オンラインバックアップ機能を使うには製品をアクティブ化する必要があります。 初めてオンラインバックアップを設定するときに Norton 360 は Norton アカウントに接続し、ユーザーによるアカウントへのサインインを要求します。 Norton アカウントは Norton 360 のインストール時または別の Norton 製品のインストール時に設定してある場合があります。

Norton アカウントにサインインするにはその Norton アカウントの作成時に指定した電子メールアドレスとパスワードを使います。 Norton アカウントへのサインインが必要なのはオンラインバックアップを初めて設定するときだけです。 Norton 360 がアカウント情報を保存しているので以降はサインインの必要はありません。 オンラインバックアップを初めて設定するときに Norton アカウントがなければ、Norton 360 で作成できます。

Norton アカウントに割り当てられているオンラインストレージ容量をコンピュータ間で共有できます。 たとえば、2 台のコンピュータに Norton 360 をインストールして同じ Norton アカウントで登録しているとします。 Norton アカウントに 2 GB のオンラインストレージ容量が割り当てられています。 ストレージ容量を 2 台のコンピュータ間で共有できます。 オンラインストレージ容量の 1 GB を 1 台目のコンピュータに使うとします。 同じ Norton アカウントを使う 2 台目のコンピュータに対してオンラインストレージをアクティブにすると、そのコンピュータで容量の残りの 1 GB を使うことができます。


オンラインストレージの追加購入

Norton 360 の有効期間中は、セキュアオンラインストレージ容量が割り当てられます。 オンラインバックアップの実行時に Norton 360 はバックアップに必要な容量を計算します。 バックアップのための容量がオンラインストレージで不足していれば Norton 360 は通知し、ストレージの追加購入のためのオプションを表示します。

オンラインストレージ容量の追加が必要であることを Norton 360 が通知するまで待つ必要はありません。 ストレージはいつでも追加購入できます。

オンラインストレージを追加購入するにはインターネットに接続する必要があります。

［マイアカウント］ページの状態表示で、購入したストレージの容量が示されるまで約 30 秒かかることがあります。

バックアップを作成するときにオンラインストレージを追加購入するには

  1. オンラインストレージ容量の追加が必要であることを Norton 360 が通知したときに［さらにストレージを購入する］をクリックします。

    Web ブラウザが開き、オンラインストレージを追加購入できる安全なページが表示されます。

  2. 安全な Web ページの指示に従ってオンラインストレージを追加購入します。

オンラインストレージを追加購入するには

  1. Norton 360 メインウィンドウで［バックアップ］をマウスで指してから［さらにストレージを購入する］をクリックします。

    Web ブラウザが開き、オンラインストレージを追加購入できる安全なページが表示されます。

  2. Web ページの指示に従ってオンラインストレージを追加購入します。


バックアップのオンとオフとの切り替え

バックアップオプションがオンになっている場合、コンピュータがアイドル状態のときに Norton 360 によって自動的にバックアップが行われます。 ただし、一時的に無効にしたい場合にはプログラム自体の内部からオフにできます。

バックアップをオフにすると、Norton 360 メインウィンドウのバックアップ状態は［保護］から［無効］に変更されます。 ［無効］状態では、Norton 360 はファイルのすべての自動バックアップを無効にします。 すべてのバックアップセットのファイルをバックアップする場合は、メインウィンドウの［今すぐにバックアップを実行］オプションを使うことができます。

［設定］ウィンドウ、［バックアップの設定］ウィンドウ、［バックアップの詳細］ウィンドウからバックアップのオンとオフと切り替えることができます。

［設定］ウィンドウからバックアップのオンとオフを切り替えるには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［クイック制御］で次のいずれかの操作をします。

    • バックアップをオフにするには［バックアップ］のチェックマークをはずします。

    • バックアップをオンにするには［バックアップ］のチェックマークを付けます。

［バックアップの設定］ウィンドウからバックアップのオンとオフを切り替えるには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［バックアップの設定］をクリックします。

  3. ［バックアップの設定］の［設定］ウィンドウで次のいずれかの操作をします。

    • バックアップをオフにするには、オン/オフのスイッチを右に動かして［オフ］の位置にします。

    • バックアップをオンにするには、オン/オフのスイッチを左に動かして［オン］の位置にします。

  4. ［設定］ウィンドウで、［適用］をクリックします。

［バックアップの詳細］ウィンドウからバックアップのオンとオフを切り替えるには

  1. Norton 360 メインウィンドウで［バックアップ］をマウスで指してから［詳細を表示］をクリックします。

  2. ［バックアップの詳細］ウィンドウの［次のことができます］で次のいずれかの操作をします。

    • バックアップをオフにするには［バックアップをオフにする］をクリックします。

    • バックアップをオンにするには［バックアップをオンにする］をクリックします。


［バックアップの設定］オプションのオンとオフの切り替え

Norton 360 では各種オプションを使ってバックアップの設定を管理できます。 Norton 360 のバックアップの設定では、製品を開かなくてもバックアップ状態マークによって特定のファイルのバックアップの詳細にアクセスできます。 バックアップ状態マークを使ってファイルまたはフォルダのバックアップ状態を表示できます。 また、ファイルの［プロパティ］ページを使ってバックアップセットのバックアップ状態を確認できます。

［バックアップ状態マーク］オプションをオンにすると、Norton 360 は次の状態に基づいてファイルにバックアップ状態マークを追加します。

  • 任意のバックアップセットに含めたバックアップファイルカテゴリに属するファイル

  • 任意のバックアップセットに含めたバックアップ元に存在するファイル

次の表は、コンピュータ上のファイル用のバックアップ状態マークの一覧です。

チェックマークが付いた緑のアイコン | ファイルがバックアップ済みであることを示します。; このアイコンはファイルを修正すると矢印が付いた青のアイコンに変わります。
矢印が付いた青のアイコン | ファイルがバックアップされていないことを示します。; このアイコンは Norton 360 がアイドルタイム中に自動的にファイルをバックアップすると緑に変わります。
スラッシュマークが付いたグレーのアイコン | ファイルがバックアップから除外されていることを示します。; 任意のバックアップセットからファイルを除外すると Norton 360 はファイルに無効のバックアップ状態を表示します。

Norton 360 バックアップは、バックアップの設定後、Windows エクスプローラに Norton Backup Drive を表示します。 Norton Backup Drive には、ファイルのバックアップ先の一覧が含まれます。

［コンテキストメニュー］オプションを使って、ファイルまたはフォルダを右クリックしてバックアップセットに追加したりバックアップセットから除外したりすることができます。 このオプションは［バックアップセットの管理］ウィンドウでバックアップを設定すると使うことができます。

［プロパティ］オプションを使ってバックアップ状態マークについてさらに詳細を表示できます。バックアップしたファイルを右クリックしてファイルのプロパティを表示すると、［バックアップ］ページにバックアップの詳細を表示できます。 ［バックアップ］ページには、各バックアップセットのファイルの状態と、前回のバックアップ時刻の一覧が表示されます。

マークとバックアップの状態を表示したくない場合にはこれらのオプションをオフにできます。

［バックアップの設定］オプションをオフにするには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［バックアップの設定］をクリックします。

  3. ［バックアップの設定］の［設定］ウィンドウで次のいずれかの操作をします。

    • バックアップ状態マークをオフにするには、［バックアップ状態マーク］行で、オン/オフのスイッチを右に動かして［オフ］の位置にします。

    • Norton Backup Drive をオフにするには、［Norton Backup Drive］行で、オン/オフのスイッチを右に動かして［オフ］の位置にします。

    • 右クリックのバックアップメニューをオフにするには、［コンテキストメニュー］行で、オン/オフのスイッチを右に動かして［オフ］の位置にします。

    • ［プロパティ］ページの［バックアップ］ページをオフにするには、［プロパティ］行で、オン/オフのスイッチを右に動かして［オフ］の位置にします。

  4. ［設定］ウィンドウで、［適用］をクリックします。

［バックアップの設定］オプションをオンにするには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［詳細設定］で［バックアップの設定］をクリックします。

  3. ［バックアップの設定］の［設定］ウィンドウで次のいずれかの操作をします。

    • バックアップ状態マークをオンにするには、［バックアップ状態マーク］行で、オン/オフのスイッチを左に動かして［オン］の位置にします。

    • Norton Backup Drive をオンにするには、［Norton Backup Drive］行で、オン/オフのスイッチを左に動かして［オン］の位置にします。

    • 右クリックのバックアップメニューをオンにするには、［コンテキストメニュー］行で、オン/オフのスイッチを左に動かして［オン］の位置にします。

    • ［プロパティ］ページの［バックアップ］ページをオンにするには、［プロパティ］行で、オン/オフのスイッチを左に動かして［オン］の位置にします。

  4. ［設定］ウィンドウで、［適用］をクリックします。


設定のカスタマイズ

この章では以下の項目について説明しています。

  • Norton 360 の設定について

  • Norton 360 の設定のカスタマイズ

  • クイック制御サービスのオンとオフの切り替え

  • ウイルス対策の設定について

  • ファイアウォールの設定について

  • Norton AntiSpam 設定について

  • マイネットワーク設定について

  • バックアップの設定について

  • ID プロテクションの設定について

  • タスクスケジュールの設定について

  • 管理の設定について


Norton 360 の設定について

［設定］ウィンドウの［詳細設定］を使うと保護設定とネットワークの設定を調整できます。 また、セキュリティスキャンとバックアップのスケジュールをカスタマイズすることもできます。

［設定］ウィンドウでは次の［詳細設定］を設定できます。

［ウイルス対策］

特定の種類のウイルスとスパイウェアやその他の脅威を Norton 360 でどう扱うかを指定します。

着発信電子メールを検査するかどうかと、インスタントメッセンジャーをスキャンするかどうかを指定できます。また、どのファイルとシグネチャをスキャンから除外するか、危険度の低い脅威をどう扱うかも指定できます。 さらに、リアルタイム保護、スパイウェア対策、LiveUpdate を設定することもできます。

［ファイアウォール］

コンピュータに対する着信接続と発信接続をどう扱うかを詳しく指定します。

トラフィックルールと特定のプログラムに対するルールを指定できます。 Norton 360 が侵入の試みとブラウザ保護をどう扱うかも指定できます。

［スパム対策］

電子メールクライアントを不要なオンラインコンテンツから保全します。

Norton AntiSpam の設定を使って、Norton AntiSpam がどのクライアントと統合するかと、これらのクライアントでスキャンする電子メールをどう処理するかを設定できます。 Norton AntiSpam でシマンテック社のサーバーに問い合わせて、ローカルフィルタで正当として分類されるスパム電子メールメッセージをフィルタ処理するかどうかを指定できます。

［マイネットワーク］

ネットワークで利用可能なすべてのデバイスを表示し、ネットワークに接続されたデバイスの信頼レベルを指定します。

起動時に［ネットワークセキュリティの概要］ウィンドウを表示または非表示にしたり、Norton 製品が相互の通信に使う通信ポートを設定したりできます。 ネットワークセキュリティマップをリセットすることもできます。

［保護者機能とプライバシー制御］

特定の Web サイトへのアクセスを制御し、重要な情報を保護できます。

次のオプションがあります。

  • ［保護者機能］

  • ［プライバシー制御］

このオプションは保護者機能とプライバシー制御をインストールした後にのみ［設定］ウィンドウに表示されます。

［ID プロテクション］

ID セーフを設定してオンライン ID 情報とトランザクションデータを保全します。

［安全な Web 閲覧］オプションを設定することもできます。

［タスクスケジュール］

Norton 360 がいつどのような頻度でコンピュータのウイルスとその他のリスクを調べるかを指定します。

［管理の設定］

このウィンドウのオプションは製品のセキュリティを設定するときに使います。

Norton 360 のプロキシ設定を指定できます。 また、［アイドル時に最適化］、［パフォーマンス監視］、［省電力モード］を設定することもできます。 加えてサイレントモード、アイドルタイムアウト期間、自動タスク延期期間、Norton Community Watch、Firefox クリーンアップも設定することができます。

［バックアップの設定］

バックアップを作成したいファイルとフォルダ、バックアップの場所、バックアップスケジュールを指定します。

バックアップ状態マーク、Norton Backup Drive、コンテキストメニュー、プロパティなどのオプションのオンとオフを切り替えることもできます。

［設定］ウィンドウの［クイック制御］を使うと次のサービスのオンとオフを切り替えることができます。

［サイレントモード］ | サイレントモードをオンまたはオフにします。; サイレントモードは 1 時間、2 時間、4 時間、6 時間、1 日の期間で有効にできます。
［安全な Web 閲覧］ | フィッシング対策機能と Norton セーフウェブ機能のオンとオフを切り替えます。; ［安全な Web 閲覧］をオンにすると、Internet Explorer または Firefox を使ってインターネットを参照する間、コンピュータを保護します。
［ID セーフ］ | ID セーフのオンとオフを切り替えます。; ID セーフをオフにすると Norton 360 を使ってログイン情報、カード、メモを管理できなくなります。
［バックアップ］ | バックアップのオンとオフとの切り替え; バックアップをオンにすると、指定した設定でコンピュータはバックアップを開始します。
［バックアップ状態マーク］ | ファイル上のバックアップ状態マークのオンとオフを切り替えます。; バックアップ状態マークはファイルのバックアップ状態を示します。
［自動 LiveUpdate］ | 新種の脅威や緊急性の高い脅威からコンピュータを守るための自動更新のオンとオフを切り替えます。
［スマートファイアウォール］ | スマートファイアウォールをオンまたはオフにします。; スマートファイアウォールをオンにすると、インターネット上の他のコンピュータとの間の通信を監視します。 さらに一般的なセキュリティの問題からコンピュータを保護します。
［Norton 製品の改変対策］ | Norton 製品の改変対策のオンとオフを切り替えます。; Norton 製品の改変対策をオンにすると、未知であったり疑わしかったり脅威を及ぼすようなアプリケーションによる攻撃または修正から Norton 360 を保護できます。


Norton 360 の設定のカスタマイズ

Norton 360 のデフォルト設定はコンピュータを自動的に保護する安全で効率的な方法です。ただし、保護の設定を変更またはカスタマイズしたい場合、［設定］ウィンドウでほとんどの機能にアクセスできます。

次の方法で Norton 360 を設定できます。

  • オン/オフのスイッチを使って機能をオンまたはオフにできます。 機能をオフにするとオン/オフのスイッチの色が赤になり、コンピュータがセキュリティの脅威に対して脆弱であることが示されます。 機能をオンにするとオン/オフのスイッチの色が緑になり、コンピュータがセキュリティの脅威に対して保護されていることが示されます。

  • 保護機能のスライダーをドラッグして希望の設定に合わせることができます。 ほとんどの場合、Norton 360 では、セキュリティの脅威を自動的に解決するか、処理を行う前にユーザーに確認するかをスライダー設定によって決定できます。

  • 設定用に提供されたオプションを選択するかまたは必要な情報を入力することによって保護機能を設定できます。 これらのオプションのほとんどはチェックボックスとして利用可能で、チェックマークを付けたりはずしたりできます。

    また、［すべてをデフォルト設定にする］オプションを使って設定をデフォルトのレベルにリセットすることもできます。

  • ドロップダウンリストで最適なオプションを選択できます。

  • ［クイック制御］オプションのチェックマークを付けたりはずしたりして機能をオンまたはオフにできます。

また、Norton 360 では［設定］ウィンドウのほとんどに［デフォルト設定を使う］オプションもあります。 このオプションを使って設定をデフォルトのレベルにリセットできます。

Norton 360 の設定をカスタマイズするには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウで、カスタマイズしたい保護機能をクリックします。

  3. 表示されるウィンドウで、オプションを希望の設定にします。

    ページをクリックしてページに表示される設定にアクセスする必要がある場合があります。

  4. ［設定］ウィンドウで次のいずれかの操作をします。

    • 変更を保存するには［適用］をクリックします。

    • 変更を保存せずにウィンドウを閉じるには［閉じる］をクリックします。


クイック制御サービスのオンとオフの切り替え

［設定］ウィンドウでは次のクイック制御サービスのオンとオフを切り替えることができます。

  • ［サイレントモード］

  • ［安全な Web 閲覧］

  • ［ID セーフ］

  • ［バックアップ］

  • ［バックアップ状態マーク］

  • ［自動 LiveUpdate］

  • ［スマートファイアウォール］

  • ［Norton 製品の改変対策］

マウスでサービス名を指すとそのサービスの説明が表示されます。 ［サイレントモード］以外のすべてのサービスをオンのままにしてください。

クイック制御サービスをオンまたはオフにするには

  1. Norton 360 メインウィンドウで［設定］をクリックします。

  2. ［設定］ウィンドウの［クイック制御］で次のいずれかの操作をします。

    • サービスをオンにするにはそのチェックボックスにチェックマークを付けます。

    • サービスをオフにするにはそのチェックボックスのチェックマークをはずします。

      警告またはメッセージが表示されたら、ドロップダウンメニューから期間を選択して［OK］をクリックします。


ウイルス対策の設定について

Norton 360 は既知と新種のウイルスやウイルスアウトブレークからコンピュータを常に保護します。ウイルス対策の設定はウイルスやスパイウェアのほかにその他の脅威の存在をコンピュータで監視して、見つかった場合には検疫または削除します。

個人情報とプライバシーの安全性を低下させる可能性があるセキュリティリスクからコンピュータを保護します。 コンピュータスキャン、電子メールウイルススキャン、インスタントメッセンジャースキャンなどさまざまな種類のスキャンを実行し、コンピュータ上のウイルスを検出して感染を防止できます。

ウイルス対策の設定は、定義情報の更新版を通して最新のウイルス定義を取得し、最新のセキュリティの脅威からコンピュータを保全します。

次のウイルス対策の設定があります。

［Auto-Protect］

Auto-Protect の設定によってコンピュータのスキャンと監視を制御できます。

ウイルスとその他のセキュリティリスクの有無を継続的に調べることで、コンピュータを保護します。 次のオプションがあります。

  • ［リアルタイム保護］

    ［リアルタイム保護］オプションを使ってウイルスとその他のセキュリティリスクの有無を継続的に調べることで、コンピュータを保護できます。

    ［リアルタイム保護］オプションを使ってコンピュータのスキャンと監視を制御できます。

［スキャンとリスク］

スキャンとリスクの設定を使うと Norton 360 がコンピュータ上で実行するスキャンをカスタマイズできます。

スキャンとリスクの次のオプションがあります。

  • ［コンピュータスキャン］

    Norton 360 でさまざまな種類のスキャンを実行し、コンピュータ上のウイルスを検出して感染を防止できます。

    ［コンピュータスキャン］の各種オプションを使って Norton 360 がコンピュータ上で実行するスキャンをカスタマイズできます。 圧縮ファイルのスキャンや Microsoft Office 文書のスキャンを指定することもできます。

  • ［スキャンパフォーマンスプロファイル］

    ［スキャンパフォーマンスプロファイル］の設定を使うと、ファイルのデジタル署名と信頼レベルに基づいて Norton 360 がコンピュータをスキャンする方法を設定できます。

  • ［電子メールウイルススキャン］

    ［電子メールウイルススキャン］は電子メールの添付ファイルで送受信される脅威から保護します。

    このオプションを使って電子メールメッセージのスキャン時に Norton 360 がどう動作するかを定義できます。 Norton 360 は選択したオプションに基づいて送受信する電子メールメッセージを自動的にスキャンします。

  • ［インスタントメッセンジャースキャン］

    ［インスタントメッセンジャースキャン］オプションを使うとインスタントメッセンジャープログラムから受信したファイルのスキャンをカスタマイズできます。

    ファイルを受信するサポート対象のインスタントメッセンジャープログラムを選択できます。 Norton 360 は選択したインスタントメッセンジャープログラムから受信したファイルをスキャンします。

  • ［除外 / 低危険度］

    除外オプションを使うと、Norton 360 のスキャンから除外するフォルダ、ファイル、ドライブなどの項目を指定できます。 スキャンから除外できるのは、スキャン、シグネチャ、危険度が低いリスク項目です。

    除外オプションでは Norton 360 で検出したいリスクのカテゴリを選択できます。

    メモ:

    保護レベルが低下するので、除外は明確な必要性がある場合にのみ使ってください。

  • ［インサイトネットワーク］

    インサイトネットワークスキャンは、Web 上のリモートサーバーに最新のウイルス定義が含まれるクラウド技術を使います。 Norton 360 は、最新のセキュリティの脅威の有無を調べます。 Norton 360 はインサイトネットワークスキャンを実行するときに、ローカルとクラウドで利用できるウイルス定義を使います。 Norton 360 は、コンピュータ上でローカルに利用できる定義のほかに、クラウドの最新の定義を使って保護を強化します。

［スパイウェア対策と更新］

個人情報とプライバシーの安全性を低下させる可能性があるセキュリティリスクからコンピュータを保護します。

Norton 360 は、最新の定義と保護情報の更新版を通してコンピュータを脆弱性から保護します。 次のオプションがあります。

  • ［スパイウェア対策］

    個人情報とプライバシーの安全性を低下させる可能性があるセキュリティリスクからコンピュータを保護します。

    このオプションを使うと Norton 360 の手動スキャン、電子メールスキャン、インスタントメッセンジャースキャンで検出したいリスクのカテゴリを選択できます。

  • ［更新］

    Norton 360 は、最新の定義と保護情報の更新版を通してコンピュータを脆弱性から保護します。 定義情報の更新版には Norton 360 が具体的なウイルスまたはセキュリティの脅威の存在を認識して警告するために使う情報が含まれています。

    ［更新］オプションを使うと、定義情報の更新版を通して最新のウイルス定義を入手し、最新のセキュリティの脅威からコンピュータを保全できます。

詳細情報

Auto-Protect の設定について

スキャンとリスクの設定について

スパイウェア対策と更新の設定について


Auto-Protect の設定について

［Auto-Protect］ページのリアルタイム保護の設定によってコンピュータのスキャンと監視を制御できます。ウイルスとその他のセキュリティリスクの有無を継続的に調べることで、コンピュータを保護します。

［リアルタイム保護］オプションを使ってスキャンする対象とスキャンで検索するファイルの種類を決定できます。 また、未知のセキュリティリスクをコンピュータ上でプロアクティブに検出する拡張保護も提供します。 セキュリティリスクまたはリスクらしい活動が見つかったときの処理を決定できます。

次の［リアルタイム保護］オプションがあります。

［Auto-Protect］

Auto-Protect はメモリにロードされ、ユーザーが操作をする間もバックグラウンドで絶え間なく見張る役目をします。 コンピュータ上のプログラムが実行されるたびに、ウイルスとその他のセキュリティリスクの有無を調べます。

Auto-Protect は、リムーバブルメディアを挿入するとき、インターネットにアクセスするとき、あるいは受信または作成した文書ファイルを使うときにウイルスの有無を調べます。 さらに脅威の活動を示す異常な兆候がないかどうかコンピュータを監視します。

次のオプションを使ってコンピュータを保護し続けることができます。

  • ［キャッシュ機能］

    コンピュータのパフォーマンスが向上します。

    このオプションをオンにすると Norton 360 はアクセス頻度が高いファイルの記録を維持します。 コンピュータを再起動しても、Norton 360 はこのような記録されているファイルはスキャンしません。

  • ［起動時にロード］

    コンピュータ起動時に Auto-Protect を起動します。

    最大限の保護のために、このオプションをオンにしてください。

  • ［リムーバブルメディアスキャン］

    リムーバブルメディアのアクセス時にブートウイルスの有無を調べます。

    ブートウイルスのスキャンをするとそのリムーバブルメディアは再挿入するかフォーマットするまで再スキャンされません。 リムーバブルメディアがブートウイルスに感染している疑いがある場合には、Auto-Protect がオンであることを確認してからそのリムーバブルメディアを再スキャンしてください。 リムーバブルメディアを挿入して［マイコンピュータ］で開くと、Auto-Protect はそのメディアを再スキャンします。 感染していないことを確認するために手動でスキャンすることもできます。

［SONAR 保護］

SONAR (Symantec Online Network for Advanced Response の略) は、脅威からコンピュータをリアルタイムに保護し、未知のセキュリティリスクをコンピュータ上でプロアクティブに検出します。

SONAR はアプリケーションの動作に基づいて緊急の脅威を識別します。 SONAR は従来のシグネチャベースの脅威検出技法よりも高速です。 また、LiveUpdate でウイルス定義を入手するよりも早く、悪質なコードを検出してコンピュータを保護します。

［SONAR 保護］には次のオプションがあります。

  • ［SONAR 拡張モード］

    Norton 360 では、このオプションがオンになっている場合にのみ、脅威の可能性の低い項目に対して最大限の制御を行うことができます。

  • ［拡張検出項目を自動的に削除］

    このオプションを使うと、拡張モードが有効になっている場合、脅威の可能性の低い項目を脅威の可能性の高い項目として扱うことができます。 この場合、Norton 360 は脅威を自動的に削除して通知します。

  • ［操作がないときに拡張検出項目を削除］

    このオプションを使うと、拡張モードが有効になっている場合、Norton 360 は応答がなくても脅威の可能性の低い項目を自動的に削除できます。


スキャンとリスクの設定について

スキャンとリスクの設定を使うと Norton 360 がコンピュータ上で実行するスキャンをカスタマイズできます。 コンピュータ上のファイルのデジタル署名と信頼レベルに基づいて Norton 360 スキャンを設定できます。 電子メールメッセージのスキャン時に Norton 360 がどう動作するかを定義し、インスタントメッセンジャープログラムから受信したファイルのスキャンをカスタマイズできます。

次のスキャンとリスクの設定があります。

［コンピュータスキャン］

Norton 360 でさまざまな種類のスキャンを実行し、コンピュータ上のウイルスを検出して感染を防止できます。 スキャンには、クイックスキャン、総合スキャン、カスタムスキャンがあります。 ［コンピュータスキャン］の各種オプションを使って Norton 360 がコンピュータ上で実行するスキャンをカスタマイズできます。 圧縮ファイルのスキャンや Microsoft Office 文書のスキャンを指定することもできます。

［コンピュータスキャン］オプションでは、ルートキット、その他のステルス項目、cookie による追跡、未知のセキュリティの脅威を検出するスキャンを指定することもできます。 次のオプションがあります。

  • ［圧縮ファイルスキャン］

    圧縮ファイル内部のファイルをスキャンして修復します。

    この機能をオンにすると、Norton 360 は圧縮ファイル内部のファイルをスキャンしてウイルスとその他のセキュリティリスクを検出します。

  • ［Microsoft Office 自動スキャン］

    Microsoft Office のファイルを開くときにスキャンします。

    Norton 360 のインストール後に Microsoft Office 2000 以降をインストールした場合、Microsoft Office のファイルを自動的にスキャンするために、このオプションをオンにする必要があります。

  • ［ルートキットとステルス項目のスキャン］

    コンピュータ上に隠れている可能性があるルートキットやその他のセキュリティリスクをスキャンします。

  • ［ヒューリスティック保護］

    コンピュータをスキャンして未知のセキュリティの脅威から保護します。

    Norton 360 はヒューリスティック技術を使ってファイルの疑わしい特性を調べ、感染ファイルとして分類します。 ファイルの特性は既知の感染ファイルと照合されます。 ファイルに明らかに疑わしい特性がある場合、Norton 360 はそのファイルを脅威が存在する感染ファイルとして識別します。

  • ［cookie による追跡のスキャン］

    コンピュータ処理活動を追跡するためにプログラムがコンピュータに配置した可能性のある小さいファイルをスキャンします。

  • ［手動スキャンに使われるスレッドの数］

    Norton 360 で手動スキャンに使われるスレッドの数を選択できます。スレッドとは、プロセスリソースを共有しているにもかかわらず、互いに独立して実行されるプロセスのサブセットのことです。スレッドは、プログラムを並列して実行する場合に、マルチプロセッサ環境でプログラムがより高速に動作できるようにするのに役立ちます。

［スキャンパフォーマンスプロファイル］

［スキャンパフォーマンスプロファイル］の設定を使うと、ファイルのデジタル署名と信頼レベルに基づいて Norton 360 がコンピュータをスキャンする方法を設定できます。

メモ:

スキャンを実行する前またはスキャンの実行をスケジュール設定するより前にスキャンパフォーマンスプロファイルを設定する必要があります。 Norton 360 は［スキャンパフォーマンスプロファイル］設定で指定されている設定に従ってコンピュータをスキャンします。

［スキャンパフォーマンスプロファイル］の次の設定を設定できます。

  • ［完全スキャン］

    コンピュータの完全スキャンを設定します。

  • ［標準の信頼］

    Norton 信頼済みのファイルを除外するスキャンを設定します。

  • ［高い信頼］

    Norton 信頼済みのファイル、コミュニティ信頼済みのファイル、既知のデジタル署名を持つファイルを除外するスキャンを設定します。

［電子メールウイルススキャン］

［電子メールウイルススキャン］は電子メールの添付ファイルで送受信される脅威から保護します。

［電子メールウイルススキャン］オプションを使うと、電子メールメッセージのスキャン時に Norton 360 がどう動作するかを定義できます。 Norton 360 は選択したオプションに基づいて送受信する電子メールメッセージを自動的にスキャンします。

［インスタントメッセンジャースキャン］

［インスタントメッセンジャースキャン］オプションを使うと、インスタントメッセンジャープログラムから受信したファイルのスキャンをカスタマイズできます。

ファイルを受信するサポート対象のインスタントメッセンジャープログラムを選択できます。 Norton 360 は選択したインスタントメッセンジャープログラムから受信したファイルをスキャンします。

［除外 / 低危険度］

除外オプションを使うと、Norton 360 のスキャンから除外するフォルダ、ファイル、ドライブなどの項目を指定できます。 スキャンから除外できるのは、スキャン、シグネチャ、危険度が低いリスク項目です。

除外オプションでは Norton 360 で検出したいリスクのカテゴリを選択することもできます。 次のオプションがあります。

  • ［低危険度］

    コンピュータで見つかった危険度の低い項目を管理できます。

    Norton 360 で危険度の低い項目にどう応答するかを指定できます。

  • ［スキャンの除外］

    リスクスキャンと Auto-Protect スキャンから除外したいディスク、フォルダ、ファイルを決定できます。

    新しい除外項目を追加したり、除外項目リストに追加した項目を編集したりできます。 項目を除外項目リストから削除することもできます。

  • ［シグネチャの除外］

    名前で既知のリスクを選択したり、除外項目リストからリスク名を削除したりすることもできます。

    また、パフォーマンス、プライバシー、削除、ステルスの影響に基づくリスクの影響を表示できます。

メモ:

保護レベルが低下するので、除外は明確な必要性がある場合にのみ使ってください。

［インサイトネットワーク］

インサイトネットワークスキャンは、Web 上のリモートサーバーに最新のウイルス定義が含まれるクラウド技術を使います。 Norton 360 は、最新のセキュリティの脅威の有無を調べます。 Norton 360 はインサイトネットワークスキャンを実行するときに、ローカルとクラウドで利用できるウイルス定義を使います。 Norton 360 は、コンピュータ上でローカルに利用できる定義のほかに、クラウドの最新の定義を使って保護を強化します。


スパイウェア対策と更新の設定について

個人情報とプライバシーの安全性を低下させる可能性があるセキュリティリスクからコンピュータを保護します。

スパイウェアとアドウェアのようなセキュリティリスクによって個人情報とプライバシーの安全性が低下する可能性があります。 スパイウェアとアドウェアのプログラムは密接に関係しています。場合によってはその機能性は重複することがあります。しかし、両方とも個人の情報を集める一方で収集する情報の種類は異なることがあります。

Norton 360 は、最新のプログラムと定義情報の更新版を通してコンピュータを脆弱性から保護します。自動 LiveUpdate とパルスアップデートは、定義情報の更新版を通して最新のウイルス定義を取得し、最新のセキュリティの脅威からコンピュータを保全します。

次のスパイウェア対策と更新の設定があります。

［スパイウェア対策］

［スパイウェア対策］オプションを使うと Norton 360 の手動スキャン、電子メールスキャン、インスタントメッセンジャースキャンで検出したいリスクのカテゴリを選択できます。

［更新］

Norton 360 は、最新のプログラムと定義情報の更新版を通してコンピュータを脆弱性から保護します。 定義情報の更新版には Norton 360 が具体的なウイルスまたはセキュリティの脅威の存在を認識して警告するために使う情報が含まれています。［更新］オプションを使うと、定義情報の更新版を通して最新のウイルス定義を入手し、最新のセキュリティの脅威からコンピュータを保全できます。次のオプションがあります。

  • ［自動 LiveUpdate］

    自動 LiveUpdate はインターネット接続時に定義情報の更新版とプログラムの更新版の有無を自動的に調べます。

  • ［パルスアップデート］

    自動 LiveUpdate でダウンロードされる定義情報の更新版に加え、Norton 360 ではストリーミング技術を使って最新のウイルス定義をダウンロードします。 これらのダウンロードはパルスアップデートと呼ばれています。 パルスアップデートは軽く高速で、WWW 上の継続的な脅威からコンピュータを保全します。


ファイアウォールの設定について

Norton 360 のファイアウォール設定は不要な通信活動とインターネットの侵入から保護するためにコンピュータのインターネット接続を調べます。

ファイアウォールの［設定］ウィンドウでは次のページが利用できます。

［全般の設定］

ファイアウォール全般の設定をアクティブにしたり、Web ページを表示するためにコンピュータで使うポートをカスタマイズしたりできます。

［全般の設定］では通常使われないプロトコルとコンピュータ間のネットワークトラフィックをファイアウォールがどのように処理するかを制御できます。 全般の設定によって、ファイアウォールは、着信または発信接続の試みとコンピュータとのリソースの共有を許可または遮断します。 また、全般の設定を使って、コンピュータの遮断した非アクティブなポートに対する接続の試みをファイアウォールで制御することもできます。

［プログラムルール］

インターネットにアクセスするプログラムの設定を制御できます。

［トラフィックルール］

各種の着信と発信のネットワーク接続をファイアウォールでどう扱うかを決定できます。

コンピュータとの間の特定の種類の接続を許可または拒否するために設定を変更できます。

［侵入防止とブラウザ保護］

侵入の試みを防止し、悪質な Web サイトによる攻撃から Web ブラウザを保護します。

このページで利用可能な［ダウンロードインテリジェンス］オプションを使って、ダウンロードした安全でないファイルからコンピュータを保護できます。 この機能は、HTTP プロトコルで Internet Explorer や Firefox 3.0 を使ったダウンロードのみをサポートしています。

［拡張設定］

スマートファイアウォールの拡張保護機能をアクティブにすることができます。

［拡張設定］ではプログラムの自動制御機能をオンまたはオフにできます。 プログラムの自動制御は、初めて実行する Web 対応プログラムに対するインターネットアクセスを自動的に設定します。

［自動学習 IPv6 NAT 走査トラフィック］オプションを利用できるのは、プログラムの自動制御をオンにしている場合のみです。 Norton 360 はコンピュータとの通信に Teredo を使うネットワークトラフィックを制御する［自動学習 IPv6 NAT 走査トラフィック］オプションを提供しています。

プログラムの自動制御をオフにすると、イベントの拡張監視をオンにできます。［イベントの拡張監視］オプションを使って、インターネット対応プログラムの最初の実行時に、そのプログラムに対するインターネットアクセスを設定できます。

詳細情報

ファイアウォール全般の設定について

侵入防止とブラウザ保護の設定について

拡張設定について


ファイアウォール全般の設定について

スマートファイアウォール全般の設定を使うとファイアウォール全般の設定をアクティブにしたり、Web ページを表示するためにコンピュータで使うポートをカスタマイズしたりできます。 次のオプションがあります。

［通常使われないプロトコル］

スマートファイアウォールが特殊なプロトコルをどう処理するかを決定します。

［ファイアウォールのリセット］

スマートファイアウォールをデフォルトの状態に戻します。

［リセット］オプションを使って、推奨されるすべてのファイアウォールルールと設定が構成されていることを確認できます。

メモ:

ファイアウォールをリセットすると、設定済みのカスタムルールやカスタム設定が削除されます。 そのため、ファイアウォールをリセットする場合、Norton 360 によって確認ダイアログボックスが表示されます。

［遮断ポートの隠蔽］

遮断した非アクティブなポートが接続の試みに応答しないようにします。

送信元または送信先の情報が間違っている接続の試みにアクティブなポートが応答するのを防止します。

［ステートフルプロトコルフィルタ］

アプリケーションが開く接続に一致するインターネットトラフィックを自動的に許可します。

このオプションにチェックマークを付けると次のことができます。

  • コンピュータに侵入するネットワークトラフィックを分析します。

  • コンピュータに接続しようとする疑わしいアプリケーションを遮断します。

［ファイル/プリンタ共有の自動制御］

ネットワーク上のコンピュータが、ファイル、フォルダ、ローカルに接続されているプリンタなどのリソースを共有できるようにします。

［すべてのネットワークトラフィックを遮断］

コンピュータのすべてのネットワーク通信を遮断します。


侵入防止とブラウザ保護の設定について

侵入防止はコンピュータに出入りするすべてのネットワークトラフィックをスキャンしてこの情報を攻撃シグネチャのセットと照合し調べます。 攻撃シグネチャには攻撃者が既知のオペレーティングシステムまたはプログラムの脆弱性を悪用する試みを識別する情報が含まれます。 侵入防止は一般的なインターネット攻撃のほとんどからコンピュータを保護します。

情報が攻撃シグネチャに一致する場合、侵入防止はパケットを自動的に破棄してそのデータを送信したコンピュータとの接続を切断します。 この処理でコンピュータはいずれの影響からも保護されます。

侵入防止は攻撃シグネチャのリストに基づいて疑わしいネットワーク活動の検出と遮断をします。 Norton 360 は、攻撃シグネチャのリストを最新の状態に保つために LiveUpdate を自動的に実行します。 自動 LiveUpdate を使わない場合、1 週間に 1 回 LiveUpdate を実行してください。

また、Norton 360 は Web ブラウザ保護機能によって、悪質なプログラムから Web ブラウザを守ります。

メモ:

ブラウザ保護機能は、Internet Explorer 6 以降と Firefox で利用できます。

インターネットを使う機会が増えるにつれて、Web ブラウザは悪質な Web サイトから攻撃されやすくなります。 悪質な Web サイトは、Web ブラウザの脆弱性を検出してそれを悪用し、ユーザーの同意なく、知らないうちにマルウェアプログラムをシステムにダウンロードします。 このようなマルウェアプログラムは、自動ダウンロードとも呼ばれます。 Norton 360 は悪質な Web サイトによる自動ダウンロードから Web ブラウザを保護します。

［侵入防止とブラウザ保護］の設定には、ダウンロードした安全でないファイルからコンピュータを保護する［ダウンロードインテリジェンス］オプションも含まれます。 ダウンロードインテリジェンスは、Web ブラウザを使ってダウンロードした実行可能ファイルの評価レベルに関する情報を提供します。 ダウンロードインテリジェンスは、HTTP プロトコル、Internet Explorer 6 以降、Firefox 3.0 以降を使ったダウンロードのみをサポートしています。 ダウンロードインテリジェンスが提供する評価の詳細には、ダウンロードしたファイルをインストールして安全かどうかが示されます。 これらの詳細を使って実行可能ファイルをインストールするかどうかを決定できます。


拡張設定について

スマートファイアウォールの拡張設定では、プログラムの自動制御をオフにすることによってスマートファイアウォールの拡張保護機能をアクティブにできます。

プログラムの自動制御は、初めて実行する Web 対応プログラムに対するインターネットアクセスを自動的に設定します。［自動学習 IPv6 NAT 走査トラフィック］オプションを利用できるのは、プログラムの自動制御をオンにしている場合のみです。 このオプションを使って、Norton 360 がコンピュータとの通信に Teredo を使うネットワークトラフィックを制御する方法を指定できます。

プログラムの自動制御をオフにすると、イベントの拡張監視をオンにできます。［イベントの拡張監視］オプションを使って、インターネット対応プログラムの最初の実行時に、そのプログラムに対するインターネットアクセスを設定できます。 イベントの拡張監視機能をオンにすると、多数のファイアウォール警告が表示されます。 コンピュータに害を与える可能性があるイベントを許可または拒否することができます。 イベントが初めて起こったときに、ファイアウォール警告が表示され、そのイベントを許可または遮断することができます。 イベントを許可すると、そのイベントの詳細情報が［イベントの拡張監視］で利用可能な関連するカテゴリの下に表示されます。 許可されたイベントをトリガするアプリケーションが、イベントの拡張監視の対応するカテゴリの信頼リストに追加されます。 アプリケーションはリストから削除できます。 その場合、アプリケーションが次にイベントをトリガしたときにファイアウォール警告が表示されます。

［イベントの拡張監視］設定は、コンピュータに拡張保護を提供する次のカテゴリで構成されます。

プログラムコンポーネント | インターネットプログラムを起動する悪質なプログラムを監視します。
プログラム起動 | 安全なプログラムに付着して検出を免れている悪質なプログラムを監視します。
コマンドライン実行 | コマンドラインパラメータを介して信頼できるアプリケーションを非表示モードで起動するトロイの木馬などの悪質なプログラムを監視します。
コードインジェクション | ファイアウォール警告を引き起こすことなく、アプリケーションのプロセスにコードを挿入するトロイの木馬などの悪質なプログラムを監視します。
ウィンドウメッセージ | ファイアウォール警告を引き起こすことなく、アプリケーションの動作を操作してインターネットに接続させるトロイの木馬などの悪質なプログラムを監視します。
ダイレクトネットワークアクセス | ネットワークトラフィックをバイパスするトロイの木馬などの悪質なプログラムを監視します。; これらのプログラムは、ファイアウォール警告を引き起こすことなく、Windows TCP/IP レイヤーに侵入してデータの送受信を行います。
アクティブデスクトップの変更 | ファイアウォール警告を引き起こすことなく、信頼できるアプリケーションが提供する文書化されたインターフェースを使ってデータをネットワークの外に転送する悪質なプログラムを監視します。
キーロガー監視 | キー操作活動を監視することによって特定のコンピュータのユーザーの個人情報にアクセスする悪質なキーロガープログラムを監視します。
COM コントロール | 制御された COM オブジェクトをインスタンス化することによってアプリケーションの動作を操作する悪質なプログラムを監視します。


Norton AntiSpam 設定について

電子メールの使用が増加するにつれ、多くのユーザーがスパムと呼ばれる不要で迷惑な営利目的の電子メールメッセージを大量に受け取っています。 スパムは有効な電子メールメッセージを識別しにくくするだけでなく、一部のスパムは不快なメッセージやイメージを含みます。

Norton AntiSpam にはいくつもの強力な機能が組み込まれているため不要なオンラインコンテンツに触れる機会が減ります。

Norton AntiSpam 設定では、次の設定を行うことができます。

  • Norton AntiSpam で統合する電子メールクライアント

  • 電子メール送信者の許可リスト

  • 電子メール送信者の遮断リスト

  • Norton AntiSpam で電子メール送信者の許可リストにインポートしない電子メールアドレス

  • 誤分類された電子メールに関するフィードバックをシマンテック社に送信するオプション

  • 高レベルのスパム検出効率を維持するために Web クエリーを通じて電子メールメッセージをフィルタ処理するオプション

次のページで Norton AntiSpam を設定できます。

［アドレス］ | ［アドレス］ページのオプションでは、電子メール送信者の許可リストおよび遮断リストを設定できます。 誤分類された電子メールメッセージについてのフィードバックをシマンテック社に送信するかどうかを定義できます。 Web クエリーフィルタで電子メールメッセージをフィルタ処理するオプションを設定することもできます。
［クライアント統合］ | ［クライアント統合］ページのオプションを使うと、迷惑な電子メールメッセージを受信しないように Norton AntiSpam と電子メールクライアントを統合できます。 電子メールプログラムを起動するたびに Norton AntiSpam に関する短い紹介メッセージを表示するかどうかを指定することもできます。

詳細情報

［アドレス］設定について

クライアント統合の設定について


［アドレス］設定について

［スパム対策］ウィンドウの［アドレス］ページにはスパム対策を設定するオプションがあります。

［アドレス］ページには次のオプションがあります。

［アドレス帳の除外］ | アドレス帳から許可リストに自動的に追加してはならない電子メールアドレスを除外できます。
［許可リスト］ | 電子メールメッセージを受信したい特定のアドレスとドメイン (たとえば、@symantec.co.jp) を追加できます。
［遮断リスト］ | 電子メールメッセージを受信したくない特定のアドレスとドメインを追加できます。; Norton AntiSpam はこれらのアドレスまたはドメインからのすべての電子メールメッセージをスパムとしてマーク付けします。
［フィードバック］ | 誤分類された電子メールメッセージについてのフィードバックをシマンテック社に送信できます。
［Web クエリー］ | シマンテック社の Web サーバーに問い合わせて、ローカルフィルタで正当として分類されるスパム電子メールメッセージをフィルタ処理できます。


クライアント統合の設定について

［スパム対策］ウィンドウの［クライアント統合］ページにはコンピュータにインストール済みのサポートされる電子メールプログラム (クライアント) とそれに関連付けされたアドレス帳のリストが表示されます。

［クライアント統合］ページには次のオプションがあります。

［電子メールクライアント］ | Norton 360 は Norton AntiSpam と Microsoft Outlook および Outlook Express との統合をサポートします。; 電子メールクライアントをオンにすると、Norton AntiSpam はその電子メールクライアントと統合されます。
［アドレス帳］ | Norton 360 は Norton AntiSpam で電子メールアドレスをインポートしたい電子メールクライアントのアドレス帳と Norton AntiSpam との統合をサポートします。; また、許可リストに、電子メールプログラムに存在するアドレスのリストをインポートできます。 アドレスを許可リストにインポートするために Norton AntiSpam と電子メールクライアントを統合する必要はありません。

［その他］行の下の［ようこそ画面］オプションには、電子メールプログラムを起動するたびに Norton AntiSpam に関する短い紹介メッセージが表示されます。ようこそ画面が表示されないようにしたい場合は、［ようこそ画面］オプションをオフにできます。


マイネットワーク設定について

ネットワークセキュリティマップの設定を使うと Norton 製品が相互の通信に使う通信ポートを設定できます。 ネットワークセキュリティマップを開いたときに［ネットワークセキュリティの概要］ウィンドウを表示するかどうかを指定することもできます。

［ネットワークセキュリティマップ］行の［設定］オプションを使って、［ネットワークセキュリティマップ］ウィンドウにアクセスできます。 ［ネットワークセキュリティマップ］ウィンドウでは、このコンピュータの接続先ネットワーク上にあるデバイスがアイコンで表示されます。リモート監視をセットアップする前に各デバイスの詳細を確認できます。［製品の設定］パネルが表示されるのは初めて［設定］オプションをクリックしたときです。 ［製品の設定］パネルは、ネットワークセキュリティマップを表示するためのコンポーネントをインストールするのに役立ちます。

デバイスの新しいリストを作成する前にネットワークマップからすべてのデバイスをリセットできます。

次のオプションがあります。

［信頼制御］

手動でホームネットワークに追加するデバイスの信頼レベルを管理します。

［信頼制御］は特別なネットワークであり、デバイスの接続状態に関係なく、ネットワークセキュリティマップに手動で追加したすべてのデバイスが一覧表示されます。 ［ネットワークの詳細］ドロップダウンリストで信頼制御ネットワークを選択して、追加したデバイスを表示できます。 また、ネットワークセキュリティマップに追加したデバイスを信頼ネットワークまたは制限ネットワークとして分類し直すこともできます。 信頼制御ネットワークの詳細は編集できません。

［起動時にようこそ画面を表示する］

ネットワークセキュリティマップを開いたときに［ネットワークセキュリティの概要］ウィンドウを表示します。

［通信ポート］

Norton 製品がネットワーク経由で相互の通信に使う通信ポートを表示します。

コンピュータ上の通信ポート番号を変更した場合にはネットワークセキュリティマップに接続している各コンピュータ上の通信ポートを変更する必要があります。 さらにリモート監視セットアップ処理を使う追加のコンピュータを見つけたときにはすべてのコンピュータが同じポート番号を確実に使うようにします。

メモ:

この通信ポートは設定可能ですが、他の既知のネットワークポートとの競合を避けるためにポート番号を変更しないことをお勧めします。 通信ポート番号を変更するときは 1 から 65535 の範囲のポート番号を使ってください。

［ネットワークマップのリセット］

ネットワークマップのリストにあるすべてのデバイスを削除します。

デバイスの新しいリストを作成したい場合はネットワークマップをリセットできます。 たとえば、新しいネットワークに接続する前に、以前のネットワークに存在していたすべてのデバイスをリセットできます。 ネットワークマップをリセットする前にリモート監視を無効にしてください。 リモート監視がオンの場合、Norton 360 はネットワークマップをリセットできません。

メモ:

Norton 360 は信頼制御ネットワークに手動で追加したデバイスを信頼レベルに応じてリセットします。 信頼レベルが［完全な信頼］または［制限］であるデバイスはリセットされません。


バックアップの設定について

Norton 360 のバックアップの設定を使ってシステムのバックアップを設定できます。

Norton 360 のバックアップでは次のタスクを実行できます。

  • バックアップの作成が必要なファイルの選択

  • バックアップファイルを保存する場所の選択

  • バックアップを実行するスケジュールの割り当て

バックアップタスクに加えて、Norton 360 のバックアップ設定では、製品を開かなくても特定のファイルのバックアップ状態に簡単にアクセスできます。 ［バックアップの設定］ウィンドウではバックアップのオンとオフを切り替えることができます。

［バックアップ］には次のオプションがあります。

［バックアップの管理］

バックアップの対象とする重要なファイル、バックアップの場所、バックアップのタイミングを設定できます。

［設定］オプションを使って、バックアップ元、バックアップ先、バックアップスケジュールを指定できます。

［バックアップ状態マーク］

ファイルのアイコンにバックアップ状態マークを追加してファイルのバックアップ状態を表示できます。

次のバックアップ状態マークが表示されます。

  • チェックマークが付いた緑のアイコン

    ファイルがバックアップ済みであることを示します。

    このアイコンはファイルを修正すると矢印が付いた青のアイコンに変わります。

  • 矢印が付いた青のアイコン

    ファイルがバックアップされていないことを示します。

    このアイコンは Norton 360 がアイドルタイム中に自動的にファイルをバックアップすると緑に変わります。

  • スラッシュマークが付いたグレーのアイコン

    ファイルがバックアップから除外されていることを示します。

    任意のバックアップセットからファイルを除外すると Norton 360 はファイルに無効のバックアップ状態を表示します。

［Norton Backup Drive］

ファイルのバックアップが作成されたバックアップ先のリストを Windows エクスプローラで表示できます。

バックアップセットにファイルを追加したり、バックアップセットからファイルを削除したりすることもできます。 さらに、Norton Backup Drive のバックアップセットのファイルをカスタマイズした場所に復元できます。

［コンテキストメニュー］

右クリックのショートカットメニューを使って、ファイルやフォルダをバックアップセットに追加したり除外したりすることができます。

このオプションは［バックアップセットの管理］ウィンドウでバックアップを設定すると使うことができます。 簡単にバックアップを作成できるように、利用可能なすべてのバックアップセットがリストに表示されます。

［プロパティ］

バックアップに含めたファイルの［プロパティ］ページの［バックアップ］ページに、各バックアップセットのバックアップ状態を表示できます。

利用可能なすべてのバックアップセットがバックアップを最後に実行した日時とともにリストに表示されます。 また、ファイルが特定のバックアップセットに含まれているか除外されているかを示すバックアップ状態マークも表示されます。


ID プロテクションの設定について

ID 情報の盗難ではユーザーをだまして個人情報の漏えいを画策する詐欺サイトがよく使われます。 このようなサイトはショッピングサイトまたは金融取引サイトに偽装していることがあります。 Norton 360 は表示する Web サイトを確認することで ID 情報の盗難防止に役立ちます。

フィッシング対策、Norton セーフウェブ、ID セーフを使うと、安全にインターネットを参照して、オンライントランザクションを実行できます。

フィッシング対策と Norton セーフウェブは［安全な Web 閲覧］オプションのコンポーネントです。 ［安全な Web 閲覧］がオンになっていると、Norton 360 はフィッシング対策機能と Norton セーフウェブ機能を有効にします。

Norton 360 をインストールすると、Internet Explorer と Firefox に Norton ツールバーが追加されます。［安全な Web 閲覧］オプションをオンにすると Norton 360 は Internet Explorer と Firefox を保護します。

フィッシング対策は、表示する Web ページに関する次の内容を示します。

  • 秘密情報を入力しても安全かどうか

  • Web ページが詐欺サイトであることがわかっているかどうか

  • Web ページが本物で、シマンテック社によって承認されているか

  • Web ページが疑わしいサイトの一部であることがわかっているかどうか

  • Web ページが迷惑な結果を生じることがわかっているかどうか

Norton セーフウェブを使うと、Web サイトを表示するよりも早く、そのサイトが悪質であることを確認できます。 各検索結果の横にあるサイト評価アイコンを表示して安全な Web 検索環境を利用できます。

Norton セーフウェブをオンにすると、検索結果の横にある次のサイト評価アイコンを表示できます。

緑のチェックマーク | サイトを表示しても安全であることを示します。
赤の x マーク | サイトは悪意のあるソフトウェアをコンピュータにインストールしようとする可能性があり、表示するには安全でないことを示します。
黄色の感嘆符 | このサイトによって迷惑な結果が生じる可能性があることを示します。
グレーの疑問符 | Norton セーフウェブはこのサイトを分析しておらず、十分な情報がないことを示します。

Norton 360 の ID セーフ機能を使うとログイン情報を保存して保護できます。 ただし、ID セーフパスワードを作成し、ID セーフにログインするまで、機能は非アクティブなままです。 パスワードによって ID セーフ内のデータへの権限のないアクセスが制限され、ユーザーは保護されます。

Norton 360 の次の領域で ID セーフをセットアップできます。

  • Norton ツールバーの［カードとログイン情報］メニュー

  • ID プロテクションの［設定］ウィンドウの［ID セーフ］セクション

  • Norton 360 メインウィンドウの［ID プロテクション］セクション

ID セーフには、安全なオンライントランザクション操作のための次の機能があります。

表: ID セーフ機能

機能

説明

補足

ログイン情報の管理

ログイン情報を管理できます。

この情報には、電子メールログインクレデンシャル、インターネットバンキングクレデンシャルなどの情報が含まれます。

ID セーフにすべてのログイン情報を保存すると、次のことを実行できます。

  • すべてのログイン情報を簡単にたどれます。

  • ログイン Web ページをクイック起動します。

［カードの管理］

個人情報を 1 つの場所で管理できます。

カードに保存してある情報を使って次のことを実行できます。

  • フォームを自動入力できます。

  • オンライン中に入力する必要なく重要な情報を指定できます。

このようにして ID セーフは、ID 情報を盗んだり、悪用したりするキーロガーからユーザーを保護します。

［メモの管理］

重要な情報を保存して管理できます。

［メモの管理］には、住民票コード、運転免許証番号、保険証券番号、法的な情報、経済的な情報を含めることができます。

各種 ID 番号の管理は困難になってきています。 ［メモの管理］では、すべての重要な ID が非常に安全な方法で保存され、それらをオンライン時に簡単に使うことができます。


タスクスケジュールの設定について

タスクスケジュールの設定では、コンピュータがアイドル状態のときに Norton 360 によって自動的に実行するタスクを指定できます。 また、セキュリティ、パフォーマンス、バックアップ関連の活動のスケジュール設定も行うことができます。

タスクスケジュールの設定には次のものがあります。

［自動タスク］

コンピュータがアイドル状態のときにバックグラウンドで自動的に実行するタスクを指定できます。

これらの自動タスクには PC セキュリティと PC チューンナップに関連する活動が含まれます。

次のオプションがあります。

  • ［LiveUpdate］

  • ［Internet Explorer 一時ファイル］

  • ［Windows 一時ファイル］

  • ［Internet Explorer 履歴］

  • ［ディスクの最適化］

  • ［レジストリクリーンアップ］

［スケジュール］

PC セキュリティと PC チューンナップに関連する活動をスケジュール設定できます。

セキュリティとパフォーマンスの問題がないか Norton 360 でシステムをスキャンする頻度と、バックアップを実行するタイミングを指定できます。

PC セキュリティと PC チューンナップ活動にカスタムスケジュールを設定する次のオプションがあります。

  • ［自動 (推奨)］

    これが推奨するオプションです。 Norton 360 はコンピュータがアイドル状態である時間を検出し、自動的にタスクを実行します。

  • ［週ごと］

    週単位でタスクを実行するようにスケジュール設定できます。 曜日と時刻を指定する必要があります。 また、コンピュータがアイドル状態のときにのみスケジュールが実行されるように指定することもできます。

  • ［月ごと］

    月単位でタスクを実行するようにスケジュール設定できます。 時刻と日付を指定する必要があります。 また、コンピュータがアイドル状態のときにのみスケジュールが実行されるように指定することもできます。

  • ［手動スケジュール］

    タスクを手動で実行できます。

コンピュータがアイドル状態の間に重要な操作が実行されるようにスケジュール設定すると、コンピュータのパフォーマンスは最大になります。アイドルタイムアウト期間として指定した期間中にマウスまたはキーボードの活動が検出されないと、Norton 360 はコンピュータをアイドル状態と識別します。 スキャンを週単位または月単位でスケジュール設定して［アイドル時にのみ実行］オプションにチェックマークを付けている場合、Norton 360 はコンピュータがアイドルのときにコンピュータをスキャンします。 ［アイドル時にのみ実行］オプションにチェックマークを付けてコンピュータの処理効率を上げることをお勧めします。

また、［ここをクリックするとバックアップのスケジュールを設定できます。］オプションをクリックすることによって［バックアップの設定］ウィンドウに移動することもできます。 ［タイミング］ページではバックアップスケジュールオプションを設定できます。


管理の設定について

［管理の設定］ウィンドウを使って Norton 360 の重要な各種オプションを設定できます。

次のオプションがあります。

［アイドル時に最適化］

コンピュータがアイドル状態のときにブートボリュームまたはブートボリュームを含むローカルディスクの断片化を解消するように Norton 360 を設定できます。

このオプションがオンになっている場合、アプリケーションをコンピュータにインストールした後、Norton 360 によって自動的に最適化がスケジュール設定されます。 最適化により、ディスクの断片化が解消されてコンピュータのパフォーマンスが向上します。

［ネットワークプロキシの設定］

インターネットに接続するための自動設定の詳細、プロキシ設定、認証の詳細を指定できます。

LiveUpdate や Norton インサイトなどのプログラムは、指定されたプロキシサーバーの設定を使ってインターネット経由でシマンテック社のサーバーに接続します。 LiveUpdate はプロキシの設定を使って更新版を取り込みます。 Norton インサイトはプロキシの設定を使って信頼レベルまたはデジタル署名などのファイルに関する特定の情報を入手します。

［Norton Community Watch］

選択したセキュリティとアプリケーションのデータを分析のためにシマンテック社に提出できます。

シマンテック社はそのデータを評価して、存在する可能性のある新種の脅威をすべて判別します。

［パフォーマンス監視］

コンピュータのパフォーマンスを監視できます。

［パフォーマンス監視］オプションをオンにすると、Norton 360 はコンピュータの CPU 使用率とメモリ使用率を監視します。 また、過去 3 か月に実行した重要なシステムの活動も監視できます。

［省電力モード］

コンピュータがバッテリ電源で動作しているときに一連のバックグラウンドジョブを中断して、バッテリ電源を節約できます。

デフォルトでは、このオプションはオンになっています。

［製品セキュリティ］

製品を保全し、権限のない変更から保護できます。

次のオプションがあります。

  • ［管理者以外による設定のアクセス］

    管理者以外のユーザーアカウントからも［設定］ウィンドウのすべてのオプションにアクセスして設定できます。

    デフォルトでは、このオプションはオフになっています。 このオプションをオンにするには、管理者としてコンピュータにログインする必要があります。 コンピュータ上の他のユーザーアカウントで［設定］ウィンドウが開かれている場合、［設定］ウィンドウにはアクセスできません。

  • ［Norton 製品の改変対策］

    未知であったり疑わしかったり脅威を及ぼすようなアプリケーションによる攻撃または修正から Norton 製品を保護できます。

  • ［設定のパスワード保護］

    Norton 360 の設定をパスワードで保護できます。 権限のないアクセスから製品の設定を保護します。

  • ［製品の状態監視］

    Norton 360 のウイルス対策、ファイアウォール、ID プロテクション、その他の機能の保護状態を監視したり無視したりできます。

［サイレントモードの設定］

サイレントモードをオンまたはオフにできます。

次のオプションがあります。

  • ［サイレントモード］

    ［サイレントモード］オプションをオンにすると、指定した期間、サイレントモードが有効になります。 Norton 360 はすべての警告を抑止し、指定された期間、バックグラウンドで行われる活動を中断します。

  • ［全画面表示の検出］

    ［全画面表示の検出］オプションをオンにすると、Norton 360 は全画面モードで実行されているアプリケーションを自動的に検出し、サイレントモードを有効にします。 Norton 360 はほとんどの警告を抑止し、バックグラウンドで行われる活動を中断します。 コンピュータをウイルスとその他のセキュリティの脅威から保護する活動のみが実行されます。

  • ［次の項目の検出時にクワイエットモード］

    • ［IMAPI 2.0 ディスク書き込み］

      Media Center アプリケーションを使って CD や DVD を書き込むとき、Norton 360 でその活動が検出され、クワイエットモードが自動的にオンになります。 クワイエットモードがオンになると、Norton 360 はバックグラウンド活動を中断しますが、警告と通知は引き続き表示します。

    • ［Media Center テレビ録画］

      Media Center アプリケーションを使って TV 番組を録画するとき、Norton 360 でその活動が検出され、クワイエットモードが自動的にオンになります。 クワイエットモードがオンになると、Norton 360 はバックグラウンド活動を中断しますが、警告と通知は引き続き表示します。

    • ［ユーザー指定のプログラム］

      ［クワイエットモードプログラム］リストに表示されているアプリケーションを実行するとき、Norton 360 でその活動が検出され、クワイエットモードが自動的にオンになります。 クワイエットモードがオンになると、Norton 360 はバックグラウンド活動を中断しますが、警告と通知は引き続き表示します。

      クワイエットモードをオンにしたいプログラムのリストを設定できます。

［自動タスク延期］

コンピュータをオンにしたときにコンピュータ上で自動的に実行される Norton 固有のプログラムを実行する期間を指定できます。

Norton 360 の保護は延期しません。 自動タスク延期期間は 1 分から 10 分までの期間を指定できます。 デフォルトの期間は 10 分です。

［アイドルタイムアウト］

Norton 360 がその期間が経過した後にコンピュータをアイドル状態と識別するアイドルタイムアウト期間を指定できます。

アイドルタイムアウトは 1 分から 30 分までの期間を指定できます。 デフォルトの期間は 10 分です。

［Firefox クリーンアップ］

Firefox を使っている場合に、使われていない一時ファイルと参照履歴を削除することによって、PC をスムーズに効率よく動作させることができます。

Norton 360 は Internet Explorer の一時ファイル、履歴をバックグラウンドで自動的にクリーンアップします。

次のオプションがあります。

  • ［Firefox 一時ファイルクリーンアップ］

    Firefox で Web ページを表示するときに蓄積する一時ファイルをクリーンアップできます。

  • ［Firefox 履歴クリーンアップ］

    Firefox で Web ページを表示するときに蓄積する履歴をクリーンアップできます。


追加の解決策の検索

この章では以下の項目について説明しています。

  • バージョン番号の確認

  • 製品のアップグレードについて

  • 簡単な解決策について

  • インスタントオンラインチャットによるサポート

  • 電話によるサポート

  • 電子メールによるサポート

  • サポート情報を通じた情報の取得

  • 保護の問題に関する情報の継続的な入手

  • サービスおよびサポートについて

  • Norton 360 のアンインストール


バージョン番号の確認

アップグレードやカスタマーサービス、テクニカルサポートをご利用いただく際に、バージョン番号が必要な場合があります。バージョン番号は［バージョン情報］ウィンドウに表示されます。このウィンドウは Norton 360 のさまざまなウィンドウから開くことができます。

バージョン番号を確認するには

  1. Norton 360 の任意のウィンドウで［ヘルプとサポート］をクリックします。

  2. ［ヘルプとサポート］メニューで［バージョン情報］をクリックします。

  3. バージョン番号をメモしたら［閉じる］をクリックします。


製品のアップグレードについて

Norton 360 では、有効期間が残っている場合に製品をアップグレードできます。 現在の製品について有効期間が残っているかぎり、現在の製品を以降のバージョンに無償でアップグレードできます。 このオプションには、Norton 360 メインウィンドウの［ヘルプとサポート］ドロップダウンメニューからアクセスできます。

製品の新しいバージョンを入手できる場合は、Norton 360 で新しいバージョンをダウンロードできます。 製品の新しいバージョンをインストールするには、コンピュータから現在の製品をアンインストールする必要があります。 Norton 360 は、製品の新しいバージョンをインストールするために、コンピュータから既存バージョンの製品をシームレスにアンインストールします。 製品の新しいバージョンをインストールする前に、重要なすべてのデータを保存する必要があります。

製品の最新バージョンをダウンロードしてインストールすると、有効期間の状態は製品の以前のバージョンと同じままになります。 たとえば、製品の現在のバージョンの有効期間が 200 日残っていて、最新バージョンにアップグレードしたとします。 その場合は、アップグレードした製品の有効期間は 200 日のみ残っている状態になります。

新しいバージョンがない場合、Web ページに新しいバージョンが利用できないことと現在の製品が最新であることが示されます。 セキュリティの脅威に対する保護を強化する新機能や拡張機能が含まれるため、製品の最新バージョンを入手することをお勧めします。

製品のアップグレードは、インストール済み製品に対するわずかな改良であるプログラムの更新版や定義の更新版とは異なります。 主に次の点が異なっています。

  • 製品のアップグレードでは、製品全体の新しいバージョンをダウンロードしてインストールできます。

  • 定義の更新版は最新の脅威対策技術で新種の脅威からシマンテック製品を保護するためのファイルです。

  • プログラムの更新版はシマンテック社が定期的に発行する Norton 360 の拡張機能です。

製品の新しいバージョンがない場合は、最新のプログラムの更新版と定義の更新版をインストールしていることを確認してください。 LiveUpdate はプログラムの更新版と定義の更新版を入手してインストールする処理を自動化します。 LiveUpdate を使って、最新の更新版を入手できます。

シマンテック社のサーバーと通信するための互換性が Web ブラウザにない場合には、このアップグレードプロセスが機能しないことがあります。

メモ:

製品の新しいバージョンを確認してインストールするには、製品がアクティブ化されていて、インターネットに接続されている必要があります。

詳細情報

製品の新しいバージョンの確認

LiveUpdate について

プログラムと定義の更新版について

手動による更新の確認


製品の新しいバージョンの確認

有効期間が残っている場合、製品を最新バージョンにアップグレードできます。 製品の新しいバージョンを入手できる場合は、新しいバージョンをダウンロードしてインストールできます。 製品の最新バージョンには、セキュリティの脅威に対する保護を強化する新機能と拡張機能が含まれています。

新しいバージョンを確認すると、製品名やバージョンなど、製品に関する詳細情報がシマンテック社のサーバーに送信されます。 サーバーでは、指定された製品の新しいバージョンがあるかどうかが確認されます。

新しいバージョンがある場合は、Web ページからダウンロードしてインストールできます。 新しいバージョンがない場合は、Web ページにその旨が表示されます。 その場合は、LiveUpdate を実行して最新のプログラムの更新版と定義の更新版を入手して、既存の製品のバージョンを最新に保つことができます。

シマンテック社のサーバーと通信するための互換性が Web ブラウザにない場合には、このアップグレードプロセスが機能しないことがあります。

メモ:

製品の新しいバージョンを確認してインストールするには、インターネットに接続されている必要があります。

製品の新しいバージョンを確認するには

  1. Norton 360 メインウィンドウで［ヘルプとサポート］をクリックします。

  2. ［ヘルプとサポート］メニューで［新しいバージョンの確認］をクリックします。

    このオプションは製品をアクティブ化している場合にのみ利用できます。 表示される Web ページに、製品の新しいバージョンがあるかどうかが表示されます。

  3. 製品の新しいバージョンをダウンロードするには、［次へ］をクリックし、［ダウンロードの開始］をクリックします。

  4. 画面の指示に従って操作します。

詳細情報

LiveUpdate について

プログラムと定義の更新版について


簡単な解決策について

シマンテック社のワンクリックサポートを使うと製品のメインウィンドウからワンクリックで簡単なヘルプにアクセスできます。 一般的な問題は自動修復機能で解決できます。 シマンテック社のサポート担当者に電話、電子メール、チャットで問い合わせることもできます。シマンテック社のサポート担当者は、リモートアシスタンス技術を使って、より複雑な問題を解決するためのサポートを行うこともできます。

メモ:

提供されるサポートは言語または製品によって異なる場合があります。

シマンテック社のワンクリックサポートはコンピュータのクイックスキャンを実行し、ユーザーの操作なしで問題を解決します。 ワンクリックサポートには問題または質問に関する詳しい情報やサポートを得るためのサポートアシスタントがあります。 問題が解決しない場合、サポートアシスタントが問題の解決に役立つメッセージを表示します。

サポートアシスタントはインストールした製品によって異なります。 ワンクリックサポートは次のサポートアシスタントを使って問題を解決します。

  • ステップ・バイ・ステップの解決策

  • 電子メールサポート

  • インスタントオンラインチャットサポート

  • 電話サポート

  • サポート情報

ワンクリックサポートにアクセスするには、インターネットに接続する必要があります。 ワンクリックサポートは起動するとすぐにインターネット接続の有無を調べます。プロキシサーバーを使ってインターネットに接続する場合は、Norton 360 のプロキシ設定を設定する必要があります。

詳細情報

ワンクリックサポートを使った問題の解決

問題が解決しない場合のステップ・バイ・ステップの解決策


ワンクリックサポートを使った問題の解決

Norton 360 で自動的には解決できない問題が起きた場合、ワンクリックサポートを使って問題の解決を試みます。

サポート機能によっては、アクセスするために詳細な連絡先情報を提供する必要があります。前回のサポートセッションから再開できます。その場合は、要求されるたびに詳細な連絡先情報を提供する必要はありません。

ワンクリックサポートを使って問題を解決するには

  1. Norton 360 メインウィンドウで［ヘルプとサポート］をクリックします。

  2. ［ヘルプとサポート］ドロップダウンメニューで［サポート情報］をクリックします。

  3. ［前回サポートセッションを終了した画面に戻りますか?］ウィンドウが表示される場合は、次のいずれかの操作をします。

    • 前回のセッションから再開するには、［はい］をクリックします。

    • 新しいサポートセッションを開始するには、［いいえ］をクリックします。

  4. サポートへようこそウィンドウで［サポートセッションを開始する］をクリックします。

  5. 画面のメッセージに従って操作します。

    問題を自動的には解決できない場合にはステップ・バイ・ステップの修復やサポート情報の文書など、他のトラブルシューティング技法を使うように指示されます。

詳細情報

問題が解決しない場合のステップ・バイ・ステップの解決策


問題が解決しない場合のステップ・バイ・ステップの解決策

［サポートセッションを開始する］をクリックすると、ワンクリックサポートが自動修復技術を使ってコンピュータのクイックスキャンを実行します。 ユーザーの操作なしで問題が解決されます。 ただし、自動修復スキャンで問題が見つからない場合は、ステップ・バイ・ステップの解決策を使います。

Norton 360 には問題カテゴリのリストが用意されており、このリストから問題を選択できます。 カテゴリを選択すると、Norton 360 によってそのカテゴリの下に問題のリストが表示されます。 問題を選択して、ステップ・バイ・ステップの問題の解決策が見つかるまで検索を絞り込むことができます。

問題が解決しない場合にステップ・バイ・ステップの解決策を使うには

  1. ［ワンクリックサポート］ウィンドウで［続行］をクリックします。

  2. ［ステップ・バイ・ステップガイド］で問題の内容に最も近い問題カテゴリをクリックします。

  3. ステップ・バイ・ステップの解決策が表示されるまでリンクをクリックし続けます。

  4. ステップ・バイ・ステップの解決策を読みます。

    すべてのステップを読むためにウィンドウのスクロールダウンが必要な場合があります。

  5. 自分の問題の解決策が見つかるまで、カテゴリと解決策の間を移動し続けます。

  6. ステップ・バイ・ステップの解決策を印刷するには、［印刷］をクリックします。

    別のウィンドウを開くことが必要になる場合に備えてステップ・バイ・ステップの解決策を印刷してください。

  7. ステップ・バイ・ステップの解決策の間を移動するには、次のいずれかの操作をします。

    • 前のウィンドウに戻るには［戻る］をクリックします。

    • サポートへようこそウィンドウに移動するには、［ワンクリックサポート］ウィンドウの下にある［サポートホーム］をクリックします。

  8. 終わったらウィンドウを閉じます。


インスタントオンラインチャットによるサポート

［サポートセッションを開始する］をクリックすると、ワンクリックサポートが自動修復技術を使ってコンピュータのクイックスキャンを実行します。 ユーザーの操作なしで問題が解決されます。 ただし、自動修復スキャンで問題が見つからない場合は、他のサポートオプションを使うことができます。

問題を解決するためのサポートとして、ワンクリックサポートではオンラインチャットセッションでシマンテック社のサポート担当者に問い合わせることができます。 サポート担当者は Norton 360 に関して十分な教育を受けています。 サポート担当者は、プログラム実行時に発生する可能性がある問題を解決するために最新の技術情報にアクセスできます。 問題が解決したら、サポートアシスタントにフィードバックすることができます。

メモ:

提供されるサポートは言語または製品によって異なる場合があります。

インスタントオンラインチャットによるサポートを受けるには

  1. ［ワンクリックサポート］ウィンドウの下部で［お問い合わせ］をクリックします。

  2. 表示されたウィンドウに連絡先情報を入力します。

  3. ［お問い合わせ内容］のドロップダウンリストで問題を選択し、簡単な説明を入力します。

    表示されるリストに該当する問題が見つからない場合、［当てはまる内容が見つからない］をクリックし、説明を入力します。

  4. ［続行］をクリックします。

  5. ［Norton 360 サポートコンタクトセンター］ウィンドウで［チャットを利用する］をクリックします。

  6. 終わったらウィンドウを閉じます。

詳細情報

オンラインサポートについて


電話によるサポート

［サポートセッションを開始する］をクリックすると、ワンクリックサポートが自動修復技術を使ってコンピュータのクイックスキャンを実行します。 ユーザーの操作なしで問題が解決されます。 ただし、ワンクリックサポートの自動修復スキャンで問題が見つからない場合は、他のサポートオプションを使うことができます。

電話ウィンドウに表示される電話番号を使って、シマンテック社のサポート担当者に問い合わせることができます。 電話サポートでより迅速に支援を受けることができるように［プライオリティ ID］番号が記載されています。 電話をかけるときはこの番号を用意しておいてください。 問題が解決したら、サポートアシスタントにフィードバックすることができます。

メモ:

提供されるサポートは言語または製品によって異なる場合があります。

電話によるサポートを受けるには

  1. ［ワンクリックサポート］ウィンドウの下部で［お問い合わせ］をクリックします。

  2. 表示されたウィンドウに連絡先情報を入力します。

  3. ［お問い合わせ内容］のドロップダウンリストで問題を選択し、簡単な説明を入力します。

    表示されるリストに該当する問題が見つからない場合、［当てはまる内容が見つからない］をクリックし、説明を入力します。

  4. ［続行］をクリックします。

  5. ［Norton 360 サポートコンタクトセンター］ウィンドウで［ここをクリックして問い合わせる］をクリックします。

  6. ［Norton 360 電話］ウィンドウの［プライオリティ ID］番号をメモします。

    電話をかけるときには、このプライオリティ ID 番号があることを確認しておいてください。

  7. ウィンドウに表示された電話番号を使って、サポート担当者に問い合わせます。

詳細情報

電話サポートについて


電子メールによるサポート

［サポートセッションを開始する］をクリックすると、ワンクリックサポートが自動修復技術を使ってコンピュータのクイックスキャンを実行します。ユーザーの操作なしで問題が解決されます。 ただし、自動修復スキャンで問題が見つからない場合は、他のサポートオプションを使うことができます。

電子メールフォームにより Web を使って簡単に電子メールメッセージをサポートグループに送信できます。 問題が解決したら、サポートアシスタントにフィードバックすることができます。

メモ:

提供されるサポートは言語または製品によって異なる場合があります。

電子メールによるサポートを受けるには

  1. ［ワンクリックサポート］ウィンドウの下部で［お問い合わせ］をクリックします。

  2. 表示されたウィンドウに自分の名前の詳細と連絡先情報を入力します。

  3. ［お問い合わせ内容］のドロップダウンリストで問題を選択し、簡単な説明を入力します。

    表示されるリストに該当する問題が見つからない場合、［当てはまる内容が見つからない］をクリックし、説明を入力します。

  4. ［続行］をクリックします。

  5. ［Norton 360 サポートコンタクトセンター］ウィンドウの［電子メール］で［ここをクリックして問い合わせる］をクリックします。

  6. ［Norton 360 電子メール］ウィンドウで問題についての追加の詳細を入力します。

  7. ［送信］をクリックします。

  8. 確認メッセージを読み、電子メールアドレスを書き留めます。

    この情報は一定時間内に返信がない場合の追跡調査に役立ちます。問題がもっと難しい場合には画面ショット、ログ、その他の診断用ファイルをサポートグループに送信するように要求されることがあります。送信用にフィードバックフォームが提供されることもあります。


サポート情報を通じた情報の取得

［サポートセッションを開始する］をクリックすると、ワンクリックサポートが自動修復技術を使ってコンピュータのクイックスキャンを実行します。 ユーザーの操作なしで問題が解決されます。 ただし、自動修復スキャンで問題が見つからない場合は、他のサポートオプションを使うことができます。

サポート情報では、ステップ・バイ・ステップの簡単な形式で問題解決のためのサポート文書が提供されています。 利用可能なサポート文書を参照したい場合には、キーワードを使ってソリューション情報を検索できます。

製品マニュアル、セキュリティレスポンス、シマンテックセキュリティスクエアなどの有用なリンクも［クイックリンク］の下に表示されます。

サポート情報を通じて情報を取得するには

  1. Norton 360 メインウィンドウで［ヘルプとサポート］をクリックします。

  2. ［ヘルプとサポート］ドロップダウンメニューで［サポート情報］をクリックします。

  3. サポートへようこそウィンドウの［サポート情報］で［ここをクリック］をクリックします。

    ［ワンクリックサポート］ウィンドウの下にある［検索］オプションをクリックして、サポート情報を取得することもできます。

  4. 検索フィールドに単語を入力してから［検索］をクリックします。

    たとえば、「パフォーマンス」や「ウイルス」と入力できます。 検索フィールドの下に結果が表示されます。

  5. いずれかのリンクをクリックして詳しい情報を表示してからステップに従って操作します。

    ステップ・バイ・ステップの指示以外の処理をすることがあるので、トピックを印刷してください。

詳細情報

問題が解決しない場合のステップ・バイ・ステップの解決策


保護の問題に関する情報の継続的な入手

Norton 360 を使うときにサポートが必要な場合にはシマンテック社の Web サイトで役立つ情報を検索できます。 このサイトには Norton 360 を補足するために作られた情報提供のための有用な機能が多数あります。

  • 最新の脅威やアウトブレークについての詳しい予備知識の提供

  • 保護に関するブログ。自分のコメントを投稿して専門家のコメントを確認できます。

  • シマンテックセキュリティスクエア。製品に関するヒントや有用な情報が利用できます。

保護の問題に関する情報を継続的に入手するには

  1. ブラウザを開いて次のアドレスに進みます。

    http://www.symantec.com/jp

  2. シマンテック社の Web サイトで［Norton (個人向け)］をクリックします。


サービスおよびサポートについて

製品のサポートが必要な場合は、以下のトピックに含まれる情報を参照してください。

詳細情報

オンラインサポートについて

電話サポートについて

有効期間の確認について


オンラインサポートについて

Norton ワンクリックサポートでは、さまざまな種類のテクニカルサポートとカスタマーサービスをご利用いただけます。製品内のさまざまな場所から［ヘルプとサポート］リンクをクリックすることで、これらのオプションにアクセスできます。ワンクリックサポートにアクセスできない場合は、Web ブラウザで次のアドレスに移動することによってサポートオプションにアクセスできます。

http://www.symantec.com/ja/jp/support/

［ノートン製品サポート］から製品を選択します。次に、オプションのリストからお客様の問題に一致する項目を選択します。

シマンテック社の Web サイトには、お客様からよくお問い合わせいただくご質問とその回答も記載されています。 ［技術的な問題のサポート］には、よく寄せられる質問へのリンクが用意されています。 検索オプションでキーワードを使って、記事を検索することもできます。

シマンテック社の最新のコンシューマーサポートポリシーについては、次の Web サイトを参照してください。


電話サポートについて

ワンクリックサポートを使っても解決できないご質問や問題がある場合、シマンテック社の電話サポートにお問い合わせいただくこともできます。［ワンクリックサポート］ウィンドウの下部で［お問い合わせ］リンクをクリックします。 このサポートはご登録ユーザーであればどなたでもご利用いただけます。

ワンクリックサポートを使って電話サポートにアクセスできない場合は、次のアドレスから電話サポートオプションにアクセスできます。

http://www.symantec.com/ja/jp/support/

［ノートン製品サポート］から製品を選択します。次に、オプションのリストからお客様の問題に一致する項目を選択します。サポート Web サイト上で解決できないご質問や問題がある場合、［シマンテックのサポート担当者に問い合わせる］リンクをクリックすると電話サポートに関する情報が表示されます。

シマンテック社では、最新のコンシューマーサポートポリシーにしたがってサポートをご提供いたします。シマンテック社の最新のコンシューマーサポートポリシーについては、次の Web サイトを参照してください。


有効期間の確認について

有効期間はシマンテック製品ごとに異なります。中断なく保護を維持するには、常に有効期間を確認する必要があります。有効期間を更新しないといずれの種類の更新も入手できず、ソフトウェアはもう機能しません。

有効期間終了が近づくと LiveUpdate 実行時に更新の案内が表示されますので、表示される手順に従って更新してください。

有効期間を更新すると、有効期間中定義の更新版と新しい製品機能をご利用いただけます。 有効期間中に機能の追加、修正、削除が行われる場合があります。


Norton 360 のアンインストール

次の方法でコンピュータから Norton 360 を削除できます。

  • Windows のコントロールパネルを使う

  • スタートメニューを使う

メモ:

アンインストールを続行する前に「Norton 360 のアンインストール」のヘルプトピックを印刷しておくようにしてください。 アンインストール中にヘルプにアクセスすることはできません。

コンピュータに Norton 360 を再インストールする場合は、コンピュータから Norton 360 をアンインストールする必要があります。 シマンテック社の Web サイトからダウンロードしたインストールファイルまたは製品ディスクのファイルを使って、製品を再インストールできます。 Norton 360 を再インストールするには、ユーザーズガイドのインストール手順に従ってください。

Windows の［コントロールパネル］から Norton 360 をアンインストールするには

  1. Windows のスタートメニューで［コントロールパネル］を選択します。

  2. Windows のコントロールパネルで次のいずれかの操作をします。

    • Windows XP では［プログラムの追加と削除］をクリックします。

    • Windows Vista では［プログラムのアンインストール］をクリックします。

    • Windows 7 では［プログラムのアンインストール］をクリックします。

      Windows 7 の［プログラム］オプションは、［表示方法］ドロップダウンリストで［カテゴリ］オプションを選択すると利用できます。

  3. 現在インストールされているプログラムのリストで、次のいずれかの操作をします。

    • Windows XP では、［Norton 360］をクリックしてから、［削除］をクリックします。

    • Windows Vista または Windows 7 では［Norton 360］をクリックしてから、［アンインストールと変更］をクリックします。

  4. 表示されるページの［アンインストール優先設定を選択してください］で次のいずれかをクリックします。

    ［いずれ Norton 製品を再インストールする予定なので設定を残します。］

    Norton 360 をアンインストールする前に Norton の機能の設定やパスワードを残せます。

    このオプションは Norton 360 や別の Norton 製品を再インストールしたい場合に選択します。

    ［格納済みのパスワードや検疫項目を含めてすべてのデータを削除します。］

    設定やパスワードを保存することなく Norton 360 を削除できます。

  5. Norton 360 をアンインストールするには［次へ］をクリックします。

  6. 有効期間の警告パネルが表示された場合は、［次へ］をクリックし、次のいずれかの操作をします。

    • コンピュータをすぐ再起動するには［今すぐに再起動］をクリックします。すぐ再起動することをお勧めします。

    • コンピュータを後で再起動するには［後で再起動］を選択します。

      コンピュータを再起動するまで Norton 360 は完全にはアンインストールされません。

スタートメニューから Norton 360 をアンインストールするには

  1. Windows のスタートメニューで［すべてのプログラム］、［Norton 360］、［Norton 360 のアンインストール］の順に選択します。

  2. 表示されるページの［アンインストール優先設定を選択してください］で次のいずれかをクリックします。

    ［いずれ Norton 製品を再インストールする予定なので設定を残します。］

    Norton 360 をアンインストールする前に Norton の機能の設定やパスワードを残せます。

    このオプションは Norton 360 や別の Norton 製品を再インストールしたい場合に選択します。

    ［格納済みのパスワードや検疫項目を含めてすべてのデータを削除します。］

    設定やパスワードを保存することなく Norton 360 を削除できます。

  3. Norton 360 をアンインストールするには［次へ］をクリックします。

  4. 有効期間の警告パネルが表示された場合は、［次へ］をクリックし、次のいずれかの操作をします。

    • コンピュータをすぐ再起動するには［今すぐに再起動］をクリックします。すぐ再起動することをお勧めします。

    • コンピュータを後で再起動するには［後で再起動］を選択します。

      コンピュータを再起動するまで Norton 360 は完全にはアンインストールされません。


カードの編集

個人情報の管理に ID セーフを使うと、個人情報は ID 情報の盗難とキーロガーから安全に守られます。

ID セーフでは、個人情報を次のカテゴリごとに入力できます。

［一般］ | カード名、名前、性別、生年月日などの詳細を入力できます。 パスワードを設定し、カードにセキュリティを追加することもできます。; カードを作成すると、カードの地域はユーザーのデフォルトの地域に設定されます。 デフォルトの地域以外の Web ページを参照し、そのページのフォームにカードを使うと、フィールドが正しく入力されない場合があります。 たとえば、カードの地域がデフォルトの日本に設定されていて、フランスの Web ページを表示する場合があります。 この場合、地域にフランスが指定されているカードを使って Web ページのフォームに入力する必要があります。; デフォルトの地域を変更したい場合は、［ID セーフオプション］ウィンドウで利用可能な［国/地域］オプションを使って地域を変更します。
［連絡先］ | このページで連絡先情報を入力できます。 連絡先情報には、電子メールアドレス、住所、電話番号が含まれます。
［クレジットカード］ | このページにクレジットカードの詳細を入力できます。 カードの種類、有効期限、カード番号など、一般的なクレジットカードの詳細を入力できます。 16 桁を超えるクレジットカード番号は入力できません。

セキュリティ上の理由により、ID セーフは完全なクレジットカード番号を表示しません。 最後の 4 桁のみを表示します。

カードを簡単に識別するためにイメージをアップロードすることもできます。 ［イメージの更新］をクリックすると、Norton 360 はイメージのリストを表示します。 リストからイメージを選択するか、または目的のイメージをアップロードできます。

Norton ツールバーの［カードとログイン情報］メニューにある［管理］オプションを使って［カードの管理］ウィンドウにアクセスすることもできます。

詳細情報

カードの管理について

カードの追加


デバイスの追加

［デバイスの追加］ダイアログボックスで、次の詳細を指定することによってネットワークセキュリティマップにコンピュータまたはデバイスを手動で追加できます。

  • デバイスの名前または説明

  • デバイスの IP アドレスまたは物理アドレス

デバイスの接続状態に関係なくコンピュータまたはデバイスを追加できます。 デバイス名の最大長は英数字で 15 文字です。

［IP アドレスまたは物理アドレス］フィールドでは次の形式が使えます。

IPv4 アドレス | 192.168.2.1
IPv6 アドレス | fe80::12ac:fe44:192a:14cc
物理アドレス | 11-22-c3-5a-fe-a4
解決可能なホスト | ftp.myfiles.com

Norton 360 ではネットワークセキュリティマップに手動で追加したすべてのデバイスが信頼制御ネットワークに追加されます。 ［ネットワークの詳細］ドロップダウンリストで信頼制御ネットワークを選択して、追加したデバイスを表示できます。 デバイスの名前を編集することもできます。

メモ:

信頼制御ネットワークの詳細は編集できません。

ネットワークセキュリティマップに追加したデバイスのデフォルト信頼レベルは［保護］です。 ただし、デバイスの信頼レベル設定は変更できます。

メモ:

自分のネットワーク上にないデバイスを信頼する場合、コンピュータは潜在的なセキュリティリスクに対して無防備になる可能性があります。


ログイン情報の追加

初めて Web ページにログインすると、ID セーフにログイン情報を保存できます。 同じ Web ページのために複数のログイン情報を保存できます。

ID セーフはログイン情報を保存したら、次回同じ Web ページを表示するときに自動的にログイン情報の詳細を入力します。 この Web ページにすでに保存されているものとは異なるユーザー名とパスワードを入力できます。

ID セーフは［ID セーフ］にそのログイン情報を追加して保存します。 次のオプションがあります。

［はい］

この Web ページのためにログイン情報を保存します。

［いいえ］

今回はログイン情報を保存しません。

［このログインを編成する］

次のオプションがあります。

  • ［Web サイト］

    サイトのドメイン名とページタイトルを表示します。 サイト名は修正できます。 この時点ではサイト名を修正しない場合、後で［ログイン情報の管理］ウィンドウでサイト名を修正できます。

  • ［保存先］

    ログイン情報をさまざまなフォルダに整理できます。 ［ログイン情報の管理］ウィンドウにフォルダを作成した場合は、ログイン情報を保存するフォルダを選択することもできます。次回ログイン情報を追加するとき、このフォルダは［保存先］ドロップダウンリストに自動的に表示されます。

    フォルダの外部にログイン情報を保存することもできます。

    ただし、ログイン情報の管理とログイン情報へのアクセスを簡単にするには異なるカテゴリでログイン情報を整理してください。

詳細情報

ログイン情報の管理について

ログイン情報の保存


セキュリティ警告

プログラムの自動制御がオフになっているときにセキュリティリスクが検出されると、Norton 360 は警告メッセージでユーザーに通知します。 セキュリティリスクを許可または遮断できます。 Norton 360 では、セキュリティリスクの管理に最適なオプションが［推奨］と表示されます。

次に［どう処理しますか?］ドロップダウンリストに表示されるオプションを示します。

［常に許可する］ | このプログラムによるすべてのアクセスの試みを常に許可します。; このオプションを選択すると、Norton 360 ではこのプログラムによるアクセスの試みを常に許可するファイアウォールルールが作成されます。
［このインスタンスを遮断する］ | このプログラムを閉じるまで、このプログラムによるすべてのアクセスの試みを遮断します。; Norton 360 ではこのプログラムに対するファイアウォールルールは作成されません。


自動修復の検査と自動修復の結果

［サポートセッションを開始する］をクリックすると、ワンクリックサポートが自動修復技術を使ってコンピュータのクイックスキャンを実行します。 自動修復スキャンはユーザーの操作なしで自動的に問題を解決します。

自動修復スキャンでユーザーの操作が必要な問題が見つかった場合、［自動修復の結果］ウィンドウの［修復］オプションを使って問題を解決できます。

自動修復スキャンでコンピュータに問題が見つからない場合は、［自動修復の結果］ウィンドウの［続行］オプションを使ってさらに支援が得られます。

［自動修復の結果］ウィンドウの下部にある［サポートホーム］オプションでは、サポートへようこそウィンドウを表示できます。［検索］オプションではキーワードを使って問題の解決策を検索できます。 ［お問い合わせ］オプションでは、チャット、電子メール、電話サポートのオプションが利用できます。 どの時点でも、［戻る］オプションを使って、前のページに戻れます。


自動学習 IPv6 NAT 走査トラフィック

IPv6 は次のバージョンのインターネットプロトコルです。 既存の IPv4 プロトコルと比較した IPv6 プロトコルの利点としては、アドレススペースが大きいこと、ステートレスアドレスの自動設定、可動性、ネットワークレイヤーセキュリティが挙げられます。

現在、多数のホストとネットワークが IPv6 プロトコルバージョンをサポートしています。 ただし、インターネットの一部で IPv6 の可用性が遅れているのが、IPv4 ネットワークアドレス変換 (NAT) デバイスです。

NAT デバイスはデータグラムパケットヘッダーのネットワークアドレス情報変換プロセスである、ネットワークアドレス変換サービスを提供します。 ネットワークアドレス変換技術は別のパブリックアドレススペースのデータパケットのアドレススペースを隠します。 これによって、プライベートネットワークのどのホストも単一のパブリック IP アドレスを使ってインターネットにアクセスできます。 現状では IPv4 から IPv6 への変換で NAT デバイスの更新や交換はあまり頻繁に行われていません。 この問題に対処するため、Microsoft 社は Teredo と呼ばれるトンネリングメカニズムを開発しました。

Teredo は、1 つ以上の IPv4 NAT デバイスの背後に置かれた IPv6/IPv4 ホスト間の IPv6 エンドツーエンド接続を円滑にする IPv6 変換技術です。 Teredo を使うと IPv6 データパケットはホスト間で IPv4 ベースの User Datagram Protocol (UDP) メッセージとして送信されます。

Norton 360 はコンピュータとの通信に Teredo を使うネットワークトラフィックを制御する［自動学習 IPv6 NAT 走査トラフィック］オプションを提供しています。

［自動学習 IPv6 NAT 走査トラフィック］オプションはプログラムの自動制御がオンになっている場合のみ利用できます。デフォルトでは、［自動学習 IPv6 NAT 走査トラフィック］はオンになっています。 この場合、Norton 360 はすべての IPv6 NAT 走査トラフィックを許可します。

［自動学習 IPv6 NAT 走査トラフィック］をオフにすると、Norton 360 は IPv6 NAT 走査トラフィックを遮断します。プログラムの自動制御も無効である場合、Norton 360 は IPv6 NAT 走査トラフィックを検出するたびに警告を表示します。 警告は、Norton 360 でそのトラフィックを許可するか遮断するかを指定するように要求します。

リモートメディアエクスペリエンスやリモートアシスタンスなどの Windows 7 の一部の機能は、［自動学習 IPv6 NAT 走査トラフィック］がオンになっている場合にのみ動作します。

認識されていないプログラムがインターネットにアクセスしようとするときに表示されるすべてのファイアウォール警告には、ネットワークトラフィックが Teredo からであるかどうかを示す情報が含まれています。


自動タスク延期

自動タスク延期を使うと、コンピュータをオンにしたときに自動的に実行される LiveUpdate などの Norton 360 タスクの起動を延期できます。 自動タスク延期時間を設定し、その時間の経過後に Norton 360 がタスクを実行するように設定できます。

コンピュータの起動直後に Norton 固有の自動タスクが開始されると、コンピュータのパフォーマンスが低下する場合があります。 このような自動タスクの開始時間を延期することで、コンピュータのパフォーマンスと効率が向上します。

たとえば、自動タスク延期期間を 5 分に設定したとします。 その場合は、コンピュータの起動から 5 分後に自動タスクが自動的に実行されます。 起動時間は最小 1 分から最大 10 分まで延期できます。 デフォルトの期間は 10 分です。


セキュリティリスクが見つかりました

［セキュリティリスクが見つかりました］ウィンドウには、セキュリティリスクが検出されたときに実行する操作を選択できるオプションがあります。

このウィンドウでは検出されたセキュリティリスクについての一般情報とそのセキュリティリスクがコンピュータにどう影響するかを確認できます。

［セキュリティリスクが見つかりました］には、セキュリティリスクに対する処理を選択できる各種オプションが表示されます。 このウィンドウに表示されるオプションは、リスクの種類とその重要度レベルによって異なります。 これらのオプションを使って、リスクに対する適切な処理を選択できます。

次にこのウィンドウで利用可能なオプションの一部を示します。

［このファイルを復元］ | 検出されたセキュリティリスクを検疫からコンピュータに復元します。; このオプションは検出されたウイルスの脅威に対してのみ利用できます。
［このファイルを履歴から削除］ | 検出されたセキュリティリスクをセキュリティ履歴ログから削除します。
［このファイルを削除］ | コンピュータからセキュリティリスクを削除します。
［このプログラムを除外］ | 今後のスキャンからセキュリティリスクを除外します。; Norton 360 は適切な除外リストにセキュリティリスクを追加します。
［このプログラムの続行を許可］ | 実行可能ファイルの実行とインストールを行うことができます。

これらのオプションのほかに、ウィンドウの下部にある［詳細］リンクを使って、セキュリティリスクについての詳細を表示できます。 ［詳細情報］リンクは一部のセキュリティリスクでのみ利用できます。 ［詳細情報］リンクをクリックすると、シマンテック社の Web ページが開かれます。 このページには選択したセキュリティリスク項目について知っておく必要がある詳細が表示されます。

ウィンドウの上部にあるアイコンを使ってこのウィンドウからクリップボードにデータをコピーすることもできます。 クリップボードにコンテンツをコピーした後、ドキュメントを開いてデータを貼り付け、ドキュメントを保存できます。


Norton Community Watch

［セキュリティ履歴］ウィンドウの Norton Community Watch カテゴリを使うと、シマンテック社に提出されたセキュリティとアプリケーションのデータの詳細を確認することができます。 シマンテック社は、これらのデータを分析して新しい脅威やその原因を判別します。 この分析により、シマンテック社は新しい脅威やリスクをより効率的に識別するソリューションを提供することができます。

データの収集や提出中に個人情報が開示されることはありません。 シマンテック社は収集された情報に対して十分なレベルの保護を維持します。


保護者機能とプライバシー制御

プライバシー制御を使って、インターネット経由で送信できる情報の種類をいくつものレベルで制御できます。

保護者機能を使って、コンピュータのさまざまな Windows ユーザーアカウントに対してインターネットコンテンツアクセス権を認可できます。 保護者機能はトピックとコンテンツの種類別に Web サイトを分類します。 保護者機能をオンにすると、制限された Web サイトからのすべての着信情報が遮断されます。


ID セーフパスワードの変更

個人情報への不正なアクセスを防止してデータを安全に保つには、ID セーフパスワードを定期的に変更する必要があります。

次のオプションを使って ID セーフパスワードを変更できます。

［現在のパスワード］ | 現在の ID セーフパスワードを入力できます。; ［パスワードのヒント］オプションは、初期セットアップ時に保存した現在のパスワードのヒントを表示します。
［パスワードのヒント］ | 現在の ID セーフパスワードのヒントを表示できます。
［新しいパスワード］ | 新しい ID セーフパスワードを入力できます。
［パスワードの確認］ | ［新しいパスワード］フィールドに入力したパスワードを確認するために、パスワードを再入力できます。
［ヒント］ | パスワードを忘れた場合に役立つパスワードのヒントを入力できます。
［パスワード強度］ | パスワードの強度 (セキュリティ) を表示できます。; グラフィックはパスワードの強度を示します。
［詳細情報］ | 強力なパスワードの作成について詳細情報を表示できます。

詳細情報

ID セーフパスワードの変更


更新 URL

ID セーフでは、ログイン情報を保存したログイン Web ページの URL を変更できます。 ログイン Web ページの URL を変更するには、［更新 URL］フィールドを使います。 更新する URL は、現在の URL と同じドメインにある必要があります。 たとえば、現在の URL が http://www.symantec.com/jp で、この URL を変更したい場合、http://www.symantec.com/ja/jp/norton/ に変更できます。 ただし、URL を http://www.symantec.edu には変更できません。

入力した URL が、変更したい Web ページの URL と一致していることを確認してください。

詳細情報

URL の詳細の管理


ID セーフデータのバックアップ

セキュリティ目的やデータ回復のため、または ID セーフデータを新しいコンピュータに移す場合に、ID セーフデータのバックアップを作成できます。

次のオプションを使って ID セーフデータのバックアップを作成できます。

［バックアップ］ | 指定した場所にすべての ID セーフデータのバックアップを作成します。; ID セーフデータのバックアップを作成することをお勧めします。
［パスワード］(省略可能) | バックアップファイルのパスワードを入力できます。; バックアップしたデータを復元するときに、このパスワードを指定する必要があります。; データが悪用されるのを防ぐためにパスワードを指定することをお勧めします。 セキュリティを強化するために ID セーフパスワードとは異なるパスワードを指定できます。
［確認］ | ID セーフデータのバックアップの作成に使うパスワードを確認します。

セキュリティの目的で、またはすべてのデータを新しいコンピュータに移す場合に、ID セーフデータのバックアップを作成できます。

製品の有効期間が終了したときは、ID セーフデータを取り込むことができます。

詳細情報

データの復元

ID セーフデータのエクスポート


ID セーフデータの復元

以前にバックアップを作成した場合は、すべての ID セーフデータを復元できます。

［はい］オプションを選択して既存のデータを以前にバックアップを作成したデータに永久的に置き換えます。 データを復元しない場合は、［いいえ］オプションを選択します。


ログイン情報の管理

［ログイン情報の管理］を使うと ID セーフで管理するすべてのログイン情報を表示できます。 ログイン情報には、電子メールログインクレデンシャル、インターネットバンキングクレデンシャルなどの情報が含まれます。

メモ:

［ログイン情報の管理］ウィンドウで行ったすべての変更が保存されるのは、［OK］オプションをクリックした場合だけです。

ウィンドウは次のセクションに分かれています。

［ログイン情報］

ID セーフで管理したいすべてのログイン情報を表示できます。 ログイン情報を異なるフォルダで整理できます。 すべてのログイン情報をフォルダに分類するように選択しない場合、ログイン Web サイトの名前が表示されます。 デフォルトでは、［ログイン情報］にフォルダのリストが文字コード順に表示されます。 フォルダアイコンをクリックしてそのフォルダのすべてのログイン情報を表示できます。 フォルダ内にリストされている Web サイト名をクリックすると、［詳細］領域にログインの詳細が表示されます。

また、次のオプションもあります。

  • ログイン情報の再編成。

    あるフォルダからログイン情報をドラッグして選択した別のフォルダにドロップできます。

  • ログイン情報フォルダ名の変更。

    フォルダ名をクリックすると、［ログイン情報の管理］にフォルダ名を変更するオプションが表示されます。 ［名前の変更］リンクを使ってフォルダ名を変更できます。

［詳細］

ログインの詳細を表示できます。 また、Web サイトのログインパスワードの強度も表示できます。

［ログイン情報］セクションでは、次のオプションが利用できます。

［新しいフォルダ］

類似のログイン情報をグループ化するフォルダを作成できます。

Web サイトにログインクレデンシャルを指定したら、ID セーフは［ログインの保存］ダイアログボックスを表示します。 ［ログイン情報の管理］ウィンドウで作成したフォルダにログイン情報を保存するように選択できます。 ［このログインを編成する］ドロップダウンリストを使ってフォルダを選択します。

ログイン情報を追加すると、以前のログイン情報を保存したフォルダが［保存先］ドロップダウンリストに自動的に表示されます。

［検索］

ID セーフ内のログイン情報を検索できます。

［ログイン情報の管理］は、高度なインクリメンタル検索機能を備えています。 結果は、入力した文字に基づいてフィルタ処理されます。

［新しいログイン］

手動でログインを追加できます。

Web サイトで新しいログイン情報を使う場合や、Web 以外のサイトにログインする場合、手動でログインを追加できます。 Web サイト以外のログイン情報には、コンピュータのクレデンシャルや、使用している他のアプリケーションのログオンクレデンシャルなどがあります。

Web サイトのログイン情報を追加する場合は、URL の前に http:// を付けます。 Web サイト以外のログイン情報を追加する場合は、ログインを簡単に識別できる名前を入力します (コンピュータのログオンクレデンシャルなど)。

Web サイトのログイン情報を保存した場合は、ID セーフでログイン情報の自動入力または手動入力に関連するオプションを設定できます。

メモ:

［新しいログイン］をクリックすると、ID セーフによって、デフォルトで http://www.example.com/ という URL が表示されます。http 接頭辞を付けずに名前または URL を入力すると、Web サイト以外のログイン用としてユーザー名とパスワードを保存できます。

次のオプションは、［詳細］ペインに表示されないため、使うことができません。

  • ［アドレス］

  • ［入力前に ID セーフパスワードが必要］

  • ［このページのログイン情報を自動入力する］

  • ［ログインの自動送信を有効にする］

  • ［カードとログインのメニューで手動入力］

新しいログイン情報を保存したら、［詳細］ペインに表示される［アドレス］オプションを使って Web ページをすぐに起動できます。

［削除］

ID セーフプロファイルから削除したいログイン情報を削除できます。

［削除］オプションをクリックすると、警告メッセージが表示されます。 警告メッセージは、ID セーフプロファイルから削除するように選択したログイン情報が Norton 360 によって永久的に削除されることを通知します。

Norton ツールバーで利用可能な［カードとログイン情報］メニューを使ってログイン情報を削除することもできます。 ［削除］オプションは、［カードとログイン情報］メニューのログイン情報を右クリックすると表示されます。

［詳細］セクションでは、次のオプションが利用できます。

［名前］ | ログイン Web ページの名前を表示します。; ログイン情報を ID セーフに保存したときに指定した Web サイト名を表示できます。 ［ログイン情報］リストからログインを選択すると、ログイン情報の管理はログインの詳細を表示します。 名前を修正することもできます。
［アドレス］ | ログイン Web ページの URL を表示します。クリックすると、Web サイトをすぐに起動できます。; ［ログイン情報］リストからログインを選択すると、ログイン情報の管理はログインの詳細を表示します。 詳細を確認し、すぐに Web サイトのログインページを起動できます。; Norton ID セーフには、ログイン情報を保存した Web ページの URL を変更するオプションもあります。 これを行うには、［アドレス］オプションの横にある［変更］オプションを使います。; 新しい URL は現在の URL と同じドメインに属している必要があります。 たとえば、現在の URL が http://www.symantec.com/jp でその URL の変更を行う場合は、URL を http://www.symantec.com/ja/jp/norton/ に変更できます。; ただし、URL を http://www.symantec.edu には変更できません。
［ユーザー名］ | 保存したログインのユーザー名を表示します。; ユーザー名を修正するには、［ユーザー名］オプションの横にある［変更］オプションを使います。; 更新されたユーザー名が有効なログイン情報であることを確認します。 ［新しいユーザー名を入力］フィールドを使って新しいユーザー名を入力します。 新しいユーザー名はログイン Web ページを再表示したときに表示されます。
［パスワード］ | 保存したログインのパスワードを表示できます。; ［表示］を使ってパスワードを表示できます。 ［非表示］リンクを使うとパスワードを非表示にすることができます。 ［非表示］モードの場合、ID セーフは、パスワードの長さに関係なく、8 文字のみを表示します。また、ログイン情報の管理では、ログインのパスワードの強度もグラフィック表示します。 ［詳細情報］リンクをクリックし、強力なパスワードの作成についての詳細情報を入手できます。; また、Norton ID セーフにはログインパスワードを変更するオプションもあります。 最初に［表示］オプションを使ってパスワードを表示し、次に［パスワード］フィールドでパスワードを変更します。
［修正日］ | ［ログイン情報の管理］ウィンドウで最後に変更を行った日時を表示できます。; Norton ツールバーのカードとログイン情報メニューを使って設定を修正した場合も、ID セーフによって日時が更新されます。; このオプションは日付を MM/DD/YY 形式で、時刻を HH:MM:SS 形式で表示します。たとえば、2009 年 6 月 8 日の午後 3:00 に変更を行った場合は、このオプションでは日時が 06/08/09 15:00:00 と表示されます。
［入力前に ID セーフパスワードが必要］ | ログインの自動入力の前に ID セーフパスワードの入力を要求します。; ログインクレデンシャルをより安全にするためにこのオプションを使ってください。 たとえば、このオプションはオンラインバンキングの Web サイトに使えます。
［このページのログイン情報を自動入力する］ | Web サイトを再表示したときに、自動的にその Web ページのログインを入力します。; このオプションを使って、Web ページのログイン情報を入力することをお勧めします。; Norton ID セーフでは、［カードとログイン情報］メニューから Web ページを起動するたびにログインクレデンシャルを自動的に提出することもできます。 これを行うには、［ログインの自動送信を有効にする］オプションを使います。 次回に［カードとログイン情報］メニューから Web ページを起動すると、自動的にログインされます。
［カードとログインのメニューで手動入力］ | ログイン情報を手動で入力できます。; このオプションにチェックマークを付けると、ID セーフはログインの詳細を自動入力しません。 ［カードとログイン情報］メニューからログイン情報を選択できます。

［詳細］ペインで変更を行って、変更を保存せずに［ログイン情報］ペインに移動すると、ID セーフによって警告メッセージが表示されます。 警告メッセージは、［ログイン情報］ペインで別の処理を実行する前に変更を保存するように要求します。


カードの管理

［カードの管理］を使うと、個人情報を 1 つの場所で管理できます。 個人情報には、名前、生年月日、電子メールアドレス、クレジットカード情報などが含まれます。

カードに保存してある情報を使って次のことを実行できます。

  • フォームを自動入力できます。

  • オンライン中に入力する必要なく重要な情報を指定できます。

これらの方法では、ユーザー自身が入力しなくても情報が入力されるため、ID セーフは、ID 情報を盗んだり悪用したりするキーロガーからユーザーを保護します。

メモ:

一部の Web サイトにはクレジットカードなどの個人情報のフィールドがあるフォームが含まれています。 Norton ツールバーの［カードとログイン情報］メニューに自動入力のために作成したカードリストが表示されます。 リストからカードを選択してフォームを自動入力できます。

作成したカードの詳細を追加、表示、編集、複製することができます。 不要になったカードを削除することもできます。

ID セーフカードを使ってオンラインフォームを入力すると、ID セーフはこれを記憶し、次回表示したオンラインフォームに自動入力します。

次のオプションがあります。

［カードの追加］ | 新しい ID セーフカードを作成できます。; カードに名前を指定しなかった場合、ID セーフはカードを「新しいカード 1」、「新しいカード 2」などのように保存します。; 自分が選択したカード名を入力できます。
［ロック解除］ | パスワードで保護されているカードのロックを解除できます。; ID セーフはカードのセキュリティを強化します。 パスワードを入力しないと、カードの概略を表示、編集、複製、削除できません。
［カードの編集］ | 選択したカードを編集できます。; ［カードの管理］ウィンドウの下部にある利用可能な任意のカードを選択できます。; 作成したカードのリストを表示するには、左のスクロール矢印または右のスクロール矢印を使います。
［カードの複製］ | 既存のカードの詳細情報を複製できます。; カードのリストをスクロールして複製したいカードを選択できます。; ID セーフは、新しいカードに「新しいカード」という名前を自動的に割り当て、名前の後ろに次に利用可能な番号を付けます。 たとえば、最後に作成したカードが「新しいカード 4」だった場合、ID セーフはその複製カードに「新しいカード 5」という名前を付けます。; 自分が選択したカード名を入力することもできます。
［削除］ | 既存のカードを削除できます。; ID セーフはカードのリストからそのカードを完全に削除します。

ID セーフは自動入力とログイン情報に関する決定を記憶します。 たとえば、フォームを含む Web ページにログインし、カードを使ってフォームに入力します。 同じ Web ページを次回表示したときに、ID セーフは同じカード内容でフォームに自動入力します。

また、Norton ツールバーに表示される［カードとログイン情報］メニューとポップアップウィンドウからカードを選択できます。


地域の変更

ID セーフカードの地域を変更するには、ID プロテクションの［設定］ウィンドウの［カードの管理］オプションで利用可能な［国/地域］オプションに進みます。

オンラインフォームの入力は言語固有です。 地域によっては、［国/地域］フィールドにデフォルト値が表示されます。 別の地域を使う Web サイトでフォームを入力する前に、地域を変更して新しいカードを作成してください。


ID セーフデータの復元

バックアップした ID セーフデータを復元できます。ID セーフデータのバックアップを作成しておくと、ID セーフデータを誤って削除した場合に便利です。 また、以前のバージョンのデータに戻す場合にもこの機能を使うことができます。 ID セーフデータを新しいコンピュータに移す場合にも、ID セーフデータを復元できます。

データを復元すると、Norton 360 によって既存の任意の ID セーフデータがバックアップファイルの内容で上書きされます。

ID セーフデータを復元するには、次のフィールドで関連する情報を指定します。

［パスワード］ | ID セーフデータのバックアップの作成時にパスワードを指定した場合はそのパスワードを入力します。; このオプションによって、他のユーザーはバックアップファイルにアクセスできなくなります。
［データの復元元］ | ID セーフデータの復元元のバックアップファイルの場所を指定します。

詳細情報

データのバックアップ


メモの管理

［メモの管理］では、重要な個人情報を保存して管理します。 ID 番号が複数ある場合、それらすべてを管理するのは困難なことがあります。 ［メモの管理］では、すべての重要な ID が非常に安全な方法で保存され、それらをオンライン時に簡単に使うことができます。 ［メモの管理］には、住基ネット個人 ID、運転免許証番号、保険証券番号、パスポート番号を保存できます。 個人口座、暗証番号、文書、メモ、マイレージ会員番号、銀行口座番号、パスワード確認の質問、法的な情報、経済的な情報も保存できます。

次のオプションがあります。

［詳細］ | メモの情報を分類できます。; ［カテゴリ］ドロップダウンリストを使って［メモの管理］に保存する情報の種類を選択することができます。 ［タイトル］に［カテゴリ］ドロップダウンリストで選択したカテゴリが表示されます。 ［情報］フィールドを使ってメモを入力することができます。 たとえば、保険の詳細情報を保存できます。 この場合、［保険証券］カテゴリを選択し、保険証券の詳細情報を入力します。
［タイトル］ | これまで選択したすべてのカテゴリのリストを表示します。; このリストは、［詳細］領域で入力したメモを保存すると更新されます。
［新規］ | 新しいメモを作成できます。
［編集］ | メモを選択して編集できます。
［削除］ | メモを選択して削除できます。
［キャンセル］ | 実行する処理をキャンセルできます。; ［キャンセル］オプションは、メモを作成または編集した場合にのみ表示されます。 ［新規］または［編集］をクリックすると、［削除］オプションが［キャンセル］に変わります。
［保存］ | 作成または編集したメモを保存できます。; ［保存］オプションは、メモを作成または編集した場合にのみ表示されます。


インサイトネットワーク

インサイトネットワークスキャンは、Web 上のリモートサーバーに最新のウイルス定義が含まれるクラウド技術を使います。 Norton 360 は、最新のセキュリティの脅威の有無を調べます。 Norton 360 はインサイトネットワークスキャンを実行するときに、ローカルとクラウドで利用できるウイルス定義を使います。 Norton 360 は、コンピュータ上でローカルに利用できる定義のほかに、クラウドの最新の定義を使って保護を強化します。

［インサイトネットワーク］オプションをオンにした場合のみ、Norton 360 はインサイトネットワークスキャンを実行します。 デフォルトでは、［インサイトネットワーク］オプションはオンになっています。 この［インサイトネットワーク］オプションは［ウイルス対策］設定ウィンドウの［スキャンとリスク］ページに表示されます。

［インサイトネットワーク］オプションをオンにすると、Norton 360 は従来のスキャンとインサイトネットワークスキャンを同時に実行します。 従来のスキャンはローカルシステムからの定義を使い、インサイトネットワークスキャンはクラウドにホストされている定義を使います。［インサイトネットワーク］オプションをオフにした場合、Norton 360 は従来のスキャンのみを実行します。

メモ:

インサイトネットワークスキャンは電子メールスキャン、総合スキャン、Auto-Protect スキャンをサポートしません。


有効期間

セキュリティの脅威またはリスクからコンピュータを保護するには、Norton 360 の有効期間がアクティブである必要があります。

この製品を購入した場合、またはこの製品がコンピュータにインストール済みだった場合、指定された期間の後に有効期間を更新する必要があります。 有効期間を更新しないと、製品のすべてのセキュリティ機能が無効になります。 Norton 360 はシマンテック社のサーバーで製品の有効期間の状態を調べます。

［有効期間］ウィンドウにある［残り日数］の下で現在の有効期間の残り日数を確認できます。 次のオプションを使って有効期間を更新できます。

現在の有効期間を延長したい場合 | ［今すぐに更新］オプションを使って現在の有効期間を延長できます。; たとえば、現在の有効期間の残り日数が 100 日で、有効期間をさらに 366 日延長するとします。 この場合、466 日間保護されます。 製品は有効期間を更新するために同じプロダクトキーを使います。
別のプロダクトキーまたは有効期間延長キーがある場合 | テキストボックスを使って別のプロダクトキーまたは有効期間延長キーを入力し、新しい有効期間を開始できます。; 別のプロダクトキーの場合は、製品ではこの有効期間に新しいプロダクトキーを使います。 新しいプロダクトキーにより指定された期間保護されます。 有効期間延長キーの場合は、既存のプロダクトキーの有効期間が指定された日数延長されます。 たとえば、現在の有効期間の残り日数が 10 日で、有効期間延長キーを使って有効期間を 366 日延長するとします。 この場合、376 日間保護されます。

メモ:

有効期間を更新するにはインターネットに接続する必要があります。

詳細情報

保護情報の最新状態の維持について


新しいプロファイルの作成

ID セーフを使うと、1 つの Windows ユーザーアカウントにつき 1 つのローカルプロファイルを、挿入されている 1 つの外付けドライブにつき 1 つのポータブルプロファイルを作成できます。 Norton 360 がインストールされている他のすべてのコンピュータでポータブルプロファイルを使うことができます。

［新しいプロファイルの作成］ダイアログボックスで［OK］をクリックすると、ID セーフによって［Norton ID セーフの設定］ダイアログボックスが表示されます。ID セーフパスワードを設定したり、新しいログイン情報、カード、メモを追加したりできます。

［ID セーフの設定］オプションをクリックして新しいプロファイルを作成するたびに、ID セーフによって現在のプロファイルからログアウトされます。

［新しいプロファイルの作成］ウィンドウは、外付けドライブを挿入しているときにのみ表示されます。

次のオプションを使うと、新しいプロファイルを作成する場所を選択できます。

［ローカル］ | ローカルコンピュータにプロファイルを作成できます。; ローカルプロファイルがすでに作成されている場合、このオプションは無効になります。
［リムーバブルドライブ］ | 挿入されている外付けドライブにポータブルプロファイルを作成できます。; 2 つ以上の外付けドライブを挿入している場合、ドロップダウンリストを使ってプロファイルを作成する外付けドライブを選択します。; ドロップダウンリストには外付けドライブを挿入したドライブの名前が表示されます。外付けドライブを接続していない場合、このオプションは無効になります。

詳細情報

ローカルプロファイルまたはポータブルプロファイルの作成


Norton ID セーフの設定

ID セーフを使うと個々のログイン情報を保存して保護できます。 ただし、ID セーフパスワードを作成し、ID セーフにログインするまで、機能は非アクティブなままです。

ID セーフパスワードを作成すると、すぐに ID セーフで次のことを実行できます。

  • カードを作成して、一般的な詳細、連絡先の詳細、クレジットカードの詳細を含めて保存します。 一般的な詳細には名前や性別などが、連絡先の詳細には、電話番号や電子メールアドレスなどが含まれます。

  • Internet Explorer に保存したログイン情報を ID セーフにインポートします。

Norton ID セーフでは、異なるプロファイルを作成してそのパスワードを設定できます。 ID セーフの設定後、プロファイルに自動的にログインされます。

メモ:

プロファイルにログインする場合や新しいプロファイルを作成する場合は、ID セーフにより自動的に現在のプロファイルからログアウトされます。

表: Norton ID セーフの設定オプション

オプション | 説明 | 補足
［パスワード］ | ID セーフパスワードを入力できます。 | パスワード強度のグラフィック表示を使うと、強力なパスワードを指定するのに役立ちます。 グラフィックは、［ヒント］フィールドの右側に表示されます。
［パスワードの確認］ | 入力したパスワードを確認できます。 | ［パスワード］と［パスワードの確認］が一致しないかぎり、ID セーフパスワードは保存されません。
［ヒント］ | パスワードを忘れた場合に役立つパスワードのヒントを入力できます。 | ID プロテクションの［設定］ウィンドウの［パスワードセキュリティ］でパスワードを変更するときに、パスワードのヒントを設定できます。 今すぐにパスワードのヒントを入力しない場合は、現在のパスワードを変更するときにのみパスワードのヒントを設定できます。; パスワードとヒントが同じ場合、ID セーフはパスワードとヒントが同じであることを知らせます。 ヒントを変更するか、または続行して ID セーフパスワードを作成できます。
［プロファイル名］ | 作成するプロファイルの名前を入力できます。; ローカルプロファイルの場合は、現在ログインしている Windows ユーザーアカウントの名前がこのオプションによって表示されます。 ポータブルプロファイルの場合は、デフォルト名として［リムーバブルメディア］が表示されます。 外付けドライブに名前がすでに付いている場合は、その名前が［プロファイル名］フィールドに表示されます。 | ID セーフデータを複数の外付けドライブに保存する場合は、簡単に識別できるようにポータブルプロファイルに重複のない名前を指定します。
［セッションごとの始まりに ID セーフパスワードを要求する］ | ID セーフにログインするたびに、ID セーフパスワードを要求します。 | この設定は、ID プロテクションの［設定］ウィンドウの［パスワードセキュリティ］で変更できます。
［ログインごとの入力前に ID セーフパスワードを要求する］ | ID セーフがログイン情報を自動入力する前に ID セーフパスワードの入力を要求します。 | この設定は、ID プロテクションの［設定］ウィンドウの［パスワードセキュリティ］で変更できます。


ダウンロードインサイト

ダウンロードインサイトでは、Internet Explorer 6 以降や Firefox 3.0 以降のブラウザを使ってダウンロードした実行可能ファイルの評価情報を提供します。ダウンロードインサイトでは、HTTP プロトコルを使ったダウンロードのみがサポートされています。 ダウンロードインサイトが提供する評価の詳細には、ダウンロードしたファイルをインストールして安全かどうかが示されます。 これらの詳細を使って、実行可能ファイルをインストールするかどうかを決定できます。

ファイルの評価レベルには、［安全］、［安全でない］、［不明］があります。 デフォルトのダウンロードインサイトの設定を使うと、安全なファイルをインストールできます。 安全でないファイルは Norton 360 によって削除されます。 不明なファイルの場合、ダウンロードインサイトによって、そのファイルに適した処理を行うように要求されます。 ファイルのインストールを実行するか、インストールをキャンセルするか、コンピュータからファイルを削除できます。

ファイルをダウンロードした場合、ダウンロードインサイトによって、評価レベルの分析のためにファイルが処理されます。 Auto-Protect はファイルの評価を分析します。 Auto-Protect は、Norton 360 が定義の更新中に受信する脅威シグネチャやその他のセキュリティエンジンによって、実行可能ファイルの安全性を判別します。 安全でないファイルは、Auto-Protect によって削除されます。 Auto-Protect は、ファイルの分析結果をダウンロードインサイトに通知します。 ダウンロードインサイトは、ファイルをインストールして安全か、注意が必要かを知らせる通知を送信します。 注意が必要なファイルに対して適切な処理を行う必要があります。 安全でないファイルの場合、ダウンロードインサイトは Norton 360 によってファイルが削除されたことを通知します。

［セキュリティ履歴］には、ダウンロードインサイトが処理し、通知したすべてのイベントの詳細が記録されます。 イベントの評価データに基づいて適用する処理についての情報が表示されます。 これらの詳細は、［セキュリティ履歴］の［ダウンロードインテリジェンス］カテゴリで確認できます。

［設定］ウィンドウの［ダウンロードインテリジェンス］オプションとその下で利用可能なオプションを使ってダウンロードインサイトを設定できます。デフォルトでは、［ダウンロードインテリジェンス］オプションはオンになっています。［ダウンロードインテリジェンス］オプションをカスタマイズすることで、ダウンロードインサイトの警告や通知を受信するかどうかを指定できます。次のオプションがあります。

［ダウンロードインサイト通知］ | ダウンロードした実行可能ファイルについて、ダウンロードインサイトから通知を受信するかどうかを指定できます。; これらの通知ではダウンロードしたファイルの詳細を表示できます。
［ダウンロードインサイト詳細レポート］ | ファイルの評価レベルに基づいて警告が表示されるようにダウンロードインサイトを設定できます。; これらの警告では、ダウンロードしたファイルで実行したい処理を選択できます。; ［ダウンロードインサイト詳細レポート］の設定には［常時］、［未確認のみ］、［なし］があります。 デフォルトでは、このオプションは［未確認のみ］に設定されています。

評価分析のためにダウンロードしたファイルをダウンロードインサイトが処理しないようにするには、ダウンロードインサイトをオフにします。ダウンロードインサイトをオフにした場合、コンピュータはインターネットの脅威とセキュリティリスクから十分に保護されません。

Auto-Protect をオフにすると、ダウンロードインサイトもオフになります。 サイレントモードがオンになっている場合、Norton 360 はダウンロードインサイト通知を抑止します。


セキュリティ要求

ダウンロードインサイトは、ダウンロードした実行可能ファイルの評価レベルに関する情報を提供します。 ダウンロードインサイトが提供する評価の詳細には、ダウンロードしたファイルをインストールして安全かどうかが示されます。 これらの詳細を使って、ファイルに対する処理を決定できます。 また、実行可能ファイルの実行またはインストール、ファイルのインストールのキャンセル、コンピュータからのファイルの削除が可能です。

［ダウンロードインテリジェンス］オプションを使って、ダウンロードインサイトをオンまたはオフにできます。デフォルトでは、このオプションはオンになっています。 場合によっては、ダウンロードインサイトをオフにしたいことがあります。 たとえば、安全でないファイルをダウンロードする場合です。 その場合は、［ダウンロードインテリジェンス］オプションをオフにすると、ファイルをダウンロードしても Norton 360 がファイルをコンピュータから削除しないようにすることができます。

ダウンロードインサイトをオフにすると、インターネットからダウンロードする悪質なプログラムに対するコンピュータの保護レベルが低下します。 したがって、ダウンロードインサイトをオフにする場合は、一時的にのみオフになるようにしてください。 ［セキュリティ要求］ウィンドウでは、指定した時間、ダウンロードインサイトをオフにできます。 このウィンドウで利用可能なドロップダウンリストを使って、ダウンロードインサイトをオフにしたい期間を選択できます。

コンピュータを確実に保護するには指定した時間が経過する前にダウンロードインサイトを手動でオンにすることもできます。


脅威を検出しました

［脅威を検出しました］ウィンドウは次のいずれかの操作を行うと表示されます。

  • ［ダウンロードインサイト詳細レポート］オプションが［未確認のみ］に設定されているときに安全でないファイルをコンピュータで実行またはインストールする。

  • ［ダウンロードインサイト詳細レポート］オプションが［常時］に設定されているときに安全でないファイルをコンピュータで実行またはインストールする。

このウィンドウにはファイルのダウンロード元の名前や URL などリスクの詳細が表示されます。 また、ファイルの信頼レベルやコミュニティの使用状況についての情報も表示できます。

［脅威を検出しました］ウィンドウでは、ファイルで実行する適切な処理も選択できます。 次のオプションがあります。

［このファイルを復元］ | 検疫からコンピュータにセキュリティリスクファイルを復元します。
［このファイルを履歴から削除］ | セキュリティ履歴ログからセキュリティリスクファイルを削除します。
［シマンテック社に提出］ | セキュリティリスクファイルをシマンテック社に送信します。; 場合によっては、Norton 360 によってセキュリティの脅威として識別されていない項目でも、感染している疑いのある場合があります。このような場合、このオプションを使って、さらに分析するためにその項目をシマンテック社に提出できます。

ウィンドウの上部にあるアイコンを使ってこのウィンドウからクリップボードにデータをコピーできます。 クリップボードにコンテンツをコピーした後、ドキュメントを開いてデータを貼り付け、ドキュメントを保存できます。 ［詳細情報］オプションを使って、シマンテック社の Web ページにアクセスし、ダウンロードインサイトに関する詳しい情報を表示することもできます。 このオプションはウィンドウの下部で利用できます。


ダウンロードインサイト

［ダウンロードインテリジェンス］ウィンドウは次のいずれかの操作を行うと表示されます。

  • ［ダウンロードインサイト詳細レポート］オプションが［未確認のみ］に設定されているときに不明なファイルをコンピュータで実行またはインストールする。

  • ［ダウンロードインサイト詳細レポート］オプションが［常時］に設定されているときに安全なファイルまたは不明なファイルをコンピュータで実行またはインストールする。

このウィンドウにはファイルのダウンロード元の名前や URL などリスクの詳細が表示されます。 また、ファイルの信頼レベルやコミュニティの使用状況についての情報も表示できます。

［ダウンロードインテリジェンス］ウィンドウには、処理を選択できる各種オプションが表示されます。 このウィンドウに表示されるオプションは、ダウンロードしたファイルの評価レベルによって異なります。 次にこのウィンドウで利用可能なオプションの一部を示します。

［このプログラムの実行を停止］ | コンピュータにファイルを保持できますが実行を防止します。
［システムからこのファイルを削除］ | コンピュータ上のファイルを削除または検疫できます。
［このプログラムを実行］ | 実行可能ファイルの実行とインストールを行うことができます。

さらに、［ダウンロードインテリジェンス］ウィンドウには次のオプションがあります。

［詳細］ | 詳細にはファイルについて知っておく必要がある重要な情報を表示できます。; ［詳細］リンクをクリックすると、［ファイルインサイト］ウィンドウが表示されます。 このウィンドウにはファイルの元の場所や系統の詳細、活動、信頼レベル、コミュニティの使用状況なども表示されます。
［設定］ | 現在のダウンロードインサイトの設定を表示できます。; ［設定］リンクをクリックすると、Norton 360 は［設定］ウィンドウを開きます。 このウィンドウでは、［ダウンロードインテリジェンス］オプションの設定を表示できます。
［常にこのファイルを許可する］(［実行］を選択した場合) | 同じファイルについて再び警告を受信するかどうかを指定できます。; ［常にこのファイルを許可する］(［実行］を選択した場合) オプションにチェックマークを付けると、同じファイルを再びダウンロードまたはインストールするとき Norton 360 はダウンロードインサイトの警告でメッセージを表示しません。

ウィンドウの上部にあるアイコンを使ってこのウィンドウからクリップボードにデータをコピーすることもできます。 クリップボードにコンテンツをコピーした後、ドキュメントを開いてデータを貼り付け、ドキュメントを保存できます。 ［詳細情報］オプションを使って、シマンテック社の Web ページにアクセスし、ダウンロードインサイトに関する詳しい情報を表示することもできます。 このオプションはウィンドウの下部で利用できます。


脅威を検出しました

［脅威を検出しました］ウィンドウは次のいずれかの操作を行うと表示されます。

  • ［ダウンロードインサイト詳細レポート］オプションが［未確認のみ］に設定されているときに不明なファイルをコンピュータで実行またはインストールする。

  • ［ダウンロードインサイト詳細レポート］オプションが［常時］に設定されているときに不明なファイルをコンピュータで実行またはインストールする。

このウィンドウにはファイルのダウンロード元の名前や URL などリスクの詳細が表示されます。 また、ファイルの信頼レベルやコミュニティの使用状況についての情報も表示できます。

［脅威を検出しました］ウィンドウでは、ファイルで実行する適切な処理も選択できます。 次のオプションがあります。

［このファイルを削除］ | コンピュータからファイルを削除できます。
［このプログラムの今後の動作を遮断］ | コンピュータにファイルを保持できますが実行を防止します。
［このプログラムの続行を許可］ | 実行可能ファイルの実行とインストールを行うことができます。

これらのオプションのほかに、［脅威を検出しました］ウィンドウには次のオプションがあります。

［詳細］ | 詳細にはファイルについて知っておく必要がある重要な情報を表示できます。; リンクをクリックすると、［ファイルインサイト］ウィンドウが表示されます。 このウィンドウにはファイルの元の場所や系統の詳細、活動、信頼レベル、コミュニティの使用状況なども表示されます。
［詳細情報］ | シマンテック社の Web ページにアクセスし、ファイルについての詳しい情報を表示できます。

ウィンドウの上部にあるアイコンを使ってこのウィンドウからクリップボードにデータをコピーできます。 クリップボードにコンテンツをコピーした後、ドキュメントを開いてデータを貼り付け、ドキュメントを保存できます。


アクティブ化による保護

製品のアクティブ化とは、海賊版または偽造ソフトウェアからユーザーを保護する技術です。 製品を正当に取得したユーザーに製品の使用を限定することによってユーザーを保護します。 製品をアクティブ化するには、製品のインストールごとに固有のプロダクトキーが必要です。 製品のインストール後、一定の期間内に製品をアクティブ化する必要があります。

インターネットに接続している場合、インストール後に製品を初めて起動するときに製品のアクティブ化が自動的に実行されます。 アクティブ化の後に［Norton アカウント］ウィンドウが表示されます。 Norton アカウントを作成して製品を登録できます。

インターネットに接続していない場合、［アクティブ化が完了していません］ウィンドウの［後で試す］をクリックすることによって製品を起動できます。 製品をアクティブ化するまで、製品を起動するたびに［アクティブ化］ウィンドウが再表示されます。 このときアクティブ化しないことを選択する場合には製品をアクティブ化することを再通知する警告 が表示されます。 Norton 360 メインウィンドウで［試用期間の状態］リンクをクリックすることによって製品をアクティブ化することもできます。

メモ:

警告で指定された期間内に製品をアクティブ化しないと製品は動作を停止します。 期限が切れた後でも製品をアクティブ化できますが、製品をアクティブ化するまで保護されません。

詳細情報

Norton 360 のアクティブ化

Norton アカウントの作成


デバイス詳細の編集

［デバイス詳細の編集］ダイアログボックスでネットワークセキュリティマップに接続しているデバイスの次の詳細を変更できます。

  • デバイスの名前

  • デバイスが属するカテゴリ

ただし、これらの変更はデバイスの元の詳細には何ら影響しません。

メモ:

手動で追加したデバイスのカテゴリは編集できません。

［名前］フィールドでデバイスの名前を修正できます。 デバイス名の最大長は英数字で 15 文字です。

［カテゴリ］ドロップダウンリストでデバイスに対して次のいずれかのカテゴリを選択できます。

  • ［汎用デバイス］

  • ［デスクトップコンピュータ］

  • ［ノートパソコン］

  • ［サーバーコンピュータ］

  • ［ネットワークプリンタ］

  • ［ルーター/スイッチ］

  • ［ケーブル/DSL モデム］

  • ［メディアデバイス］

  • ［ゲームコンソール］

  • ［PDA/携帯電話］

  • ［ネットワークストレージデバイス］

  • ［Web カメラ］

［カテゴリ］ドロップダウンリストでデバイスカテゴリを選択すると、Norton 360 にそのカテゴリのアイコンが表示されます。 たとえば、［カテゴリ］ドロップダウンリストで［ノートパソコン］を選択した場合、Norton 360 にはノートパソコンのアイコンが表示されます。

詳細を変更したいデバイスの IP アドレスと物理アドレスも表示されます。


ネットワーク詳細の編集

［ネットワーク詳細の編集］ダイアログボックスを使うと次の操作ができます。

  • ネットワークの名前を変更する。

  • ネットワークの信頼レベルを変更する。

  • ネットワーク接続の技術的な詳細を表示する。

［ネットワーク名］フィールドではネットワーク接続の説明を修正できます。 名前は最高 64 文字まで入力できます。 ネットワーク名は［ネットワークの詳細］ドロップダウンリストに表示されます。

［編集］リンクを使って、ネットワークがこのコンピュータにアクセスできる信頼レベルを変更できます。

そのほかに［ネットワーク詳細の編集］ダイアログボックスのネットワークの詳細領域にネットワークの次の詳細が表示されます。

［アダプタ名］ | アダプタの名前を表示します。
［アダプタの説明］ | アダプタの説明を表示します。
［ゲートウェイ IP アドレス］ | ネットワークのゲートウェイ IP アドレスを表示します。
［ゲートウェイ物理アドレス］ | ネットワークのゲートウェイ物理アドレスを表示します。
［SSID］ | 無線ネットワークに接続しているときにその無線ネットワークを表示します。


デバイス信頼レベルの編集

コンピュータまたはデバイスをその他のデバイスから保全するために、ネットワークに接続しているデバイスに適切な信頼レベルを指定できます。 ネットワークセキュリティマップのデバイス詳細領域にデバイスごとの信頼レベル設定が表示されます。 デバイスの信頼レベル設定は変更できます。

次の場合、デバイスの信頼レベルは［共有］です。

  • ネットワーク上のコンピュータに共有フォルダまたは共有プリンタが 1 つ以上ある場合

  • コンピュータが Media Center 互換である場合 (Windows Media Center Edition、Windows Vista Home Premium、Windows Vista Ultimate、Windows 7 など)

  • コンピュータにパブリック IP アドレスが設定されていない場合

    コンピュータがインターネットに直接接続していない場合、コンピュータにパブリック IP アドレスが設定されていません。

  • コンピュータが安全な接続を介して LAN に接続している場合

メモ:

安全でない無線ネットワークを使っている場合、ネットワーク上のすべてのデバイスのデフォルト信頼レベルは［保護］です。

デバイスの信頼レベルはネットワークの信頼レベルによっても異なります。 ネットワークの信頼レベルを変更すると、Norton 360 はそのネットワークに接続しているすべてのデバイスに同じ信頼レベルを割り当てます。 ただし、Norton 360 は個別に信頼または制限されているデバイスの信頼レベルは変更しません。

メモ:

デバイスが既知のデバイスであり、自分のネットワークに接続している場合、デバイスの信頼レベルを［完全な信頼］に変更してください。

次のいずれかのオプションを選択できます。

［完全な信頼］ | デバイスを［完全な信頼］リストに追加します。; ［完全な信頼］のデバイスは既知の攻撃と感染についてのみ監視されます。 この設定はネットワークが完全に安全であるという確信があるときのみ選択してください。
［制限］ | デバイスを［制限］リストに追加します。; 制限デバイスはこのコンピュータにアクセスできません。 Norton 360 は制限デバイスの信頼レベルの状態をそのデバイスのアイコンに表示します。
［ネットワークの信頼 (<信頼レベル>) を使う］ | デバイスをデフォルト信頼レベルに追加します。; ［完全な信頼］または［制限］信頼レベルから削除されたデバイスは、ネットワークのデフォルト信頼レベルが割り当てられます。 ネットワークの信頼レベルは［完全な信頼］、［制限］、［保護］、［共有］のいずれかです。


ネットワーク信頼レベルの編集

信頼レベルはネットワーク上のデバイスがこのコンピュータにアクセスするデフォルトレベルを決定します。 ［信頼］とも［制限］とも明示されていないネットワーク上のデバイスがあればそのようなデバイスはすべてネットワークの信頼レベルを使います。

最初のネットワーク信頼レベルはコンピュータの設定に基づいて設定されます。

次のいずれかのオプションを選択できます。

［完全な信頼］ | ネットワークを［完全な信頼］リストに追加します。; コンピュータが信頼ネットワークから受信するすべてのトラフィックがフィルタ処理され、ファイアウォールの通過を許可されます。 ただし、既知の攻撃と感染は常に監視されます。 この設定はネットワークが完全に安全であるという確信があるときのみ選択してください。
［共有］ | ネットワークを［共有］リストに追加します。; コンピュータが共有ネットワークから受信するすべてのトラフィックがフィルタ処理されます。 ファイル、フォルダ、プリンタなどのコンピュータ上の共有リソースのみが許可されます。 ファイアウォールでファイル共有とプリンタ共有に関するトラフィック以外のすべてのトラフィックから保護したい場合、この設定を選択してください。
［保護］ | ネットワークを［保護］リストに追加します。; ［信頼］にも［共有］にも分類されていないネットワークは［保護］信頼レベルになります。; 既知の攻撃と予想外のすべてのトラフィックから保護され続けます。
［制限］ | ネットワークを［制限］リストに追加します。; 制限ネットワーク上のデバイスはこのコンピュータと通信できません。 ただし、このネットワークを使っても Web サイトの参照、電子メールの送信、その他の通信の送信はできます。


パスワードの入力

デフォルト設定を変更したり、先に進む前に ID セーフパスワードが必要になる活動を実行する場合があります。 このような場合、ログインしている現在のプロファイルの ID セーフパスワードを入力するように要求する Norton 360 のメッセージが表示されます。

このウィンドウのテキストボックスは現在のプロファイルの ID セーフパスワードを入力するときに使います。 ［パスワードのヒント］リンクを使って、最初の設定時に保存した現在のパスワードのヒントを表示できます。

ID セーフパスワードを入力する必要がある場合の例を次に示します。

  • ログイン情報の入力前

  • 指定した期間、コンピュータの活動がない場合

  • ローカルプロファイルまたはポータブルプロファイルをコンピュータに接続した外付けドライブにエクスポートする場合

    このオプションは、ローカルプロファイルにログインしている場合とポータブルプロファイルを設定していない外付けドライブを挿入している場合のみ表示されます。

  • Windows の起動時に自動的に ID セーフにログインする設定にした場合


エラー

Norton 360 では Windows ユーザーアカウントごとに 1 つのローカルプロファイルを作成し、1 台の外付けドライブごとに 1 つのポータブルプロファイルを作成できます。

すでにコンピュータには 1 つのローカルプロファイルがあり外付けドライブには 1 つのポータブルプロファイルがあるため、新しい ID セーフプロファイルを作成できません。


ID セーフデータのエクスポート

製品の有効期間が終了したときでも、Norton 360 でログイン情報、カードの詳細情報、その他のクレデンシャルをエクスポートできます。

次のオプションを使って ID セーフデータをエクスポートできます。

［ローカルプロファイル］ | 指定した場所にローカルプロファイルをエクスポートできます。; ローカルプロファイルをエクスポートする場合は、このオプションを選択してローカルプロファイルのパスワードを［ID セーフパスワードを入力］フィールドに入力します。
［ポータブルプロファイル］ | 指定した場所にポータブルプロファイルをエクスポートできます。; ポータブルプロファイルをエクスポートする場合は、このオプションを選択してポータブルプロファイルのパスワードを［ID セーフパスワードを入力］フィールドに入力します。; 複数のポータブルプロファイルがある場合は、［ポータブルプロファイル］ドロップダウンリストを使ってエクスポートするポータブルプロファイルを選択できます。
［ID セーフパスワードを入力］ | ID セーフパスワードを入力できます。
［ID セーフデータのエクスポート先］ | データの保存先フォルダを入力できます。
［参照］ | データの保存先フォルダを参照できます。

Norton 360 では、.csv (カンマ区切り) 形式でエクスポートしたデータが保存されます。

メモ:

［ローカルプロファイル］オプションと［ポータブルプロファイル］オプションが表示されるのは、ポータブルプロファイルが設定された外付けドライブを挿入している場合のみです。

詳細情報

ID セーフデータのエクスポート


ポータブルプロファイルにエクスポート

現在のプロファイルの ID セーフデータを、コンピュータに接続されている外付けドライブにエクスポートできます。 外付けドライブにエクスポートするプロファイルには、現在のプロファイルに保存したすべてのログイン情報、メモ、カードが含まれます。 現在のプロファイルをエクスポートする目的は、Norton 360 がインストールされている別のコンピュータでプロファイルを使えるようにするためです。

ID セーフプロファイルをエクスポートする外付けドライブには、5 MB 以上の空き領域が必要です。 十分な空き領域がない場合、ID セーフは、外付けドライブの容量が不足していることを示すエラーメッセージを表示します。

［ID セーフデータをポータブルプロファイルにエクスポート］オプションをクリックすると、ID セーフによって、現在のプロファイルのパスワードを入力するように求められます。 ［パスワードの入力］ダイアログボックスを使って現在ログインしているプロファイルのパスワードを入力できます。

次のオプションを使うと、現在のプロファイル設定を外付けドライブにエクスポートできます。

［プロファイル名］ | エクスポートするプロファイルの名前を指定できます。; デフォルトでは、ポータブルプロファイルの名前として［リムーバブルメディア］が表示されます。
［参照］ | Norton 360 が ID セーフプロファイルデータを保存するフォルダを参照できます。; 入力または参照するパスの長さは 180 文字までです。 名前が無効な場合、または長すぎる場合は、ID セーフによってエラーメッセージが表示されます。

詳細情報

ID セーフデータのポータブルプロファイルへのエクスポート


エクスポートツール

製品の有効期間が終了したときにのみ、エクスポートツールを使って ID セーフデータをエクスポートできます。

製品の有効期間が終了する前に ID セーフをエクスポートしたい場合には、［ID セーフデータのバックアップ］オプションを使うことができます。 このオプションは、［Web の設定］ウィンドウの［ID セーフ］で利用できます。

エクスポートツールを使って ID セーフデータをエクスポートすると、Norton 360 は .csv (カンマ区切り) 形式でデータを保存します。

詳細情報

ID セーフデータのエクスポート

データのバックアップ


ファイルインサイト

［ファイルインサイト］ウィンドウではダウンロードしたファイルの詳細を表示できます。 ［ファイルインサイト］ウィンドウでは整理された方法でファイルに関する詳細情報が得られます。

［ファイルインサイト］ウィンドウでは次のバーが利用できます。

［詳細］ | ファイルの信頼評価やコミュニティの使用状況などの情報を表示します。; コンピュータ上のファイルの存在期間の詳細や前回使った日付を表示できます。 また、ファイルが起動項目かどうかも判断できます。; シマンテック社はデジタル署名やハッシュ値などファイルに関する特定の情報を分析してファイルの信頼レベルを判断します。 シマンテック社は、信頼済みのファイルに「Norton 信頼済み」のラベル付けを行います。 ［今すぐに信頼状況を確認］オプションを使ってファイルの現在の信頼レベルを判断できます。 手動でファイルを信頼することもできます。 たとえば、ファイルの信頼レベルが不明または信頼しないであっても既知のアプリケーションのファイルであることがわかっているとします。 この場合、［今すぐに信頼］オプションを使ってファイルを手動で信頼できます。; また、ファイルの正当性を判断するためにファイルのコミュニティの使用状況も表示できます。 シマンテック社は厳密な統計的方法を使ってファイルの信頼性を評価し、ファイルを良好なファイルに分類します。
［元の場所］ | ファイルの系統の詳細を表示します。; 系統の詳細は、Norton 360 のインストール後にファイルをダウンロードまたは作成した場合にのみ利用できます。 ファイルのダウンロード元の URL があれば表示できます。 1 つのファイルについて 6 レベルの親ファイルを表示できます。 ファイルの安全性レベルを判断することもできます。
［活動］ | ファイルがコンピュータで実行した処理についての詳細を表示します。; ファイルが現在実行中の場合は、CPU やメモリなどのファイルが使うリソースの詳細を表示できます。 プロセスがコンピュータの全体的な CPU 使用率に与える影響をリソース使用率データを使って判断できます。 ［拡大］オプションを使って、プロセスのパフォーマンスグラフの拡大表示を行うことができます。; ［表示］ドロップダウンリストでファイルについての詳細を表示するオプションを選択できます。

［ファイルインサイト］ウィンドウでは次のオプションが利用できます。

［このファイルを探す］ | コンピュータ上の保存場所からファイルを取得できます。
［詳細情報］ | オンラインチュートリアルページにアクセスし、詳しい情報を表示できます。; このオプションはウィンドウの下部で利用できます。

［このファイルを探す］オプションの横のアイコンを使って、［ファイルインサイト］ウィンドウからクリップボードにデータをコピーできます。 クリップボードにコンテンツをコピーした後、ドキュメントを開いてデータを貼り付け、ドキュメントを保存できます。

詳細情報

ダウンロードインサイトについて


ファイルインサイト

［ファイルインサイト］ウィンドウでは選択したセキュリティリスクの詳細を表示できます。 このウィンドウでは整理された方法でファイルに関する詳細情報が得られます。

［ファイルインサイト］ウィンドウでは次のバーとオプションが利用できます。

［詳細］

ファイルの重要度レベルやコミュニティの使用状況などの情報を表示します。

コンピュータ上のファイルの存在期間や前回使った日付を表示できます。 また、ファイルが起動項目かどうか、コンピュータで起動されているかどうかも判断できます。

コミュニティの使用状況の詳細では、ファイルの正当性を判断できます。 重要度レベルは、ファイルに関連付けされたリスクについての情報を提供します。

ファイルのコンピュータへの影響も表示できます。

［元の場所］

ファイルの系統の詳細を表示します。

ファイルの系統の詳細は、Norton 360 のインストール後にファイルをダウンロードまたは作成した場合にのみ利用できます。 ファイルのダウンロード元の URL があれば表示できます。 1 つのファイルについて 6 レベルの親ファイルを表示できます。 ファイルの安全性レベルを判断することもできます。

メモ:

ファイルの系統の詳細が利用できない場合、［元の場所］バーが無効になります。

［活動］

ファイルがコンピュータで実行した処理についての詳細を表示します。

［表示］ドロップダウンリストでファイルについての詳細を表示するオプションを選択できます。 詳細にはファイルの場所や実行した処理などの情報が含まれます。 ファイル処理はコンピュータの感染ファイルが存在する場所へのパスを提供します。 レジストリ処理は感染ファイルのレジストリエントリを提供します。

［拡大］リンクを使って、プロセスのパフォーマンスグラフを表示できます。プロセスがコンピュータの全体的な CPU 使用率に与える影響を判断できます。 パフォーマンスグラフが利用できない場合は、この［拡大］リンクが無効になります。

セキュリティリスクの重大度に基づいて、次のいずれかのオプションが［ファイルインサイト］ウィンドウに表示される場合があります。

［このファイルを探す］ | コンピュータ上の保存場所からファイルを取得できます。; このオプションはウィンドウの上部で利用できます。
［詳細情報］ | オンラインチュートリアルページにアクセスし、詳しい情報を表示できます。; このオプションはウィンドウの下部で利用できます。
［オプション］ | 検疫済みのセキュリティリスクに対して実行できる処理を含む［脅威を検出しました］ウィンドウを表示できます。

［このファイルを探す］オプションの横のアイコンを使って、［ファイルインサイト］ウィンドウからクリップボードにデータをコピーできます。 クリップボードにコンテンツをコピーした後、ドキュメントを開いてデータを貼り付け、ドキュメントを保存できます。


ルール

ルールのウィンドウには、事前定義済みのファイアウォールルールのリストが表示されます。

リストに表示されるデフォルトのファイアウォールルールには、修正できないものがあります。 ただし、リストに表示されるその他のルールはカスタマイズできます。 新しいルールを追加することもできます。 デフォルトでは新しいルールはリストの最後に表示されます。

ルールは、優先度レベルの順序に基づいてリストに表示されます。 リストで上のほうに表示されるルールはそれよりも下に表示されるルールよりも優先されます。リスト内のルールの順序を変更できます。

メモ:

この操作を実行するのは上級ユーザーまたはテクニカルサポートの指示を受ける初級ユーザーのみにしてください。

チェックボックスのチェックマークをはずしてルールをオフにすることもできます。 デフォルトのファイアウォールルールには、オフにできないものがあります。

リスト内の各ルールの横に表示されるアイコンは、そのルールのプロパティを示します。

次のオプションを使ってルールを作成しカスタマイズできます。

［追加］

ファイアウォールルールを追加できます。

トラフィックルールとプログラムルールの追加を参照してください。

［修正］

既存のファイアウォールルールの設定を修正できます。

メモ:

デフォルトのルールには、修正できないものがあります。ファイアウォールが適切に動作するには、これらのルールが重要です。

トラフィックルールとプログラムルールの修正を参照してください。

［削除］

ファイアウォールルールを削除できます。

ファイアウォールルールの削除を参照してください。

［上に移動］/［下に移動］

リスト内のファイアウォールルールの優先度を変更できます。

ファイアウォールルールの順序の変更を参照してください。


侵入シグネチャ

場合によっては攻撃シグネチャに似た良性のネットワーク活動が表示される可能性があります。 攻撃があるかもしれないと通知が繰り返し表示される場合があります。 これらの通知をトリガする攻撃が安全であるとわかっている場合には、良性の活動に一致する攻撃シグネチャの除外項目を作成できます。

［侵入シグネチャ］ウィンドウでは攻撃シグネチャのリストを表示できます。 侵入防止は攻撃シグネチャのこのリストに基づいて疑わしい活動の検出と遮断をします。 Norton 360 でシグネチャを監視したくない場合はそのシグネチャをリストから選択できます。 シグネチャが良性の活動に一致するという確信がある場合にのみ除外してください。

特定のシグネチャを検出したときに Norton 360 が表示する通知をオンまたはオフにすることもできます。

［侵入シグネチャ］ウィンドウには、次のオプションがあります。

［シグネチャ名］ | 攻撃シグネチャの名前を表示します。; Norton 360 で監視したくない攻撃シグネチャのチェックマークをはずすことができます。
［アクティブ］ | Norton 360 でシグネチャを監視するかどうかを指定できます。

メモ:

除外項目を作成するとコンピュータは攻撃に対して脆弱なままになります。

詳細情報

攻撃シグネチャの監視または監視からの除外


ファイアウォールルール: 拡張

［拡張］ページを使って次のことができます。

  • ファイアウォールトラフィックルールに一致するネットワークイベントの発生を追跡する。

  • Teredo プロトコルを使うネットワークイベントにルールを適用する。

このウィンドウでは、［セキュリティ履歴ログエントリを作成する］オプションにチェックマークを付けることができます。 このオプションを使うと、ファイアウォールルールに一致する通信イベントの発生時にログエントリが作成されます。 また、［このルールを適用する］オプションにチェックマークを付け、ルールを IPv6 NAT 走査ネットワークトラフィックに適用することもできます。

［処理］ウィンドウで［監視］オプションを選択すると、［セキュリティ履歴ログエントリを作成する］オプションに自動的にチェックマークが付きます。 ［セキュリティ履歴］ウィンドウの［ファイアウォール - 活動］カテゴリでイベントログを確認できます。

コンピュータでネットワーク通信に Teredo プロトコルを使うときは、［このルールを適用する］オプションが自動的に選択されます。

詳細情報

ルールの追加ウィザードの使い方


ネットワーク

［ネットワーク］ダイアログボックスを使うとコンピュータの次のクラスを指定できます。

  • 個々のコンピュータ

  • コンピュータの範囲

  • サブネット上のすべてのコンピュータ

次の方法でコンピュータを指定できます。

［個別］ | 1 つ以上のコンピュータを個別に指定します。; コンピュータを指定するには、を使う必要があります。 空白で各エントリを区切って、複数のコンピュータの IP アドレスを指定することもできます。
［範囲を使う］ | コンピュータの範囲を指定します。; コンピュータの範囲を指定するには、その範囲の開始 IP アドレスと終了 IP アドレスを使います。
［ネットワークアドレスを使う］ | ネットワーク上のすべてのコンピュータを指定します。; すべてのコンピュータを指定するには、ネットワークアドレスとネットワークのサブネットマスクを使います。

詳細情報

コンピュータの IP アドレスの検索

ルールの追加ウィザードの使い方


ネットワークセキュリティマップ

ネットワークセキュリティマップの設定を使うと Norton 製品が相互の通信に使う通信ポートを設定できます。 ネットワークセキュリティマップを開いたときに［ネットワークセキュリティの概要］ウィンドウを表示するかどうかを指定することもできます。

［ネットワークセキュリティマップ］行の［設定］オプションを使って、［ネットワークセキュリティマップ］ウィンドウにアクセスできます。 ［ネットワークセキュリティマップ］ウィンドウでは、このコンピュータの接続先ネットワーク上にあるデバイスがアイコンで表示されます。リモート監視をセットアップする前に各デバイスの詳細を確認できます。［製品の設定］パネルが表示されるのは初めて［設定］オプションをクリックしたときです。 ［製品の設定］パネルは、［ネットワークセキュリティマップ］ウィンドウを表示するためのコンポーネントをインストールするのに役立ちます。

デバイスの新しいリストを作成する前にネットワークマップからすべてのデバイスをリセットできます。

次のオプションがあります。

［信頼制御］

手動でホームネットワークに追加するデバイスの信頼レベルを管理します。

［信頼制御］は特別なネットワークであり、デバイスの接続状態に関係なく、ネットワークセキュリティマップに手動で追加したすべてのデバイスが一覧表示されます。 ［ネットワークの詳細］ドロップダウンリストで信頼制御ネットワークを選択して、追加したデバイスを表示できます。 また、ネットワークセキュリティマップに追加したデバイスを信頼ネットワークまたは制限ネットワークとして分類し直すこともできます。 信頼制御ネットワークの詳細は編集できません。

［起動時にようこそ画面を表示する］

ネットワークセキュリティマップを開いたときに［ネットワークセキュリティの概要］ウィンドウを表示します。

［通信ポート］

Norton 製品がネットワーク経由で相互の通信に使う通信ポートを表示します。

コンピュータ上の通信ポート番号を変更した場合にはネットワークセキュリティマップに接続している各コンピュータ上の通信ポートを変更する必要があります。 さらにリモート監視セットアップ処理を使う追加のコンピュータを見つけたときにはすべてのコンピュータが同じポート番号を確実に使うようにします。

メモ:

この通信ポートは設定可能ですが、このポート番号を変更しないことをお勧めします。 通信ポート番号を変更するときは 1 から 65535 の範囲のポート番号を使ってください。

［ネットワークマップのリセット］

ネットワークマップのリストにあるすべてのデバイスを削除します。

デバイスの新しいリストを作成したい場合はネットワークマップをリセットできます。 たとえば、新しいネットワークに接続する前に、以前のネットワークに存在していたすべてのデバイスをリセットできます。 ネットワークマップをリセットする前にリモート監視を無効にしてください。 リモート監視がオンの場合、Norton 360 はネットワークマップをリセットできません。 また、ネットワークマップをリセットする前に、必ず［ネットワークセキュリティマップ］ウィンドウを閉じてください。 ［ネットワークセキュリティマップ］ウィンドウが開いていると、ネットワークマップをリセットできません。

メモ:

Norton 360 は信頼制御ネットワークに手動で追加したデバイスを信頼レベルに応じてリセットします。 信頼レベルが［完全な信頼］または［制限］であるデバイスはリセットされません。


製品を登録する

自分の Norton アカウントを作成して製品を登録すると、すべての Norton 製品を 1 カ所で管理できます。 Norton アカウントを表示するには次の URL に進みます。

http://www.mynortonaccount.com

Norton 製品を登録する必要があります。 かかる時間は 2 分か 3 分です。 製品の登録時、すべてのプロダクトキーを格納する Norton アカウントの作成か、サインインかを質問するメッセージが表示されます。 Norton アカウントには、製品とサービスのアカウント情報や料金請求に関する情報も含まれます。

Norton アカウントにプロダクトキーを格納したり、自宅または会社用に追加のプロダクトキーを購入することもできます。

Norton アカウントに製品を登録すると、製品情報とアカウント情報をどこからでも管理できます。 オンライン注文の状態と注文履歴を表示して確認することもできます。

アクティブ化した製品を登録していない場合、Norton アカウントへの製品の登録を要求するメッセージが表示されます。 メインウィンドウの［マイアカウント］のリンクから Norton アカウントにアクセスして製品を登録できます。 ただし、アクティブ化に失敗した場合は Norton アカウントに製品を登録できません。

メモ:

Norton アカウントを作成するにはインターネットに接続する必要があります。


許可リスト

特定のアドレスまたはドメインからの電子メールメッセージを受信したいことがわかっている場合にはそのアドレスまたはドメインを許可リストに追加できます。 Norton AntiSpam は許可リストにあるアドレスまたはドメインからの電子メールを遮断しません。 ただし、Norton AntiSpam は、送信者が許可リストに追加されている場合でも、受信する電子メールメッセージを送信者に代わって綿密に検査します。 たとえば、許可リストに ABC@symantec.com を追加し、別の送信者が ABC@symantec.com に代わって電子メールメッセージを送信したとします。 この場合、Norton AntiSpam は電子メールメッセージが電子メールクライアントに到達する前に電子メールメッセージをフィルタ処理します。

すべての既知の電子メールアドレスとドメインを許可リストに常に追加します。 これにより、既知の連絡先からの重要な電子メールメッセージを失うことはありません。

サポートされている新しい電子メールプログラムを追加すると、そのアドレス帳を許可リストにいつでもインポートできます。 アドレスは一部または全部をインポートできます。 名前とドメインを個々に許可リストに追加することもできます。

次のオプションを使って追加、編集、削除、アドレス帳のインポートを行います。

［追加］ | 電子メールアドレスまたはドメイン名を許可リストに追加します。; 電子メールアドレスを追加したい場合には許可したい電子メールアドレスを入力します。 また、簡単に識別するために電子メールアドレスまたはドメインに対応する説明的な名前を追加することができます。
［編集］ | 許可リストにあるエントリを編集します。; アドレス帳をインポートして追加されたアドレスの場合、詳細を編集しても電子メールクライアントのアドレス帳の詳細は変更されません。 ただし、次回にアドレス帳をインポートすると、元の電子メールアドレスが許可リストに追加されます。 編集したアドレスも許可リストに残っています。
［削除］ | 許可リストからエントリを削除します。; 再度電子メールクライアントのアドレス帳からインポートしても、Norton AntiSpam は削除されたアドレスを許可リストに追加しません。 削除したアドレスはアドレス帳の除外リストに追加されます。ただし、許可リストに手動で追加したアドレスを削除しても、Norton AntiSpam はアドレス帳の除外リストにそのアドレスを追加しません。
［インポート］ | サポートされるすべての電子メールプログラムのアドレス帳を許可リストにインポートします。; アドレスは一部または全部をインポートできます。 Norton AntiSpam は［アドレス帳の除外］にあるアドレスを追加しません。 ただし、除外リストからアドレスを削除してアドレス帳をインポートすると、アドレスが許可リストに追加されます。; 遮断リストに電子メールアドレスまたはドメイン名を追加すると、Norton AntiSpam は許可リストにそのアドレスを自動的にインポートしません。

スパム電子メールメッセージを正当として分類し直すときに、Norton 360 では、送信者の電子メールアドレスを許可リストに追加できます。 ［許可リスト］ウィンドウの下部にあるドロップダウンリストから次のいずれかのオプションを使うことができます。

［常時］ | 電子メールメッセージを正当として分類するときに、送信者の電子メールアドレスを許可リストに自動的に追加します。
［なし］ | 電子メールメッセージを正当として分類するときに、送信者の電子メールアドレスを許可リストに追加しません。
［確認］ | 電子メールメッセージを正当として分類するときに、送信者の電子メールアドレスを許可リストに追加する前に確認メッセージを表示します。; このオプションはデフォルト設定です。

詳細情報

Norton AntiSpam について

アドレス帳の除外


遮断リスト

特定のアドレスまたはドメインからの電子メールメッセージを受信したくない場合には、そのアドレスまたはドメインを遮断リストに追加できます。 アドレスまたはドメインを遮断リストに追加すると、Norton AntiSpam はこれらのソースからのすべての電子メールメッセージをスパムとしてマーク付けします。

未知の電子メールアドレスとドメインを遮断リストに常に追加し、これらのアドレスまたはドメインから迷惑な電子メールメッセージを受信しないようにします。

次のオプションを使って、遮断リストの電子メールアドレスとドメインを追加、編集、削除します。

［追加］ | 電子メールアドレスまたはドメインを遮断リストに追加します。; 電子メールアドレスを追加する場合には遮断したい電子メールアドレスを入力します。 また、簡単に識別するために電子メールアドレスまたはドメインに対応する説明的な名前を追加することができます。
［編集］ | 遮断リストにあるエントリを編集します。; 電子メールアドレスまたはドメインに対応する説明的な名前を編集することができます。 また、遮断リストに追加した電子メールアドレスまたはドメイン名を編集できます。
［削除］ | 遮断リストからエントリを削除します。; 遮断リストのエントリがクライアントのアドレス帳に属する場合はこれらのアドレスを許可リストにインポートできません。 遮断したアドレスをインポートしたい場合はこれらのアドレスを遮断リストから削除して許可リストにインポートします。

電子メールメッセージをスパムとして分類し直すときに、Norton 360 では、送信者の電子メールアドレスを遮断リストに追加できます。 ［遮断リスト］ウィンドウの下部にあるドロップダウンリストから次のいずれかのオプションを使うことができます。

［常時］ | 電子メールメッセージをスパムとして分類するときに、送信者の電子メールアドレスを遮断リストに自動的に追加します。
［なし］ | 電子メールメッセージをスパムとして分類するときに、送信者の電子メールアドレスを遮断リストに追加しません。
［確認］ | 電子メールメッセージをスパムとして分類するときに、送信者の電子メールアドレスを遮断リストに追加する前に確認メッセージを表示します。; このオプションはデフォルト設定です。

詳細情報

Norton AntiSpam について


除外 / 低危険度

［除外 / 低危険度］オプションを使うと Norton 360 のスキャンから除外する項目を指定できます。 Norton 360 のスキャンに含めたくない項目とセキュリティリスクを選択できます。 リスクスキャンと Auto-Protect スキャンの両方から項目を除外できます。また、コンピュータで見つかった危険度の低いセキュリティリスク項目を管理することもできます。

保護レベルが低下するので、除外 / 低危険度は明確な必要性がある場合にのみ使ってください。

次の表に、［除外 / 低危険度］オプションを示します。

［低危険度］

コンピュータで見つかった危険度の低い項目を管理できます。

メモ:

Norton 360 では、危険度が中程度の項目と危険度が高い項目を自動的に削除します。

Norton 360 で危険度の低い項目にどう応答するかを指定できます。

次のオプションがあります。

  • ［削除］

    検出された危険度が低い項目を自動的に削除します。

  • ［無視］

    検出された危険度が低い項目を自動的に無視します。

  • ［確認］

    リスクの検出時に最大限の制御をします。 リスク応答処理の各段階でどうするかを選択します。

［スキャンの除外］

リスクスキャンと Auto-Protect スキャンから除外したいディスク、フォルダ、ファイルを決定できます。

新しい除外項目を追加したり、除外項目リストに追加した項目を編集したりできます。 項目を除外項目リストから削除することもできます。

［シグネチャの除外］

スキャン中に除外する特定の既知のセキュリティリスクを選択できます。

メモ:

保護が低下するので、除外は明確な必要性がある場合にのみ使ってください。項目は未感染という確信がある場合にのみ除外してください。

名前で既知のリスクを選択したり、除外項目リストからリスク名を削除したりすることもできます。また、パフォーマンス、プライバシー、削除、ステルスの影響に基づくリスクの影響を表示できます。


［リアルタイム保護の除外］リストの項目の追加または編集

［項目の追加］ダイアログボックスには、ウイルス検査から除外したい項目の名前を入力できます。 また、項目の場所を参照して選択することもできます。 ［リアルタイム保護の除外］リストに追加した項目を編集できます。 ［リアルタイム保護の除外］リストにサブフォルダを含めるか、［リアルタイム保護の除外］リストからサブフォルダを除外するかを指定することもできます。

除外項目は次のようにドライブ、フォルダ、ファイルのグループ、単一のファイルに割り当てできます。

C:\program files\ | ドライブ C 上の Program Files フォルダに入っているすべてのファイルを除外します。
\program files | すべてのドライブ上の Program Files フォルダ (たとえば、C:\Program Files と D:\Program Files) に入っているすべてのファイルを除外します。
C:\myprogram.exe | ドライブ C 上の myprogram.exe ファイルを除外します。
myprogram.exe | すべてのドライブ上のすべてのフォルダに入っている myprogram.exe ファイルを除外します。

ファイルの絶対パス (たとえば、C:\myprogram.exe) を指定してからファイルを移動または名前変更すると、その除外はもう働きません。


リアルタイム保護

［リアルタイム保護］オプションはコンピュータのスキャンと監視を制御します。 ［リアルタイム保護］オプションを使ってスキャンする対象とスキャンで検索するファイルの種類を決定できます。 セキュリティリスクまたはリスクらしい活動が見つかったときの処理も決定できます。

このオプションはコンピュータ上のウイルスとその他のセキュリティリスクの有無を調べることで、コンピュータを常に保護します。 また、未知のセキュリティリスクをコンピュータ上でプロアクティブに検出する拡張保護も提供します。

表: リアルタイム保護オプション

オプション

説明

補足

［Auto-Protect］

Auto-Protect はメモリにロードされ、ユーザーが操作をする間もバックグラウンドで絶え間なく見張る役目をします。 Auto-Protect はコンピュータ上のプログラムが実行されるたびに、ウイルスとその他のセキュリティリスクの有無を調べます。 また、リムーバブルメディアの挿入時、インターネットへのアクセス時、あるいは受信または作成したデータファイルの使用時にもウイルスの有無を調べます。 さらに脅威の活動を示す異常な兆候がないかどうかコンピュータを監視します。

次のオプションを使ってコンピュータを保護し続けることができます。

  • ［キャッシュ機能］

    コンピュータのパフォーマンスが向上します。このオプションをオンにすると Norton 360 はアクセス頻度が高いファイルの記録を維持します。 コンピュータを再起動しても、Norton 360 はこのような記録されているファイルはスキャンしません。

  • ［起動時にロード］

    コンピュータ起動時に Auto-Protect を起動します。

    最大限の保護のために、このオプションをオンにしてください。

  • ［リムーバブルメディアスキャン］

    リムーバブルメディアのアクセス時にブートウイルスの有無を調べます。ブートウイルスのスキャンをするとそのリムーバブルメディアは再挿入するかフォーマットするまで再スキャンされません。 リムーバブルメディアがブートウイルスに感染している疑いがある場合には、Auto-Protect がオンであることを確認してからそのリムーバブルメディアを再スキャンしてください。 リムーバブルメディアを挿入して［マイコンピュータ］で開くと、Auto-Protect はそのメディアを再スキャンします。 感染していないことを確認するために手動でスキャンすることもできます。

Auto-Protect が常にオン (有効) になるようにして、ウイルスのコンピュータ感染を防止します。 Auto-Protect はバックグラウンドで働き、ユーザーの操作を中断することはありません。

Auto-Protect は自動的に次のことをします。

  • マクロウイルス、ブートウイルス、メモリ常駐ウイルスなど、すべての種類のウイルスを検出してコンピュータを保護します。

  • すべての種類のトロイの木馬、ワーム、その他の悪質なコードを検出してコンピュータを保護します。

  • インターネットからダウンロードされる Java アプレットや ActiveX コントロールを含めたすべてのファイルを検査してウイルスからコンピュータを保護します。

  • 毎回ウイルスを検査してシステムの安全性を常に確保します。 コンピュータでのプログラムの実行時、リムーバブルメディアの挿入時、データファイルの修正またはアクセス時にウイルスを検査します。

  • 活動中のウイルスを示す可能性がある異常な症状がないかコンピュータを監視します。

［SONAR 保護］

脅威からコンピュータをリアルタイムに保護し、未知のセキュリティリスクをコンピュータ上でプロアクティブに検出します。

SONAR (Symantec Online Network for Advanced Response の略) はアプリケーションの動作に基づいて緊急の脅威を識別します。 SONAR は従来のシグネチャベースの脅威検出技法よりも高速です。 LiveUpdate でウイルス定義を入手するよりも早く、SONAR は悪質なコードを検出してコンピュータを保護します。

［SONAR 保護］には次のオプションがあります。

  • ［SONAR 拡張モード］

    Norton 360 では、このオプションがオンになっている場合にのみ、脅威の可能性の低い項目に対して最大限の制御を行うことができます。

  • ［拡張検出項目を自動的に削除］

    このオプションを使うと、拡張モードが有効になっている場合、脅威の可能性の低い項目を脅威の可能性の高い項目として扱うことができます。 この場合、Norton 360 は脅威を自動的に削除して通知します。

  • ［操作がないときに拡張検出項目を削除］

    このオプションを使うと、拡張モードが有効になっている場合、Norton 360 は応答がなくても脅威の可能性の低い項目を自動的に削除できます。

緊急の脅威からコンピュータを安全に守るために、SONAR を有効にしてください。


電子メールウイルススキャン

［電子メールウイルススキャン］は電子メールの添付ファイルで送受信される脅威から保護します。 ［電子メールウイルススキャン］ウィンドウで電子メールメッセージのスキャン時に Norton 360 がどう動作するかを定義できます。 Norton 360 は選択したオプションに基づいて送受信する電子メールメッセージを自動的にスキャンします。

メモ:

Norton 360 は通信プロトコル POP3 または SMTP を使うすべての電子メールプログラムをサポートします。

Norton 360 は電子メールに使われる通信ポートを監視し電子メール通信を阻止することによって電子メールをスキャンします。 電子メールプログラムに渡されるのは着信電子メールメッセージがスキャンされた後です。 大きい添付ファイルのある電子メールをダウンロードする場合、電子メールプログラムが数分間通信を受信しないことがあります。 その結果、電子メールプログラムがタイムアウトになることがあります。 タイムアウト防止をオンにした場合、Norton 360 は電子メールプログラムとの接続を定期的に確認し、タイムアウトを防止します。

メモ:

タイムアウト防止は電子メールメッセージの上部に隠しテキストを挿入します。 電子メールプログラムがこのテキストを削除するはずです。

［電子メールウイルススキャン］ウィンドウでは次のオプションを選択できます。

スキャンする対象

次のオプションを使ってスキャン対象を決定できます。

  • ［着信電子メールメッセージをスキャンする］

    受信するすべての電子メールの添付ファイルで自動的に脅威をスキャンします。

  • ［発信電子メールメッセージをスキャンする］

    送信するすべての電子メールの添付ファイルで自動的に脅威をスキャンします。

保護を強化するには

次のオプションを使って電子メールの保護を強化できます。

  • ［発信メッセージをスキャンしてワームの疑いがないかを調べる］

    発信電子メールメッセージでワームの疑いを検出し、脅威が検出された場合に警告を表示するためにスキャンをオンにします。

  • ［アウトバウンドの脅威が見つかったときの応答のしかた］

    Norton 360 が発信電子メールメッセージで脅威を検出した場合のオプションは次のとおりです。

    • ［自動的に削除する (推奨)］

      ユーザーとの対話なしで、検出された電子メールワームの疑いがある項目をコンピュータから自動的に削除することによって最大限の防御をします。

    • ［処理のしかたを確認する］

      電子メールワームの疑いの検出時に最大限の制御をします。 リスク応答処理の各段階でどうするかを選択します。

電子メールメッセージをスキャンするときの処理

次のオプションがあります。

  • ［タイムアウトを防止する］

    Norton 360 が大きい添付ファイルをスキャンするときに電子メールクライアントがタイムアウトエラーを表示しないようにします。

  • ［進行インジケータを表示する］

    Norton 360 が発信電子メールメッセージのスキャン中は進行状況ウィンドウを表示します。


スキャンの除外

［スキャンの除外］ウィンドウを使うと Norton 360 のスキャンに含めたくない項目を選択できます。 リスクスキャンと Auto-Protect スキャンの両方から項目を除外できます。

保護レベルが低下するので、除外は明確な必要性がある場合にのみ使ってください。 項目は未感染という確信がある場合にのみ除外してください。

メモ:

Norton 360 はネットワーク上のファイルの除外をサポートしません。

スキャンの除外領域では、次のオプションを使えます。

［追加］ | 新しい除外項目をファイル名または拡張子で定義し、スキャンの除外リストに追加します。; Norton 360 でセキュリティリスクをスキャンするときにこの種類または名前のファイルは無視されます。このオプションはフォルダの中のサブフォルダも除外します。
［編集］ | スキャンの除外リストのファイル名または拡張子を編集します。
［削除］ | スキャンの除外リストからファイル名または拡張子を削除します。

リアルタイム保護の除外領域では、次のオプションを使えます。

［追加］ | 新しい除外項目をファイル名または拡張子で定義し、［リアルタイム保護の除外］リストに追加します。; Norton 360 でセキュリティリスクをスキャンするときにこの種類または名前のファイルは無視されます。このオプションはフォルダの中のサブフォルダも除外します。
［編集］ | ［リアルタイム保護の除外］リストのファイル名または拡張子を編集します。
［削除］ | ［リアルタイム保護の除外］リストからファイル名または拡張子を削除します。


インスタントメッセンジャースキャン

［インスタントメッセンジャースキャン］ウィンドウを使うとインスタントメッセンジャープログラムから受信したファイルのスキャンをカスタマイズできます。 ファイルを受信するサポート対象のインスタントメッセンジャープログラムを選択できます。 Norton 360 は選択したインスタントメッセンジャープログラムから受信したファイルをスキャンします。

安全に保護するために Norton 360 のインストール後にインストールした新しいインスタントメッセンジャープログラムをすべて設定してください。

Norton 360 はインスタントメッセンジャーを自動的に検索して有効にします。 また、［ここをクリックします］リンクを使ってインスタントメッセンジャーを有効にすることもできます。

次のインスタントメッセンジャーオプションを選択できます。

［Yahoo! メッセンジャー］

Yahoo! メッセンジャーから受信した添付ファイルをスキャンします。

バージョン 5.0 から 6.1 と、9.0 以降が必要です。

［AOL インスタントメッセンジャー - AIM］

AOL インスタントメッセンジャーから受信した添付ファイルをスキャンします。

バージョン 4.7 から 5.9 が必要です。

［MSN メッセンジャー/Windows Live メッセンジャー］

MSN メッセンジャーから受信した添付ファイルをスキャンします。

MSN メッセンジャーバージョン 6.0 以降が必要です。

［Cerulean Studios/Trillian］

Cerulean Studios/Trillian メッセンジャーから受信した添付ファイルをスキャンします。

バージョン 3.1 から 3.9 が必要です。

メモ:

Norton 360 のインストール後に Trillian をインストールした場合は、Trillian を再起動して、この Trillian インスタントメッセンジャープログラムで受信されるファイルをスキャンします。


［スキャンの除外］リストの項目の追加または編集

［項目の追加］ダイアログボックスには、検出から除外したい項目の名前を入力できます。 また、項目の場所を参照して選択することもできます。 ［スキャンの除外］リストに追加した項目を編集できます。 ［スキャンの除外］リストにサブフォルダを含めるか、［スキャンの除外］リストからサブフォルダを除外するかを指定することもできます。

除外項目は次のようにドライブ、フォルダ、ファイルのグループ、単一のファイルに割り当てできます。

C:\program files\ | ドライブ C 上の Program Files フォルダに入っているすべてのファイルを除外します。
\program files | すべてのドライブ上の Program Files フォルダ (たとえば、C:\Program Files と D:\Program Files) に入っているすべてのファイルを除外します。
C:\myprogram.exe | ドライブ C 上の myprogram.exe ファイルを除外します。
myprogram.exe | すべてのドライブ上のすべてのフォルダに入っている myprogram.exe ファイルを除外します。

ファイルの絶対パス (たとえば、C:\myprogram.exe) を指定してからファイルを移動または名前変更すると、その除外はもう働きません。

詳細情報

ワイルドカード文字について


スパイウェア対策

［スパイウェア対策］ウィンドウのオプションを使うと Norton 360 の手動スキャン、電子メールスキャン、インスタントメッセンジャースキャンで検出したいリスクのカテゴリを選択できます。 最大限の保護のために［スパイウェア対策］ウィンドウのすべてのオプションにチェックマークを付けます。

次の表に、スパイウェア対策で検出されるセキュリティリスクのカテゴリを示します。

［セキュリティリスク］ | コンピュータにセキュリティリスクをもたらす可能性のあるプログラムです。
［ハッキングツール］ | コンピュータへの権限のないアクセスを可能にするためにハッカーが使うプログラムです。 ハッキングツールの 1 つの種類にキー操作自動記録プログラムがあり、これは個々のキー操作を追跡して記録しその情報をハッカーに送り返すことができます。
［スパイウェア］ | システムをスキャンまたは活動を監視して情報を他のコンピュータまたはサイバースペースにおける他の場所に中継できるプログラムです。
［トラックウェア］ | システム活動の追跡、システム情報の収集またはユーザーの習慣の追跡をしてこの情報を第三者機関に中継するプログラムです。 このようなプログラムによって収集される情報は個人の身元を特定する情報でも機密情報でもありません。 トラックウェアプログラムはユーザーの同意によってインストールされ、場合によってはユーザーがインストールする他のソフトウェアの一部としてのパッケージソフトウェアのこともあります。
［ダイヤラー］ | コンピュータまたはモデムを使ってインターネットサイトまたは市外局番にダイヤルするプログラムで、一般に料金がかさみます。
［リモートアクセス］ | 情報を収集またはコンピュータを攻撃、改変するために別のコンピュータからのインターネット経由アクセスを許可するプログラムです。
［アドウェア］ | 固有のウィンドウを通して、または別のプログラムのインターフェースを使って広告コンテンツを配信しようとするプログラムです。
［ジョークプログラム］ | コンピュータの通常の動作を変更または中断するプログラムです。
［セキュリティ評価ツール］ | 一般にコンピュータ上でローカルに管理タスクを実行するために使われるプログラムです。 ただし、コンピュータへの権限のないアクセスを可能にしたり、コンピュータを無効にしたりするために使われる可能性もあります。
［ミスリーディングアプリケーション］ | 標的であるコンピュータ上でのセキュリティリスク、脅威、システムの問題の存在について虚偽のまたは非常に紛らわしい情報を報告するプログラムです。
［保護者機能］ | Web サイト、チャットルーム、インスタントメッセージ、電子メールメッセージの内容を監視するプログラムです。


要確認

［要確認］ページはコンピュータ上で検出されたウイルスについての情報を表示します。

これにはスパイウェアやアドウェアのようなセキュリティリスクについての情報も含まれます。

［要確認］ページには次の情報が表示されます。

［リスク］ | 危険度 (［高レベル］、［中レベル］、［低レベル］) をクリックするとリスクについての詳しい情報が表示されます。
［タイトル］ | リスクタイトルをクリックすると、そのリスクに関する詳しい情報が表示されます。
［状態］ | ［状態］列を表示するとリスクの現在の状態がわかります。
［処理］ | 適用したい処理を選択します。; 推奨する処理にはアスタリスク (*) が付いています。
［OK］ | ［処理］ドロップダウンリストの右側にあるオプションをクリックし、リスクに選択した処理を適用します。

［処理］ドロップダウンリストで、識別されたリスクに対するオプションを選択できます。 次のオプションがあります。

［修復］ | リスクを解決できます。
［無視］ | 検出されたリスクを無視します。; Norton 360 には今後のスキャンにリスクが含まれます。 このオプションは、危険度が低い項目を最初に検出したときに 1 回利用できます。; このオプションは、［コンピュータスキャン］の［低危険度］オプションのデフォルトの設定を変更しないかぎり 1 回利用できます。
［除外］ | 今後のスキャンからリスクを除外するためにオプションの適切な除外リストにリスクを追加します。
［ヘルプの表示］ | 手動で削除する手順またはリスクについてのその他の情報を確認するためにシマンテックセキュリティレスポンスの Web サイトに移動します。
［再スキャン］ | コンピュータからリスクが安全に削除されるように再びスキャンします。

次のオプションがあります。

［結果のエクスポート］

コンピュータ上の特定の場所にスキャンの詳細を保存できます。

Norton 360 では、次のいずれかのファイル形式でスキャン結果の概略を保存できます。

  • .txt

  • .xml

  • .html

［すべてを適用］

［要確認］ページのリストにあるすべてのリスクに対して選択した処理を適用します。

［完了］

ウィンドウを閉じます。

Norton 360 は、ウィンドウを閉じる前にスキャン中に検出された脅威を解決するように警告します。


コンピュータスキャン

［コンピュータスキャン］設定を使うと Norton 360 がコンピュータ上で実行するスキャンをカスタマイズできます。 さまざまな種類のスキャンを指定し、コンピュータ上のウイルスを検出して感染を防止できます。 スキャンには、圧縮ファイルスキャン、ルートキットとステルス項目のスキャン、cookie による追跡のスキャン、Microsoft Office 自動スキャンがあります。 次のオプションを設定できます。

表: コンピュータスキャンオプション

オプション

説明

補足

［圧縮ファイルスキャン］

圧縮ファイル内部のファイルをスキャンして修復します。

デフォルトでは、［圧縮ファイルスキャン］オプションがオンになっています。 この場合、Norton 360 は圧縮ファイル内部のファイルをスキャンしてウイルスとその他のセキュリティリスクを検出します。 Norton 360 はそのようなスキャンを実行するときに、ファイルを解凍してからそのファイル内の脅威の有無を調べます。Norton 360 は、拡張子の名前が別の拡張子に変更されている圧縮ファイルも識別してスキャンします。 たとえば、ファイル abc.zip の拡張子が abc.jpg に変更されている場合です。

このセクションのその他のオプションは［圧縮ファイルスキャン］オプションをオンにしている場合にのみ設定可能です。 次の設定があります。

  • ［データ抽出限度］

    Norton 360 は圧縮ファイルから最大 2 GB までのデータを抽出してスキャンします。 これにより、単一の圧縮ファイルに大量のデータが含まれている場合にスキャンが途中で停止してしまうのを防止できます。

    デフォルトでは、［データ抽出限度］オプションはオンになっています。

    ［データ抽出限度］がオンになっていると、Norton 360 はディスクで利用可能である、コンテナ以外の一部の一般的なファイルの種類をスキャンしません。 Norton 360 がスキップする、コンテナ以外の一般的に利用可能なファイルには、.dll、.gif、.png、.jpg、.asf、.avi、.bmp、.htm、.ini、.css、.cur、.fon、.ico、.inf、.sys、.ttf、.wav があります。

    ただし、オプションがオンになっている場合でも、Norton 360 は電子メールまたは IM を通して受信するすべてのファイルを解凍してスキャンします。

    ［データ抽出限度］オプションをオフにすると、Norton 360 は拡張子に関係なく、すべての種類のファイルを解凍してスキャンします。

  • ［感染圧縮ファイルの削除］

    感染している圧縮ファイルを Norton 360 でコンピュータから自動的に削除したい場合は、このオプションをオンにできます。 ただし、Norton 360 では危険度の低い項目と注意が必要な項目に対して最大限の制御を行えます。

電子メールメッセージまたはインターネットからのダウンロードを通して感染している多くの圧縮ファイルを受け取ることがあります。 感染している圧縮ファイルを Norton 360 が確実に調べるように、この機能は常にオンにします。

すべての圧縮ファイルを自動的にスキャンすることで、Norton 360 は高いセキュリティレベルを維持します。

［Microsoft Office 自動スキャン］

Microsoft Office のファイルを開くときにスキャンします。

デフォルトでは、［Microsoft Office 自動スキャン］オプションはオフになっています。 Microsoft Office ファイルを自動的にスキャンするには、このオプションをオンにします。

メモ:

このオプションを変更する場合には変更内容が有効になるようにすべての Microsoft Office アプリケーションを終了してください。

電子メールメッセージやインターネットからのダウンロードを通して受け取るすべての Microsoft Office 文書を Norton 360 でスキャンできるように、この機能は常にオンにします。 Microsoft Office のすべてのファイルを自動的にスキャンすることで、Norton 360 は高いセキュリティレベルを維持します。

［ルートキットとステルス項目のスキャン］

コンピュータ上に隠れている可能性があるルートキットやその他のセキュリティリスクをスキャンします。

コンピュータのオペレーティングシステムに影響する隠しプログラムを防止するために、この機能は常にオンにします。

［ヒューリスティック保護］

コンピュータをスキャンして未知のセキュリティの脅威から保護します。

Norton 360 はヒューリスティック技術を使ってファイルの疑わしい特性を調べ、感染ファイルとして分類します。 ファイルの特性は既知の感染ファイルと照合されます。 ファイルに明らかに疑わしい特性がある場合、Norton 360 はそのファイルを脅威が存在する感染ファイルとして識別します。

次のオプションがあります。

  • ［拡張］

    コンピュータ上のファイルの完全ヒューリスティック検出を実行するように Norton 360 を設定できます。 この設定は感度が高いため誤認検知が起きる可能性があります。 この設定は、コンピュータを絶え間なくインターネットに接続している上級ユーザーにお勧めします。

  • ［自動］

    感染していると識別されたファイルを自動的に検出して削除するように Norton 360 を設定できます。 これは推奨設定です。

  • ［オフ］

    ヒューリスティック保護をオフにします。

Norton 360 が実行可能ファイルの構造、動作、その他の属性を分析して新しい未知のウイルスをプロアクティブに検出できるように、この機能は常にオンにします。

［cookie による追跡のスキャン］

コンピュータ処理活動を追跡するためにプログラムがコンピュータに配置した可能性のある小さいファイルをスキャンします。

cookie による追跡はこの活動の情報を第三者に報告する可能性があります。 Norton 360 で cookie による追跡にどう応答するかを指定できます。

次のオプションがあります。

  • ［削除］

    cookie による追跡を自動的に削除します。

  • ［無視］

    検出された cookie による追跡を自動的に無視します。

  • ［確認］

    cookie による追跡が検出されたときに通知することで、最大限の制御を実現します。

    cookie による追跡を削除するか、または無視するかを選択できます。

［手動スキャンに使われるスレッドの数］

Norton 360 で手動スキャンに使われるスレッドの数を選択できます。

スレッドとは、プロセスリソースを共有しているにもかかわらず、互いに独立して実行されるプロセスのサブセットのことです。 スレッドは、プログラムを並列して実行する場合に、マルチプロセッサ環境でプログラムがより高速に動作できるようにするのに役立ちます。

Norton 360 ではコンピュータのマルチスレッドスキャンがサポートされています。 ドロップダウンリストでスキャン用に選択した数のスレッドが使われます。 たとえば、ドロップダウンリストで 8 というオプションを選択した場合、Norton 360 では手動スキャンの処理に 8 つのスレッドが使われます。 ［自動］オプションを選択すると、Norton 360 ではユーザーが持っている物理プロセッサコアの数に基づいてスレッドが使われます。 たとえば、デュアルコアプロセッサを持っている場合に［自動］オプションを選択すると、Norton 360 では 2 つのスレッドがスキャンに使われます。これによって、各プロセッサでスキャンの処理に 1 つのスレッドが実行され、複数のスレッドが同時に実行されます。 デフォルトでは、［自動］オプションが選択されています。

メモ:

Norton 360 ではクイックスキャンでのマルチスレッドスキャンはサポートされていません。


キーロガー監視

キーロガー監視は、キー操作活動を監視することによって、悪質なキーロガープログラムが個人情報にアクセスしないようにするのに役立ちます。

特定のコンピュータのユーザーの活動を監視したければ誰でもキーロガープログラムをダウンロードできます。 監視は、場合によっては良性の目的で行われる可能性があります。 たとえば、この機能によって親は子供のインターネット活動を監視できます。 ただし、悪用される可能性もあります。 たとえば、侵入者がコンピュータユーザーの個人情報にアクセスすることもあります。 キーロガー監視がアクティブなときには、悪質なプログラムがユーザーのキー操作活動を監視しようとすると必ず警告が表示されます。 このとき、そのプログラムを許可または遮断できます。 キーロガー活動を実行するように許可されたプログラムは自動的に［キーロガー監視］ダイアログボックスのリストに表示されます。

プログラムの詳細を見るにはそのエントリをクリックします。

次の表に、プログラムの詳細エントリを示します。

［絶対パス］ | プログラムの場所を表示します。
［説明］ | プログラムの簡単な説明を表示します。
［バージョン］ | プログラムのバージョンを表示します。
［デジタル署名］ | プログラムのデジタル署名認証を表示します。
［会社名］ | プログラムが属する会社名を表示します。

［削除］オプションを使って選択したプログラムをリストから削除したり、［すべてを削除］オプションを使ってすべてのプログラムをリストから削除することができます。

詳細情報

拡張設定について


プログラムコンポーネント監視

プログラムコンポーネントの監視はトロイの木馬やその他の悪質なプログラムが検出を免れて安全なプログラムに付着するのを確実に防止します。プログラムコンポーネントの監視がアクティブなときには、疑わしいコンポーネントを使ってプログラムがインターネットにアクセスしようとすると必ず警告が表示されます。 その場合にはこのコンポーネントに対するアクセスを許可または遮断できます。

コンピュータ上の一部のプログラムは［プログラムコンポーネント監視］ダイアログボックスのリストにあるコンポーネントを使ってインターネットにアクセスします。

特定のコンポーネントについての詳しい説明を見るにはそのエントリをクリックします。

次の表に、コンポーネントの詳細エントリを示します。

［絶対パス］ | コンポーネントの場所を表示します。
［説明］ | コンポーネントの簡単な説明を表示します。
［バージョン］ | コンポーネントのバージョンを表示します。
［デジタル署名］ | コンポーネントのデジタル署名認証を表示します。
［会社名］ | コンポーネントが属する会社名を表示します。

［削除］オプションを使って選択したプログラムをリストから削除したり、［すべてを削除］オプションを使ってすべてのプログラムをリストから削除することができます。

詳細情報

拡張設定について


プログラム起動監視

プログラム起動の監視はトロイの木馬などの悪質なプログラムがユーザーの知らないうちに安全なプログラムを起動して操作することを確実に防止するのに役立ちます。 プログラム起動の監視がアクティブなときには、認識されていないプログラムが別のプログラムを起動しようとすると必ず警告が表示されます。 このとき、認識されていないプログラムに対するインターネットアクセスを許可または遮断できます。

［プログラム起動監視］ダイアログボックスのリストにある一部のプログラムは他のインターネットを使うプログラムを起動します。

たとえば、プログラムを初めて実行するとします。 このプログラムは、インターネットを使う他の一部のプログラムを起動するとします。 ［プログラム起動監視］ウィンドウには、他のプログラムを起動しているプログラムのリストが表示されます。

リスト内にある特定のプログラムについての詳しい説明を見るにはそのエントリをクリックします。

次の表に、プログラムの詳細エントリを示します。

［絶対パス］ | プログラムの場所を表示します。
［説明］ | プログラムの簡単な説明を表示します。
［バージョン］ | プログラムのバージョンを表示します。
［デジタル署名］ | プログラムのデジタル署名認証を表示します。
［会社名］ | プログラムが属する会社名を表示します。

［削除］オプションを使って選択したプログラムをリストから削除したり、［すべてを削除］オプションを使ってすべてのプログラムをリストから削除することができます。

詳細情報

拡張設定について


更新

Norton 360 は、最新のプログラムと定義情報の更新版を通してコンピュータを脆弱性から保護します。 自動 LiveUpdate とパルスアップデートは、定義情報の更新版を通して最新のウイルス定義を取得し、最新のセキュリティの脅威からコンピュータを保全します。

定義情報の更新版には Norton 360 が具体的なウイルスまたはセキュリティの脅威の存在を認識して警告するために使う情報が含まれています。 シマンテック社は、Norton 360 の拡張機能としてプログラムの更新版を定期的に発行しています。 通常、プログラムの更新版はプログラムの内部的な働きに対する変更を含みます。プログラムの更新版のインストール後に Norton 360 の働きに必ずしも違いが見えるとは限りません。

メモ:

プロキシサーバーを使ってインターネットに接続している場合は、LiveUpdate でプロキシサーバーの詳細を指定する必要があります。 ［設定］ウィンドウの［管理の設定］の［ネットワークプロキシの設定］オプションでは、LiveUpdate の HTTP プロキシの設定、自動設定 URL またはサーバー認証設定を指定できます。

次のオプションがあります。

［自動 LiveUpdate］

自動 LiveUpdate はインターネット接続時に定義情報の更新版とプログラムの更新版の有無を自動的に調べます。

コンピュータがインターネットに接続している場合、自動 LiveUpdate はデフォルトで 1 時間ごとに更新版の有無を調べます。

メモ:

自動的に接続する設定の ISDN ルーター を使う場合、自動 LiveUpdate の実行のたびに接続料金がかかる結果になります。 このような料金の発生を避けるには ISDN ルーターの自動接続または自動 LiveUpdate をオフにしてください。

［パルスアップデート］

自動 LiveUpdate でダウンロードされる定義情報の更新版に加え、Norton 360 ではストリーミング技術を使って最新のウイルス定義をダウンロードします。 これらのダウンロードはパルスアップデートと呼ばれています。 パルスアップデートは軽く高速で、WWW 上の継続的な脅威からコンピュータを保全します。

パルスアップデートは、数分ごとに定義情報の更新版を調べて、ストリーミングされているウイルス定義をダウンロードします。 パルスアップデートは、LiveUpdate で数時間ごとに自動的にダウンロードされる次の完全更新までの間、更新版を提供します。 また、コンピュータの保護を低下させることなく、セキュリティの脅威により急速に変化する環境から保護します。

メモ:

数分ごとに最新の更新版を取得できるように、パルスアップデートを常にオンにしておいてください。

パルスアップデートをオンにしていない場合でも、LiveUpdate はダウンロードされていないすべてのストリーミングを選択し、定義の完全更新でコンピュータを更新します。


セキュリティ警告

セキュリティリスクが検出されると、Norton 360 は警告メッセージでユーザーに通知します。 セキュリティリスクを許可したり遮断したり、セキュリティリスクに対するファイアウォールルールを手動で作成したりすることができます。 Norton 360 では、セキュリティリスクの管理に最適なオプションが［推奨］と表示されます。

次に［どう処理しますか?］ドロップダウンリストに表示されるオプションを示します。

［このインスタンスを許可する］ | このプログラムを閉じるまで、このプログラムによるすべてのアクセスの試みを許可します。; Norton 360 ではこのプログラムに対するファイアウォールルールは作成されません。
［常に許可する］ | このプログラムによるすべてのアクセスの試みを常に許可します。; このオプションを選択すると、Norton 360 ではこのプログラムによるアクセスの試みを常に許可するファイアウォールルールが作成されます。
［このインスタンスを遮断する］ | このプログラムを閉じるまで、このプログラムによるすべてのアクセスの試みを遮断します。; Norton 360 ではこのプログラムに対するファイアウォールルールは作成されません。
［常に遮断する］ | このプログラムによるすべてのアクセスの試みを常に遮断します。; このオプションを選択すると、Norton 360 ではこのプログラムによるアクセスの試みを常に遮断するファイアウォールルールが作成されます。
［ファイアウォールルールを手動で作成する］ | このプログラムによるアクセスの試みを制御するファイアウォールルールを手動で作成します。


保護者機能

保護者機能を使って、コンピュータのさまざまな Windows ユーザーアカウントに対してインターネットコンテンツアクセス権を認可できます。 保護者機能はコンテンツの種類に応じて Web サイトを分類します。 保護者機能をオンにすると、制限された Web サイトからのすべての着信情報が遮断されます。

ユーザープロファイルによる Web サイトアクセスの制限の分類を簡単にするため、保護者機能には 3 つの標準のユーザーグループが用意されています。 ユーザーグループに対する Web サイト制限を設定できます。 ユーザーグループをユーザーアカウントに割り当てることができます。 標準のユーザーグループ以外に、新しいユーザーグループを作成し、これらのユーザーグループをユーザーアカウントに割り当てることもできます。

保護者機能では、制限された Web サイトにユーザーがアクセスしようとした履歴のリストを参照できます。 さらに、IP アドレスを使ってアクセスされるすべての Web サイトを遮断できます。

メモ:

シマンテック社では遮断する Web サイトのリストを定期的に更新します。 LiveUpdate を頻繁に実行し、最新のリストを入手するようにしてください。

メモ:

他の保護者機能ソフトウェアと一緒に Norton 保護者機能を使わないでください。

詳しくは次のサイトにアクセスしてください。


シグネチャのプロパティ

［シグネチャのプロパティ］ウィンドウで、特定のシグネチャに基づいて攻撃の疑いのある通信を侵入防止が遮断した場合に通知を表示するかどうかを選択できます。 通知には攻撃側コンピュータと攻撃についての詳しい情報が含まれます。

詳細情報

攻撃シグネチャの監視または監視からの除外


ID セーフのセキュリティの脅威

現在の Web ページにセキュリティの脅威がないかどうかスキャンが行われました。 ID セーフはこのサイトにログインの詳細を自動入力しません。

ID セーフでセキュリティリスクを含むサイトにどう応答するかを指定できます。 次のオプションがあります。

［ここをクリックするとこのサイトについての詳しい説明が表示されます。］ | 表示する Web サイトの詳細レポートを表示できます。; このリンクをクリックすると、新しい Internet Explorer または Firefox ウィンドウで Norton セーフウェブサイトが開かれます。Norton セーフウェブにはサイトの詳細レポートが表示されます。
［了解して入力する］ | ログインの詳細を入力できます。; このボタンをクリックすると、ID セーフはこのページ用に保存されている利用可能なログイン情報をすべて表示します。 リストから任意のログイン情報を選択できます。; フォームを含む Web ページでは、ID セーフは保存されている利用可能なカードを表示します。 リストからカードを選択し、ID セーフでそのカードの情報を使ってオンラインフォームに入力することができます。


データのインポート

Norton 360 を Norton Password Manager に上書きインストールした場合に［データのインポート］ページが表示されます。 Norton Password Manager プロファイルのいずれかからデータをインポートできます。

データのインポート元にしたいプロファイルを選択し、そのプロファイルのパスワードを入力し、［インポート］をクリックします。

メモ:

Norton Password Manager に WinZip ファイルパスワードを保存した場合、これらのパスワードは Norton 360 にインポートされません。 WinZip パスワードは一般に再使用されないため、Norton 360 は WinZip パスワードを保存しません。

データをインポートしたくない場合には［スキップ］をクリックします。


プロファイルを作成しました

ID セーフプロファイルを作成するとすぐに ID セーフを使って Internet Explorer に保存したログイン情報をインポートできます。

Internet Explorer からログイン情報をインポートすることをお勧めします。

［Internet Explorer からログイン情報をインポートする］オプションを使ってログイン情報をインポートできます。

インポートされたログイン情報は、Norton ツールバーのカードとログイン情報メニューと［ログイン情報の管理］ウィンドウに表示されます。 作成したログイン情報と同様にインポートされたログイン情報を利用できます。

詳細情報

ログイン情報のインポート


ID セーフにログイン

ID セーフパスワードのセキュリティレベルの設定に応じて、ID セーフはパスワードを要求します。

ID セーフパスワードを入力する必要がある場合の例を次に示します。

  • 各ログインセッションの開始時

  • ログイン情報の入力前

  • 指定した期間、コンピュータの活動がない場合

［ID セーフにログイン］ダイアログボックスのテキストボックスを使ってパスワードを入力します。 Norton 360 では正しくないパスワードを 2 回まで入力できます。 正しいパスワードを入力できなかった場合は、ID セーフを復元するオプション、または ID セーフをリセットするオプションを利用できます。

パスワードを忘れた場合には、ID セーフの設定時に入力したパスワードのヒントを［パスワードのヒント］オプションを使って見ることができます。 現在のパスワードにヒントは設定できません。 次回パスワードを変更する場合のみパスワードのヒントを設定できます。 パスワードは、［パスワードとセキュリティ］ウィンドウで変更できます。


Norton インサイトネットワーク

インサイトネットワークスキャンは Norton Community Watch を使って新しい脅威やその発生源を判別します。 インサイトネットワークスキャンはアプリケーションに関して Norton Community Watch で得られる統計情報を使って新しい脅威やその発生源を判別します。

［Norton インサイトネットワーク］ウィンドウには既知の良好なファイルと不正なファイルについての詳細が表示されます。

このウィンドウには、Norton コミュニティで利用可能なファイルの合計数に対する既知のファイルと不明なファイルの割合も表示されます。

［Norton インサイトネットワーク］ウィンドウには次のカテゴリがあります。

［Norton コミュニティ］

このセクションには、Norton コミュニティに役立つコンピュータとファイルについての詳細が表示されます。

このセクションには次のカテゴリが含まれます。

  • ［ファイルの個数］

    Norton コミュニティ内でシマンテック社が分析するファイルの合計数を表示できます。

  • ［状態］

    インサイト統計情報を取得するための、ユーザーのコンピュータとシマンテック社のサーバーとの通信状態を表示します。

［このコンピュータ］

このセクションには、このコンピュータで利用可能なファイルに関する詳細情報が表示されます。

このセクションには次のカテゴリが含まれます。

  • ［インサイトネットワークルックアップ］

    未知のプログラムが脅威であるかどうかを判別するために Norton 360 がシマンテック社のサーバーと通信した回数を表示できます。

  • ［信頼済みファイル］

    コンピュータで利用可能な信頼済みファイルの数を表示できます。

詳細情報

Norton Community Watch について


ID セーフ

ID セーフを使うと、ID セーフで利用可能な各種オプションをセットアップして設定できます。

ID セーフの各種機能によって、オンライントランザクションの実行中に ID 情報を管理し、セキュリティを強化することができます。 ID セーフは次のものを安全に保存します。

  • 電子メールユーザーの ID やパスワードなどのログイン情報

  • 住所や生年月日などの個人情報

  • パスポート番号や住基ネット個人 ID などの詳細情報

  • クレジットカード情報

ID セーフでは、Windows ユーザーアカウントごとにローカルプロファイルを作成し、そのローカルプロファイルに ID セーフデータを保存できます。 保存するデータと作成する ID セーフ設定は、そのローカルプロファイルに固有です。 1 つの Windows ユーザーアカウントに保存したデータに、別のユーザーアカウントからアクセスすることはできません。 このようにして ID セーフは重要なデータの悪用を防止します。

Windows ユーザーアカウントに作成するプロファイルに加えて、外付けドライブに ID セーフデータを保存することもできます。 リムーバブルドライブに作成するプロファイルはポータブルプロファイルと呼ばれています。 ID セーフデータをポータブルプロファイルを使って保存すると、Norton 360 がインストールされている任意のコンピュータで便利に使うことができます。 これにより、Norton 360 がインストールされている他のコンピュータで重要なデータを最大限の安全性で使うことができます。

メモ:

［ID セーフの設定］オプションは、ID セーフをセットアップしていない場合または ID セーフを復元した場合にのみ使うことができます。 その他のオプションは ID セーフの設定後に使うことができます。

ID セーフには、重要な情報を安全に保存する次のオプションがあります。

表: ID セーフ機能

オプション

説明

補足

［ID セーフの設定］

ID セーフパスワードを作成し、ID セーフでいつ ID セーフパスワードの入力を要求するメッセージを表示するかを指定できます。

メモ:

このオプションは、挿入したすべてのドライブにポータブルプロファイルを作成するまで表示されます。

ID セーフパスワードを作成すると、ID セーフで次のことを実行できます。

  • カードを作成して、一般的な詳細、連絡先の詳細、クレジットカードの詳細を含めて保存します。 一般的な詳細には名前や性別などが、連絡先の詳細には、電話番号や電子メールアドレスなどが含まれます。

  • Internet Explorer に保存したログイン情報を ID セーフにインポートします。

［ID セーフにログイン］または［ID セーフからログアウト］

ID セーフへのログインまたは ID セーフからのログアウトを実行できます。

情報の安全性を保つために、ID セーフの情報を使うたびに ID セーフパスワードを指定してください。

プロファイルにログインすると、ID セーフによって自動的にログアウトされる場合があります。

次の場合に、ID セーフ によって現在のプロファイルから自動的にログアウトされます。

  • ポータブルプロファイルまたはローカルプロファイルにログインし［ID セーフの設定］をクリックして新しいプロファイルを作成する場合

  • ポータブルプロファイルにログインして安全または安全でない外付けドライブの取り出しを行う場合

  • ローカルプロファイルからポータブルプロファイルに切り替える場合

ID セーフにログインすると、ログイン情報、カード、メモなどのすべての ID セーフ機能にアクセスできます。

［自動入力の除外］

ログイン情報の保存またはフォームの自動入力を行わないように ID セーフに指定した Web ページを表示できます。

除外したページで自動入力を使いたい場合は、［自動入力の除外］ダイアログボックスからその Web ページの URL を削除できます。

自動入力に関してオンラインで決定するために、Norton ツールバーの［カードとログイン情報］メニューを使うことができます。

［ID セーフデータのバックアップ］

ID セーフデータを .npm ファイル形式でバックアップできます。

すべての ID セーフデータをバックアップしてください。

［ID セーフデータをポータブルプロファイルにエクスポート］

現在ログインしているプロファイルを接続済みの外付けドライブにエクスポートできます。

すでに外付けドライブにプロファイルを設定している場合、このオプションは現在のプロファイルの ID セーフ設定に表示されません。 このオプションは、ポータブルプロファイルがない外付けドライブを接続している間表示されます。

ローカルプロファイルをポータブルプロファイルにエクスポートできるのは、5 メガバイト (MB) 以上の空き領域がある場合に限られます。

［ID セーフオプション］

Web ページのログイン情報を ID セーフで安全に収集して保存するオプションを設定できます。

さらに、次のオプションを設定できます。

  • カード情報の地域を設定します。

  • Norton ID セーフの自動入力機能の動作を指定します。

  • 外付けドライブを挿入したことを通知するメッセージが ID セーフで表示されるようにするオプションを設定します。

  • 外付けドライブの安全でない取り出しに関して ID セーフで警告が表示されるようにオプションを設定します。 選択したログイン情報でこの設定を使うことができるようにしてください。

すべてのオプションのデフォルト設定を保持することをお勧めします。

［ID セーフパスワードとセキュリティ］

パスワード設定と ID セーフパスワードのセキュリティレベルを変更できます。

次のオプションを指定してセキュリティレベルを設定できます。

  • ［ログインセッションごとの始まりにパスワードを要求する］

  • ［ログイン情報の入力前にパスワードを要求する］

  • ［コンピュータの活動がない場合に ID セーフから自動的にログアウトするまで : <nn> 分］

  • ［パスワードは必要ありません。Windows の起動時に自動的にログインする］

デフォルト設定を保持してください。

［カードの管理］

個人情報を 1 つの場所で管理できます。

この情報には、名前、生年月日、電子メールアドレス、クレジットカード情報などが含まれます。

カードに保存してある情報を使って次のことを実行できます。

  • フォームを自動入力できます。

  • オンライン中に入力する必要なく重要な情報を指定できます。

このようにして ID セーフは、ID 情報を盗んだり、悪用したりするキーロガーからユーザーを保護します。

［ログイン情報の管理］

各種のログイン情報を管理できます。

ログイン情報には、電子メールログインクレデンシャル、インターネットバンキングクレデンシャルなどの情報が含まれます。

ID セーフにすべてのログイン情報を保存すると、次のことを実行できます。

  • すべてのログイン情報を簡単にたどれます。

  • ログイン Web ページをクイック起動します。

［メモの管理］

重要な情報を保存して管理できます。

［メモの管理］には、住基ネット個人 ID、運転免許証番号、保険証券番号、法的な情報、経済的な情報を含めることができます。

各種 ID 番号の管理は困難になってきています。 ［メモの管理］では、すべての重要な ID が安全な方法で保存され、それらをオンライン時に簡単に使うことができます。

［プロファイル名の変更］

現在ログオンしているプロファイルの名前を変更できます。

ポータブルプロファイルにログインした場合、ドライブ名はポータブルプロファイル名とともに表示されません。

［ID セーフデータの復元］

バックアップした .npm ファイルから ID セーフデータを復元できます。

プロファイルのバックアップファイルを復元すると、Norton 360 は現在ログインしているプロファイルの ID セーフデータを上書きします。

たとえば、ローカルプロファイルにログインしているときにポータブルプロファイルのバックアップファイルを復元するとします。 その場合、Norton 360 はローカルプロファイルの ID セーフデータをポータブルプロファイルの ID セーフデータで上書きします。このオプションは、ID セーフオプションをリセットしたときに、バックアップした ID セーフデータに戻す場合に使うことができます。

このオプションは、ID セーフオプションをリセットしたときに、バックアップした ID セーフデータに戻す場合に使うことができます。


低危険度の警告

［低危険度の警告］ウィンドウではコンピュータで見つかった危険度の低い項目を管理できます。

Norton 360 では、危険度が中程度の項目と危険度が高い項目を自動的に削除します。

このウィンドウは、［コンピュータスキャン］の［低危険度］オプションのデフォルト設定を変更しておらず、危険度が低い項目を最初に検出したときに 1 回のみ表示されます。

危険度の低い項目を管理するには、［低危険度の警告］ウィンドウで必要なオプションを指定して、［OK］をクリックする必要があります。

必要なオプションを指定すると、Norton 360 ではデフォルトの設定が次のように変更されます。

  • ［危険度が低い項目を自動的に削除する］オプションを指定すると、Norton 360 では［低危険度］オプションのデフォルト設定が［確認］から［削除］に自動的にリセットされます。 この場合、Norton 360 はユーザーに通知せずに危険度が低い項目を削除します。

  • ［危険度の低い項目を常に無視する］オプションを指定すると、Norton 360 では［低危険度］オプションのデフォルト設定が［確認］から［無視］に自動的にリセットされます。 この場合、Norton 360 はユーザーに通知せずに危険度が低い項目を無視します。

  • ［処理のしかたを確認する］オプションを指定すると、Norton 360 では［低危険度］オプションのデフォルト設定は変更されません。 この場合、Norton 360 では危険度が低い項目が今後検出された場合の処理を決定できます。 ただし、危険度が低い項目が今後検出された場合、［低危険度の警告］ウィンドウは表示されません。

［低危険度の警告］ウィンドウには次のオプションがあります。

［危険度の低い項目を自動的に削除する］ | 検出された危険度が低い項目を自動的に削除します。; この設定に関係なく、危険度が中程度の項目と危険度が高い項目は自動的にコンピュータから削除されます。
［危険度が低い項目を常に無視する］ | 検出された危険度が低い項目を自動的に無視します。
［処理のしかたを確認する］ | 危険度が低い項目について適用したい処理を決定できます。; リスク応答処理の各段階でどうするかを選択します。


新しいフォルダ

フォルダを作成し、保存したすべての Web サイトログイン情報をこれらのフォルダでグループ化できます。 ［新しいフォルダ名を入力］フィールドを使って、選択したフォルダ名を入力できます。

メモ:

フォルダ名には、| \ / : * ? " < >のいずれの文字も含めることはできません。

作成したフォルダは、Norton ツールバーの［カードとログイン情報］メニューで表示できます。


すでに設定済みですか?

［すでに設定済みですか?］ダイアログボックスでは、Norton 360 の以前のバージョンで保存した ID セーフプロファイルを最新のバージョンに使うことができます。 たとえば、Norton 360 2008 を最新バージョンにアップグレードし、古い ID セーフプロファイルを使うとします。 この場合、［すでに設定済みですか?］ダイアログボックスを使ってアップグレード後のバージョンに古いプロファイルをインポートできます。

ID セーフプロファイルをインポートするには、［パスワード］フィールドに ID セーフパスワードを入力します。 ID セーフの設定時に入力したヒントを［パスワードのヒント］リンクを使って見ることができます。 古いプロファイルを使わない場合、［スキップ］オプションを使って新しい ID セーフプロファイルを作成します。


見つからないプロファイル

ポータブルプロファイルを作成すると、Norton 360 は［Norton Identity Safe Data］フォルダをルートディレクトリに作成します。インデックスファイルも作成します。このファイルは不可視ファイルで、［Norton Identity Safe Data］フォルダの場所を追跡します。 Norton 360 が［Norton Identity Safe Data］フォルダを検出できない場合は、［見つからないプロファイル］ダイアログボックスが表示されます。

Norton Identity Safe Data フォルダには、ポータブルプロファイルデータとバックアップデータの詳細が含まれます。 ポータブルプロファイルデータとバックアップデータの詳細情報は、IDDStore.dat ファイルと IDDStore_bak.dat ファイルでそれぞれ確認できます。

［見つからないプロファイル］ダイアログボックスは次の場合に表示されます。

  • ポータブルプロファイルを外付けドライブから削除した場合

  • ［Norton Identity Safe Data］というポータブルプロファイルフォルダを、挿入されている同じ外付けドライブの別の場所に移動した場合

  • ［Norton Identity Safe Data］というポータブルプロファイルフォルダを、ある外付けドライブから別の外付けドライブに移動した場合

［見つからないプロファイル］ダイアログボックスでは、次のオプションを利用できます。

［参照］ | ポータブルプロファイルの移動先を参照する場合にこのオプションを使います。; ポータブルプロファイルへの新しいパスを入力すると、外付けドライブ上のインデックスファイルの情報が更新されます。; 無効なパスを入力した場合は、入力した情報が誤っていることを通知するエラーメッセージが表示されます。
［自分で削除しました。］ | 外付けドライブからポータブルプロファイルを削除した場合は、このオプションにチェックマークを付けます。; このオプションにチェックマークを付けると、インデックスファイルがドライブから削除されます。このオプションにチェックマークを付けた場合は、ID セーフで新しいポータブルプロファイルを作成できます。

詳細情報

見つからないプロファイルの検索


ファイルインサイトの詳細

Norton 360 は対象のファイル とコンピュータにダウンロードしてインストールするファイルの詳細を提供します。Norton 360 が提供する評価の詳細は、ファイルの信頼レベルと安全性の判断に役立ちます。 Norton 360 はこれらのファイルの詳細を［ファイルインサイト］ウィンドウに表示します。

［ファイルインサイト］ウィンドウには次の情報が表示されます。

  • ファイルの種類とファイル名

  • ファイルが評価された日付

  • ファイルが最後に使われた日付

  • ファイルの系統の詳細

  • システム上でファイルが実行する処理

  • ファイルによるコンピュータのリソースの使用レベル

  • ファイルの信頼レベルとコミュニティの使用状況の詳細

  • システム上でファイルが実行する一部の処理

さらに、ファイルが起動項目かどうかやファイルを前回使った日付を判断できます。

［ファイルインサイト］ウィンドウではコンピュータ上のファイルの場所も検索できます。 さらに、［ファイルインサイト］ウィンドウで利用可能なデータをクリップボードにコピーし、後で使うために保存することもできます。

［ファイルインサイト］ウィンドウの［詳細情報］リンクを使ってシマンテック社の Web サイトの［Norton 製品のチュートリアル］セクションの詳細情報を取得できます。


ID セーフにログイン

［ID セーフにログイン］ダイアログボックスでは、ID セーフへのログインに使うプロファイルを選択できます。 このウィンドウは、［Norton ID セーフの設定］ダイアログボックスで指定した ID セーフパスワードの設定に基づいて表示されます。

ID セーフパスワードを入力する必要がある場合の例を次に示します。

  • 各ログインセッションの開始時

  • ログイン情報の入力前

  • 指定した期間、コンピュータの活動がない場合

次のページを使って、ポータブルプロファイルまたはローカルプロファイルのいずれかにログインできます。

［ローカルプロファイル］ | ローカルプロファイルの ID セーフパスワードを入力できます。; ID セーフにログイン後は、ID セーフのすべての機能をアクセスできます。
［ポータブルプロファイル］ | ポータブルプロファイルの ID セーフパスワードを入力できます。; ポータブルプロファイルが複数ある場合は、［ポータブルプロファイル］ページのドロップダウンリストを使って、使いたいプロファイルを選択します。; ドロップダウンメニューに表示されるポータブルプロファイルの名前は、ID セーフパスワードの設定時に指定した名前です。; ドロップダウンリストには、ポータブルプロファイルを設定したドライブ文字が表示されます。

また、ID セーフパスワードの設定時にはパスワードのヒントも設定できます。 ID セーフでは、次回パスワードを変更するときにのみ、ヒントを設定できます。 パスワードは、［パスワードとセキュリティ］ウィンドウで変更できます。


ファイルやフォルダを追加または除外する

Norton 360 には、手動でバックアップに追加する、またはバックアップから除外するファイルとフォルダのリストが表示されます。

［ファイルやフォルダを追加または除外する］リンクをクリックすると、バックアップに含めたファイルやフォルダまたはバックアップから除外したファイルやフォルダの詳細を表示できます。 ファイルまたはフォルダをバックアップに含めたり、除外したり、削除したりすることもできます。

Norton 360 では、ファイルまたはフォルダを手動でバックアップに含めることができます。 ファイルまたはフォルダを手動でバックアップから除外することもできます。 ファイルまたはフォルダをバックアップの場所から削除することもできます。


アドレス

［アドレス］ページで Norton AntiSpam をオンまたはオフにできます。 Norton AntiSpam をオンにすると、［アドレス帳の除外］、［許可リスト］、［遮断リスト］、［Web クエリー］オプションを設定できます。

Norton AntiSpam をオフにすると迷惑な電子メールメッセージを受け取る可能性が高くなります。 Norton AntiSpam がオンになっていることを常に確認してください。 こうすることで電子メールクライアントを不要なオンラインコンテンツから保全できます。

［アドレス］ページにある次のオプションを使って Norton AntiSpam を設定できます。

表: アドレス

オプション

説明

補足

［アドレス帳の除外］

アドレス帳から許可リストに自動的に追加してはならない電子メールアドレスを除外できます。

アドレス帳から許可リストに自動的に追加してはならない電子メールアドレスを除外します。

アドレス帳をインポートする前に［アドレス帳の除外］を使います。 サポートされる電子メールプログラムのアドレス帳から許可リストにインポートしたくないすべての電子メールアドレスを追加します。

［許可リスト］

電子メールメッセージを受信したい特定のアドレスとドメイン (たとえば、@symantec.co.jp) を追加できます。

すべての既知の電子メールアドレスとドメインを許可リストに常に追加します。 このオプションにより、既知の連絡先からの重要な電子メールメッセージを失うことはありません。

［遮断リスト］

電子メールメッセージを受信したくない特定のアドレスとドメインを追加できます。

Norton AntiSpam はこれらのアドレスまたはドメインからのすべての電子メールメッセージをスパムとしてマーク付けします。

未知の電子メールアドレスとドメインを遮断リストに常に追加し、これらのアドレスまたはドメインから迷惑な電子メールメッセージを受信しないようにします。

［フィードバック］

誤分類された電子メールメッセージについてのフィードバックをシマンテック社に送信できます。

次の 3 つのオプションのいずれかを選択できます。

  • ［オン］

    電子メールメッセージをスパムか正当かに分類したときに、誤分類された電子メールメッセージをシマンテック社に自動的に送信します。

  • ［確認］

    電子メールメッセージをスパムか正当かに分類したときに、Norton AntiSpam が誤分類された電子メールメッセージをシマンテック社に送信する前にメッセージを表示します。

  • ［オフ］

    誤分類された電子メールメッセージをシマンテック社に送信しません。

［フィードバック］オプションを使って、誤分類された電子メールメッセージを分析のためにシマンテック社に送信します。

［Web クエリー］

シマンテック社の Web サーバーに問い合わせて、ローカルフィルタで正当として分類されるスパム電子メールメッセージをフィルタ処理できます。

スパム電子メールメッセージを効果的に分類するには、常に Web クエリーフィルタを使います。


管理の設定

［管理の設定］ウィンドウを使って Norton 360 の重要な各種オプションを設定できます。

次のオプションがあります。

［アイドル時に最適化］

コンピュータがアイドル状態のときにブートボリュームまたはブートボリュームを含むローカルディスクの断片化を解消するように Norton 360 を設定できます。

このオプションがオンになっている場合、アプリケーションをコンピュータにインストールした後、Norton 360 によって自動的に最適化がスケジュール設定されます。 最適化により、ディスクの断片化が解消されてコンピュータのパフォーマンスが向上します。

［ネットワークプロキシの設定］

インターネットに接続するための自動設定の詳細、プロキシ設定、認証の詳細を指定できます。

LiveUpdate や Norton インサイトなどのプログラムは、指定されたプロキシサーバーの設定を使ってインターネット経由でシマンテック社のサーバーに接続します。 LiveUpdate はプロキシの設定を使って更新版を取り込みます。 Norton インサイトはプロキシの設定を使って信頼レベルまたはデジタル署名などのファイルに関する特定の情報を入手します。

［Norton Community Watch］

選択したセキュリティとアプリケーションのデータを分析のためにシマンテック社に提出できます。

シマンテック社はそのデータを評価して、存在する可能性のある新種の脅威をすべて判別します。

［パフォーマンス監視］

コンピュータのパフォーマンスを監視できます。

［パフォーマンス監視］オプションをオンにすると、Norton 360 はコンピュータの CPU 使用率とメモリ使用率を監視します。 また、過去 3 か月に実行した重要なシステムの活動も監視できます。

［省電力モード］

コンピュータがバッテリ電源で動作しているときに一連のバックグラウンドジョブを中断して、バッテリ電源を節約できます。

デフォルトでは、このオプションはオンになっています。

［製品セキュリティ］

製品を保全し、権限のない変更から保護できます。

次のオプションがあります。

  • ［管理者以外による設定のアクセス］

    管理者以外のユーザーアカウントからも［設定］ウィンドウのすべてのオプションにアクセスして設定できます。

    デフォルトでは、このオプションはオフになっています。 このオプションをオンにするには、管理者としてコンピュータにログインする必要があります。 コンピュータ上の他のユーザーアカウントで［設定］ウィンドウが開かれている場合、［設定］ウィンドウにはアクセスできません。

  • ［Norton 製品の改変対策］

    未知であったり疑わしかったり脅威を及ぼすようなアプリケーションによる攻撃または修正から Norton 製品を保護できます。

  • ［設定のパスワード保護］

    Norton 360 の設定をパスワードで保護できます。 権限のないアクセスから製品の設定を保護します。

  • ［製品の状態監視］

    Norton 360 のウイルス対策、ファイアウォール、ID プロテクション、その他の機能の保護状態を監視したり無視したりできます。

［サイレントモードの設定］

サイレントモードをオンまたはオフにできます。

次のオプションがあります。

  • ［サイレントモード］

    ［サイレントモード］オプションをオンにすると、指定した期間、サイレントモードが有効になります。 Norton 360 はすべての警告を抑止し、指定された期間、バックグラウンドで行われる活動を中断します。

  • ［全画面表示の検出］

    ［全画面表示の検出］オプションをオンにすると、Norton 360 は全画面モードで実行されているアプリケーションを自動的に検出し、サイレントモードを有効にします。 Norton 360 はほとんどの警告を抑止し、バックグラウンドで行われる活動を中断します。 コンピュータをウイルスとその他のセキュリティの脅威から保護する活動のみが実行されます。

  • ［次の項目の検出時にクワイエットモード］

    • ［IMAPI 2.0 ディスク書き込み］

      Media Center アプリケーションを使って CD や DVD を書き込むとき、Norton 360 でその活動が検出され、クワイエットモードが自動的にオンになります。 クワイエットモードがオンになると、Norton 360 はバックグラウンド活動を中断しますが、警告と通知は引き続き表示します。

    • ［Media Center テレビ録画］

      Media Center アプリケーションを使って TV 番組を録画するとき、Norton 360 でその活動が検出され、クワイエットモードが自動的にオンになります。 クワイエットモードがオンになると、Norton 360 はバックグラウンド活動を中断しますが、警告と通知は引き続き表示します。

    • ［ユーザー指定のプログラム］

      ［クワイエットモードプログラム］リストに表示されているアプリケーションを実行するとき、Norton 360 でその活動が検出され、クワイエットモードが自動的にオンになります。 クワイエットモードがオンになると、Norton 360 はバックグラウンド活動を中断しますが、警告と通知は引き続き表示します。

      クワイエットモードをオンにしたいプログラムのリストを設定できます。

［自動タスク延期］

コンピュータをオンにしたときにコンピュータ上で自動的に実行される Norton 固有のプログラムを実行する期間を指定できます。

Norton 360 の保護は延期しません。 自動タスク延期期間は 1 分から 10 分までの期間を指定できます。 デフォルトの期間は 10 分です。

［アイドルタイムアウト］

Norton 360 がその期間が経過した後にコンピュータをアイドル状態と識別するアイドルタイムアウト期間を指定できます。

アイドルタイムアウトは 1 分から 30 分までの期間を指定できます。 デフォルトの期間は 10 分です。

［Firefox クリーンアップ］

Firefox を使っている場合に、使われていない一時ファイルと参照履歴を削除することによって、PC をスムーズに効率よく動作させることができます。

Norton 360 は Internet Explorer の一時ファイルと履歴をバックグラウンドで自動的にクリーンアップします。

次のオプションがあります。

  • ［Firefox 一時ファイルクリーンアップ］

    Firefox で Web ページを表示するときに蓄積する一時ファイルをクリーンアップできます。

  • ［Firefox 履歴クリーンアップ］

    Firefox で Web ページを表示するときに蓄積する履歴をクリーンアップできます。


Norton 360 の設定

［設定］ウィンドウの［詳細設定］を使うと保護設定とネットワークの設定を調整できます。 また、セキュリティスキャンとバックアップのスケジュールをカスタマイズすることもできます。

［設定］ウィンドウでは次の［詳細設定］を設定できます。

［ウイルス対策］

特定の種類のウイルスとスパイウェアやその他の脅威を Norton 360 でどう扱うかを指定します。

着発信電子メールを検査するかどうかと、インスタントメッセンジャーをスキャンするかどうかを指定できます。また、どのファイルとシグネチャをスキャンから除外するか、危険度の低い脅威をどう扱うかも指定できます。 さらに、リアルタイム保護、スパイウェア対策、LiveUpdate を設定することもできます。

［ファイアウォール］

コンピュータに対する着信接続と発信接続をどう扱うかを詳しく指定します。

トラフィックルールと特定のプログラムに対するルールを指定できます。 Norton 360 が侵入の試みとブラウザ保護をどう扱うかも指定できます。

［スパム対策］

電子メールクライアントを不要なオンラインコンテンツから保全します。

Norton AntiSpam の設定を使って、Norton AntiSpam がどのクライアントと統合するかと、これらのクライアントでスキャンする電子メールをどう処理するかを設定できます。 Norton AntiSpam でシマンテック社のサーバーに問い合わせて、ローカルフィルタで正当として分類されるスパム電子メールメッセージをフィルタ処理するかどうかを指定できます。

［マイネットワーク］

ネットワークで利用可能なすべてのデバイスを表示し、ネットワークに接続されたデバイスの信頼レベルを指定します。

起動時に［ネットワークセキュリティの概要］ウィンドウを表示または非表示にしたり、Norton 製品が相互の通信に使う通信ポートを設定したりすることもできます。 ネットワークセキュリティマップをリセットすることもできます。

［保護者機能とプライバシー制御］

特定の Web サイトへのアクセスを制御し、重要な情報を保護できます。

次のオプションがあります。

  • ［保護者機能］

  • ［プライバシー制御］

このオプションは保護者機能とプライバシー制御をインストールした後にのみ［設定］ウィンドウに表示されます。

［ID プロテクション］

ID セーフを設定してオンライン ID 情報とトランザクションデータを保全します。

［安全な Web 閲覧］オプションを設定することもできます。

［タスクスケジュール］

Norton 360 がいつどのような頻度でコンピュータのウイルスとその他のリスクを調べるかを指定します。

［管理の設定］

このウィンドウのオプションは製品のセキュリティを設定するときに使います。

Norton 360 のプロキシ設定を指定できます。 また、［アイドル時に最適化］、［パフォーマンス監視］、［省電力モード］を設定することもできます。加えてサイレントモード、アイドルタイムアウト期間、自動タスク延期期間、Norton Community Watch、Firefox クリーンアップも設定することができます。

［バックアップの設定］

バックアップの対象とする重要なファイルやフォルダ、バックアップの場所、バックアップのタイミングをスケジュール設定します。

バックアップ状態マーク、Norton Backup Drive、コンテキストメニュー、プロパティなどのオプションのオンとオフを切り替えることもできます。

［設定］ウィンドウの［クイック制御］を使うと次のサービスのオンとオフを切り替えることができます。

［サイレントモード］ | サイレントモードをオンまたはオフにします。; サイレントモードは 1 時間、2 時間、4 時間、6 時間、1 日の期間で有効にできます。
［安全な Web 閲覧］ | フィッシング対策機能と Norton セーフウェブ機能のオンとオフを切り替えます。; ［安全な Web 閲覧］をオンにすると、Internet Explorer または Firefox を使ってインターネットを参照する間、コンピュータを保護します。
［ID セーフ］ | ID セーフのオンとオフを切り替えます。; ID セーフをオフにすると Norton 360 を使ってログイン情報、カード、メモを管理できなくなります。
［バックアップ］ | バックアップのオンとオフを切り替えます。; バックアップをオンにすると、指定した設定でコンピュータはバックアップを開始します。
［バックアップ状態マーク］ | ファイル上のバックアップ状態マークのオンとオフを切り替えます。; バックアップ状態マークはファイルのバックアップ状態を示します。
［自動 LiveUpdate］ | 新種の脅威や緊急性の高い脅威からコンピュータを守るための自動更新のオンとオフを切り替えます。
［スマートファイアウォール］ | スマートファイアウォールをオンまたはオフにします。; スマートファイアウォールをオンにすると、インターネット上の他のコンピュータとの間の通信を監視します。さらに一般的なセキュリティの問題からコンピュータを保護します。
［Norton 製品の改変対策］ | Norton 360 の Norton 製品の改変対策のオンとオフを切り替えます。; Norton 製品の改変対策をオンにすると、無断アクセスによる修正から Norton 360 を保護します。


自動 LiveUpdate を無効にする

自動 LiveUpdate をオフにすると Norton 360 は新種のウイルスとスパイウェアのリスクやアウトブレークからコンピュータを確実に保護することはできません。 自動 LiveUpdate をオフにするとプログラムの更新版を受信しません。

自動 LiveUpdate を一時的にオフにする必要がある場合にはできるだけ早く再びオンにします。


Norton 製品の改変対策を無効にする

Norton 製品の改変対策をオフにすると未知であったり疑わしかったり脅威を及ぼすようなプログラムによる攻撃または修正からコンピュータは保護されません。

Norton 製品の改変対策を一時的にオフにする必要がある場合にはできるだけ早く再びオンにします。


バックアップの詳細

［バックアップの詳細］ウィンドウを使うと Norton 360 が実行した最近のバックアップ活動の状態を表示できます。また、バックアップ状態マークがオンかオフかを表示することもできます。 各項目の横にあるマークは全体的な状態を示します。

処理を適用する必要がある場合には適用する必要のある次のステップをメッセージが示します。 必要に応じて、［セキュリティ履歴］ウィンドウに追加の詳細を表示するための［詳細］リンクが表示されます。 重大度、日時、状態、推奨する処理などのバックアップ活動について特定の詳細を表示できます。

次の表に、バックアップの一部の活動を示します。

［バックアップ］ | バックアップを最近実行したのがいつかを示します。; Norton 360 は、バックアップを最後に実行した日時を表示します。 また、バックアップの状態についてのメッセージも表示します。 バックアップをオフにすると、Norton 360 はバックアップ活動の状態の監視を停止します。
［オンラインストレージ］ | セキュアオンラインストレージの合計領域と空き領域が表示されます。; セキュアオンラインストレージを購入してファイルのバックアップを作成した場合は、オンラインストレージの詳細を表示できます。
［バックアップ状態マーク］ | 機能がオンかどうかを示します。; この機能をオンにすると、Norton 360 はファイルのバックアップ状態を表示するためのマークをファイルに追加します。

加えて［次のことができます］の下の次のオプションを使えます。

［今すぐにバックアップを実行］ | すぐにバックアップを実行します。; バックアップを作成するファイルとバックアップ先はバックアップの設定時に指定したものです。
［ファイルを復元］ | バックアップからファイルを復元します。; バックアップファイルを復元する前に復元の設定を変更できます。 CD、外付けハードディスクなど指定したバックアップの場所が利用可能であることを復元の開始前に確認してください。
［さらにストレージを購入する］ | データのバックアップのために追加のオンラインストレージ容量を購入します。; 追加のストレージを購入するには登録 Norton アカウントが必要です。
［バックアップセットの管理］ | バックアップの設定を変更します。; バックアップするファイルのセット、バックアップの場所、バックアップスケジュールを変更できます。
［バックアップをオフにする/バックアップをオンにする］ | 自動バックアップまたは定時バックアップをオフにします。; バックアップをオフにすると、指定したスケジュール、場所、ファイルはバックアップを再びオンにしたときのために維持されます。


バックアップ

コンピュータ上の貴重な情報を保護するための最も重要な方法の 1 つは定期的にファイルのバックアップを作成することです。 データを失った場合、Norton 360 によって後でデータを復元できます。 たとえば、誤って重要なファイルを消去したか、または一部のファイルを破壊するハードウェアの誤動作がコンピュータで起きたとします。 この場合、消失したファイルをバックアップから復元できます。

バックアップの設定では、ファイルのバックアップを作成して定期的にそれらを復元するためのさまざまな方法を利用できます。

［バックアップ］には次のオプションがあります。

［バックアップの管理］

バックアップの対象とする重要なファイル、バックアップの場所、バックアップのタイミングを設定できます。

［設定］オプションを使って、バックアップ元、バックアップ先、バックアップスケジュールを指定できます。

［バックアップ状態マーク］

ファイルのアイコンにバックアップ状態マークを追加してファイルのバックアップ状態を表示できます。

次のバックアップ状態マークが表示されます。

  • チェックマークが付いた緑のアイコン

    ファイルがバックアップ済みであることを示します。

    このアイコンはファイルを修正すると矢印が付いた青のアイコンに変わります。

  • 矢印が付いた青のアイコン

    ファイルがバックアップされていないことを示します。

    このアイコンは Norton 360 がアイドルタイム中に自動的にファイルをバックアップすると緑に変わります。

  • スラッシュマークが付いたグレーのアイコン

    ファイルがバックアップから除外されていることを示します。

    任意のバックアップセットからファイルを除外すると Norton 360 はファイルに無効のバックアップ状態を表示します。

［Norton Backup Drive］

ファイルのバックアップが作成されたバックアップ先のリストを Windows エクスプローラで表示できます。

バックアップセットにファイルを追加したり、バックアップセットからファイルを削除したりすることもできます。 さらに、Norton Backup Drive のバックアップセットのファイルをカスタマイズした場所に復元できます。

［コンテキストメニュー］

右クリックのショートカットメニューを使って、ファイルやフォルダをバックアップセットに追加したり除外したりすることができます。

このオプションは［バックアップセットの管理］ウィンドウでバックアップを設定すると使うことができます。 簡単にバックアップを作成できるように、利用可能なすべてのバックアップセットがリストに表示されます。

［プロパティ］

バックアップに含めたファイルの［プロパティ］ページの［バックアップ］ページに、各バックアップセットのバックアップ状態を表示できます。

利用可能なすべてのバックアップセットがバックアップを最後に実行した日時とともにリストに表示されます。 また、ファイルが特定のバックアップセットに含まれているか除外されているかを示すバックアップ状態マークも表示されます。


バックアップの設定

コンピュータ上の貴重な情報を保護するための最も重要な方法の 1 つは定期的にファイルのバックアップを作成することです。 データを失った場合、Norton 360 によって後でデータを復元できます。 たとえば、誤って重要なファイルを消去したか、または一部のファイルを破壊するハードウェアの誤動作がコンピュータで起きたとします。 この場合、消失したファイルをバックアップから復元できます。バックアップの設定では、ファイルのバックアップを作成して定期的にそれらを復元するためのさまざまな方法を利用できます。


バックアップセットの管理 - 概略

Norton 360 には使いやすい多目的なバックアップ機能があります。 バックアップ対象、バックアップ格納先、バックアップ日時を設定し、詳細も見直すことができます。 また、Norton バックアップは複数のバックアップの設定を設定し、指定したバックアップセット名で保存できます。

［バックアップセットの管理］ウィンドウの上部の［バックアップについての説明を表示］リンクを使って Norton の拡張バックアップ機能の使い方を表示することもできます。

［バックアップセットの管理］ウィンドウの［概略］ページを使うと異なるバックアップの設定を選択して表示できます。 ［概略］ページでは、バックアップセットに関連する他の処理も実行できます。 ［バックアップセットの概略］セクションはバックアップセットごとのバックアップの設定の概略を表示します。 ［次のいずれかを選択できます］セクションはバックアップセットを管理するために実行できる活動のリストを表示します。

バックアップセットの［概略］セクションは現在のバックアップセットの選択項目とバックアップセット用に保存したバックアップの設定を表示します。

［バックアップセットの概略］セクションには次の情報が含まれます。

［バックアップセット名］

保存したバックアップセットの?前を表示します。

各種バックアップセットからバックアップセットを選択し、バックアップセットの詳細を表示できます。

バックアップセットを保存していない場合、Norton 360 はデフォルトセットというデフォルトのバックアップセット名を表示します。

［対象 (バックアップ対象ファイル)］

バックアップセットに含めたファイルのリスト全体を表示する［プレビュー］リンクを表示します。

［対象］リンクをクリックして、［対象］ページに移動し、設定を修正できます。

［場所 (バックアップ場所)］

ファイルのバックアップを作成するために選択したバックアップ先を表示します。

バックアップに利用可能な場所のオプションは次のとおりです。

  • セキュアオンラインストレージ

  • コンピュータのローカルドライブのリスト

  • コンピュータの CD ドライブ

  • 任意の追加のフラッシュドライブ、外付けハードディスク、iPod

［場所］リンクをクリックして、［場所］ページに移動し、設定を修正できます。

［タイミング (バックアップスケジュール)］

ファイルのバックアップを作成するために設定したスケジュールを表示します。

次のいずれかの状態を表示できます。

  • ［自動］

  • ［週ごと］

  • ［月ごと］

  • ［手動バックアップ］

［タイミング］リンクをクリックして、［タイミング］ページに移動し、設定を修正できます。

［前回のバックアップ］

バックアップを最後に実行した日時を表示します。

バックアップがない場合、［概略］ページは現在バックアップがないことを示します。

［次のいずれかを選択できます］セクションには次のオプションが含まれます。

［新しいバックアップセットの作成］ | 新しいバックアップセットを作成して設定できます。; 新しいバックアップセットを作成すると、現在のバックアップセットは作成した新しいバックアップセットに変わります。 新しいバックアップセットは、デフォルトのバックアップの設定と同じ設定になります。 利用方法に合わせて設定を変更できます。; Norton 360 で作成できるバックアップセットの最大数は 10 です。
［このバックアップセットの削除］ | バックアップに存在するバックアップセットを削除できます。; 利用可能なバックアップセットが 1 つのみの場合、バックアップセットは削除できません。; バックアップセットを削除すると、削除したバックアップセットに属するファイルのバックアップの詳細も変わります。 たとえば、ファイルのバックアップ状態マークおよびファイルのプロパティの［バックアップ］ページは表示されなくなります。
［バックアップセット名の変更］ | バックアップ設定を修正した場合に、既存のバックアップセットの名前を変更できます。; デフォルトのバックアップセット名を修正することもできます。
［今すぐにバックアップを実行］ | バックアップセットのバックアップをすぐに実行できます。; バックアップを作成するファイルとバックアップ先はバックアップの設定時に指定したものです。


バックアップセットの管理 - 対象

Norton 360 は画像、音楽、ビデオなどのファイルカテゴリを使ってファイルのバックアップを作成します。 各ファイルカテゴリには、拡張子のセットがあります。 バックアップに特定のファイルカテゴリを選択すると、Norton 360 はそのファイルカテゴリに属するすべてのファイルをバックアップセットに自動的に追加します。Norton 360でファイルのバックアップを作成するためのバックアップ元を指定する必要もあります。 Norton 360 は、選択したバックアップ元にある選択したカテゴリに属するすべてのファイルのバックアップを作成します。

選択した拡張子をバックアップファイルカテゴリに追加したり、バックアップファイルカテゴリから拡張子を削除したりすることもできます。

［対象］ページには次のセクションがあります。

［バックアップ元］

Norton 360でファイルのバックアップを作成するためのバックアップ元のコンピュータの場所を選択できます。

場所がリストに表示されない場合は、［更新］リンクを使えます。

［ファイルの種類］

バックアップファイルカテゴリを含めたり除外したりできます。

次のオプションがあります。

  • ファイルカテゴリのリスト

    バックアップにファイルカテゴリを含めたり、バックアップから除外したりできます。

    ファイルカテゴリのチェックマークを付けたりはずしたりして、ファイルカテゴリを含めたりバックアップセットから除外したりできます。 ファイルカテゴリをクリックすると、Norton 360 はウィンドウを開きます。そのウィンドウではファイルカテゴリで利用可能なファイルのリストを確認できます。 このウィンドウではファイルの場所も確認できます。

  • ファイルの種類を編集

    ［設定 [+]］オプションの有効と無効を切り替えることができます。

    ［設定 [+]］オプションを使って特定のファイルカテゴリの拡張子を管理できます。

  • 設定 [+]

    拡張子をファイルカテゴリに追加したり、ファイルカテゴリから削除したりできます。

    拡張子をファイルカテゴリに追加すると、新しく追加した拡張子の付いたファイルは Norton 360 によってそのファイルカテゴリの下に分類されます。 たとえば、.fm 拡張子の付いたドキュメントを Office データファイルカテゴリにバックアップするとします。 Office データファイルカテゴリに .fm 拡張子を追加できます。

  • ファイルやフォルダを追加または除外する

    バックアップにファイルとフォルダを含めることができます。

    バックアップからファイルとフォルダを除外することができます。 バックアップに含めたファイルとフォルダまたはバックアップから除外したファイルとフォルダを表示することもできます。

    テーブルのリストにある項目を削除することもできます。 この削除によって、それぞれのファイルカテゴリで削除された項目が置き換わります。

［設定の保存］オプションを使って、［対象］ページで加えた変更を保存できます。

バックアップの整合性の維持に役立てるために特定の文字を含むファイル名はバックアップの対象にすることはできません。 たとえば、~sample のような、波形符 (~) 文字で始まるファイル名です。 このようなファイルは、一般に一時ファイルと考えられます。


バックアップセットの管理 - バックアップで含めるか除外する項目

このウィンドウではバックアップセットに含めたり除外したりするファイルやフォルダを管理できます。

このウィンドウにはファイルカテゴリから削除した項目のリストが表示されます。 ファイルカテゴリから削除した項目は除外項目としてリストに表示されます。

Norton 360 は各ファイルカテゴリの拡張子リストを使ってファイルをバックアップに自動的に追加します。 ただし、Norton 360 はファイルカテゴリのリストにない拡張子の付いたファイルは追加しません。

次の方法でこのようなファイルをバックアップに追加できます。

  • ファイルの拡張子を適切なファイルカテゴリに追加します。

  • ファイルをバックアップに手動で追加します。

その他のファイルの種類カテゴリには、Norton 360 によってファイルカテゴリに追加されず、ユーザーがバックアップに手動で追加するファイルが含まれます。

このウィンドウにはファイルまたはフォルダの詳細を表示する次のセクションがあります。

［名前］ | バックアップに手動で含めたり除外したりするファイルやフォルダの詳細を表示できます。; バックアップ項目の元の場所を表示できます。
種類 | 含めたり除外したりする項目がファイルかフォルダかを表示できます。
ルール | バックアップ項目の状態を表示できます。; 項目がバックアップに含まれているかバックアップから除外されているかを表示できます。

次のオプションを使って、ファイルまたはフォルダをバックアップに含めたり、除外したり、削除したりすることができます。

［ファイルを含める］

ファイルをバックアップに含めることができます。

Norton 360 によって自動的にファイルカテゴリに追加されるファイルを含めることができます。

Norton 360 によって自動的にファイルカテゴリに追加されないファイルを含めることもできます。 含めるファイルが特定のカテゴリに属さない場合、Norton 360 はそのファイルをその他のファイルの種類カテゴリに含めます。

選択したバックアップ元に属さないフォルダパスのファイルを含めることもできます。 たとえば、バックアップ元としてマイドキュメントフォルダを選択し、マイドキュメントフォルダ以外にあるファイルのバックアップを作成するとします。 ［ファイルを含める］リンクを使ってそのファイルをバックアップに含めることができます。

［フォルダを含める］

フォルダをそのフォルダに含まれるすべてのファイルごとバックアップに含めることができます。

ファイルカテゴリが異なる複数のファイルが存在するフォルダを含めると、それらのファイルは Norton 360 によってそれぞれのカテゴリに含められます。 たとえば、バックアップに追加したフォルダに画像ファイルとビデオファイルがあるとします。Norton 360 は画像ファイルを画像カテゴリに、ビデオファイルをビデオカテゴリに追加します。 フォルダは、両方のファイルカテゴリに表示されますが、そのファイルカテゴリに属するファイルのみが含まれます。

選択したバックアップ元に存在しないフォルダを含めることもできます。 たとえば、バックアップ元としてマイドキュメントフォルダを選択し、マイドキュメントフォルダ以外にあるフォルダのバックアップを作成するとします。 ［フォルダを含める］リンクを使ってそのフォルダのファイルをバックアップに含めることができます。

［ファイルの除外］

ファイルをバックアップから除外できます。

Norton 360 によって自動的にファイルカテゴリに追加されるファイルを除外することができます。

Norton 360 によって自動的にファイルカテゴリに追加されないファイルを除外することもできます。 除外するファイルが特定のカテゴリに属さない場合、Norton 360 はそのファイルをその他のファイルの種類カテゴリに含めます。

選択したバックアップ元に属さないフォルダパスのファイルを除外することもできます。 たとえば、バックアップ元としてマイドキュメントフォルダを選択し、マイドキュメントフォルダにあるファイルを除外するとします。 ［ファイルの除外］リンクを使ってそのファイルをバックアップから除外できます。

［フォルダの除外］

フォルダをバックアップから除外できます。

Norton 360 によって自動的にファイルカテゴリに追加されるフォルダで利用できるファイルを除外することができます。

選択したバックアップ元に属さないフォルダパスのフォルダを除外することもできます。 たとえば、バックアップ元としてマイドキュメントフォルダを選択し、マイドキュメントフォルダにあるフォルダを除外するとします。 ［フォルダの除外］リンクを使ってそのフォルダをバックアップから除外できます。

［リストから削除］

バックアップに手動で含めたり除外したりするファイルやフォルダを削除できます。

［リストから削除］リンクを使って、含めたり除外したりする項目を削除できます。 この削除によって、それぞれのファイルカテゴリで削除された項目の置き換えが元に戻ります。


バックアップの管理 - タイミング

［スケジュール］ドロップダウンリストを使って必要なバックアップに最も合うバックアップスケジュールを選択します。

次の選択肢があります。

［自動 (推奨)］

このオプションが推奨する選択肢です。 自動バックアップはコンピュータに電源が入っているが使用中でないときに実行されます。 また、最近作成または修正されたファイルのバックアップができるだけ早く作成されます。

メモ:

このオプションを選択した場合 CD または DVD にデータのバックアップを作成することはできません。

［週ごと］

このオプションはバックアップを実行する曜日と時刻を選択するために使います。 週に 1 日以上を選択できます。 たとえば、毎週水曜日と土曜日にバックアップの作成を選択できます。

［月ごと］

このオプションは毎月同じ日にバックアップのスケジュールを設定するために使います。 バックアップの時刻を選択することもできます。

［手動バックアップ］

このオプションは都合のいいときにファイルのバックアップを作成したい場合に選択します。 Norton 360 はユーザーから要求があるまでバックアップを実行しません。 このオプションを選択した場合には時々バックアップを要求してファイルを保護してください。

メモ:

コンピュータがアイドル状態の間に重要な操作が行われるようにスケジュール設定すると、コンピュータのパフォーマンスは最大になります。 バックアップを週単位または月単位で実行するようにスケジュール設定して［アイドル時にのみ実行］オプションにチェックマークを付けている場合、Norton 360 はコンピュータがアイドルのときにファイルをバックアップします。 ［アイドル時にのみ実行］オプションにチェックマークを付けてコンピュータの処理効率を上げることをお勧めします。


バックアップセットの管理 - 場所

［バックアップセットの管理］ウィンドウの［場所］ページにはコンピュータが現在識別できるバックアップ先がリストで示されます。 リストに示されるはずの別のバックアップ先があると考えられる場合には［更新］リンクを使ってリストを更新できます。

それでもディスクドライブがリストに示されない場合は、ディスクドライブをしっかりと接続してあることを確認してから［更新］リンクを再び使います。

必要なバックアップに最も合うバックアップ先を選択します。 選択する前にバックアップ先についての次の詳細を表示できます。

［バックアップ先］ | バックアップ先の名前を表示します。; Norton 360 はすべてのバックアップ先に適したアイコンとドライブ文字も表示します。 ドライブ文字はセキュアオンラインストレージの場合は表示されません。
［使用可能なディスク容量］ | バックアップ先で利用できるサイズを表示します。
［合計］ | バックアップ先の合計サイズを表示します。

バックアップに必要な記憶容量はすべてのファイルを選択した後に計算されます。

計算は 700 MB CD と 4.37 GB DVD に基づきます。

バックアップの場所としてセキュアオンラインストレージを選択した場合は、［帯域幅調整］オプションを使うことができます。 このオプションは画面下部にあり、バックアップで使うインターネット帯域幅を設定してファイルのバックアップを作成できます。 推奨設定の［帯域幅調整］オプションを使うと、インターネット接続を使ってバックアップファイルをオンラインストレージに転送するのにかかる時間を短縮できます。

［すべてのバックアップを検証する］オプションにチェックマークを付けて Norton 360 がバックアップファイルを正しく書き込んだことを確認できます。 このオプションは CD または DVD へのバックアップに使うことができます。これらのディスクは正しく扱わないと傷によって記録エラーにつながる可能性があるからです。

ページ下部の［以前のバックアップファイルを削除］オプションを使って以前にバックアップしたファイルを削除できます。 このオプションをクリックすると、Norton 360 にはウィンドウが表示され、バックアップのバックアップセットリストから選択できます。 削除したファイルを今後のバックアップ活動から除外するには、［バックアップセットの管理］ウィンドウの［対象］ページのファイルのチェックマークをはずす必要があります。


今すぐにバックアップを実行

ファイルのバックアップをすぐに作成します。 定時バックアップが設定されている場合でも、完了した操作の安全性を確保するためにファイルのバックアップをすぐに作成できます。

バックアップ対象のファイルが多数ある場合、最初のバックアップは 2 回目以降のバックアップよりも時間がかかります。 インターネット接続の速度とバックアップのサイズによっては、最初のバックアップに数時間、または数日もかかる可能性があります。 大規模なバックアップが中断した場合、中断したところから再開してバックアップが完了するまで続行します。この処理はコンピュータを使わないときに行われます。 2 回目以降のバックアップは更新または変更されたファイルのみが対象なので、その時間ははるかに短くなります。

Norton 360 メインウィンドウの［今すぐにバックアップを実行］オプションを使って、作成したすべてのバックアップセットのバックアップを実行できます。 ［バックアップセットの管理］ウィンドウの［今すぐにバックアップを実行］を使って、個々のバックアップセットのバックアップを実行することもできます。


帯域幅の調整

セキュアオンラインストレージを使ってファイルをバックアップするには、コンピュータにアクティブなインターネット接続が必要です。 ただし、インターネット接続が適度に高速である必要があります。

［帯域幅調整］設定を使うと、Norton 360 で使うインターネット帯域幅を設定してファイルのバックアップをオンラインストレージに作成できます。

次の帯域幅の調整状態を変更できます。

  • ［最速 (推奨)］

  • ［高使用率］

  • ［中使用率］

  • ［低使用率］

メモ:

推奨設定を選択すると、バックアップはインターネット帯域幅全体を使うため、他のインターネット活動の速度が低下する可能性があります。


その他のファイルの種類

このウィンドウにはその他のファイルの種類カテゴリに追加する項目のリストが表示されます。 このウィンドウに表示されるファイルはバックアップの対象となります。

その他のファイルの種類カテゴリには拡張子は含まれません。 このカテゴリに含まれるのはバックアップ対象として選択したファイルです。 Norton 360 がコンピュータ上でバックアップ用のファイルを調べるときに、他のファイルカテゴリのファイルは含まれません。

ウィンドウの下部の［バックアップセットから削除する］リンクを使って、選択した項目をバックアップセットから削除できます。 ［ファイルやフォルダを追加または除外する］オプションを使って、削除されたファイルやフォルダを表示することもできます。

このウィンドウでは、その他のファイルの種類カテゴリに属するすべてのファイルのリストが次のような詳細を含む表に表示されます。

［含める］ | その他のファイルの種類カテゴリに追加されたすべてのファイルを表示します。; また、ファイルの場所と種類も確認できます。
［サイズ］ | その他のファイルの種類カテゴリで利用できる各ファイルのサイズを表示します。

ファイルが含まれるフォルダの絶対パスを確認できない場合、項目をマウスで指してファイルの絶対パスを確認できます。


連絡先のバックアップファイル

このウィンドウには連絡先カテゴリに属するすべてのファイルのリストが表示されます。 このウィンドウに表示されるファイルはバックアップの対象となります。

Norton 360 は連絡先カテゴリに存在するすべてのファイルを自動的に検索します。 連絡先カテゴリ全体のサイズや連絡先カテゴリに存在するファイルの数などの詳細を確認できます。 Norton 360 は、ファイルごとにファイルの場所やファイルのサイズなどのファイルの詳細を表示します。

ウィンドウの下部の［バックアップセットから削除する］リンクを使って、選択した項目をバックアップセットから削除できます。 ［ファイルやフォルダを追加または除外する］オプションを使って、削除されたファイルやフォルダを表示することもできます。

このウィンドウでは、連絡先カテゴリに属するすべてのファイルのリストが次のような詳細を含む表に表示されます。

［含める］ | 連絡先カテゴリで利用できるすべてのファイルを表示します。; また、ファイルの場所と種類も確認できます。
［サイズ］ | 連絡先カテゴリで利用できる各ファイルのサイズを表示します。

ファイルが含まれるフォルダの絶対パスを確認できない場合、項目をマウスで指してファイルの絶対パスを確認できます。

連絡先カテゴリに含まれるのは次のファイルの種類のような最も一般的なファイルの種類のアドレス帳プログラムです。

  • Microsoft Outlook アドレス帳ファイル (.wab)

  • Microsoft Personal アドレス帳ファイル (.pab)

  • Microsoft Outlook アドレス帳 (.oab)

  • Microsoft Phonebook (.pbk)

  • Palm アドレス帳ファイル (.aba)

  • Palm スケジュール帳ファイル (.dba)

  • Palm スケジュール帳ファイル (.tda)

  • Beijer E-Designer ファイル (.mpa)

  • Sharp Organizer Telephone Bank (.ozp)

  • vCard ファイル (.vcf)


電子メールのバックアップファイル

このウィンドウには電子メールカテゴリに属するすべてのファイルのリストが表示されます。 このウィンドウに表示されるファイルはバックアップの対象となります。

Norton 360 は電子メールカテゴリに存在するすべてのファイルを自動的に検索します。 電子メールカテゴリ全体のサイズや電子メールカテゴリに存在するファイルの数などの詳細を確認できます。 Norton 360 は、ファイルごとにファイルの場所やファイルのサイズなどのファイルの詳細を表示します。

ウィンドウの下部の［バックアップセットから削除する］リンクを使って、選択した項目をバックアップセットから削除できます。 ［ファイルやフォルダを追加または除外する］オプションを使って、削除されたファイルやフォルダを表示することもできます。

このウィンドウでは、電子メールカテゴリに属するすべてのファイルのリストが次のような詳細を含む表に表示されます。

［含める］ | 電子メールカテゴリで利用できるすべてのファイルを表示します。; また、ファイルの場所と種類も確認できます。
［サイズ］ | 電子メールカテゴリで利用できる各ファイルのサイズを表示します。

ファイルが含まれるフォルダの絶対パスを確認できない場合、項目をマウスで指してファイルの絶対パスを確認できます。

電子メールカテゴリに含まれるのは次のファイルの種類のような最も一般的なファイルの種類の電子メールです。

  • Microsoft Outlook 個人用フォルダファイル (.pst)

  • Microsoft Exchange メールメッセージ (.msg)

  • Microsoft Outlook Express 電子メールまたは Windows メール (.dbx)

  • Microsoft Outlook Express 電子メール (.eml)

  • Microsoft Outlook ルールウィザードファイル (.rwz)

  • Microsoft メッセージストア (.MsMessageStore)

  • Netscape Mail 電子メールメッセージファイル (.snm)

  • メディアストリームブロードキャスト (.msb)

  • メールボックスメッセージファイル (.mbx)

  • First Reader 保存済みメッセージフォルダ (.fol)


インターネットのお気に入りのバックアップファイル

このウィンドウにはインターネットのお気に入りカテゴリに属するすべてのファイルのリストが表示されます。 このウィンドウに表示されるファイルはバックアップの対象となります。

Norton 360 はインターネットのお気に入りカテゴリに存在するすべてのファイルを自動的に検索します。 インターネットのお気に入りカテゴリ全体のサイズなどの詳細を確認できます。 インターネットのお気に入りカテゴリに存在するファイルの数を確認することもできます。 Norton 360 は、ファイルごとにファイルの場所やファイルのサイズなどのファイルの詳細を表示します。

ウィンドウの下部の［バックアップセットから削除する］リンクを使って、選択した項目をバックアップセットから削除できます。 ［ファイルやフォルダを追加または除外する］オプションを使って、削除されたファイルやフォルダを表示することもできます。

このウィンドウでは、インターネットのお気に入りカテゴリに属するすべてのファイルのリストが次のような詳細を含む表に表示されます。

［含める］ | インターネットのお気に入りカテゴリで利用できるすべてのファイルを表示します。; また、ファイルの場所と種類も確認できます。
［サイズ］ | インターネットのお気に入りカテゴリで利用できる各ファイルのサイズを表示します。

ファイルが含まれるフォルダの絶対パスを確認できない場合、項目をマウスで指してファイルの絶対パスを確認できます。

インターネットのお気に入りカテゴリに含まれるのは Internet Explorer のお気に入りリストに表示されるインターネットの場所 (.url) ファイルです。


会計ファイルのバックアップファイル

このウィンドウには会計ファイルカテゴリに属するすべてのファイルのリストが表示されます。 このウィンドウに表示されるファイルはバックアップの対象となります。

Norton 360 は会計ファイルカテゴリに存在するすべてのファイルを自動的に検索します。 会計ファイルカテゴリ全体のサイズなどの詳細を確認できます。 会計ファイルカテゴリに存在するファイルの数を確認することもできます。 Norton 360 は、ファイルごとにファイルの場所やファイルのサイズなどのファイルの詳細を表示します。

ウィンドウの下部の［バックアップセットから削除する］リンクを使って、選択した項目をバックアップセットから削除できます。 ［ファイルやフォルダを追加または除外する］オプションを使って、削除されたファイルやフォルダを表示することもできます。

このウィンドウでは、会計ファイルカテゴリに属するすべてのファイルのリストが次のような詳細を含む表に表示されます。

［含める］ | 会計ファイルカテゴリで利用できるすべてのファイルを表示します。; また、ファイルの場所と種類も確認できます。
［サイズ］ | 会計ファイルカテゴリで利用できる各ファイルのサイズを表示します。

ファイルが含まれるフォルダの絶対パスを確認できない場合、項目をマウスで指してファイルの絶対パスを確認できます。

会計ファイルカテゴリに含まれるのは次のような最も一般的なファイルの種類の会計プログラムです。

  • Microsoft Money ファイル (.mny、.mn1、.mn2、.mn3、.mn4、.mn5、.mn6、.mn7、.mn8、.mn9、.mn10、.mn11、.mn12、.mn13、.mn14、.mn15、.mbf)

  • Quicken Data ファイル (.qdt)

  • QuickBooks ファイル (.qba、.qbb、.qbi、.qbw、.qbx、.qph、.qsd、.qel、.qph、.q00、.q01、.q02、.q03、.q04、.q05、.Q98、.qdf、.qdb、.qdf、.qif)

  • TurboTax 確定申告ファイル (.tax)

  • H&R 確定申告ファイル (.t01、.t02、.t03、.t04、.t05、.t06)

  • TaxACT ファイル (.ta0、.ta1、.ta2、.ta3、.ta4、.ta5、.ta8、.ta9)

  • Simply Accounting ファイル (.sdb)

  • Olicom Fax ファイル (.ofx)

  • Open Financial Connectivity ファイル (.ofc)


音楽のバックアップファイル

このウィンドウには音楽カテゴリに属するすべてのファイルのリストが表示されます。 このウィンドウに表示されるファイルはバックアップの対象となります。

Norton 360 は音楽カテゴリに存在するすべてのファイルを自動的に検索します。 音楽カテゴリ全体のサイズや音楽カテゴリに存在するファイルの数などの詳細を確認できます。 Norton 360 は、ファイルごとにファイルの場所やファイルのサイズなどのファイルの詳細を表示します。

ウィンドウの下部の［バックアップセットから削除する］リンクを使って、選択した項目をバックアップセットから削除できます。 ［ファイルやフォルダを追加または除外する］オプションを使って、削除されたファイルやフォルダを表示することもできます。

このウィンドウでは、音楽カテゴリに属するすべてのファイルのリストが次のような詳細を含む表に表示されます。

［含める］ | 音楽カテゴリで利用できるすべてのファイルを表示します。; また、ファイルの場所と種類も確認できます。
［サイズ］ | 音楽カテゴリで利用できる各ファイルのサイズを表示します。

ファイルが含まれるフォルダの絶対パスを確認できない場合、項目をマウスで指してファイルの絶対パスを確認できます。

音楽カテゴリに含まれるのは次のファイルの種類のような最も一般的なファイルの種類の音楽プログラムです。

  • MPEG オーディオストリームレイヤー III ファイル (.mp3)、MPEG-4 ビデオファイル (.mp4)、MPEG-4 オーディオレイヤーファイル (.m4a)、MPEG-2 Advanced Audio Coding ファイル (.aac)、MPEG オーディオストリームレイヤー I (.mp1)、MPEG オーディオストリームレイヤー II (.mp2)

  • Apple Protected AAC ファイル (.m4p)

  • Audio Interchange File Format (.aif、.aifc、.aiff)

  • Audio Codec 3 ファイル (.a3c)

  • Fast Tracker 2 Extended Module ファイル (.xm)

  • Free Lossless Audio Codec ファイル (.flac)

  • Microsoft Windows Media オーディオファイル (.wma)

  • MIDI ファイル (.rmi)

  • Monkey's Audio Lossless オーディオ圧縮形式ファイル (.ape)

  • MP3 Playlist ファイル (.m3u)

  • Musical Instrument Digital Interface MIDI サウンドファイル (.mid、.midi)

  • プレイリスト (.pls)

  • Real Networks RealMedia ストリーミングメディアファイル (.ra)、RealMedia ストリーミングメディアファイル (.rm)、RealMedia メタファイル (.ram)

  • ScreamTracker v3 サウンドファイル (.s3m)

  • Waveform オーディオファイル (.wav)

  • Windows Media Player プレイリスト (.wpl)


Office データファイル

このウィンドウには Office データファイルカテゴリに属するすべてのファイルのリストが表示されます。 このウィンドウに表示されるファイルはバックアップの対象となります。

Norton 360 は Office データファイルカテゴリに存在するすべてのファイルを自動的に検索します。 Office データファイルカテゴリ全体のサイズなどの詳細を確認できます。 Office データファイルカテゴリに存在するファイルの数を確認することもできます。 Norton 360 は、ファイルごとにファイルの場所やファイルのサイズなどのファイルの詳細を表示します。

ウィンドウの下部の［バックアップセットから削除する］リンクを使って、選択した項目をバックアップセットから削除できます。 ［ファイルやフォルダを追加または除外する］オプションを使って、削除されたファイルやフォルダを表示することもできます。

このウィンドウでは、Office データファイルカテゴリに属するすべてのファイルのリストが次のような詳細を含む表に表示されます。

［含める］ | Office データファイルカテゴリで利用できるすべてのファイルを表示します。; また、ファイルの場所と種類も確認できます。
［サイズ］ | Office データファイルカテゴリで利用できる各ファイルのサイズを表示します。

ファイルが含まれるフォルダの絶対パスを確認できない場合、項目をマウスで指してファイルの絶対パスを確認できます。

Office データファイルカテゴリに含まれるのは次のファイルの種類のような最も一般的なファイルの種類のワープロ文書です。

  • Microsoft Word ファイル (.doc、.dot、.docx、.docm、.dotx、.dotm、.wbk、.mcw、.rtf)

  • Microsoft Excel ファイル (.xls、.xlt、.xlsx、.xlsm、.xltx、.xlsb、.xlm、.xlk、.xlc、.xlam)

  • Microsoft PowerPoint ファイル (.ppt、.pps、.pptx、.pptm、.potx、.potm、.ppam、.ppsx、.ppsm、.ppa)

  • Microsoft OneNote ファイル (.one、.onepkg)

  • Microsoft Publisher ファイル (.pub)

  • Microsoft Project ファイル (.mpp)

  • Microsoft Access ファイル (.mam、.maq、.mar、.mat、.mdb)

  • Microsoft Visio ファイル (.vsd)

  • WordPerfect ファイル (.wp、.wpm、.wpt、.wps、.wpd)

  • Lotus ファイル (.lwp、.wk1、.wk3、.wk4、.wkq、.ws1、.ws2、.ws3、.ws4、.ws5、.ws6、.ws7)

  • Adobe Acrobat ファイル (.pdf)

  • テキストファイル (.txt)

  • PostScript ファイル (.ps)

  • HTML ファイル (.htm、.html、.mht)

  • WildTangent Branded PNG ファイル (.wpg)

  • CSV カンマ区切りテキストファイル (.csv)


画像のバックアップファイル

このウィンドウには画像カテゴリに属するすべてのファイルのリストが表示されます。 このウィンドウに表示されるファイルはバックアップの対象となります。

Norton 360 は画像カテゴリに存在するすべてのファイルを自動的に検索します。 画像カテゴリ全体のサイズや画像カテゴリに存在するファイルの数などの詳細を確認できます。 Norton 360 は、ファイルごとにファイルの場所やファイルのサイズなどのファイルの詳細を表示します。

ウィンドウの下部の［バックアップセットから削除する］リンクを使って、選択した項目をバックアップセットから削除できます。 ［ファイルやフォルダを追加または除外する］オプションを使って、削除されたファイルやフォルダを表示することもできます。

このウィンドウでは、画像カテゴリに属するすべてのファイルのリストが次のような詳細を含む表に表示されます。

［含める］ | 画像カテゴリで利用できるすべてのファイルを表示します。; また、ファイルの場所も確認できます。
［サイズ］ | 画像カテゴリで利用できる各ファイルのサイズを表示します。

ファイルが含まれるフォルダの絶対パスを確認できない場合、項目をマウスで指してファイルの絶対パスを確認します。

画像カテゴリに含まれるのは次のファイルの種類のような最も一般的なファイルの種類のグラフィックです。

  • 写真の JPEG と JIFF 画像 (.jpg、.jpeg、.jpe、.jP2、.j2k、.j2c、.jpf)

  • Graphic Interchange Format 画像ファイル (.gif)

  • ビットマップグラフィックスファイル (.bmp、.pct)

  • Tagged Image Format ファイル (.tif、.tiff)

  • Adobe Illustrator ベクトルグラフィック (.ai)

  • Adobe InDesign 文書 (.indd)

  • Adobe PhotoDeluxe 画像 (.pdd)

  • Windows メタファイル (.wmf)

  • Portable (Public) Network Graphic ファイル (.png)

  • Photoshop ファイル (.psd)

  • Macintosh Quickdraw/PICT Drawing ファイル (.pict)

  • Encapsulated PostScript ファイル (.eps)

  • MS Foxpro スクリーンファイル (.sct)

  • Run Length Encoded ビットマップファイル (.rle)

  • Device-Independent Bitmap グラフィックファイル (.dib)

  • Borland JBuilder プロジェクトファイル (.jpx)

  • Japan Picture 形式ファイル (.jpc)

  • Image Alchemy HSI Temporary Raw ビットマップファイル (.raw)

  • Pixar 画像ファイル (.pxr)

  • TARGA ファイル (.tga)

  • Targa ビットマップファイル (.icb、.vst)

  • Kodak フォト CD (.pcd)、Kodak RAW ビットマップ画像 (.kdc)

  • Paint Shop Pro 画像 (.psp)

  • Corel Vector Graphic Drawing (.cdr)

  • CAD ファイル (.vda)


ビデオのバックアップファイル

このウィンドウにはビデオカテゴリに属するすべてのファイルのリストが表示されます。 このウィンドウに表示されるファイルはバックアップの対象となります。

Norton 360 はビデオカテゴリに存在するすべてのファイルを自動的に検索します。 ビデオカテゴリ全体のサイズやビデオカテゴリに存在するファイルの数などの詳細を確認できます。 Norton 360 は、ファイルごとにファイルの場所やファイルのサイズなどのファイルの詳細を表示します。

ウィンドウの下部の［バックアップセットから削除する］リンクを使って、選択した項目をバックアップセットから削除できます。 ［ファイルやフォルダを追加または除外する］オプションを使って、削除されたファイルやフォルダを表示することもできます。

このウィンドウでは、ビデオカテゴリに属するすべてのファイルのリストが次のような詳細を含む表に表示されます。

［含める］ | ビデオカテゴリで利用できるすべてのファイルを表示します。; また、ファイルの場所と種類も確認できます。
［サイズ］ | ビデオカテゴリで利用できる各ファイルのサイズを表示します。

ファイルが含まれるフォルダの絶対パスを確認できない場合、項目をマウスで指してファイルの絶対パスを確認できます。

ビデオカテゴリに含まれるのは次のような最も一般的なファイルの種類のビデオメディアです。

  • Microsoft Windows Media ファイル (.wmv)

  • Apple QuickTime ビデオクリップファイル (.mov)

  • Audio Video Interleave ファイル (.avi)

  • Beijer E-Designer ファイル (.mpa)

  • デジタルビデオファイル (.dv)

  • DVD ビデオムービーファイル (.vob)

  • Macromedia Flash 形式ファイル (.swf)

  • MPEG ムービークリップファイル (.mpe)

  • MPEG 1 システムストリームファイル (.mpg、.mpeg)

  • MPEG-1 ビデオファイル (.mpv)

  • MPEG-1 ビデオファイル (.m1v)

  • MPEG-2 プログラムストリーム形式ファイル (.m2p)

  • MPEG-2 ビデオ専用ファイル (.m2v)

  • MPEG-4 ビデオファイル (.m4v)

  • MS Advanced Streaming Format ファイル (.asf)

  • Ogg Vorbis 圧縮ビデオファイル (.ogm)

  • Open Media Format ファイル (.omf)

  • QuickTime ムービー (.mov)

  • QuickTime ムービー (.qt)

  • VDOScript ファイル (.vdo)


Norton 360 のスキャン

Norton 360 はコンピュータが使用中でないときにいつでもバックグラウンドで継続的に検査します。 独自の検査を実行する場合は必要なスキャンを選択できます。

次のオプションがあります。

［クイックスキャン (推奨)］

更新版の有無を調べ、コンピュータの最も脆弱な領域のスキャンを実行してウイルスやスパイウェアがないかどうかを調べます。

クイックスキャンはウイルスの標的になりやすいコンピュータの領域を高速にスキャンします。このスキャンはコンピュータ全体はスキャンしないため、かかる時間は総合スキャンに比べ短くなります。

メモ:

Norton 360 は、クイックスキャンを初めて実行するとき、LiveUpdate、Internet Explorer 一時ファイル、Windows 一時ファイルを自動的に実行します。

［総合スキャン］

コンピュータをウイルスとスパイウェアから保護するためにすべてのブートレコード、ファイル、実行中プログラムを検査します。

LiveUpdate、ディスクの最適化、バックアップなどの活動も実行して、コンピュータに高レベルの保護とパフォーマンスを提供します。 その結果として、管理者権限を持つユーザーが総合スキャンを実行すると、管理者権限を持っていないユーザーがスキャンを実行する場合よりも多くのファイルがスキャンされます。 このスキャンには他のスキャンよりも時間がかかることがあります。

［カスタムスキャン］

コンピュータの特定の部分をスキャンする場合にはスキャンをカスタマイズできます。

［インサイトネットワーク］オプションを使ってインサイトネットワークスキャンを実行し、保護を強化できます。 Norton 360 はインサイトネットワークスキャンを実行するときに、ローカルで利用でき、クラウドにホストされているウイルス定義を使います。 Norton 360 は、コンピュータ上でローカルに利用できる定義のほかに、クラウドの最新の定義を使って保護を強化します。 ［インサイトネットワーク］オプションをオンにした場合のみ、Norton 360 はインサイトネットワークスキャンを実行します。


タスクの組み合わせの選択

Norton 360 では 1 回限りのスキャンに固有の組み合わせでタスクを選択できます。 このオプションは総合スキャンは実行したくないがクイックスキャンよりも多くのことを実行したい場合に役立ちます。 チェックマークの付いたすべての項目がこのカスタムスキャンの一部として実行されます。

自動バックグラウンドスキャンに活動を含めるかそのスキャンから活動を除外するには［スケジュール］ウィンドウの自動タスクの設定を使います。


COM コントロール監視

COM コントロール監視は、制御された COM オブジェクトをインスタンス化することによって悪質なプログラムがアプリケーションの動作を操作できないようにするのに役立ちます。

COM コンポーネントには、COM コンポーネントが使う COM オブジェクトの定義が含まれます。 これらの定義をクラスといいます。 プログラムに COM オブジェクトを作成する場合は、COM コンポーネントに含まれるクラスのインスタンスを作成します。COM オブジェクトをインスタンス化することによって誰でもプログラムを修正できます。 場合によっては、プログラムを修正する目的は、悪質である可能性があります。 COM コントロールがアクティブなときには、悪質なプログラムが COM オブジェクトをインスタンス化しようとすると必ず警告が表示されます。 このとき、そのプログラムを許可または遮断できます。実行を許可したこれらのプログラムは［COM コントロール監視］ダイアログボックスに自動的に表示されます。

プログラムの詳細を見るにはダイアログボックスでそのエントリをクリックします。

次の表に、プログラムの詳細エントリを示します。

［絶対パス］ | プログラムの場所を表示します。
［説明］ | プログラムの簡単な説明を表示します。
［バージョン］ | プログラムのバージョンを表示します。
［デジタル署名］ | プログラムのデジタル署名認証を表示します。
［会社名］ | プログラムが属する会社名を表示します。

［削除］オプションを使って選択したプログラムをリストから削除したり、［すべてを削除］オプションを使ってすべてのプログラムをリストから削除することができます。

詳細情報

拡張設定について


バックアップセットから削除するファイルを選択

Norton 360 には不要になったファイルを削除するオプションがあります。 バックアップの場所の領域が限られている場合、不要になったファイルを削除することをお勧めします。

以前にバックアップされたファイルの削除は、セキュアオンラインストレージの領域の解放に特に役立ちます。

バックアップセットから削除するファイルまたはフォルダを名前で検索できます。 ファイル名またはフォルダ名の全部または一部を入力できます。 特定の拡張子のファイルを検索することもできます。検索結果の名前には入力したテキストが含まれます。フォルダ名を検索するとバックアップ項目のリストにはバックアップフォルダに格納されているファイルが表示されます。

アスタリスク (*) または疑問符 (?) のようなワイルドカード文字を使ってファイル名またはフォルダ名を検索することもできます。

Norton 360 は選択したバックアップセットに存在するすべてのファイルを自動的に検索します。 Norton 360 は削除用に選択したバックアップセットに属するファイルカテゴリを表示します。 これらのファイルカテゴリは、左ペインの［カテゴリ］に表示されます。

ウィンドウの左ペインの［カテゴリ］で利用可能な各種オプションは次のとおりです。

［すべてのファイルの種類］ | バックアップセットのすべてのバックアップファイルを表示できます。
［ファイルカテゴリ］ | 以前にバックアップを作成したすべてのファイルカテゴリを左ペインに表示できます。 ファイルカテゴリをクリックすると、そのファイルカテゴリのすべてのバックアップファイルを右ペインに表示できます。; ファイルの種類、ファイルのサイズ、前回のバックアップ日などのファイルの詳細を表示できます。
［フォルダ］ | バックアップセットで利用可能なファイルが含まれるすべてのバックアップフォルダを表示できます。; 選択したバックアップセットに属するファイルの元の場所を表示できます。; ファイルが含まれるフォルダの絶対パスを確認できない場合、項目をマウスで指してファイルの絶対パスを確認できます。
［選択したファイル］ | 削除対象として選択したすべてのファイルとフォルダを表示できます。

削除用に選択したファイルの数とファイルの合計サイズをウィンドウの下部に表示できます。

ファイルは次の方法で削除できます。

  • 削除したいファイル名の横にあるチェックボックスのチェックマークを付けるかはずします。.

  • ［バックアップ項目］チェックボックスのチェックマークを付けるかはずして、バックアップセットのすべてのファイルを含めるか除外します。

ファイルを選択した後、［選択項目の削除］オプションを使ってファイルを削除できます。


診断レポート

診断レポートには、ハードウェアプロファイル、オペレーティングシステム、システム復元ポイントなどの情報が表示されます。 また、リソース使用状況、起動プログラム、インストール済みのプログラム、ネットワーク接続検査、Norton 360 の状態も表示できます。 Norton 360 がコンピュータをスキャンしてデータを収集した後、診断レポートはシステムの状態、検出された問題、その対策を表示します。 このレポートを使い、問題を解決することができます。

［診断レポート］ウィンドウでは次の詳細を表示できます。

［Norton 360 の状態］ | 製品バージョン、PC セキュリティの操作の状態、ID プロテクション、バックアップ、PC チューンナップの詳細を表示できます。; また、ウイルス/スパイウェアスキャン、保護情報の更新、バックアップの詳細を表示することもできます。
［オペレーティングシステム］ | オペレーティングシステム、インストール日、国/地域コード、オペレーティングシステム言語、ANSI コードページの詳細を表示できます。; また、システムロケール、Internet Explorer のバージョン、Windows Update の設定、前回の Windows 修正日、オペレーティングシステムのユーザー言語も表示できます。
［リソース使用状況］ | ページファイル、物理メモリ、ディスクの領域を測定できます。; また、ページファイル空き、物理メモリ空き、ディスクの種類、ディスク ID、空きディスク容量についての詳細も表示します。
［起動プログラム］ | 自動起動プログラムの詳細を表示できます。; ［起動マネージャ］ウィンドウにプログラムの詳細を表示できます。
［インストール済みプログラム］ | コンピュータにインストールしたプログラムを表示できます。
［ハードウェアプロファイル］ | モデル、マザーボード製造元などのシステムのハードウェアデバイスとコンポーネントの詳細を表示できます。
［操作不能なハードウェアデバイス］ | コンピュータ上で現在機能していないハードウェアデバイスの詳細を表示できます。
［ネットワーク接続性検査］ | ネットワーク設定の状態や広域インターネットなどのシステムのネットワーク接続の状態を表示できます。
［システム復元ポイント］ | 適用したシステム復元ポイントを表示できます。
［現在実行中のプロセス］ | このオプションを選択した時点でコンピュータ上で実行されているプロセスを表示できます。

次のオプションを使うと診断レポートについての詳細情報がわかります。

［印刷や保存できるようにブラウザで表示］ | レポートを印刷、保存、電子メールで送信します。
［すべての概略］ | 問題、推奨、それぞれの問題を診断するために行う必要のある処理の概略を表示します。
［すべてを表示］ | 各機能の詳細を表示します。
［詳細を隠す］/［詳細を表示］ | 選択された機能の詳細を表示または非表示にします。
［レポート生成日］ | レポート生成の日時を表示します。


［カードの編集］

ID セーフでは、作成したカードを編集または複製できます。 ただし、パスワードで保護されたカードを編集または複製することはできません。

次のカテゴリを使うと作成したカードを編集または複製できます。

［一般］ | カード名、名前、性別、生年月日などの詳細を入力できます。 パスワードを設定し、カードにセキュリティを追加することもできます。; カードを作成すると、カードの地域はユーザーのデフォルトの地域に設定されます。 デフォルトの地域以外の Web ページを参照し、そのページのフォームにカードを使うと、フィールドが正しく入力されない場合があります。 たとえば、カードの地域がデフォルトの日本に設定されていて、フランスの Web ページを表示する場合があります。 この場合、地域にフランスが指定されているカードを使って Web ページのフォームに入力する必要があります。; デフォルトの地域を変更したい場合は、［ID セーフオプション］ウィンドウで利用可能な［国/地域］オプションを使って地域を変更します。
［連絡先］ | このページで連絡先情報を入力できます。 連絡先情報には、電子メールアドレス、住所、電話番号が含まれます。
［クレジットカード］ | このページにクレジットカードの詳細を入力できます。 カードの種類、有効期限、カード番号など、一般的なクレジットカードの詳細を入力できます。 16 桁を超えるクレジットカード番号は入力できません。

セキュリティ上の理由により、ID セーフは完全なクレジットカード番号を表示しません。 最後の 4 桁のみを表示します。

カードを簡単に識別するためにイメージをアップロードすることもできます。 ［イメージの更新］をクリックすると、Norton 360 はイメージのリストを表示します。 リストからイメージを選択するか、または目的のイメージをアップロードできます。

詳細情報

カードの管理について

カードの編集、削除、複製


ファイルカテゴリの設定

このウィンドウには選択したファイルカテゴリに属するすべてのファイルの種類と拡張子のリストが表示されます。 ウィンドウの上部のドロップダウンリストを使って、ファイルカテゴリを選択できます。拡張子リストを表示して修正できます。

バックアップファイルカテゴリの拡張子を編集すると、Norton 360 はすべての既存のバックアップセットに変更を適用します。 Norton 360 は今後作成するバックアップセットにも変更を適用します。

ウィンドウの次のオプションを使って拡張子を追加、修正、削除できます。

［新規追加］

拡張子をリストに追加できます。

拡張子をリストに追加すると、Norton 360 はコンピュータ上でその拡張子の付いたファイルを調べてバックアップに追加します。 次回のバックアップの実行時、Norton 360 は、追加された拡張子の付いたファイルをバックアップします。

メモ:

拡張子の最大長は 32 文字です。

［編集］

リストにある拡張子を編集できます。

既存のリストの拡張子または追加した拡張子を選択して編集できます。

［削除］

リストから拡張子を削除できます。

［デフォルトに戻す］

ファイルカテゴリをデフォルトの拡張子リストにリセットできます。

拡張子がリセットされると、Norton 360 は以前に削除されたデフォルトの拡張子を復元し、追加された拡張子を削除します。

［保存］

変更を保存して［拡張子を編集する］ウィンドウを閉じます。

［キャンセル］

変更を保存せずに［拡張子を編集する］ウィンドウを閉じます。


バックアップのサポート対象ファイルの種類

バックアップはコンピュータ上で使われるほとんどのプログラムによって作成されるファイルを検出して分類しバックアップを作成します。

それぞれのバックアップファイルカテゴリに含まれるファイルの種類についてその一部を次に示します。

画像 | このカテゴリに含まれるのは写真の JPEG と JIFF 画像 (.jpg、.jpeg、.jpe、.jP2、.j2k、.j2c、.jpf)、Graphic Interchange Format 画像ファイル (.gif)、ビットマップグラフィックスファイル (.bmp、.pct)、Tagged Image Format ファイル (.tif、.tiff)、Adobe PhotoDeluxe 画像 (.pdd)、Windows メタファイル (.wmf)、Portable (Public) Network Graphic ファイル (.png)、Photoshop ファイル (.psd)、Macintosh Quickdraw/PICT Drawing ファイル (.pict)、Encapsulated PostScript ファイル (.eps)、MS Foxpro スクリーンファイル (.sct)、Run Length Encoded ビットマップファイル (.rle)、Device-Independent Bitmap グラフィックファイル (.dib)、Borland JBuilder プロジェクトファイル (.jpx)、Japan Picture 形式ファイル (.jpc)、Image Alchemy HSI Temporary Raw ビットマップファイル (.raw)、Pixar 画像ファイル (.pxr)、CAD ファイル (.vda)、TARGA ファイル (.tga)、Adobe Illustrator ベクトルグラフィック (.ai)、Kodak フォト CD (.pcd)、Kodak RAW ビットマップ画像 (.kdc)、Adobe InDesign 文書 (.indd)、Paint Shop Pro 画像 (.psp)、Corel Vector Graphic Drawing (.cdr)、Targa ビットマップファイル (.icb、.vst) などです。
音楽 | このカテゴリに含まれるのは MPEG オーディオストリームレイヤー III ファイル (.mp3)、MPEG-4 ビデオファイル (.mp4)、MPEG-4 オーディオレイヤーファイル (.m4a)、Apple Protected AAC ファイル (.m4p)、Real Networks RealMedia ストリーミングメディアファイル (.ra)、RealMedia ストリーミングメディアファイル (.rm)、RealMedia メタファイル (.ram)、MIDI ファイル (.rmi)、MS Windows Media オーディオファイル (.wma)、MPEG-2 Advanced Audio Coding ファイル (.aac)、Monkey's Audio Lossless オーディオ圧縮形式ファイル (.ape)、Free Lossless Audio Codec ファイル (.flac)、Waveform オーディオファイル (.wav)、MP3 Playlist ファイル (.m3u)、Musical Instrument Digital Interface MIDI サウンドファイル (.mid、.midi)、Fast Tracker 2 Extended Module ファイル (.xm)、ScreamTracker v3 サウンドファイル (.s3m)、MPEG オーディオストリームレイヤー I (.mp1)、Windows Media Player プレイリスト (.wpl)、プレイリスト (.pls)、Audio Codec 3 ファイル (.a3c)、Audio Interchange File Format (.aif、.aifc、.aiff)、MPEG オーディオストリームレイヤー II (.mp2) などです。
会計ファイル | このカテゴリに含まれるのは Microsoft Money ファイル (.mny、.mn1、.mn2、.mn3、.mn4、.mn5、.mn6、.mn7、.mn8、.mn9、.mn10、.mn11、.mn12、.mn13、.mn14、.mn15、.mbf)、TurboTax 確定申告ファイル (.tax)、H&R 確定申告ファイル (.t01、.t02、.t03、.t04、.t05、.t06)、TaxACT ファイル (.ta0、.ta1、.ta2、.ta3、.ta4、.ta5、.ta8、.ta9)、QuickBooks ファイル (.qba、.qbb、.qbi、.qbw、.qbx、.qdb、.qdf、.qel、.qif、.qph、.qsd、.q00、.q01、.q02、.q03、.q04、.q05、.Q98)、Olicom Fax ファイル (.ofx)、Quicken Data ファイル (.qdt)、Simply Accounting ファイル (.sdb)、Open Financial Connectivity ファイル (.ofc) などです。
ビデオ | このカテゴリに含まれるのは Microsoft Windows Media ファイル (.wmv)、Apple QuickTime ビデオクリップファイル (.mov)、MPEG 1 システムストリームファイル (.mpg、.mpeg)、Macromedia Flash 形式ファイル (.swf)、Audio Video Interleave ファイル (.avi)、MS Advanced Streaming Format ファイル (.asf)、Beijer E-Designer ファイル (.mpa)、MPEG ムービークリップファイル (.mpe)、MPEG-4 ビデオファイル (.m4v)、デジタルビデオファイル (.dv)、Ogg Vorbis 圧縮ビデオファイル (.ogm)、Open Media Format ファイル (.omf)、MPEG-1 ビデオファイル (.m1v)、MPEG-2 プログラムストリーム形式ファイル (.m2p)、MPEG-2 ビデオ専用ファイル (.m2v)、QuickTime ムービー (.moov)、MPEG-1 ビデオファイル (.mpv)、QuickTime ムービー (.qt)、VDOScript ファイル (.vdo)、DVD ビデオムービーファイル (.vob) などです。
Office データファイル | このカテゴリに含まれるのは Microsoft Word の文書とテンプレート (.doc、.dot)、Microsoft Excel のワークシートとテンプレート (.xls、.xlt)、Microsoft PowerPoint のプレゼンテーションとスライドショーのファイル (.ppt、.pps)、Microsoft Project ファイル (.mpp)、Adobe Acrobat ファイル (.pdf)、テキストファイル (.txt)、PostScript ファイル (.ps)、HyperText Markup Language ファイル (.htm、.html)、Microsoft HTML 文書 (.mht)、WildTangent Branded .PNG ファイル (.wpg)、CSV カンマ区切りテキストファイル (.csv)、WordPerfect PC Suite 文書 (.wpd) などです。
電子メール | このカテゴリに含まれるのは Microsoft Outlook 個人用フォルダファイル (.pst)、Microsoft Exchange メールメッセージ (.msg)、Microsoft Outlook Express 電子メールまたは Windows メール (.dbx)、Netscape Mail 電子メールメッセージファイル (.snm)、メディアストリームブロードキャスト (.msb)、メールボックスメッセージファイル (.mbx)、Microsoft Outlook ルールウィザードファイル (.rwz)、Microsoft Outlook Express 電子メール (.eml)、First Reader 保存済みメッセージフォルダ (.fol)、Microsoft メッセージストア (.MsMessageStore) などです。
連絡先 | このカテゴリに含まれるのは Microsoft Outlook アドレス帳ファイル (.wab)、Microsoft Personal アドレス帳ファイル (.pab)、Palm アドレス帳ファイル (.aba)、Beijer E-Designer ファイル (.mpa)、Palm スケジュール帳ファイル (.dba、.tda)、vCard ファイル (.vcf)、Microsoft Outlook アドレス帳 (.oab)、Microsoft Phonebook (.pbk)、Sharp Organizer Telephone Bank (.ozp) などです。
インターネットのお気に入り | このカテゴリに含まれるのは Internet Explorer のお気に入りメニューに表示されるインターネットの場所のファイル (.url) などです。
その他のファイルの種類 | このカテゴリにはバックアップに特別に追加したファイルが含まれます。 また、Norton 360 がどのファイルカテゴリにも追加できないファイルもこのカテゴリに含まれます。; たとえば、バックアップファイルカテゴリからファイル拡張子を削除して、その拡張子のファイルをバックアップに追加します。 この場合、Norton 360 はその他のファイルの種類カテゴリにそのファイルを追加します。

一部のファイルの種類はプログラムで一時的に使われます。 このようなファイルは通常は .tmp の種類のファイルです。 これらのファイルは、作成時にすでにディスクに保存されるためバックアップできません。

時には空のフォルダがバックアップとして作成されていることに気付くことがあります。 この処理が起きる可能性があるのは一時ファイルのように通常はバックアップが作成されないファイルで元のフォルダが構成されていた場合です。

特定の種類の画像ファイルは認識できる情報を含まなければバックアップは作成できません。たとえば、デジタルカメラの標準ファイル形式は .jpg (読み方は「ジェイペグ」) です。Norton では、カメラで作成された情報を含んでいる .jpg ファイルがバックアップされます。


ファイアウォール

Norton 360 のファイアウォール設定は不要な通信活動とインターネットの侵入から保護するためにコンピュータのインターネット接続を調べます。

ファイアウォールの［設定］ウィンドウで利用可能なページを次の表に示します。

［全般の設定］

ファイアウォール全般の設定をアクティブにしたり、Web ページを表示するためにコンピュータで使うポートをカスタマイズしたりできます。

通常使われないプロトコルとコンピュータ間のネットワークトラフィックをファイアウォールがどのように処理するかを制御できます。 全般の設定によって、ファイアウォールは、着信または発信接続の試みとコンピュータとのリソースの共有を許可または遮断します。 また、全般の設定を使って、コンピュータの遮断した非アクティブなポートに対する接続の試みをファイアウォールで制御することもできます。

［プログラムルール］

コンピュータ上のプログラムのインターネットアクセスを制御できます。

ファイアウォールの設定を使ってプログラムのルールを作成、修正できます。

［トラフィックルール］

各種の着信と発信のネットワーク接続をファイアウォールでどう扱うかを決定できます。

ファイアウォールの設定を使ってトラフィックルールを作成、修正できます。

［侵入防止とブラウザ保護］

ファイアウォールを設定して、侵入の試みを防止し、悪質な Web サイトによる攻撃から Web ブラウザを保護できます。

［侵入防止］はコンピュータとの間のすべてのネットワークトラフィックをスキャンします。

［ブラウザ保護］は Internet Explorer 6 以降と Firefox 2 以降のブラウザ脆弱性を調べます。 この機能を有効にするには［ブラウザ保護］オプションをオンにする必要があります。

ダウンロードインテリジェンスは、ダウンロードした安全でないファイルからコンピュータを保護します。 この機能は、HTTP プロトコルで Internet Explorer や Firefox 3.0 を使ったダウンロードのみをサポートしています。

［拡張設定］

スマートファイアウォールの拡張保護機能をアクティブにすることができます。

プログラムの自動制御機能をオンまたはオフにできます。

プログラムの自動制御は、初めて実行する Web 対応プログラムに対するインターネットアクセスを自動的に設定します。

［自動学習 IPv6 NAT 走査トラフィック］オプションを利用できるのは、プログラムの自動制御をオンにしている場合のみです。 Norton 360 はコンピュータとの通信に Teredo を使うネットワークトラフィックを制御する［自動学習 IPv6 NAT 走査トラフィック］オプションを提供しています。

プログラムの自動制御をオフにすると、イベントの拡張監視をオンにできます。 ［イベントの拡張監視］オプションを使って、インターネット対応プログラムの最初の実行時に、そのプログラムに対するインターネットアクセスを設定できます。


すべてを修復

ウイルスやスパイウェアの検出とファイアウォール設定などのほとんどの問題は自動的に解決されます。 ただし、一部の問題にはユーザーの操作が必要です。

［すべてを修復］ウィンドウは次の情報を表示します。

  • ユーザーがさらに処理する必要のある問題

  • オフになっているが確実に保護するためにオンにする必要のある保護機能

  • 利用可能なオンラインバックアップ容量

  • Norton 製品の有効期間の状態

［説明］列は、Norton 360が識別した問題ごとの説明のリストです。 ［処理］列は、特定の問題に対する最適な処理のリストです。 問題の横に表示されるリンクをクリックして Norton 360 でその問題を解決できます。 ［すべてを修復］を使って［すべてを修復］ウィンドウのリストにあるすべての問題を修復することもできます。

特定の問題を解決するには別のウィンドウまたはプログラムでさらに処理を適用することが必要になるときがあります。

次の修復処理ではユーザーによる処理がさらに必要になります。

  • Norton 360 の更新などの一部の項目ではコンピュータの再起動が要求されることがあります。

    ［変更を適用するために再起動］メッセージには再起動を承認する必要があります。

  • まだ設定していなければバックアップの設定が必要なことがあります。

    既存のバックアップに問題がある場合にはバックアップの場所または別の設定を変更することが必要になるときがあります。


注意

Norton セーフウェブはこのページを分析し、このページが迷惑な結果が生じることを確認しました。 表示しているこの Web サイトはユーザーの電子メールアドレスを使ってスパムを送信したり、ユーザーに確認することなくブラウザの設定を変更したりする可能性があります。

また、このサイトには［迷惑要因］として分類したいくつかの脅威が含まれている場合があります。 これらの迷惑要因は危険ではありませんが、ID にとって脅威となる可能性があります。 迷惑要因の例としては、ハッキングツール、ポップアップ、ジョークプログラム、トラックウェア、ミスリーディングアプリケーション、および不要なアプリケーションなどがあり、これらは許可なくインストールされます。

このページは表示しないことをお勧めします。

［詳細レポート］をクリックしてこの Web ページについての詳しい情報を表示できます。


注意

Norton セーフウェブはこのページを分析し、このページには買い物のリスクがあることを確認しました。 このサイトを表示するのは安全ではないため、このページは表示しないでください。

また、このサイトには［迷惑要因］として分類したいくつかの脅威が含まれている場合があります。 これらの迷惑要因は危険ではありませんが、ID にとって脅威となる可能性があります。 迷惑要因の例としては、ハッキングツール、ポップアップ、ジョークプログラム、トラックウェア、ミスリーディングアプリケーション、および不要なアプリケーションなどがあり、これらは許可なくインストールされます。

このページは表示しないことをお勧めします。

［詳細レポート］オプションを使ってこの Web ページについての詳しい情報を表示できます。


安全なサイトです

Norton セーフウェブはこの Web ページを分析し、脅威の兆候はないことを確認しました。 また、Norton セーフウェブはこの Web ページで安全な買い物を実行できることも確認しました。

［詳細レポート］オプションを使ってこの Web ページについての詳しい情報を表示できます。


Norton セーフウェブ

Norton セーフウェブは Web ページの表示時に Norton 評価アイコンを表示します。 Norton ツールバーで Norton 評価アイコンをクリックすると、サイトの安全性情報が表示されるポップアップウィンドウが表示されます。 Norton セーフウェブにはサイトの安全性の詳細レポートも表示されます。 ポップアップウィンドウの［詳細レポート］オプションをクリックして詳細レポートを表示できます。 レポートは Norton セーフウェブの サイトに表示されます。

表示するまたは安全性状態を確認する任意の サイトに対して、Norton セーフウェブのサイトは次の機能を提供します。

  • 一般情報と脅威情報を表示します。

Norton セーフウェブは、インターネットの参照時に次の Web サイトの安全性状態を表示します。

［安全なサイトです］ | 検査結果の横にある緑のチェックマークアイコンを確認できます。; この Web サイトの表示時に Norton ツールバーに同じアイコンが表示されます。 Norton セーフウェブはこのサイトを分析し、表示しても安全であることを確認しました。
［未評価のサイトです］ | 検査結果の横にあるグレーの疑問符のアイコンを確認できます。; 検査結果の横にあるグレーの疑問符のアイコンを確認できます。 この Web サイトの表示時に Norton ツールバーに緑のチェックマークアイコンが表示されます。 Norton セーフウェブはこのサイトを分析しておらず、このサイトについての十分な情報がありません。
［安全なサイトではありません］ | 検査結果の横にある赤の×印アイコンを確認できます。; この Web サイトの表示時に Norton ツールバーに同じ状態アイコンが表示されます。 Norton セーフウェブはこのページを分析し、表示するには安全なサイトではないことを確認しました。
［注意］ | 検査結果の横にある黄色の感嘆符のアイコンを確認できます。; この Web サイトの表示時に Norton ツールバーに同じ状態アイコンが表示されます。 Norton セーフウェブはこのサイトを分析し、このサイトによって迷惑な結果が生じる場合があることを確認しました。

Norton セーフウェブは、インターネットの参照時に次の買い物の安全性情報を表示します。

安全 | Norton セーフウェブはこの Web サイトを分析し、安全な買い物を実行できることを確認しました。
未評価 | Norton セーフウェブには、このサイトについて、買い物の安全な評価を提供するのに十分な情報がありません。
安全でない | Norton セーフウェブはこの Web サイトを分析し、このサイトには買い物のリスクがあることを確認しました。; このページは表示しないことをお勧めします。 このサイトは適切な表示をしないで偽造品を販売する場合があります。

Google、Yahoo、Bing 検索エンジンを使ってインターネットを検索すると、Norton セーフウェブは検索結果の横に Norton 評価アイコンを表示します。 アイコンをマウスで指すと、サイトの安全性情報と買い物の安全性情報が表示されるポップアップが表示されます。 ポップアップにはサイトの安全性についての簡単な情報が表示されます。 Norton セーフウェブにはサイトの安全性の詳細レポートも表示されます。

ポップアップウィンドウのアイコンまたは［詳細レポート］オプションをクリックして詳細レポートを表示できます。 レポートは Norton セーフウェブの サイトに表示されます。


ID プロテクションの設定

ID プロテクションを使うとオンライントランザクションの実行時に個人情報を保護し、Web の参照時にもユーザーを保護できます。

ID プロテクションは Web のログインクレデンシャルを保存し、保存されたログイン情報も管理します。 ユーザー名、パスワードのほか、住所やクレジットカードの詳細、法的な情報、経済的な情報などを安全に保存します。

インターネットの検索時、Norton セーフウェブは検索結果ページに表示される Web サイトのセキュリティレベルを分析します。 検査結果の横にあるサイトの評価アイコンを確認できます。 また、サイトに移動する前に、サイトの詳細な安全性情報を確認することもできます。

ID プロテクションには、安全なオンライン操作のための次の機能があります。

ID セーフ | 個人情報を安全にし、オンライン ID 情報を保護します; ID セーフを使うと、1 つの Windows ユーザーアカウントにつき 1 つのローカルプロファイルを、1 つの外付けドライブにつき 1 つのポータブルプロファイルを作成できます。 ポータブルプロファイルには、ローカルプロファイルにデータを作成して保存するのと同じ方法で、データを作成して保存できます。; ID セーフをオフにすると、ID セーフの下のオプションはまったく表示されません。 また、インターネットの参照中、ID セーフの機能は使えなくなります。
［安全な Web 閲覧］ | フィッシング対策と Norton セーフウェブ機能を有効にして、フィッシング攻撃から保護します。; フィッシング対策では、表示する Web サイトのセキュリティレベルが分析されて［Norton サイトの安全性］ポップアップにセキュリティ情報が表示されます。; フィッシング対策機能をオフにした場合、ID プロテクションはその Norton セーフウェブ機能を介してインターネットの脅威からコンピュータを保護します。; Norton セーフウェブは Internet Explorer または Firefox ブラウザを使ってインターネットを参照するときに、安全に参照できるようにします。; Norton セーフウェブ機能をオフにすると、サイト評価アイコンは検索結果の横には表示されません。; ［安全な Web 閲覧］オプションをオフにすると、Web サイトの状態が［Norton サイトの安全性］ポップアップに［ページを分析していません］と表示されます。 ［Norton サイトの安全性］ポップアップの［フィッシング対策をオンにする］オプションを使ってフィッシング対策機能をオンに設定できます。

詳細情報

ID プロテクションの設定について


未評価のサイトです

Norton セーフウェブはこのページを分析しておらず、このサイトについての十分な情報がありません。このページは表示しないことをお勧めします。

［詳細レポート］オプションを使ってこの Web ページについての詳しい情報を表示できます。


安全なサイトではありません

Norton セーフウェブはこのページを分析し、表示するには安全なサイトではないことを確認しました。 この Web サイトは悪意のあるソフトウェアをコンピュータにインストールしようとする可能性があります。

また、このサイトには［迷惑要因］として分類したいくつかの脅威が含まれている場合があります。 これらの迷惑要因は危険ではありませんが、ID にとって脅威となる可能性があります。 迷惑要因の例としては、ハッキングツール、ポップアップ、ジョークプログラム、トラックウェア、ミスリーディングアプリケーション、および不要なアプリケーションなどがあり、これらは許可なくインストールされます。

このページは表示しないことをお勧めします。

［詳細レポート］オプションを使ってこの Web ページについての詳しい情報を表示できます。


アイドル時に最適化

［アイドル時に最適化］では、コンピュータがアイドル状態のときにブートボリュームまたはブートボリュームを含むローカルディスクの断片化を解消するように Norton 360 を設定できます。 Norton 360 は、コンピュータにアプリケーションがインストールされたことやコンピュータがアイドル状態であることを検出すると、最適化を自動的にスケジュール設定します。 コンピュータを再び使い始めると、Norton 360 は最適化のタスクを停止して、次回のコンピュータのアイドル時に最適化を開始します。 これによって、最適化のバックグラウンドジョブがコンピュータのパフォーマンスに影響を与えることはありません。

最適化では、ファイルの断片をハードディスクの隣接つまり連続するクラスタに再整理します。 これにより、メモリへのファイルの読み込みが高速になり、コンピュータのパフォーマンスが向上します。 また、最適化では、最も頻繁に使われるファイルとほとんど使われないファイルをグループ化することで、ディスク上の使用可能な空き領域を最大にします。 さらに、空き領域を統合整理し、新たに追加されるファイルの断片化を防止します。

メインウィンドウの［パフォーマンス］アイコンをクリックすると表示される［パフォーマンス］ウィンドウの［最適化］オプションを使って手動で最適化できます。［パフォーマンス］ウィンドウのイベントグラフに過去 3 か月間の最適化処理の実行を表示することもできます。

詳細情報

最適化について

ブートボリュームの最適化

［パフォーマンス］ウィンドウへのアクセス


アクティブ化警告

Norton 360 のすべての機能を使うにはまず製品をアクティブ化する必要があります。 インストール中に製品をアクティブ化しなかった場合には製品をアクティブ化するまで定期的に Norton 360 警告が表示されます。 製品のアクティブ化をしていただくことで、シマンテック社のソフトウェアの適正な所有者であることが確認されます。

警告に明記されている期間内に製品をアクティブ化してください。そうしないと製品は動作を停止します。 Norton 360 警告から製品を直接アクティブ化できます。 アクティブ化には少しだけ時間がかかります。


製品ライセンスの違反

ライセンス違反があったことを示すメッセージが表示される場合、それはインストール済みプログラムが有効でないことを意味します。 選択肢はインストール済みバージョンによって変わります。 利用可能なボタンをクリックして利用可能なオプションに進んでください。


ライセンスの更新時期

ライセンスを更新しなかった場合、プログラムまたは製品の更新版を受信しなくなります。 また、新種の脅威から保護されなくなります。 選択肢はインストール済みバージョンによって変わります。 利用可能なボタンをクリックして利用可能なオプションに進んでください。


有効期間の終了

有効期間が終了した場合、それはプログラムの更新版を受信しなくなり新種の脅威からコンピュータがもう保護されないことを意味します。 選択肢はインストール済みバージョンによって変わります。 利用可能なオプションをクリックして利用可能なオプションに進んでください。


有効期間の警告

セキュリティの脅威またはリスクからコンピュータを保護するには、Norton 360 の有効期間がアクティブである必要があります。有効期間の状態の終了が近づくと、Norton 360 は有効期間を更新するように警告します。

有効期間が終了した場合、それはプログラムの更新版を受信しなくなり新種の脅威からコンピュータがもう保護されないことを意味します。 選択肢はインストール済みバージョンによって変わります。 利用可能なオプションをクリックして利用可能なオプションに進んでください。


試用期間の終了

試用版の期限が切れたことを示すメッセージが表示される場合、それはプログラムの更新版を受信しなくなることを意味します。 また、新種の脅威から保護されなくなります。 選択肢はインストール済みバージョンによって変わります。 利用可能なオプションをクリックして利用可能なオプションに進んでください。


バックアップセットの管理 - 含めるファイル

このウィンドウは、バックアップセットに含めるファイルのプレビューです。 このウィンドウには、バックアップセットに含めるすべてのファイルのリストが表示されます。 ファイル全体のサイズや含めたファイルの数などの詳細を確認できます。 Norton 360 は、ファイルごとにファイルの場所やファイルのサイズなどのファイルの詳細を表示します。

ウィンドウの下部の［バックアップセットから削除する］リンクを使って、選択した項目をバックアップセットから削除できます。 ［ファイルやフォルダを追加または除外する］オプションを使って、削除されたファイルやフォルダを表示することもできます。

このウィンドウでは、バックアップセットに含めるすべてのファイルのリストが次のような詳細を含む表に表示されます。

［含める］ | 選択したバックアップセットに属するファイルカテゴリで利用できるすべてのファイルを表示します。; また、ファイルの場所と種類も確認できます。
［サイズ］ | 選択したバックアップセットに属するファイルカテゴリで利用できる各ファイルのサイズを表示します。

ファイルが含まれるフォルダの絶対パスを確認できない場合、項目をマウスで指してファイルの絶対パスを確認できます。


［ユーザー名］

手動でログインを追加するとき、追加したログインのユーザー名を ID セーフで入力できます。 ［新しいユーザー名を入力］フィールドを使ってログインのユーザー名を入力します。

［詳細］ペインの［パスワード］フィールドを使って、追加したログインのパスワードを設定できます。［ログイン情報］ペインでログインを選択したときにのみ、ログイン情報の詳細が［詳細］ペインに表示されます。

メモ:

ユーザー名には、| \ / : * ? " < > のいずれの文字も含めることはできません。

ID セーフでは、保存したログインのユーザー名を変更することもできます。 ［ログイン情報の管理］ウィンドウの［詳細］ペインにある［ユーザー名］の横にある［変更］オプションをクリックできます。

ユーザー名の変更に加え、［ログイン情報の管理］ウィンドウでパスワードも変更できます。

詳細情報

ユーザー名とパスワードの変更


セキュリティ履歴

セキュリティ履歴は次の操作を実行できる集中型の場所です。

  • セキュリティ履歴の警告とイベントメッセージの履歴の表示

  • コンピュータ上で実行したスキャンの結果の表示。

  • シマンテックセキュリティレスポンスに提出した項目の表示。

  • 検疫項目の管理。

  • 製品がバックグラウンドで実行するセキュリティタスクの監視。

セキュリティ履歴では次のオプションを使ってセキュリティ履歴情報を管理できます。

［表示］

セキュリティ履歴でセキュリティイベント情報を表示したいカテゴリを選択できます。

［最近の履歴］と［すべての履歴］のカテゴリを使ってすべてのカテゴリのセキュリティイベント情報を表示できます。

ドロップダウンリストでオプションを選択すると、セキュリティ履歴のセキュリティイベントリストにそのオプションのセキュリティイベント情報が表示されます。

セキュリティイベントリストに表示される情報は、リスクの重大度、活動、状態、イベントが発生した日時です。

［詳細］

セキュリティイベントリストで選択した項目の詳細を表示できます。

［オプション］

［脅威を検出しました］ウィンドウを表示できます。

このウィンドウで、選択したセキュリティ履歴イベントに対して適用できる処理を表示できます。

このオプションは［検疫］などのカテゴリでのみ利用できます。

［エクスポート］

セキュリティ履歴情報をエクスポートできます。

Norton 360 では、.mcf ファイルまたはテキストファイル (カンマ区切りファイル形式) としてエクスポートした情報が保存されます。 エクスポートすると、［表示］ドロップダウンリストのカテゴリ名がデフォルトのファイル名として表示されます。 任意のファイル名を指定できます。

メモ:

.mcf はセキュリティ履歴のログファイル形式で、シマンテック社独自のファイル形式です。 .mcf ファイルをセキュリティ履歴にインポートすることで、保存したセキュリティイベントの履歴を表示できます。

［インポート］

保存したセキュリティ履歴情報をインポートできます。

現在のセキュリティイベントリストはインポートしたセキュリティイベントリストに置き換えられ、.mcf ファイルにあるすべてのセキュリティイベントが表示されます。 ［表示］ドロップダウンリストでオプションを選択して、.mcf ファイルに保存されたオプション固有の詳細を表示することもできます。

メモ:

インポートモードでは、情報は修正できません。 たとえば、ログを消去することはできません。 ［ファイルを閉じる: 「ファイル名.mcf」］のリンクをクリックすると、現在のセキュリティイベントリストに戻すことができます。

［クイック検索］

セキュリティリスクの名前またはキーワードを使ってセキュリティ履歴の項目を見つけることができます。

たとえば、Auto-Protect が生成したすべての警告を表示したい場合には「Auto-Protect」という言葉でフィルタ処理できます。 特定のセキュリティリスクに関係するすべての項目を表示したい場合にはセキュリティリスクの名前を入力できます。

たとえば、［クイック検索］テキストボックスにセキュリティリスク名として Adware.Hotbar と入力できます。 このカテゴリに関連するすべての項目がセキュリティイベントリストに表示されます。

特定の日付ですべてのセキュリティイベントを検索することもできます。

これらのオプションに加えて、選択したオプションに固有の他の処理を適用できます。 適用できる処理は［履歴の消去］、［エントリの消去］、［検疫に追加］などです。 たとえば表示に［検疫］を選択すると、セキュリティ履歴の検疫に項目を追加できます。


マイネットワーク

ホームネットワークは通常、インターネット接続を共有するコンピュータとその他のデバイスで構成されています。 ネットワークセキュリティマップはネットワークを表示して管理するのに役立ちます。

［ネットワークセキュリティマップ］行の［設定］オプションを使って、［ネットワークセキュリティマップ］ウィンドウにアクセスできます。 ［ネットワークセキュリティマップ］ウィンドウでは、このコンピュータの接続先ネットワーク上にあるデバイスがアイコンで表示されます。 リモート監視をセットアップする前に各デバイスの詳細を確認できます。

［信頼制御］オプションを使うと手動でネットワークに追加するデバイスの信頼レベルを管理できます。 ［信頼制御］は特別なネットワークであり、デバイスの接続状態に関係なく、ネットワークセキュリティマップに手動で追加したすべてのデバイスが一覧表示されます。

Norton 製品が相互の通信に使う通信ポートを設定できます。 ネットワークセキュリティマップを開いたときに［ネットワークセキュリティの概要］ウィンドウを表示するかどうかを指定することもできます。

［ネットワークマップのリセット］オプションを使って、ネットワークマップのリストにあるすべてのデバイスを削除できます。 デバイスの新しいリストを作成したい場合はネットワークマップをリセットできます。 たとえば、新しいネットワークに接続する前に、以前のネットワークに存在していたすべてのデバイスをリセットできます。


マイアカウント

［マイアカウント］ウィンドウでは、製品をアクティブ化したり、製品の有効期間を更新したりすることができます。 このウィンドウでは、Norton アカウントや月単位レポートにアクセスすることもできます。

Norton アカウントを作成すると、［Norton アカウント］Web ページですべての Norton 製品とアカウント情報を表示または管理できます。 また、登録した Norton 製品のプロダクトキーを格納し、製品またはサービスを再インストールしたいときに役立ちます。

［マイアカウント］ウィンドウには次のオプションがあります。

［Norton アカウントにアクセス］ | 製品を登録して Norton 製品を管理できます。
［有効期間の更新］ | 有効期間の状態を調べて有効期間を更新できます。
［Norton 360 のアクティブ化］ | 重複のないプロダクトキーを使って Norton 360 製品をアクティブ化できます。; このオプションは製品をアクティブ化していない場合にのみ利用できます。 すべての機能を使うには Norton 360 をアクティブ化する必要があります。
［さらにストレージを購入する］ | データのバックアップのために追加のオンラインストレージ容量を購入できます。
［追加コンピュータの保護］ | Norton 360 を他のコンピュータにインストールするために追加のプロダクトキーを購入できます。; このオプションを使うには製品をアクティブ化する必要があります。
［月単位レポートの表示］ | 1 か月の活動の概略またはインストール時から今日までのレポートを表示できます。

さらに、［マイアカウント］ウィンドウには［状態］の下に有効期間の詳細があります。 アクティブ化の残り日数または現在の有効期間の残り日数を表示します。

［マイアカウント］は利用可能な空き領域とオンラインバックアップで利用可能な合計領域についての詳細も表示します。


オンラインストレージの追加購入

バックアップセットのサイズがストレージ割り当て内である場合は、バックアップにセキュアオンラインストレージを使うことができます。 ただし、バックアップのためのオンラインストレージ容量が十分でない場合、Norton 360 は容量を追加購入するためのオプションを表示します。 ［バックアップセットの管理］ウィンドウの［場所］ページで、必要なオンラインストレージ容量と利用可能なオンラインストレージ容量についての詳細を表示できます。

メモ:

オンラインストレージ容量を購入するには、インターネットに接続して Norton アカウントにログオンする必要があります。


ファイアウォールトラフィックルール

このページはファイアウォールがコンピュータとその接続先ネットワークとの間の通信をどう扱うかを制御するために使います。 作成または修正するルールはコンピュータ上のすべてのプログラムに適用されます。 このルールは次の種類の通信を扱います。

デフォルトインバウンド ICMP; デフォルトアウトバウンド ICMP | ICMP (Internet Control Message Protocol の略) メッセージは状態と制御の情報を提供します。 これらの設定はアウトバウンドのすべての種類の ICMP メッセージとインバウンドの安全な種類の ICMP メッセージを制御します。
デフォルトインバウンド NetBIOS 名; デフォルトインバウンド NetBIOS | NetBIOS は、Network Basic Input/Output System の略です。 NetBIOS は、ネームサービス、セッションサービス、データグラムサービスを提供します。; これらの設定は Microsoft ネットワークのファイルサービスがデバイスの命名とデータ伝送に使う NetBIOS 通信を制御します。
デフォルトインバウンド BootP; デフォルトアウトバウンド BootP | BOOTP は BOOTstrap Protocol の略で、このプロトコルによりコンピュータはそれ自身の IP アドレスを発見できます。; これらの設定は BootP サービスを制御します。


ファイアウォールプログラムルール

Norton 360 のファイアウォールは不要なネットワーク通信または侵入からコンピュータを保護します。 このページはコンピュータ上のプログラムごとに特定のネットワークアクセスルールを設定するために使います。

次のオプションが利用できます。

［自動］ | シマンテック社の推奨に従ってプログラムのインターネットアクセスを自動的に設定します。; このオプションはプログラムの自動制御がオンの場合に自動的にプログラムに割り当てられるデフォルトのオプションです。
［許可］ | プログラムのインターネットアクセスを許可します。
［遮断］ | プログラムのインターネットアクセスを遮断します。
［カスタム］ | ［プログラムルール］ウィンドウを開きます。このウィンドウでプログラムのファイアウォールルールの手動による作成と修正ができます。


PC セキュリティの詳細

PC セキュリティの詳細を使うとウイルス、スパイウェア、ファイアウォール、脆弱性の活動を Norton 360 で確認できます。

［PC セキュリティの詳細］ウィンドウに示される各活動の現在の状態は全体的なセキュリティの状態と Norton 360 の全体的な状態の一因となります。リストの各項目の横にあるアイコンはその全体的なセキュリティ状態を示します。

処理を適用する必要がある場合には適用する必要のある次のステップをメッセージが示します。 必要に応じてファイル、ウイルス活動、重大度、状態、推奨する処理について特定の詳細を表示するための［詳細］リンクが表示されます。

次の表に、PC セキュリティの一部の活動を示します。

［ウイルス/スパイウェアスキャン］ | コンピュータ全体でウイルスまたはスパイウェアがないか確認する検査をウイルス対策設定の機能が最近いつ実行したかを示します。
［定義の更新］ | ウイルス定義が前回更新されたタイムスタンプを示します。
［Auto-Protect］ | コンピュータが Auto-Protect によってウイルス、スパイウェア、その他のリスクから自動的に保護されていることを確認します。
［SONAR 拡張保護］ | ウイルス定義を入手するよりも早く、SONAR 拡張保護が悪質なコードを検出してコンピュータを保護していることを確認します。
［スマートファイアウォール］ | ファイアウォールがオンになってコンピュータに侵入するまたはコンピュータを使う悪質なプログラムを遮断していることを確認します。
［スパイウェア対策］ | スパイウェア対策が個人情報とプライバシーの安全性を低下させる可能性があるセキュリティリスクからコンピュータを保護していることを確認します。
［侵入防止］ | 侵入防止技術が侵入の試みを遮断していることを確認します。
［ブラウザ保護］ | 安全でない Web サイトからコンピュータを保護するためにセキュリティが最高レベルに設定されていることを確認するためにインターネットブラウザの設定を検査します。
［着信電子メールスキャン］ | 電子メールウイルススキャンによって着信電子メールを通した感染を防止されていることを確認します。
［発信電子メールスキャン］ | 電子メールウイルススキャンが発信電子メールメッセージの感染を防止しており、発信メッセージにウイルスがないかをスキャンしていることを確認します。

加えて［次のことができます］の下の次のオプションを使えます。

［スキャンの実行］ | ウイルス、脅威、コンピュータ上に散在するファイルがないかどうかを調べるためにコンピュータのクイックスキャン (推奨)、総合スキャン、カスタムスキャンのいずれかを実行します。
［LiveUpdate を実行］ | LiveUpdate を実行して最新の定義とプログラムの更新版の有無を調べ入手します。


ファイアウォールルール: 処理

さまざまな基準に従って、ネットワーク上の他のコンピュータがこのコンピュータにアクセスする方法を制御するルールを作成できます。 この基準には、プロトコルの種類、ポート、インターネットアドレス、通信の方向などがあります。

すべての基準が満たされる場合にルールで適用する処理を選択します。 次のオプションがあります。

［許可］ | この種類の通信を許可します。; たとえば、すべてのインバウンド接続がポート 8080 を介してインターネットアドレス 192.168.1.1 から行われているという基準を持ったトラフィックルールについて考えてみます。 ［許可］を選択した場合、スマートファイアウォールはこのトラフィックルールの他の基準を満たすすべての接続を許可します。
［遮断］ | この種類の通信を遮断します。; たとえば、すべてのインバウンド接続がポート 8080 を介してインターネットアドレス 192.168.1.1 から行われているという基準を持ったトラフィックルールについて考えてみます。 ［遮断］を選択した場合、スマートファイアウォールはこのトラフィックルールの他の基準を満たすすべての接続を遮断します。
［監視］ | この種類の通信のときに毎回イベントログを更新します。; このオプションを使うとこのルールが使われる頻度を監視できます。; ［セキュリティ履歴］ウィンドウの［ファイアウォール - 活動］でイベントログを確認できます。; 監視ルールはネットワークイベントをログに記録します。 ただし、ネットワークトラフィックを許可または遮断するには別の許可または遮断ルールを作成する必要があります。

詳細情報

ルールの追加ウィザードの使い方


ファイアウォールルール: 通信

インターネット通信には各種のプロトコルとポートが使われます。ファイアウォールルールの基準としてプロトコルとポートの種類を指定できます。

ルールに対してプロトコルを選択します。 次のオプションがあります。

［TCP］ | ルールは TCP (Transmission Control Protocol の略) 通信に適用されます。
［UDP］ | ルールは UDP (User Datagram Protocol の略) 通信に適用されます。
［TCP と UDP］ | ルールは TCP 通信と UDP 通信に適用されます。
［ICMP］ | ルールは ICMP (Internet Control Message Protocol の略) 通信に適用されます。; このオプションはトラフィックルールを追加または修正、または ICMP トラフィックを扱うプログラムルールを修正する場合にのみ利用できます。
［ICMPv6］ | ルールは Internet Protocol バージョン 6 の ICMP (Internet Control Message Protocol の略) 通信に適用されます。; このオプションはトラフィックルールを追加または修正、または ICMPv6 トラフィックを扱うプログラムルールを修正する場合にのみ利用できます。
［すべて］ | ルールはサポート対象のすべてのプロトコルに適用されます。; このオプションを選択すると、ルールを適用する通信またはポートの種類を指定できません。

UDP 通信ではルールは最初のデータグラムのみを分析します。 ルールが適用されると、以降のすべての UDP データグラムには、同じ終端間でどちらの方向にデータグラムが流れる場合でも同じ処理が使われます。

ルールに対して適切なポートを選択します。 次のオプションがあります。

［すべての通信の種類 (ローカルとリモートのすべてのポート)］ | ルールはどのポートを使った通信にも適用されます。
［下のリストにあるすべての種類とポートに一致する通信のみ］ | ルールはリストにあるポートに適用されます。リストでポートの追加または削除ができます。; ポートは、リストにあるポートから選択するか、特定のポートまたはポート範囲を追加することによって指定できます。 ICMP プロトコルまたは ICMv6 プロトコルを選択する場合、コマンドを指定する必要があります。 これを行うには、リストにあるコマンドからコマンドを選択するか、特定のコマンドまたはコマンド範囲を追加します。; このオプションを選択すると、［追加］オプションを使えるようになります。 このオプションを使うと、ポートまたはコマンドを指定できます。 ［削除］オプションを使うと、リストからすべての項目を削除できます。

詳細情報

ルールの追加ウィザードの使い方


ファイアウォールルール: コンピュータ

コンピュータとネットワーク上の他のコンピュータ間で通信が行われる場合があります。 インターネット上での他のコンピュータとの通信は、Web サイトアドレスまたはインターネットアドレスを使って行われます。 コンピュータにアクセスできる任意のコンピュータにアクセス制限を設定します。

ルールを適用したいコンピュータを選択します。 次のオプションがあります。

［任意のコンピュータ］ | ルールはすべてのコンピュータに適用されます。
［ローカルサブネットにある任意のコンピュータ］ | ルールはローカルサブネットのコンピュータにのみ適用されます。; 効率的なインターネット通信を行うために組織のネットワークはサブネットに分割されます。 サブネットは、同じ LAN 上のすべてのコンピュータを表します。
［下のリストにあるコンピュータとサイトのみ］ | ルールはリストにあるコンピュータ、サイト、ドメインのみに適用されます。; ルールを適用するコンピュータの名前とアドレスを指定できます。 指定したコンピュータの詳細がリストに表示されます。 コンピュータをリストから削除することもできます。; このオプションを選択すると、［追加］オプションを使えるようになります。 このオプションを使うと、コンピュータをリストに追加できます。 ［削除］オプションを使うと、リストからコンピュータを削除できます。

詳細情報

ルールの追加ウィザードの使い方


ファイアウォールルール: 接続

コンピュータとインターネット上の他のコンピュータ間には、次の種類の接続があります。

インバウンド | インバウンド接続には、別のコンピュータからこちらのコンピュータへの通信が含まれます。
アウトバウンド | アウトバウンド接続には、こちらのコンピュータから別のコンピュータへの通信が含まれます。
インバウンドとアウトバウンド | インバウンドとアウトバウンド接続には、こちらのコンピュータに対する着信と発信の通信が含まれます。

ルールに対して接続の種類を選択します。 次のオプションがあります。

［他のコンピュータに対する接続］ | ルールはアウトバウンド接続 (こちらのコンピュータから別のコンピュータへの接続) に適用されます。
［他のコンピュータからの接続］ | ルールはインバウンド接続 (別のコンピュータからこちらのコンピュータへの接続) に適用されます。
［他のコンピュータに対する接続と他のコンピュータからの接続］ | ルールはインバウンド接続とアウトバウンド接続に適用されます。

詳細情報

ルールの追加ウィザードの使い方


ファイアウォールルール: 説明

ルールの追加ウィザードのルールの概略リストにはすべてのファイアウォールルールが名前別または説明別に表示されます。

ルールの追加ウィザードまたは［ルールの修正］ウィンドウの説明画面ではスマートファイアウォールルールの説明を選択できます。 通信によっては複数のルールが必要なので具体的に説明を入力してください。

説明を入力したら、ルールの追加ウィザードの次の画面に進んでルール基準の概略を表示できます。 基準を確認したら、指定した基準を持つ新しいファイアウォールルールがファイアウォールによって作成されます。

すべての基準が既存のトラフィックルールの基準に一致するファイアウォールトラフィックルールは作成できません。

詳細情報

ルールの追加ウィザードの使い方


ファイアウォールルール: ICMP コマンドの指定

［ICMP コマンドの指定］ダイアログボックスを使うと、ICMP 通信用に特殊なカテゴリのコマンドを指定できます。 次のカテゴリがあります。

［リストにある既知のコマンド］ | ルールはリストで選択したコマンドに適用されます。; このルールに適用したい各コマンドにチェックマークを付けます。
［個別に指定したコマンド］ | ルールは入力したコマンドに適用されます。; 複数のコマンドをスペースで区切って入力できます。
［コマンド範囲］ | ルールは一連のコマンドに適用されます。; 開始コマンドと終了コマンドを入力します。

詳細情報

ルールの追加ウィザードの使い方


ファイアウォールルール: ポートの指定

ファイアウォールルールの作成または修正時にはこのルールを適用する通信方法つまりポートを指定できます。 次のカテゴリがあります。

［リストにある既知のポート］ | ルールはリストで選択したポートに適用されます。; このルールに適用したい各ポートにチェックマークを付けます。
［個別に指定したポート］ | ルールは入力したポートに適用されます。; 複数のポート番号をスペースで区切って入力できます。
［ポート範囲］ | ルールは一連のポートに適用されます。; 開始 (最下位) ポート番号と終了 (最上位) ポート番号を入力します。
［ローカルまたはリモート］ | ルールはローカルポートとリモートポートに適用できます。; ローカルポートはこのコンピュータ上のポートで、通常はインバウンド接続に使います。 リモートポートはこのコンピュータの通信先コンピュータ上のポートです。 通常はアウトバウンド接続に使います。

詳細情報

ルールの追加ウィザードの使い方


ファイアウォールルール: 追跡

追跡オプションを使って、ファイアウォールルールに一致するネットワークイベントの発生を追跡できます。

このウィンドウで、［イベントログエントリを作成する］にチェックマークを付けることができます。 このオプションを使うと、ファイアウォールルールに一致する通信イベントの発生時にログエントリが作成されます。

［処理］ウィンドウで［監視］オプションを選択すると、［イベントログエントリを作成する］オプションに自動的にチェックマークが付きます。

［セキュリティ履歴］ウィンドウの［ファイアウォール - 活動］カテゴリでイベントログを確認できます。


オンラインバックアップのアクティブ化

Norton 360 のオンラインバックアップをアクティブにするには Norton アカウントをすでに設定してあることが必要です。 まだ Norton アカウントを設定していない場合にはその設定が必要なことを示すメッセージが表示されることがあります。


ID プロテクションの詳細

ID プロテクションのさまざまな機能の状態を表示できます。 ID プロテクションの各種機能によって、オンラインの盗難からユーザーを保護し、安全なオンライン環境を提供します。

［安全な Web 閲覧］オプションまたは［フィッシング対策］オプションをオフにすると、フィッシング対策と Norton セーフウェブは自動的にオフになります。 この場合、Norton 360 は［注意］状態を表示します。 継続的な保護を得るには、［安全な Web 閲覧］オプションまたは［フィッシング対策］オプションをオンにすることをお勧めします。 ［今すぐに解決］オプションを使ってフィッシング対策と Norton セーフウェブをオンにできます。

加えて、ID プロテクションの詳細を使うと次のことができます。

［インターネット脅威メーターの確認］ | ウイルスと関連するリスクについての詳細がわかります; リンクを使って、シマンテック社のインターネット脅威メーターアイコンについての情報を含むシマンテック社の Web ページを開きます。 コンピュータで見つかるさまざまな形式の脅威や攻撃に関する情報を入手することもできます。
［フィッシング攻撃の説明を表示］ | フィッシング攻撃についての詳細がわかります; このリンクを使って、フィッシング攻撃についての情報を提供するシマンテック社の Web ページを開きます。
［ID プロテクションの管理］ | ID プロテクションの設定を管理できます; このリンクをクリックすると、ID プロテクションの［設定］ウィンドウが表示されます。

ID プロテクションには次の機能があります。

［ID セーフ］ | ID セーフがオンになっているかどうかと設定されているかどうかを示します; ID セーフがオフになっていると、ID セーフの下のオプションはまったく表示されません。 また、インターネットの参照中、ID セーフの機能は使えなくなります。
［フィッシング対策］ | フィッシング対策がオンになっていて、安全でない Web サイトの表示を防止するかどうかを示します; フィッシング対策機能をオフにした場合、Norton 360 はその Norton セーフウェブ機能を介してインターネットの脅威からコンピュータを保護します。 ［ID プロテクションの詳細］ウィンドウで利用可能な［今すぐに解決］オプションを使ってフィッシング対策機能をオンに設定できます。
［Norton セーフウェブ］ | Norton セーフウェブがオンになっていて、オンラインでの参照中に保護しているかどうかを示します; Norton セーフウェブ機能をオフにすると、表示する Web サイトのセキュリティ評価は表示されなくなります。 Norton 評価アイコンも検査結果の横に表示されません。


製品の状態監視

［製品の状態監視］ウィンドウでは、ウイルス対策、ファイアウォール、ID プロテクション、その他の機能の保護状態を監視したり無視したりできます。 また、不要な通信活動に対するコンピュータのインターネット接続のセキュリティ状態を通知します。 さらに、ウイルス、スパイウェア、その他の脅威がないかどうかコンピュータを監視し、バックアップなどのその他の機能を監視することもできます。

たとえば、［製品の状態監視］ウィンドウの［スマートファイアウォール］オプションにチェックが入っていることを確認してから、Norton 360 のスマートファイアウォールをオフにします。この場合、Norton 360 のセキュリティ状態は［リスクあり］に変わります。 ただし、［スマートファイアウォール］のチェックマークをはずして製品の状態の監視を無視すると、スマートファイアウォールをオフにしても Norton 360 のセキュリティ状態は変わりません。

オプションのチェックマークを付けたりはずしたりして製品機能の状態を監視したり無視したりすることができます。

［製品の状態監視］ウィンドウでは次のオプションが利用できます。

［ウイルス対策］

ウイルス対策は、個人情報とプライバシーの安全性を低下させる可能性があるセキュリティリスクからコンピュータを保護します。

［製品の状態監視］ウィンドウでは、次のオプションを監視または無視できます。

  • ［Auto-Protect］

  • ［SONAR 拡張保護］

  • ［ウイルス/スパイウェアスキャン］

  • ［着信電子メールスキャン］

  • ［発信電子メールスキャン］

  • ［スパイウェア対策］

［ファイアウォール］

ファイアウォールは不要な通信活動とインターネットの侵入から保護するためにコンピュータのインターネット接続を調べます。

［製品の状態監視］ウィンドウでは、次のオプションを監視または無視できます。

  • ［スマートファイアウォール］

  • ［侵入防止］

  • ［ブラウザ保護］

［ID プロテクション］

［ID プロテクション］の［安全な Web 閲覧］オプションを使うと［安全な Web 閲覧］機能を監視または無視できます。

［安全な Web 閲覧］では、Norton 360 のフィッシング対策機能と Norton セーフウェブ機能が有効になります。 フィッシング対策では、表示する Web サイトのセキュリティレベルを分析します。 Norton セーフウェブで各検索結果の横にサイト評価アイコンを表示して、安全な Web 検索環境を利用できます。

このオプションのチェックマークをはずすと、［安全な Web 閲覧］をオフにしても、Norton 360 はID プロテクション機能のセキュリティ状態を変更しません。

［その他］

［その他］の［バックアップ］オプションを使うと Norton 360 のバックアップ機能を監視または無視できます。

バックアップ機能では、指定した場所や指定したスケジュールで重要なファイルやフォルダのバックアップを作成できます。 このオプションのチェックマークをはずして無視すると、［バックアップ］が設定されていなくても、Norton 360 はバックアップ機能のセキュリティ状態を変更しません。


復元するファイルの選択

Norton 360 は選択したバックアップ元に存在するすべてのファイルを自動的に検索します。 また、Norton 360 は左ペインにすべてのバックアップ元フォルダを階層で表示します。 ファイルが利用可能な異なるフォルダまたは場所に移動できます。

右ペインには、ファイルの種類、ファイルのサイズ、作成日または更新日などの各ファイルについての詳細が表示されます。 フォルダに存在するファイル数と合計フォルダサイズなどの詳細をウィンドウの下部で確認できます。 ファイル名をマウスで指してファイルの場所を確認できます。

ファイルは次の方法で選択できます。

  • ファイル名の横にあるチェックボックスのチェックマークを付けるかはずします。.

  • 左ペインのフォルダのチェックマークを付けて、フォルダのすべてのファイルを選択します。

  • 右ペインの［バックアップ項目］チェックボックスのチェックマークを付けるかはずして、フォルダのすべてのファイルを含めるか除外します。

［閉じる］をクリックするとチェックマークの付いたファイルはファイルのリストに残ってそのカテゴリで Norton 360 により復元されます。 チェックマークのはずれたすべてのファイルは［ファイルを復元］リストから削除されます。

チェックマークのはずれたファイルもチェックマークの付いたファイルもバックアップに残っているため後で復元できます。


別の場所への復元

ファイルはその元の場所または新しい場所に復元できます。

［参照］オプションを使って新しい復元場所を追加するか、または新しい復元場所のアドレスを入力できます。 Norton 360 はバックアップファイルの格納フォルダを作成します。

Norton 360 は、復元用に選択したファイル数の合計とファイルの合計サイズを表示します。

メモ:

同じ名前のファイルが元の場所にあるときはそのファイルが復元ファイルに置き換わります。 元の場所にあるファイルが置き換わるのを避けるには復元の前にファイル名を確実に変更します。


ファイルを復元 - ファイルを復元中

このウィンドウには復元活動の進行状況が表示されます。 復元対象として選択したファイル数の合計と Norton 360 が復元したファイル数が表示されます。復元するファイルの場所も表示されます。

復元先の場所のファイルが復元したファイルと同じ名前の場合、Norton 360 はそのファイルを上書きするかどうかの確認メッセージを表示します。 ［上書きの確認］ダイアログボックスの［この決定を記憶する］チェックボックスを使って、すべてのファイルを元の場所に復元できます。

Norton 360 が復元する最新のファイルも表示できます。


ファイルを復元 - 復元元の選択

復元したいバックアップセットを含む［復元元］でバックアップセットを選択できます。 ウィンドウには、バックアップの設定にあるバックアップセットの復元元、ファイルの個数、サイズ、前回のバックアップ日も表示されます。

Norton 360 のリストに示されるのはバックアップの設定に存在するすべてのバックアップセットです。 バックアップセットがリストに表示されない場合には［更新］リンクを使って［復元元］リストを更新できます。

各バックアップセットの横に、Norton 360 はバックアップセットがローカルドライブまたは外付けデバイスで利用可能な場合に識別するのに役立つアイコンを表示します。


ファイルを復元 - バックアップセットからファイルを復元

以前にバックアップを作成したファイルを復元機能でコピーしてコンピュータに戻します。

ファイルを復元するときに次の設定を変更できます。

［復元元］

復元するファイルの取り込み元のバックアップセットを表示します。

次のオプションがあります。

  • デフォルトでは Norton 360 は実行された最新のバックアップセットのバックアップの場所とファイルの元の場所を表示します。 ただし、［復元元］バックアップセットを変更して、Norton 360 が以前にバックアップを実行している任意のバックアップセットからファイルを復元できます。

  • ［すべてを表示］オプションを使ってバックアップセットを変更できます。

［ファイルの種類］

ファイルの合計数と選択したバックアップセットから復元できるファイルの合計サイズを表示します。

次のオプションがあります。

  • ［すべてのファイルとカテゴリの復元］チェックボックスを使ってすべてのファイルカテゴリを選択または削除できます。

  • Norton 360 で復元したいバックアップセットのファイルを選択することができます。 ［ファイルやフォルダの参照］リンクを使ってファイルを選択できます。

    選択するバックアップセットに対して、復元用に選択したファイル数の合計を表示できます。 復元用に選択したファイルの合計サイズを表示することもできます。

  • ファイルやフォルダを名前で検索し、復元用に選択したバックアップセットで追加または削除できます。 特定の拡張子のファイルを検索することもできます。

復元しないことにしたファイルはバックアップに残りますが、別のときに復元できます。

［復元先］

復元したファイルを配置するコンピュータ上の場所を表示します。

次のオプションがあります。

  • デフォルトでは Norton 360 はファイルの元の場所を表示します。 ファイルの元の場所への復元、ファイルを復元できる新しい場所への移動ができます。

［変更］オプションを使って［復元先］の場所を変更できます。

メモ:

ファイルを元の場所に復元する場合、Norton 360 はその場所にある同じ名前のファイルを復元したファイルに置き換えます。 ［復元先］で別の場所を選択して、ファイルを置き換えないようにすることができます。

Norton アカウントに割り当てられているオンラインストレージ容量をコンピュータ間で共有できます。

メモ:

Norton 360 を再インストールした場合にはコンピュータのデータを復元するときに正しいバックアップセットを選択してあることを確認してください。 ［すべてを表示］を使って正しいバックアップセットを選択できます。

［ファイルを復元］オプションを使ってファイルを復元できます。 復元先の場所のファイルが復元したファイルと同じ名前の場合、Norton 360 はそのファイルを上書きするかどうかの確認メッセージを表示します。 ［上書きの確認］ダイアログボックスの［この決定を記憶する］チェックボックスを使って、すべてのファイルを元の場所に復元できます。


ファイルを復元 - 復元結果

このウィンドウは最新の復元セッションについての詳細を示します。 概略は復元ファイルのパスとその復元状態を含みます。

メモ:

バックアップ項目のリストでファイル名の上にポインタを置いたままにするとファイルの元の場所の絶対パスを確認できます。

また、ファイルを選択して［選択したファイルを開く］リンクを使って任意の復元したファイルを表示することもできます。


ファイルを復元 - 復元対象ファイルの選択

Norton 360 にはバックアップファイルを復元する簡単な方法があります。

バックアップセットから復元するファイルまたはフォルダを名前で検索できます。 ファイル名またはフォルダ名の全部または一部を入力できます。 特定の拡張子のファイルを検索することもできます。検索結果の名前には入力したテキストが含まれます。フォルダ名を検索するとバックアップ項目のリストにはバックアップフォルダに格納されているファイルが表示されます。

アスタリスク (*) または疑問符 (?) のようなワイルドカード文字を使ってファイル名またはフォルダ名を検索することもできます。

Norton 360 は選択したバックアップセットに存在するすべてのファイルを自動的に検索します。 Norton 360 は削除用に選択したバックアップセットに属するファイルカテゴリを表示します。 これらのファイルカテゴリは、左ペインの［カテゴリ］に表示されます。

ウィンドウの左ペインの［カテゴリ］で利用可能な各種オプションは次のとおりです。

［すべてのファイルの種類］ | バックアップセットのすべてのバックアップファイルを表示できます。
［ファイルカテゴリ］ | 以前にバックアップを作成したすべてのファイルカテゴリを左ペインに表示できます。 ファイルカテゴリをクリックすると、そのファイルカテゴリのすべてのバックアップファイルを右ペインに表示できます。; ファイルの種類、ファイルのサイズ、前回のバックアップ日などのファイルの詳細を表示できます。
［フォルダ］ | バックアップセットで利用可能なファイルが含まれるすべてのバックアップフォルダを表示できます。; 選択したバックアップセットに属するファイルの元の場所を表示できます。; ファイルが含まれるフォルダの絶対パスを確認できない場合、項目をマウスで指してファイルの絶対パスを確認できます。
［選択したファイル］ | 復元対象として選択したすべてのファイルとフォルダを表示できます。

ファイルは次の方法で復元できます。

  • 復元したいファイル名の横にあるチェックボックスのチェックマークを付けるかはずします。

  • ［バックアップ項目］チェックボックスのチェックマークを付けるかはずして、バックアップセットのすべてのファイルを含めるか除外します。

Norton 360 は検索基準を満たすファイル数の合計とファイルのサイズを表示します。 ウィンドウの下部で詳細を確認できます。

［OK］をクリックするとチェックマークの付いたファイルは Norton 360 が復元するファイルのリストに追加されます。 追加の検索をするとリストにファイルが追加されます。

チェックマークのはずれたファイルもチェックマークの付いたファイルもバックアップに残っているため後で復元できます。


現在のスキャン活動についての詳細

この情報には最近のスキャン活動に関係した特定の項目や活動が含まれます。 実行したスキャンの種類に応じて情報にはスキャン結果の詳細レポートが含まれます。 リンクをクリックしてさらに処理を適用したり、詳細を表示したりできます。

スキャンの種類に応じて次の種類の情報が表示されます。

  • PC チューンナップのクリーンアップ活動の場合はクリーンアップスキャン中に Norton 360 で削除したファイルの名前と場所のリストが示されます。

    この情報にはスキャンの実行後に消去したディスク容量も含まれます。

  • ウイルス/スパイウェアスキャンではスキャンしたファイルの数と、検出して処理したセキュリティリスクについての統計が表示されます。

  • バックアップと復元の活動の場合は最近のバックアップまたは復元の状態と日付が表示されます。

バックアップが作成されなかったまたは復元されなかったファイルが一部にあることがバックアップまたは復元の状態で示されたときには次の点を確認できます。

  • ファイルのバックアップを作成する前に実行中の他のすべてのプログラムを必ず閉じます。

    Norton 360 は別のプログラムが使用中のファイルのバックアップを作成できません。

  • 別のプログラムで使用中のファイルはロックされている可能性があります。

  • 選択した場所にファイルのバックアップを作成またはファイルを復元するのに必要なアクセス権がない可能性があります。

  • ファイルのサイズが 4 GB を超えていた場合にそのサイズのファイルを格納できるファイルシステムでフォーマットしていないドライブにファイルのバックアップを作成したり、ファイルを復元することを選択した可能性があります。


活動とスキャンの詳細

Norton 360 スキャン活動が完了したとき、［活動とスキャンの詳細］ウィンドウには各活動と結果の要約がリストで示されます。

1、2 週間を超えて特定の活動をオフのまま放置した場合にはオンにすることを推奨するメッセージが表示される場合があります。

一部の活動については、［結果］列で［詳細］リンクをクリックして、［セキュリティ履歴 - 詳細］ウィンドウでもっと詳しい情報を表示できます。その他の活動は更新の日付、問題が見つかったかどうか、タスクは中止されたか完了したかなどの状態を示します。 また、最新のスキャンの日付も示します。

次の活動では、［詳細］リンクが表示されることがあります。

  • PC チューンナップのクリーンアップ活動の場合、コンピュータのクリーンアップのために削除したファイルの数を表示できます。

  • ウイルス/スパイウェアスキャンの場合、スキャンしたファイルの合計数、見つかったウイルス、スキャンの詳細が表示されます。

もっと何かすることが要求される問題があれば［結果］列のメッセージに次の処理が示されます。 たとえば、更新のためにコンピュータの再起動が必要なときに LiveUpdate のスキャン結果は再起動が必要なことを示すメッセージを表示します。

スキャン結果は個人フォルダにエクスポートすることもできます。 ウィンドウ下部の［ウイルス/スパイウェアスキャン結果のエクスポート］リンクを使うとウイルス/スパイウェアスキャン状態の結果を保存できます。


進行中の活動とスキャン

Norton 360 が 1 つ以上のタスクを現在実行中です。 左の列の［スキャン］の下でスキャン活動のリストを確認でき、>> 記号が付いたスキャンが実行中です。 ページの下部に現在進行中の活動についてさらに情報を表示できます。 たとえば、バックアップが進行中の場合には格納先と作成中のバックアップファイルの数を確認できます。

右の列の［状態］の下でタスクが完了したかさらに何か処理が必要であるかを確認できます。 活動とスキャンが完了するとさらに必要な処理についてもっと具体的な情報が［活動とスキャンの詳細］ウィンドウに表示されます。

この活動が進行中の間はウィンドウを最小化できます。 進行中のスキャンは必要に応じて中止することもできます。 問題解決のためにスキャンが実行中だった場合、Norton 360 はコンピュータが使用中でないときにその活動を再開できます。 活動またはスキャンをスキップすることもできます。 場合によっては活動またはスキャンを一時停止することもできます。

活動とスキャンの完了後にコンピュータの電源を切りたい場合には、ウィンドウの下部の［完了時にコンピュータを終了する］にチェックマークを付けます。


Norton 360 のスケジュール

ほとんどの Norton 360 活動はコンピュータに電源が入っていてもマウスやキーボードの活動が検出されないときにバックグラウンドで自動的に実行されます。 特定のタスクの実行タイミングをもっと細かく制御したい場合、このスケジュールツールが使えます。

PC セキュリティと PC チューンナップタスクにカスタムスケジュールを設定するには多くの選択肢があります。 活動を実行したい頻度 (［自動 (推奨)］、［週ごと］、［月ごと］、［手動スケジュール］) を選択すると、追加オプションが表示されます。 たとえば、週単位のスケジュールを選択した場合には開始日時も選択する必要があります。

利用可能な設定は次のとおりです。

［自動 (推奨)］ | マウスまたはキーボードの活動が検出されないときに必要に応じてタスクを自動的に実行します。; タスクが実行中のときは Windows のデスクトップの右下に小さいメッセージが表示されることがあります。
［週ごと］ | 選択した日時に週単位でタスクを実行します。
［月ごと］ | 選択した月日の時刻に月単位でタスクを実行します。
［手動スケジュール］ | ユーザーが開始しなければ個々にタスクを実行できません。 総合スキャンの実行時など、より大きいグループのスキャンの一部としてタスクを実行できます。

コンピュータがアイドル状態の間に重要な操作が実行されるようにスケジュール設定すると、コンピュータのパフォーマンスは最大になります。スキャンを週単位または月単位でスケジュール設定して［アイドル時にのみ実行］にチェックマークを付けている場合、Norton 360 はコンピュータがアイドルのときにコンピュータをスキャンします。 ［アイドル時にのみ実行］にチェックマークを付けてコンピュータの処理効率を上げることをお勧めします。

また、［ここをクリックするとバックアップのスケジュールを設定できます。］をクリックすることによって［バックアップセットの管理］ウィンドウに移動することもできます。 ［タイミング］ページでバックアップスケジュールオプションを設定できます。


手動検疫

［手動検疫］ウィンドウを使うとセキュリティリスク項目を検疫に追加できます。 検疫項目はコンピュータの他の部分から隔離されているため伝染またはコンピュータに再感染する可能性はありません。

このウィンドウで検疫するファイルを選択してその説明を入力します。

［ディスクからファイルを削除する］オプションを使ってディスクからファイルを削除して検疫することができます。 これによって、検疫対象のファイルと関連付けされている動作中のプロセスは終了します。

メモ:

ファイルを検疫に追加する前に、コンピュータで開かれているすべてのプログラムを保存して閉じる必要があります。

詳細情報

［セキュリティ履歴］の項目の表示


検疫の復元

一部のプログラムはセキュリティリスクとして分類される他のプログラムを使って機能します。 特定のファイルを削除するとプログラムが機能しなくなることがあります。 削除されるすべてのセキュリティリスクは自動的にセキュリティ履歴の検疫にバックアップが作成されます。 これによって、Norton 360 では、任意のリスクを復元してリスクプログラムの実行が必要なプログラムの機能を回復できます。

［検疫の復元］ウィンドウを使うと検疫項目を復元できます。

このウィンドウには、復元する項目の詳細が表示されます。 ウイルス以外の脅威の場合、今後のスキャンでセキュリティリスクが検出されないように Norton 360 で除外するように設定できます。 Norton 360 のスキャンでセキュリティリスクが再び検出されないようにする場合は、このウィンドウで利用可能なオプションを使うことができます。

メモ:

検疫項目の復元はシステムをリスクのある状態にする可能性があります。

詳細情報

［セキュリティ履歴］の項目の表示


SONAR 活動

SONAR は Symantec Online Network for Advanced Response の略で、アプリケーションの動作に基づいて緊急の脅威を識別します。 LiveUpdate でウイルス定義を入手するよりも早く、SONAR は悪質なコードを検出してコンピュータを保護します。 ［SONAR］カテゴリには、識別されたセキュリティリスクの詳細情報が表示されます。

このカテゴリには、コンピュータの構成や設定を修正するすべての活動のリストも表示されます。 このカテゴリの［詳細］ビューには、活動によって影響を受けたリソースの詳細情報が表示されます。

詳細情報

［セキュリティ履歴］の項目の表示


ファイルを削除するバックアップセットの選択

ドロップダウンリストでバックアップセットを選択し、バックアップを作成したファイルを削除できます。 リストの項目にはファイル数やバックアップセットのサイズなどの詳細も表示されます。

バックアップセットを選択すると、Norton 360 はウィンドウを開きます。そのウィンドウではバックアップセットに含まれるファイルを確認できます。


起動マネージャ

Norton 360 起動マネージャは、コンピュータの起動時のパフォーマンスを向上するための起動プログラムの管理と制御に役立ちます。

このウィンドウでプログラムの次の詳細を確認できます。

［プログラム名］ | 起動プログラムに含まれるプログラムの名前のリストを表示します。; この情報は、このプログラムを起動中に実行するか後で起動するかの判断に役立ちます。 また、プログラム名をクリックすると［ファイルインサイト］ウィンドウでプログラムの詳細を表示できます。
［コミュニティの使用状況］ | プログラムのコミュニティの使用状況を表示して、プログラムの人気度を判断できます。; シマンテック社は厳密な統計的方法を使ってプログラムの信頼性を評価し、プログラムを良好なプログラムに分類します。
［リソース使用率］ | プログラムがコンピュータのパフォーマンスに与える影響を表示します。; 次回コンピュータにログオンしたときの、プログラムのパフォーマンスレベルのリストも表示します。
［オン/オフ］ | コンピュータの起動中にプログラムを実行するかどうかのリストを表示します。; このオプションを使って、コンピュータの起動中のプログラムのオンとオフを切り替えることができます。 デフォルトでは、すべてのプログラムはオンになっています。 このチェックボックスのチェックマークをはずすと状態は［オフ］と表示され、チェックマークを付けると［オン］と表示されます。 プログラムの状態が［オフ］の場合、コンピュータの起動中にプログラムは実行されません。 プログラムの状態が［オン］の場合、コンピュータの起動中にプログラムは実行されます。
［起動の延期］ | 起動項目を後で起動するように設定するかどうかのリストを表示します。; このオプションを使って、コンピュータの起動時のプログラムの実行を延期するかしないかを切り替えることができます。; このチェックボックスにチェックマークを付けると、プログラムはコンピュータの起動時に実行されません。 このチェックボックスのチェックマークをはずすと、プログラムはコンピュータの起動時に実行されます。; ［延期した項目を今すぐに実行］オプションを使うと、延期するように選択したすべての起動アプリケーションを手動で実行できます。

加えて、［プログラム名］列のプログラムリンクをクリックして、プログラムの詳しい情報を表示できます。 プログラム名をクリックすると［ファイルインサイト］ウィンドウが表示され、詳しい情報を表示できます。 これらのプログラムの起動を有効または無効にしたり、起動を延期して後で実行するようにしたりすることができます。

無効または延期されたプログラムは引き続きコンピュータで利用可能です。 自動タスク延期時間が経過した後、延期されたプログラムを Norton 360 が自動的に実行する前に手動で実行できます。

ウィンドウの下部には次の情報が表示されます。

  • 起動の設定に含まれるアプリケーションの合計数

  • 起動中に実行するように設定されるアプリケーションの合計数

  • 起動中に実行しないように設定されるアプリケーションの合計数

  • 起動の延期に設定されているアプリケーションの合計数

［延期した項目を今すぐに実行］リンクを使って、起動の延期を設定したプログラムを実行できます。


Norton 360 のタスク

［タスク］ウィンドウから Norton 360 の［一般タスク］、［バックアップタスク］、［PC チューンナップタスク］にすばやくアクセスできます。 たとえば、［タスク］ウィンドウではスキャンの実行、重要なファイルのバックアップ、レジストリクリーンアップの実行などができます。

［一般タスク］のタスクのリストには次の項目があります。

［スキャンの実行］ | ウイルス、脅威、コンピュータ上に散在するファイルがないかどうかを調べるためにコンピュータのクイックスキャン、総合スキャン、カスタムスキャンのいずれかを実行します。
［LiveUpdate を実行］ | LiveUpdate を実行して最新の定義とプログラムの更新版の有無を調べ入手します。
［月単位レポートの表示］ | 1 か月の活動の概略を表示します。; 月単位レポートには Norton 360 が過去 30 日間に実行した活動のリストが表示されます。
［セキュリティ履歴の表示］ | コンピュータ上で実行された最近の活動を表示します。; セキュリティ履歴には危険度、状態、活動の日時などの詳細が表示されます。
［脆弱性保護を調べる］ | コンピュータの脆弱性に対する既知の攻撃から保護します。; このオプションを使って、保護されるコンピュータの脆弱性とそれらの脆弱性を含んでいるプログラムとの関連性を表示できます。

［バックアップタスク］のタスクのリストには次の項目があります。

［バックアップセットの管理］ | バックアップセットを作成、修正、削除します。; また、バックアップの対象、場所、タイミングを設定することもできます。
［バックアップの実行］ | 自動バックアップを更新または新しい自動バックアップをカスタマイズします。
［ファイルを復元］ | 既存のバックアップからバックアップ全体または個々のファイルを取り込みます。
［さらにストレージを購入する］ | データのバックアップのために追加のオンラインストレージ容量を購入します。
［Norton Online Backup を開く］ | オンラインバックアップを管理するために Norton Online Backup をアクティブ化します。; Norton 360 が備えるオンラインバックアップのほかに、Norton Online Backup を使ってオンラインバックアップストレージと復元用の設備を追加設定できます。 Norton Online Backup にログオンするには Norton アカウントのクレデンシャルが必要です。 Norton 360 でセキュアオンラインストレージにバックアップしたファイルを復元することもできます。

［PC チューンナップタスク］のタスクのリストには次の項目があります。

［診断レポートの実行］ | 現在の診断レポートを表示、保存、印刷します。; 診断レポートにはハードウェア、オペレーティングシステム、システム復元ポイント、リソース使用状況、コンピュータにインストールされているすべてのアプリケーションについての情報が含まれます。
［起動マネージャの実行］ | コンピュータの起動項目を管理して起動時間を延期することによってコンピュータのパフォーマンスが向上します。
［レジストリクリーンアップの実行］ | エラーの原因になる Windows レジストリの不正なエントリと古いエントリを削除します。
［Norton インサイトの実行］ | ファイルの信頼レベルに基づいてファイルをスキャンします。; Norton インサイトでは、Norton 360 によるスキャンをより軽く、より速く、より効果的にすることができます。
［Norton タスクを調べる］ | コンピュータを保護するために自動的に実行される Norton 固有のバックグラウンドジョブのリストを表示したり実行したりします。; CPU のグラフとメモリのグラフを使って、コンピュータのパフォーマンスに対する Norton 360 の影響を表示したり分析したりすることもできます。


バックアップセットの管理

バックアップサイズがバックアップの場所のサイズを超える場合、Norton 360 から警告が送信され、代替のオプションが提供されます。 バックアップに対応するのに十分な容量がある別のバックアップの場所を選択できます。 バックアップセットからいくつかのファイルを除外することもできます。

次のオプションがあります。

［さらにオンラインストレージを購入します。］ | データのバックアップのために追加のオンラインストレージ容量を購入できます。; このオプションは、バックアップの場所としてセキュアオンラインストレージを選択すると表示されます。 追加のオンラインストレージを購入するには登録 Norton アカウントが必要です。
［バックアップセットに適したバックアップ先に切り替えます］ | 十分なストレージの容量がある別のバックアップ先にバックアップの場所を変更できます。; 記憶容量が大きく、利用可能なバックアップ先のリストからバックアップ先を選択できます。 この方法では、バックアップセットからファイルを除外する必要がありません。
［カテゴリまたはカテゴリ内のファイルのチェックマークをはずすことによってバックアップのサイズを縮小します。］ | バックアップからファイルまたはファイルカテゴリを除外してバックアップセットのサイズを縮小できます。; バックアップからファイルを除外してバックアップサイズを縮小できます。
［無視してバックアップを続行する］ | 警告を無視して特定のバックアップセットのバックアップを続行できます。


PC チューンナップの詳細

コンピュータのハードディスクはすべてのファイル、プログラム、Windows オペレーティングシステム自体を格納します。 これらのファイルは永久的であったり一時的であったりします。

一時ファイルは、プログラムの実行中に情報を格納するためにユーザーのプログラムで使われます。 これらのファイルは、プログラムが閉じた後もコンピュータのハードディスク上に残ります。 コンピュータのファイルシステムは一時ファイルと永久ファイルの違いを認識しないのでそのすべてを追跡する必要があります。

コンピュータ上のファイルの数がより多くなるに従いコンピュータのファイルシステムは音楽、写真、その他のデータファイルなどを格納する場所を見つけにくくなります。 そのため、ファイルシステムは、ディスク上の利用可能な空の領域に合う断片にファイルを分割します。 このようなファイルを追跡して一時ファイルの間から永久ファイルを見つけようとするとコンピュータのパフォーマンスが低下する可能性があります。

PC チューンナップには不要なファイルを除去してコンピュータのパフォーマンスが向上するように次の機能があります。

  • ディスクの最適化は分割されたファイル部分を結合します。

    長時間にわたって使い続けるうちにファイルを構成する情報のビットはディスク上に分散します。このプロセスを断片化といいます。 コンピュータを使えば使うほどディスクの断片化は進みます。 断片化したハードディスクは、ブラウザ、メディアプレーヤー、ワープロなどのプログラムを実行するときに毎回多くの小さいファイルを処理します。 そのため、ハードディスクが断片化すればするほど、コンピュータの速度は低下します。

  • ファイルのクリーンアップは残ったインターネットブラウザファイル、インターネット検索語などの不要な一時ファイルを削除します。

    クリーンアップスキャンはインターネットセッション、ダウンロード、プログラムインストール中に蓄積した不要な項目を削除します。 これらの項目にはキャッシュファイル、インターネット検索などの一時的な項目があります。 このようなファイルを削除するとディスク上の領域が解放されます。 PC チューンナップのクリーンアップ機能が扱うファイルは Internet Explorer、Firefox に関連付けされているファイルです。 インスタントメッセンジャーまたはブラウザを閉じないでクリーンアップを実行するとキャッシュファイルの一部が削除されないことがあります。

    Internet Explorer 履歴クリーンアップはインターネットセッション中に蓄積した不要なインターネット履歴項目を削除します。 このようなファイルを削除するとブラウザ履歴に含まれている可能性のある重要な情報がハードディスク上に残らなくなります。 インスタントメッセンジャーまたはブラウザを閉じないでクリーンアップを実行すると履歴ファイルの一部が削除されないことがあります。

  • レジストリクリーンアップはエラーの原因になる Windows レジストリの不正なエントリと古いエントリを削除します。

    Windows レジストリは無効な ActiveX/COM エントリ、拡張子、アプリケーションパス、フォント、VxD エントリ、見つからないファイルを含むことがあります。

  • 診断レポートには、ハードウェアプロファイル、オペレーティングシステム、システム復元ポイントなどの情報が表示されます。

    また、リソース使用状況、起動プログラム、インストール済みのプログラム、ネットワーク接続検査、Norton 360 の状態も表示できます。 Norton 360 がコンピュータをスキャンしてデータを収集した後、診断レポートはシステムの状態、検出された問題、その対策を表示します。 このレポートを使い、問題を解決することができます。

  • Norton 360 起動マネージャは、コンピュータの起動中に起動するように設定されている起動プログラムの管理と制御に役立ちます。

    コンピュータをオンにすると必ず、一部のプログラムは起動時間中に実行されます。 このようなプログラムを起動中はオフにして、後で実行するようにできます。

他の Norton 360 タスクと同様に PC チューンナップは自動的に実行されます。ユーザーがそれについて考える必要はありません。 希望する場合には PC セキュリティと PC チューンナップの活動を組み合わせてそれに固有のスケジュールを作成できます。


Firefox クリーンアップ

Web ページを参照するとき、ブラウザはそのページの内容を構成するテキストとグラフィックスをダウンロードします。 ページの表示完了時に、ブラウザはダウンロードしたコンテンツをコンピュータ上に残すことがあります。 ダウンロードしたコンテンツは、再表示を選択したときにその Web ページをよりすばやく表示するのに役立ちます。 このようなブラウザファイルは時間の経過とともに蓄積します。 ブラウザ履歴もディスク領域を占有します。

Norton 360 は一時ダウンロードファイル、一時ファイル、Internet Explorer での参照中に作成されたその他の不要なファイルを自動的にクリーンアップします。 Firefox を使っている場合は、このオプションをオンにして一時ファイルをクリーンアップする必要があります。

メモ:

［Firefox クリーンアップ］オプションは Firefox がコンピュータにインストールされている場合にのみ有効になります。

［Firefox クリーンアップ］には次のオプションがあります。

［Firefox 一時ファイルクリーンアップ］ | Firefox で Web ページを表示するときに蓄積する一時ファイルをクリーンアップできます。; デフォルトでは、このオプションはオンになっています。
［Firefox 履歴クリーンアップ］ | Firefox で Web ページを表示するときに蓄積する履歴をクリーンアップできます。; デフォルトでは、このオプションはオフになっています。


自動タスク

Norton 360 はコンピュータをアイドル状態と識別したときにバックグラウンドで次の活動を自動的に実行します。 スキャンを自動的に実行したくない場合にはリストでそのチェックマークをはずします。

活動は Norton 360 メインウィンドウで常に実行できます。 リストでチェックマークをはずした場合には自動的には実行されません。

［タスク］チェックボックスを使って、すべての活動のチェックマークを一度に付けたりはずしたりすることができます。

メモ:

特定の活動が 1 週間程経っても実行されないときは実行の必要があることを示す事前通知が表示されることがあります。

チェックマークを付けるまたははずすことができる活動を次に示します。

［LiveUpdate］ | 最新の保護情報とプログラムの更新版をダウンロードします。
［Internet Explorer 一時ファイル］ | インターネットの参照後にコンピュータのハードディスクに残った一時ファイルを削除します。
［Windows 一時ファイル］ | プログラムをインストールまたは更新した後で Windows の Temporary フォルダに残った不要なファイルを削除します。
［Internet Explorer 履歴］ | インターネットブラウザの履歴フォルダに残った不要な Web ページ履歴を削除します。
［ディスクの最適化］ | ハードディスクと空き領域の断片化を解消します。
［レジストリクリーンアップ］ | エラーの原因になる Windows レジストリの不正なエントリと古いエントリを削除します。


月単位レポート

［月単位レポート］を使うと Norton 360 が過去 30 日に実行した内容の概略を表示できます。 見つかったウイルスの数、遮断した侵入の数などが一目でわかります。

カテゴリごとに特定の項目のリストを表示するには Norton 360 メインウィンドウで［PC セキュリティ］、［ID プロテクション］、［バックアップ］、［PC チューンナップ］のいずれかの［詳細を表示］をクリックします。

月単位レポートでは、最新の統計情報が得られます。 また、［今月のヒント］も表示され、製品の機能やサービスが推奨されます。Norton 360 では、ここで推奨された機能やサービスに対応するオプションが表示されます。このオプションをクリックすると、Norton 360 が推奨するサービスまたは機能の詳細を確認できます。

メモ:

月単位レポートでは、各カテゴリについて 2 つの統計が表示されます。

利用可能な統計は次のとおりです。

［PC セキュリティ］

回避されたさまざまなコンピュータ攻撃の詳細が表示されます。

［PC セキュリティ］セクションには次のような詳細が表示されます。

  • 検出されたウイルスとスパイウェアの数

  • Norton 360 によってコンピュータで回避された脅威の数

  • スキャンされた項目の数。 これにはファイル、プロセス、レジストリキーの数が含まれます

  • 検疫された項目の数

  • 実行したシステムの完全スキャンの回数

  • 実行したクイックスキャンの回数

  • システム上の Norton 信頼済みファイルの割合

  • 遮断された侵入の試みの回数

  • ファイアウォールが監視する活動の数

  • ファイアウォールが監視するネットワーク接続の数

  • ファイアウォールが遮断した脅威の数

  • 遮断されたスパム電子メールの数

  • スキャンされた電子メールの数

  • 保護者機能のインターネットアクセス設定に基づいて遮断された URL の数

  • コンピュータを保護するために使われる侵入検知システム (IDS) のシグネチャの数

［ID プロテクション］

ID プロテクション活動の詳細を表示できます。

［ID プロテクション］セクションには次のような詳細が表示されます。

  • 遮断されたフィッシングサイトの数

  • 表示した既知の認証済みサイトの数

  • 回避されたフィッシングサイトの数

  • 認証済み Web サイトの数

［バックアップ］

バックアップ活動の詳細を表示できます。

［バックアップ］セクションには次のような詳細が表示されます。

  • ［セキュアオンラインストレージ］オプションを使ってバックアップしたファイルの数

  • コンピュータのローカルドライブにバックアップしたファイルの数

［PC チューンナップ］

PC チューンナップ活動の詳細を表示できます。

［PC チューンナップ］セクションには次のような詳細が表示されます。

  • 削除された Internet Explorer 一時ファイルと Windows 一時ファイルの数

  • ディスクの最適化中に断片化を解消したファイルの数

  • Windows のレジストリから削除した古いエントリの数

セキュリティ履歴では、一部の月単位レポートについて、さらに詳細な情報を確認できます。 各カテゴリにあるリンクをクリックすると、詳細が表示されます。

詳細に加えて、［月単位レポート］ウィンドウには次のオプションが表示されます。

［セキュリティリソース］ | シマンテック社の Web サイトを表示できます。; このセクションの［続きを読む］オプションを選択すると、シマンテック社の Web サイトが表示され、インターネットセキュリティに関する最新の更新を確認できます。 インターネット参照中に安全を確保するための情報を提供する記事を読むこともできます。; このオプションは、［月単位レポート］ウィンドウの右上に表示されます。
［月単位レポートを自動的に表示しない］ | Norton 360 で月単位レポートを自動的に表示するかどうかを選択できます。; このオプションにチェックマークを付けた場合、Norton 360 では月単位レポートが 30 日ごとに自動的に表示されることがなくなります。; このオプションは、［月単位レポート］ウィンドウの下部に表示されます。

詳細情報

月単位レポートについて


ウイルス対策の設定

個人情報とプライバシーの安全性を低下させる可能性があるセキュリティリスクからコンピュータを保護します。さまざまな種類のスキャンを実行し、コンピュータ上のウイルスを検出して感染を防止できます。 スキャンには、コンピュータスキャン、電子メールウイルススキャン、インスタントメッセンジャースキャンがあります。

次のウイルス対策の設定があります。

［Auto-Protect］

［Auto-Protect］ページのリアルタイム保護の設定を使ってスキャンする対象とスキャンで検索するファイルの種類を決定します。

次のオプションがあります。

  • ［Auto-Protect］

    Auto-Protect は Windows の起動と同時にメモリにロードされ、ユーザーが操作をする間もバックグラウンドで絶え間なく見張る役目をします。 コンピュータ上のソフトウェアプログラム、リムーバブルメディア、インターネットのファイル、ワープロ文書や表計算ワークシートなどのデータファイルを使うときにセキュリティリスクの有無を調べます。 さらに脅威の活動を示す異常な兆候がないかどうかコンピュータを監視します。

    ［Auto-Protect］オプションを使ってコンピュータの保護をカスタマイズできます。

  • ［SONAR 保護］

    SONAR (Symantec Online Network for Advanced Response の略) は未知のセキュリティリスクをコンピュータ上でプロアクティブに検出することで、脅威からコンピュータをリアルタイムに保護します。

［スキャンとリスク］

スキャンとリスクの設定を使うと Norton 360 がコンピュータ上で実行するスキャンをカスタマイズできます。

次のオプションがあります。

  • ［コンピュータスキャン］

    さまざまな種類のスキャンを指定し、コンピュータ上のウイルスを検出して感染を防止できます。 スキャンには、圧縮ファイルスキャン、ルートキットとステルス項目のスキャン、cookie による追跡のスキャン、Microsoft Office 自動スキャン、拡張ヒューリスティック保護があります。

  • ［スキャンパフォーマンスプロファイル］

    ［スキャンパフォーマンスプロファイル］の設定を使うと、ファイルのデジタル署名と信頼レベルに基づいて Norton 360 がコンピュータをスキャンする方法を設定できます。

  • ［電子メールウイルススキャン］

    ［電子メールウイルススキャン］は電子メールの添付ファイルで送受信される脅威から保護します。

    このオプションを使って電子メールメッセージのスキャン時に Norton 360 がどう動作するかを定義できます。 Norton 360 は選択したオプションに基づいて送受信する電子メールメッセージを自動的にスキャンします。

  • ［インスタントメッセンジャースキャン］

    インスタントメッセンジャーの添付ファイルをスキャンしてウイルスを検出します。

    このオプションを使うと、インスタントメッセンジャープログラムで受信されるファイルのスキャンをカスタマイズできます。

  • ［除外 / 低危険度］

    除外オプションを使うと、Norton 360 のスキャンから除外するフォルダ、ファイル、ドライブなどの項目を指定できます。 スキャンから除外できるのは、スキャン、シグネチャ、危険度が低いリスク項目です。

    除外オプションでは Norton 360 で検出したいリスクのカテゴリを選択することもできます。

    メモ:

    保護レベルが低下するので、除外は明確な必要性がある場合にのみ使ってください。

  • ［インサイトネットワーク］

    インサイトネットワークスキャンは、Web 上のリモートサーバーに最新のウイルス定義が含まれるクラウド技術を使います。 Norton 360 は、最新のセキュリティの脅威の有無を調べます。 Norton 360 はインサイトネットワークスキャンを実行するときに、ローカルとクラウドで利用できるウイルス定義を使います。 Norton 360 は、コンピュータ上でローカルに利用できる定義のほかに、クラウドの最新の定義を使って保護を強化します。

［スパイウェア対策と更新］

個人情報とプライバシーの安全性を低下させる可能性があるセキュリティリスクからコンピュータを保護します。

Norton 360 は、最新のプログラムと定義情報の更新版を通してコンピュータを脆弱性から保護します。

次のオプションがあります。

  • ［スパイウェア対策］

    個人情報とプライバシーの安全性を低下させる可能性があるセキュリティリスクからコンピュータを保護します。

    このオプションを使うと Norton 360 の手動スキャン、電子メールスキャン、インスタントメッセンジャースキャンで検出したいリスクのカテゴリを選択できます。

  • ［更新］

    Norton 360 は、最新のプログラムと定義情報の更新版を通してコンピュータを脆弱性から保護します。 定義情報の更新版には Norton 360 が具体的なウイルスまたはセキュリティの脅威の存在を認識して警告するために使う情報が含まれています。

    ［更新］オプションを使うと、定義情報の更新版を通して最新のウイルス定義を入手し、最新のセキュリティの脅威からコンピュータを保全できます。


電子メールアドレスの追加

［電子メールアドレスの追加］ダイアログボックスを使って電子メールアドレスをアドレス帳の除外リストに追加します。 電子メールアドレスは正しく入力してください。

次のテキストボックスを使って詳細を入力します。

［名前］ | 電子メールアドレスの名前を入力して、名前によってアドレスを簡単に識別できるようにします。
［アドレス (必須)］ | サポートされる電子メールプログラムのアドレス帳からインポートしたくない電子メールアドレスを入力します。; アドレス帳の除外リストに電子メールアドレスを追加すると、Norton AntiSpam は許可リストにそのアドレスを自動的にインポートしません。; また、遮断リストに電子メールアドレスまたはドメイン名を追加すると、Norton AntiSpam は許可リストにそのアドレスを自動的にインポートしません。


電子メールアドレスの編集

［電子メールアドレスの編集］ダイアログボックスを使ってアドレス帳の除外リストに追加した電子メールアドレスを編集します。 電子メールアドレスは正しく入力してください。

次の詳細を編集できます。

［名前］ | 電子メールアドレスの名前を入力して、名前によってアドレスを簡単に識別できるようにします。
［アドレス (必須)］ | サポートされる電子メールプログラムのアドレス帳からインポートしたくない電子メールアドレスを入力します。


アドレス帳の除外

アドレス帳の除外リストに電子メールアドレスを追加すると、Norton AntiSpam は許可リストにそのアドレスをインポートしません。許可リストから電子メールアドレスを削除すると、Norton AntiSpam は自動的にアドレス帳の除外リストにそのアドレスを追加します。 ただし、許可リストに手動で追加した電子メールアドレスを削除しても、Norton AntiSpam はアドレス帳の除外リストにそのアドレスを追加しません。

アドレス帳の除外リストにドメイン名を追加することはできません。 許可リストからドメイン名を削除しても、Norton AntiSpam はアドレス帳の除外リストにそのドメイン名を追加しません。

メモ:

アドレス帳をインポートする前に［アドレス帳の除外］オプションを使います。 サポートされる電子メールプログラムのアドレス帳から［許可リスト］ダイアログボックスにインポートしたくないすべての電子メールアドレスを追加します。

［アドレス帳の除外］では、次のオプションを使えます。

［追加］ | Norton AntiSpam でアドレス帳からインポートしたくない電子メールアドレスを入力します。; また、簡単に識別するために電子メールアドレスに対応する説明的な名前を追加することができます。
［編集］ | ［アドレス帳の除外］リストに追加した電子メールアドレスまたは電子メールアドレスに対応する説明的な名前を修正します。
［削除］ | ［アドレス帳の除外］リストから電子メールアドレスを削除します。; ［アドレス帳の除外］リストからアドレスを削除してアドレス帳をインポートすると、アドレスが［許可リスト］に追加されます。


電子メールアドレスの追加

［電子メールアドレスの追加］ダイアログボックスを使って電子メールアドレスまたはドメイン (たとえば、@symantec.co.jp) を許可リストに追加します。 電子メールアドレスまたはドメイン名は正しく入力してください。

次のように電子メールアドレスを追加します。

［アドレスの種類］ | 電子メールアドレスまたはドメインを許可リストに追加します。; ドロップダウンリストを使ってオプションを選択します。 デフォルトのオプションは［電子メール］です。
［名前］ | 電子メールアドレスまたはドメインには説明的な名前を入力して、アドレスを簡単に識別できるようにします。
［アドレス (必須)］ | 許可リストに含めたい電子メールアドレスまたはドメイン名を入力します。; ドメイン名を追加する場合にはドメインのアドレス (たとえば、@symantec.co.jp) を入力します。


電子メールアドレスの編集

［電子メールアドレスの編集］ダイアログボックスを使って許可リストに追加した電子メールアドレスまたはドメイン (たとえば、@symantec.co.jp) を編集します。 電子メールアドレスまたはドメイン名は正しく入力してください。

次の詳細を編集できます。

［アドレスの種類］ | 電子メールアドレスとドメインのどちらを追加するかを指定します。
［名前］ | 電子メールアドレスまたはドメインの名前を入力して、名前によってアドレスを簡単に識別できるようにします。
［アドレス (必須)］ | リストに含めたい電子メールアドレスまたはドメイン名を入力します。; ドメイン名を追加する場合にはドメインのアドレス (たとえば、@symantec.co.jp) を入力します。


電子メールアドレスの追加

［電子メールアドレスの追加］ダイアログボックスを使って電子メールアドレスまたはドメイン (たとえば、@symantec.co.jp) を遮断リストに追加します。 電子メールアドレスまたはドメイン名は正しく入力してください。

次のオプションがあります。

［アドレスの種類］ | 電子メールアドレスとドメインのどちらを追加するかを指定します。
［名前］ | 電子メールアドレスまたはドメインの名前を入力して、名前によってアドレスを簡単に識別できるようにします。
［アドレス (必須)］ | リストに含めたい電子メールアドレスまたはドメイン名を入力します。; ドメイン名を追加する場合にはドメインのアドレス (たとえば、@symantec.co.jp) を入力します。


電子メールアドレスの編集

［電子メールアドレスの編集］ダイアログボックスを使って遮断リストに追加した電子メールアドレスまたはドメイン (たとえば、@symantec.co.jp) を編集します。 電子メールアドレスまたはドメイン名は正しく入力してください。

次の詳細を編集できます。

［アドレスの種類］ | 電子メールアドレスとドメインのどちらを追加するかを指定します。
［名前］ | 電子メールアドレスまたはドメインの名前を入力して、名前によってアドレスを簡単に識別できるようにします。
［アドレス (必須)］ | リストに含めたい電子メールアドレスまたはドメイン名を入力します。; ドメイン名を追加する場合にはドメインのアドレス (たとえば、@symantec.co.jp) を入力します。


クライアント統合

［クライアント統合］ページにはコンピュータにインストール済みのサポートされる電子メールプログラム (クライアント) とそれに関連付けされたアドレス帳のリストが表示されます。 迷惑な電子メールメッセージを受信しないように Norton AntiSpam と電子メールクライアントを統合します。

電子メールプログラムを選択すると、Norton 360 によって、サポートされる電子メールプログラムのツールバーに Norton AntiSpam のドロップダウンリストまたはいくつかのオプションが追加されます。 Norton AntiSpam ドロップダウンリストまたはオプションを使って、誤分類された電子メールメッセージをスパムまたは正当として分類できます。 これらのオプションを使ってスパムフォルダを空にしたり、［設定］ウィンドウを開いて Norton AntiSpam の設定を行うこともできます。 また、電子メールプログラムに迷惑メールフォルダがない場合は、フォルダ領域に Norton AntiSpam フォルダが追加されます。 Norton AntiSpam フォルダを使って、スパムメッセージを分類して保存できます。 ただし、電子メールクライアントに以前のバージョンの Norton 360 の Norton AntiSpam フォルダがある場合、Norton AntiSpam では迷惑メールフォルダではなく、Norton AntiSpam フォルダが使われます。

メモ:

Norton AntiSpam ツールバーの統合は、Windows Vista の Windows メールではサポートされません。

Norton AntiSpam を統合したい電子メールクライアントを選択します。

次のオプションがあります。

［Outlook］ | Norton AntiSpam は Outlook 2003/2007 と統合されます。
［Outlook Express］ | Norton AntiSpam は Outlook Express 6.0 以降と統合されます。
［Windows メール］ (Windows Vista) | Norton 360 はオプションを Windows メールのツールバーに追加しません。 ただし、スパム電子メールメッセージを識別して迷惑メールフォルダに移動します。

Norton AntiSpam で電子メールアドレスをインポートしたいアドレス帳を 1 つ以上選択できます。

次のオプションがあります。

  • ［Outlook 連絡先リスト］

  • ［Windows のアドレス帳］

［ようこそ画面］オプションをオンにしておくと、電子メールプログラムを起動するたびに Norton AntiSpam に関する短い紹介メッセージが表示されます。ようこそ画面が表示されないようにしたい場合は、［ようこそ画面］オプションをオフにできます。

詳細情報

Norton AntiSpam について

クライアント統合の設定


リスクを検出するしくみ

Norton 360 は次の機能を使って絶え間なくコンピュータを監視してウイルス 、スパイウェア 、アドウェア 、その他のセキュリティリスクからコンピュータを保護します。

Auto-Protect

Auto-Protect のオプションを使って、コンピュータの保護をカスタマイズできます。 Auto-Protect には次のオプションがあります。

  • セキュリティリスクの活動を示す異常な兆候がないかどうかコンピュータを監視します。

  • Windows の起動と同時にメモリにロードされ (デフォルト設定はオフ)、ユーザーが操作をする間もバックグラウンドで絶え間なく見張る役目をします。

  • コンピュータ上のソフトウェアプログラムを使うたびにウイルス、スパイウェア、その他のリスクの有無を調べます。 また、リムーバブルメディアの挿入時、インターネットのファイル、ワープロ文書や表計算ワークシートなどのデータファイルを使うたびにもウイルスの有無を調べます。

総合スキャン

コンピュータをウイルスとスパイウェアから保護するためにすべてのブートレコード 、ファイル、実行中プログラムを検査します。 LiveUpdate、クリーンアップ、ディスクの最適化、バックアップなどの活動も実行して、コンピュータに高レベルの保護とパフォーマンスを提供します。

クイックスキャン

コンピュータ上で実行されるセキュリティリスクはコンピュータのほとんどの領域に影響します。 クイックスキャンはこのような影響する領域で高速スキャンを実行します。 クイックスキャンは総合スキャンをする時間がないときにコンピュータ上でセキュリティリスクが実行中の疑いがある場合に使います。

電子メールウイルススキャン

着信と発信の電子メールメッセージを保護して自分のコンピュータとそれ以外のコンピュータの感染を防止します。

インスタントメッセンジャースキャン

インスタントメッセンジャーの添付ファイルをスキャンしてウイルス、スパイウェア、その他のリスクを検出します。


セキュリティ要求

システムを確実に保護するために機能をオンにする必要があります。 ただし、この機能を一時的にオフにしそれをオフにしておきたい時間を指定できます。 指定した時間が終わるとその機能は自動的に再開します。 いつでも設定の上書きができ、Norton 360 または［設定］ウィンドウで機能をオンにできます。


デバイスの詳細

［デバイスの詳細］ウィンドウにはネットワークに接続されているコンピュータの詳細が表示されます。 リモート監視用に設定したコンピュータの詳細のみを表示できます。

メモ:

［デバイスの詳細］ウィンドウに表示される詳細はコンピュータにインストールした Norton 製品のバージョンによって異なります。 リモート監視したいコンピュータの広範な詳細を表示したい場合は Norton 360 バージョン 16.0 以降をインストールします。

ネットワーク上のコンピュータに Norton 360 バージョン 16.0 以降がインストールされている場合、デバイスの次の詳細を表示できます。

  • ［フィッシング対策］

  • ［フィッシング対策統計］

  • ［スパム対策］

  • ［スパイウェア対策］

  • ［ウイルス対策］

  • ［自動 LiveUpdate］

  • ［ブラウザ保護］

  • ［着信電子メールスキャン］

  • ［インスタントメッセンジャースキャン］

  • ［侵入防止］

  • ［最近の 5 件のウイルス関連脅威］

  • ［危険度が高いウイルス脅威の最近の 5 件］

  • ［前回のシステムの完全スキャン］

  • ［発信電子メールスキャン］

  • ［製品バージョン］

  • ［保護情報の更新］

  • ［パルスアップデート］

  • ［スマートファイアウォール］

  • ［SONAR 保護］

  • ［有効期間の状態］

  • ［ウイルス定義日］

  • ［Windows の自動更新］

詳細情報

バージョン番号の確認


アイドルタイムアウト

アイドル時間にスキャンが実行されるようにスケジュール設定すると、Norton 360 はコンピュータのアイドル時間を判断してその時間にスキャンを実行します。 Norton 360 がその期間が経過した後にコンピュータをアイドル状態と識別するアイドルタイムアウト期間を指定できます。 たとえば、アイドルタイムアウト期間を 10 分と指定し、10 分間コンピュータを使わなかったとします。 この場合、Norton 360 は 10 分後にコンピュータをアイドル状態と識別します。 アイドルタイムアウトは 1 分から 30 分までの期間を指定できます。 デフォルトの期間は 10 分です。

アイドルタイムアウト期間を指定すると［Norton タスク］ウィンドウに［アイドルまでの秒読み］バーが表示され、コンピュータのアイドル状態を確認できます。


ネットワークプロキシの設定

コンピュータがプロキシサーバーを使ってインターネットに接続するネットワークに接続していることがあります。 この場合は、プロキシ設定を指定する必要があります。 たとえば、LiveUpdate ではこの設定を使って定義を取得します。 ［設定］リンクを使って、［ネットワークプロキシの設定］ウィンドウを開き、自動設定 URL、プロキシ設定、認証の詳細を必要に応じて指定します。


Norton Community Watch

Norton Community Watch は新しい潜在的なセキュリティリスクに関する情報をコンピュータから収集し、その情報を分析用にシマンテック社に提出します。 シマンテック社は、これらのデータを評価して新しいセキュリティの脅威やその原因を識別します。 Norton Community Watch 機能に参加することで、シマンテック社によるセキュリティリスクまたは脅威への対策の改善を支援できます。

Norton 360 はセキュリティリスクを検出すると、Norton Community Watch を使ってその Web サイトの情報をシマンテック社に送信します。 リスクの検出前に表示されたすべての Web サイトの URL は評価のためシマンテック社に送信されます。 シマンテック社は URL のリストを評価して感染の原因である可能性がある Web サイトを特定します。 個人の身元を特定できる情報はシマンテック社に送信されません。 シマンテック社が評価した情報は、Norton インサイトやインサイトネットワークなどの Norton 機能で使われます。

Norton Community Watch は次の種類のデータを収集して提出します。

  • 可搬性のある実行可能ファイルや実行プロセスなどの識別された悪質なソフトウェア。

  • 使っている製品で詐欺サイトとみなされた Web サイトの URL。

  • リスクの検出前にアクセスしたすべての Web サイトの URL。

  • 定期的およびセキュリティリスクの検出時にコンピュータで実行されるアプリケーションとプロセス。

  • コンピュータが潜在的なセキュリティリスクに送信する応答のサンプル。

  • コンピュータから取得される一般的なシステム情報とパフォーマンス属性。

リスクの提出物をシマンテック社に送信するのを停止したい場合には Norton Community Watch をオフにできます。

シマンテック社に送信されるデータと提出物を表示するには［セキュリティ履歴］ウィンドウを使います。


製品セキュリティ

［製品セキュリティ］オプションはコンピュータにインストールされている Norton 製品に対するセキュリティを提供します。 権限のない変更から Norton 製品を保護します。 製品の設定はパスワードで保護することもできます。

次のオプションがあります。

［管理者以外による設定のアクセス］

管理者以外のユーザーアカウントからも［設定］ウィンドウのすべてのオプションにアクセスして設定できます。

デフォルトでは、このオプションはオフになっています。 このオプションをオンにするには、管理者としてコンピュータにログインする必要があります。 コンピュータ上の他のユーザーアカウントで［設定］ウィンドウが開かれている場合、［設定］ウィンドウにはアクセスできません。

［Norton 製品の改変対策］

未知であったり疑わしかったり脅威を及ぼすようなアプリケーションによる攻撃または修正から Norton 製品を保護できます。

［設定のパスワード保護］

Norton 360 の設定をパスワードで保護できます。

権限のないアクセスから製品の設定を保護します。 パスワードの長さは 8 文字から 256 文字の間にしてください。 デフォルトでは、このオプションはオフになっています。

メモ:

［設定］ウィンドウにアクセスしたり一時的に保護機能のオン、オフを切り替えたりするときに毎回パスワードを入力する必要があります。

パスワード保護は不要になったときにオフにできます。

［製品の状態監視］

Norton 360 のウイルス対策、ファイアウォール、ID プロテクション、その他の機能の保護状態を監視したり無視したりできます。

オプションのチェックマークを付けたりはずしたりして製品機能の状態を監視したり無視したりすることができます。


サイレントモードの設定

Norton 360 には次の種類のサイレントモードがあります。

サイレントモード | 指定した期間に対し手動でオンにするサイレントモード。
全画面表示の検出 | Norton 360 で全画面アプリケーションが検出されると自動的にオンになり、全画面アプリケーションの使用を停止するとオフになるサイレントモード。
クワイエットモード | Norton 360 でディスク書き込みタスクまたは Media Center テレビ録画タスクが検出されると自動的にオンになるサイレントモード。 Norton 360 では、［クワイエットモードプログラム］リストに含めたプログラムを実行した場合も、クワイエットモードが自動的にオンになります。 Norton 360 では、ディスク書き込みセッションまたはテレビ番組録画セッションが完了するとクワイエットモードがオフになります。 また、［クワイエットモードプログラム］にリストされているプログラムの実行インスタンスの検出を停止したときもオフになります。

Norton 360 は、選択したサイレントモードオプションの種類に基づいて警告と通知を抑止し、バックグラウンドで行われるほとんどの活動を一時的に中断します。 次のサイレントモードオプションがあります。

表: 設定

機能

説明

補足

［サイレントモード］

［サイレントモード］オプションをオンにすると、指定した期間、サイレントモードが有効になります。 サイレントモードは 1 時間、2 時間、4 時間、6 時間、1 日の期間で有効にできます。

サイレントモードが有効な場合、Norton 360 はすべての警告を抑止し、指定された期間、バックグラウンドで行われる活動を中断します。 指定された期間が過ぎると、Norton 360 はサイレントモードを無効にします。 また、サイレントモードはいつでも手動で無効にすることができます。 サイレントモードが無効になると、中断されていた活動が実行されます。

コンピュータ上で重要なタスクを実行する前に、［サイレントモード］オプションをオンにしてください。

［全画面表示の検出］

［全画面表示の検出］オプションをオンにすると、Norton 360 は全画面モードで実行されているアプリケーションを自動的に検出し、サイレントモードを有効にします。デフォルトでは、このオプションはオンになっています。

また、Norton 360 は Media Center Extender セッションをアクティブな全画面アプリケーションとして検出し、サイレントモードを有効にします。

サイレントモードが有効な場合、Norton 360 はほとんどの警告を抑止し、バックグラウンドで行われる活動を中断します。 コンピュータをウイルスとその他のセキュリティの脅威から保護する活動のみが実行されます。 全画面モードのアプリケーションの使用が終了すると、中断されていた活動が実行されます。

全画面モードでアプリケーションを実行する場合は、必ず［全画面表示の検出］オプションをオンにして警告を抑止し、バックグラウンドで行われる活動を中断します。バックグラウンドで行われる活動の数を減らすことによって、コンピュータのパフォーマンスが向上します。 このオプションをオンにしておくと、Media Center Extender セッションが中断されません。

［IMAPI 2.0 ディスク書き込み］

［IMAPI 2.0 ディスク書き込み］オプションをオンにすると、Norton 360 はコンピュータでディスク書き込みセッションを検出したときに自動的にクワイエットモードを有効にします。デフォルトでは、［IMAPI 2.0 ディスク書き込み］オプションはオンになっています。 この場合、Norton 360 はバックグラウンドで行われている活動を抑止してディスク書き込みセッションのパフォーマンスを向上させますが、引き続き警告と通知は表示します。 ディスク書き込みセッションが完了すると、Norton 360 でクワイエットモードが自動的にオフになります。

Media Center アプリケーションを使って CD または DVD の書き込みを開始するとすぐに Norton 360 でクワイエットモードがオンになります。 オンになったクワイエットモードは、ディスク書き込みセッションが完了するとオフになります。 ディスク書き込みセッション中に、［設定］ウィンドウの［IMAPI 2.0 ディスク書き込み］オプションをオフにしてクワイエットモードをオフにすることはできません。

Norton 360 は次の Media Center ディスク書き込みアプリケーションをサポートしており、クワイエットモードをオンにします。

  • IMAPI 2.0

  • J. River MEDIA CENTER (バージョン 13.0.125 以降)

システムリソースを最大限に使用してディスク書き込みセッションのパフォーマンスを向上させるために、ディスクの書き込みを開始する前に［IMAPI 2.0 ディスク書き込み］オプションがオンになっていることを確認してください。

［Media Center テレビ録画］

［Media Center テレビ録画］オプションをオンにすると、Norton 360 はコンピュータでテレビ番組録画セッションを検出したときに自動的にクワイエットモードを有効にします。デフォルトでは、［Media Center テレビ録画］オプションはオンになっています。 この場合、Norton 360 はバックグラウンドで行われている活動を中断して録画セッションのパフォーマンスを向上させますが、引き続き警告と通知は表示します。 録画セッションが完了すると、Norton 360 でクワイエットモードが自動的にオフになります。

テレビ番組の録画を開始するとすぐに Norton 360 でクワイエットモードがオンになります。 オンになったクワイエットモードは、録画セッションが完了するとオフになります。 テレビ番組録画セッション中に、［設定］ウィンドウの［Media Center テレビ録画］オプションをオフにしてクワイエットモードをオフにすることはできません。

Norton 360 は次の Media Center アプリケーションをサポートしており、クワイエットモードをオンにします。

  • Windows Media Center

    Windows Media Centerによるテレビ番組録画セッション中にクワイエットモードを有効にするには、Norton 360 のインストール後にコンピュータを再起動する必要がある場合があります。

  • J. River MEDIA CENTER (バージョン 13.0.125 以降)

システムリソースを最大限に使用してテレビ番組録画セッションのパフォーマンスを向上させるために、録画を開始する前に［Media Center テレビ録画］オプションがオンになっていることを確認してください。

［ユーザー指定のプログラム］

［クワイエットモードプログラム］には、Norton 360 でクワイエットモードをオンにするすべてのプログラムが表示されます。 プログラムを［クワイエットモードプログラム］に手動で追加できます。 Norton 360 では、［クワイエットモードプログラム］に追加したプログラムの実行中のインスタンスが検出されると自動的にクワイエットモードがオンになります。 クワイエットモードは、［クワイエットモードプログラム］リストのすべてのプログラムの実行インスタンスが完了した後にのみオフになります。

クワイエットモードがオンになると、Norton 360 はバックグラウンドで行われる活動を中断しますが、警告と通知は抑止しません。

プログラムを［クワイエットモードプログラム］から削除することもできます。

より多くのシステムリソースを使うすべてのプログラムを［クワイエットモードプログラム］に追加します。 プログラムを［クワイエットモードプログラム］に追加すると、Norton Internet Securityがバックグラウンドで行っている活動を中断してそのプログラムが実行されるときのパフォーマンスを向上させることができます。

詳細情報

サイレントモードをオンにする


スキャンパフォーマンスプロファイル

［スキャンパフォーマンスプロファイル］の設定を使うと、ファイルのデジタル署名と信頼レベルに基づいて Norton 360 がコンピュータをスキャンする方法を設定できます。 Norton 360 は、既知のデジタル署名または高い信頼レベルを持つファイルをスキャンから除外するように設定できます。 これによって、スキャンをより軽く、より速く、より効果的にすることができます。

［スキャンパフォーマンスプロファイル］は次のいずれかのプロファイルに設定できます。

［完全スキャン］ | Norton 360 はコンピュータの完全スキャンを実行します。; 完全スキャンには、ファイルの信頼レベルまたはデジタル署名に関係なく、コンピュータ上のすべてのファイルのスキャンが含まれます。
［標準の信頼］ | Norton 360 は Norton 信頼済みのファイルをスキャンから除外します。; Norton 360 は［Norton 信頼済み］以外の信頼レベルを持つファイルをスキャンします。
［高い信頼］ | Norton 360 は既知のデジタル署名または高い信頼レベルを持つファイルをスキャンから除外します。; Norton 360 は信頼レベルが［Norton 信頼済み］または［ユーザー信頼］のファイルはスキャンしません。 また高い信頼レベルの良好なファイルをスキャンから除外します。 信頼レベルが［不良］、［未確認］、［信頼できない］のファイルとクラス 3 のデジタル署名がないファイルをスキャンします。

Norton 360 は［スキャンパフォーマンスプロファイル］で指定されている設定に基づいてコンピュータをスキャンします。


Norton タスク

［Norton タスク］ウィンドウでは、Norton 360 がアイドル時に実行する Norton 固有のすべてのバックグラウンドタスクを表示したり、監視したりできます。 次のような詳細情報が表示されます。

［バックグラウンドジョブ］ | バックグラウンドで現在実行中の Norton 固有のプロセスを表示します。; バックグラウンドジョブの名前の前に表示されるアイコンを使うと、バックグラウンドタスクを開始または停止できます。 バックグラウンドタスクはいつでも開始または停止できます。
［前回の実行］ | Norton 固有のプロセスのタイムスタンプを表示します。; バックグラウンドジョブが最後に実行された日時などの詳細情報を確認できます。 この情報は、バックグラウンドタスクを起動するか、または Norton 360 がアイドルタイム時にこのジョブを実行するのを待機するかを決定するのに役立ちます。
［期間］ | Norton 固有のプロセスが前回実行された期間を表示します。; バックグラウンドタスクが最後に実行された時間を確認できます。 この情報は、バックグラウンドタスクを起動した場合に、完了までにかかる時間を判断するのに役立ちます。
［アイドル時に実行済み］ | アイドルタイム中に Norton 固有のプロセスが実行されたかどうかを表示します。; この情報は、アイドルタイム時にすでにタスクが実行されているか、タスクを実行すべきかを判断するのに役立ちます。
［状態］ | Norton 固有のプロセスの状態を表示します。; タスクの完了に関する詳細情報を確認できます。 また、バックグラウンドタスクを完了するのに必要な電源の種類も決定できます。

バックグラウンドタスクの詳細情報の表示と監視のほかに、［Norton タスク］ウィンドウでは次のオプションを使うことができます。

［アイドルタイムアウト］ | Norton 360 がコンピュータをアイドル状態と識別するまでのアイドルタイムアウト期間を指定できます。; アイドルタイムアウトは 1 分から 30 分までの期間を指定できます。 デフォルトの期間は 10 分です。
［アイドルまでの秒読み］ | コンピュータのアイドル状態を確認できます。; アイドルタイムアウト期間を指定すると［アイドルまでの秒読み］バーが表示され、指定された期間が過ぎるとコンピュータがアイドル状態になることを確認できます。
［サイレントモード］ | 指定された期間、サイレントモードをオンまたはオフにできます。; サイレントモードをオンにすると Norton 360 はすべての警告を抑止し、指定された期間、バックグラウンドで行われる活動を中断します。 指定された期間が過ぎると、Norton 360 はサイレントモードを無効にします。 サイレントモードはいつでも手動で無効にすることができます。 サイレントモードが無効になると、中断されていた活動が実行されます。

また、CPU グラフとメモリグラフを表示して、コンピュータのパフォーマンスデータを確認することもできます。 次のオプションがあります。

［CPU］ページ

システム全体の CPU 使用率と Norton 固有の CPU 使用率を表すグラフが表示されます。

［メモリ］ページ

全体的なメモリ使用率と Norton 固有のメモリ使用率を表すグラフが表示されます。

［拡大率］

CPU グラフまたはメモリグラフの拡大表示または履歴データの表示が可能です。

次の［拡大率］オプションがあります。

  • ［10 分］

    過去 10 分間の CPU 使用率またはメモリ使用率を拡大表示します。

  • ［30 分］

    過去 30 分間の CPU 使用率またはメモリ使用率を拡大表示します。

  • ［90 分］

    デフォルトの 90 分間のパフォーマンスを表示します。

  • ［日］

    過去 1 日間の CPU 使用率またはメモリ使用率の履歴データを表示します。

  • ［週］

    過去 1 週間の CPU 使用率またはメモリ使用率の履歴データを表示します。

  • ［月］

    過去 1 カ月間の CPU 使用率またはメモリ使用率の履歴データを表示します。

グラフの任意の点をクリックすると、Norton 360 にはその時点でコンピュータのリソースを最も消費するプロセスのリストが表示されます。 リストに表示されたプロセスをクリックすると、プロセスについての詳しい情報を［ファイルインサイト］ウィンドウに表示できます。


ファイルインサイト

［ファイルインサイト］ウィンドウでは、コンピュータで利用可能な対象のファイル の詳細を表示できます。 ［ファイルインサイト］ウィンドウには、コンピュータで利用可能な対象のファイルの詳細がそれぞれ整理された方法で示されます。バーの右端にある［展開］リンクをクリックすると、Norton 360 によって詳細領域に重要な情報が表示されます。 この情報には一般的な詳細、元の場所や系統の情報、リソース使用状況、ファイルがシステムで実行した特定の処理などが含まれます。

［ファイルインサイト］ウィンドウでは次のバーが利用できます。

［詳細］ | ファイルの信頼レベルやコミュニティの使用状況、ファイルがリリースされた時期などの情報を表示します。; 署名やファイルの作成日などの詳細を表示できます。 ファイルが起動項目かどうかやファイルを前回使った日付を判断できます。; シマンテック社はデジタル署名やハッシュ値などファイルに関する特定の情報を分析してファイルの信頼レベルを判断します。 シマンテック社は、信頼済みのファイルに「Norton 信頼済み」のラベル付けを行います。 ［今すぐに信頼状況を確認］オプションを使ってファイルの現在の信頼レベルを判断できます。 手動でファイルを信頼することもできます。 たとえば、ファイルの信頼レベルが不明または信頼しないであっても既知のアプリケーションのファイルであることがわかっているとします。 この場合、［今すぐに信頼］オプションを使ってファイルを手動で信頼できます。; また、ファイルの正当性を判断するためにファイルのコミュニティの使用状況も表示できます。 シマンテック社は厳密な統計的方法を使ってファイルの信頼性を評価し、ファイルを良好なファイルに分類します。
［元の場所］ | ファイルの系統の詳細を表示します。; ファイルの系統の詳細は、Norton 360 のインストール後にファイルをダウンロードまたは作成した場合に利用できます。ファイルのダウンロード元の URL があれば表示できます。 1 つのファイルについて 6 レベルの親ファイルを表示することもできます。 ファイルの安全性レベルを判断することもできます。
［活動］ | プロセスのリソース使用率に関する詳細を提供します。; プロセスのパフォーマンスグラフを表示して、そのプロセスがコンピュータの全体的な CPU 使用率に与える影響を判断できます。 ［拡大］オプションを使って、パフォーマンスグラフの拡大表示を行うことができます。

また、［このファイルを探す］オプションを使って、コンピュータ上のファイルの場所を検索することもできます。 ［詳細情報］リンクを使って、オンラインチュートリアルページにアクセスし、詳しい情報を表示することもできます。 ［このファイルを探す］オプションの横のアイコンを使って、［ファイルインサイト］ウィンドウからクリップボードにデータをコピーできます。 クリップボードにコンテンツをコピーした後、ドキュメントを開いてデータを貼り付け、ドキュメントを保存できます。


Norton インサイト - アプリケーション評価

Norton インサイトはコンピュータ上のファイルのスマートスキャンを可能にします。 コンピュータのセキュリティを低下させることなく、より少ないファイルをスキャンすることで、Norton 360 のスキャンのパフォーマンスが向上します。

Norton インサイトはコンピュータ上で利用可能な対象のファイル に関する情報を提供します。 Norton 360 では、［Norton インサイト - アプリケーション評価］ウィンドウで選択したオプションに基づいてファイルの特定のカテゴリを表示できます。 ［Norton インサイト - アプリケーション評価］ウィンドウで利用できるドロップダウンリストには、次のオプションがあります。

［実行中のすべてのプロセス］ | このオプションを選択した時点でコンピュータ上で実行されているプロセスをリストします。
［すべてのファイル］ | 対象のファイル をリストします。
［起動項目］ | コンピュータを起動したときに開始されるプログラムをリストします。
［すべてのロード済みモジュール］ | プログラムメモリ領域に現在ロードされているすべてのファイルとプログラムをリストします。
［パフォーマンスに大きく影響する項目］ | コンピュータで最大のリソースを消費するプログラムをリストします。; Norton 360 は、コンピュータのパフォーマンスに大きく影響する上位 10 のリソースのリストを表示します。
［最多のコミュニティ使用状況］ | コミュニティの使用状況が最多のファイルをリストします。
［最近インストールした項目］ | 最近インストールしたファイルをリストします。; リストには Norton 360 のインストールしてから 30 日以内にインストールしたファイルが含まれます。
［ユーザー信頼ファイル］ | ［ファイルインサイト］ウィンドウで手動で信頼した対象のファイル をリストします。; このカテゴリは、手動で信頼した場合でも、対象のファイルに属さないファイルはリストしません。 ただし、［スキャンパフォーマンスプロファイル］を［高い信頼］に設定すると、Norton 360 は手動で信頼したすべてのファイルを Norton 360 スキャンから除外します。; 手動で信頼したすべての対象のファイルからユーザー信頼を解除することもできます。 ユーザー信頼は、ドロップダウンリストの横の［すべてのユーザー信頼を解除］オプションを使って解除できます。
［信頼できないファイル］ | Norton 信頼済みでないファイルをリストします。; ドロップダウンリストの横の［すべてのファイルを信頼］オプションをクリックして、信頼されていないすべてのファイルを手動で信頼できます。

ファイルについて次の詳細を表示できます。

［ファイル名］ | ファイルの名前を表示します。; ファイルのアイコンを表示してファイルの種類を判断できます。 また、ファイル名をクリックすると［ファイルインサイト］ウィンドウでファイルに関するその他の詳細を表示できます。
［信頼レベル］ | ファイルの信頼レベルを表示します。; シマンテック社はデジタル署名やハッシュ値などファイルに関する特定の情報を分析してファイルの信頼レベルを判断します。 シマンテック社は、信頼済みのファイルに「Norton 信頼済み」のラベル付けを行います。
［Norton コミュニティの使用状況］ | ファイルのコミュニティ使用状況のレベルを表示します。; また、ファイルの正当性を判断するためにファイルのコミュニティの使用状況も表示できます。 シマンテック社は厳密な統計的方法を使ってファイルの信頼性を評価し、ファイルを良好なファイルに分類します。
［リソース使用率］ | プロセスがコンピュータのパフォーマンスに与える影響を表示します。; パフォーマンスの影響の詳細は、実行されているプロセスのみに対して表示されます。
［評価日］ | Norton 360 によってシステム上にファイルが存在することが確認された日付を表示します。

メモ:

［信頼レベル］、［Norton コミュニティの使用状況］、［リソース使用率］の最新の状態を取得するにはコンピュータがインターネットに接続されていることを確認してください。

［Norton インサイト - アプリケーション評価］ウィンドウの対象範囲メーターは、対象のファイルの総数に対する Norton 信頼済みファイルのパーセント値を示します。 パーセント値が高いほど、スキャンにかかる時間は短くなります。 ［Norton インサイト - アプリケーション評価］ウィンドウを更新して、ファイルリスト、ファイルの信頼レベル、対象範囲メーターを更新できます。

［スキャンパフォーマンスプロファイル］の設定を使うと、ファイルのデジタル署名と信頼レベルに基づいて Norton 360 がコンピュータをスキャンする方法を設定できます。 Norton 360 スキャンをより軽く、より速く、より効果的にするために、既知のデジタル署名または高い信頼レベルを持つファイルをスキャンから除外できます。 次のオプションがあります。

［完全スキャン］ | コンピュータの完全スキャンを実行します。
［標準の信頼］ | Norton 信頼済みのファイルをスキャンから除外します。このオプションはデフォルト設定です。
［高い信頼］ | Norton 信頼済みのファイル、ユーザー信頼済みのファイル、高い信頼レベルの良好なファイル、既知のデジタル署名を持つファイルをスキャンから除外します。

［特定ファイルを調べる］オプションを使って、［ファイルインサイト］ウィンドウに対象のファイルの詳細を表示できます。 また、［Norton インサイト - アプリケーション評価］ウィンドウでファイル名をクリックして、ファイルの詳細を表示することもできます。

詳細情報

ファイルの信頼レベルの確認

スキャンパフォーマンスプロファイルの設定


結果の概略

［結果の概略］ページは最新のスキャンの結果を表示します。 概略にはスキャンしたファイルや検出したリスクの数などが含まれます。

最新のスキャンがクイックスキャンだった場合、このページにはコンピュータの領域を高速にスキャンした結果が示されます。 多くの場合、ウイルス、スパイウェア、その他のリスクはこれらの領域を標的にします。

最新のスキャンがシステムの完全スキャンだった場合、このページにはコンピュータ全体を完全にスキャンした結果が示されます。

［結果の概略］ページが示す状態は次のとおりです。

［スキャンした項目の合計］

スキャンしたファイル、マスターブートレコード、ブートレコードの数を示します。

ドロップダウン矢印をクリックして次の詳細を表示できます。

  • Norton 360 によってスキャンされたコンピュータの領域とこれらの領域でスキャンされたファイルの数

  • Norton 信頼済みファイルの数

  • スキャンをスキップしたファイルの数。これらのファイルはスキャン済みで最後にスキャンされて以降変更されていません。

［検出されたセキュリティリスクの合計］

検出したウイルス、スパイウェアプログラム、その他のリスクの数を示します。

ドロップダウン矢印をクリックしてリスクの種類ごとに検出したリスクの数を表示します。

［解決されたセキュリティリスクの合計］

修復した項目があればその数を示します。

ドロップダウン矢印をクリックしてリスクの種類ごとに解決したリスクの数を表示します。 ［結果の詳細］ページを表示すると修復済みリスクについての詳細情報がわかります。

［確認が必要な項目の合計］

解決しなかったリスクの数を示します。

このリンクをクリックして、［要確認］ページでこれらの項目についての詳細を表示できます。

メモ:

スキャンの完了時にコンピュータの再起動が必要になることがあります。 コンピュータの再起動を要求する Norton 360 のメッセージが表示された場合にはそのメッセージを閉じ、開いているファイルを保存してからコンピュータを再起動してください。

次のオプションがあります。

［結果のエクスポート］

コンピュータ上の特定の場所にスキャンの詳細を保存できます。

Norton 360 では、次のいずれかのファイル形式でスキャン結果の概略を保存できます。

  • .txt

  • .xml

  • .html

［完了］

ウィンドウを閉じます。

Norton 360 は、ウィンドウを閉じる前にスキャン中に検出された脅威を解決するように警告します。

詳細情報

クイックスキャンの実行

総合スキャンの実行


電子メールウイルススキャン

Norton 360 はウイルスとその他のセキュリティの脅威から保護するために電子メールプログラムを自動的に設定します。 着信と発信のすべての電子メールメッセージをスキャンするように電子メールウイルススキャンを設定できます。 着信電子メールメッセージをスキャンすることで、他人が送信したウイルスからコンピュータを保護します。 発信電子メールメッセージをスキャンすることで、ウイルスまたはワームがうっかり他人に送信されることがなくなります。 Norton 360 は、このように電子メールの添付ファイルを通して受信または送信される可能性がある脅威からコンピュータを保護します。

Norton 360 は通信プロトコル POP3 または SMTP を使うすべての電子メールプログラムをサポートします。


リスクの詳細

［リスクの詳細］ウィンドウには、セキュリティリスクの［リスクの影響］が表示されます。この情報には、リスク名、リスクの種類、依存関係が含まれます。 リスク名をクリックするとリスクについての詳しい情報がシマンテックセキュリティレスポンスの Web サイトに表示されます。

［リスクの影響］ページには、セキュリティリスクがコンピュータの主要な側面に及ぼす影響も表示されます。 ［リスク全体の影響］は次のカテゴリの組み合わせに基づきます。

［パフォーマンス］ | コンピュータのパフォーマンスにセキュリティリスクがどの程度影響するかを測定します。
［プライバシー］ | セキュリティリスクが個人情報をリモートシステムに公表する程度を測定します。
［削除］ | コンピュータシステムからセキュリティリスクを削除するのがどの程度簡単であるかを測定します。
［ステルス］ | 気付かれないように隠れるためにセキュリティリスクが使う策略の数を測定します。

セキュリティリスクの評価についての詳細を表示するカテゴリを選択できます。


サイレントモードをオンにする

コンピュータで重要なタスクを実行する前にサイレントモードを手動でオンにできます。 Norton 360 でサイレントモードをオンにする期間をドロップダウンリストで指定する必要があります。 サイレントモードは 1 時間、2 時間、4 時間、6 時間、1 日の期間で有効にできます。

指定された期間が過ぎると、Norton 360 はサイレントモードをオフにします。 また、設定を上書きして、いつでもサイレントモードを手動でオフにすることができます。

詳細情報

サイレントモードの設定


ワイルドカード文字について

アスタリスク (*) または疑問符 (?) などのワイルドカード文字を使って (パスの一部として指定するのでなく) ファイルの拡張子を除外できます。 たとえば、次のようになります。

*.xl? | .xl の後に任意の 1 文字が続く拡張子が付くコンピュータ上のすべてのファイルを除外します。
*.ex* | .ex の後に任意の文字列が続く拡張子が付くコンピュータ上のすべてのファイルを除外します。

パスにはワイルドカードを使えません。 たとえば、C:\Program Files\*.xl? や C:\Program ?????\ という指定はできません。

ワイルドカードの拡張子を付けたファイル名は指定できません。 たとえば、myfile.xl? という指定はできません。


Auto-Protect

Auto-Protect は Windows の起動と同時にメモリにロードされ、ユーザーが操作をする間もバックグラウンドで絶え間なく見張る役目をします。

Auto-Protect はウイルスを検出するとデフォルトで感染ファイルの修復を試み、ワームを自動的に削除します。 感染ファイルを修復できない場合、Auto-Protect はそのファイルに対するアクセスを許可しません。 修復不能な感染ファイルを処理するには、コンピュータ全体をウイルススキャンしてから見つかった感染ファイルがあればそのファイルをスキャンしてください。

感染ファイルを処理したら、他の感染を検出するためにコンピュータ全体をウイルススキャンしてください。

Auto-Protect が常にオン (有効) になるようにして、ウイルスのコンピュータ感染を防止します。 Auto-Protect はバックグラウンドで働き、ユーザーの操作を中断することはありません。

Auto-Protect は自動的に次のことをします。

  • すべての種類のウイルスを検出してコンピュータを保護します。

    また、マクロウイルス、ブートウイルス、メモリ常駐ウイルスも検出してコンピュータを保護します。

  • すべての種類のワーム、その他の悪質なコードを検出して防止します。

  • インターネットを通して伝染するウイルスからコンピュータを保護します。

    インターネットからダウンロードされる Java アプレットや ActiveX コントロールを含めたすべてのファイルを検査します。

  • システムを常に安全に保ちます。

    コンピュータ上のソフトウェアプログラムを使ったり、フロッピーディスクやその他のリムーバブルメディアを挿入したり、データファイルを修正またはアクセスしたりするたびにウイルスがいないかどうか調べます。

  • 活動中のウイルスを示す可能性がある異常な症状がないかコンピュータを監視します。

詳細情報

Auto-Protect 通知の見直し


要対応

［要対応］ウィンドウはコンピュータでセキュリティリスクが検出されたときに表示されます。 ［要対応］ウィンドウには次の情報が表示されます。

［リスク］ | 危険度 (［高レベル］、［中レベル］、［低レベル］) をクリックするとリスクについての詳しい情報が表示されます。
［タイトル］ | リスクタイトルをクリックすると、そのリスクに関する詳しい情報が表示されます。
［状態］ | ［状態］列にはリスクの現在の状態が表示されます。
［処理］ | 適用したい処理を選択します。 推奨する処理にはアスタリスク (*) が付いています。
［OK］ | ［処理］ドロップダウンリストの右側にあるオプションをクリックし、リスクに選択した処理を適用します。

Norton 360 は、影響力の小さいリスクに対して最大限の制御をします。

検出されたリスクに処理を実行できます。 次のオプションがあります。

［修復］ | コンピュータからリスクを削除します。; 他のプログラムに機能性を提供する可能性があるスパイウェアやアドウェアのようなセキュリティリスクの場合、そのバックアップが Norton 検疫と復元に作成されます。
［除外］ | 適切な除外リストにリスクを追加します。 このオプションにより、これらのリスクを今後のスキャンから除外します。
［無視］ | 検出されたリスクを無視します。; Norton 360 には今後のスキャンにリスクが含まれます。 このオプションは、危険度が低い項目を最初に検出したときに 1 回利用できます。; このオプションは、［コンピュータスキャン］の［低危険度］オプションのデフォルトの設定を変更しないかぎり 1 回利用できます。
［ヘルプの表示］ | 手動で削除する手順またはリスクについてのその他の情報を確認するためにシマンテックセキュリティレスポンスの Web サイトに移動します。
［再スキャン］ | コンピュータからリスクが安全に削除されるように再びスキャンします。

［すべてを適用］オプションを使って［要対応］ウィンドウのリストにあるすべてのリスクに対して選択した処理を適用できます。 削除されたリスクは検疫にあり、［セキュリティ履歴］ウィンドウのオプションを使っていつでも復元できます。


電子メールの脅威を検出しました

［電子メールの脅威を検出しました］ウィンドウは着信電子メールメッセージまたは発信電子メールメッセージでセキュリティの脅威が見つかったときに表示されます。 ［電子メールの脅威を検出しました］ウィンドウには次の情報が表示されます。

［リスク］ | 危険度 (［高レベル］、［中レベル］、［低レベル］) をクリックすると脅威についての詳しい情報が表示されます。
［タイトル］ | 脅威のタイトルをクリックすると、そのリスクに関する詳しい情報が表示されます。
［状態］ | ［状態］列には脅威の現在の状態が表示されます。
［処理］ | 適用したい処理を選択します。 推奨する処理にはアスタリスク (*) が付いています。
［処理の適用］ | このオプションをクリックすると脅威に選択した処理が適用されます。
［電子メールの削除］ | このオプションをクリックすると Norton 360 が脅威と識別した電子メールが削除されます。

検出された電子メールの脅威に処理を実行できます。 次のオプションがあります。

［削除］ | コンピュータから脅威を削除します。; 他のプログラムに機能性を提供する可能性があるスパイウェアやアドウェアのようなセキュリティ脅威の場合、そのバックアップが Norton 検疫と復元に作成されます。
［除外］ | オプションの適切な除外リストに脅威を追加します。 このオプションにより、これらのリスクを今後のスキャンから除外します。
［無視］ | 検出されたリスクを無視します。; Norton 360 の今後のスキャンに脅威が含まれます。 このオプションは、危険度が低い項目を最初に検出したときに 1 回利用できます。; このオプションは、［コンピュータスキャン］の［低危険度］オプションのデフォルトの設定を変更しないかぎり 1 回のみ利用できます。

メモ:

電子メールの脅威の種類によっては一部の処理が利用できないことがあります。

未解決の脅威に選択した処理を完了できない場合、その脅威は引き続き［電子メールの脅威を検出しました］ウィンドウに表示されます。 その脅威に対して以前に試みた処理は、［処理］ドロップダウンリストに表示されません。 その脅威に対して残っているいずれかの処理を選択できます。


セキュリティリスク

［セキュリティリスク］ウィンドウでは、Norton 360 のスキャンから除外する特定の既知のセキュリティリスクを選択できます。 ドロップダウンリストからリスクカテゴリを選択し、そのカテゴリに属するセキュリティリスクのリストを表示できます。 セキュリティリスクを選択して［シグネチャの除外］リストに追加できます。

［セキュリティリスク］ウィンドウには次のオプションがあります。

［追加］ | 選択したリスクを［シグネチャの除外］リストに追加できます。; たとえば、別のプログラムが機能するのにセキュリティリスクプログラムを使う場合にはコンピュータにそのプログラムを残すことにする場合があります。 また、今後のスキャンでそのプログラムについて通知を受けたくない場合もあります。
［キャンセル］ | ［セキュリティリスク］ウィンドウを閉じます。
［リスクの詳細］ | ［リスクの詳細］ウィンドウを開いて、選択したセキュリティリスクに関する情報を提供します。; 詳細にはリスク名、リスクの種類、依存関係、コンピュータに対するこのリスクの影響が含まれます。 リスク名をクリックしてそのリスクについての詳しい情報を表示できます。


シグネチャの除外

シグネチャの除外設定を使うと Norton 360 のスキャンから除外する特定の既知のセキュリティリスクを選択できます。 たとえば、別のプログラムが機能するのにセキュリティリスクプログラムを使う場合にはコンピュータにそのプログラムを残すことにする場合があります。 また、今後のスキャンでそのプログラムについて通知を受けたくない場合もあります。

保護が低下するので、除外は明確な必要性がある場合にのみ使ってください。

［シグネチャの除外］ウィンドウでは、次のオプションを使えます。

［追加］ | 名前で既知のリスクを選択し、シグネチャの除外リストに追加できます。
［削除］ | リスク名をシグネチャの除外リストから削除します。
［リスクの詳細］ | ［リスクの詳細］ウィンドウを開いて選択したリスクの詳細を表示します。; セキュリティリスクの詳細とそのリスクのシステムへの影響を表示できます。


結果の詳細

［結果の詳細］ページは検出されたリスクについての追加の情報を表示します。 リスク名とその状態を表示できます。

削除されたリスクは検疫にあり、セキュリティ履歴を使っていつでも復元できます。

［結果の詳細］ページには次の情報が表示されます。

［リスク］ | 危険度 (［高レベル］、［中レベル］、［低レベル］) をクリックするとリスクについての詳しい情報が表示されます。
［タイトル］ | リスクタイトルをクリックすると、そのリスクに関する詳しい情報が表示されます。
［状態］ | リスクの現在の状態を確認するには［状態］列を表示します。

次のオプションがあります。

［結果のエクスポート］

コンピュータ上の特定の場所にスキャンの詳細を保存できます。

Norton 360 では、次のいずれかのファイル形式でスキャン結果の概略を保存できます。

  • .txt

  • .xml

  • .html

［完了］

ウィンドウを閉じます。

Norton 360 は、ウィンドウを閉じる前にスキャン中に検出された脅威を解決するように警告します。


セキュリティ履歴 - 詳細

［セキュリティ履歴 - 詳細］ウィンドウを使うと各種のセキュリティ履歴表示で選択した項目についての詳しい情報を表示できます。 選択した項目に利用できる処理の実行もできます。

Norton 360 は次のカテゴリの下にセキュリティ履歴で選択された項目についての詳細を表示します。

  • ［警告の概略］

    ［警告の概略］ビューには項目について次の情報が表示されます。

    ［重大度］

    選択した項目の危険度を表示します。

    セキュリティリスクのレベルには［高レベル］、［中レベル］、［低レベル］、［情報］があります。

    ［活動］

    セキュリティ履歴で項目をセキュリティの脅威と識別する原因となった活動を表示します。

    ［日時］

    活動の日時を表示します。

    ［状態］

    項目に対して行った処理の状態を表示します。

    ［推奨する処理］

    セキュリティの脅威を解決するために行う処理を表示します。

  • ［詳細］

    ［詳細］ビューには項目の詳しい情報が表示されます。 各種のセキュリティ履歴項目の詳細情報には、危険度、リスクカテゴリ、リスクの提出日、リスクの状態、リスクの説明、項目に対して推奨される処理などがあります。

  • ［処理］

    ［処理］ビューのオプションは［セキュリティ履歴］ウィンドウの［表示］ドロップダウンリストで選択するオプションによって異なります。 次のオプションがあります。

    ［通知を停止する］

    選択した攻撃シグネチャを今後遮断するときに Norton 360 が通知しないようにします。

    このオプションは［侵入防止］ビューで利用できます。

    ［通知する］

    選択した攻撃シグネチャを今後遮断するときに Norton 360 が通知するようになります。

    このオプションは［侵入防止］ビューで利用できます。

  • ［リスク管理］

    ［リスク管理］ビューには選択した項目についての一般情報を提供するリンクが表示されます。

詳細情報

セキュリティ履歴について


自動入力の除外

自動入力の除外では、ログイン情報の保存またはフォームの自動入力を行わないように ID セーフに指定した Web ページを表示できます。 ID セーフはユーザーの決定を記憶し、ID セーフで利用可能なログイン情報またはカードを使う場合に入力を要求しません。

除外した Web ページを後で自動入力することにした場合は、［自動入力の除外］ダイアログボックスから Web ページの URL を削除できます。

ID セーフで詳細情報を自動的に入力したくない場合は、Norton ツールバーの［カードとログイン情報］メニューで利用可能なオプションを使います。

ログインが関連付けされた Web ページを［自動入力の除外］ダイアログボックスから削除することにより、そのログインに指定した自動入力の除外を元に戻すことができます。

メモ:

自動入力の除外リストを編集するには ID セーフにログインする必要があります。

表: 自動入力の除外オプション

オプション | 説明 | 補足
［自動入力から除外した Web サイト］ | ID セーフで自動入力したくない Web ページの URL を保存します。 | Web ページのログイン情報を入力すると、ID セーフはそのログイン情報を保存します。 ［ログインの保存］ダイアログボックスで［今後確認しない］オプションを選択すると、ID セーフは［自動入力の除外］ダイアログボックスにこの Web サイトの URL を保存します。
［削除］ | ［自動入力の除外］ダイアログボックスから Web ページの URL を削除します。 この Web サイトを表示する場合、ID セーフは ID セーフカードを使うことを促します。 | 変更を保存するには［適用］をクリックする必要があります。

詳細情報

［自動入力の除外］の指定

ID セーフのログイン/ログアウト


ID セーフオプション

［ID セーフオプション］を使って ID セーフで Web ページログイン情報を収集して保存する方法を設定します。 カード情報の地域も設定できます。

ログイン情報のデフォルト設定を保持することをお勧めします。

表: ［ID セーフオプション］

オプション

説明

補足

［ログイン情報］

ログイン情報を ID セーフで収集して保存するオプションを設定し、それらの Web ページを再表示するときにオプションを表示できます。

このオプションは有効にしておいてください。

［ID カード］

次のオプションを設定できます。

  • 作成したカードを ID セーフで表示するオプションを設定できます。

    フォームを含む Web ページでは、利用可能なカードがポップアップウィンドウに表示されます。 このウィンドウでは、フォームに入力するために以前使ったカードの入力も要求されます。 リストからカードを選択し、そのカードの情報を使ってフォームに入力することができます。

  • 新しいカードを作成する際の地域を選択できます。

    選択した地域は［カードの管理］ウィンドウの［一般］ページに表示されます。 ［カードの管理］ウィンドウの地域は修正できません。 地域を修正するには、［国/地域］オプションを使う必要があります。

  • Norton ID セーフの自動入力機能の動作を指定できます。

    安全でない Web サイトでそれらを使うと重要なデータを失う可能性があります。 ID セーフは、設定されたオプションに応じて、安全でない Web サイトでログイン情報またはカードの詳細を入力します。

  • 外付けドライブを挿入したときに ID セーフによってメッセージが表示されるようにするオプションを設定できます。

    ローカルプロファイルにログインしているときにポータブルプロファイルを使いたいことがあります。 ポータブルプロファイルが設定されている外付けドライブを挿入すると、ID セーフには［プロファイルの切り替え］ダイアログボックスが表示されます。 このダイアログボックスを使って、ポータブルプロファイルに切り替えることができます。 このオプションの設定は Windows ユーザーアカウントに固有なものです。

  • 外付けドライブの安全でない取り出しに関して ID セーフで警告が表示されるようにオプションを設定できます。

    外付けドライブは手動で取り出さないでください。 外付けドライブを手動で取り出した場合、ID セーフによって警告メッセージが表示されます。 このオプションの設定は Windows ユーザーアカウントに固有なものです。

オンラインフォームの入力は言語固有です。 地域によっては、［国/地域］フィールドにデフォルト値が表示されます。別の地域を使う Web サイトでフォームを入力する前に、地域を変更して新しいカードを作成してください。

セキュリティの脅威がある Web サイトに対する Norton ID セーフの応答を指定できます。 これを行うには、［はい］、［いいえ］、［確認］オプションを使います。

［デバイス接続時にポータブルプロファイルのログイン画面を表示する］オプションを使って、外付けドライブを挿入するときに ID セーフによって警告が表示されるようにできます。 このオプションを常にオンにすることをお勧めします。

外付けドライブの安全でない取り出しに関して ID セーフで警告が表示されるように［安全でないデバイス取り出しについて警告する］オプションを使うことができます。

この設定をオフにするかオンにするかを選択できます。 このオプションを常にオンにすることをお勧めします。

詳細情報

［自動入力の除外］の指定


パスワードとセキュリティ

ID セーフのパスワードとセキュリティを使って次のことができます。

  • ID セーフパスワードを変更します。

  • ID セーフのパスワードの使用状況に応じてセキュリティレベルを設定します。

［ID セーフパスワード］

ID セーフパスワードを変更して新しいパスワードのヒントを設定します。

［パスワードセキュリティ］

ID セーフパスワードのセキュリティレベルを指定します。

ID セーフでは、ID セーフパスワードの保護のために 4 つのセキュリティレベルがあります。 次のいずれかのオプションを選択します。

  • ［ログインセッションごとの始まりにパスワードを要求する］

    初めて ID セーフにアクセスするときに ID セーフパスワードの入力を要求します。

    Windows にログインしている間はパスワードの再入力は不要です。

    ログインクレデンシャルをより安全にするためにこのオプションを使うことをお勧めします。

  • ［ログイン情報の入力前にパスワードを要求する］

    ログイン情報の自動入力の前にすべてのオンラインフォームに ID セーフパスワードの入力を要求します。

    個々のログイン情報で自動入力の前に ID セーフパスワードの入力を要求するように指定できます。

  • ［コンピュータの活動がない場合に ID セーフから自動的にログアウトするまで : <nn> 分］

    指定した時間にわたってコンピュータがアイドルのときに自動的に ID セーフからログアウトします。

    他の人がこのコンピュータにアクセスできるような場所にいることが多い場合にこのオプションが役立ちます。

  • ［パスワードは必要ありません。Windows の起動時に自動的にログインする］

    このオプションは Windows の起動時に自動的に ID セーフにログインしたい場合に設定します。

    このオプションの設定は Windows ユーザーアカウントに固有なものです。

    このオプションは選択しないことをお勧めします。

    メモ:

    ポータブルプロファイルにログインした場合、このオプションは表示されません。

詳細情報

［自動入力の除外］の指定


ネットワークセキュリティマップ

［ネットワークセキュリティマップ］ウィンドウでは、このコンピュータの接続先ネットワーク上にあるデバイスがアイコンで表示されます。

［ネットワークセキュリティマップ］ウィンドウを使うと次の項目を監視できます。

  • ネットワークに接続しているコンピュータのセキュリティ状態

  • 無線ネットワーク接続の状態

  • ネットワーク上のデバイスの接続状態

  • ネットワーク上の既知のデバイス、未知のデバイス、侵入者デバイス

デフォルトでは、［ネットワークセキュリティマップ］ウィンドウには NetBIOS 名が表示されます。 ただし、次の条件を満たす場合、コンピュータ名が NetBIOS 名ではなく［新規］と表示されます。

  • コンピュータに NetBIOS 名がない

  • コンピュータ上でファイアウォールが有効になっている

［ネットワークセキュリティマップ］ウィンドウには次の領域が含まれます。

［ネットワークマップ］

Norton 360 が見つけたネットワーク上のデバイスを表示します。

［ネットワークマップ］にはデバイスがアイコン、名前、セキュリティ状態と一緒に表示されます。 スクロール矢印を使って［ネットワークマップ］に表示されているすべてのデバイスを確認できます。

［ネットワークマップ］には次の順にデバイスが表示されます。

  • マイコンピュータ

  • オンライン接続状態のデバイス

  • オフライン接続状態のデバイス

デバイスの詳細領域

［ネットワークマップ］にある各デバイスの詳細を表示します。

詳細にはデバイス名、アダプタ製造元の名前、デバイスカテゴリ、リモート監視の状態、接続状態、物理アドレス、IP アドレスが含まれます。 デバイス名とデバイスカテゴリはデバイスの詳細領域で編集できます。 ネットワークに接続しているコンピュータのリモート監視をオフにすることもできます。

デバイスの信頼レベルを表示し編集することもできます。

ネットワークの詳細領域

ネットワークのセキュリティ状態を表示します。

［ネットワークの詳細］領域を使ってネットワークの詳細を表示し編集できます。 デバイスを追加したり、デバイスを削除したり、ネットワークに存在するデバイスの合計数を表示したりできます。 コンピュータのリモート監視の状態とコンピュータ検出状態を確認できます。 ネットワークに接続しているコンピュータのリモート監視を設定または無効にすることもできます。

Norton 360 ではネットワークセキュリティマップに手動で追加したすべてのデバイスが信頼制御ネットワークに追加されます。 ［ネットワークの詳細］ドロップダウンリストで信頼制御ネットワークを選択して、追加したデバイスを表示できます。

［ネットワークセキュリティマップ］ウィンドウでは、次のオプションを使えます。

［更新］

［ネットワークセキュリティマップ］ウィンドウを更新して最新の設定変更を表示できます。

プラス記号 (+)

ネットワークセキュリティマップにデバイスを手動で追加します。

Norton 360 は信頼制御ネットワークに手動で追加されたデバイスを表示します。

マイナス記号 (-)

［ネットワークセキュリティマップ］ウィンドウからデバイスを削除できます。

メモ:

削除したオンラインデバイスは次回［ネットワークセキュリティマップ］ウィンドウを開くときに再び表示されます。

［セットアップ］

リモート監視をサポートするバージョンの Norton 製品を備えたコンピュータのリモート監視ができるようにします。

［詳細］

ウイルス対策、侵入防止、電子メールスキャンなどの保護機能の設定状態を表示できます。

自動 LiveUpdate やパルスアップデートなどの保護情報の更新版の設定状態を表示することもできます。 Norton 製品のバージョン番号や有効期間の状態などの情報を取得できます。 フィッシング対策などのトランザクションセキュリティの設定状態を表示することもできます。

［無効］

リモート監視対象のすべてのコンピュータについてリモート監視を無効にできます。

メモ:

［無効］オプションはリモート監視セットアップ処理を完了した場合にのみ利用できます。

［編集］

［ネットワークセキュリティマップ］ウィンドウには、次の［編集］リンクがあります。

  • ［ネットワークの詳細］の右側にある［編集］リンクを使ってネットワークの詳細を編集できます。

  • ［デバイス名］の右側にある［編集］リンクを使ってデバイスの詳細を編集できます。

  • ［信頼レベル］の右側にある［編集］リンクを使ってデバイスの信頼レベルを編集できます。 このオプションはネットワークセキュリティマップで［マイコンピュータ］を選択した場合は利用できません。

［オフにする］

リモート監視対象の個々のコンピュータについてリモート監視をオフにできます。

メモ:

［オフにする］オプションはリモート監視セットアップ処理を完了した場合にのみ利用できます。


ネットワークセキュリティマップ - 信頼制御

信頼制御ネットワークではネットワークセキュリティマップに手動で追加したすべてのデバイスを表示します。 ネットワークセキュリティマップ - 信頼制御ネットワークを使って、手動でネットワークに追加したデバイスを監視できます。

メモ:

信頼制御ネットワークの詳細は編集できません。

ネットワークセキュリティマップ - 信頼制御ネットワークには次の項目があります。

［ネットワークマップ］

ネットワークに手動で追加したデバイスを表示します。

［ネットワークマップ］には追加したデバイスがアイコン、名前、信頼レベルと一緒に表示されます。ネットワークに手動で追加したすべてのデバイスをスクロール矢印を使って確認できます。

デバイスの詳細領域

［ネットワークマップ］にある各デバイスの詳細を表示します。

詳細にはデバイス名、カテゴリ、信頼レベル、IP アドレスが含まれます。デバイス名はデバイスの詳細領域で編集できます。 デバイスの信頼レベルを表示し編集することもできます。

メモ:

ネットワークセキュリティマップに追加したデバイスのデフォルト信頼レベルは［保護］です。自分のネットワーク上にないデバイスを信頼する場合、コンピュータは潜在的なセキュリティリスクに対して無防備になる可能性があります。

ネットワークの詳細領域

デバイスを追加したり、手動で追加したデバイスを削除したりすることができます。

ネットワークセキュリティマップ - 信頼制御ネットワークでは、次のオプションを使うことができます。

［更新］ | ネットワークセキュリティマップ - 信頼制御ネットワークを更新して最新の設定変更を表示できます。
プラス記号 (+) | 信頼制御ネットワークにデバイスを手動で追加できます。
マイナス記号 (-) | 信頼制御ネットワークからデバイスを削除できます。
［編集］ | ［デバイス名］の横にある［編集］リンクを使ってデバイスの名前を編集できます。; ［信頼レベル］の横にある［編集］リンクを使ってデバイスの信頼レベルを編集できます。


新しいログイン

Web サイトで新しいログイン情報を使う場合や、Web 以外のサイトにログインする場合、手動でログインを追加できます。 Web サイト以外のログイン情報には、コンピュータのクレデンシャルや、使用している他のアプリケーションのログオンクレデンシャルなどがあります。

Web サイトのログイン情報を保存する場合は、そのログインを使う Web ページの URL を入力します。 Web サイト名の前には必ず http:// を追加してください。

Web サイト以外のログイン情報を保存する場合は、ログインの目的を示す名前を入力します (コンピュータのログオンクレデンシャルなど)。

デフォルトでは、URL http://www.example.com/ が［新しいログイン］ダイアログボックスに表示されます。 この URL を削除して、選択した URL または名前を追加できます。

URL を入力すると、そのログインのユーザー名とパスワードを入力するように ID セーフによって求められます。 ログインでユーザー名を指定した場合にのみ、ログイン情報を手動で追加できます。 ユーザー名を追加しないと、ID セーフでは入力した URL やログイン名は保存されません。

詳細情報

ログイン情報の管理


アクティブデスクトップの変更監視

［アクティブデスクトップの変更監視］は、悪質なプログラムが信頼できるアプリケーションの文書化されたインターフェースを使って、ファイアウォール警告を引き起こすことなくデータをネットワークの外に転送することができないようにします。

悪質なプログラムは、外部 Web サイトにリンクする要素が含まれている HTML ページを作成します。 これらのプログラムは、この HTML ページを Windows アクティブデスクトップとして設定します。 アクティブデスクトップをオンにすると、このプログラムは HTML 形式で含まれている Web サイトアドレスに接続します。 ［アクティブデスクトップの変更監視］がアクティブなときには、悪質なプログラムがアクティブデスクトップを変更しようとすると必ず警告が表示されます。 このとき、そのプログラムを許可または遮断できます。 デスクトップをアクティブデスクトップに変更することを許可されたプログラムは［アクティブデスクトップの変更監視］ダイアログボックスに自動的に表示されます。

プログラムの詳細を見るにはそのエントリをクリックします。

次の表に、プログラムの詳細エントリを示します。

［絶対パス］ | プログラムの場所を表示します。
［説明］ | プログラムの簡単な説明を表示します。
［バージョン］ | プログラムのバージョンを表示します。
［デジタル署名］ | プログラムのデジタル署名認証を表示します。
［会社名］ | プログラムが属する会社名を表示します。

［削除］オプションを使って選択したプログラムをリストから削除したり、［すべてを削除］オプションを使ってすべてのプログラムをリストから削除することができます。

詳細情報

拡張設定について


イベントの拡張監視

インターネットに接続している場合、侵入者は、さまざまな方法でコンピュータに権限のないアクセスを行うことができます。

侵入者は、次の方法でファイアウォール警告を表示させることなくコンピュータにアクセスできます。

  • ユーザーの知らないうちに安全なプログラムを起動して操作する

  • 検出されずに安全なプログラムに接続する

  • コマンドラインパラメータを使って非表示モードで信頼できるアプリケーションを起動する

  • 他のアプリケーションのプロセスにコードを挿入する

  • Windows メッセージを使ってインターネットブラウザの URL を修正する

  • Windows TCP/IP レイヤーに侵入してデータの送受信を行うことでファイアウォールのインスペクションをバイパスする

  • Windows アクティブデスクトップで提供されている文書化されたインターフェースを使ってネットワークの外にデータを転送する

  • キーロガープログラムを使ってコンピュータユーザーのキー操作を監視して、そのユーザーの個人情報にアクセスする

  • 制御された COM オブジェクトをインスタンス化して、アプリケーションの動作を操作する

プログラムの自動制御機能をオフにした場合にのみイベントの拡張監視をオンにできます。

イベントの拡張監視機能をオンにすると、多数のファイアウォール警告が表示されます。ファイアウォール警告を表示したくない場合は、サイレントモードをオンにできます。 サイレントモードをオンにすると、Norton 360 では自動的にプログラムの自動制御がオンになり、イベントの拡張監視機能が無効になります。 サイレントモードをオンにすると、イベントの拡張監視を設定できません。

イベントの拡張監視の処理は行わないことをお勧めします。間違った決定が行われて、悪質なプログラムが許可されたり、インターネットの重要なプログラムと機能が遮断されたりする可能性があります。

プログラムの自動制御をオフにすると、イベントの拡張監視の各種機能を設定できます。 イベントの拡張監視機能を使って、コンピュータに害を与える可能性があるイベントを許可または拒否することができます。 イベントが初めて起こったときに、ファイアウォール警告が表示され、そのイベントを許可または遮断することができます。 イベントを許可すると、そのイベントの詳細情報が［イベントの拡張監視］で利用可能な関連するカテゴリの下に表示されます。 許可されたイベントをトリガするアプリケーションが、イベントの拡張監視の対応するカテゴリの信頼リストに追加されます。 アプリケーションはリストから削除できます。 その場合、アプリケーションが次にイベントをトリガしたときにファイアウォール警告が表示されます。


ファイル/プリンタ共有の自動制御

Norton 360 は Microsoft ネットワークを通して設定されたファイルやプリンタの共有をデフォルトで許可します。 ただし、この活動では、最新バージョンの Norton 360 をインストールする前にこのコンピュータ上のこれらのサービスにネットワーク上のコンピュータがアクセスしている必要があります。 ファイル/プリンタ共有の自動制御は、Norton 360のインストールの前または後に、Windows のファイルおよびプリンタの共有がアクティブになっているかどうかを自動的に検出します。 Norton 360をインストールしてネットワークが保護されますが、フォルダを共有している場合には、ネットワーク信頼は自動的に共有に設定されます。

ホームメディアエクスペリエンスなどの Windows 7 の一部の機能は、コンピュータを接続するネットワークの信頼レベルを［共有］または［完全な信頼］に設定している場合にのみ動作します。 ファイル/プリンタ共有の自動制御がオンになっていると、特定のセキュリティ基準が一致する場合にのみネットワークの信頼レベルを［共有］に設定します。

ネットワーク上でファイルやプリンタの共有を使う場合にはその共有リソースがパスワードで保護されていることを確認してください。

詳細情報

ファイアウォール全般の設定について


プログラムの自動制御

この機能は、Web 対応プログラムの最初の実行時に、そのプログラムに対するインターネットアクセスを自動的に設定します。 プログラムが最初にインターネットにアクセスしようとするとき、プログラムの自動制御によってこのプログラム用のルールが作成されます。

プログラムの自動制御はシマンテック社が安全であると認識したプログラムのバージョンに対してのみインターネットアクセスを設定します。 プログラムの自動制御がオフのときに感染プログラムがインターネットにアクセスしようとする場合があります。 この場合、ファイアウォールが遮断ルールを作成し、アプリケーションのインターネットアクセスを遮断します。 その後で、アプリケーションが遮断されたことが Norton 360 によって通知されます。

［自動学習 IPv6 NAT 走査トラフィック］オプションを利用できるのは、プログラムの自動制御をオンにしている場合のみです。 Norton 360 はコンピュータとの通信に Teredo を使うネットワークトラフィックを制御するのにこのオプションを提供しています。

プログラムのインターネットアクセスの設定を手動で指定したい場合には自動プログラム制御をオフにします。 プログラムが最初にインターネットにアクセスしようとするとき、アクセスの設定を要求する警告が表示されます。プログラムの自動制御をオンにして、受信する警告の数を減らすことができます。

メモ:

プログラムの自動制御をオフにすると、警告が表示されます。 プログラムの自動制御はオンのままにしておくことをお勧めします。 オフにすると、間違った決定が行われて、悪質なプログラムが許可されたり、インターネットの重要なプログラムと機能が遮断されたりする可能性があります。

プログラムの自動制御をオフにした後、イベントの拡張監視をオンにできます。 イベントの拡張監視をオンにすると、多数のファイアウォール警告が表示されます。

ファイアウォール警告を表示したくない場合は、サイレントモードをオンにできます。 サイレントモードをオンにすると、Norton 360 では自動的にプログラムの自動制御がオンになり、イベントの拡張監視機能が無効になります。 サイレントモードをオンにすると、［イベントの拡張監視］を設定できません。


すべてのネットワークトラフィックを遮断

［すべてのネットワークトラフィックを遮断］は、コンピュータへのすべてのインバウンド通信とコンピュータからのすべてのアウトバウンド通信を遮断します。 ［すべてのネットワークトラフィックを遮断］オプションを［遮断しました］に変更すると、Norton 360 はコンピュータとのすべてのネットワークトラフィックを遮断します。

たとえば、長期間システムから離れている必要があるとします。 この期間、システムを保護するために、ネットワーク上の他のコンピュータとの通信を許可しないようにしたいと思っています。 このような場合は、［すべてのネットワークトラフィックを遮断］オプションを設定して、コンピュータとのすべての通信を遮断できます。


ブラウザ保護

インターネットを使う機会が増えるにつれて、Web ブラウザは悪質な Web サイトから攻撃されやすくなります。 悪質な Web サイトは、Web ブラウザの脆弱性を検出してそれを悪用し、ユーザーの同意なく、知らないうちにマルウェアプログラムをシステムにダウンロードします。 このようなマルウェアプログラムは、自動ダウンロードとも呼ばれます。 Norton 360 は悪質な Web サイトによる自動ダウンロードから Web ブラウザを保護します。

メモ:

ブラウザ保護機能は、Internet Explorer 6 以降と Firefox 2 以降で利用できます。

ブラウザ保護をオンにすると、Norton 360 は新種または未知のマルウェアプログラムがコンピュータを攻撃する前にそのプログラムをプロアクティブに遮断します。 Norton 360 は、Web ブラウザを保護することによって、重要な情報を保全し、攻撃者によるシステムのリモート制御を防止します。

ブラウザ保護の設定が常にオンになるようにして、悪質な Web サイトによる攻撃から Web ブラウザを保護してください。


コードインジェクション監視

［コードインジェクション監視］は、トロイの木馬などの悪質なプログラムがファイアウォール警告を表示せずに他のアプリケーションのプロセスにコードを挿入できないようにするのに役立ちます。

悪質なプログラムは信頼できるアプリケーションのアドレス領域にコードを挿入してその一部となります。 このコードは実行可能であり、ファイアウォールでは信頼できるアプリケーションによる活動としてみなされるため、任意のネットワーク活動を開始できます。 ［コードインジェクション監視］がアクティブなときには、悪質なプログラムが信頼できるアプリケーションのコードを修正しようとすると必ず警告が表示されます。 このとき、コードを挿入するプログラムを許可または遮断できます。

コードを挿入するプログラムは［コードインジェクション監視］ダイアログボックスに自動的に表示されます。 プログラムの詳細を見るにはそのエントリをクリックします。

次の表に、プログラムの詳細エントリとその説明を示します。

［絶対パス］ | プログラムの場所を表示します。
［説明］ | プログラムの簡単な説明を表示します。
［バージョン］ | プログラムのバージョンを表示します。
［デジタル署名］ | プログラムのデジタル署名認証を表示します。
［会社名］ | プログラムが属する会社名を表示します。

［削除］オプションを使って選択したプログラムをリストから削除したり、［すべてを削除］オプションを使ってすべてのプログラムをリストから削除することができます。

詳細情報

拡張設定について


コマンドライン実行監視

［コマンドライン実行監視］は、悪質なプログラムが、ファイアウォール警告を表示せずに、コマンドラインパラメータを介して信頼できるアプリケーションを非表示モードで起動できないようにします。

悪質なプログラムは、コマンドラインパラメータを修正することで、信頼できるプログラムをインターネットにアクセスさせます。 これらのプログラムは、Windows のシェルプロセスまたはタスクスケジュールメカニズムを使ってプロセスを起動することさえあります。 ［コマンドライン実行監視］をアクティブにすると、疑わしいプログラムがコマンドラインパラメータを介して信頼できるアプリケーションを起動しようとすると必ず警告が表示されます。 このとき、プログラムの実行を許可または遮断できます。 実行を許可したプログラムは［コマンドライン実行監視］ダイアログボックスに自動的に表示されます。 プログラムの詳細を見るにはそのエントリをクリックします。

次の表に、プログラムの詳細エントリを示します。

［絶対パス］ | プログラムの場所を表示します。
［説明］ | プログラムの簡単な説明を表示します。
［バージョン］ | プログラムのバージョンを表示します。
［デジタル署名］ | プログラムのデジタル署名認証を表示します。
［会社名］ | プログラムが属する会社名を表示します。

［削除］オプションを使って選択したプログラムをリストから削除したり、［すべてを削除］オプションを使ってすべてのプログラムをリストから削除することができます。

詳細情報

拡張設定について


ダイレクトネットワークアクセス監視

一部の悪質なプログラムは、ファイアウォール警告を引き起こすことなく、Windows TCP/IP レイヤーに侵入してデータの送受信を行ってネットワークトラフィックをバイパスします。 ［ダイレクトネットワークアクセス監視］は、これらのプログラムがそのような活動を実行できないようにします。

悪質なプログラムは追加のネットワークレイヤーを作成することによって、ファイアウォールで監視されている標準の通信チャネルをバイパスします。 これらのプログラムは、Windows TCP/IP レイヤーに侵入してデータの送受信を行います。 ［ダイレクトネットワークアクセス監視］がアクティブなときには、悪質なプログラムがファイアウォールのデータフィルタ処理プロセスを攻撃しようとすると必ず警告が表示されます。 このとき、そのプログラムを許可または遮断できます。 ネットワークに直接アクセスすることを許可されたプログラムは［ダイレクトネットワークアクセス監視］ダイアログボックスに自動的に表示されます。

プログラムの詳細を見るにはそのエントリをクリックします。

次の表に、プログラムの詳細エントリを示します。

［絶対パス］ | プログラムの場所を表示します。
［説明］ | プログラムの簡単な説明を表示します。
［バージョン］ | プログラムのバージョンを表示します。
［デジタル署名］ | プログラムのデジタル署名認証を表示します。
［会社名］ | プログラムが属する会社名を表示します。

［削除］オプションを使って選択したプログラムをリストから削除したり、［すべてを削除］オプションを使ってすべてのプログラムをリストから削除することができます。

詳細情報

拡張設定について


ファイアウォールのリセット

ファイアウォールのリセットオプションは、スマートファイアウォールをデフォルトの状態に戻します。

ファイアウォールのリセットオプションによって、ファイアウォールルールや信頼制御設定などのファイアウォール設定がリセットされます。 たとえば、ファイアウォールをリセットすると、設定済みのカスタムルールやカスタム設定が削除されます。 信頼制御の［信頼］リストと［制限］リストからすべてのコンピュータネットワークが削除されます。 そのため、ファイアウォールをリセットする場合、Norton 360 によって確認ダイアログボックスが表示されます。

イベントログには、すべてのファイアウォール活動のリストが維持されます。 ［セキュリティ履歴］ウィンドウの［ファイアウォール - 活動］カテゴリでログファイルを確認できます。

［ファイアウォールのリセット］をクリックして、推奨されるファイアウォールルールと設定が構成されていることを確認できます。 たとえば、特殊プロトコルのリストをカスタマイズしていた場合は、デフォルト設定にリセットされます。 同様に、ファイアウォールの拡張機能をオンまたはオフに設定していた場合は、デフォルトの状態にリセットされます。

リセットには数秒かかり、その間ファイアウォールは無効になります。

詳細情報

拡張設定について


トラフィックルール

Norton 360 には多数のトラフィックファイアウォールルールが事前定義されています。 これらのルールはネットワーク機能と既知のインターネットのリスクからの保護を提供します。

リストに表示されるデフォルトのファイアウォールルールには、修正できないものがあります。 ただし、［表示］オプションを使ってこれらのルールの設定を表示できます。 ［修正］オプションを使うと、リストの他のルールをカスタマイズできます。 新しいルールを追加することもできます。 デフォルトでは新しいルールはリストの最後に表示されます。

デフォルトのファイアウォールルールの例を次に示します。

デフォルトインバウンド ICMP; デフォルトアウトバウンド ICMP | アウトバウンドのすべての種類の ICMP メッセージ通信とインバウンドの安全な種類の ICMP (Internet Control Message Protocol の略) メッセージ通信を許可します。; ICMP メッセージはネットワークの状態と制御の情報を提供します。
デフォルトインバウンド NetBIOS 名; デフォルトインバウンド NetBIOS | Microsoft ネットワーク上のファイル共有での NetBIOS ネームサービスと NetBIOS データグラムサービスの使用を制御します。; NetBIOS は、Network Basic Input/Output System の略です。 NetBIOS は、ネームサービス、セッションサービス、データグラムサービスを提供します。 ネームサービスは名前の解決を行います。 セッションサービスは、コネクション型サービスのセッションを管理します。 データグラムサービスは、コネクション型サービスのデータグラムを配信します。
デフォルトインバウンド Bootp; デフォルトアウトバウンド Bootp | BOOTP サービスの使用を許可します。; BOOTP は BOOTstrap Protocol の略で、このプロトコルによりコンピュータはそれ自身の IP アドレスを発見できます。

［トラフィックルール］ページを使って次のことができます。

  • トラフィックルールを追加する。

  • トラフィックルールの名前を変更する。

  • トラフィックルールのアクセス設定を修正する。

  • トラフィックルールの優先度を修正する。

  • トラフィックルールを削除する。

詳細情報

ファイアウォール全般の設定について


ネットワークプロキシの設定

プロキシサーバーはインターネットへのアクセスを規制し、外部のコンピュータがネットワークにアクセスするのを防止します。 プロキシサーバーを使ってインターネットに接続するネットワークに接続している場合は、このウィンドウを使ってプロキシサーバーの詳細を指定できます。 インターネットに接続する必要のある Norton 固有の機能は、プロキシサーバーの詳細が設定されている場合にのみ正常に実行されます。 たとえば、Norton インサイトは、指定されたプロキシサーバーの設定を使って、シマンテック社のサーバーと通信します。

ネットワークが自動設定スクリプトを使ってインターネットアクセスを管理している場合は、必要な PAC (Proxy Automatic Configuration) ファイルの URL を指定できます。 PAC ファイルには、インターネット上の異なる Web サイトのプロキシ設定をブラウザに通知するコードが含まれています。 これには、インターネットにアクセスしている間にフィルタ処理して遮断したい語句も含まれています。 また、ブラウザにプロキシ設定を自動検出させるオプションも選択できます。 ネットワーク内で手動設定する場合は、［自動設定］のオプションを無効にしてください。

ウィンドウの次のセクションを使ってプロキシ設定を指定します。

［自動設定］

インターネットアクセスを管理する自動設定 URL またはスクリプトを指定できます。

次のオプションがあります。

  • ［設定を自動的に検出する］

    ブラウザにネットワーク設定を自動的に検出させます。

    ネットワーク接続についての手動設定を上書きしない場合は、このオプションを無効にします。

  • ［自動設定スクリプトを使う］

    LiveUpdate のインターネットアクセスを管理する自動設定 URL またはスクリプトをブラウザで使うことができます。

    ［URL］フィールドを使って、必要な PAC ファイル (file://c:/proxy.pac など) への HTTP URL またはスクリプトを指定します。

［プロキシの設定］

HTTP プロキシ設定を入力できます。

［アドレス］フィールドと［ポート］フィールドを使って HTTP アドレスとポート番号をそれぞれ指定します。

［認証］

認証が必要なサーバー経由でインターネットに接続できます。

［ユーザー名］フィールドと［パスワード］フィールドを使って認証の詳細を入力します。


侵入 AutoBlock

攻撃が検出されると Norton 360 によって接続が自動的に遮断されてコンピュータの安全が保証されます。 自分のコンピュータを他のコンピュータが攻撃し続ける場合、Norton 360 は侵入 AutoBlock をアクティブにしてそのコンピュータを遮断します。 侵入 AutoBlock は自分のコンピュータと攻撃側のコンピュータ間のすべてのトラフィックを一定期間にわたって遮断します。

［侵入 AutoBlock］ウィンドウのオプションを使うと、指定された期間、侵入 AutoBlock をオンまたはオフにできます。 遮断したコンピュータの表示、遮断解除、制限もできます。 次のオプションがあります。

［AutoBlock］ | 侵入 AutoBlock をオンまたはオフにできます。; Norton 360 が攻撃側のコンピュータからの接続を遮断する期間を指定できます。
［現在 AutoBlock が遮断しているコンピュータ］ | 自動的に遮断されたコンピュータの IP アドレス と現在遮断されているコンピュータに適用される処理を表示します。
［遮断しない］ | 侵入 AutoBlock によって現在遮断されているコンピュータを遮断解除できます。
［制限する］ | 侵入 AutoBlock によって現在遮断されているコンピュータを制限できます。; コンピュータを制限すると Norton 360 は自分のコンピュータと制限したコンピュータ間のトラフィックを無期限に遮断します。 ［ネットワークセキュリティマップ］ウィンドウで信頼レベルを変更できます。

詳細情報

AutoBlock の有効と無効の切り替え

AutoBlock で遮断しているコンピュータの遮断解除

AutoBlock で遮断しているコンピュータの無期限の遮断


侵入防止

侵入防止はコンピュータに出入りするすべてのネットワークトラフィックをスキャンしてこの情報を攻撃シグネチャ のセットと照合し調べます。 攻撃シグネチャには攻撃者が既知のオペレーティングシステムまたはプログラムの脆弱性を悪用する試みを識別する情報が含まれます。 情報が攻撃シグネチャに一致する場合、侵入防止はパケットを自動的に破棄してそのデータを送信したコンピュータとの接続を切断します。 この処理でコンピュータはいずれの影響からも保護されます。 侵入防止は一般的なインターネット攻撃のほとんどからコンピュータを保護します。

侵入防止は攻撃シグネチャのリストに基づいて疑わしいネットワーク活動の検出と遮断をします。 場合によっては攻撃シグネチャに似た良性のネットワーク活動が表示される可能性があります。 攻撃があるかもしれないと通知が繰り返し表示される場合があります。 その通知を引き起こしている攻撃が安全であることがわかっている場合には良性の活動に一致するシグネチャの除外項目を作成できます。

Norton 360 で特定のシグネチャを検出したときに通知するように設定することもできます。 個々のシグネチャまたはすべての侵入防止活動に対して通知をオフにすることもできます。

侵入防止をオンまたはオフにできます。 侵入防止をオンにした場合、この機能で利用可能な各種オプションを使って、疑わしいインバウンド通信に対しファイアウォールがどのように監視と応答をするかをカスタマイズできます。

メモ:

侵入防止をオフにした場合、コンピュータはインターネットの脅威とセキュリティリスクから十分に保護されません。

侵入防止には次のオプションがあります。

［侵入 AutoBlock］ | Norton 360 が攻撃側コンピュータからの接続を遮断する期間を指定できます。; 攻撃が検出されると、接続は自動的に遮断されてコンピュータの安全が保証されます。 このコンピュータを他のコンピュータが攻撃し続ける場合、侵入防止は AutoBlock をアクティブにできます。 AutoBlock は攻撃側コンピュータからのすべての着信トラフィックを一定期間にわたって遮断します。この着信トラフィックは認識されている攻撃方法でない場合でも遮断されます。 AutoBlock が遮断しているコンピュータのリストを表示できます。
［侵入シグネチャ］ | 侵入防止シグネチャのリストを表示できます。; このオプションを使って個々のシグネチャを監視または通知から除外できます。
［通知］ | 侵入防止活動の検出時に通知されるようにするかどうかを決定します。; ［侵入シグネチャ］ウィンドウで個々の侵入防止シグネチャに対して通知をオフにできます。

メモ:

侵入防止をオフにした場合、どの侵入防止オプションもカスタマイズできません。


［スマートファイアウォール］

スマートファイアウォールは、インターネット上の他のコンピュータとの間の通信を監視します。

ファイアウォールは、権限があるトラフィックを通す一方、ハッカーとその他の権限のないトラフィックを遮断します。 スマートファイアウォールがオンになっていることを常に確認してください。スマートファイアウォールをオフにすると、コンピュータの保護レベルが低下します。

スマートファイアウォールオプションを使うとファイアウォール全般の設定をアクティブにしたり、Web ページを表示するためにコンピュータで使うポートをカスタマイズしたりできます。 次のオプションがあります。

［通常使われないプロトコル］

スマートファイアウォールが Internet Group Management Protocol (IGMP) や IPv6 Hop-by-Hop Option (HOPOPT) などの特殊なプロトコルをどう処理するかを決定します。

［ファイアウォールのリセット］

スマートファイアウォールをデフォルトの状態に戻し、推奨されるすべてのファイアウォールルールと設定が構成されている状態にします。

ファイアウォールをリセットすると、設定済みのカスタムルールやカスタム設定が削除されます。 また、このオプションが設定されていると、ファイアウォールによって［信頼制御］の［信頼］リストと［制限］リストからすべてのコンピュータとネットワークが削除されます。 そのため、ファイアウォールをリセットする場合、Norton 360 によって確認ダイアログボックスが表示されます。

［遮断ポートの隠蔽］

遮断した非アクティブなポートが接続の試みに応答しないようにします。

このオプションは、他のコンピュータが間違った送信元または送信先の情報で接続しようとした場合に、アクティブなポートが応答するのを防止します。

［ステートフルプロトコルフィルタ］

アプリケーションが開く接続に一致するインターネットトラフィックを自動的に許可します。

このオプションにチェックマークを付けると次のことができます。

  • コンピュータに侵入するネットワークトラフィックを分析します。

  • コンピュータに接続しようとする疑わしいアプリケーションを遮断します。

［ファイル/プリンタ共有の自動制御］

ネットワーク上のコンピュータが、ファイル、フォルダ、ローカルに接続されているプリンタなどのリソースを共有できるようにします。

ホームメディアエクスペリエンスなどの Windows 7 の一部の機能は、コンピュータを接続するネットワークの信頼レベルを［共有］または［完全な信頼］に設定している場合にのみ動作します。 ファイル/プリンタ共有の自動制御がオンになっていると、特定のセキュリティ基準が一致する場合にのみネットワークの信頼レベルを［共有］に設定します。

［すべてのネットワークトラフィックを遮断］

コンピュータのすべてのネットワーク通信を遮断します。


脆弱性保護

脆弱性保護は侵入防止システムのコンポーネントの 1 つです。 脆弱性保護は悪質な攻撃に対するコンピュータ上のプログラムの脆弱性に関する情報を提供します。 また、回避された既知の攻撃についての情報も提供します。

脆弱性とは、システム全体のセキュリティで弱点となる可能性のあるプログラムまたはオペレーティングシステムの欠陥です。 コンピュータの設定やセキュリティの設定が不適切な場合にも脆弱性が生じます。 外部からの攻撃は、このような脆弱性を悪用して、コンピュータ上で悪質な処理を実行します。 このような悪質な攻撃の例には、キーロガー、ハッキングなどがあります。 このような攻撃はコンピュータのパフォーマンスを低下させ、プログラム障害を引き起こしたり、個人データや機密情報をハッカーにさらす原因となる可能性があります。

Norton 360 はシグネチャベースのソリューションを提供して、一般的なインターネット攻撃のほとんどからコンピュータを保護します。 攻撃シグネチャには攻撃者がオペレーティングシステムまたはコンピュータプログラムの既知の脆弱性を悪用する試みを識別する情報が含まれます。 Norton 360 の侵入防止機能は攻撃シグネチャの広範にわたるリストを使って疑わしいネットワーク活動を検出し、遮断します。

脆弱性保護では、コンピュータを保護している脆弱性とこれらの脆弱性を含む可能性のあるプログラムとの関連性を表示できます。 ［脆弱性保護］ウィンドウでは、脆弱なアプリケーションのリストとその詳細を確認できます。

このウィンドウの次のオプションによって、脆弱なアプリケーションの詳細が表示されます。

［製造元］ | アプリケーションの製造元を表示します。
［プログラム］ | アプリケーションの名前を表示します。
［件数］ | アプリケーションに影響を与える可能性のある脆弱性の数を表示します。

プログラム名をクリックすると、脆弱性に関する詳細が表示されます。 プログラム名をクリックすると、［脆弱性保護］ウィンドウにオーバーレイウィンドウが表示されます。 このウィンドウには、選択した脆弱なアプリケーションに影響を与える可能性のある既知の攻撃を検出するための攻撃シグネチャのリストなど、脆弱性の詳細が示されます。 シグネチャをクリックすると、攻撃シグネチャに関する情報を含むシマンテックセキュリティレスポンスの Web ページが表示されます。


保護の警告

スマートファイアウォールをオフにした場合、コンピュータはインターネットの脅威とセキュリティリスクから保護されません。

問題によっては、スマートファイアウォールをオフにする必要があることがあります。 そのような場合、ファイアウォールをオフにする前に次のように個々のセキュリティ設定の調整を試みてください。

  • ファイルやプリンタの共有の問題を解決するには、［ネットワークセキュリティマップ］にアクセスします。 ［ネットワークセキュリティマップ］ウィンドウで、コンピュータを接続するネットワークの信頼レベルを設定できます。 ネットワークを［共有］または［完全な信頼］に設定すると、この問題を解決できる場合があります。

  • Teredo に関連する問題を解決するには、スマートファイアウォールの［拡張設定］ページにアクセスして、［自動学習 IPv6 NAT 走査トラフィック］オプションをオンにできます。

スマートファイアウォールをオフにする必要がある場合には再び自動的にオンになるように一時的にオフにしてください。

このウィンドウで利用可能なロップダウンリストを使って、スマートファイアウォールをオフにしたい期間を選択できます。

コンピュータを確実に保護するには指定した時間が経過する前にスマートファイアウォールを手動でオンにします。

詳細情報

スマートファイアウォールについて

拡張設定について


保護の警告

侵入防止をオフにした場合、コンピュータはインターネットの脅威から保護されません。 特定のオンラインコンテンツを表示できない場合、侵入防止をオフにするのではなく個々のセキュリティ設定を調整してください。

侵入防止をオフにする必要がある場合には再び自動的にオンになるように一時的にオフにしてください。

このウィンドウで利用可能なロップダウンリストを使って、侵入防止をオフにしたい期間を選択できます。

コンピュータを確実に保護するには指定した時間が経過する前に侵入防止を手動でオンにします。

詳細情報

侵入防止について


ステートフルプロトコルフィルタ

［ステートフルプロトコルフィルタ］では、2 つのコンピュータ間の既知の接続状態に一致しない無効なデータパケットはフィルタ処理されるか、または許可されません。 接続状態には、接続を走査するデータパケットの IP アドレス、ポート、シーケンス番号などの属性が含まれます。

ファイアウォールによって次を実行する場合は［ステートフルプロトコルフィルタ］オプションをオンにします。

  • コンピュータに侵入するネットワークトラフィックを分析します。

  • コンピュータに接続しようとする疑わしいアプリケーションを遮断します。

着信データトラフィックの場合は、［ステートフルプロトコルフィルタ］によってトラフィックルールが適用されます。 フィルタは、まず、着信の通信の種類で使われているプロトコルが許可されているかどうかを確認します。 次に、トラフィックのソースを識別し、ソースアドレスの信頼度の有効性を確認します。 この分析に基づいて、［ステートフルプロトコルフィルタ］はトラフィックを許可するか、または遮断します。

詳細情報

ファイアウォール全般の設定について


プライバシー制御

ブラウザを使ってインターネットを参照するたびに、コンピュータと Web サイトによって、名前や電子メールアドレスなどの個人情報が収集されます。 この情報はユーザーが選択と入力をした情報であったり、 ブラウザからの情報であったりします。 使っているコンピュータの種類と直前に表示した Web ページについての情報はブラウザによって自動的に送られます。

一般に名の通ったサイトに対しこのような情報を指定しても差し支えありませんが、悪質なサイトはこの情報を使ってプライバシーを侵害する可能性があります。

悪質なユーザーがこっそり他人の個人情報を収集する可能性があります。 Web、電子メール、インスタントメッセンジャープログラムで送信される情報は他人によって傍受される可能性もあります。 インターネット経由で情報を送信する場合、データは目的地に達するまでに必ずいくつものコンピュータを通る必要があります。 伝送中に第三者がこの情報を傍受する可能性があります。

プライバシー制御を使うとプライバシーを維持したい情報のリストを作成できます。 インターネット経由で保護された情報の送信を試みる場合、プライバシー制御はセキュリティリスクについてユーザーに警告するか接続を遮断できます。


遮断ポートの隠蔽

ポートは、複数のコンピュータ間でのデータの直接交換を容易にする仮想データ接続です。 ポートは、次のいずれかの状態になります。

オン | インターネット接続を簡単に確立できます。; 開いているポートは、着信の接続要求に対して肯定応答を送信します。
オフ | インターネット接続を確立できません。; 閉じられているポートは、着信の接続要求を拒否する否定応答を送信します。

スマートファイアウォールの設定を使うとファイアウォール機能をアクティブにしたり、Web ページを表示するためにコンピュータで使うポートをカスタマイズしたりできます。

［遮断ポートの隠蔽］をオンにすると、コンピュータ上のすべてのポートで着信接続に対する応答が遮断されます。 この機能では、未使用ポートも遮断されます。

また、［遮断ポートの隠蔽］では、他のコンピュータからの接続を待機するために複数のポートを開くことができます。 これによって、送信元または送信先の情報が間違っている接続の試みにアクティブなポートは応答しません。

［遮断ポートの隠蔽］によって、遮断されたポートと非アクティブなポートが接続の試みに応答しなくなります。

詳細情報

ファイアウォール全般の設定について


通常使われないプロトコル

2 台のコンピュータが通信して情報を交換する場合、一般的な通信プロトコルが使われます。 一般的なプロトコルには、TCP/IP、DHCP、DNS、HTTP などがあります。 場合によっては、特殊なプロトコルが通信に使われることがあります。 トロイの木馬は、コンピュータを攻撃するために特殊なプロトコルを使うことがあります。 このような場合は、特殊なプロトコルが使われる通信に対して、スマートファイアウォールで対処することをお勧めします。

特殊なプロトコルの中には、TCP、IPv6、ICMP などの一般的なプロトコルを基に構築されているものもあります。 スマートファイアウォールの特殊プロトコル機能は、特殊なプロトコルのすべてのインスタンスに対処します。 この機能によって権限のないアクセスが制限され、コンピュータが保護されます。

［通常使われないプロトコル］ウィンドウには、特殊なプロトコルのリストが表示されます。 デフォルトでは、すべての特殊なプロトコルにチェックマークが付いています。 スマートファイアウォールは、これらのプロトコルを使うコンピュータトラフィックに対処します。 リスト内のプロトコルのチェックマークをはずすと、ファイアウォールはそのプロトコルを使うコンピュータトラフィックを許可しません。

メモ:

通常使われないプロトコルを無効にすると、コンピュータは予測できない動作をする場合があります。 テクニカルサポート担当者の指示がある場合またはセキュリティ・レスポンスの特定の通知に対応する場合を除き、通常使われないプロトコルを無効にしないでください。

詳細情報

ファイアウォール全般の設定について


ウィンドウメッセージ監視

［ウィンドウメッセージ監視］は、トロイの木馬や悪質なプログラムがアプリケーションの動作を操作してファイアウォール警告を引き起こすことなくインターネットに接続してしまうのを防ぎます。

悪質なプログラムは、ウィンドウメッセージをインターネットブラウザウィンドウに送信し、ブラウザのアドレス行の URL を変更してブラウザをそのアドレスにリダイレクトします。［ウィンドウメッセージ監視］がアクティブなときには、悪質なプログラムがインターネットブラウザウィンドウの URL を修正しようとすると必ず警告が表示されます。 このとき、そのプログラムを許可または遮断できます。 実行を許可したこれらのプログラムは［ウィンドウメッセージ監視］ダイアログボックスに自動的に表示されます。

プログラムの詳細を見るにはそのエントリをクリックします。

次の表に、プログラムの詳細エントリを示します。

［絶対パス］ | プログラムの場所を表示します。
［説明］ | プログラムの簡単な説明を表示します。
［バージョン］ | プログラムのバージョンを表示します。
［デジタル署名］ | プログラムのデジタル署名認証を表示します。
［会社名］ | プログラムが属する会社名を表示します。

［削除］オプションを使って選択したプログラムをリストから削除したり、［すべてを削除］オプションを使ってすべてのプログラムをリストから削除することができます。

詳細情報

拡張設定について


インスタントメッセンジャースキャン

インスタントメッセンジャースキャンをオンにすると、Norton 360 はインスタントメッセンジャープログラムで受信されるファイルをスキャンします。 このスキャンはウイルスとその他のセキュリティの脅威からコンピュータを保護します。 ファイルを受信するサポート対象のインスタントメッセンジャープログラムを選択できます。

セキュリティレベルを高めるためにインスタントメッセンジャースキャンを常にオンにしておいてください。

コンピュータを安全に保護するために、Norton 360 のインストール後にインストールしたインスタントメッセンジャープログラムをすべて設定してください。


スパイウェア対策

スパイウェアとアドウェアのようなセキュリティリスクによって個人情報とプライバシーの安全性が低下する可能性があります。 スパイウェアとアドウェアのプログラムは密接に関係しています。場合によってはその機能性は重複することがあります。しかし、両方とも個人の情報を集める一方で収集する情報の種類は異なることがあります。

スパイウェアプログラムはユーザーを ID 情報の盗難または詐欺行為の危険にさらす可能性があります。 このプログラムはキー入力を記録し、電子メールのトラフィックやインスタントメッセンジャーのトラフィックを捕獲します。 また、このプログラムはパスワード、ログイン ID、クレジットカード番号のような重要な個人情報を盗み出すことができます。 安全性の低下したデータが他の人に送信されます。

アドウェアはコンピュータに広告を表示してその Web ブラウザの動作記録についての情報を収集します。 その後で収集されたデータは企業に提供され、その企業からユーザーごとの好みに基づいた広告が送信されてくる可能性があります。

一部のプログラムはセキュリティリスクとして分類される他のプログラムを使って機能します。 たとえば、シェアウェアまたはフリーウェアのプログラムをダウンロードしたとき、それを低価格のまま使うにはアドウェアを使うことがあります。 その場合は、コンピュータ上にセキュリティリスクプログラムが残ることを許可したり、スパイウェア防止によって削除されたセキュリティリスクプログラムを復元できます。

Norton 360 はジョークプログラムやその他の危険度が低い項目がコンピュータにインストールされることを許可します。 Norton 360 は、影響力の小さいリスクに対して最大限の制御をします。 この設定は Norton 360 がこのようなセキュリティリスクを検出するように変更できます。

詳細情報

検疫の項目の管理


ワンクリックサポート

シマンテック社のワンクリックサポートは自動修復機能を使ってコンピュータのクイックスキャンを実行し、ユーザーの操作なしで問題を解決します。 ワンクリックサポートには問題または質問に関する詳しい情報やサポートを得るためのサポートアシスタントがあります。 問題が解決しない場合、サポートアシスタントが問題の解決に役立つメッセージを表示します。 サポートアシスタントはインストールした製品によって異なります。

メモ:

提供されるサポートは言語または製品によって異なる場合があります。

ワンクリックサポートの機能を使うには、インターネットに接続する必要があります。 プロキシサーバーを使ってインターネットに接続する場合は、Norton 360 にプロキシ設定を設定する必要があります。 Norton 360 はワンクリックサポートを起動したときにインターネット接続を調べ、更新します。 インターネットへの接続に問題がある場合は、ワンクリックサポートによって IP 設定を解除してから更新します。

ワンクリックサポートは次のサポートアシスタントを使って問題を解決します。

［サポートセッションを開始する］ | コンピュータのクイックスキャンを実行し、問題を自動的に解決します。; ワンクリックサポートは自動修復技術を使ってクイックスキャンを実行します。
［サポート情報］ | ステップ・バイ・ステップの簡単な形式で示される問題解決の文書を提供します。; キーワードを使って利用可能なサポートトピックを検索し、問題の解決策を見つけることができます。 また、このウィンドウ内のクイックリンクとして利用可能な、問題解決に役立つさまざまなリンクも使えます。
［ノートン・プレミアムサービス］ | ［スパイウェアとウイルスの駆除］、［ノートン・スタートアップサービス］、［ノートン・PC エキスパート］などのさまざまなサービスを提供します。; ［ノートン・プレミアムサービス］の［詳細はこちら］リンクを使うと、さらにヘルプ情報が得られます。


不正な ID セーフパスワード

コンピュータエラーが最近発生した場合は、ID セーフデータが損傷した可能性があります。 ID セーフが正しいパスワードを認識しない場合はデータを復元できます。 パスワードが正しいことが明らかな場合は［ID セーフの復元］リンクをクリックして ID セーフデータを復元することをお勧めします。 一部のデータは消失する場合がありますが、カード、メモなどの重要な情報はすべて保持されます。

ID セーフデータを復元できない場合、または ID セーフパスワードを忘れた場合は ID セーフパスワードをリセットできます。 ［ID セーフパスワードのリセット］リンクを使ってパスワードをリセットできます。 ただし、このオプションを使うと、すべての ID セーフデータが消失します。

［再び試す］オプションを使って［ID セーフにログイン］ダイアログボックスに ID セーフパスワードを再入力できます。


パスワードが正しくありません

指定したパスワードが正しくありません。 正しくないパスワードを入力すると、ID セーフはパスワードの再入力を要求するメッセージを表示します。 入力したパスワードが正しいことを確認します。


パフォーマンス監視

［パフォーマンス監視］オプションでは、コンピュータのパフォーマンスを詳しく監視できます。 ［パフォーマンス監視］オプションをオンにすると、Norton 360 はコンピュータの CPU 使用率とメモリ使用率を監視します。過去 3 カ月の期間に実行した重要なシステム活動も監視します。 システム活動には、インストール、ダウンロード、最適化、脅威検出、クイックスキャンのインスタンスなどがあります。

［パフォーマンス監視］オプションをオフにすると、Norton 360 はリソース使用率情報の監視と表示を行いません。メインウィンドウの［パフォーマンス］オプションをクリックすると表示される［パフォーマンス］ウィンドウには CPU の使用率情報やメモリの使用率情報は表示されません。 また、このウィンドウには重要なシステム活動の詳細も表示されません。さらに、［Norton タスク］ウィンドウには、CPU グラフやメモリグラフも表示されません。 ただし、［パフォーマンス］ウィンドウと［Norton タスク］ウィンドウのオーバーレイウィンドウからこのオプションをオンにできます。

詳細情報

システムインサイトについて


パフォーマンス

システムインサイトは、システム活動を表示して監視できる集中型の場所を提供します。 システムインサイトではそれらの情報が［パフォーマンス］ウィンドウに表示されます。 過去 3 カ月の期間に実行した重要なシステム活動の月単位の履歴を表示できます。 Norton 360 がコンピュータのパフォーマンスに及ぼす影響を分析できます。

［パフォーマンス］ウィンドウには、次のオプションがあります。

イベントグラフ

重要なシステム活動をグラフで表示します。

活動には、アプリケーションのインストール、アプリケーションのダウンロード、ディスクの最適化、脅威検出、クイックスキャンなどがあります。 活動は、グラフでアイコンまたはストライプとして表示されます。 各アイコンまたはストライプの説明は、グラフの右側に記載されています。 グラフの上部にあるページを使って、当月の詳細と過去 2 か月間の詳細を取得できます。 アイコンをマウスで指したときに表示されるポップアップは活動の詳細を表示します。 ポップアップの［詳細を表示］リンクを使うと［セキュリティ履歴］ウィンドウで活動に関する追加の詳細を表示できます。

［最適化］

システムでファイルの編成を再整理できます。

システムを最適化すると、アクセス状況に基づいてファイルをグループ化して、ディスク上で使うことができる空き領域を最大化できます。

［パフォーマンスグラフ］

CPU 使用率とメモリ使用率がグラフで表示されます。

CPU のグラフとメモリのグラフは CPU とメモリの使用率をリアルタイムで表すグラフです。グラフは 1 秒ごとのパフォーマンスをログに記録し、過去 90 分間またはコンピュータが起動してからの期間のパフォーマンスを表示します。 グラフは 15 秒ごとの間隔で情報を更新します。

グラフは右から左に進行し、最新情報がグラフの右端に表示されます。 青のグラフはシステム全体の使用率、黄色のグラフは Norton 固有の使用率を表します。［アイドル］とラベル付けされたグレーのブロックはコンピュータのアイドル期間を示します。 ［拡大率］オプションを使って、CPU グラフまたはメモリグラフを拡大表示したり、履歴データを表示したりすることができます。

次の［拡大率］オプションがあります。

  • ［10 分］

    過去 10 分間の CPU 使用率またはメモリ使用率を拡大表示します。

  • ［30 分］

    過去 30 分間の CPU 使用率またはメモリ使用率を拡大表示します。

  • ［90 分］

    デフォルトの 90 分間のパフォーマンスを表示します。

  • ［日］

    過去 1 日間の CPU 使用率またはメモリ使用率の履歴データを表示します。

  • ［週］

    過去 1 週間の CPU 使用率またはメモリ使用率の履歴データを表示します。

  • ［月］

    過去 1 カ月間の CPU 使用率またはメモリ使用率の履歴データを表示します。

CPU グラフの任意の点をクリックすると、Norton 360 にはその時点で最大のリソースを消費するプロセスのリストが表示されます。 また、各プロセスの使用率のパーセント値も表示されます。 リストに表示されたプロセスをクリックすると、プロセスについての詳しい情報を［ファイルインサイト］ウィンドウに表示できます。

さらに、Norton 360 では次の重要なタスクへのリンクがウィンドウの下部に表示されます。

［LiveUpdate を実行］ | LiveUpdate を実行して、定義やプログラムの更新版を調べることができます。
［今すぐにスキャン］ | クイックスキャン、総合スキャン、カスタムスキャンを実行できます。
［サポート情報］ | 自動的に、またはサポートアシスタントを使って問題を解決するサポートオプションとトラブルシューティングオプションにアクセスできます。


省電力モード

省電力モードでは、コンピュータがバッテリ電源で動作している場合に、バックグラウンドで実行されるジョブを中断することで、バッテリ電源を節約できます。 デフォルトでは、このオプションはオンになっています。

このオプションがオンになっている場合、Norton 360 はコンピュータがバッテリ電源で動作していることを検出し、バックグラウンドジョブを中断します。 バックグラウンドジョブには、ウイルス定義の自動更新、Norton Community Watch による提出、アイドルタイムスキャンなど、Norton 固有のタスクが含まれます。 バックグラウンドジョブは、外部電源でコンピュータを実行すると再開されます。

［Norton タスク］ウィンドウに、バックグラウンドジョブのリストが表示されます。 ［Norton タスク］ウィンドウの［状態］列には、ジョブの実行に必要な電源の種類も表示されます。 Norton 360 は、［状態］列にバッテリの記号が表示されているバックグラウンドジョブの実行を継続します。

詳細情報

Norton タスクについて


プライバシーポリシー

本ソフトウェアはインストールされているコンピュータから次のような特定の情報を収集することがあります。

  • 本ソフトウェアのインストールに関する情報。この情報は、本ソフトウェアのインストールが正常に完了したかどうかをシマンテックに示すものです。 この情報は、製品のインストール成功率を評価および改善する目的でシマンテックにより収集されます。 この情報は個人情報と関連付けられることはありません。

  • 潜在的なセキュリティリスクの情報と、いままで表示した Web サイトで本ソフトウェアが詐欺の可能性があるとみなしたサイトの URL 情報。この情報は、悪質な動作、詐欺サイト、その他のインターネットセキュリティリスクを検出するシマンテック製品の機能を評価し、改善する目的で収集されます。 この情報は個人情報と関連付けられることはありません。

  • マルウェアとして識別されている可搬性のある実行可能ファイル。 これらのファイルは、本ソフトウェアの自動送信機能を使ってシマンテック社に送信されます。収集したファイルには、マルウェアによって許可なく取得された個人情報が含まれている可能性があります。 これらの形式のファイルは、悪質な動作を検出するシマンテック製品の機能を改善する目的でのみ収集されます。 シマンテックは、これらのファイルと個人情報の関連付けを行いません。 この自動送信機能は、該当する製品の資料に記載されている手順に従って、インストール後に非アクティブにできます。

  • 本ソフトウェアをインストールしているとき、初期設定中にコンピュータに指定した名前。その名前をシマンテックはコンピュータのアカウント名として使い、ユーザーはその名前で追加のサービスを受けるようにしたり、ソフトウェアの特定の機能を使ったりします。 アカウント名は、本ソフトウェアのインストール後にいつでも変更できます（推奨）。

  • シマンテック製品の機能性の分析と改善を目的として使われるその他の情報。 この情報は個人情報と関連付けられることはありません。

シマンテック社は、法律によって要求または許可された場合、召喚に応じる場合、その他の法的な手続きの場合に、捜査当局者から要請があれば収集した情報を開示することがあります。 注意の喚起やインターネットセキュリティリスクの検出と防止のため、シマンテック社は一定の情報を、研究機関や他のセキュリティソフトウェアベンダーと共有することがあります。 また、セキュリティリスクの傾向を追跡し、それについてのレポートを発行するため、シマンテック社は収集した情報から得た統計データを使うことがあります。 本ソフトウェアを使うことで、お客様は、これらの目的のために行われるシマンテック社による情報の収集、転送、保存、開示、分析に同意するものとします。

この情報は、悪質な動作、詐欺サイト、その他のインターネットセキュリティリスクを検出するシマンテック製品の機能を評価し、改善する目的で収集されます。


パフォーマンス

［パフォーマンス］ウィンドウではシステムで実行するプロセスの CPU 使用率を拡大表示します。 このウィンドウは CPU グラフを表示してシステム全体の CPU 使用率とプロセスごとの CPU 使用率の内訳を示します。

［パフォーマンス］ウィンドウの CPU グラフは CPU 使用率を表すリアルタイムのグラフです。グラフは 1 秒ごとのパフォーマンスをログに記録します。 これらのグラフには、過去 90 分間、またはユーザーがコンピュータを起動してからの期間のパフォーマンスが表示されます。 グラフは 15 秒ごとの間隔で情報を更新します。

グラフは右から左に進行し、最新情報がグラフの右端に表示されます。 青のグラフはシステム全体の CPU 使用率、緑色のグラフはプロセスごとのCPU 使用率を表します。


脅威を検出しました

［脅威を検出しました］ウィンドウには、検疫済みのセキュリティリスクで実行する操作を選択できるオプションがあります。

このウィンドウには、検疫済みのリスクがコンピュータに与える可能性のある影響や推奨される処理など、検疫済みのリスクについての一般的な情報が表示されます。 このウィンドウでは、リソース使用率、コミュニティの使用状況、リスクの重要度レベルについての情報も表示できます。 リソース使用率の詳細には、コンピュータのパフォーマンスに対するリスクの影響が示されます。 コミュニティの使用状況の詳細を使ってファイルの正当性を判断できます。 これらの詳細のほかに、リスクのダウンロード元の URL があれば表示できます。 このウィンドウの情報に基づいて、リスクに対して実行したい処理を決定できます。

［脅威を検出しました］ウィンドウには、検疫済みのセキュリティリスクに対する処理を選択できる各種オプションが表示されます。 このウィンドウに表示されるオプションは、リスクの種類とその重要度レベルによって異なります。 これらのオプションを使って、リスクに対する適切な処理を選択できます。

次にこのウィンドウで利用可能なオプションの一部を示します。

［このファイルを削除］ | 選択したセキュリティリスクをコンピュータから削除し、検疫します。; このオプションは手動で検疫するセキュリティリスクにも利用できます。
［このファイルを復元］ | 検疫されたセキュリティリスクをコンピュータの元の場所に戻します。; このオプションは検出されたウイルスの脅威に対してのみ利用できます。
［このファイルを復元して除外］ | 選択した検疫項目を修復しないで元の場所に戻します。 また、今後のスキャンでその項目が検出されないように除外します。; このオプションは検出されたウイルス以外の脅威に対してのみ利用できます。
［このファイルを履歴から削除］ | 選択した検疫項目をセキュリティ履歴ログから削除します。
［シマンテック社に提出］ | 安全性レベルの評価のために選択した検疫項目をシマンテック社に報告します。; このオプションはスキャンが項目をリスクと識別しなくてもその項目に感染の疑いがある場合に使えます。

これらのオプションのほかに、ウィンドウの下部にある［詳細］リンクを使って、セキュリティリスクについての詳細を表示できます。 ［詳細情報］リンクは一部のセキュリティリスクでのみ利用できます。 ［詳細情報］リンクをクリックすると、シマンテック社の Web ページが開かれます。 このページには選択したセキュリティリスク項目について知っておく必要がある詳細が表示されます。

ウィンドウの上部にあるアイコンを使ってこのウィンドウからクリップボードにデータをコピーすることもできます。 クリップボードにコンテンツをコピーした後、ドキュメントを開いてデータを貼り付け、ドキュメントを保存できます。

詳細情報

［セキュリティ履歴］の項目の表示


リモート監視セットアップ

ネットワークに接続しているコンピュータのリモート監視を設定するには、［リモート監視セットアップ］ダイアログボックスを使います。

メモ:

リモート監視するコンピュータに、リモート監視をサポートするバージョンの Norton 製品が備わっていることを確認します。

Norton 360 ではリモート監視のセットアップにパスキーが必要です。 リモート監視の対象にしたい各コンピュータ上で同一のパスキーを共有する必要があります。 パスキーの長さは 6 文字から 20 文字の間にする必要があります。 パスキーの大文字と小文字は区別されます。

Norton 360 はネットワーク上のコンピュータを検出します。

次のオプションを使って Norton 360 がネットワークに接続しているコンピュータを検出するように設定できます。

［コンピュータの発見は常にオンです］ | ネットワークに接続しているコンピュータを常に検出できます。; たとえば、ネットワークに新しいコンピュータを接続し同一のパスキーを入力した場合、Norton 360 はそのコンピュータをリモート監視対象として自動的に検出します。
［コンピュータの発見はネットワークセキュリティマップ画面の表示時にのみオンです］ | ［ネットワークセキュリティマップ］ウィンドウが開いているときのみ、ネットワークに接続しているコンピュータを検出できます。; たとえば、リモート監視対象の新しいコンピュータを検出するには、［ネットワークセキュリティマップ］ウィンドウが開いているときにパスキーを入力します。


プロファイル名の変更

［プロファイル名の変更］ウィンドウでは、作成したプロファイルの名前を変更できます。 ［新しいプロファイル名を入力してください］フィールドを使ってプロファイルの名前を変更します。

プロファイル名には、| \ / : * ? " < > のいずれの文字も含めることはできません。

ID セーフに次回ログインすると、［ID セーフにログイン］ダイアログボックスに新しい名前が表示されます。

［ID セーフにログイン］ダイアログボックスには、ポータブルプロファイルの名前のみが表示されます。

詳細情報

ID セーフプロファイルの名前の変更


安全なサイトとして報告

まれに、フィッシング対策は、ユーザーが安全と考える Web ページの評価を詐欺サイトまたは疑わしいサイトとして報告することがあります。 この場合、ページをさらに評価するためにシマンテック社に報告できます。

［安全なサイトとして報告］ダイアログボックスで、表示されている Web ページアドレスが報告するページに一致することを確認します。 アドレスが正しければレポートを提出します。

Web ページをシマンテック社に報告するにはブラウザのウィンドウで開く必要があります。


フィッシングサイトとして報告

まれにですが、間違いの疑いがある Web ページ評価をフィッシング対策が報告することがあります。 たとえば、フィッシングページの疑いがある Web ページを表示しても、詐欺が検出されなかったとフィッシング対策が報告する場合があります。 この場合、ページをさらに評価するためにシマンテック社に報告できます。

［フィッシングサイトとして報告］ダイアログボックスで、表示されている Web ページアドレスが報告したいページに一致することを確認します。 アドレスが正しければレポートを提出します。

メモ:

Web ページをシマンテック社に報告するにはブラウザのウィンドウで開く必要があります。


ID セーフデータの復元

ID セーフデータの復元が必要になることがあります。 次のような場合に復元が必要になる可能性があります。

  • コンピュータエラーが発生した場合

    ID セーフデータが損傷した可能性があります。 ID セーフが正しいパスワードを認識しない場合はデータを復元できます。 パスワードが正しいことが明らかな場合は、ID セーフデータの復元を試みます。 一部のデータは消失する場合がありますが、ログイン情報、カード、メモなどの重要な情報はすべて保持されます。

  • ID セーフパスワードを忘れた場合

    Norton 360 では正しくないパスワードを 2 回まで入力できます。 正しいパスワードを入力できなかった場合、Norton 360 では、ID セーフデータを復元するオプションを利用できます。


安全な Web 閲覧

Norton 360 をインストールすると、Internet Explorer と Firefox に Norton ツールバーが追加されます。 ［安全な Web 閲覧］オプションをオンにすると Norton 360 は Internet Explorer と Firefox を保護します。

［安全な Web 閲覧］がオンになっていると、Norton 360 はフィッシング対策機能と Norton セーフウェブ機能を有効にします。 フィッシング対策によって、表示する Web サイトのセキュリティレベルが分析されて［Norton サイトの安全性］ポップアップに結果が表示されます。 Norton セーフウェブ機能で各検索結果の横にサイト評価アイコンを表示して、安全な Web 検索環境を利用できます。

［安全な Web 閲覧］をオフにすると、フィッシング対策機能と Norton セーフウェブ機能は無効になります。 フィッシング対策のみをオフにした場合、Norton 360 は引き続きその Norton セーフウェブ機能を介してインターネットの脅威からコンピュータを保護します。 Norton セーフウェブは、フィッシング対策がオフの場合でも表示する Web ページをスキャンし、［Norton サイトの安全性］ポップアップを表示します。

フィッシング対策と Norton セーフウェブの両方をオフにすると、Norton 360 は表示する任意の Web サイトの状態を［ページを分析していません］と表示します。 Web は引き続き参照できますが、Norton 360 は表示する Web ページが詐欺サイトであるかどうかをスキャンまたは確認しません。

詳細情報

［安全な Web 閲覧］について


ログイン情報の保存

Web ページのログイン情報を入力すると、ID セーフは［ログイン情報の管理］にそのログイン情報を保存します。 次のオプションがあります。

［はい］

この Web ページのためにログイン情報を保存します。

［いいえ］

今回はログイン情報を保存しません。

［今後確認しない］

Web ページのログインに自動入力の除外を作成できます。

ID セーフは［自動入力の除外］ウィンドウにエントリを作成します。

Norton ツールバーでカードとログイン情報メニューの［このページに自動入力しない］オプションを使って自動入力の除外を作成することもできます。

［このログインを編成する］

次のオプションがあります。

  • ［Web サイト］

    サイトのドメイン名とページタイトルを表示します。

    サイト名は修正できます。 この時点ではサイト名を修正しない場合、後で［ログイン情報の管理］ウィンドウでサイト名を修正できます。

  • ［保存先］

    ログイン情報をさまざまなフォルダに整理できます。

    ［ログイン情報の管理］ウィンドウにフォルダを作成した場合は、ログイン情報を保存するフォルダを選択することもできます。

    フォルダにログイン情報を保存し、同じ Web ページ用の別のログイン情報を後で保存した場合、そのフォルダ名が自動的に表示されます。 たとえば、Symantec というフォルダにシマンテック社用のログイン情報を保存するとします。 次回、シマンテック社用の別のログイン情報を追加するとき、［保存先］オプションに Symantec フォルダが自動的に表示されます。

    フォルダの外部にログイン情報を保存することもできます。 ただし、ログイン情報の管理とログイン情報へのアクセスを簡単にするには異なるカテゴリでログイン情報を整理してください。


ファイルインサイト

［ファイルインサイト］ウィンドウでは整理された方法でセキュリティリスクに関する詳細を表示できます。 ［ファイルインサイト］ウィンドウにはセキュリティリスクの危険度と元の場所が表示されます。 セキュリティリスクの詳細とそのリスクのシステムへの影響も表示できます。

［ファイルインサイト］ウィンドウでは次のバーが利用できます。

［詳細］

コミュニティの使用状況やリスクの影響などの情報を表示します。

ファイルの作成日などの詳細を表示できます。 ファイルが起動項目かどうかやファイルを前回使った日付を判断できます。

また、ファイルの正当性を判断するためにファイルのコミュニティの使用状況も表示できます。 シマンテック社は厳密な統計的方法を使ってファイルの信頼性を評価し、ファイルを良好なファイルに分類します。

ファイルのコンピュータへの影響も表示できます。

［元の場所］

ファイルの系統の詳細を表示します。

ファイルの系統の詳細は、Norton 360 のインストール後にファイルをダウンロードまたは作成した場合に利用できます。ファイルのダウンロード元の URL があれば表示できます。 1 つのファイルについて 6 レベルの親ファイルを表示することもできます。 ファイルの安全性レベルを判断することもできます。

メモ:

ファイルの系統の詳細が利用できない場合、Norton 360 では［元の場所］バーが無効になります。

［活動］

ファイルが実行した処理についての詳細を表示します。 ［表示］ドロップダウンリストで処理についての詳細を表示するオプションを選択できます。 ファイル処理はコンピュータの感染ファイルが存在する場所へのパスを提供します。 レジストリ処理は感染ファイルのレジストリエントリを提供します。

［拡大］リンクを使ってプロセスのパフォーマンスグラフを表示して、そのプロセスがコンピュータの全体的な CPU 使用率に与える影響を判断できます。 パフォーマンスグラフが利用できない場合、Norton 360 は、この［拡大］リンクを無効にします。

セキュリティリスクの重大度に基づいて、Norton 360 によって次のいずれかのオプションが［ファイルインサイト］ウィンドウに表示される場合があります。

［このファイルを探す］ | コンピュータ上の保存場所からファイルを取得できます。
［詳細情報］ | オンラインチュートリアルページにアクセスし、詳しい情報を表示できます。; このオプションはウィンドウの下部で利用できます。
［処理］ | セキュリティリスクに対して実行できる処理を含む［脅威を検出しました］ウィンドウを表示できます。

［このファイルを探す］オプションの横のアイコンを使って、［ファイルインサイト］ウィンドウからクリップボードにデータをコピーできます。 クリップボードにコンテンツをコピーした後、ドキュメントを開いてデータを貼り付け、ドキュメントを保存できます。


セキュリティ要求

ダウンロードしたファイルを Norton 360 が削除した後コンピュータの再起動が必要になることがあります。 コンピュータの再起動を要求する Norton 360 のメッセージが表示された場合には、開いているファイルを保存してからコンピュータを再起動してください。

［セキュリティ要求］ウィンドウのドロップダウンリストを使って、今すぐコンピュータを再起動するか後から再起動するかを選択できます。

詳細情報

ダウンロードインサイトについて


セキュリティリスクの削除

［セキュリティリスクの削除］ウィンドウでは、コンピュータからセキュリティリスクを削除できます。 ［削除］オプションをクリックすると、Norton 360 がセキュリティリスクを削除し、［セキュリティ履歴］の［検疫］に移動します。検疫するセキュリティリスク項目を使って機能するプログラムもあります。 この場合は、セキュリティリスクを復元してリスクプログラムの実行が必要なプログラムの機能を回復できます。

このウィンドウには名前、カテゴリ、レベル、状態、セキュリティリスクを解決するために推奨される処理も表示されます。 セキュリティリスク項目を削除する前にこれらの詳細を確認できます。


セキュリティ要求

セキュリティリスクを削除するためにコンピュータの再起動が必要になることがあります。 コンピュータの再起動を要求する Norton 360 のメッセージが表示された場合には、開いているファイルを保存してからコンピュータを再起動してください。

［セキュリティ要求］ウィンドウのドロップダウンリストを使って、今すぐコンピュータを再起動するか後から再起動するかを選択できます。


プロファイルの切り替え

ローカルプロファイルの設定後に外付けドライブを挿入すると、ID セーフはドライブの存在を自動的に検出します。 ドライブにポータブルプロファイルをすでに設定している場合は、ID セーフによって［プロファイルの切り替え］ダイアログボックスが表示されます。

［プロファイルの切り替え］ダイアログボックスでは、次のオプションを利用できます。

［コンピュータ上のプロファイルを使い続ける］ | このオプションは現在ログインしているプロファイルを使うときに使います。
［切り替え先: ドライブ: プロファイル名］ | このオプションはポータブルプロファイルに切り替えるときに使います。; このオプションを選択すると、ID セーフ によって現在のプロファイルから自動的にログアウトされます。; ドライブは外付けドライブが接続されているドライブを表し、プロファイル名はポータブルプロファイルの名前です。
［今後確認しない］ | Norton 360 でこのメッセージを表示しない場合はこのオプションにチェックマークを付けます。; この設定は、［ID セーフオプション］ウィンドウで利用可能な［デバイス接続時にポータブルプロファイルのログイン画面を表示する］オプションを使って変更できます。

詳細情報

プロファイルの切り替え


セキュリティ要求

［すべてのネットワークトラフィックを遮断］オプションを［遮断しました］に設定すると、ファイアウォールはコンピュータへのすべてのインバウンド通信とコンピュータからのすべてのアウトバウンド通信を遮断します。ファイアウォールがすべてのネットワークアクセスを遮断する期間を指定できます。 指定した時間が経過するとその機能は自動的に再開します。 いつでも設定の上書きができ、［設定］ウィンドウで機能をオンにできます。


脅威を検出しました

［脅威を検出しました］ウィンドウは Norton 360 によってコンピュータでセキュリティリスクが検出されたときに表示されます。このウィンドウでは、リスクについての詳細を表示して、リスクに対して Norton 360 が実行する処理を選択できます。 ［セキュリティ履歴］ウィンドウの［最近の履歴］、［すべての履歴］、［解決したセキュリティリスク］、［未解決のセキュリティリスク］、［検疫］のカテゴリから［脅威を検出しました］ウィンドウにいつでもアクセスできます。

［脅威を検出しました］ウィンドウには、リスクがコンピュータに与える可能性のある影響や推奨される処理など、リスクについての一般的な情報が表示されます。 このウィンドウでは、リソース使用率、コミュニティの使用状況、リスクの重要度レベルについての情報も表示できます。 リソース使用率の詳細には、コンピュータのパフォーマンスに対するリスクの影響が示されます。 コミュニティの使用状況の詳細を使ってファイルの正当性を判断できます。 これらの詳細のほかに、セキュリティリスクのダウンロード元の URL があれば表示できます。 このウィンドウの情報に基づいて、リスクに対して実行したい処理を決定できます。

［脅威を検出しました］ウィンドウには、セキュリティリスクに対する処理を選択できる各種オプションが表示されます。 このウィンドウに表示されるオプションは、リスクの種類とその重要度レベルによって異なります。 これらのオプションを使って、リスクに対する適切な処理を選択できます。

次にこのウィンドウで利用可能なオプションの一部を示します。

［このファイルを復元］ | 検疫されたセキュリティリスクをコンピュータの元の場所に戻します。; このオプションは検出されたウイルスの脅威に対してのみ利用できます。
［このファイルを復元して除外］ | 選択した検疫項目を修復しないで元の場所に戻します。 また、今後のスキャンでその項目が検出されないように除外します。; このオプションは検出されたウイルス以外の脅威に対してのみ利用できます。
［このファイルを削除 (推奨)］ | セキュリティリスクをコンピュータから削除し、検疫します。; このオプションは確認が必要なセキュリティリスクに利用できます。
［このファイルを削除］ | 選択したセキュリティリスクをコンピュータから削除し、検疫します。; このオプションは手動で削除するために確認が必要なセキュリティリスクに利用できます。; このオプションは手動で検疫するセキュリティリスクにも利用できます。
［このプログラムを除外］ | 今後のスキャンからセキュリティリスクを除外します。; Norton 360 は適切な除外リストにセキュリティリスクを追加します。
［このファイルを履歴から削除］ | 選択したセキュリティリスク項目をセキュリティ履歴ログから削除します。
［ヘルプの表示］(推奨) | シマンテックセキュリティレスポンスの Web サイトが表示されます。; このオプションは手動で削除するために確認が必要なセキュリティリスクに利用できます。 手動で削除する手順またはリスクについてのその他の情報を確認するためにシマンテックセキュリティレスポンスの Web サイトを参照できます。
［シマンテック社に提出］ | セキュリティリスクをシマンテック社に送信します。; 場合によっては、Norton 360 によってセキュリティの脅威として識別されていない項目でも、感染している疑いのある場合があります。このような場合、このオプションを使って、さらに分析するためにその項目をシマンテック社に提出できます。

これらのオプションのほかに、ウィンドウの下部にある［詳細］リンクを使って、セキュリティリスクについての詳細を表示できます。 ［詳細情報］リンクは一部のセキュリティリスクでのみ利用できます。 ［詳細情報］リンクをクリックすると、シマンテック社の Web ページが開かれます。 このページには選択したセキュリティリスク項目について知っておく必要がある詳細が表示されます。

ウィンドウの上部にあるアイコンを使ってこのウィンドウからクリップボードにデータをコピーすることもできます。 クリップボードにコンテンツをコピーした後、ドキュメントを開いてデータを貼り付け、ドキュメントを保存できます。


クワイエットモードプログラム

［クワイエットモードプログラム］ウィンドウには、Norton 360 でクワイエットモードをオンにするすべてのプログラムが表示されます。 ［クワイエットモードプログラム］リストにプログラムを手動で追加できます。 Norton 360 で［クワイエットモードプログラム］リストに追加したプログラムの実行中のインスタンスが検出されると、クワイエットモードが自動的にオンになります。

次のオプションがあります。

［プログラム］ | ［クワイエットモードプログラム］ウィンドウに手動で追加したプログラムを表示します; プログラムのデフォルトアイコン、プログラムの名前、プログラムの場所などの詳細を表示できます。
［追加］ | コンピュータで利用可能なプログラムを［クワイエットモードプログラム］ウィンドウに追加します; プログラムの追加後、Norton 360 でプログラムの実行中のインスタンスが検出されると、クワイエットモードがオンになります。; 追加できるのは、.exe 拡張子があるプログラムのみです。
［削除］ | ［クワイエットモードプログラム］ウィンドウからプログラムを削除します; プログラムの削除後、Norton 360 で次回プログラムの実行中のインスタンスが検出されても、クワイエットモードがオンになりません。
［適用］ | ［クワイエットモードプログラム］ウィンドウで加えた変更を保存します
［OK］ | 変更を保存し［クワイエットモードプログラム］ウィンドウを閉じます
［キャンセル］ | ［クワイエットモードプログラム］ウィンドウを閉じます


SONAR 保護

SONAR (Symantec Online Network for Advanced Response の略) は、脅威からコンピュータをリアルタイムに保護し、未知のセキュリティリスクをコンピュータ上でプロアクティブに検出します。 SONAR はアプリケーションの動作に基づいて緊急の脅威を識別します。 SONAR は従来のシグネチャベースの脅威検出技法よりも高速です。 LiveUpdate でウイルス定義を入手するよりも早く、SONAR は悪質なコードを検出してコンピュータを保護します。

SONAR は脅威の可能性の高い項目を自動的に遮断して削除します。 脅威の可能性の高い項目が検出されて削除された場合は、Norton 360 によって通知されます。 SONAR は、脅威の可能性の低い項目を検出したときに最大限の制御をします。

SONAR 保護には次のオプションがあります。

［SONAR 拡張モード］

SONAR はヒューリスティック技術を使ってファイルの疑わしい特性を調べ、感染ファイルとして分類します。 SONAR はファイルで見つかった疑わしい特性のレベルに基づいて、脅威を脅威の可能性の高い項目または脅威の可能性の低い項目として分類します。 Norton 360 は脅威の可能性の高い項目を自動的に削除します。 SONAR によって初めて検出された脅威の可能性の低い項目は Norton 360 によって通知されます。 このとき、その疑わしい活動を許可または遮断できます。 イベントを許可すると、拡張ヒューリスティックエンジンが脅威検出に使う承認済みイベントのリストにそのイベントの詳細情報が Norton 360 によって追加されます。 Norton 360 によってイベントの詳細情報がリストに追加されると、拡張ヒューリスティックエンジンは今後そのイベントを無視します。 Norton 360 は、SONAR が次回そのイベントを検出しても通知しません。

SONAR 拡張モードには次のオプションがあります。

  • ［オフ］

    ［拡張モード］をオフにします。

    SONAR は脅威の可能性の高い項目のみを検出して削除します。 脅威の可能性の低い項目は無視します。

  • ［自動］

    SONAR は脅威の可能性の高い項目と脅威の可能性の低い項目を検出します。

    Norton 360 は、脅威の可能性の低い項目を検出したときに通知するように設定できます。 これは推奨設定です。

  • ［拡張］

    SONAR は脅威の可能性の高い項目とともに疑わしい特性が少ない脅威の可能性の低い項目も検出します。

    SONAR はすべての脅威の可能性の高い項目を削除し、すべての脅威の可能性の低い項目について通知します。

    この設定は感度が高いため正当なファイルが脅威と識別される可能性があります。 この設定は上級ユーザーにのみお勧めします。

［拡張検出項目を自動的に削除］

このオプションを使うと、SONAR 拡張モードが有効になっている場合、Norton 360 は脅威の可能性の低い項目を脅威の可能性の高い項目として処理します。 この場合、Norton 360 は脅威を自動的に削除して通知します。

［操作がないときに拡張検出項目を削除］

このオプションを使うと、SONAR 拡張モードが有効になっている場合、Norton 360 は応答がなくても脅威の可能性の低い項目を自動的に削除します。


Norton AntiSpam 設定

Norton AntiSpam 設定を使って、次の設定を行うことができます。

  • Norton AntiSpam で統合するクライアント

  • Norton AntiSpam で許可または遮断する電子メールアドレスとドメイン名

  • Norton AntiSpam で Web クエリーフィルタを使ってスパム電子メールメッセージをフィルタ処理するかどうか

  • Norton AntiSpam で誤分類された電子メールメッセージについてフィードバックをシマンテック社に送信する方法

Norton AntiSpam をオフにすると迷惑な電子メールメッセージを受け取る可能性が高くなります。 Norton AntiSpam がオンになっていることを常に確認してください。 こうすることで電子メールクライアントを不要なオンラインコンテンツから保全できます。

次のページで Norton AntiSpam を設定できます。

［アドレス］ | ［アドレス］ページのオプションでは、電子メール送信者の許可リストおよび遮断リストを設定できます。 誤分類された電子メールメッセージについてのフィードバックをシマンテック社に送信するかどうかを定義できます。 Web クエリーフィルタで電子メールメッセージをフィルタ処理するオプションを設定することもできます。
［クライアント統合］ | ［クライアント統合］ページのオプションを使うと、迷惑な電子メールメッセージを受信しないように Norton AntiSpam と電子メールクライアントを統合できます。 電子メールプログラムを起動するたびに Norton AntiSpam に関する短い紹介メッセージを表示するかどうかを指定することもできます。


［ステップ・バイ・ステップガイド］と［ステップ・バイ・ステップの解決策］

自動修復スキャンで問題が解決できない場合は、［ステップ・バイ・ステップガイド］ウィンドウのオプションを使うことができます。 問題の内容に最も近い問題カテゴリを選択します。 自分の問題の解決策が見つかるまで、カテゴリと解決策の間を移動し続けることができます。

［ステップ・バイ・ステップの解決策］ウィンドウでは、詳細な解決策を読むことができます。 別のウィンドウを開きたい場合は解決策を印刷してください。 すべてのステップを読むためにウィンドウのスクロールダウンが必要な場合があります。

ウィンドウの下部にある［サポートホーム］オプションでは、サポートへようこそウィンドウが表示されます。 ［検索］オプションではキーワードを使って問題の解決策を検索できます。 ［お問い合わせ］オプションでは、さまざまなお問い合わせ方法が表示されます。 どの時点でも、［戻る］オプションを使って、前のページに戻れます。


強力なパスワード

強力なパスワードの特性は次のとおりです。

  • 8 文字以上である。

  • 大文字を 1 文字以上含む。

  • 小文字を 1 文字以上含む。

  • 数字 (0 から 9) を 1 文字以上含む。

  • 記号 (たとえば、*、>、&、$、%) を 1 文字以上含む。

長いパスワードにしたほうが安全です。 パスワードのセキュリティを維持するには、パスワードを定期的に変更する必要があります。


有効期間

セキュリティの脅威またはリスクからコンピュータを保護するには、Norton 360 の有効期間がアクティブである必要があります。

Norton 360 では、シマンテック社のサーバーを使って有効期間の状態またはサービスの状態を確認します。 状態を確認するときに問題がある場合には、コンピュータがインターネットに接続していることを確認してください。 状態を確認するときに問題が解決されない場合は、接続を遮断する可能性のあるファイアウォールまたは保護者機能の設定を見直してください。 設定を見直した後、［再試行］オプションを使います。

インターネットに接続している場合、Norton 360 は Norton 製品の有効期間の残り日数を表示します。指定された期間の後に有効期間を更新する必要があります。 有効期間を更新しないと、製品のすべてのセキュリティ機能が無効になります。


サポートコンタクトセンター

自動修復スキャンで解決できない問題がある場合は、シマンテック社のサポート担当者に問い合わせてさらに支援を求めることができます。

迅速に支援を受けることができるようにサポートへようこそウィンドウに氏名と連絡先情報を入力します。ドロップダウンメニューから問題カテゴリを選択し、表示されるテキストボックスに問題の簡潔な説明を入力できます。 サポートセッションを再開した場合、情報はすでに入力されています。 必要に応じて情報を更新できます。 品質管理の目的でサポートセッションを監視する場合があります。 問題がどのように解決されたかについてフィードバックを送信することもできます。

［Norton 360 サポートコンタクトセンター］ウィンドウで次のオプションを使って、シマンテック社のサポート担当者に問い合わせることができます。

［インスタントチャット］ | オンラインチャットセッションを通してシマンテック社のサポート担当者につなぎます。; サポート担当者はプログラムの実行時に発生する可能性がある問題を解決するサポートをします。 このオプションは、安全、簡単、迅速にサポートを受けられる方法です。
［電子メール］ | 電子メールを通してサポート担当者に問い合わせます。問題または質問に関する詳しい情報やサポートを提供します。; 連絡先情報に加えて問題についての簡単な説明を入力する必要があります。 必要に応じて、追跡調査のための電子メールアドレスが提供されます。
［電話］ | 電話サポートを通してシマンテック社のサポート担当者につなぎます。; このサポートはすべての登録ユーザーが無料でご利用いただけます。 この電話番号とプライオリティ ID 番号を使ってサポート担当者に問い合わせることができます。 サポート担当者に電話をかけるときは、プライオリティ ID 番号があることを確認しておいてください。


電子メールワームの疑い

［電子メールワームの疑い］ウィンドウには、疑いがある電子メールに対して実行する操作を選択できるオプションがあります。

このウィンドウでは電子メールワームの疑いについての一般情報とその電子メールワームがコンピュータにどう影響するかを確認できます。

［電子メールワームの疑い］ウィンドウでは、実行する適切な処理を選択できます。 次のオプションがあります。

［このファイルを復元］ | 検疫からコンピュータに電子メールワームの疑いを復元します。; このオプションは検出されたウイルスの脅威に対してのみ利用できます。
［このファイルを履歴から削除］ | 検疫した電子メールワームをセキュリティ履歴ログから削除します。

［詳細情報］リンクが利用可能な場合にはそのリンクを使って、シマンテック社の Web ページにアクセスし、ファイルに関する詳しい情報を表示することもできます。

ウィンドウの上部にあるアイコンを使って［電子メールワームの疑い］ウィンドウからクリップボードにデータをコピーできます。 クリップボードにコンテンツをコピーした後、ドキュメントを開いてデータを貼り付け、ドキュメントを保存できます。


製品の設定

Norton 360 でネットワークセキュリティマップを開くには、Symantec Security Driver を設定する必要があります。ネットワークセキュリティマップを初めて開いたとき、Norton 360 で Symantec Security Driver をインストールできます。 Symantec Security Driver の設定後、ネットワークセキュリティマップとその機能を使えるようになります。

メモ:

Symantec Security Driver のインストール処理ではネットワーク接続が一時的に中断されます。

コントロールパネルのネットワーク接続のプロパティが開いているとき、インストール処理は続行できません。 コントロールパネルのネットワーク接続のプロパティを閉じ、［製品の設定］ウィンドウの［続行］オプションを使ってインストールを続行します。

コントロールパネルのネットワーク接続のプロパティを閉じた後も同じウィンドウが表示される場合は、コンピュータを再起動し、再びドライバのインストールを試みます。


製品の設定

Norton 360 でネットワークセキュリティマップを開くには、Symantec Security Driver を設定する必要があります。ネットワークセキュリティマップを初めて開いたとき、Norton 360 で Symantec Security Driver をインストールできます。 Symantec Security Driver の設定後、ネットワークセキュリティマップとその機能を使えるようになります。

メモ:

Symantec Security Driver のインストール処理ではネットワーク接続が一時的に中断されます。

LiveUpdate を実行しているとき Symantec Security Driver はインストールできません。 Norton LiveUpdate が完了するまで待つか、Norton LiveUpdate セッションを閉じてから Symantec Security Driver をインストールします。


製品の設定

Norton 360 でネットワークセキュリティマップを開くには、Symantec Security Driver を設定する必要があります。ネットワークセキュリティマップを初めて開いたとき、Norton 360 で Symantec Security Driver をインストールできます。 Symantec Security Driver の設定後、ネットワークセキュリティマップとその機能を使えるようになります。

メモ:

Symantec Security Driver のインストール処理ではネットワーク接続が一時的に中断されます。


製品の設定

Norton 360 でネットワークセキュリティマップを開くには、Symantec Security Driver を設定する必要があります。ネットワークセキュリティマップを初めて開いたとき、Norton 360 で Symantec Security Driver をインストールできます。 Symantec Security Driver の設定後、ネットワークセキュリティマップとその機能を使えるようになります。

メモ:

Symantec Security Driver のインストール処理ではネットワーク接続が一時的に中断されます。

Symantec Security Driver のインストールで、インストール処理を中断するシステムエラーを検出する場合があります。 コンピュータを再起動し、［ネットワークセキュリティマップ］オプションを使って再度コンポーネントをインストールします。


製品の設定

Norton 360 でネットワークセキュリティマップを開くには、Symantec Security Driver を設定する必要があります。ネットワークセキュリティマップを初めて開いたとき、Norton 360 で Symantec Security Driver をインストールできます。 Symantec Security Driver の設定後、ネットワークセキュリティマップとその機能を使えるようになります

メモ:

Symantec Security Driver のインストール処理ではネットワーク接続が一時的に中断されます。


製品の設定

Norton 360 でネットワークセキュリティマップを開くには、Symantec Security Driver を設定する必要があります。ネットワークセキュリティマップを初めて開いたとき、Norton 360 で Symantec Security Driver をインストールできます。 Symantec Security Driver の設定後、ネットワークセキュリティマップとその機能を使えるようになります。

メモ:

Symantec Security Driver のインストール処理ではネットワーク接続が一時的に中断されます。

Symantec Security Driver の設定処理では［製品の設定］ウィンドウが役立ちます。 ［続行］オプションを使ってドライバのインストールを開始できます。 インストールが完了した後、［製品の設定］ウィンドウに Symantec Security Driver が正常にインストールされたことが通知されます。 ［閉じる］オプションを使って［製品の設定］ウィンドウを閉じ［ネットワークセキュリティマップ］ウィンドウを表示できます。


フィッシング対策

フィッシング対策によって、安全でない Web サイトを表示しないように保護されます。 フィッシング対策をオンにすると、フィッシング対策コンポーネントによって、表示する Web サイトのセキュリティレベルが分析されます。 次に［Norton サイトの安全性］ポップアップに結果が表示されます。

フィッシング対策は、Web ページに関する次の情報を提供します。

  • Web ページに秘密情報を入力しても安全かどうか

  • Web ページが詐欺サイトであることがわかっているかどうか

  • Web ページが本物で、シマンテック社によって承認されているか

  • Web ページが疑わしいサイトの一部であることがわかっているかどうか

Internet Explorer と Firefox の［サイトの安全性］バーをクリックすると、Web ページの状態の詳細を表示できます。

さらに［Norton サイトの安全性］ポップアップは Norton で認証済み Web ページについての情報を表示します。 Web サイトのハッカーは会社の Web サイトを模倣して詐欺サイトを作成することがよくあります。 ［Norton サイトの安全性］は詐欺サイトを識別し、認証済みの Web サイトを通知します。 認証済み Web サイトは［サイトを承認しました］ Web サイトとして分類されます。 このような Web サイトは通常は大手金融機関のサイトまたは一般的なショッピングサイトであり、個人情報を要求するページがあります。

シマンテック社はこのサイトのページを分析し、表記の会社のページであることを確認します。 ユーザーは提供する情報が取り引きをしたい会社に送られるということを確信できます。

詐欺サイトの疑いがある Web ページをさらに評価するためにシマンテック社に報告できます。 Norton ツールバーの［サイトの報告］オプションを使ってサイトを報告します。

Norton 360 は、サイトが詐欺サイトまたは疑わしいサイトとして遮断されるたびに、そのサイトをさらに評価するためにそのサイトの URL をシマンテック社に自動的に提出します。 ただし、詐欺 Web サイトまたは疑わしい Web サイトの URL を Norton 360 で提出する方法はユーザーが指定できます。 ［詳細サイト情報を提出］オプションを使ってこの設定を設定できます。 オプションをオンにすると、Norton 360 はブラウザのアドレスバーに表示されているページの絶対アドレスをシマンテック社に送信します。 オプションをオフにすると、Norton 360 は URL の問い合わせ文字列を削除してアドレスを送信します。

メモ:

報告する Web ページはシマンテック社に報告する前にブラウザのウィンドウで開く必要があります。

［フィッシング対策］オプションをオフにした場合でも、Norton 360 はその Norton セーフウェブ機能を介してインターネットの脅威からコンピュータを保護します。


詐欺サイトです

表示している Web ページは既知の詐欺サイトです。 シマンテック社が Web ページを分析し、詐欺サイトまたは既知の悪質なサイトであることがわかっています。 犯罪活動から自分を保護するために、このページを表示しないことをお勧めします。

このページの評価が正しくないと考えられる場合、分析のためにこのページをシマンテック社に報告できます。 Norton ツールバーで Norton メニューを開いて［サイトの報告］をクリックすることによって、Web ページを提出できます。

［詳細レポート］オプションを使ってこの Web ページについての詳しい情報を表示できます。

メモ:

［詳細レポート］オプションが表示されるのは、Norton セーフウェブ機能をオンにしている場合のみです。


エラー

Web ページのスキャン中に何らかの原因でエラーが起きました。 開いているすべてのブラウザウィンドウを閉じてブラウザを再起動するとエラーを修正できます。 エラーが解決しない場合、問題の解決方法に関する具体的な情報を見るためにツールバーのドロップダウンリストの下部にある［まだ解決しませんか?］オプションを使います。


ページを分析していません

［安全な Web 閲覧］オプションをオフにすると、Norton 360 は表示する任意の Web サイトの状態を［ページを分析していません］と表示します。 Web は引き続き参照できますが、Norton 360 は表示する Web ページが詐欺サイトであるかどうかをスキャンまたは確認しません。

フィッシング対策をオフにした場合、Norton 360 は引き続きその Norton セーフウェブ機能を介してインターネットの脅威からコンピュータを保護します。 Norton セーフウェブは、フィッシング対策がオフの場合でも表示する Web ページをスキャンし、［Norton サイトの安全性］ポップアップを表示します。

フィッシング対策と Norton セーフウェブの両方をオフにしたときは詐欺サイトに対して脆弱なので、Web を参照しないようにしてください。

［Norton サイトの安全性］ポップアップの［フィッシング対策をオンにする］ボタンを使ってフィッシング対策機能をオンに設定できます。


Norton 製品による保護が非アクティブです

Norton 360 の有効期間が終了したため、［安全な Web 閲覧］がオフになります。 フィッシング攻撃とその他のオンライン脅威から保護されなくなります。悪質なプログラムとオンライン脅威からコンピュータを保護するフィッシング対策や Norton セーフウェブ機能を利用するには製品が有効なアクティブの状態である必要があります。

製品をアクティブ化していない場合は、［Norton サイトの安全性］ポップアップの［今すぐにアクティブ化］オプションを使って製品をアクティブ化できます。 ただし、製品が無効になっているときは［今すぐにアクティブ化］オプションは表示されません。

後から製品をアクティブ化する場合は、［Norton 製品による保護が非アクティブです］ウィンドウにある［後でアクティブ化］のリンクを使うことができます。

製品をアクティブ化して有効期間が終了している場合は、［今すぐに更新］オプションを使って製品を更新できます。 後から製品を更新するには、このウィンドウの［後で更新］のリンクを使うことができます。

［カードとログイン情報］メニューに製品の状態が表示されます。 たとえば、製品が無効になっている場合は、［カードとログイン情報］メニューに無効の状態であることが表示されます。

［詳細情報］リンクを使ってシマンテック社の Web サイトにアクセスし、シマンテック社が提供しているさまざまな機能と製品についての詳細情報を取得できます。


安全なサイトです

フィッシング対策がこの Web ページをスキャンし、詐欺の兆候はないことを確認しました。

［詳細レポート］オプションを使ってこの Web ページについての詳しい情報を表示できます。

メモ:

［詳細レポート］オプションが表示されるのは、Norton セーフウェブ機能をオンにしている場合のみです。


疑わしいサイト

現在の Web ページをスキャンして、詐欺サイトすなわちフィッシング Web ページに関連付けされた 1 つ以上の特性の有無を調べました。 このページで以前に取り引きをしたことがあり、正当なページであることがわかっている場合を除き、このページを表示しないでください。

フィッシング対策がオンになっている場合、ブラウザのアドレスバーに表示されているこのページの絶対アドレスが評価のためにシマンテック社に送信されます。 フィッシング対策がオフになっている場合、URL の問い合わせ文字列が削除された後にアドレスが送信されます。

［詳細レポート］オプションを使ってこの Web ページについての詳しい情報を表示できます。

メモ:

［詳細レポート］オプションが表示されるのは、Norton セーフウェブ機能をオンにしている場合のみです。


サイトを承認しました

シマンテック社は、表示しているページを分析し、このページが表記の会社のページであることを確認しました。 このページを安全に参照し、ページ上で秘密情報を提供できます。

［詳細レポート］オプションを使ってこの Web ページについての詳しい情報を表示できます。

メモ:

［詳細レポート］オプションが表示されるのは、Norton セーフウェブ機能をオンにしている場合のみです。


cookie による追跡の警告

［cookie による追跡の警告］ウィンドウではコンピュータで見つかった cookie による追跡を管理できます。

このウィンドウは、［コンピュータスキャン］の［cookie による追跡のスキャン］オプションのデフォルト設定を変更しておらず、cookie による追跡を最初に検出したときに 1 回のみ表示されます。

cookie による追跡を管理するには、［cookie による追跡の警告］ウィンドウで必要なオプションを指定して、［OK］をクリックする必要があります。

必要なオプションを指定すると、Norton 360 ではデフォルトの設定が次のように変更されます。

  • ［cookie による追跡を自動的に削除する］オプションを指定すると、Norton 360 では［cookie による追跡のスキャン］オプションのデフォルト設定が［確認］から［削除］に自動的にリセットされます。 この場合、Norton 360 はユーザーに通知せずに cookie による追跡を削除します。

  • ［cookie による追跡を常に無視する］オプションを指定すると、Norton 360 では［cookie による追跡のスキャン］オプションのデフォルト設定が［確認］から［無視］に自動的にリセットされます。 この場合、Norton 360 はユーザーに通知せずに cookie による追跡を無視します。

  • ［処理のしかたを確認する］オプションを指定すると、Norton 360 では［cookie による追跡のスキャン］オプションのデフォルト設定は変更されません。 この場合、Norton 360 では今後検出される cookie による追跡に対する処理を決定できます。 ただし、今後検出される cookie による追跡に対して［cookie による追跡の警告］ウィンドウは表示されません。

［cookie による追跡の警告］ウィンドウには次のオプションがあります。

［cookie による追跡を自動的に削除する］ | 検出された cookie による追跡を自動的に削除します。
［cookie による追跡を常に無視する］ | 検出された cookie による追跡を自動的に無視します。
［処理のしかたを確認する］ | cookie による追跡について適用する処理を決定できます。; リスク応答処理の各段階でどうするかを選択します。


カードパスワードが必要です

パスワードで保護されたカードは、ロックを解除した場合にのみ表示できます。 パスワードを入力しないと、カードの概略を表示、編集、複製、削除できません。

フォームを含む Web ページを表示し、パスワードで保護されたカードを使ってそのフォームに入力する場合も、［カードパスワードが必要です］ダイアログボックスが表示されます。 パスワードを入力した場合にのみ、カードを使ってフォームに自動入力できます。

カードのロックを解除するには、パスワードを入力します。 パスワードを忘れた場合は、パスワードを思い出すのに役立つパスワードヒントを使います。


安全でない取り出し

ポータブルプロファイルにログインしているときに外付けドライブを手動で取り出すと、Norton 360 によって警告が送信されます。 コンピュータから外付けドライブを取り出す前に、［ハードウェアの安全な取り外し］オプションを使って、外付けドライブを必ず停止してください。

外付けドライブの安全でない取り出しについて Norton 360 から警告が送信されないようにするには、［今後この画面を表示しない］オプションにチェックマークを付けます。


安全なサイトではありません

Norton 360 はこの Web サイトでショットガン攻撃を識別しました。 ショットガン攻撃はブラウザの複数の脆弱性を通して Web ページとブラウザを悪用し悪質なコードをコンピュータに挿入しようとします。 そのため、Norton 360 は Web サイトを遮断してこうした脅威からユーザーを保護します。

この Web ページは表示しないことをお勧めします。 この Web ページを表示すると、悪質な攻撃が成功する可能性が高まります。 このページの表示を続行するとこのサイトによりさまざまな悪質なコードを挿入される可能性があります。


安全なサイトではありません

Norton 360 は現在の Web ページが安全なサイトではないことを識別しました。 シマンテック社はコンピュータに害を与える可能性がある Web ページから 1 つ以上のブラウザの脆弱性またはブラウザ悪用攻撃を検出して遮断しました。

この Web ページはブラウザの脆弱性を悪用してコードを挿入し悪質な活動を実行するか、またはシステムエラーを引き起こします。

このページは表示しないことをお勧めします。


安全なサイトではありません

Norton 360 は現在の Web ページが安全なサイトではないことを識別しました。 シマンテック社はコンピュータに害を与える可能性がある Web ページから 1 つ以上のブラウザの脆弱性またはブラウザ悪用攻撃を検出して遮断しました。 また、この Web ページには買い物リスクがあるか、または適切な表示をしないで偽造品を販売することも検出しました。

この Web ページはブラウザの脆弱性を悪用してコードを挿入し悪質な活動を実行するか、またはシステムエラーを引き起こします。 そのため、この Web ページに秘密情報を入力することは安全ではありません。 ［詳細レポート］オプションを使ってこの Web ページにある買い物リスクついての詳しい情報を表示できます。

この Web ページは表示しないことをお勧めします。


ログイン情報の更新

ログイン情報がすでに存在する Web ページでログイン情報を入力したことを ID セーフが検出しました。ただし、入力したパスワードは ID セーフに保存されているパスワードとは異なります。 ［はい］をクリックして新しいパスワードでログイン情報を更新します。