Norton 360 도움말

  • 시작하기
  • 시스템 성능 모니터링
  • 통합 보호 유지
  • 시스템 검사
  • 보안 문제 대처
  • 알림 및 메시지 개요
  • 일상적인 작업 수행
  • 인터넷 보안 유지
  • 중요한 데이터 보호
  • 가정용 네트워크 보호
  • PC 튠업 관리
  • 미디어 및 데이터 보호
  • 설정 사용자 정의
  • 추가 솔루션 찾기


시작하기

이 장의 내용은 다음과 같습니다.

  • Norton 360

  • Norton 360의 새로운 기능

  • Norton 360 활성화

  • Norton Account

  • Norton 360 기본 창

  • Norton Community Watch

  • 제품을 설치할 수 없는 경우 Norton Bootable Recovery Tool 사용

  • Norton Bootable Recovery Tool 다운로드

  • Norton 360 업데이트

  • 네트워크 프록시 설정

  • Norton 360 상태


Norton 360

Norton 360은 우수한 성능이 검증된 빠르고 가벼운 통합 보호 솔루션으로 PC와 모든 온라인 활동을 보호합니다. 이 제품은 바이러스, 웜, 해커 및 봇넷으로부터 사용자를 보호합니다. 하나의 제품 정보 사용 기간으로 최대 3대의 PC까지 보호할 수 있습니다. 이 제품을 사용하여 온라인 신원 도용을 방지하고, 중요한 파일을 보호하며, PC를 튠업하고 최대 성능으로 실행되도록 할 수 있습니다.

Norton 360은 완전히 자동화되어 있으며 사용하기 편리합니다. 이 제품은 백그라운드에서 자동으로 작동하므로 PC 성능에 미치는 영향은 최소화하면서 전체 시스템의 무결성을 유지합니다. Norton 360은 성능과 보호 기능의 뛰어난 조합을 통해 사용자의 PC 및 온라인 환경을 최대한 활용할 수 있도록 합니다.

Norton 360은 통합적인 보호를 제공하며 여기에는 다음과 같은 기능이 포함됩니다.

PC 보안 | 바이러스, 스파이웨어 및 알려지지 않은 위협 요소로부터 보호
신원 보호 | 피싱 차단, 암호 관리 및 Norton Safe Web 기능을 통해 온라인 신원 도용으로부터 보호
백업 | 안전한 온라인 백업, 로컬 백업 및 복원 서비스를 통해 중요한 파일을 보호
PC 튠업 | 시스템이 항상 최상의 성능에서 실행되도록 튠업하고 사용자가 시스템의 성능을 모니터링할 수 있는 기능을 제공

자동 LiveUpdate는 시스템을 보호하기 위한 최신 정의와 프로그램 업데이트를 제공합니다. 사용자는 무인 모드를 사용하여 시스템에서 중요한 작업을 수행하는 동안 알림 및 통지를 일시 중지할 수 있습니다. Norton 360은 사용하기 쉬운 지원 옵션도 제공합니다.

또한 Norton 360은 스파이웨어가 사용자의 온라인 작업을 추적하거나 시스템을 하이재킹하는 것을 차단합니다. 사용자는 무인 모드를 사용하여 시스템에서 중요한 작업을 수행하는 동안 알림 및 통지를 일시 중지할 수 있습니다.


Norton 360의 새로운 기능

Norton 360은 시스템을 안전하게 사용할 수 있도록 하는 통합 보호 솔루션입니다.

이 버전의 Norton 360에서 제공하는 새로운 기능은 다음과 같습니다.

다운로드 인사이트 | 새로 다운로드한 파일 및 응용 프로그램의 잠재적 위험에 대해 사전에 경고합니다. 또한 사용자가 이러한 파일 및 응용 프로그램을 설치하거나 실행하기 전에 이들이 PC 성능에 어떤 영향을 미치는지 알려 줍니다.
백업 파일에 대한 웹 기반 액세스 | 언제 어디서든 백업 파일을 검색하고 다운로드할 수 있습니다.
파일 인사이트 | 파일 및 응용 프로그램을 사용하기 전에 이들의 출처와 신뢰 가능 여부를 알 수 있습니다. 이 리포트를 통해 이러한 파일 및 응용 프로그램이 PC 성능에 미치는 영향도 알 수 있습니다.
Norton System Insight | PC와 응용 프로그램 성능을 개선하고 유지하는 데 도움이 되는 도구와 사용하기 쉬운 그래프를 제공합니다.
절전 설정 | PC에 전원을 연결할 때까지 전력 사용량이 많은 작업을 연기하여 랩톱 또는 노트북의 배터리 수명을 연장합니다.
SONAR 2(Symantec Online Network for Advanced Response) | 실시간 온라인 인텔리전스 및 사전 모니터링을 사용하여 최신 위협 요소를 탐지하고 오늘날의 강력하고 다발적인 공격을 방지합니다.
Norton Safe Search | 검색 결과에서 안전하지 않은 웹 사이트 및 의심스러운 판매자를 바로 식별하여 안전하게 웹을 탐색하고 쇼핑할 수 있도록 보호합니다.
월별 리포트 | Norton이 공격 시도를 막기 위해 백그라운드에서 능동적으로 작동하고 있음을 알려 주어 사용자를 안심시킵니다.
향상된 기능! Norton ID 세이프 | 키 로거가 사용자의 정보를 도용하지 않도록 방지하여 신원 도용으로부터 보호합니다. 또한 로그인 속도를 높이고 온라인 쇼핑을 더욱 편리하게 합니다.
향상된 기능! 피싱 차단 | 신속하게 안전한 웹 사이트를 확인하고 위험한 웹 사이트를 식별하여 온라인에서 사용자의 신원 정보를 보호합니다.


Norton 360 활성화

Norton 360의 모든 기능을 사용하려면 먼저 제품을 활성화해야 합니다. 제품 활성화를 통해 소프트웨어 불법 복제를 줄이고 정품 시만텍 소프트웨어를 사용하고 있음을 확인할 수 있습니다. 제품 정보 사용 기간이 만료되면 이를 연장할 수 있습니다.

인터넷에 연결되어 있으면 제품을 설치한 후 처음 시작할 때 자동으로 제품 활성화가 수행됩니다. 활성화 중에 Norton Account 창이 표시됩니다. Norton Account를 생성하고 제품을 등록할 수 있습니다. 또한 제품 키, 최근 제품 업데이트와 같은 상세 내역을 볼 수도 있습니다. Norton Account 창을 건너뛰면 제품이 활성화되지만 제품 키는 Norton Account에 저장되지 않습니다. 나중에 제품을 다시 설치할 때를 대비하여 제품 키를 인쇄할 수 있습니다.

설치하는 동안 제품을 활성화하지 않으면 Norton 360을 실행할 때마다 활성화할 것인지 묻는 메시지가 표시됩니다. 또한 제품을 활성화할 때까지 활성화 알림이 정기적으로 표시됩니다.

참고:

알림에 지정된 기간 내에 제품을 활성화해야 합니다. 그렇지 않으면 제품 작동이 중지됩니다.

활성화 알림 메시지에서 제품을 직접 활성화할 수 있습니다. 기본 창 또는 내 계정 창의 평가판 사용 기간 링크를 사용하여 제품을 활성화할 수도 있습니다. 일부 경우에는 제품을 활성화하려면 제품 키를 입력해야 합니다. 관리자가 아닌 일반 사용자 계정에서 제품의 제품 정보 사용 기간을 활성화하거나 연장할 수 있습니다. 활성화 작업을 수행하는 데 몇 분 정도 걸립니다.

Norton 360을 활성화하려면 시스템이 인터넷에 연결되어 있어야 합니다. 프록시 서버를 사용하여 인터넷에 연결하는 경우 프록시 설정을 구성해야 합니다. 관리 설정 창에서 네트워크 프록시 설정을 구성할 수 있습니다.

알림에서 Norton 360을 활성화하려면 다음과 같이 하십시오.

  1. 알림 창에서 활성화 또는 지금 연장을 누르십시오.

  2. 확인을 누르십시오.

  3. 화면의 안내를 따르십시오.

  4. 표시된 창에서 완료를 누르십시오.

내 계정 창에서 Norton 360을 활성화하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 내 계정을 누르십시오.

  2. 내 계정 창에서 Norton 360 활성화 또는 제품 정보 사용 기간 연장을 누르십시오.

    제품을 이미 활성화한 경우 제품 정보 사용 기간 연장 옵션을 사용할 수 있습니다.

  3. 화면의 안내를 따르십시오.

  4. 표시된 창에서 완료를 누르십시오.


Norton Account

Norton Account를 생성하면 한 위치에서 모든 Norton 제품을 관리할 수 있습니다. Norton Account에 제품 키를 저장할 수 있으며 추가 제품 키를 구매할 수도 있습니다. 사용 중인 제품을 Norton Account에 등록할 수도 있습니다. Norton Account를 생성하는 데는 몇 분밖에 걸리지 않습니다. Norton Account를 생성하려면 인터넷에 연결해야 합니다.

Norton Account를 생성하면 어디에서나 계정 정보 및 제품 정보에 액세스하고 관리할 수 있습니다. Norton Account가 있으면 제품을 다시 설치하고 최신 제품 버전을 다운로드할 때 간편합니다. 둘 이상의 PC에 제품을 설치하는 경우 동일한 Norton Account를 사용할 수 있습니다. Norton Account에 액세스하려면 다음 URL로 이동하십시오.

https://www.mynortonaccount.com/amsweb/default.do?product_lang=KN

다음과 같은 방식으로 Norton Account를 생성할 수 있습니다.

  • 활성화 중

    제품을 활성화할 때 표시되는 Norton Account 창에서 Norton Account를 생성하고 제품을 등록할 수 있습니다. Norton Account 창이 표시되면 계정 정보를 입력해야 합니다.

  • 활성화 후

    내 계정 창에 제공되는 Norton Account 액세스 링크를 통해 Norton Account를 생성할 수 있습니다.

Norton Account에 로그온한 후 다음 옵션을 사용하여 제품 정보를 관리할 수 있습니다.

제품

소유한 모든 Norton 제품에 대한 정보 저장

제품 탭에는 소유한 Norton 제품에 대한 정보와 만료 날짜가 제공됩니다. 제품의 화살표 아이콘을 눌러 제품 키, 등록 날짜와 같은 추가 정보를 볼 수 있습니다. 또한 새 제품 키를 구매하여 추가 시스템을 보호할 수 있습니다. Norton Update Center 링크를 사용하여 최신 제품 버전을 확인하고 다운로드할 수 있습니다.

주문 내역

온라인 주문한 Norton 제품 저장

인식된 온라인 주문을 Norton Account에 저장하려면 암호 입력 요청 시 올바른 암호를 입력해야 합니다.

프로필

계정 정보 및 청구 상세 내역 저장

프로필 옵션은 다음과 같습니다.

  • 계정 정보

    계정 정보 탭에서 Norton Account 정보 및 배송 주소를 업데이트할 수 있습니다. 업데이트한 후 업데이트를 눌러 변경 사항을 저장하십시오.

  • 청구 정보

    청구 정보 탭에서 신용 카드 정보 및 청구 주소를 저장할 수 있습니다. 이를 통해 온라인 주문을 더 쉽게 저장할 수 있습니다. 업데이트한 후 업데이트를 눌러 변경 사항을 저장하십시오.

  • 암호 변경

    암호 변경 탭에서 현재 Norton Account 암호를 변경할 수 있습니다.

Norton Account 웹 페이지 하단의 링크를 사용하면 시만텍 웹 사이트, 클럽 시만텍(Club Symantec) 등에서 유용한 정보를 찾을 수 있습니다.

Norton Account 암호를 잊은 경우 Norton Account 로그인 웹 페이지에서 암호를 잊으셨습니까? 링크를 눌러 임시 암호를 받을 수 있습니다. 이메일 주소를 제공해야 합니다. Norton Account를 생성할 때 입력한 것과 동일한 이메일 주소를 입력해야 합니다. 이메일 주소로 임시 암호가 전송됩니다. 임시 암호는 제한된 기간 동안만 사용할 수 있습니다. Norton Account에 로그온한 다음에는 암호를 재설정해야 합니다.

추가 정보

Norton Account 생성

Norton Account 액세스

Norton Account 임시 암호 생성

Norton 360 활성화


Norton Account 생성

사용자의 Norton Account에는 제품 키와 제품에 대한 청구 정보가 저장됩니다. 사용 중인 제품을 Norton Account에 등록할 수도 있습니다.

또한 Norton Account에서 다음을 수행할 수 있습니다.

  • 필요할 때 제품 키 및 기타 제품 정보에 액세스합니다.

  • Norton 제품을 재설치합니다.

  • 가정이나 사무실에서 사용할 제품 키를 추가로 구매합니다.

  • 제품의 최신 버전을 다운로드합니다.

  • 온라인 주문을 저장하고 청구 정보를 업데이트합니다.

  • 온라인 백업을 관리합니다.

Norton Account를 생성하려면 시스템이 인터넷에 연결되어 있어야 합니다. 프록시 서버를 사용하여 인터넷에 연결하는 경우 프록시 설정을 구성해야 합니다. 네트워크 프록시 설정은 관리 설정 창에서 구성할 수 있습니다.

제품을 인증할 때도 Norton Account를 만들 수 있습니다. 제품에서 Norton Account를 생성하면 제품이 계정에 등록됩니다. 기존 Norton Account가 있는 경우 제품의 Norton Account 창에 동일한 이메일 주소를 입력할 수 있습니다. 이러한 방법으로 현재 제품을 등록하고 기존 Norton Account의 Norton 제품 목록에 추가할 수 있습니다.

참고:

2006년 이전의 시만텍 제품은 Norton Account에 표시되지 않습니다.

Norton Account 웹 페이지에서 Norton Account를 생성하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 내 계정을 누르십시오.

  2. 내 계정 창에서 Norton Account 액세스를 누르십시오.

  3. 표시되는 Norton Account 웹 페이지에서 시작하기를 누르십시오.

  4. Norton Account 생성 웹 페이지에서 계정 정보에 대한 상세 내역을 입력한 다음 제출을 누르십시오.

활성화 후 Norton Account를 생성하고 제품을 등록하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 내 계정을 누르십시오.

  2. 내 계정 창에서 Norton Account 액세스를 누르십시오.

  3. 표시되는 창에 이메일 주소를 입력하십시오.

  4. Norton Account 생성 창에서 계정 상세 내역을 입력한 후 다음을 누르십시오.

    제품 정보는 Norton Account에 로그온한 후에만 Norton Account에 저장됩니다.

  5. Norton Account 창에서 다음 중 하나를 수행하십시오.

    • Norton Account를 확인하려면 완료를 누르십시오.

    • Norton Account에 로그온하고 제품 정보에 액세스하려면 창에서 https://www.mynortonaccount.com/amsweb/default.do?product_lang=KN 링크를 누르십시오.

추가 정보

네트워크 프록시 설정 구성


Norton Account 액세스

각 Norton 제품의 제품 키는 편리하게 사용할 수 있도록 Norton Account에 저장되어 있습니다. Norton Account를 생성하고 나면 세계 어느 곳에서든 계정에 액세스할 수 있습니다. 다음 URL을 방문하여 언제든 Norton Account에 로그온할 수 있습니다.

www.mynortonaccount.com/amsweb/default.do?product_lang=KN

Norton Account에서 손쉽게 계정, 제품 및 청구 정보를 확인하고 업데이트할 수 있습니다. 또한 필요한 경우 Norton Account 암호도 변경할 수 있습니다. Norton Account에 액세스하려면 시스템이 인터넷에 연결되어 있어야 합니다.

참고:

2006년 이전의 시만텍 제품은 Norton Account에 표시되지 않습니다.

Norton Account에 액세스하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 내 계정을 누르십시오.

  2. 내 계정 창에서 Norton Account 액세스를 누르십시오.

  3. 표시되는 Norton Account 웹 페이지에서 이메일 주소와 암호를 입력하고 로그인을 누르십시오.


Norton Account 임시 암호 생성

Norton Account 암호를 잊은 경우 Norton Account에 로그인하기 위한 임시 암호를 생성할 수 있습니다. 임시 암호는 Norton Account를 생성할 때 입력한 이메일 주소로 전송됩니다.

임시 암호를 사용하여 Norton Account에 로그인하면 암호를 변경하라는 메시지가 표시됩니다.

Norton Account 임시 암호를 생성하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 내 계정을 누르십시오.

  2. 내 계정 창에서 Norton Account 액세스를 누르십시오.

  3. 표시되는 Norton Account 웹 페이지에서 암호를 잊으셨습니까?를 누르십시오.

  4. 암호를 잊으셨습니까? 웹 페이지에서 이메일 주소 입력란에 표시된 이메일 주소를 확인한 다음 계속을 누르십시오.

    임시 암호가 사용자의 이메일 주소로 전송됩니다. 이 임시 암호를 사용하여 Norton Account에 로그인할 수 있습니다.


Norton 360 기본 창

Norton 360 기본 창은 보안 관리 인터페이스 역할을 수행합니다. 기본 창에서 주요 기능에 액세스하고 시스템의 성능을 모니터링할 수 있습니다.

시스템이 사용되는 동안 Norton 360은 위협, 위험 및 손상으로부터 시스템과 작업이 안전하게 보호되는지 모니터링합니다. Norton 360 기본 창에 시스템의 보호 상태가 표시됩니다.

기본 창에 제공되는 옵션은 사용자의 주의를 요하는 가장 중요한 보안 및 성능 문제를 요약합니다. 이러한 옵션은 다음과 같습니다.

PC 보안 | 모든 바이러스, 스파이웨어, 방화벽 및 기타 보안 기능 포함
신원 보호 | 피싱 및 사기성 웹 사이트에 대한 보호 기능 포함
백업 | 자동 및 사용자 정의 가능한 백업 및 복원 기능 포함
PC 튠업 | 필요 없는 파일 정리, 디스크에서 파일 조각 제거 등을 비롯한 성능 튠업 기능 포함

또한 Norton 360은 기본 창 상단에 가장 자주 사용하는 작업을 손쉽게 실행하기 위한 링크를 제공합니다. 이러한 옵션은 다음과 같습니다.

작업 | 작업 창에 액세스하여 일반 작업, 백업 작업 및 PC 튠업 작업 수행
설정 | 설정 창에 액세스하여 방화벽, 스팸 차단 및 백업과 같은 설정을 구성
내 계정 | 내 계정 창에 액세스하여 Norton Account 관리
제품 피드백 | 사용하는 Norton 제품에 대한 피드백 제공
도움말 및 지원 | 지원 옵션, 제품 업그레이드 옵션, 제품 정보 사용 기간 옵션 및 제품 버전 번호에 액세스

또한 Norton 360은 기본 창 하단에 다음과 같은 중요한 작업에 대한 링크를 제공합니다.

LiveUpdate 실행 | LiveUpdate를 실행하여 정의 업데이트 및 프로그램 업데이트를 확인
지금 검사 | 빠른 검사, 전체 검사 또는 사용자 정의 검사 실행
기술 지원 | 자동으로 또는 지원 길잡이를 사용하여 문제를 해결하는 지원 및 문제 해결 옵션에 액세스

PC의 보안 상태에 따라 네 가지 보호 카테고리의 상태 영역에는 보호, 주의 또는 위험이 표시됩니다. 각 카테고리에 대한 상세 내역을 보고 상태에 영향을 미칠 수 있는 문제를 식별할 수 있습니다.

또한 Norton 360 기본 창 하단의 아이콘을 사용하면 다음과 같은 기능에 손쉽게 액세스할 수 있습니다.

  • Norton Tasks

  • 내 네트워크

  • 인사이트 보호

  • 시스템 인사이트 및 성능


Norton Community Watch

Norton Community Watch는 선택된 보안 및 응용 프로그램 데이터를 분석할 수 있도록 시만텍으로 제출하여 새로운 보안 위험 요소를 식별합니다. 시만텍은 데이터를 평가하여 새로운 위협 요소와 이러한 위협 요소의 출처를 파악합니다. 모든 Norton 보안 제품 사용자의 공동 노력으로 이러한 위협 요소와 위험 요소에 대한 해결책을 빠르게 파악할 수 있습니다. 또한 사용자 보안 및 제품 기능도 개선됩니다.

Norton Community Watch는 다음과 같은 유형의 데이터를 수집하고 제출합니다.

  • 이동식 실행 파일 및 실행 중인 프로세스와 같은 식별된 악성 소프트웨어

  • 제품이 사기성 사이트로 식별한 웹 사이트 URL

  • 위험 요소가 탐지되기 전에 사용자가 방문한 모든 웹 사이트 URL

  • 시스템에서 정기적으로 실행되거나 보안 위험 요소 탐지 당시 실행 중이던 응용 프로그램 및 프로세스

  • 사용자 시스템이 잠재적인 보안 위험 요소로 전송하는 응답 인스턴스

  • 시스템의 일반 시스템 정보 및 성능 속성

시만텍은 제출된 데이터에서 보안 위험 가능성을 평가한 후 이 정보를 Norton 360으로 다시 전송합니다. Norton Insight 및 Norton Insight Network와 같은 Norton 기능은 이 정보를 사용하여 파일을 식별하고 위험한 파일을 처리합니다.

사용자는 Norton Community Watch 정보 제출에 참여하여 Norton 보안 제품을 사용하는 전체 커뮤니티에 중요한 정보를 제공해야 합니다. 데이터를 수집하고 제출하는 과정에서 개인 식별 정보는 노출되지 않습니다. 시만텍은 수집된 정보를 보호하는 데 세심한 주의를 기울입니다.

Norton 360을 설치할 때 Norton Community Watch 가입을 신청하지 않았더라도 나중에 실행할 수 있습니다. 관리 설정의 설정 창에서 Norton Community Watch 옵션을 사용할 수 있습니다. 또한 보안 기록 창에서 Norton Community Watch가 수집하여 시만텍에 제출한 데이터를 검토할 수 있습니다.

추가 정보

Norton Community Watch 실행 중지 또는 실행


Norton Community Watch 실행 중지 또는 실행

Norton Community Watch는 설치된 이후 계속 활성 상태를 유지합니다. 어떤 이유로든 이를 일시적으로 실행 중지하려면 프로그램 내부에서 실행을 중지하면 됩니다.

보안 기록을 사용하여 시만텍으로 전송된 정보를 검토할 수 있습니다.

Norton Community Watch를 실행 중지 또는 실행하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 관리 설정을 누르십시오.

  3. 관리 설정에 대한 설정 창의 Norton Community Watch 행에서 다음 중 하나를 수행하십시오.

    • Norton Community Watch를 실행 중지하려면 실행/실행 중지 스위치를 오른쪽(실행 중지)으로 옮기십시오.

    • Norton Community Watch를 실행하려면 실행/실행 중지 스위치를 왼쪽(실행)으로 옮기십시오.

  4. 설정 창에서 적용을 누르십시오.

추가 정보

Norton Community Watch

보안 기록에서 항목 보기

보안 기록


제품을 설치할 수 없는 경우 Norton Bootable Recovery Tool 사용

제품 설치에 실패한 경우 제품 디스크에 있는 Norton Bootable Recovery Tool을 사용할 수 있습니다. Norton Bootable Recovery Tool은 시스템에 설치를 방해하는 위험 요소가 있는지 확인합니다.

제품을 설치할 수 없는 경우 Norton Bootable Recovery Tool을 사용하려면 다음과 같이 하십시오.

  1. 제품 디스크를 드라이브에 넣으십시오.

  2. 모든 프로그램을 종료하고 시스템을 재시작하십시오.

  3. CD 또는 DVD에서 시스템을 부팅하려면 아무 키나 누르십시오라는 메시지가 표시되면 Enter를 누르십시오.

  4. Norton Bootable Recovery Tool 창에서 언어를 선택한 다음 OK를 누르십시오.

  5. 메시지가 표시되면 Norton 제품 키를 입력한 다음 동의함을 누르십시오.

  6. 검사 시작을 누르십시오.

  7. 검사가 완료되면 드라이브에서 디스크를 빼고 시스템을 재시작하십시오.


Norton Bootable Recovery Tool 다운로드

제품 설치에 실패한 경우 Norton Bootable Recovery Tool을 다운로드할 수 있습니다. Norton Bootable Recovery Tool은 시스템에 설치를 방해하는 위험 요소가 있는지 확인합니다. Norton Bootable Recovery Tool을 사용하려면 먼저 CD로 구워야 합니다.

시작하기 전에 시스템에서 실행 중인 모든 프로그램을 종료하고 인터넷이 연결되어 있는지 확인해야 합니다.

참고:

Norton 360 Netbook Edition 사용자는 Norton Bootable Recovery Tool CD를 생성한 다음 이를 사용하려면 외장 CD 드라이브가 필요합니다.

Norton Bootable Recovery Tool을 다운로드하려면 다음과 같이 하십시오.

  1. 다음 URL로 이동하십시오.

    http://www.norton.com/kr/recoverytool_n360

  2. 화면의 안내를 따르십시오.


Norton 360 업데이트

Norton 360은 바이러스 정의 파일과 프로그램 파일에 대한 업데이트를 인터넷을 통해 자동으로 가져옵니다. 이러한 업데이트는 Norton 360의 PC 보호 기술을 지속적으로 향상시킵니다.

자동 업데이트를 수행하려면 인터넷에 연결되어 있어야 합니다. 프록시 서버를 사용하여 인터넷에 연결하는 경우 제품에서 프록시 설정을 구성해야 합니다. 평상시에 PC를 인터넷에 연결해 놓지 않는 사용자의 경우 인터넷에 연결되었을 때 수동으로 Norton 360을 업데이트할 수 있습니다. Norton 360을 정기적으로 업데이트하면 정의 업데이트 및 프로그램 업데이트를 최신 상태로 유지할 수 있습니다.

추가 정보

LiveUpdate

수동으로 업데이트 확인

연결 문제 해결


LiveUpdate

시만텍 제품은 주기적으로 시만텍에서 최신 정의 업데이트 및 프로그램 업데이트를 다운로드합니다. 정의 업데이트를 사용하면 최신 바이러스와 알려지지 않은 보안 위협 요소 로부터 시스템을 보호할 수 있습니다. 시만텍 제품은 LiveUpdate 기술을 사용하여 이러한 업데이트를 받고 설치합니다.

LiveUpdate는 정의 업데이트 및 프로그램 업데이트를 빠르게 확인합니다. 언제든지 LiveUpdate 세션을 취소할 수 있습니다.

LiveUpdate 세션을 생략할 수도 있습니다.

LiveUpdate는 사용자의 시스템에서 인터넷 연결을 사용하여 이러한 업데이트를 받습니다. 네트워크에서 프록시 서버를 사용하여 인터넷에 연결하는 경우 LiveUpdate는 제품의 프록시 설정을 사용하여 최신 업데이트를 다운로드합니다.

추가 정보

프로그램 및 정의 업데이트

자동 LiveUpdate 실행 또는 실행 중지

수동으로 업데이트 확인

최신 바이러스 및 스파이웨어 정의 날짜 확인

보호 기능의 최신 상태 유지

펄스 업데이트


프로그램 및 정의 업데이트

LiveUpdate는 인터넷 연결을 통해 프로그램 업데이트 및 정의 업데이트를 받습니다.

프로그램 업데이트는 설치된 제품에서 부수적인 기능을 향상시킵니다. 이는 전체 제품의 새로운 버전인 프로그램 업그레이드와는 다른 것입니다. 보통 프로그램 업데이트는 운영 체제나 하드웨어 호환성을 확장하고, 성능 문제를 해결하거나 프로그램 오류를 해결하기 위해 제작됩니다. 프로그램 업데이트는 필요할 때마다 출시됩니다.

참고:

일부 프로그램 업데이트는 설치 후 시스템을 재시작해야 할 수도 있습니다.

LiveUpdate는 프로그램 업데이트를 다운로드하고 설치하는 과정을 자동화합니다. LiveUpdate는 인터넷 사이트에서 파일을 찾아 다운로드한 후 설치한 다음 시스템에서 필요 없게 된 파일을 삭제합니다.

정의 업데이트는 최신 위험 요소 차단 기술을 사용하여 시만텍 제품을 최신 상태로 유지하는 파일입니다. 사용자가 받을 정의 업데이트는 사용하는 제품에 따라 다릅니다.

각 시만텍 제품이 받는 정의 업데이트의 유형은 다음과 같습니다.

Norton AntiVirus, Norton AntiVirus Online

이 제품의 사용자는 최신 바이러스 시그니처와 기타 시만텍 기술에 대한 액세스를 제공하는 바이러스 및 보안 위험 요소 정의 업데이트를 수신합니다.

Norton Confidential

Norton Confidential 사용자는 인터넷 탐색 중 위험 요소를 파악하는 데 사용되는 피싱 정의 업데이트를 받게 됩니다.

Norton Internet Security, Norton Internet Security Online, Norton Security Online

이 제품 사용자는 바이러스 및 보안 위험 요소 업데이트와 함께 정의 업데이트도 수신합니다. 피싱 차단 기능을 제공하는 제품의 경우 사용자는 피싱 차단 정의 업데이트를 수신하게 됩니다.

보안 정의 업데이트는 최신 기본 방화벽 규칙, 인터넷에 액세스하는 응용 프로그램의 업데이트된 목록, 침입 차단 시그니처를 제공합니다. 이 목록을 사용하여 시스템에 무단으로 액세스하려는 시도가 있는지 식별합니다.

Norton 360, Norton 360 Online

이 제품 사용자는 최신 바이러스 시그니처와 기타 시만텍 기술에 대한 액세스를 제공하는 바이러스 및 보안 위험 요소 정의 기능 업데이트를 받게 됩니다.

또한 이 제품 사용자는 피싱 차단 정의 업데이트도 수신하게 됩니다.

추가 정보

보호 기능의 최신 상태 유지


자동 LiveUpdate 실행 또는 실행 중지

자동 LiveUpdate 옵션을 실행하여 설정된 예약에 따라 LiveUpdate가 정의 업데이트 및 제품 업데이트를 자동으로 확인하도록 할 수 있습니다. 또한 자동 LiveUpdate 옵션이 실행 중인 경우 LiveUpdate를 수동으로 실행할 수도 있습니다. 그러나 자동 LiveUpdate 옵션이 실행 중지되어 있으면 반드시 LiveUpdate를 수동으로 실행하여 업데이트를 수신해야 합니다.

참고:

인터넷에 연결되어 있으면 자동 LiveUpdate는 1시간마다 제품 업데이트와 정의 업데이트를 다운로드합니다. 인터넷 서비스 제공업체 (ISP)에 자동으로 연결하도록 설정된 ISDN 라우터 를 사용하는 경우 연결할 때마다 전화 요금이 부과될 수 있습니다. 이러한 형태의 설정이 문제가 되는 경우 ISP에 자동으로 연결되지 않도록 ISDN 라우터를 설정할 수 있습니다. 또는 자동 LiveUpdate의 실행을 중지할 수 있습니다.

빠른 제어에서 자동 LiveUpdate를 실행하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 빠른 제어에서 자동 LiveUpdate를 선택하십시오.

빠른 제어에서 자동 LiveUpdate를 실행 중지하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 빠른 제어에서 자동 LiveUpdate를 선택 해제하십시오.

  3. 기간 선택 드롭다운 목록에서 자동 LiveUpdate를 실행 중지할 기간을 선택한 다음 확인을 누르십시오.


수동으로 업데이트 확인

PC에서 인터넷 연결을 끊는 경우 다시 연결할 때 Norton 360 업데이트를 확인하는 것이 좋습니다.

수동으로 업데이트를 확인하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 LiveUpdate 실행을 누르십시오.

  2. 작업 및 검사 상세 내역 창에서 LiveUpdate가 성공적으로 완료되면 닫기를 누르십시오.

추가 정보

네트워크 프록시 설정 구성


최신 바이러스 및 스파이웨어 정의 날짜 확인

바이러스 정의 파일에는 Norton 360에서 특정 바이러스나 보안 위협 요소의 출현 사실을 인지하고 이를 사용자에게 알려 주기 위해 필요한 정보가 포함됩니다. Norton 360은 바이러스 및 스파이웨어 정의를 마지막으로 업데이트한 날짜를 표시합니다.

최신 바이러스 정의 날짜를 확인할 수도 있습니다. PC 보안 상태 영역 하단에 있는 정의 업데이트 링크에는 마지막 정의 업데이트의 날짜와 시간이 표시됩니다.

최신 바이러스 및 스파이웨어 정의 날짜를 확인하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 PC 보안을 가리킨 다음 상세 내역 보기를 누르십시오.

  2. PC 보안 상세 내역 창에서 최신 바이러스 정의 상세 내역을 보십시오.

    최신 정의 업데이트를 마지막으로 다운로드하여 설치한 날짜가 상태 열에 표시됩니다.

추가 정보

수동으로 업데이트 확인


보호 기능의 최신 상태 유지

제품이 활성 상태로 유지되는 동안 정의 업데이트가 제공됩니다. 제품을 구매하여 상태를 유지 관리할 수 있는 방법은 다음과 같습니다.

소매용 제품의 제품 정보 사용 기간 버전을 구매했거나 시스템 구매 시 설치되어 있었던 경우

제품에는 정의 업데이트를 위한 제한된 제품 정보 사용 기간이 포함되어 있습니다. 제품 정보 사용 기간이 만료될 때가 되면 기간 연장 메시지가 표시됩니다. 화면의 지시를 따라 제품 정보 사용 기간 연장을 완료하십시오.

제품이 만료되면 정의 업데이트를 받을 수 없고, 모든 보안 기능이 실행 중지됩니다. 제품 정보 사용 기간을 연장하지 않으면 보안 위협 요소 로부터 더 이상 보호되지 않습니다. 제품이 만료된 후에도 LiveUpdate는 계속 프로그램 업데이트를 다운로드하지만 모든 보안 기능을 실행하려면 제품을 연장해야 합니다.

제품을 서비스 형태로 구매했거나 구매한 시스템에 제품이 설치되어 있었던 경우

제품 정보 사용 기간을 연장하지 않으면 어떤 종류의 업데이트도 받을 수 없으며 소프트웨어도 더 이상 작동하지 않습니다.

서비스 제공업체를 통해 이 서비스를 받는 경우

서비스 제공업체의 보안 서비스가 활성화되어 있는 동안은 제품이 활성 상태로 유지됩니다.

보안 서비스가 활성화되어 있지 않으면 어떤 종류의 업데이트도 받을 수 없으며 소프트웨어도 더 이상 작동하지 않습니다.


펄스 업데이트

자동 LiveUpdate에서 다운로드하는 정의 업데이트 외에, Norton 360은 스트리밍 기술을 사용하여 최신 바이러스 정의를 다운로드합니다. 이러한 다운로드를 펄스 업데이트라고 합니다. 펄스 업데이트는 자동 LiveUpdate보다 더 가볍고 빠릅니다. 인터넷에 존재하는 위협 요소로부터 사용자 시스템을 안전하게 보호합니다. 펄스 업데이트는 시스템 성능을 저하시키지 않으면서 빠르게 변화하는 보안 위협으로부터 사용자를 보호합니다. 최신 업데이트를 분 단위로 받을 수 있도록 펄스 업데이트를 항상 실행해 두어야 합니다.

펄스 업데이트는 몇 분 간격으로 정의 업데이트를 확인합니다. 정의 업데이트가 있는 경우 LiveUpdate는 스트리밍된 바이러스 정의를 다운로드합니다. 펄스 업데이트는 LiveUpdate에서 1시간 간격으로 자동 다운로드하는 전체 업데이트 중간에 업데이트를 제공합니다. Norton 360은 다운로드된 새 스트림을 설치된 최신 업데이트와 합칩니다. 이러한 다운로드 방식은 사용자의 온라인 활동을 방해하지 않으면서 전체 업데이트 사이에 최신 위협 요소에 대한 빠르고 추가적인 보호를 제공합니다.

펄스 업데이트를 실행하지 않더라도 LiveUpdate는 전체 정의 업데이트 중에 아직 적용되지 않은 모든 스트림을 수집하여 시스템을 업데이트합니다.

추가 정보

펄스 업데이트를 사용하여 정의 업데이트 빠르게 받기

LiveUpdate


펄스 업데이트를 사용하여 정의 업데이트 빠르게 받기

펄스 업데이트는 전체 업데이트 사이에 몇 분 간격으로 빠르고 가벼운 업데이트를 제공합니다. 항상 펄스 업데이트 옵션을 실행해 두십시오. 펄스 업데이트는 사용자의 시스템 성능을 저하시키거나 온라인 활동을 방해하지 않고 최신 위협 요소로부터 사용자를 보호합니다.

펄스 업데이트를 사용하여 최신 정의 업데이트를 받으려면 인터넷에 연결해야 합니다.

참고:

자동 LiveUpdate가 실행 중인 경우에만 펄스 업데이트를 실행 또는 실행 중지할 수 있습니다.

펄스 업데이트를 사용하여 정의 업데이트를 받으려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 바이러스 차단을 누르십시오.

  3. 바이러스 차단의 설정 창에서 스파이웨어 차단 및 업데이트 탭을 누르십시오.

  4. 업데이트의 펄스 업데이트 행에서 다음 중 하나를 수행하십시오.

    • 펄스 업데이트를 실행 중지하려면 실행/실행 중지 스위치를 오른쪽(실행 중지)으로 옮기십시오.

    • 펄스 업데이트를 실행하려면 실행/실행 중지 스위치를 왼쪽(실행)으로 옮기십시오.

  5. 설정 창에서 적용을 누르십시오.

추가 정보

펄스 업데이트


네트워크 프록시 설정

프록시 서버는 인터넷 액세스를 제어하며 외부 시스템이 사용자의 네트워크에 액세스하지 못하도록 차단합니다. 프록시 서버를 통해 인터넷에 연결되는 네트워크를 사용하는 경우 Norton 360에 프록시 서버 상세 내역을 입력할 수 있습니다. 네트워크 프록시 설정 창을 사용하여 자동 구성 URL, 프록시 설정 및 인증 상세 내역을 지정할 수 있습니다. Norton 360에서 이 프록시 설정 및 인증 상세 내역을 사용하여 필요할 때마다 인터넷에 자동으로 연결합니다. 예를 들어 LiveUpdate는 지정된 프록시 서버 설정을 사용하여 업데이트를 불러옵니다. LiveUpdate를 올바르게 실행하려면 프록시 서버 상세 내역을 지정해야 합니다.

경우에 따라 네트워크는 자동 구성 URL 또는 스크립트를 사용하여 인터넷 액세스를 관리합니다. 이 경우 필요한 PAC(프록시 자동 구성) 파일의 URL을 입력해야 합니다. PAC 파일에는 브라우저에 인터넷상의 여러 웹 사이트의 프록시 설정에 대해 알려 주는 코드가 포함되어 있습니다. 또한 인터넷에 액세스하는 동안 필터링하고 차단할 단어도 포함되어 있습니다. 또한 브라우저가 프록시 설정을 자동으로 탐지하도록 하는 옵션을 선택할 수도 있습니다. 네트워크를 수동으로 설정하려면 자동 구성 옵션을 실행 중지하십시오.

네트워크 프록시 설정 창에서 다음과 같은 설정을 지정할 수 있습니다.

자동 구성

인터넷 액세스를 관리하기 위한 자동 구성 URL 또는 스크립트를 지정

다음과 같은 옵션을 사용할 수 있습니다.

  • 자동 탐지 설정

    브라우저에서 네트워크 설정을 자동으로 탐지

    네트워크 연결 수동 설정을 무시하지 않으려면 이 옵션을 실행 중지해야 합니다.

  • 자동 구성 스크립트 사용

    브라우저에서 자동 구성 URL 또는 스크립트를 사용하여 인터넷 액세스를 관리

    URL 입력란을 사용하여 필요한 PAC 파일의 HTTP URL 또는 스크립트를 입력하십시오(예: file://c:/proxy.pac).

프록시 설정

HTTP 프록시 설정 입력

주소 입력란과 포트 입력란을 사용하여 각각 HTTP 주소와 포트 번호를 지정하십시오.

인증

인증이 필요한 서버를 통해 인터넷에 연결

사용자 이름 필드 및 암호 필드에 인증 상세 내역을 입력하십시오.

추가 정보

네트워크 프록시 설정 구성


네트워크 프록시 설정 구성

프록시 서버를 사용하여 인터넷에 연결하는 경우 프록시 서버 상세 내역을 지정해야 합니다. 네트워크 프록시 설정 창에서 자동 구성 설정, 프록시 설정 및 프록시 서버 인증 설정을 입력할 수 있습니다. 네트워크 프록시 설정을 사용하여 제품 활성화 또는 지원 옵션 액세스와 같은 작업을 수행하는 동안 인터넷에 연결할 수 있습니다.

네트워크 프록시 설정을 구성하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 관리 설정을 누르십시오.

  3. 네트워크 프록시 설정 행에서 구성을 누르십시오.

  4. 네트워크 프록시 설정 창에서 다음을 수행하십시오.

    • 브라우저에서 네트워크 연결 설정을 자동으로 탐지하도록 하려면 자동 구성 아래에서 자동 탐지 설정을 선택하십시오.

    • 프록시 서버에 자동 구성 URL이 필요한 경우 자동 구성 아래에서 자동 구성 스크립트 사용을 선택하십시오. URL 입력란에 URL을 입력하십시오(예: file://c:/proxy.pac).

    • 네트워크에서 프록시 서버를 사용하는 경우 프록시 설정 아래에서 HTTP 연결에 프록시 서버 사용을 선택하십시오. 주소 입력란에 HTTP 주소를 입력하고 포트 입력란에 포트 번호를 입력하십시오.

    • 프록시 서버에 사용자 이름 및 암호가 필요한 경우 인증 아래에서 방화벽 또는 프록시 서버를 통해 연결할 인증이 필요함을 선택하십시오. 사용자 이름 입력란에 사용자 이름을 입력하고 암호 입력란에 암호를 입력하십시오.

  5. 네트워크 프록시 설정 창에서 적용을 누르십시오.

추가 정보

LiveUpdate


Norton 360 상태

Norton 360을 시작하면 기본 창에 현재 상태가 개괄적으로 표시됩니다. 기본 창의 상단 부분에 있는 보안 상태 표시기에 시스템의 현재 상태가 색깔로 표시됩니다.

사용자의 주의가 필요한 문제가 있으면 보안 상태 표시기에 문제에 대한 설명이 표시됩니다. 사용자의 주의가 필요한 문제가 둘 이상 있는 경우 보안 상태 메시지에 문제의 수가 표시됩니다. 각 문제를 해결하기 전에 상세 내역을 볼 수 있습니다. 지금 해결 버튼을 눌러 이러한 문제를 해결할 수 있습니다.

Norton 360은 PC 보안, 신원 보호, 백업, PC 튠업과 같은 각 보안 기능에 대한 개별적인 상태 영역도 표시합니다. 상태 영역에는 각 기능에 대해 해결해야 할 문제의 수가 표시됩니다. 각 보호 기능 아래에 있는 상세 내역 보기 옵션을 사용하면 이러한 문제에 대한 자세한 내용을 볼 수 있습니다.

추가 정보

보안 상태 표시기에 대처하는 방법

Norton 360 아이콘

Norton 360 바로 가기 메뉴

보호 기능 상세 내역 보기


보안 상태 표시기에 대처하는 방법

시스템에서 위협 요소나 위험 요소가 발견되면 이 제품은 기본 창의 맨 위에 보안 상태를 표시합니다. 상태 표시기에 상태가 표시되면 적절한 조치를 취하여 보호 상태를 향상시킬 수 있습니다. 보호 상태는 시스템에 설치한 프로그램에 따라 달라집니다. 보호 상태를 향상시키려면 설치한 프로그램을 모두 최신으로 유지하십시오.

보안 상태 표시기에는 다음 상태가 표시됩니다.

보호 | 시스템과 작업이 위협 요소, 위험 요소 및 손상으로부터 보호되고 있음을 나타냅니다.
주의 | 시스템 및 작업에 주의가 필요함을 나타냅니다. 적절한 조치를 취하여 보호 상태를 향상시켜야 합니다.
위험! | 시스템과 작업이 위험한 상태임을 나타냅니다. 즉시 적절한 조치를 취하여 보호 상태를 향상시켜야 합니다.

기본 창에서 보안 상태 표시기에 대해 직접 조치를 취할 수 있습니다.

보안 상태 표시기에 대처하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 지금 해결을 누르십시오.

  2. 화면의 안내를 따르십시오.


Norton 360 아이콘

Norton 360을 설치하면 작업 표시줄의 맨 오른쪽에 있는 알림 영역에 아이콘이 생깁니다. 이 아이콘은 시스템의 현재 보안 상태를 나타냅니다. Norton 360은 문제를 해결하는 중이거나 사용자에게 경고 또는 긴급한 문제에 대해 알리고자 할 때 애니메이션 아이콘을 표시합니다.

알림 영역에는 다음과 같은 Norton 360 아이콘이 표시됩니다.

녹색 체크 표시 배지가 있는 아이콘 | 시스템이 보호됨을 나타냄
주황색 느낌표 배지가 있는 아이콘 | 시스템 보호에 주의가 필요한 문제가 있음을 나타냄
빨간색 십자 표시 배지가 있는 아이콘 | 시스템 보호에 즉각적인 해결이 필요한 긴급한 문제가 있음을 나타냄
가장자리가 초승달 모양으로 된 아이콘 | 무인 모드 기능이 실행 중임을 나타냄; 이 아이콘에는 현재 보호 상태 배지도 표시됩니다.

아이콘을 마우스 오른쪽 버튼으로 누르면 Norton 360의 바로 가기 메뉴가 표시됩니다. 바로 가기 메뉴에서 항목을 선택하여 Norton 360 창을 열거나 Norton 360에서 발견한 문제를 해결하거나 추가 도움말을 표시할 수 있습니다.


Norton 360 바로 가기 메뉴

Norton 360은 백그라운드에서 작동하면서 PC를 안전하게 보호합니다. Norton 360 아이콘은 작업 표시줄 맨 오른쪽의 알림 영역에 표시됩니다. 이 아이콘을 통해 보호 기능이 최신 상태임을 확인할 수 있습니다. 상태에 변경 사항이 발생하면 아이콘 색상이 변경됩니다.

알림 영역에서 표시하는 메시지는 창을 여는 작업과 같은 사용자 응답을 요청할 수 있습니다. 대부분의 경우 메시지를 통해 현재 작업에 대한 정보를 제공하고 몇 초 후 사라집니다.

Norton 360 아이콘을 마우스 오른쪽 버튼으로 누르면 특정 Norton 360 작업에 액세스할 수 있습니다. 현재 작업에 따라 옵션은 다음과 같습니다.

Norton 360 열기 | Norton 360 기본 창을 실행하여 작업을 완료하거나 현재 상태를 보거나 다른 기능에 액세스
빠른 검사 실행 | 빠른 검사를 실행하여 시스템에서 바이러스에 감염되기 쉬운 영역 보호
LiveUpdate 실행 | LiveUpdate를 실행하여 정의 업데이트 및 프로그램 업데이트를 확인
지금 백업 실행 | 파일의 백업 생성; 사용자는 Norton 360에서 파일을 백업할 시간과 빈도를 지정할 수 있습니다.
최근 기록 보기 | 모든 카테고리의 보안 이벤트에 대한 정보 검토
기술 지원 | One Click Support를 사용하여 문제를 쉽게 해결
로그인 관리 | ID 세이프를 통해 관리하려는 모든 로그인 확인; ID 세이프 프로필을 생성하지 않은 경우 이 옵션을 먼저 사용하여 ID 세이프 프로필을 생성할 수 있습니다.
무인 모드 실행 또는 실행 중지 | 무인 모드 실행 또는 실행 중지
스마트 방화벽 실행/실행 중지 | 방화벽 실행 또는 실행 중지
바이러스 차단 자동 보호 실행/실행 중지 | 바이러스 차단 자동 보호 실행 또는 실행 중지


보호 기능 상세 내역 보기

Norton 360 기본 창에 Norton 360에서 제공하는 네 가지 보호 기능의 요약이 표시됩니다. 각 보호 기능에 대한 추가 상세 내역을 볼 수 있습니다.

보호 기능에 대한 상세 내역을 보려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 보호 기능 위로 포인터를 이동한 후 상세 내역 보기를 눌러 다음 상세 내역을 확인하십시오.

    • 보호 기능의 현재 상태.

    • 기능이 수행하는 검사 목록과 각 검사 결과. 일부 경우 검사 결과에 추가 정보로 연결하는 링크도 함께 제공됩니다.

    • 사용자가 수행할 수 있는 작업의 목록.

  2. 상세 내역을 본 후 닫기를 누르십시오.


시스템 성능 모니터링

이 장의 내용은 다음과 같습니다.

  • 시스템 인사이트


시스템 인사이트

Norton 360은 시스템을 지속적으로 모니터링하여 문제를 방지하고 최대한 효율적으로 실행되도록 합니다. Norton 360은 메모리, 레지스트리 키 및 실행 중인 프로세스를 비롯하여 시스템의 중요한 영역을 지속적으로 검사합니다. Norton 360은 일반 파일 작업, 네트워크 트래픽 및 인터넷 탐색과 같은 중요한 작업을 모니터링합니다. 또한 Norton 360에서 수행하는 작업이 시스템의 전반적인 성능을 저하시키지 않도록 합니다.

시스템 인사이트에서는 시스템에서 수행한 작업을 한눈에 보고 모니터링할 수 있습니다. 시스템 인사이트는 이러한 정보를 성능 창에 표시합니다.

성능 창은 다음과 같은 용도로 사용할 수 있습니다.

  • 지난 3개월 동안 사용자가 수행하거나 제품에서 수행한 중요 시스템 작업에 대한 월별 기록 확인

    창의 위쪽에 있는 이벤트 그래프는 중요 시스템 작업을 그림 형태로 표시합니다. 이러한 작업에는 응용 프로그램 설치, 응용 프로그램 다운로드, 디스크 최적화, 위협 요소 탐지 또는 빠른 검사가 포함됩니다. 그래프에는 작업이 아이콘이나 스트라이프로 표시되며 각 아이콘 또는 스트라이프에 대한 설명은 그래프의 오른쪽에 제공됩니다. 마우스 포인터로 아이콘을 가리킬 때 나타나는 팝업에는 작업에 대한 상세 내역이 제공됩니다. 팝업의 상세 내역 보기 링크를 사용하면 보안 기록 창에서 작업에 대한 추가적인 상세 내역을 볼 수 있습니다. 그래프 위쪽의 탭을 사용하면 이번 달의 상세 내역과 지난 두 달 동안의 상세 내역을 확인할 수 있습니다.

  • 시스템의 파일 구성 재조정

    시스템을 최적화하면 액세스 방법에 따라 파일을 그룹화하여 사용 가능한 디스크 여유 공간을 최대화할 수 있습니다. 이벤트 그래프의 위쪽에 있는 최적화 옵션을 사용하여 시스템에서 조각 모음을 수행할 수 있습니다.

  • Norton 360이 시스템 성능에 미치는 영향 확인 및 분석

    창의 아래쪽에 있는 성능 그래프는 CPU 사용량 및 메모리 사용량을 그래픽으로 표시합니다. CPU 탭에는 전체 시스템 CPU 사용량 및 Norton 관련 CPU 사용량을 나타내는 그래프가 표시됩니다. CPU 그래프에서 한 지점을 누르면 Norton 360에서 당시에 최대 리소스를 소비한 프로세스 목록을 표시합니다. 또한 각 프로세스의 사용률도 표시합니다. 파일 인사이트 창에서 목록에 있는 프로세스를 누르면 해당 프로세스에 대한 자세한 정보를 얻을 수 있습니다. 메모리 탭에는 전체 메모리 사용량 및 Norton 관련 메모리 사용량을 나타내는 그래프가 표시됩니다. 확대/축소 옵션을 선택하여 그래프를 확대하여 보거나 그래프의 기록 데이터를 볼 수 있습니다.

  • 현재 백그라운드로 실행 중인 Norton 관련 작업의 상세 내역 확인

    Norton Tasks 창은 백그라운드 작업의 시간 스탬프, 소요 시간 및 상태와 같은 상세 내역을 제공합니다. 또한 작업 실행에 필요한 전원 유형과 작업이 유휴 시간 동안 실행되었는지 여부도 상세 내역에 포함됩니다. 또한 언제든지 백그라운드 작업을 시작하거나 중지할 수 있습니다.

  • 네트워크를 보고 관리하려면 다음과 같이 하십시오.

    네트워크 보안 맵 창에는 시스템이 연결된 네트워크의 장치가 그림 형태로 표시됩니다. 장치를 보고 네트워크 보안 맵을 사용자 정의하여 Norton 제품이 설치된 시스템을 원격으로 모니터링할 수 있습니다.

  • 알려진 양호한 파일과 알려진 불량 파일에 대한 상세 내역 확인

    인사이트 보호 창에서 Norton Community 내에서 시만텍이 분석한 전체 파일 수를 볼 수 있습니다. 또한 커뮤니티에서 데이터를 제공하는 데 사용할 수 있는 전체 시스템 수도 볼 수 있습니다. 시스템에 있는 신뢰할 수 있는 파일 수를 볼 수 있습니다.

관리 설정 창의 성능 모니터링 옵션을 사용하여 Norton 360의 시스템 성능 모니터링을 실행하거나 실행 중지할 수 있습니다.

추가 정보

성능 창 액세스

시스템 작업 모니터링

CPU 그래프 및 메모리 그래프

최적화

Norton Tasks

Norton Insight

월별 리포트


성능 창 액세스

시스템 인사이트에서 시스템 작업을 한눈에 보고 모니터링할 수 있습니다. 시스템 인사이트는 이러한 정보를 성능 창에 표시합니다. 성능 창에 액세스하면 중요 시스템 작업, CPU 사용량 및 메모리 사용량, Norton 관련 백그라운드 작업에 대한 상세 내역을 볼 수 있습니다. 또한 Norton Insight 상세 내역을 보고 부트 볼륨 조각 모음을 수행할 수 있습니다.

성능 창에 액세스하려면 다음과 같이 하십시오.

  • Norton 360 기본 창에서 시스템 인사이트 및 성능 아이콘을 누르십시오.

    Norton 360 기본 창 하단에 있는 아이콘에 마우스 포인터를 이동하여 시스템 인사이트 및 성능 아이콘을 찾을 수 있습니다.


시스템 작업 모니터링

시스템 인사이트는 지난 3개월 동안 사용자가 수행하거나 제품에서 수행한 중요 시스템 작업에 대한 정보를 제공합니다. 시스템 인사이트는 이 정보를 성능 창에 표시합니다. 성능 창의 위쪽에 있는 이벤트 그래프에는 각 작업이 아이콘 또는 스트라이프로 표시됩니다. 각 아이콘 또는 스트라이프에 대한 설명은 그래프의 아래쪽에 표시됩니다. 그래프 위쪽의 탭을 사용하면 이번 달의 상세 내역과 지난 두 달 동안의 상세 내역을 확인할 수 있습니다. 작업에는 다음이 포함됩니다.

설치 | 지난 3개월 동안 사용자가 시스템에서 수행한 설치 작업에 대한 상세 내역 제공; 이러한 상세 내역에는 설치한 응용 프로그램, 응용 프로그램을 설치한 날짜 및 당시에 설치된 응용 프로그램 합계가 포함됩니다.
다운로드 | 지난 3개월 동안 사용자가 시스템에서 수행한 응용 프로그램 다운로드 작업에 대한 상세 내역 제공; 이러한 상세 내역에는 파일을 다운로드한 날짜 및 당시의 다운로드 합계가 포함됩니다. 상세 내역 보기 링크는 다운로드 인사이트 리포트, 파일 이름, 평판 수준 및 권장 작업 등 다운로드된 파일과 관련된 추가 상세 내역을 제공합니다.
최적화됨 | 지난 3개월 동안 사용자가 시스템에서 수행한 최적화 작업 표시
탐지 | 지난 3개월 동안 Norton 360이 시스템에서 수행한 위협 요소 탐지 작업에 대한 상세 내역 제공; 이러한 상세 내역에는 Norton 360에서 위협 요소를 탐지한 날짜 및 Norton 360에서 당시에 탐지한 위협 요소 합계가 포함됩니다. 상세 내역 보기 링크는 위험 요소 영향 및 위험 요소의 출처와 같은 위험 요소 등 위험 요소와 관련된 추가 상세 내역을 제공합니다. 상세 내역에는 또한 위협 요소가 시스템에서 수행한 작업과 시만텍에서 위협 요소 해결을 위해 권장하는 작업도 포함됩니다.
빠른 검사 | 지난 3개월 동안 Norton 360이 시스템에서 수행한 빠른 검사 작업에 대한 상세 내역 제공; 이러한 상세 내역에는 빠른 검사가 수행된 날짜 및 당시에 수행된 빠른 검사 횟수가 포함됩니다. 상세 내역 보기 링크는 검사 시간, 검사된 항목 합계, 탐지된 위험 요소 합계, 해결된 위험 요소 합계 및 권장 작업과 같은 추가 상세 내역을 제공합니다.

추가 정보

시스템 작업의 상세 내역 보기


시스템 작업의 상세 내역 보기

시스템 인사이트의 성능 창에서 지난 3개월 동안 사용자가 수행하거나 제품에서 수행한 시스템 작업에 대한 상세 내역을 확인할 수 있습니다. 이러한 작업에는 응용 프로그램 설치, 응용 프로그램 다운로드, 디스크 최적화, 위협 요소 탐지 또는 빠른 검사가 포함됩니다. 이벤트 그래프 위쪽의 탭을 사용하면 이번 달의 상세 내역과 지난 두 달 동안의 상세 내역을 확인할 수 있습니다. 성능 창의 위쪽에 있는 이벤트 그래프에는 각 작업이 아이콘 또는 스트라이프로 표시됩니다. 각 아이콘 또는 스트라이프에 대한 설명은 그래프의 아래쪽에 표시됩니다. 마우스 포인터로 아이콘을 가리킬 때 나타나는 팝업에는 작업에 대한 상세 내역이 제공됩니다. 이러한 상세 내역에는 작업이 수행된 날짜 및 이러한 작업이 당시에 수행된 횟수가 포함됩니다. 상세 내역 보기 링크는 보안 기록 창에서 작업에 대한 추가 상세 내역을 제공합니다.

시스템 작업의 상세 내역을 보려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 시스템 인사이트 및 성능 아이콘을 누르십시오.

    Norton 360 기본 창 하단에 있는 아이콘에 마우스 포인터를 이동하여 시스템 인사이트 및 성능 아이콘을 찾을 수 있습니다.

  2. 성능 창의 이벤트 그래프 위쪽에서 상세 내역을 볼 달의 탭을 누르십시오.

  3. 이벤트 그래프에서 마우스 포인터로 특정 작업의 아이콘 또는 스트라이프를 가리키십시오.

  4. 표시되는 팝업에서 작업의 상세 내역을 보십시오.

  5. 팝업의 상세 내역 보기 옵션에서 상세 내역 보기를 눌러 보안 기록 창에서 추가 상세 내역을 보십시오.


CPU 그래프 및 메모리 그래프

Norton 360은 전반적인 시스템 CPU 사용량 및 메모리 사용량과 Norton 관련 CPU 사용량 및 메모리 사용량을 모니터링합니다. Norton 360은 CPU 그래프 및 메모리 그래프에 상세 내역을 표시합니다. CPU 그래프와 메모리 그래프는 CPU 사용률 및 메모리 사용률의 실시간 그래프입니다.

이러한 그래프는 사용자가 시스템을 시작한 이후의 기간 동안 또는 지난 90분 동안의 성능 정보를 표시합니다. 그래프는 15초 간격으로 정보를 업데이트합니다. 그래프는 오른쪽에서 왼쪽으로 진행되며 그래프의 맨 오른쪽에 가장 최근의 데이터가 표시됩니다. 그래프의 파란 패턴은 전반적인 시스템 사용량을 나타내며 노란 패턴은 Norton 관련 사용량을 나타냅니다. 유휴 상태로 표시된 회색 블록은 시스템의 유휴 기간을 나타냅니다.

그래프는 90분 간의 기본 성능 정보를 표시합니다. 그러나 확대/축소 옵션을 사용하여 보고자 하는 그래프 영역을 정의할 수 있습니다. 확대/축소 옵션을 선택하여 그래프를 확대하여 보거나 그래프의 기록 데이터를 볼 수 있습니다. 예를 들어 10분 옵션을 선택하면 Norton 360에서 지난 10분 간의 CPU 그래프 또는 메모리 그래프를 확대하여 표시합니다. 1일 옵션을 선택하면 Norton 360에서 지난 하루 동안의 기록 데이터를 표시합니다.

CPU 그래프에서 한 지점을 누르면 Norton 360에서 당시에 최대 리소스를 소비한 프로세스 목록을 표시합니다. 또한 각 프로세스의 사용률도 표시합니다. 파일 인사이트 창에서 목록에 있는 프로세스를 누르면 자세한 정보를 얻을 수 있습니다.

파일 인사이트 창은 다음과 같은 프로세스 관련 정보를 제공합니다.

  • 파일 이름, 디지털 시그니처 및 프로세스가 설치된 날짜

  • 신뢰 수준

  • 리소스 사용량 상세 내역

  • 프로세스가 시스템에서 수행한 작업

또한 파일 인사이트 창에는 실행 중인 프로세스의 CPU 그래프가 표시됩니다. 이 그래프에는 전체 시스템 CPU 사용량과 프로세스별 CPU 사용량이 세부적으로 표시됩니다.

추가 정보

CPU 그래프 및 메모리 그래프 보기

CPU 및 메모리 사용량에 대한 기록 데이터 얻기

리소스 소비량이 많은 프로세스 확인


CPU 그래프 및 메모리 그래프 보기

Norton 360은 전반적인 시스템 CPU 사용량 및 메모리 사용량과 Norton 관련 CPU 사용량 및 메모리 사용량을 모니터링합니다. 성능 그래프의 위쪽에 있는 CPU 탭과 메모리 탭에는 각각 CPU 그래프와 메모리 그래프가 표시됩니다.

확대/축소 옵션은 CPU 그래프 및 메모리 그래프를 확대합니다. 예를 들어 10분 옵션을 선택하면 Norton 360에서 지난 10분 간의 CPU 그래프 또는 메모리 그래프를 확대하여 표시합니다. 30분 옵션을 선택하면 Norton 360에서 지난 30분 간의 CPU 그래프 및 메모리 그래프를 확대하여 표시합니다.

CPU 그래프 및 메모리 그래프를 보려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 시스템 인사이트 및 성능 아이콘을 누르십시오.

    Norton 360 기본 창 하단에 있는 아이콘에 마우스 포인터를 이동하여 시스템 인사이트 및 성능 아이콘을 찾을 수 있습니다.

  2. 성능 창에서 다음 중 하나를 수행하십시오.

    • CPU 그래프를 보려면 CPU 탭을 누르십시오.

    • 메모리 그래프를 보려면 메모리 탭을 누르십시오.

  3. 다음 중 하나를 수행하십시오.

    • 그래프를 확대해서 보려면 확대/축소 옵션 옆에 있는 10분 또는 30분을 누르십시오.

    • 기본 성능 정보를 얻으려면 확대/축소 옵션 옆에 있는 90분을 누르십시오.


CPU 및 메모리 사용량에 대한 기록 데이터 얻기

확대/축소 옵션은 또한 CPU 그래프 및 메모리 그래프의 기록 데이터를 제공합니다. 예를 들어 1일 옵션을 선택하면 Norton 360에서 지난 1일 동안의 CPU 그래프 또는 메모리 그래프 데이터를 표시합니다.

CPU 또는 메모리 사용량의 기록 데이터를 보려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 시스템 인사이트 및 성능 아이콘을 누르십시오.

    Norton 360 기본 창 하단에 있는 아이콘에 마우스 포인터를 이동하여 시스템 인사이트 및 성능 아이콘을 찾을 수 있습니다.

  2. 성능 창에서 다음 중 하나를 수행하십시오.

    • CPU 그래프를 보려면 CPU 탭을 누르십시오.

    • 메모리 그래프를 보려면 메모리 탭을 누르십시오.

  3. 다음 중 하나를 수행하십시오.

    • 지난 1일 동안의 기록 데이터를 얻으려면 1일을 누르십시오.

    • 지난 1주일 동안의 기록 데이터를 얻으려면 1주일을 누르십시오.

    • 지난 한달 동안의 기록 데이터를 얻으려면 1개월을 누르십시오.


리소스 소비량이 많은 프로세스 확인

CPU 그래프에서 한 지점을 누르면 시스템 리소스를 가장 많이 소비한 프로세스 목록을 볼 수 있습니다. 파일 인사이트 창에서 목록에 있는 프로세스를 누르면 해당 프로세스에 대한 자세한 정보를 얻을 수 있습니다.

리소스 소비량이 많은 프로세스를 확인하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 시스템 인사이트 및 성능 아이콘을 누르십시오.

    Norton 360 기본 창 하단에 있는 아이콘에 마우스 포인터를 이동하여 시스템 인사이트 및 성능 아이콘을 찾을 수 있습니다.

  2. 성능 창에서 CPU 탭을 누르십시오.

  3. CPU 그래프에서 한 지점을 눌러 리소스 소비량이 많은 프로세스 목록을 확인하십시오.

  4. 파일 인사이트 창에서 추가 관련 정보를 확인할 프로세스의 이름을 누르십시오.


최적화

디스크의 데이터 저장 공간은 개별 단위로 나뉩니다. 이러한 단위를 클러스터라고 합니다. 파일은 디스크에 쓰일 때 클러스터 크기의 조각으로 분할됩니다. 파일의 모든 조각이 상호 인접 또는 연속된 클러스터에 위치하면 파일에 신속하게 액세스할 수 있습니다.

시스템의 하드 디스크에는 모든 파일, 응용 프로그램과 Windows 운영 체제가 저장됩니다. 파일을 구성하는 정보 비트는 차츰 디스크 전체로 분산됩니다. 이러한 과정을 조각화라고 합니다. 시스템을 많이 사용할수록 하드 디스크 조각화도 더 심해집니다.

조각화된 파일에 액세스하면 디스크 성능이 느려집니다. 성능이 느려지는 이유는 드라이브 헤드가 파일의 모든 조각을 찾고 로드하고 저장하고 추적해야 하기 때문입니다. 여유 공간도 조각화된 경우 드라이브 헤드는 임시 파일 또는 새로 추가된 파일을 저장하기 위해 충분한 여유 공간을 추적해야 합니다.

최적화는 파일 조각을 인접 또는 연속된 클러스터로 재조정합니다. 드라이브 헤드가 파일의 모든 조각을 한 위치에서 액세스하면 파일을 메모리로 읽어들이는 속도가 빨라집니다. 또한 최적화하면 가장 자주 사용되는 파일과 자주 사용되지 않는 파일을 그룹화하여 사용 가능한 디스크 여유 공간을 최대화할 수 있습니다. 최적화는 여유 공간을 통합하여 새로 추가되는 파일의 조각화를 방지합니다. 주요 데이터 구조 뒤에는 여분의 공간을 추가하여 이러한 구조가 바로 다시 조각화되지 않고 확장될 수 있도록 합니다.

성능 창의 최적화 옵션을 사용하여 수동으로 부트 볼륨을 최적화할 수 있습니다.

또한 시스템이 유휴 상태일 때 Norton 360이 부트 볼륨 또는 부트 볼륨을 포함하는 로컬 디스크에서 조각 모음을 수행하도록 구성할 수 있습니다. Norton 360은 시스템에서 응용 프로그램 설치를 탐지하면 자동으로 최적화를 예약합니다. 최적화 프로세스는 컴퓨터의 다음 유휴 시간에 시작됩니다. 관리 설정 창의 유휴 시간 최적화 도구 옵션을 사용하여 유휴 시간 동안 부트 볼륨을 최적화할 수 있습니다.

추가 정보

부트 볼륨 최적화


부트 볼륨 최적화

최적화 옵션을 사용하면 부트 볼륨을 최적화하여 시스템 부팅 시간을 단축할 수 있습니다. 부트 볼륨을 최적화하면 파일 조각이 인접 및 연속된 클러스터로 재조정되어 사용 가능한 여유 공간이 최대화됩니다. 하드 드라이브의 드라이브 헤드가 파일의 모든 조각을 한 위치에서 액세스하면 파일을 메모리로 읽어들이는 속도가 빨라집니다.

Windows XP에서 최적화 옵션을 사용하면 Norton 360은 부트 볼륨만 최적화합니다(예: C:\Windows). 따라서 최적화 완료에 소요되는 시간이 더 짧습니다. 그러나 Windows Vista 또는 Windows 7에서 최적화 옵션을 사용하면 Norton 360에서 부트 볼륨이 포함된 드라이브를 최적화합니다. 따라서 최적화 완료에 소요되는 시간이 더 깁니다.

성능 창의 보안 상태 그래프의 상단에서 최적화 옵션에 액세스할 수 있습니다.

부트 볼륨을 최적화하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 시스템 인사이트 및 성능 아이콘을 누르십시오.

    Norton 360 기본 창 하단에 있는 아이콘에 마우스 포인터를 이동하여 시스템 인사이트 및 성능 아이콘을 찾을 수 있습니다.

  2. 성능 창의 보안 상태 그래프 상단에서 최적화를 누르십시오.

    Norton Tasks 창에 있는 백그라운드 작업 목록의 인사이트 최적화 도구 행에는 부트 볼륨 최적화 프로세스에 대한 상세 내역이 표시됩니다. 백그라운드 작업의 시간 스탬프, 경과 기간 및 상태와 같은 상세 내역을 볼 수 있습니다.


Norton Tasks

Norton Tasks 창은 모든 Norton 관련 백그라운드 작업을 보고 모니터링할 수 있는 인터페이스를 제공합니다. Norton 360은 대부분의 백그라운드 작업을 시스템이 유휴 상태일 때 실행합니다. Norton Tasks 창은 Norton 360에서 수행하는 백그라운드 작업의 상세 내역을 제공합니다.

상세 내역에는 다음이 포함됩니다.

  • 백그라운드 작업의 이름

    백그라운드 작업의 이름 앞에 표시되는 아이콘을 사용하여 백그라운드 작업을 시작하거나 중지할 수 있습니다. 언제든지 백그라운드 작업을 시작하거나 중지할 수 있습니다.

  • 백그라운드 작업의 시간 스탬프

    백그라운드 작업이 마지막으로 실행된 날짜 및 시간과 같은 상세 내역을 볼 수 있습니다. 이 상세 내역은 백그라운드 작업을 시작할지, 아니면 Norton 360에서 유휴 시간 동안 작업을 실행하도록 기다릴지 결정하는 데 도움이 됩니다.

  • 백그라운드 작업의 소요 시간

    백그라운드 작업이 마지막으로 실행된 소요 시간을 볼 수 있습니다. 이 상세 내역을 보고 작업이 유휴 시간 동안 이미 실행되었는지 또는 사용자가 실행해야 하는지 확인할 수 있습니다.

  • 유휴 시간 동안 백그라운드 작업이 실행되었는지 여부

    이 상세 내역은 작업이 유휴 시간 동안 이미 실행되었는지, 아니면 사용자가 실행해야 하는지 확인하는 데 도움이 됩니다.

  • 백그라운드 작업의 상태

    작업 완료에 대한 상세 내역을 볼 수 있습니다. 또한 백그라운드 작업을 완료시키는 전원 유형도 확인할 수 있습니다.

백그라운드 작업 상세 내역을 보고 모니터링하는 것 외에, 유휴 시간 제한 기간도 지정할 수 있습니다. 유휴 시간 제한 기간이 지나면 Norton 360은 시스템을 유휴 상태로 식별하고 백그라운드 작업을 실행합니다. 유휴 카운트다운 표시줄을 사용하여 시스템의 유휴 상태를 확인할 수 있습니다. CPU 그래프 및 메모리 그래프를 보고 시스템의 성능 데이터를 얻을 수 있습니다.

또한 지정된 기간 동안 무인 모드를 수동으로 실행할 수 있습니다.

추가 정보

Norton 360의 백그라운드 작업 모니터링


Norton 360의 백그라운드 작업 모니터링

Norton Tasks 창은 Norton 360에서 수행하는 백그라운드 작업의 상세 내역을 제공하여 사용자가 이러한 백그라운드 작업을 보고 모니터링할 수 있도록 합니다. Norton 360은 대부분의 백그라운드 작업을 시스템이 유휴 상태일 때 실행합니다. 시스템이 유휴 상태일 때 모든 백그라운드 작업을 수행하면 시스템을 최대한 효율적으로 실행할 수 있습니다. 언제든 수동으로 작업을 시작 또는 중지할 수 있습니다. 또한 유휴 시간 제한 기간도 지정할 수 있습니다. 유휴 시간 제한 기간이 지나면 Norton 360은 시스템을 유휴 상태로 식별하고 백그라운드 작업을 실행합니다. 유휴 카운트다운 표시줄을 사용하여 시스템의 유휴 상태를 확인할 수 있습니다. 또한 CPU 그래프 및 메모리 그래프를 보고 시스템의 성능 데이터를 얻을 수 있습니다.

백그라운드 작업을 모니터링하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 작업을 누르십시오.

  2. 작업 창의 PC 튠업 작업에서 Norton Tasks 검사를 누르십시오.

  3. Norton Tasks 창에서 백그라운드 작업의 상세 내역을 보십시오.

  4. 다음 중 하나를 수행하십시오.

    • 백그라운드 작업을 실행하려면 백그라운드 작업 이름 앞에 표시되는 재생 아이콘을 누르십시오.

    • 백그라운드 작업을 중지하려면 백그라운드 작업 이름 앞에 표시되는 중지 아이콘을 누르십시오.

  5. 닫기를 누르십시오.


Norton Insight

Norton Insight 기능은 시스템의 파일을 지능적으로 검사합니다. 시스템의 보안 수준은 그대로 유지하면서 더 적은 수의 파일을 검사하여 Norton 360 검사 성능을 높입니다.

Norton 360 검사는 다음과 같은 방법을 사용하여 시스템의 위협 요소를 식별할 수 있습니다.

블랙 리스트 기술 | Norton 360은 정기적으로 시만텍에서 정의 업데이트를 받습니다. 이러한 업데이트에는 알려진 위협 요소의 시그니처가 포함되어 있습니다. Norton 360은 정의 업데이트를 받을 때마다 시스템에 있는 모든 파일을 검사합니다. 알려진 위협 요소 시그니처와 파일 시그니처를 비교하여 시스템에 위협 요소가 있는지 확인합니다.
화이트 리스트 기술 | Norton 360은 대상 파일 에 대한 자세한 정보를 받아두었다가 이 정보를 시스템 유휴 시간에 시만텍으로 제출합니다. 이러한 정보에는 파일 이름, 파일 크기 및 해시 키 등이 있습니다. 시만텍은 각 대상 파일의 정보와 고유 해시 값을 분석하고 파일에 대한 신뢰 수준을 제공합니다. 시만텍 서버는 대상 파일의 해시 값 및 신뢰 수준 상세 내역을 저장합니다. 서버는 사용자가 Norton Insight - 응용 프로그램 등급 창을 열 때마다 이 상세 내역을 제공합니다. 파일을 조금만 수정해도 파일의 해시 값과 신뢰 수준이 변경됩니다. 일반적으로 대부분의 대상 파일은 운영 체제 또는 알려진 응용 프로그램에 속하며 절대 변경되지 않습니다. 이러한 파일은 반복적으로 검사하거나 모니터링할 필요가 없습니다. 예를 들어 Excel.exe는 결코 변경되지 않지만 일반 보안 검사를 수행할 때마다 항상 검사됩니다.

시만텍은 대상 파일 에 다음과 같은 신뢰 수준을 할당합니다.

Norton Trusted | Norton 360에서 시만텍에 전송한 파일 정보에 따라 분석한 결과 신뢰할 수 있는 것으로 분류된 파일입니다.
좋음 | Norton Community에 게시된 파일의 통계적 평가에 따라 분석한 결과 양호한 것으로 분류된 파일입니다.
신뢰 - 검증 안 됨 | 정보가 충분하지 않아 신뢰 수준이 할당되지 않은 파일입니다.
신뢰 - 낮음 | 이 파일을 신뢰할 수 없는 요인이 몇 가지 있습니다.
신뢰할 수 없음 | 이 파일을 신뢰할 수 없는 요인이 다수 있습니다.

Norton 360은 또한 다양한 프로필을 제공하여 검사 성능을 구성할 수 있도록 합니다. 전체 검사 프로필을 사용하면 Norton 360에서 블랙 리스트 기술에 따라 시스템을 검사합니다. 정의 업데이트를 통해 받은 시그니처와 시스템의 모든 파일을 대조 검사합니다. 신뢰 - 표준 또는 신뢰 - 높음 프로필을 사용하면 Norton 360이 화이트 리스트 기술을 사용하여 신뢰 수준에 따라 파일을 검사합니다. 이러한 방식으로 Norton 360은 시스템 전체에서 보안 위협 요소를 검사하는 데 필요한 시간을 크게 줄입니다.

또한 Norton Insight에서 사용하는 화이트 리스트 기술은 의심스러운 응용 프로그램의 지능형 탐지에 유용합니다. 일반적으로 잘 알려진 응용 프로그램의 실행 동작은 알 수 없는 응용 프로그램의 실행 동작과 동일하게 보입니다. 이러한 동작으로 인해 정상적인 응용 프로그램이 의심스러운 프로그램으로 오탐지될 수 있으며, 이때문에 보안 응용 프로그램의 지능형 탐지 한계값을 낮게 설정할 수밖에 없습니다. 그러나 탐지 한계값을 낮게 유지한다고 해서 악성 응용 프로그램의 지능형 차단이 완전히 보장되는 것은 아닙니다. Norton 360은 화이트 리스트 기술을 사용하므로 지능형 탐지 한계값을 높게 유지할 수 있습니다. 잘 알려진 응용 프로그램을 지능형 탐지에서 제외하여 잘 알려진 응용 프로그램의 오탐지를 방지하고 악성 응용 프로그램의 탐지율을 높게 유지합니다.

추가 정보

Norton Insight를 사용하여 파일 보기

파일의 신뢰 수준 확인

검사 성능 프로필 구성


Norton Insight를 사용하여 파일 보기

Norton Insight는 시스템에 있는 대상 파일 에 대한 정보를 제공합니다. Norton 360은 Norton Insight - 응용 프로그램 등급 창에서 사용자가 선택한 옵션에 따라 파일의 세부 카테고리를 표시합니다.

Norton Insight - 응용 프로그램 등급 창에 있는 드롭다운 목록의 옵션은 다음과 같습니다.

실행 중인 모든 프로세스 | 이 옵션을 선택할 당시 시스템에서 실행 중인 프로세스 나열
모든 파일 | 대상 파일 나열
시작 항목 | 시스템을 시작할 때 시작되는 프로그램 나열
로드된 모든 모듈 | 프로그램 메모리 공간에 현재 로드된 모든 파일과 프로그램 나열
성능 영향 최대 항목 | 시스템의 최대 리소스를 사용하는 프로그램 나열; Norton 360에서 시스템 성능에 가장 큰 영향을 주는 상위 10개 리소스의 목록을 표시합니다.
커뮤니티 사용량 최대 항목 | 커뮤니티 사용량이 최대인 파일 나열
가장 최근에 설치된 항목 | 가장 최근에 설치한 파일 나열; 이 목록에는 Norton 360을 설치한 후 지난 30일 이내에 설치한 파일이 포함됩니다.
User Trusted 파일 | 사용자가 파일 인사이트 창에서 수동으로 신뢰한 대상 파일 나열; 대상 파일에 속하지 않는 파일은 사용자가 수동으로 신뢰하더라도 이 카테고리에 나열되지 않습니다. 그러나 검사 성능 프로필을 신뢰 - 높음으로 구성하면 수동으로 신뢰한 모든 파일이 Norton 360 검사 대상에서 제외됩니다. 또한 수동으로 신뢰한 모든 대상 파일에서 사용자 신뢰를 제거할 수도 있습니다. 드롭다운 목록 옆에 있는 모든 사용자 신뢰 지우기 옵션을 사용하면 사용자 신뢰를 제거할 수 있습니다.
신뢰되지 않는 파일 | 신뢰 수준이 신뢰할 수 없음인 파일 나열; 드롭다운 목록 옆에 있는 모든 파일 신뢰 옵션을 누르면 신뢰할 수 없는 모든 파일을 수동으로 신뢰할 수 있습니다.

파일 이름, 신뢰 수준, 커뮤니티 사용량, 리소스 사용량, 파일이 설치된 날짜와 같은 파일 상세 내역을 볼 수 있습니다. 파일의 신뢰 수준이 변경되거나 실행 중인 프로세스의 실행이 중단되는 경우가 있습니다. Norton Insight - 응용 프로그램 등급 창을 새로 고치면 파일 목록, 파일 상세 내역 및 범위 비율을 업데이트할 수 있습니다. 범위 표시기는 Norton Trusted 파일 수와 전체 대상 파일 수의 비율을 그래픽으로 표현합니다. 비율이 높을수록 검사에 걸리는 시간도 짧습니다.

파일 목록을 보려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 PC 보안을 가리킨 다음 Norton Insight 실행을 누르십시오.

  2. Norton Insight - 응용 프로그램 등급 창의 드롭다운 목록에서 옵션을 선택하여 파일 카테고리를 표시하십시오.

    상세 내역 영역에 있는 모든 파일을 보려면 창을 스크롤해야 할 수 있습니다.

  3. 닫기를 누르십시오.

파일 목록을 새로 고치려면 다음과 같이 하십시오.

  • Norton Insight - 응용 프로그램 등급 창에서 새로 고침을 누르십시오.

추가 정보

파일의 신뢰 수준 확인


파일의 신뢰 수준 확인

Norton Insight를 사용하여 시스템에 있는 대상 파일 의 상세 내역을 확인할 수 있습니다. 파일의 시그니처 및 파일이 설치된 날짜와 같은 상세 내역을 볼 수 있습니다. 또한 파일의 신뢰 수준, 커뮤니티 사용량, 리소스 사용량 및 출처와 같은 상세 내역을 볼 수 있습니다. 이 파일 찾기 옵션을 사용하여 시스템에서 파일의 위치를 찾을 수 있습니다. 시스템에 있는 파일을 마우스 오른쪽 버튼으로 누르면 바로 가기 메뉴에 Norton 360 옵션과 Norton File Insight 옵션이 차례로 표시됩니다. 이러한 옵션을 사용하여 대상 파일의 상세 내역을 확인할 수 있습니다.

참고:

Norton 360은 또한 사용자가 상세 내역을 보기 위해 파일 인사이트 창을 연 모든 파일을 대상 파일로 분류합니다.

시만텍 서버는 대상 파일의 해시 값 및 신뢰 수준 상세 내역을 저장합니다. 서버는 사용자가 Norton Insight - 응용 프로그램 등급 창을 열 때마다 파일 상세 내역을 제공합니다. 그러나 파일 인사이트 창에서 지금 신뢰 확인 옵션을 사용하여 파일의 신뢰 값을 업데이트할 수 있습니다. 또한 모든 잘 알려진 파일을 수동으로 신뢰할 수 있습니다. Norton Trusted 또는 '좋음' 파일 이외 모든 파일의 신뢰 수준을 User Trusted로 변경할 수 있습니다.

시스템에서 사용 가능한 파일의 리소스 사용량을 확인할 수 있습니다. 파일 인사이트 창에는 실행 중인 프로세스의 CPU 그래프가 표시됩니다. 이 그래프에는 전체 시스템 CPU 사용량과 프로세스별 CPU 사용량 또는 메모리 사용량이 세부적으로 표시됩니다.

파일의 신뢰 수준을 확인하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 PC 보안을 가리킨 다음 Norton Insight 실행을 누르십시오.

  2. Norton Insight - 응용 프로그램 등급 창에서 특정 파일 확인을 누르십시오.

  3. 상세 내역을 확인할 파일이 있는 위치로 이동하십시오.

  4. 파일을 선택한 다음 열기를 누르십시오.

  5. 파일 인사이트 창에서 파일의 상세 내역을 보십시오.

  6. 닫기를 눌러 파일 인사이트 창을 닫으십시오.

상세 내역 영역에서 파일의 신뢰 수준을 확인하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 PC 보안을 가리킨 다음 Norton Insight 실행을 누르십시오.

  2. Norton Insight - 응용 프로그램 등급 창에서 상세 내역을 확인할 파일을 누르십시오.

  3. 파일 인사이트 창에서 파일의 상세 내역을 보십시오.

  4. 닫기를 눌러 파일 인사이트 창을 닫으십시오.

특정 파일의 신뢰 수준을 새로 고치려면 다음과 같이 하십시오.

  • 파일 상세 내역 창에서 지금 신뢰 확인을 누르십시오.

추가 정보

Norton Insight


검사 성능 프로필 구성

검사 성능 프로필 설정에서 파일의 디지털 시그니처와 신뢰 수준에 따라 Norton 360의 시스템 검사 방법을 구성할 수 있습니다. Norton 360 검사를 간소화하고 속도와 효율을 높이기 위해 알려진 디지털 시그니처 또는 높은 신뢰 수준이 있는 파일을 검사에서 제외할 수 있습니다.

검사 성능 프로필 설정을 구성하여 다음과 같은 작업을 수행할 수 있습니다.

  • 전체 검사로 구성하여 시스템에 대한 전체 검사를 구성합니다.

    전체 검사에는 파일의 신뢰 수준이나 디지털 시그니처에 관계없이 시스템의 모든 파일에 대한 검사가 포함됩니다.

  • 신뢰 - 표준으로 구성하여 Norton Trusted 파일을 제외한 검사를 수행합니다.

    Norton 360이 신뢰 수준이 Norton Trusted가 아닌 파일을 검사합니다.

  • 신뢰 - 높음으로 구성하여 알려진 디지털 시그니처 또는 높은 신뢰 수준을 가진 파일을 제외한 검사를 수행합니다.

    Norton 360이 Norton Trusted 또는 User Trusted와 동일한 신뢰 수준을 가진 파일을 검사하지 않습니다. 또한 신뢰 수준이 높은 '좋음'인 파일도 검사 대상에서 제외합니다. 신뢰 수준이 신뢰 - 낮음, 신뢰 - 검증 안 됨, 신뢰할 수 없음인 파일과 3등급 디지털 시그니처가 없는 파일을 검사합니다.

검사를 실행하거나 검사 실행을 예약하기 전에 검사 성능 프로필 설정을 구성해야 합니다. Norton 360은 검사 성능 프로필 설정에 지정한 구성에 따라 사용자의 시스템을 검사합니다.

검사 성능 프로필을 구성하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창에서 바이러스 차단을 누르십시오.

  3. 검사 및 위험 요소 탭의 검사 성능 프로필 행에서 슬라이더를 다음 설정 중 하나로 끄십시오. 옵션은 다음과 같습니다.

    • 전체 검사

    • 신뢰 - 표준

    • 신뢰 - 높음

  4. 설정 창에서 적용을 누르십시오.

Norton Insight - 응용 프로그램 등급 창에서 검사 성능 프로필을 구성하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 PC 보안을 가리킨 다음 Norton Insight 실행을 누르십시오.

  2. Norton Insight - 응용 프로그램 등급 창의 검사 성능 프로필 행에서 슬라이더를 다음 설정 중 하나로 끄십시오. 옵션은 다음과 같습니다.

    • 전체 검사

    • 신뢰 - 표준

    • 신뢰 - 높음

  3. 닫기를 누르십시오.

추가 정보

Norton Insight


월별 리포트

월별 리포트 창에서 지난 30일 동안 Norton 360이 수행한 작업에 대한 간략한 정보를 확인할 수 있습니다.

작업 창에 있는 월별 리포트 보기 옵션을 사용하여 월별 리포트를 볼 수 있습니다.

Norton 360은 제품 설치 후 30일마다 월별 리포트를 표시합니다. 설치 후 30일이 지나면 Norton 360에서 자동으로 월별 리포트를 표시합니다. Norton 360에서 자동으로 월별 리포트를 표시하지 않도록 하려면 월별 리포트 창에서 월별 리포트 자동 표시 안 함 옵션을 선택하면 됩니다.

Norton 360의 기타 설정 창에서 월별 리포트를 실행 중지하거나 실행할 수 있습니다. 월별 리포트 창에는 제품의 몇 가지 기능과 서비스를 권장하는 이달의 팁이 표시됩니다.

제품의 평가판 사용 기간이 만료되면 월별 리포트에 제품의 활성화 상태가 표시됩니다. 그러나 제품의 제품 정보 사용 기간이 만료되면 월별 리포트에 제품의 제품 정보 사용 기간 상태가 표시됩니다.

Norton 360은 다음 카테고리를 기반으로 리포트를 제공합니다.

PC 보안 | PC에서 차단되는 다양한 공격에 대한 상세 내역을 볼 수 있음; 예를 들어 차단된 바이러스 및 스파이웨어의 전체 개수를 볼 수 있습니다.
신원 보호 | 피싱 차단 작업의 상세 내역을 볼 수 있음; 예를 들어 방문한 알려진 인증 사이트의 전체 개수를 볼 수 있습니다.
백업 | 백업 작업의 상세 내역을 볼 수 있음; 예를 들어 보안 온라인 저장소 옵션을 사용하여 백업한 파일의 전체 개수를 볼 수 있습니다.
PC 튠업 | PC 튠업 작업의 상세 내역을 볼 수 있음; 예를 들어 제거된 Internet Explorer 임시 파일과 Windows 임시 파일의 전체 개수를 볼 수 있습니다.

월별 리포트를 사용하면 인터넷 보안에 대한 최신 뉴스를 볼 수 있고 인터넷을 탐색하는 동안 보안을 유지하는 방법에 대한 문서도 볼 수 있습니다. 문서는 보안 리소스 섹션에서 자세히 알아보기 옵션을 누르면 볼 수 있습니다. 자세히 알아보기 옵션을 누르면 새 브라우저 창에 문서가 열립니다.

추가 정보

월별 리포트 보기


월별 리포트 보기

Norton 360은 PC를 안전하게 유지하기 위해 수행한 작업들을 추적합니다. PC를 보호하기 위해 Norton 360에서 최근 수행한 작업에 대해 알아보려면 월별 리포트에서 이러한 작업의 상세 내역을 확인할 수 있습니다.

월별 리포트에서 다음 정보를 볼 수 있습니다.

  • PC 보안

  • 신원 보호

  • 백업

  • PC 튠업

월별 리포트를 보려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 작업을 누르십시오.

  2. 작업 창에서 월별 리포트 보기를 누르십시오.

  3. 월별 리포트 보기를 마쳤으면 닫기를 누르십시오.


통합 보호 유지

이 장의 내용은 다음과 같습니다.

  • 통합 보호

  • 시스템 보호

  • 연결 문제 해결

  • 응급 상황 대처 방법

  • 보호 기능 모니터링

  • 시스템 취약점 상세 내역 보기


통합 보호

Norton 360은 바이러스 및 스파이웨어 차단, 온라인 신용 도용 방지, 백업, PC 튠업을 비롯해 종합적인 PC 보호 기능을 제공합니다. 매우 다양한 위협 요소에 대해 광범위한 보호 기능을 제공하므로 PC에서 자유롭게 작업할 수 있습니다.

Norton 360을 설치하고 백업 저장소를 설정하기만 하면 Norton 360이 나머지 모든 작업을 수행합니다. 사용자가 별도로 수행해야 하는 작업은 없습니다. 그러나 방화벽 설정 또는 애드웨어 차단 기능을 사용자 정의하거나 원하는 자동 작업 예약을 설정할 수도 있습니다.

Norton 360은 다음과 같은 4가지 보호 카테고리로 분류됩니다.

PC 보안 | 이메일 및 다운로드한 사이트로부터 바이러스와 스파이웨어를 차단 및 제거하고 신종 위협 요소로부터 보호하며 이메일 첨부 파일을 검사하여 바이러스와 스파이웨어를 제거합니다.
신원 보호 | 신용 도용을 방지하고 유명 웹 사이트의 신뢰성을 검사합니다.
백업 | 사진, 음악 및 문서를 다양한 저장 위치로 백업합니다.
PC 튠업 | 일반적인 시스템 문제를 찾아서 해결하고 원치 않는 쿠키와 파일을 정리하며 하드 디스크를 조각 모음하여 PC 성능을 최적화합니다.


시스템 보호

Norton 360을 설치하면 PC를 자동으로 보호하고 정기적인 업데이트를 통해 보호 기능을 유지합니다. 그러나 PC와 데이터에 대한 위협 요소를 방지하는 방법을 배우면 PC 보안을 더욱 향상시킬 수 있습니다.

이메일 위협 요소를 피하려면 다음을 수행하십시오.

  • 신뢰할 수 있는 소스에서 수신되었거나 수신될 예정이었던 이메일 첨부 파일만 여십시오.

  • 원치 않는 메시지는 모두 열지 않은 채 삭제하십시오.

  • 이메일이 스팸으로 의심되는 경우 회신하지 말고 삭제하십시오.

  • 기밀 정보를 요청하는 이메일을 최대한 경계하고 회신하기 전에 요청의 출처를 확인하십시오.

피싱 시도로부터 보호하려면 다음과 같이 하십시오.

  • 웹 사이트를 방문할 때 링크를 누르지 말고 브라우저에 직접 주소를 입력하십시오.

  • 신뢰할 수 있는 사이트에만 개인 정보를 제공하십시오. 이러한 사이트의 예로는 "https"가 있거나 브라우저 창 하단에 잠금 아이콘이 있는 사이트 등이 있습니다.

  • 불필요하게 정보를 요청할 때는 개인 정보를 제공하지 마십시오.

바이러스, 웜 및 트로이 목마를 피하려면 다음과 같이 하십시오.

  • 잘 알려져 있거나 신뢰할 수 있는 소스에서만 PC로 파일을 전송하십시오.

  • 인스턴트 메시징 연결을 통해 파일을 전송하거나 수신하지 마십시오.

  • 친구 목록에 있는 사용자가 이상한 메시지, 파일 또는 웹 링크를 보내는 경우 인스턴트 메시징 연결을 종료하십시오.

스파이웨어를 피하려면 다음과 같이 하십시오.

  • 웹 브라우저에서 의심스러운 오류 메시지를 승인하지 마십시오.

  • "무료 제공"에 스파이웨어가 포함되어 있지 않은지 의심해보십시오.

  • 설치하는 프로그램의 최종 사용자 라이센스 계약서를 잘 읽어 보십시오. 원하는 프로그램에 다른 프로그램이 포함되어 설치되는 경우에는 이를 설치하지 마십시오.

추가 정보

Norton 360 상태

Norton 360 아이콘


연결 문제 해결

Norton 360은 인터넷에 연결하여 다양한 보호 기능을 지원합니다. 프록시 서버를 사용하여 인터넷에 연결하는 경우 Norton 360의 프록시 설정을 구성해야 합니다. 네트워크 프록시 설정은 관리 설정 창에서 구성할 수 있습니다.

Norton 360을 설치한 후 인터넷에 연결할 수 없을 때는 지원 기능을 사용하여 연결 문제를 해결할 수 있습니다.

추가 정보

네트워크 프록시 설정 구성


응급 상황 대처 방법

Norton 360은 정의 업데이트를 정기적으로 자동 다운로드하고 최신 바이러스 및 알려지지 않은 위협 요소로부터 시스템을 보호합니다. 또한 Norton 360은 사용자의 인터넷 활동을 모니터링하여 소프트웨어 취약점을 악용하는 인터넷 기반 위협 요소로부터 시스템을 보호합니다.

그러나 여전히 보안 문제가 발생할 가능성이 있으며 사용자는 어떤 조치를 취해야 할지 결정해야 합니다.

시스템이 바이러스 또는 유해한 소프트웨어에 감염되었다고 판단되는 경우 다음 작업을 수행할 수 있습니다.

빠른 검사

시스템에서 바이러스 및 기타 보안 위험 요소의 주된 공격 대상이 되며 바이러스 감염이 쉬운 영역을 검사할 수 있습니다.

이 검사는 시스템 전체를 모두 검사하지 않기 때문에 전체 검사보다 시간이 적게 소요됩니다.

전체 검사

부트 레코드 , 파일, 실행 중인 프로그램을 모두 검사하여 바이러스 및 스파이웨어로부터 시스템을 보호합니다.

또한 Liveupdate, 정리, 디스크 최적화 및 백업과 같은 다른 작업을 실행하여 시스템에 높은 수준의 보호 기능을 제공하고 성능을 개선합니다. 따라서 관리자 권한으로 전체 검사를 실행하면 관리자 권한 없이 실행할 때보다 더 많은 파일이 검사됩니다. 이 검사는 다른 검사보다 시간이 더 걸릴 수 있습니다.

사용자 선택

다음 검사를 실행하여 취약점 및 위험 요소가 있는지 확인하고 시스템을 보호합니다.

  • LiveUpdate

  • 바이러스 및 스파이웨어 검사

  • Internet Explorer 임시 파일

  • Windows 임시 파일

  • Internet Explorer 기록

  • 디스크 최적화

  • 레지스트리 정리

  • 백업

폴더를 마우스 오른쪽 버튼으로 누르면 바로 가기 메뉴에 Norton 360이 표시되고 지금 검사 옵션이 표시됩니다. 이 명령을 사용하여 원하는 특정 폴더를 검사할 수 있습니다.

파일을 마우스 오른쪽 버튼으로 누르면 바로 가기 메뉴에 Norton 360이 표시되고 인사이트 네트워크 검사 옵션이 표시됩니다. 이 명령을 사용하면 로컬 정의와 클라우드에 호스트된 정의를 사용하여 파일을 검사할 수 있습니다.

추가 정보

검사 선택

Norton 360 알림 및 메시지

메시지 및 알림 관리


보호 기능 모니터링

시만텍 제품은 자신이 수행하는 모든 보호 기능 관련 작업과 모니터링하는 작업의 기록을 유지 관리합니다. 보안 기록을 통해 기록과 로그를 검토할 수 있습니다. 작업과 검사에 대한 요약 정보와 결과를 볼 수 있습니다. 또한 다른 보안 작업도 모니터링할 수 있습니다.

추가 정보

보안 기록


보안 기록

보안 기록을 사용하여 다음과 같은 작업을 한 곳에서 수행할 수 있습니다.

  • 알림 및 이벤트 메시지의 요약 정보 보기.

  • 시스템에서 실행되는 검사 결과 보기.

  • 시만텍 보안 연구소에 제출한 항목 보기.

  • 검역소에 보관된 항목 관리.

  • 제품이 백그라운드에서 수행하는 보안 작업 모니터링.

보안 기록을 사용하면 제품이 백그라운드에서 수행하는 보안 작업을 모니터링할 수 있습니다. 또한 수신한 알림은 언제든지 보안 기록에서 다시 볼 수 있습니다. 따라서 알림을 받았을 당시 검토하지 못한 경우 나중에 보안 기록에서 다시 검토할 수 있습니다.

보안 기록 창의 각 카테고리 아래에는 여러 제품 기능과 관련된 알림, 검사 결과 및 기타 보안 관련 항목이 표시됩니다. 예를 들어 검역소 기능과 관련된 보안 항목은 검역소 카테고리 아래에 표시됩니다. 또한 보안 기록 창의 정보 카테고리에는 각 항목에 대한 상세 내역이 표시됩니다.

보안 기록은 기능을 기반으로 모든 카테고리를 모든 작업, 시스템 보호, 인터넷 또는 기타 그룹으로 분류합니다.

기본적으로 보안 기록 창에는 다음 정보 카테고리가 제공됩니다.

  • 최근 기록

  • 전체 기록

  • 검사 결과

  • 해결된 보안 위험 요소

  • 해결되지 않은 보안 위험 요소

  • 검역소

  • SONAR 작업

  • 방화벽 - 네트워크 및 연결

  • 방화벽 – 작업

  • 침입 차단

  • 다운로드 인사이트

  • 스팸 차단

  • 이메일 오류

  • 시만텍에 보고된 사이트

  • 신원 정보(ID)

  • Norton Community Watch

  • Norton 제품 임의 변경 방지

  • 무인 모드

  • 오류

  • 레지스트리 정리

  • 튠업

  • 백업

Norton Add-on Pack 설치는 표준 Norton 360 설치 프로세스에 포함되지 않습니다. 따라서 개인 정보 보호 및 유해 컨텐츠 차단 카테고리는 Norton Add-on Pack을 설치한 후에만 목록에 표시됩니다.

정보 카테고리에 있는 항목의 보안 상태에 따라 위험 요소나 위협 요소를 해결하기 위한 적절한 조치를 취할 수 있습니다. 가능한 작업으로는 이 파일 복원 및 제외, 기록에서 이 파일 제거, 시만텍에 제출, 신뢰, 제한, 신뢰 제거, 제한 제거, 허용, 메시지 표시 중지 및 메시지 표시가 있습니다.

Norton 360은 보안 이벤트 기록을 저장할 수도 있습니다. 원하는 경우 언제든 보안 이벤트 정보를 볼 수 있습니다. 특정 날짜의 보안 이벤트를 분석하려는 경우 빠른 검색 기능을 사용하고 보안 기록 로그를 저장할 수 있습니다. 나중에 보안 기록으로 파일을 가져온 다음 데이터를 분석할 수 있습니다.

추가 정보

보안 기록에서 항목 보기

상세 내역 창

보안 기록 검색

보안 기록 정보 내보내기 또는 가져오기

검역소의 항목 관리


보안 기록에서 항목 보기

보안 기록에서 항목의 다음 카테고리를 볼 수 있습니다.

  • 보안 기록 알림 및 이벤트 메시지

  • 사용자 시스템에서 실행된 검사 결과

  • 시만텍 보안 연구소로 제출한 항목

  • 검역소에 보관된 항목

  • 제품이 백그라운드에서 수행하는 보안 작업

보안 기록 창의 각 카테고리 아래에는 여러 제품 기능과 관련된 항목이 표시됩니다. 예를 들어 검역소 기능과 관련된 보안 항목은 보안 기록 창의 검역소 카테고리 아래에 표시됩니다. 또한 보안 기록 창의 각 카테고리에는 각 항목에 대한 상세 내역이 표시됩니다.

보안 기록에서 항목을 보려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 작업을 누르십시오.

  2. 작업 창의 일반 작업에서 보안 기록 보기를 누르십시오.

  3. 보안 기록 창의 표시 드롭다운 목록에서 보려는 항목의 카테고리를 선택하십시오. 옵션은 다음과 같습니다.

    최근 기록

    보안 기록 창의 최근 기록 보기에는 최근 7일 동안 받은 알림이 표시됩니다.

    전체 기록

    보안 기록 창의 전체 기록 보기에는 전체 보안 기록이 표시됩니다.

    검사 결과

    시스템이 바이러스, 스파이웨어, 멀웨어 또는 보안 위험 요소에 의해 감염되었는지 검사할 수 있습니다.

    보안 기록 창의 검사 결과 보기에는 사용자가 실행한 검사 결과가 표시됩니다.

    해결된 보안 위험 요소

    보안 위험 요소에는 시스템의 보안을 저해할 수 있는 의심스러운 프로그램이 포함됩니다.

    보안 기록 창의 해결된 보안 위험 요소 보기에는 Norton 360에서 탐지하여 복구하거나 검역소에 보관하거나 제거한 보안 위험 요소의 목록이 표시됩니다. 검역소에 보관된 항목은 검역소 보기에 나열됩니다.

    해결되지 않은 보안 위험 요소

    보안 위험 요소에는 시스템의 보안을 저해할 수 있는 의심스러운 프로그램이 포함됩니다.

    보안 기록 창의 해결되지 않은 보안 위험 요소 보기에는 Norton 360에서 복구, 제거 또는 검역소에 보관하지 못한 보안 위험 요소의 목록이 표시됩니다.

    해결되지 않은 보안 위험 요소에 대한 로그는 보안 기록에서 지워지지 않습니다.

    검역소

    보안 기록 검역소는 항목에 대해 수행할 작업을 결정할 때까지 항목을 격리할 수 있는 시스템상의 안전한 장소입니다.

    보안 기록 창의 검역소 보기에는 보안 기록 검역소에 격리된 모든 보안 위험 요소가 표시됩니다.

    SONAR 작업

    보안 기록 창의 SONAR 작업 보기에는 시스템의 구성 또는 설정을 수정한 작업이 나와 있습니다. 이 카테고리의 상세 내역 옵션에서는 이 작업의 영향을 받은 리소스에 대한 상세 내역을 제공합니다.

    이 카테고리는 또한 SONAR(Symantec Online Network for Advanced Response) 기능에서 식별한 보안 위험 요소에 대한 상세 내역도 제공합니다. SONAR는 응용 프로그램의 동작을 기반으로 새로운 위협 요소를 식별합니다. SONAR는 LiveUpdate를 통해 바이러스 정의가 제공되기 전이라도 악성 코드를 탐지하여 사용자를 보호합니다.

    방화벽 - 네트워크 및 연결

    방화벽은 사용자 시스템과 인터넷의 다른 시스템 간의 통신을 모니터링합니다.

    보안 기록 창의 방화벽 - 네트워크 및 연결 카테고리에는 시스템이 연결하는 네트워크에 대한 정보가 표시됩니다. 네트워크와 시스템을 신뢰하거나 제한하기 위해 수행한 작업도 표시됩니다.

    이 카테고리에는 또한 시스템에 설정된 모든 TCP/IP 네트워크 연결에 대한 기록이 표시됩니다. 연결이 종료될 때 네트워크 연결이 기록됩니다.

    이 카테고리의 보안 기록 - 고급 상세 내역 창에서는 시스템과 네트워크의 신뢰 또는 제한 설정을 수정할 수 있습니다.

    방화벽 - 작업

    방화벽은 사용자 시스템과 인터넷의 다른 시스템 간의 통신을 모니터링합니다. 방화벽은 사용자 시스템에서 나가고 들어오는 인터넷 액세스를 제어하는 규칙을 유지 관리합니다.

    보안 기록 창의 방화벽 - 작업 보기에는 방화벽이 생성한 규칙이 표시됩니다. 사용자가 생성한 규칙도 이 보기에 표시됩니다.

    침입 차단

    침입 차단은 사용자 시스템에서 들어오고 나가는 모든 네트워크 트래픽에서 알려진 위협 요소가 있는지 검사합니다.

    보안 기록 창의 침입 차단 보기에는 최근의 침입 차단 활동에 대한 상세 내역이 표시됩니다.

    이 카테고리의 보안 기록 - 고급 상세 내역 창에서 침입 차단 기능이 침입 차단 시그니처를 탐지했을 때 알림 메시지를 표시할지 여부를 제어할 수 있습니다.

    다운로드 인사이트

    다운로드 인사이트는 평판 수준 분석을 위해 다운로드한 실행 파일을 처리합니다. 그런 다음 다운로드 인사이트 설정에 따라 처리 결과를 사용자에게 알려 줍니다.

    보안 기록 창의 다운로드 인사이트 보기에는 다운로드 인사이트에서 처리 및 통지한 모든 이벤트의 상세 내역이 표시됩니다. 이 보기에는 이벤트의 평판 데이터를 기반으로 사용자가 수행한 작업에 대한 정보도 포함됩니다.

    스팸 차단

    보안 기록 창의 스팸 차단 보기에는 스팸 차단이 처리한 이메일 메시지에 대한 상세 내역이 표시됩니다.

    이메일 오류

    이메일 오류에는 Norton 360에서 사용자가 보내거나 받은 이메일 메시지를 전송, 다운로드 또는 검사하려고 시도할 때 발생하는 모든 오류가 포함됩니다.

    보안 기록의 이메일 오류 보기에는 이메일 오류가 발생할 경우 사용자가 받는 이메일 오류 알림에 대한 상세 내역이 표시됩니다. 상세 내역에는 오류 ID와 오류 메시지가 포함됩니다. 이 보기에는 또한 알림의 이메일 메시지와 관련된 제목, 발신인 주소 및 수신인 주소도 표시됩니다.

    시만텍에 보고된 사이트

    이 보기는 보안 기록 창에 표시되며, 적법성 확인을 위해 사용자가 시만텍에 보고한 모든 웹 사이트를 확인할 수 있습니다.

    신원 정보(ID)

    ID 세이프의 다양한 기능은 사용자의 ID 관리를 도와주며 사용자가 온라인 트랜잭션을 수행하는 동안 추가적인 보안을 제공합니다.

    보안 기록 창의 신원 정보(ID) 보기에는 최신 바이러스 정의를 받기 위해 LiveUpdate를 실행했을 때 Norton 360에서 다운로드한 피싱 차단 정의가 표시됩니다.

    Norton Community Watch

    Norton Community Watch 기능을 사용하면 의심스러운 보안 데이터나 의심스러운 응용 프로그램 데이터를 분석을 위해 시만텍에 제출할 수 있습니다. 시만텍은 데이터를 분석하여 새로운 위협 요소를 파악합니다.

    보안 기록 창의 Norton Community Watch 보기에는 사용자가 분석을 위해 시만텍에 제출한 파일 목록이 표시됩니다. 여러 제출 단계에 있는 파일도 목록에 표시됩니다.

    Norton 제품 임의 변경 방지

    보안 기록 창의 Norton 제품 임의 변경 방지 보기에는 시만텍 프로세스를 수정하려는 무단 시도에 대한 상세 내역이 표시됩니다. 시만텍 제품에서 차단한 작업도 이 목록에 표시됩니다.

    무인 모드

    무인 모드에서는 모든 알림과 통지를 표시하지 않으며 대부분의 백그라운드 작업을 일시적으로 중지합니다.

    보안 기록 창의 무인 모드 보기에는 무인 모드 세션의 요약 정보가 표시됩니다.

    요약 정보에는 다음 정보가 포함됩니다.

    • 무인 모드 유형(예: 무인 모드 또는 미디어 무인 모드)

    • 무인 모드를 실행한 프로그램의 유형(예: 디스크 굽기 또는 TV 녹화)

    • 무인 모드를 실행한 사용자 지정 프로그램의 이름

    • 무인 모드가 실행되어 있는지 여부

    오류

    오류가 발생하는 경우가 있습니다. 예를 들어 LiveUpdate를 실행하거나 웹 페이지를 검사할 때 오류가 발생할 수 있습니다. 오류의 유형에는 엔진 오류, 시간 만료 오류 및 프로그램 오류가 있습니다.

    보안 기록 창의 오류 보기에는 Norton 360에서 발생한 오류가 표시됩니다.

    레지스트리 정리

    Windows 레지스트리에 존재하지 않는 파일을 참조하는 항목이 있을 수 있습니다. 이와 같이 손상된 레지스트리 항목으로 인해 시스템의 처리 속도가 느려질 수 있습니다. 레지스트리 정리 기능은 시스템을 검사한 후 손상된 항목이 발견되면 이를 정리합니다.

    보안 기록 창의 레지스트리 정리 보기에는 시스템에서 수행된 레지스트리 정리 작업의 목록이 표시됩니다.

    튠업

    PC 튠업은 시스템의 하드 디스크에 원치 않는 파일이 있는지 검사하고 제거하는 검사 작업으로 구성됩니다.

    보안 기록 창의 튠업 보기에는 시스템에서 수행된 PC 튠업 작업의 목록이 표시됩니다.

    개인 정보 보호

    개인 정보 보호를 사용하면 개인 정보의 일부를 비공개로 분류할 수 있습니다. 사용자가 인터넷을 통해 보호된 정보를 전송하려고 하면 개인 정보 보호 기능에서 보안 위험 요소에 대한 경고를 표시하거나 연결을 차단할 수 있습니다.

    보안 기록 창의 개인 정보 보호 보기에는 인터넷을 통해 전송된 모든 개인 정보에 대한 상세 내역이 표시됩니다.

    이 카테고리에는 또한 전송이 차단된 개인 정보도 표시됩니다.

    참고:

    이 카테고리는 Norton Add-on Pack을 설치한 경우에만 목록에 표시됩니다.

    유해 컨텐츠 차단

    유해 컨텐츠 차단 기능을 사용하면 시스템의 다양한 Windows 사용자 계정별로 인터넷 컨텐츠 액세스 권한을 부여할 수 있습니다. 웹 사이트의 카테고리는 컨텐츠 유형에 따라 결정됩니다. 유해 컨텐츠 차단을 실행하면 제한된 웹 사이트의 모든 정보가 차단됩니다.

    보안 기록 창의 유해 컨텐츠 차단 보기에는 사용자의 시스템에서 액세스한 제한된 웹 사이트 목록이 표시됩니다.

    참고:

    이 카테고리는 Norton Add-on Pack을 설치한 경우에만 목록에 표시됩니다.

    백업

    백업 보기는 사용자가 수행한 백업 및 복원 작업의 목록을 표시합니다.

  4. 상세 내역을 확인하려는 항목의 행을 선택하십시오.

    추가 정보를 보려면 상세 내역을 누르십시오. 보안 기록 - 고급 상세 내역 창에서 고급 상세 내역을 보고 필요에 따라 조치를 취할 수 있습니다. 일부 카테고리의 경우 상세 내역 옵션을 누르면 선택한 보안 기록 이벤트에 대한 상세 내역이 표시된 파일 인사이트 창이 열립니다. 보안 기록 창의 옵션 링크를 사용하여 이 카테고리의 항목에 대해 Norton 360이 수행해야 하는 작업을 선택해야 합니다.

추가 정보

상세 내역 창

보안 기록 검색

검역소의 항목 관리


상세 내역 창

보안 기록 - 고급 상세 내역 창에서 여러 보안 기록 보기에서 선택한 항목에 대한 자세한 정보를 볼 수 있습니다. 또한 선택한 항목에 대해 사용할 수 있는 모든 작업을 수행할 수도 있습니다.

다음 표에는 보안 기록 항목에 대한 고급 상세 내역을 제공하는 카테고리가 나와 있습니다.

알림 요약

항목에 대한 다음 정보를 표시합니다.

  • 심각도

    이 카테고리는 선택된 항목의 위험 수준을 표시합니다. 보안 위험 요소의 위험 수준에는 높음, 중간, 낮음과 정보 등 여러 가지가 있습니다.

  • 작업

    이 카테고리는 보안 기록에서 항목을 보안 위협 요소로 식별한 원인이 된 작업을 표시합니다.

  • 날짜 및 시간

    이 카테고리는 작업의 날짜 및 시간을 표시합니다.

  • 상태

    이 카테고리는 항목에 대해 수행된 작업의 상태를 표시합니다.

  • 권장 작업

    이 카테고리는 보안 위협 요소를 해결하기 위해 수행해야 하는 작업을 표시합니다.

고급 상세 내역

항목에 대한 상세 정보를 표시합니다. 일부 상세 정보에는 위험 수준, 위험 요소 카테고리, 위험 요소 제출 날짜, 위험 요소 상태, 위험 요소 설명 및 해당 항목에 대한 권장 작업이 포함됩니다.

작업

선택한 항목에 대해 수행할 수 있는 작업을 표시합니다.

작업 보기에는 보안 기록 창의 표시 드롭다운 목록에서 사용 가능한 옵션에 따라 다른 옵션이 제공됩니다.

다음은 작업 옵션의 일부입니다.

  • 이 파일 복원 및 제외

    이 작업은 검역소에 보관된 항목 중 선택된 항목을 복구하지 않고 원래 위치에 되돌려 놓습니다. 또한 검역소에 보관된 항목은 이후 검사 시 탐지에서 제외됩니다.

    이 옵션은 검역소 보기에서 사용할 수 있습니다.

  • 기록에서 이 파일 제거

    이 작업은 검역소에 보관된 항목 중 선택된 항목을 보안 기록 로그에서 제거합니다.

    이 옵션은 검역소 보기에서 사용할 수 있습니다.

  • 시만텍에 제출

    이 작업은 검역소에 보관된 항목 중 선택된 항목을 시만텍으로 전송합니다. 검사에 의해 위험 요소로 식별되지 않았더라도 해당 항목의 감염이 의심되는 경우 이 옵션을 사용할 수 있습니다.

    이 옵션은 검역소 보기에서 사용할 수 있습니다.

위험 요소 관리

선택한 항목에 대한 일반적인 정보를 제공하는 링크를 표시합니다.

추가 정보

보안 기록

보안 기록에서 항목 보기


보안 기록 검색

보안 기록에 나열된 항목을 검색할 수 있습니다. 빠른 검색 옵션을 사용하면 키워드 또는 보안 위험 요소의 이름을 사용하여 항목을 빠르게 찾을 수 있습니다. 예를 들어 자동 보호에 의해 생성된 모든 알림을 보려면 자동 보호라는 용어로 필터링할 수 있습니다. 특정 보안 위험 요소와 관련된 모든 항목을 보려면 보안 위험 요소의 이름을 입력하십시오.

예를 들어 빠른 검색 입력란에 Adware.Hotbar와 같은 보안 위험 요소 이름을 입력할 수 있습니다. 그러면 이 카테고리와 관련된 모든 항목이 나열됩니다.

검색 결과를 지우고 현재 보안 기록 목록으로 돌아갈 수 있습니다. 이렇게 하려면 검색 입력란의 검색 문자열을 지우거나 빠른 검색 옆의 목록 새로 고침 링크를 사용해야 합니다.

빠른 검색 옵션은 현재 보기에서만 작동합니다. 보안 기록에 있는 모든 항목을 포함하여 검색하려면 전체 기록 보기를 선택해야 합니다.

보안 기록을 검색하려면 다음과 같이 하십시오.

  1. 보안 기록 창의 빠른 검색 입력란에 검색할 항목의 이름을 입력하십시오.

  2. 실행을 누르십시오.

추가 정보

보안 기록

보안 기록에서 항목 보기


보안 기록 정보 내보내기 또는 가져오기

Norton 360에서 보안 기록 이벤트를 파일로 내보낼 수 있습니다. 보안 기록 내용과 내보낸 이벤트의 요약 정보가 함께 저장됩니다. 원하는 경우 언제든 보안 이벤트 정보를 볼 수 있습니다.

예를 들어 특정 날짜의 보안 이벤트를 분석할 수 있습니다. 빠른 검색 옵션을 사용하여 특정 보안 위험 요소와 관련된 모든 항목의 목록을 가져올 수 있습니다. 그런 다음 내보내기 옵션을 사용하여 보안 기록 로그에 목록을 저장할 수 있습니다. 나중에 로그 파일을 가져와 데이터를 분석할 수 있습니다.

보안 기록은 정보를 각각의 파일에 저장합니다. 파일 크기가 최대 크기 제한에 이르면 새 이벤트에 대한 정보가 이전 이벤트에 대한 정보를 덮어씁니다. 전체 보안 기록 정보를 보관하려는 경우 정기적으로 로그를 내보내면 됩니다.

다음 파일 형식 중 하나로 로그 파일을 저장할 수 있습니다.

  • 보안 기록 로그 파일(.mcf)

    .mcf 파일 형식은 시만텍의 독자적인 보안 기록 로그 파일 형식입니다.

    이 파일 형식 옵션을 사용하면 보안 기록 창에서 파일을 볼 수 있습니다.

  • 텍스트 파일(.txt)

    데이터는 쉼표로 구분된 텍스트 형식으로 저장됩니다.

    이 파일 형식 옵션을 사용하면 보안 기록을 사용하지 않고 외부에서 파일을 열고 볼 수 있습니다.

로그 파일을 가져올 때 로그 파일의 내보낸 보안 기록 정보 목록이 표시됩니다. 이 목록이 현재 보안 이벤트 목록을 대체합니다. 표시 드롭다운 목록에서 옵션을 선택하여 로그 파일에 저장된 옵션별 상세 내역을 볼 수 있습니다. 현재 보안 기록 목록으로 되돌리려면 로그 파일을 닫아야 합니다.

보안 기록 정보를 내보내려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 작업을 누르십시오.

  2. 작업 창의 일반 작업에서 보안 기록 보기를 누르십시오.

  3. 보안 기록 창의 표시 드롭다운 목록에서 옵션을 선택하십시오.

  4. 내보내기를 누르십시오.

  5. 다른 이름으로 저장 대화 상자가 표시되면 원하는 위치로 이동하여 파일의 이름을 지정하십시오.

    표시 드롭다운 목록의 카테고리 이름이 기본 파일 이름으로 표시됩니다. 원하는 파일 이름을 지정할 수 있습니다.

  6. 다른 형식으로 저장 대화 상자에서 로그 파일을 저장할 형식을 선택하십시오.

  7. 저장을 누르십시오.

보안 기록 정보를 가져오려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 작업을 누르십시오.

  2. 작업 창의 일반 작업에서 보안 기록 보기를 누르십시오.

  3. 보안 기록 창에서 가져오기를 누르십시오.

  4. 열기 대화 상자가 표시되면 가져오려는 파일이 있는 폴더로 이동하십시오.

  5. .mcf 파일을 선택하고 열기를 누르십시오.

    보안 기록 창에서는 .mcf 형식의 로그 파일만 열 수 있습니다. 보안 기록을 사용하지 않고 외부적으로 .txt 형식의 로그 파일을 열고 볼 수 있습니다.

    가져오기 모드에서는 정보를 수정할 수 없습니다. 예를 들어 로그를 지울 수 없습니다. 다음을 누르면 현재 보안 기록 목록으로 되돌릴 수 있습니다. 파일 닫기: file_name.mcf 링크

추가 정보

보안 기록

보안 기록에서 항목 보기


검역소의 항목 관리

보안 기록 검역소는 항목에 대해 수행할 작업을 결정할 때까지 항목을 격리할 수 있는 시스템상의 안전한 장소입니다. 검역소의 항목은 사용자의 시스템에서 격리되어 있으므로 시스템으로 확산되거나 시스템을 감염시키지 않습니다. Norton 360 검사에서 위험 요소로 식별한 항목은 아니지만 감염된 것으로 의심되는 경우가 있습니다. 이 경우 항목을 수동으로 검역소에 보관할 수 있습니다.

검역소에 보관된 항목을 실수로 열어서 바이러스를 확산시키는 것은 불가능하지만 검역소에 보관된 항목을 시만텍에 제출할 것인지 여부를 평가할 수는 있습니다.

보안 기록 검역소에는 다음과 같은 항목 그룹이 포함됩니다.

보안 위험 요소 | 일반적으로 위험도가 낮고 다른 프로그램이 제대로 실행되는 데 필요한 스파이웨어 및 애드웨어와 같은 항목이 포함됩니다. 필요한 경우 이들 항목을 복원할 수 있습니다.
보안 위협 요소 | 바이러스를 비롯한 위험도가 높은 항목이 포함됩니다.

항목이 검역소에 보관된 뒤에는 몇 가지 옵션을 사용할 수 있습니다. 검역소에 보관된 항목에 대해 수행되는 모든 작업은 보안 기록 검역소에서 수행해야 합니다.

검역소에 보관된 항목에 대해 작업을 수행하려면 다음과 같이 하십시오.

  1. 보안 기록 창의 검역소 보기에서 작업을 수행할 항목을 선택하십시오.

  2. 오른쪽 창에서 옵션을 누르십시오.

  3. 탐지된 위협 요소 창에서 수행할 작업을 선택하십시오. 옵션은 다음과 같습니다.

    이 파일 제거

    시스템에서 보안 위험 요소 항목을 제거

    이 옵션은 수동으로 검역소에 보관되는 보안 위험 요소에 대해서도 사용할 수 있습니다.

    이 파일 복원

    검역소에 보관된 보안 위험 요소를 시스템의 원래 위치로 되돌립니다.

    이 옵션은 탐지된 바이러스성 위협 요소에 대해서만 사용할 수 있습니다.

    이 파일 복원 및 제외

    검역소에 보관된 항목 중 선택된 항목을 복구하지 않고 원래 위치에 되돌려 놓습니다. 이러한 항목은 이후 검사 시 탐지에서 제외됩니다.

    이 옵션은 탐지된 비바이러스성 위협 요소에 대해서만 사용할 수 있습니다.

    기록에서 이 파일 제거

    선택된 항목을 보안 기록 로그에서 제거

    시만텍에 제출

    선택된 항목을 보안 위험 요소 평가를 위해 시만텍으로 전송

    Norton 360에서 보안 위협 요소로 식별한 항목은 아니지만 감염된 것으로 의심되는 경우가 있습니다. 이러한 경우 이 옵션을 사용하여 추가 분석을 위해 항목을 시만텍에 제출할 수 있습니다.

  4. 화면의 안내를 따르십시오.

추가 정보

검역소에 항목 추가

검역소에서 항목 복원

검역소에서 항목 제거

항목을 수동으로 시만텍에 제출

보안 기록


검역소에 항목 추가

보안 기록 검역소는 항목에 대해 수행할 작업을 결정할 때까지 항목을 격리할 수 있는 시스템상의 안전한 장소입니다.

보안 기록 창의 검역소 보기에는 검역소에 보관된 항목의 목록이 표시됩니다. 검역소에 보관된 각 항목의 이름과 위험 요소의 상태를 볼 수 있습니다.

항목을 수동으로 보안 기록 검역소에 추가할 수 있습니다. 보안 기록 창의 검역소 보기에서 검역소에 추가 옵션을 사용하여 감염된 것으로 의심되는 항목을 검역소에 보관할 수 있습니다. 이 작업은 이미 검역소에 보관된 항목에는 영향을 주지 않습니다.

검역소에 항목을 추가하려면 다음과 같이 하십시오.

  1. 보안 기록 창의 검역소 보기에서 검역소에 추가를 누르십시오.

  2. 검역소에 수동 보관 대화 상자의 설명 입력란에 추가할 항목에 대한 간략한 이름을 입력하십시오.

    이 텍스트는 검역소에 나타나기 때문에 잘 알아볼 수 있는 설명을 사용해야 합니다.

  3. 찾아보기를 누르십시오.

  4. 검역소에 보관할 파일 선택 대화 상자에서 추가할 항목을 선택한 다음 열기를 누르십시오.

  5. 항목을 디스크에서 제거하여 보안 기록 검역소에만 존재하도록 하려면 검역소에 수동 보관 대화 상자에서 디스크에서 파일 제거를 선택하십시오.

  6. 추가를 누르십시오.

  7. 닫기를 누르십시오.

추가 정보

보안 기록

검역소의 항목 관리


검역소에서 항목 복원

일부 프로그램은 보안 위험 요소로 분류된 다른 프로그램이 있어야 작동합니다. 특정 보안 파일을 제거하면 프로그램이 작동하지 않을 수 있습니다. 제거된 보안 위험 요소는 모두 보안 기록 검역소에 자동으로 백업됩니다. 이런 방법으로 Norton 360은 작동이 중지된 프로그램의 기능을 되돌리기 위해 위험 요소 프로그램을 실행해야 하는 경우 사용자가 해당 위험 요소를 복원할 수 있도록 합니다.

예를 들어 다운로드하는 쉐어웨어나 프리웨어 프로그램은 가격을 저렴하게 유지하기 위해 애드웨어를 이용할 수 있습니다. 이 경우 시스템에 보안 위험 요소 프로그램을 계속 두거나 스파이웨어 차단 기능으로 인해 제거된 보안 위험 요소 프로그램을 복원할 수 있습니다.

검역소에 보관된 항목 중 일부는 재검사 후 감염이 완전히 치료됩니다. 이러한 항목도 복원할 수 있습니다.

참고:

항목을 원래 위치가 아닌 다른 디렉터리에 복원하면 제대로 작동하지 않을 수 있습니다. 따라서 프로그램을 다시 설치하는 것이 좋습니다.

검역소에서 항목을 복원하려면 다음과 같이 하십시오.

  1. 보안 기록 창의 검역소 보기에서 복원할 항목을 선택하십시오.

  2. 옵션을 누르십시오.

  3. 탐지된 위협 요소 창에서 이 파일 복원을 누르십시오.

    비바이러스성 위협 요소의 경우 이 파일 복원 및 제외 옵션을 사용할 수 있습니다. 이 옵션은 검역소에 보관된 항목 중 선택된 항목을 복구하지 않고 원래 위치에 되돌려 놓습니다. 이러한 항목은 이후 검사 시 탐지에서 제외됩니다.

  4. 검역소에서 복원 창에서 예를 누르십시오.

    비바이러스성 위협 요소의 경우 이 창에서 제공되는 옵션을 사용하여 보안 위험 요소를 제외할 수 있습니다. 제외된 보안 위험 요소는 이후 검사에서 탐지되지 않습니다.

  5. 닫기를 누르십시오.

추가 정보

보안 기록

검역소의 항목 관리


검역소에서 항목 제거

시스템에서 보안 위험 요소를 제거하도록 Norton 360을 구성할 수 있습니다. 이 파일 제거 옵션을 사용하여 보안 위험 요소를 제거하고 보안 기록 검역소에 보관할 수 있습니다. 일부 프로그램은 검역소에 보관된 보안 위험 요소에 의존하여 작동하는 경우가 있습니다. 이러한 경우 보안 위험 요소를 복원하여 위험 요소 프로그램이 실행해야 하는 프로그램 기능을 되돌릴 수 있습니다.

참고:

이 파일 제거 옵션은 수동으로 검역소에 보관한 보안 위험 요소에 대해서만 사용할 수 있습니다.

검역소에서 항목을 제거하려면 다음과 같이 하십시오.

  1. 보안 기록 창의 검역소 보기에서 제거할 항목을 선택하십시오.

  2. 옵션을 누르십시오.

  3. 탐지된 위협 요소 창에서 이 파일 제거를 누르십시오.

    이 옵션은 수동으로 검역소에 보관되는 보안 위험 요소에 대해 사용할 수 있습니다.

  4. 보안 위험 요소 제거 창에서 제거를 누르십시오.

  5. 마침을 누르십시오.

추가 정보

보안 기록

검역소의 항목 관리


항목을 수동으로 시만텍에 제출

바이러스 또는 기타 위험 요소가 탐지되면 분석을 위해 자동으로 시만텍 보안 연구소에 제출됩니다. 위험 요소 자동 제출 옵션을 실행 중지한 경우 보안 기록 검역소에서 수동으로 제출할 수 있습니다. 항목을 제출하려면 인터넷에 연결되어 있어야 합니다.

파일을 자동 또는 수동으로 시만텍에 제출하면 시만텍 제품의 성능 향상에 기여하게 됩니다. 예를 들어 보안 위험 요소로 의심되는 경우 검사 도중에는 탐지되지 않는 항목을 제출할 수 있습니다. 시만텍 보안 연구소에서 파일을 분석합니다. 파일이 보안 위험 요소로 식별되면 이후의 정의 업데이트에 추가됩니다.

개인 식별 가능 정보는 제출에 포함되지 않습니다.

경우에 따라 시만텍 보안 연구소가 특정 유형 또는 특정 용량의 데이터에 한해 제출을 차단해야 할 수 있습니다. 이러한 항목들은 보안 기록에서 제출 안됨으로 나타납니다.

시만텍에 항목을 수동으로 제출하려면 다음과 같이 하십시오.

  1. 보안 기록 창의 검역소 보기에서 시만텍에 제출할 항목을 선택하십시오.

  2. 옵션을 누르십시오.

  3. 탐지된 위협 요소 창에서 시만텍에 제출을 누르십시오.

  4. 대화 상자가 표시되면 확인을 누르십시오.

추가 정보

보안 기록

검역소의 항목 관리


시스템 취약점 상세 내역 보기

Norton 360의 침입 차단 기능은 시스템 프로그램 또는 운영 체제의 취약점을 악용할 수 있는 위협 요소를 차단하기 위한 사전 대응 솔루션을 제공합니다. Norton 360은 이제 취약점 보호 기능을 제공하여 이러한 취약점 공격에 대응하는 보호 기능의 상세 내역을 볼 수 있습니다. 취약점 보호에는 사용자 시스템에서 취약점이 있는 프로그램에 대한 자세한 목록이 표시됩니다. 또한 취약점과 이 취약점에 대한 공격을 식별하기 위해 침입 차단에서 제공하는 솔루션에 대한 상세 내역도 제공됩니다. 취약점 보호를 사용하여 시스템에서 보호되는 취약점과 이러한 취약점을 포함하는 프로그램 간의 상관 관계를 볼 수 있습니다.

추가 정보

취약점 보호


취약점 보호

취약점 보호는 침입 차단 시스템의 한 구성 요소입니다. 취약점 보호는 시스템에서 악성 공격에 노출될 수 있는 프로그램에 대한 정보를 제공합니다. 또한 차단되는 알려진 공격에 대한 정보도 제공합니다.

취약점은 시스템의 전체적인 보안을 약화시키는 프로그램 또는 운영 체제상의 결함입니다. 부적절한 시스템 구성 또는 보안 구성도 취약점을 유발합니다. 외부 공격자는 이러한 취약점을 악용하여 사용자 시스템에 대해 악의적인 작업을 수행합니다. 이러한 악성 공격의 예로는 액티브 데스크톱 모니터링, 키 로깅 및 해킹 등이 있습니다. 이러한 공격은 시스템의 성능을 저하시키고, 프로그램 오류를 야기하거나, 사용자의 개인 데이터와 기밀 정보를 공격자에게 노출시킬 수 있습니다.

Norton 360은 가장 일반적인 인터넷 공격으로부터 사용자 시스템을 보호하기 위한 시그니처 기반 솔루션을 제공합니다. 공격 시그니처는 알려진 운영 체제나 시스템 프로그램의 취약점을 악용하려는 공격자의 시도를 식별하는 정보를 포함합니다. Norton 360의 침입 차단 기능은 광범위한 공격 시그니처 목록을 사용하여 의심스러운 네트워크 작업을 탐지하고 차단합니다.

취약점 보호를 사용하여 시스템에서 보호되는 취약점과 이러한 취약점을 포함하는 프로그램 간의 상관 관계를 볼 수 있습니다. 예를 들어 Internet Explorer가 특정 HTTP 응답을 처리하지 않는 경우 이것이 취약점이 되어 공격자에게 악용될 수 있습니다. 이 경우 취약점 보호는 Internet Explorer를 취약한 프로그램으로 표시합니다. 또한 침입 차단에서 이 취약점을 악용하는 시도를 탐지하는 데 사용하는 시그니처에 대한 상세 내역도 제공합니다.

추가 정보

취약한 프로그램 목록 보기

취약한 응용 프로그램에 대한 상세 내역 보기


취약한 프로그램 목록 보기

취약점 보호 창에서 알려진 취약점을 가지고 있으며 이를 Norton 360에서 보호 중인 프로그램 목록을 볼 수 있습니다.

각 프로그램에 대해 프로그램 이름, 공급업체 및 프로그램에 포함된 취약점 수와 같은 상세 내역을 볼 수 있습니다. 프로그램 이름을 누르면 취약점에 대한 상세 내역도 볼 수 있습니다.

취약한 프로그램 목록을 보려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 작업을 누르십시오.

  2. 작업 창의 일반 작업에서 취약점 보호 검사를 누르십시오.

  3. 목록을 다 보고 난 다음에는 닫기를 누르십시오.

추가 정보

취약점 보호


취약한 응용 프로그램에 대한 상세 내역 보기

취약점 보호 창에는 시스템에서 악성 공격을 받기 쉬운 프로그램 목록이 표시됩니다. 또한 프로그램에 포함된 취약점의 상세 내역을 볼 수 있습니다. 프로그램 취약점 상세 내역 창에는 침입 차단에서 프로그램의 취약점을 악용하려는 시도를 탐지하는 데 사용하는 공격 시그니처의 이름이 표시됩니다.

공격 시그니처를 누르면 시만텍 보안 연구소 웹 사이트에서 시그니처의 추가 정보를 볼 수 있습니다.

침입 차단의 침입 시그니처 창에서 공격 시그니처 목록을 볼 수 있습니다. 침입 차단은 이러한 공격 시그니처 목록을 사용하여 의심스러운 작업을 탐지하고 차단합니다. Norton 360에서 시그니처를 모니터링하지 않도록 하려면 이 목록에서 시그니처를 선택하면 됩니다. 프로그램 취약점 상세 내역 목록에는 사용자가 침입 시그니처 창에서 실행 중지한 시그니처는 포함되지 않습니다. 기본적으로 침입 시그니처 창의 모든 시그니처가 실행됩니다. 시그니처를 실행 중지해야 하는 충분한 이유가 있는 경우가 아니면 시그니처를 실행 상태로 유지해야 합니다. 시그니처를 실행 중지하면 시스템이 공격에 취약해질 수 있습니다.

취약한 응용 프로그램에 대한 상세 내역을 보려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 작업을 누르십시오.

  2. 작업 창의 일반 작업에서 취약점 보호 검사를 누르십시오.

  3. 취약점 보호 창의 프로그램 열에서 상세 내역을 보려는 프로그램 이름을 누르십시오.

  4. 프로그램 취약점 상세 내역 창에서 프로그램의 시그니처 상세 내역을 보십시오.

  5. 시그니처에 대한 추가 정보를 보려면 시그니처 이름을 누르십시오.

  6. 취약점 상세 내역을 다 보고 난 다음에는 프로그램 취약점 상세 내역 창에서 닫기를 누르십시오.

  7. 취약점 보호 창에서 닫기를 누르십시오.

추가 정보

취약점 보호


시스템 검사

이 장의 내용은 다음과 같습니다.

  • Norton 360 검사

  • 빠른 검사 실행

  • 전체 검사 실행

  • 사용자 정의 검사 실행

  • 인사이트 네트워크 검사

  • SONAR 보호

  • Office 문서 검사

  • 무인 모드


Norton 360 검사

Norton 360은 정의 업데이트를 정기적으로 자동 다운로드하고 각종 바이러스 및 알려지지 않은 위협 요소로부터 사용자 시스템을 보호합니다. 또한 Norton 360은 사용자의 인터넷 활동을 모니터링하여 소프트웨어 취약점을 악용하는 인터넷 기반 위협 요소로부터 시스템을 보호합니다.

시스템이 바이러스에 감염되었다고 의심될 경우 수동으로 여러 유형의 검사를 실행하여 시스템의 바이러스 감염을 방지할 수 있습니다. 예를 들어 인터넷 파일을 다운로드하는 폴더를 수동으로 검사할 수 있습니다.

Norton 360은 유휴 시간 검사를 수행하여 시스템의 성능을 저하시키지 않고도 시스템 감염을 방지합니다. 유휴 시간 검사는 시스템의 유휴 상태를 자동으로 탐지하여 유휴 빠른 검사 또는 유휴 전체 시스템 검사를 실행합니다.

다음 유형의 검사를 수동으로 실행할 수도 있습니다.

  • 빠른 검사(권장)

    자주 바이러스의 공격 대상이 되는 시스템 영역을 검사

  • 전체 검사

    바이러스 및 스파이웨어, 정의 및 프로그램 업데이트, PC 튠업 작업, 백업에 대한 검사

  • 사용자 선택(사용자 정의 검사)

    소프트웨어 취약점, 백업 및 디스크 최적화에 대한 검사

인사이트 네트워크 옵션을 사용하여 추가 보호를 위한 인사이트 네트워크 검사를 수행할 수 있습니다. Norton 360에서 인사이트 네트워크 검사를 수행할 때 로컬에 있는 바이러스 정의와 클라우드에서 제공하는 바이러스 정의를 사용합니다. Norton 360은 시스템의 로컬에 제공되는 정의와는 별도로 클라우드의 최신 정의를 사용하여 추가적인 보호 기능을 제공합니다. Norton 360은 인사이트 네트워크 옵션이 실행 중일 때만 인사이트 네트워크 검사를 수행합니다. 인사이트 네트워크 옵션은 기본적으로 실행되어 있습니다. 이 인사이트 네트워크 옵션은 바이러스 차단 설정 창의 검사 및 위험 요소 탭 아래에 있습니다.

추가 정보

검사 및 위험 요소 설정

인사이트 네트워크 검사

인사이트 네트워크 실행 중지 또는 실행


빠른 검사 실행

시스템에서 바이러스 및 기타 보안 위험 요소의 주된 공격 대상이 되며 바이러스 감염이 쉬운 영역을 검사할 수 있습니다. 이 검사는 시스템 전체를 검사하지 않기 때문에 전체 검사보다 실행 시간이 적게 소요됩니다.

Norton 360은 처음으로 빠른 검사를 수행할 때 자동으로 LiveUpdate, Internet Explorer 임시 파일 및 Windows 임시 파일을 실행합니다.

인사이트 네트워크 옵션이 실행 중이면 Norton 360은 기존의 빠른 검사와 인사이트 네트워크 빠른 검사를 동시에 수행합니다. 인사이트 네트워크 옵션은 기본적으로 실행되어 있습니다.

검사 결과를 개인 폴더로 내보낼 수도 있습니다. 예를 들어 작업 및 검사 상세 내역 창에 있는 바이러스 및 스파이웨어 검사 결과 내보내기 링크를 사용하면 바이러스 및 스파이웨어 검사 결과 상태를 저장할 수 있습니다.

일부 작업의 경우 검사 결과에 대한 보다 자세한 정보를 볼 수도 있습니다. 예를 들어 작업 및 검사 상세 내역 창에 있는 상세 내역 링크를 사용하면 검사 결과에 대한 보다 자세한 정보를 볼 수 있습니다.

빠른 검사를 실행하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 PC 보안을 가리킨 다음 검사 실행을 누르십시오.

  2. 검사 창에서 빠른 검사를 누르십시오.

  3. 실행을 누르십시오.

    다음과 같은 옵션을 사용할 수 있습니다.

    일시 중지

    검사를 일시 중지

    검사를 계속하려면 계속을 누르십시오.

    생략

    현재 실행 중인 작업 생략

    취소

    빠른 검사 종료

  4. 작업 및 검사 상세 내역 창에서 닫기를 누르십시오.


전체 검사 실행

전체 검사를 통해 시스템 전체를 점검하여 바이러스, 스파이웨어 및 기타 보안 취약점이 있는지 확인합니다.

전체 검사는 LiveUpdate, 바이러스 및 스파이웨어 검사, Internet Explorer 임시 파일 및 Windows 임시 파일, 디스크 최적화 및 백업을 실행합니다.

검사 결과를 개인 폴더로 내보낼 수도 있습니다. 예를 들어 바이러스 및 스파이웨어 검사 결과 내보내기 링크를 사용하면 바이러스 및 스파이웨어 검사 결과 상태를 저장할 수 있습니다.

전체 검사를 통해 다음을 수행할 수 있습니다.

  • 최신 보안 및 프로그램 업데이트를 받습니다.

  • 디스크를 최적화하여 시스템 성능을 개선합니다.

  • 데이터를 백업합니다.

    정기적으로 파일을 백업하여 시스템의 중요한 정보를 보호할 수 있습니다.

통합적인 전체 검사를 실행하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 PC 보안을 가리킨 다음 검사 실행을 누르십시오.

  2. 검사 창에서 전체 검사를 누르십시오.

  3. 실행을 누르십시오.

    Norton 360에서 백업 세트 관리 창을 표시합니다. 기본 백업 세트를 저장하거나 새 백업 세트를 생성하여 전체 검사를 진행할 수 있습니다.

    다음과 같은 옵션을 사용할 수 있습니다.

    일시 중지

    검사를 일시 중지

    검사를 계속하려면 계속을 누르십시오.

    생략

    현재 실행 중인 작업 생략

    취소

    전체 검사 종료

  4. 작업 및 검사 상세 내역 창에서 닫기를 누르십시오.


사용자 정의 검사 실행

Norton 360은 바이러스, 스파이웨어 및 보안 취약점 검사를 사용자가 원하는 대로 조합하여 선택하도록 지원합니다.

사용자 선택 옵션을 사용하면 LiveUpdate와 바이러스 및 스파이웨어 검사를 실행할 수 있습니다. 데이터를 백업하고 디스크 클러터를 정리하여 디스크 여유 공간을 확보하고 디스크를 최적화할 수도 있습니다.

검사 결과를 개인 폴더로 내보낼 수도 있습니다. 예를 들어 바이러스 및 스파이웨어 검사 결과 내보내기 링크를 사용하면 바이러스 및 스파이웨어 검사 결과 상태를 저장할 수 있습니다.

사용자 정의 검사를 실행하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 PC 보안을 가리킨 다음 검사 실행을 누르십시오.

  2. 검사 창에서 사용자 선택을 누르십시오.

    Norton 360에서 수행할 조합에 맞게 선택 또는 선택 해제하십시오. 모든 검사 조합을 선택하려면 검사 옵션을 선택하십시오.

  3. 실행을 누르십시오.

    백업을 선택한 경우 Norton 360에서 백업 세트 관리 창을 표시합니다. 기본 백업 세트를 저장하거나 새 백업 세트를 생성하여 사용자 정의 검사를 진행할 수 있습니다.

  4. 검사 창에서 실행할 검사 항목을 선택한 다음 실행을 누르십시오.

    다음과 같은 옵션을 사용할 수 있습니다.

    일시 중지

    검사를 일시 중지

    검사를 계속하려면 계속을 누르십시오.

    생략

    현재 실행 중인 작업을 생략합니다.

    취소

    사용자 정의 검사를 종료합니다.

  5. 작업 및 검사 상세 내역 창에서 닫기를 누르십시오.


인사이트 네트워크 검사

인사이트 네트워크 검사는 웹의 원격 서버에 최신 바이러스 정의가 포함된 클라우드 기술을 사용합니다. Norton 360은 시스템에 최신 보안 위협 요소가 있는지 검사합니다. Norton 360에서 인사이트 네트워크 검사를 수행할 때 로컬에 있는 바이러스 정의와 클라우드에서 제공하는 바이러스 정의를 사용합니다. Norton 360은 시스템의 로컬에 제공되는 정의와는 별도로 클라우드의 최신 정의를 사용하여 추가적인 보호 기능을 제공합니다.

Norton 360은 인사이트 네트워크 옵션이 실행 중일 때만 인사이트 네트워크 검사를 수행합니다. 인사이트 네트워크 옵션은 기본적으로 실행되어 있습니다. 이 인사이트 네트워크 옵션은 바이러스 차단 설정 창의 검사 및 위험 요소 탭 아래에 있습니다.

인사이트 네트워크 옵션이 실행 중이면 Norton 360이 기존 검사와 인사이트 네트워크 검사를 동시에 수행합니다. 기존 검사는 로컬 시스템의 정의를 사용하고, 인사이트 네트워크 검사는 클라우드에 호스트된 정의를 사용합니다.

클라우드 정의를 기반으로 한 위협 요소 탐지는 로컬 정의 기반의 위협 요소 탐지와 동일합니다. 그러나 클라우드 정의는 클라우드에서 탐지한 위협 요소에 대한 추가 데이터를 사용하여 지정됩니다. 즉, 이러한 데이터는 인터넷에서 얻은 데이터입니다. 클라우드의 정의는 탐지된 위험 요소에 대해 일반적인 이름을 제공하지만 로컬 정의는 탐지된 위험 요소에 대해 구체적인 이름을 제공합니다. 예를 들어 트로이 목마가 탐지된 경우 인사이트 네트워크 검사 결과에는 Cloud.Trojan이 표시됩니다. 그러나 로컬 정의 검사 결과에는 Trojan.Foo가 표시됩니다.

인사이트 네트워크 검사가 아직 실행 중인 상태에서 기존 검사가 완료되면 인사이트 네트워크 검사 진행률 상태를 볼 수 있습니다.

인사이트 네트워크 검사는 빠른 검사, 인사이트 네트워크 상황에 맞는 메뉴 검사, 인스턴트 메신저 검사 및 다운로드 인사이트 검사를 지원합니다. 인사이트 네트워크 검사는 이메일 검사, 전체 검사 및 자동 보호 검사는 지원하지 않습니다.

인사이트 네트워크 옵션이 실행 중인 경우 다음 유형의 인사이트 네트워크 검사를 수동으로 실행할 수 있습니다.

  • 인사이트 네트워크 빠른 검사

    Norton 360은 기존 빠른 검사와 인사이트 네트워크 빠른 검사를 동시에 수행하여 바이러스가 자주 공격하는 시스템 영역을 검사합니다. Norton 360은 또한 유휴 빠른 검사와 인사이트 네트워크 빠른 검사도 동시에 수행합니다.

    참고:

    인사이트 네트워크 검사는 전체 시스템 검사의 일부로 실행되는 빠른 검사는 지원하지 않습니다.

  • 인사이트 네트워크 상황에 맞는 메뉴 검사

    파일을 마우스 오른쪽 버튼으로 누르면 바로 가기 메뉴에 Norton 360이 표시되고 인사이트 네트워크 검사가 표시됩니다. 이 명령을 사용하면 로컬 정의와 클라우드에 호스트된 정의를 사용하여 파일을 검사할 수 있습니다.

    참고:

    이 인사이트 네트워크 검사 명령은 단일 파일에 대해서만 사용할 수 있습니다.

추가 정보

인사이트 네트워크 실행 중지 또는 실행

검사 및 위험 요소 설정


인사이트 네트워크 실행 중지 또는 실행

인사이트 네트워크 옵션을 사용하여 Norton 360이 시스템에서 인사이트 네트워크 검사를 수행하도록 할 수 있습니다.

인사이트 네트워크 옵션이 실행 중이면 Norton 360이 기존 검사와 인사이트 네트워크 검사를 동시에 수행합니다. 기존 검사는 로컬 시스템의 정의를 사용하고, 인사이트 네트워크 검사는 클라우드에 호스트된 정의를 사용합니다. 인사이트 네트워크 옵션이 실행 중지된 경우 Norton 360은 기존 검사만 수행합니다.

Norton 360은 인사이트 네트워크 옵션이 실행 중일 때만 인사이트 네트워크 검사를 수행합니다. 인사이트 네트워크 옵션은 기본적으로 실행되어 있습니다.

인사이트 네트워크 검사는 인사이트 네트워크 빠른 검사와 인사이트 네트워크 상황에 맞는 메뉴 검사만 지원합니다. 인사이트 네트워크 검사는 전체 시스템 검사의 일부로 실행되는 빠른 검사는 지원하지 않습니다. 또한 전체 검사, 이메일 검사, 단일 파일 Office 문서 검사 및 자동 보호 검사도 지원하지 않습니다.

인사이트 네트워크를 실행 중지하거나 실행하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 바이러스 차단을 누르십시오.

  3. 바이러스 차단 설정 창에서 검사 및 위험 요소 탭을 누르십시오.

  4. 인사이트 네트워크 행에서 다음 중 하나를 수행하십시오.

    • 인사이트 네트워크를 실행 중지하려면 실행/실행 중지 스위치를 오른쪽(실행 중지)으로 옮기십시오.

    • 인사이트 네트워크를 실행하려면 실행/실행 중지 스위치를 왼쪽(실행)으로 옮기십시오.

  5. 적용을 누르십시오.

추가 정보

인사이트 네트워크 검사

검사 및 위험 요소 설정


SONAR 보호

SONAR(Symantec Online Network for Advanced Response)는 사용자 시스템에서 알려지지 않은 보안 위험 요소를 미리 탐지하여 위협 요소에 대한 실시간 보호를 제공합니다. SONAR는 응용 프로그램의 동작을 기반으로 새로운 위협 요소를 식별합니다. SONAR는 기존의 시그니처 기반 위협 요소 탐지 기술보다 식별 속도가 더 빠릅니다. SONAR는 LiveUpdate를 통해 바이러스 정의가 제공되기 전이라도 악성 코드를 탐지하여 사용자를 보호합니다.

SONAR는 지능형 탐지를 통해 사용자 시스템에서 악의적인 활동을 모니터링합니다.

SONAR는 확신도가 높은 위협 요소를 자동으로 차단하고 제거합니다. Norton 360은 확신도가 높은 위협 요소가 탐지 및 제거될 때 사용자에게 이를 알립니다. SONAR는 확신도가 낮은 위협 요소가 탐지될 때 사용자에게 높은 수준의 제어 기능을 제공합니다.

통지 알림의 상세 내역 보기 링크를 통해 해결된 확신도가 높은 위협 요소에 대한 요약을 볼 수 있습니다. 보안 기록 창의 해결된 보안 위험 요소 카테고리에서 상세 내역을 볼 수 있습니다.

추가 정보

SONAR 보호 실행 중지 또는 실행


SONAR 보호 실행 중지 또는 실행

SONAR는 LiveUpdate를 통해 바이러스 정의가 제공되기 전이라도 악성 코드로부터 사용자를 보호합니다. SONAR 보호는 기본적으로 실행되며 시스템의 알려지지 않은 보안 위험 요소를 사전에 탐지합니다.

SONAR 보호를 실행 중지하면 보호 알림 메시지가 표시됩니다. 이 보호 알림을 통해 SONAR 보호를 실행 중지할 시간을 지정할 수 있습니다.

참고:

자동 보호가 실행 중지되면 SONAR 보호도 실행 중지됩니다. 이 경우 시스템은 새로운 위협 요소에 대해 보호되지 않습니다.

SONAR 보호를 실행 중지하거나 실행하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 바이러스 차단을 누르십시오.

  3. 자동 보호 탭의 실시간 보호 아래에 있는 SONAR 보호 행에서 다음 중 하나를 수행하십시오.

    • SONAR 보호를 실행 중지하려면 실행/실행 중지 스위치를 오른쪽(실행 중지)으로 옮기십시오.

    • SONAR 보호를 실행하려면 실행/실행 중지 스위치를 왼쪽(실행)으로 옮기십시오.

  4. 설정 창에서 적용을 누르십시오.

추가 정보

SONAR 보호


Office 문서 검사

Norton 360은 이메일 메시지, 인터넷 다운로드, 플로피 디스크 또는 기타 이동식 미디어를 통해 받은 모든 Office 문서를 보호합니다. Norton 360은 모든 Office 파일을 자동으로 검사하여 높은 수준의 보안을 유지합니다. Norton 360은 사용자가 Office 문서를 열 때 해당 문서를 검사합니다.

기본적으로 바이러스 차단 설정 창의 시스템 검사 아래에 있는 Microsoft Office 자동 검사 옵션은 실행 중지되어 있습니다. 이 옵션을 실행하면 Microsoft Office 파일이 자동으로 검사됩니다.

시스템 검사 아래에 있는 Microsoft Office 자동 검사 옵션을 사용하여 다음 Microsoft Office 응용 프로그램의 문서를 검사할 수 있습니다.

winword.exe | Microsoft Word
excel.exe | Microsoft Excel
powerpnt.exe | Microsoft Power Point
visio.exe | Microsoft Visio
msaccess.exe | Microsoft Access
winproj.exe | Microsoft Project

Norton 360은 Office 문서를 검사하고 바이러스 매크로 및 포함된 감염 개체를 차단합니다. Norton 360은 여러 접근 방식을 사용하여 다양한 유형의 Office 문서를 검사합니다.


무인 모드

Norton 360은 바이러스 및 기타 보안 위협 요소를 처리할 수 있는 여러 솔루션과 기능을 제공합니다. Norton 360은 또한 알림과 통지를 통해 어떤 바이러스와 기타 보안 위협 요소를 탐지하고 해결했는지 알립니다. 시스템에서 중요한 작업을 수행하는 동안에는 작업자가 알림 메시지를 받는 것을 원치 않을 수 있습니다. Norton 360에서 알림 및 통지를 표시하지 않으며 실행되어 있는 무인 모드 옵션의 유형에 따라 대부분의 백그라운드 작업을 일시 중지합니다.

Norton 360에는 다음과 같은 무인 모드 유형이 있습니다.

무인 모드 | 지정된 기간 동안 사용자가 수동으로 실행하는 무인 모드.
전체 화면 탐지 | Norton 360에서 전체 화면 응용 프로그램을 탐지하면 자동으로 실행되고 사용자가 이 전체 화면 응용 프로그램 사용을 중지하면 실행 중지되는 무인 모드.
미디어 무인 모드 | Norton 360에서 디스크 굽기 작업 또는 Media Center TV 녹화 작업을 탐지하면 자동으로 실행되는 무인 모드. 미디어 무인 모드 프로그램 목록에 포함된 프로그램을 실행하는 경우에도 미디어 무인 모드가 자동으로 실행됩니다. 미디어 무인 모드는 디스크 굽기 세션 또는 TV 프로그램 녹화 세션이 완료되면 실행 중지됩니다. 또한 사용자가 미디어 무인 모드 프로그램 목록에 포함한 프로그램의 실행 중인 인스턴스가 탐지된 경우에도 미디어 무인 모드가 실행 중지됩니다.

Norton 360 아이콘은 작업 표시줄의 맨 오른쪽에 있는 알림 영역에 무인 모드의 실행 상태를 표시합니다. 무인 모드가 실행되면 이 아이콘이 초승달 모양으로 바뀝니다. 무인 모드가 실행 중지되어도 알림이 표시됩니다.

보안 기록 창의 최근 기록, 전체 기록 및 무인 모드 카테고리에서 무인 모드 세션의 요약 정보를 볼 수 있습니다.

요약 정보에는 다음 정보가 포함됩니다.

  • 무인 모드의 실행 또는 실행 중지 상태

  • 무인 모드 유형(예: 무인 모드 또는 미디어 무인 모드)

  • 디스크 굽기 또는 TV 녹화와 같이 무인 모드를 실행한 프로그램의 유형

  • 무인 모드를 실행한 사용자 지정 프로그램의 이름

  • 무인 모드가 실행되거나 실행 중지된 날짜 및 시간

추가 정보

사용자가 수동으로 실행하는 무인 모드

자동으로 실행되는 무인 모드

미디어 무인 모드


사용자가 수동으로 실행하는 무인 모드

Norton 360은 무인 모드를 사용자가 지정한 시간 동안 수동으로 실행할 수 있습니다. 무인 모드가 실행되면 Norton 360은 지정한 기간 동안 알림을 표시하지 않고 백그라운드 작업을 중지합니다. 작업 표시줄 오른쪽 끝에 있는 알림 영역에서 무인 모드의 실행 상태를 확인할 수 있습니다. 무인 모드가 실행 상태가 되면 알림 영역의 Norton 360 아이콘이 초승달 모양으로 바뀝니다. 작업을 수행하기 전에 수동으로 무인 모드를 실행하면 지정된 기간 동안 알림, 통지 또는 백그라운드 작업이 사용자를 방해하지 않도록 할 수 있습니다.

1시간, 2시간, 4시간, 6시간 또는 1일 동안 무인 모드를 실행할 수 있습니다. 지정한 기간이 끝나면 Norton 360은 무인 모드를 실행 중지합니다. 언제든지 수동으로 무인 모드를 실행 중지할 수 있습니다. 무인 모드가 실행 중지되면 알림이 표시됩니다. 무인 모드 중에 중지된 작업은 무인 모드가 실행 중지되면 실행됩니다.

추가 정보

무인 모드를 수동으로 실행 또는 실행 중지


무인 모드를 수동으로 실행 또는 실행 중지

시스템에서 매우 중요한 작업을 수행하기 전에 지정한 기간 동안 수동으로 무인 모드를 실행할 수 있습니다. 1시간, 2시간, 4시간, 6시간 또는 1일 동안 무인 모드를 실행할 수 있습니다. Norton 360 아이콘은 작업 표시줄의 맨 오른쪽에 있는 알림 영역에 무인 모드의 실행 상태를 표시합니다. 무인 모드가 실행 중지되면 알림이 표시됩니다. 무인 모드가 실행 중지되면 Norton 360에서 무인 모드 세션 중에 탐지한 보안 작업이 있을 경우 알림을 표시합니다.

설정 창 또는 Norton Tasks 창에서 무인 모드를 실행하거나 실행 중지할 수 있습니다. 또한 알림 영역의 Norton 360 아이콘을 사용하여 무인 모드를 실행하거나 실행 중지할 수 있습니다.

설정 창에서 무인 모드를 실행하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 관리 설정을 누르십시오.

  3. 무인 모드 설정의 무인 모드 행에서 실행/실행 중지 스위치를 왼쪽(실행)으로 옮기십시오.

  4. 설정 창에서 적용을 누르십시오.

  5. 무인 모드 실행 대화 상자의 기간을 선택하십시오 드롭다운 목록에서 무인 모드를 실행할 기간을 선택한 다음 확인을 누르십시오.

설정 창에서 무인 모드를 실행 중지하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 관리 설정을 누르십시오.

  3. 무인 모드 설정의 무인 모드 행에서 실행/실행 중지 스위치를 오른쪽(실행 중지)으로 옮기십시오.

  4. 설정 창에서 적용을 누르십시오.

Norton Tasks 창에서 무인 모드를 실행하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 Norton Tasks를 누르십시오.

  2. Norton Tasks 창의 무인 모드 옆의 실행/실행 중지 스위치를 왼쪽(실행)으로 옮기십시오.

  3. 무인 모드 실행 대화 상자의 기간을 선택하십시오 드롭다운 목록에서 무인 모드를 실행할 기간을 선택한 다음 확인을 누르십시오.

  4. 닫기를 누르십시오.

Norton Tasks 창에서 무인 모드를 실행 중지하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 Norton Tasks를 누르십시오.

  2. Norton Tasks 창의 무인 모드 옆의 실행/실행 중지 스위치를 오른쪽(실행 중지)으로 옮기십시오.

  3. 닫기를 누르십시오.

알림 영역에서 무인 모드를 실행하려면 다음과 같이 하십시오.

  1. Windows 작업 표시줄의 알림 영역에서 Norton 360 아이콘을 마우스 오른쪽 버튼으로 누른 다음 무인 모드 실행을 누르십시오.

  2. 무인 모드 실행 대화 상자의 기간을 선택하십시오 드롭다운 목록에서 무인 모드를 실행할 기간을 선택한 다음 확인을 누르십시오.

알림 영역에서 무인 모드를 실행 중지하려면 다음과 같이 하십시오.

  • Windows 작업 표시줄의 알림 영역에서 Norton 360 아이콘을 마우스 오른쪽 버튼으로 누른 다음 무인 모드 실행 중지를 누르십시오.

추가 정보

무인 모드


자동으로 실행되는 무인 모드

영화를 보거나, 게임을 플레이하거나, 프레젠테이션을 할 때는 응용 프로그램을 전체 화면 모드로 실행합니다. Norton 360은 사용자가 전체 화면 모드로 실행하고 있는 응용 프로그램을 탐지하고 자동으로 무인 모드를 실행합니다. 무인 모드가 실행되면 Norton 360은 대부분의 알림을 표시하지 않고 백그라운드 작업을 중지합니다. 바이러스 및 다른 보안 위협 요소로부터 시스템을 보호하는 데 관련된 작업만 실행됩니다. 백그라운드 작업을 최소화하므로 시스템의 성능도 개선됩니다. 중지된 작업은 전체 화면 모드에서 실행된 응용 프로그램 사용을 완료하면 실행됩니다.

또한 무인 모드는 Media Center Extender 세션을 방해 없이 유지합니다. Media Center Extender 세션은 텔레비전과 같은 엔터테인먼트 장치로 확장된 Media Center 세션입니다. Media Center Extender 세션 중에 나타나는 알림 및 통지는 호스트 시스템과 엔터테인먼트 장치 간의 세션을 끊습니다. Norton 360은 Media Center Extender 세션을 활성 전체 화면 응용 프로그램으로 식별하고 무인 모드를 실행합니다. 무인 모드가 실행되면 Norton 360에서 알림 및 통지를 표시하지 않으며 백그라운드 작업을 일시 중지하여 Media Center Extender 세션이 중단되지 않도록 합니다.

추가 정보

전체 화면 탐지 실행 중지 또는 실행


전체 화면 탐지 실행 중지 또는 실행

설정 창에서 전체 화면 탐지 옵션을 사용하면 Norton 360에서 전체 화면으로 실행 중인 응용 프로그램을 탐지한 경우 무인 모드를 자동으로 실행 또는 실행 중지할 수 있습니다. Norton 360을 설치한 후 기본적으로 전체 화면 탐지 옵션은 실행된 상태로 유지됩니다.

전체 화면 탐지를 실행하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 관리 설정을 누르십시오.

  3. 무인 모드 설정의 전체 화면 탐지 행에서 실행/실행 중지 스위치를 왼쪽(실행)으로 옮기십시오.

  4. 설정 창에서 적용을 누르십시오.

전체 화면 탐지를 실행 중지하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 관리 설정을 누르십시오.

  3. 무인 모드 설정의 전체 화면 탐지 행에서 실행/실행 중지 스위치를 오른쪽(실행 중지)으로 옮기십시오.

  4. 설정 창에서 적용을 누르십시오.


미디어 무인 모드

Norton 360은 시스템 리소스를 많이 사용해야 하는 작업을 여러 개 수행할 때 자동으로 미디어 무인 모드를 실행합니다. 미디어 무인 모드가 실행되면 Norton 360은 성능을 높이기 위해 백그라운드 작업을 일시 중지하고 해당 작업이 최대한의 리소스를 사용하도록 합니다.

다음 작업을 수행할 때 자동으로 미디어 무인 모드가 실행되도록 Norton 360을 설정할 수 있습니다.

  • IMAPI 2.0 디스크 굽기

  • Media Center TV 녹화

또한 선택한 프로그램을 실행할 때 미디어 무인 모드가 실행되도록 Norton 360을 구성할 수도 있습니다.

다음 표에는 다양한 옵션에 대한 설명이 나와 있습니다.

IMAPI 2.0 디스크 굽기

IMAPI 2.0 디스크 굽기 옵션이 실행된 경우 Media Center 응용 프로그램을 사용하여 CD 또는 DVD를 구우면 Norton 360은 자동으로 미디어 무인 모드를 실행합니다. IMAPI 2.0 디스크 굽기 옵션은 기본적으로 실행됩니다. 미디어 무인 모드가 실행되면 Norton 360은 디스크 굽기 세션의 성능을 개선하기 위해 백그라운드 작업을 일시 중지합니다. 그러나 세션 중에 Norton 360에서 알림 및 통지는 계속 표시합니다.

Norton 360의 미디어 무인 모드는 다음 Media Center 디스크 굽기 응용 프로그램을 지원합니다.

  • IMAPI 2.0

  • J. River MEDIA CENTER(버전 13.0.125 이상)

사용자가 Media Center 응용 프로그램을 사용하여 CD 또는 DVD를 굽기 시작하면 Norton 360에서 즉시 미디어 무인 모드를 실행합니다. 디스크 굽기 세션이 완료된 후 Norton 360은 미디어 무인 모드를 실행 중지합니다. 디스크 굽기 세션 중에는 설정 창에서 IMAPI 2.0 디스크 굽기 옵션을 실행 중지하여 미디어 무인 모드를 실행 중지할 수 없습니다.

Media Center TV 녹화

Media Center TV 녹화 옵션이 실행된 경우 Media Center 응용 프로그램을 사용하여 TV 프로그램을 녹화하면 Norton 360은 자동으로 미디어 무인 모드를 실행합니다. Media Center TV 녹화 옵션은 기본적으로 실행됩니다. 미디어 무인 모드가 실행되면 Norton 360은 TV 프로그램 녹화 세션의 성능을 개선하기 위해 백그라운드 작업을 일시 중지합니다. 그러나 세션 중에 Norton 360에서 알림 및 통지는 계속 표시합니다.

Norton 360의 미디어 무인 모드는 다음 Media Center 응용 프로그램을 지원합니다.

  • Windows Media Center

    Windows Media Center에서 TV 프로그램 세션 중에 미디어 무인 모드를 실행하도록 하려면 Norton 360을 설치한 후 시스템을 재시작해야 할 수 있습니다.

  • J. River MEDIA CENTER(버전 13.0.125 이상)

TV 프로그램 녹화가 시작되는 즉시 Norton 360에서 미디어 무인 모드를 실행합니다. 일단 실행된 미디어 무인 모드는 녹화 세션이 완료된 후 실행 중지됩니다. TV 프로그램 녹화 세션 중에는 설정 창에서 Media Center TV 녹화 옵션을 실행 중지하여 미디어 무인 모드를 실행 중지할 수 없습니다.

또한 Norton 360에서 미디어 무인 모드가 실행되도록 할 프로그램을 미디어 무인 모드 프로그램 목록에 수동으로 추가할 수 있습니다. 이 목록에 추가한 프로그램을 실행하면 Norton 360에서 이 프로그램을 탐지하고 미디어 무인 모드를 실행합니다.

추가 정보

미디어 무인 모드 옵션 실행 중지 또는 실행

사용자 지정 프로그램


미디어 무인 모드 옵션 실행 중지 또는 실행

설정 창에서 IMAPI 2.0 디스크 굽기 또는 Media Center TV 녹화와 같은 미디어 무인 모드 옵션을 실행 중지하거나 실행할 수 있습니다. 미디어 무인 모드는 기본적으로 실행되어 있습니다. 실행한 옵션에 대한 작업을 수행하면 Norton 360에서 이 작업을 탐지하고 자동으로 무인 모드를 실행합니다. 예를 들어 IMAPI 2.0 디스크 굽기 옵션을 실행하고 Media Center 응용 프로그램을 사용하여 디스크 굽기를 시작한다고 가정해 보겠습니다. 이 경우 Norton 360은 디스크 굽기 세션을 탐지하고 미디어 무인 모드를 실행합니다.

TV 프로그램 녹화 또는 CD나 DVD 굽기를 시작하면 Norton 360은 즉시 미디어 무인 모드를 실행합니다. 일단 실행된 미디어 무인 모드는 TV 프로그램 녹화 세션 또는 디스크 굽기 세션이 완료된 후 실행 중지됩니다. 세션 중에는 설정 창의 옵션을 사용하여 미디어 무인 모드를 실행 중지할 수 없습니다.

IMAPI 2.0 디스크 굽기를 실행 중지 또는 실행하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 관리 설정을 누르십시오.

  3. 다음 항목 탐지 시 미디어 무인 모드:에서 다음 중 하나를 수행하십시오.

    • 탐지를 실행 중지하려면 IMAPI 2.0 디스크 굽기 행에서 실행/실행 중지 스위치를 오른쪽(실행 중지)으로 옮기십시오.

    • 탐지를 실행하려면 IMAPI 2.0 디스크 굽기 행에서 실행/실행 중지 스위치를 왼쪽(실행)으로 옮기십시오.

  4. 설정 창에서 적용을 누르십시오.

Media Center TV 녹화를 실행 중지 또는 실행하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 관리 설정을 누르십시오.

  3. 다음 항목 탐지 시 미디어 무인 모드:에서 다음 중 하나를 수행하십시오.

    • TV 프로그램 녹화 세션 탐지를 실행 중지하려면 Media Center TV 녹화 행에서 실행/실행 중지 스위치를 오른쪽(실행 중지)으로 옮기십시오.

    • TV 프로그램 녹화 세션 탐지를 실행하려면 Media Center TV 녹화 행에서 실행/실행 중지 스위치를 왼쪽(실행)으로 옮기십시오.

  4. 설정 창에서 적용을 누르십시오.


사용자 지정 프로그램

Norton 360은 TV 프로그램 녹화 세션 또는 디스크 굽기 세션을 탐지하면 자동으로 미디어 무인 모드를 실행합니다. 또한 Norton 360에서 미디어 무인 모드가 실행되도록 할 프로그램을 미디어 무인 모드 프로그램 목록에 수동으로 추가할 수 있습니다. Norton 360은 사용자가 이 목록에 추가한 프로그램이 실행 중임을 탐지하면 자동으로 미디어 무인 모드를 실행합니다. 미디어 무인 모드가 실행되면 Norton 360에서 백그라운드 작업을 일시 중지하지만 알림 및 통지는 차단하지 않습니다.

또한 실행 중인 프로그램을 미디어 무인 모드 프로그램 목록에 추가할 수도 있습니다. 그러나 실행 중인 프로그램을 추가할 경우 Norton 360은 현재 실행 중인 해당 프로그램의 인스턴스를 탐지하여 미디어 무인 모드를 실행하지는 않습니다. Norton 360은 사용자가 다음 번 해당 프로그램을 실행할 때 미디어 무인 모드를 실행합니다.

또한 실행 중인 프로그램을 미디어 무인 모드 프로그램 목록에서 제거할 수도 있습니다. 미디어 무인 모드가 실행 중인 경우 이 목록에 있는 모든 프로그램의 실행 중인 인스턴스가 완료된 후에만 미디어 무인 모드가 실행 중지됩니다. 프로그램이 실행될 때 이 목록에서 해당 프로그램을 제거해도 미디어 무인 모드는 실행 중지되지 않습니다.

미디어 무인 모드 프로그램 목록에 추가하거나 이 목록에서 제거한 프로그램의 상세 내역을 보안 기록 창에서 볼 수 있습니다.

추가 정보

사용자 지정 프로그램에 프로그램 추가

사용자 지정 프로그램에서 프로그램 제거


사용자 지정 프로그램에 프로그램 추가

Norton 360에서 미디어 무인 모드가 실행되도록 할 프로그램을 미디어 무인 모드 프로그램 목록에 수동으로 추가할 수 있습니다. 이 목록에 추가한 프로그램을 실행하면 Norton 360에서 이 프로그램을 탐지하고 미디어 무인 모드를 실행합니다.

또한 실행 중인 프로그램을 미디어 무인 모드 프로그램 목록에 추가할 수도 있습니다. 그러나 실행 중인 프로그램을 추가할 경우 Norton 360은 현재 실행 중인 해당 프로그램의 인스턴스를 탐지하여 미디어 무인 모드를 실행하지는 않습니다. Norton 360은 사용자가 다음 번 해당 프로그램을 실행할 때 미디어 무인 모드를 실행합니다.

미디어 무인 모드 프로그램 목록에는 파일 확장자가 .exe인 프로그램만 추가할 수 있습니다.

프로그램을 추가하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 관리 설정을 누르십시오.

  3. 무인 모드 설정의 사용자 지정 프로그램 행에서 구성을 누르십시오.

  4. 미디어 무인 모드 프로그램 창에서 추가를 누르십시오.

  5. 프로그램 추가 대화 상자에서 미디어 무인 모드 프로그램 창에 추가할 파일이 있는 위치로 이동하십시오.

  6. 파일을 선택한 다음 열기를 누르십시오.

  7. 미디어 무인 모드 프로그램 창에서 확인을 누르십시오.


사용자 지정 프로그램에서 프로그램 제거

또한 특정 프로그램을 미디어 무인 모드 프로그램 목록에서 제거할 수 있습니다. 프로그램을 제거하면 다음에 해당 프로그램이 실행될 때 Norton 360에서 이를 탐지해도 미디어 무인 모드를 실행하지 않습니다.

또한 실행 중인 프로그램을 미디어 무인 모드 프로그램 목록에서 제거할 수도 있습니다. 미디어 무인 모드가 실행 중인 경우 이 목록에 있는 모든 프로그램의 실행 중인 인스턴스가 완료된 후에만 미디어 무인 모드가 실행 중지됩니다. 프로그램이 실행될 때 이 목록에서 해당 프로그램을 제거해도 미디어 무인 모드는 실행 중지되지 않습니다.

프로그램을 제거하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 관리 설정을 누르십시오.

  3. 무인 모드 설정의 사용자 지정 프로그램 행에서 구성을 누르십시오.

  4. 미디어 무인 모드 프로그램 창에서 삭제할 프로그램을 선택한 다음 제거를 누르십시오.

  5. 확인 메시지에서 예를 누르십시오.

  6. 미디어 무인 모드 프로그램 창에서 확인을 누르십시오.


보안 문제 대처

이 장의 내용은 다음과 같습니다.

  • 보안 위험 요소가 발견되면 수행할 작업


보안 위험 요소가 발견되면 수행할 작업

이 제품은 탐지한 바이러스 및 기타 보안 위협 요소를 처리할 수 있는 여러 솔루션과 기능을 제공합니다.

또한 스파이웨어나 애드웨어 같은 보안 위험 요소에 대한 솔루션도 제공합니다.

추가 정보

바이러스, 스파이웨어 및 기타 위험 요소 탐지

자동 보호 통지 검토

검사 중 탐지된 위험 요소에 대한 대처

Norton 360에서 파일을 복구할 수 없는 경우 수행할 작업


바이러스, 스파이웨어 및 기타 위험 요소 탐지

바이러스 및 기타 보안 위협 요소는 수동 또는 사용자 정의 검사 도중 탐지할 수 있습니다. 자동 보호 기능은 사용자가 감염된 파일로 작업을 수행할 때 이러한 위협 요소를 탐지합니다. 위협 요소는 인스턴트 메신저 세션, 이메일 메시지 전송 또는 수동/사용자 정의 검사 중에도 나타날 수 있습니다.

스파이웨어와 애드웨어 등 보안 위험 요소도 이러한 작업을 수행하는 동안 탐지될 수 있습니다.

시스템을 시작할 때 감염시킬 가능성이 있는 파일이 먼저 검사됩니다.

이러한 파일에 포함되는 내용은 다음과 같습니다.

  • 메모리에서 현재 실행 중인 프로세스와 관련된 파일

  • 시작 폴더 항목이 있는 파일

  • 시스템 시작 INI 파일 항목이 있는 파일

  • 시스템 시작 배치 파일 항목이 있는 파일

  • 시스템 시작 레지스트리 키가 참조하는 파일

이러한 수동 검사 중에 감염된 파일이 탐지되면 복구 또는 제거됩니다. 불필요한 참조도 시스템에서 제거됩니다. 감염된 파일에 메모리에서 실행 중인 프로세스가 있는 경우 이 파일을 복구 또는 삭제하거나 검역소에 보관하기 전에 해당 프로세스의 종료를 시도합니다. 프로세스를 종료하기 전에 모든 필요없는 프로그램을 닫으라는 알림 메시지가 나타납니다.

탐지된 바이러스 및 기타 보안 위협 요소 관련 정보는 보안 기록에서 확인할 수 있습니다.

보안 기록에는 스파이웨어, 애드웨어 및 기타 보안 위험 요소에 대한 정보도 포함됩니다.

추가 정보

보안 기록에서 항목 보기


자동 보호 통지 검토

자동 보호 기능은 파일 이동, 복사, 열기와 같이 파일에 작업을 수행할 때, 파일에 바이러스, 웜, 트로이 목마가 있는지 검사합니다.

스파이웨어, 애드웨어 및 기타 보안 위험 요소도 검사합니다.

자동 보호가 의심스러운 작업을 탐지한 경우 위험 요소가 발견되어 해결되었음을 알리는 통지를 보안 기록에 로그로 남깁니다.

자동 보호가 바이러스를 탐지하면 바이러스를 복구 또는 삭제하고 사용자에게 통지합니다. 이 통지는 복구 또는 삭제된 파일 및 해당 파일을 감염시킨 바이러스, 트로이 목마, 웜에 대해 알립니다. 추가로 수행할 작업은 없습니다.

자동 보호 통지를 검토하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 작업을 누르십시오.

  2. 작업 창의 일반 작업에서 보안 기록 보기를 누르십시오.

  3. 표시 드롭다운 목록에서 자동 보호 알림을 검토할 항목의 카테고리를 선택하십시오.

    옵션은 다음과 같습니다.

    최근 기록

    최근 7일 사이에 받은 자동 보호 통지를 검토합니다.

    전체 기록

    받은 모든 자동 보호 통지를 검토합니다.

  4. 오른쪽 창에서 옵션을 누르십시오.

    스파이웨어와 같은 보안 위험 요소가 발견된 경우 필요에 따라 해당 항목에 조치를 취할 수 있습니다.

  5. 탐지된 위협 요소 창에서 위험 요소에 대한 적절한 작업을 선택하십시오.

    다음은 탐지된 위협 요소 창에서 사용할 수 있는 옵션 중 일부입니다.

    이 파일 복원

    검역소에 보관된 보안 위험 요소를 시스템의 원래 위치로 되돌립니다.

    이 옵션은 탐지된 바이러스성 위협 요소에 대해서만 사용할 수 있습니다.

    이 파일 복원 및 제외

    검역소에 보관된 항목 중 선택된 항목을 원래 위치에 되돌려 놓고 이후 검사에서 탐지되지 않도록 항목을 제외합니다.

    이 옵션은 탐지된 비바이러스성 위협 요소에 대해서만 사용할 수 있습니다.

    이 프로그램 제외

    보안 위험 요소를 이후 검사에서 제외합니다.

    Norton 360이 해당 제외 항목 목록에 보안 위험 요소를 추가합니다.

    이 파일 제거(권장)

    시스템에서 보안 위험 요소를 제거하고 검역소에 보관합니다.

    이 옵션은 주의가 필요한 보안 위험 요소에 대해 사용할 수 있습니다.

    이 파일 제거

    시스템에서 선택한 보안 위험 요소를 제거하고 검역소에 보관합니다.

    이 옵션은 수동 제거를 위해 주의가 필요한 보안 위험 요소에 대해 사용할 수 있습니다.

    이 옵션은 수동으로 검역소에 보관되는 보안 위험 요소에 대해서도 사용할 수 있습니다.

    기록에서 이 파일 제거

    선택된 보안 위험 요소 항목을 보안 기록 로그에서 제거합니다.

    도움말 보기(권장)

    시만텍 보안 연구소 웹 사이트로 이동합니다.

    이 옵션은 수동 제거를 위해 주의가 필요한 보안 위험 요소에 대해 사용할 수 있습니다. 시만텍 보안 연구소 웹 사이트에서 수동 제거 지침이나 위험 요소에 대한 기타 정보를 참조할 수 있습니다.

    시만텍에 제출

    보안 위험 요소를 시만텍으로 전송합니다.

    Norton 360에서 보안 위협 요소로 식별한 항목은 아니지만 감염된 것으로 의심되는 경우가 있습니다. 이러한 경우 이 옵션을 사용하여 추가 분석을 위해 항목을 시만텍에 제출할 수 있습니다.

추가 정보

보안 기록에서 항목 보기


검사 중 탐지된 위험 요소에 대한 대처

검사가 완료되면 작업 및 검사 상세 내역 창에 각 작업과 해당 결과 요약이 나열됩니다. 일부 작업의 경우 상세 내역 링크를 누르면 검사 결과에 대한 보다 자세한 정보를 볼 수도 있습니다. 보안 기록 창의 표시 드롭다운 목록을 사용하여 검사 중 자동으로 해결되지 않은 항목을 해결할 수 있습니다.

추가 정보

보안 기록에서 항목 보기


Norton 360에서 파일을 복구할 수 없는 경우 수행할 작업

Norton 360이 파일을 자동으로 복구하거나 감염된 파일을 삭제할 수 없는 경우 일반적인 이유는 시스템에 최신 정의 업데이트가 설치되어 있지 않기 때문입니다. LiveUpdate를 실행한 다음 다시 검사하십시오.

이 방법으로 해결되지 않는 경우 보안 기록 - 고급 상세 내역 창의 정보를 확인하여 복구할 수 없는 파일 형식을 식별하십시오. 파일 형식에 따라 다음 작업 중 하나를 수행할 수 있습니다.

감염된 파일

탐지된 위험 요소의 파일 형식을 볼 수 있습니다. 이 정보는 파일 형식에 따라 수행할 수 있는 작업을 결정하는 데 도움이 됩니다.

예를 들어 다음과 같은 파일 이름 확장자를 가진 감염된 파일을 볼 수 있습니다(감염되었을 가능성이 있는 모든 파일).

  • .exe

  • .doc

  • .dot

  • .xls

하드 디스크 마스터 부트 레코드, 부트 레코드 또는 시스템 파일(예, IO.SYS 또는 MSDOS.SYS) 및 플로피 디스크 부트 레코드와 시스템 파일

운영 체제와 함께 제공된 디스크를 사용하여 대체하십시오.

추가 정보

LiveUpdate

프로그램 및 정의 업데이트


알림 및 메시지 개요

이 장의 내용은 다음과 같습니다.

  • Norton 360 알림 및 메시지

  • 메시지 및 알림 관리

  • 위험 요소 유형

  • 위협 요소 유형

  • 바이러스 유형


Norton 360 알림 및 메시지

Norton 360은 사용자가 안심하고 시스템을 사용할 수 있도록 바이러스 및 기타 위험/위협 요소로부터 시스템을 백그라운드에서 보호합니다. 시스템 화면의 오른쪽 하단에 있는 Norton 360 상태 아이콘에 녹색 배지가 표시되면 보호 기능이 최신 상태임을 나타냅니다. 시스템을 안전하게 사용할 수 있습니다. 배지 색상이 주황색 또는 빨간색으로 변경되면 Norton 360을 열어 Norton 360에서 발견한 문제를 살펴보아야 한다는 의미입니다.

추가 정보

Norton 360 아이콘


메시지 및 알림 관리

Norton 360은 다양한 위치에 여러 가지 방법으로 메시지를 표시합니다.

메시지가 표시되는 위치는 다음과 같습니다.

Windows 바탕 화면의 알림 영역 | 작업 표시줄의 가장 오른쪽에 있는 알림 영역에는 몇 가지 유형의 Norton 360 메시지가 표시됩니다. 예를 들어 사용자의 PC가 실행 중지되었거나 잠시 동안 인터넷 연결이 끊길 수 있습니다. 이 경우 보호 기능이 최신 상태가 아님을 알리는 메시지가 표시됩니다. 보안 설정을 실행 중지하면 다른 알림이 나타납니다. 이 메시지는 사용자 PC가 안전하지 않을 수 있음을 경고하고 설정을 실행하는 방법에 대한 도움을 제공합니다. 대부분의 경우 알림을 눌러서 Norton 360을 열고 문제를 해결할 수 있습니다.
Norton 360 기본 창 전체 상태 | 알림 및 기타 메시지는 기본 창의 상단에 나타납니다. 메시지의 색상으로 긴급한 정도를 표시합니다. 메시지의 색이 녹색이면 시스템이 보호되고 있는 것입니다. 메시지의 색이 주황색 또는 빨간색이면 보호 상태를 유지하기 위해 적절한 작업을 수행해야 합니다.
Norton 360 보호 카테고리 및 상세 내역 | Norton 360은 PC 보안, 신원 보호, 백업, PC 튠업과 같은 각 보안 기능에 대한 개별적인 상태 영역을 표시합니다. 상태 영역에는 각 기능에 대해 해결해야 할 문제의 수가 표시됩니다. 각 상태 영역 아래에 있는 상세 내역 보기를 사용하면 이러한 문제에 대한 자세한 내용을 볼 수 있습니다. 지금 해결 옵션을 사용하여 시스템 보호를 위해 해결해야 할 모든 문제를 해결할 수 있습니다.


위험 요소 유형

위험 요소란 PC 및 관련 데이터를 손상시키기 위해 악용하거나 데이터를 훔치기 위해 사용할 수 있는 모든 것을 말합니다. Norton 360은 다양한 위험 요소로부터 시스템을 보호합니다.

위험 요소는 다음과 같은 몇 가지 카테고리로 분류됩니다.

악성 소프트웨어 | PC를 고의로 손상하도록 설계된 프로그램입니다. 이러한 프로그램에는 바이러스, 웜 및 트로이 목마 등의 위협 요소가 포함됩니다. 악성 소프트웨어는 멀웨어라고 불리기도 합니다.
스파이웨어 | 이러한 프로그램은 PC에서 자신을 숨깁니다. 사용자가 수행하는 작업을 모니터링하거나 PC에 저장된 정보를 확인한 후 프로그램 작성자에게 정보를 전송합니다.
취약점 | 이러한 위험 요소들은 합법적인 소프트웨어에 내재된 결함으로, 피해를 유발하거나 데이터를 차단하거나 정보를 훔칠 목적으로 악용됩니다. 일반적으로 취약점은 네트워크 연결을 통해 악용됩니다.

추가 정보

바이러스 유형

위협 요소 유형


위협 요소 유형

위협 요소는 데이터를 손상, 수정, 공개 또는 차단하도록 고의로 설계된 소프트웨어로 이루어집니다.

위협 요소는 다음 카테고리로 분류됩니다.

바이러스 | 바이러스는 다른 프로그램에 자신을 감염시키고 자신을 복제하는 작은 프로그램입니다.
웜 | 웜은 자신을 PC에서 PC로 복사한다는 점에서 바이러스와 비슷하지만 다른 프로그램에 첨부되지는 않습니다.
트로이 목마 | 다른 유형의 프로그램으로 간주되기도 하지만 실행 시 피해를 유발할 수 있는 유해한 프로그램입니다.

Norton 360은 PC에서 바이러스, 웜, 트로이 목마 및 고의로 피해를 유발하는 기타 소프트웨어를 검사합니다. 또한 인터넷 연결을 모니터링하여 소프트웨어 취약점을 악용하는 인터넷 기반 위협 요소로부터 사용자를 보호하기도 합니다.

추가 정보

위험 요소 유형

바이러스 유형


바이러스 유형

바이러스는 사용자가 모르는 상태에서 또는 사용자의 허가 없이 PC의 작동 방법을 변경하도록 설계된 작은 프로그램입니다.

다음을 수행하는 프로그램을 바이러스로 간주할 수 있습니다.

  • 사용자가 작업을 수행할 필요 없이 자체적으로 실행됩니다.

  • 자체 복사본을 만들어 다른 PC로 확산됩니다.

모든 바이러스가 피해를 유발하는 것은 아니지만 무해한 바이러스라도 PC의 성능과 안정성에 영향을 미칠 수 있습니다. Norton 360은 PC에서 모든 바이러스를 제거하려 시도합니다.

바이러스는 다음 카테고리로 분류됩니다.

파일 감염 | 프로그램 파일을 감염시킵니다. 감염된 파일이 실행되면 해당 파일에 들어있던 바이러스가 다른 프로그램 파일을 감염시킵니다. Norton 360에서 PC의 모든 프로그램 파일을 검사하여 파일 감염을 찾아 제거합니다.
부트 바이러스 | PC의 시스템 영역으로 들어와서 PC를 시작하는 즉시 활성화됩니다. PC에 연결된 디스크나 다른 저장 장치를 감염시킬 수도 있습니다. Norton 360에서 PC의 시스템 영역을 검사하여 부트 바이러스를 찾아 제거합니다.
다각적 바이러스 | 부트 감염 바이러스 및 파일 감염 바이러스 기법을 모두 사용합니다. Norton 360에서 이러한 바이러스를 검사하여 제거합니다.
매크로 바이러스 | 일부 스프레드시트, 프레젠테이션 및 워드 프로세싱 파일과 같은 실행 구성 요소가 포함된 데이터 파일을 감염시킵니다. 이러한 바이러스는 프로그램이 데이터 파일의 실행 영역을 실행할 때 확산됩니다. Norton 360에서 데이터 파일에 있는 매크로 바이러스를 검사하여 제거합니다.

Norton 360은 PC에서 알려진 바이러스와 알려지지 않은 바이러스를 모두 검사합니다.

알려진 바이러스는 자동으로 탐지되어 복구됩니다. 알려지지 않은 바이러스는 각 실행 파일에서 일반적인 바이러스 특징을 다양하게 분석하여 탐지됩니다. 또한 Norton 360은 인터넷을 통해 자동 업데이트를 수행하여 알려진 바이러스의 목록을 확장하고 세분화합니다.

추가 정보

위험 요소 유형

위협 요소 유형


일상적인 작업 수행

이 장의 내용은 다음과 같습니다.

  • 자동 작업 실행 또는 실행 중지

  • 자동 작업 예약

  • 백업 예약

  • 유휴 시간 제한 기간 지정

  • 검사 선택


자동 작업 실행 또는 실행 중지

Norton 360은 자동 작업을 실행하여 PC를 보호합니다. 이러한 자동 작업에는 바이러스 검사, 인터넷 연결 모니터링, 백업 업데이트 및 보호 기능 업데이트 다운로드 등이 있습니다. 이러한 작업은 PC가 켜져 있을 때 백그라운드에서 실행됩니다.

주의가 필요한 항목이 있을 때는 Norton 360에서 현재 상태를 알리는 메시지를 표시하거나 사용자가 작업을 수행하도록 요청합니다. 아무 메시지가 표시되지 않으면 Norton 360에서 시스템을 정상적으로 보호하고 있는 상태입니다.

언제든지 Norton 360을 열어 PC 상태를 한 번에 확인하거나 보호 기능의 상세 내역을 볼 수 있습니다.

백그라운드 작업을 진행 중이라는 작은 메시지가 Windows 바탕 화면 오른쪽 하단의 알림 영역에 표시되는 경우가 있습니다. 이러한 최근 작업의 결과는 다음 번에 Norton 360 기본 창을 열 때 확인할 수 있습니다. Norton 360 작업에 대한 최신 리포트를 보려면 월별 리포트 창에서 요약을 확인하십시오.

자동 작업을 실행 또는 실행 중지하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 작업 예약을 누르십시오.

  3. 예약 창의 자동 작업 탭에서 다음을 수행하십시오.

    • 자동으로 실행할 기능을 선택하십시오.

      모든 기능을 한 번에 선택하려면 작업 확인란을 선택하십시오.

    • 자동으로 실행하지 않을 기능은 선택 해제하십시오.

      모든 기능을 한 번에 선택 해제하려면 작업 확인란을 선택 해제하십시오.

  4. 적용을 누르십시오.

  5. 닫기를 누르십시오.

추가 정보

월별 리포트 보기

Norton 360 상태

보호 기능 상세 내역 보기


자동 작업 예약

작업 예약 설정을 사용하여 Norton 360에서 시스템에 보안 및 성능 문제가 있는지 검사하는 빈도를 지정할 수 있습니다. 또한 작업 예약 설정에서 백업 예약 옵션에 액세스할 수도 있습니다.

추가 정보

보안 및 성능 검사 예약


보안 및 성능 검사 예약

작업 예약 설정을 사용하여 Norton 360에서 시스템의 보안 및 성능 문제를 자동으로 검사하도록 지정할 수 있습니다. Norton 360에서 이 검사를 수행할 시기와 빈도를 지정할 수 있습니다.

보안 및 성능 검사 예약 옵션은 다음과 같습니다.

자동(권장) | PC가 유휴 상태일 때마다 PC에서 보안 및 성능 문제를 검사합니다. 이 설정은 최상의 보호 기능을 제공합니다.
매주 | PC에서 보안 및 성능 문제를 매주 한 번 이상 검사합니다. 검사를 수행할 요일과 시간을 선택할 수 있습니다.
매월 | PC에서 보안 및 성능 문제를 매월 한 번 검사합니다. 검사를 수행할 날짜와 시간을 선택할 수 있습니다.
수동 예약 | PC에서 예약된 보안 또는 성능 검사를 수행하지 않습니다. 이 옵션을 선택하면 보호 상태를 유지하기 위해 PC에 대한 수동 보안 및 성능 검사를 정기적으로 수행해야 합니다.

시스템이 유휴 상태일 때 중요한 작업을 수행하도록 예약하면 시스템의 성능이 극대화됩니다. 검사를 매주 또는 매월로 예약하고 유휴 시간에만 실행 옵션을 선택하면 Norton 360에서 시스템이 유휴 상태일 때 시스템을 검사합니다. 시스템 성능을 보다 높은 수준으로 유지하려면 유휴 시간에만 실행을 선택하는 것이 좋습니다.

보안 및 성능 검사를 예약하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창에서 작업 예약을 누르십시오.

  3. 예약 탭의 예약 드롭다운 목록에서 옵션을 선택하십시오.

    매주 또는 매월을 누를 때는 자동 작업을 실행할 요일과 시간을 선택해야 합니다. 또한 PC가 유휴 상태일 때만 자동 작업이 실행되도록 지정할 수도 있습니다.

  4. 적용을 누르십시오.

  5. 닫기를 누르십시오.


백업 예약

백업 세트 관리 창의 시간 탭에서 백업 예약을 구성하여 Norton 360이 파일을 백업하는 시기와 빈도를 지정할 수 있습니다.

백업 예약 옵션은 다음과 같습니다.

자동(권장) | PC가 유휴 상태일 때마다 변경된 파일 백업; 이 설정은 최상의 백업 보호 기능을 제공합니다.
매주 | 매주 한 번 이상 변경된 파일 백업; Norton 360에서 백업을 수행할 요일과 시간을 선택할 수 있습니다.
매월 | 매월 한 번 변경된 파일 백업; Norton 360에서 백업을 수행할 날짜와 시간을 선택할 수 있습니다.
수동 백업 | 변경된 파일에 대해 예약된 백업 수행 안 함; 이 옵션을 선택하면 변경된 파일에 대한 수동 백업을 정기적으로 수행해야 합니다.

시스템이 유휴 상태일 때 중요한 작업을 수행하도록 예약하면 시스템의 성능이 극대화됩니다. 백업을 매주 또는 매월로 예약하고 유휴 시간에만 실행 옵션을 선택하면 Norton 360에서 시스템이 유휴 상태일 때 파일을 백업합니다. 시스템 성능을 보다 높은 수준으로 유지하려면 유휴 시간에만 실행을 선택하는 것이 좋습니다.


유휴 시간 제한 기간 지정

시간을 설정하면 이 시간이 경과한 후 Norton 360에서 시스템이 유휴 상태인 것으로 식별합니다. 분 단위로 1분에서 30분까지의 값을 선택할 수 있습니다. 지정된 시간 동안 시스템을 사용하지 않으면 Norton 360에서 시스템을 유휴 상태로 식별합니다. 그런 다음 유휴 시간에 실행되도록 예약된 작업을 실행합니다.

유휴 시간 제한 기간을 지정하면 Norton Tasks 창에서 유휴 카운트다운 표시줄을 볼 수 있습니다. 유휴 카운트다운 표시줄은 시스템의 유휴 상태를 표시합니다.

설정 창에서 유휴 시간 제한 기간을 지정하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 관리 설정을 누르십시오.

  3. 유휴 시간 제한 행의 드롭다운 목록에서 원하는 시간을 선택하십시오.

    옵션을 보려면 창을 스크롤해야 할 수 있습니다.

  4. 설정 창에서 적용을 누르십시오.

Norton Tasks 창에서 유휴 시간 제한 기간을 지정하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 작업을 누르십시오.

  2. 작업 창의 PC 튠업 작업에서 Norton Tasks 검사를 누르십시오.

  3. Norton Tasks 창의 유휴 시간 제한 드롭다운 목록에서 원하는 시간을 지정하십시오.

  4. 닫기를 누르십시오.

추가 정보

CPU 그래프 및 메모리 그래프


검사 선택

대부분의 경우 Norton 360은 자동으로 시스템을 검사하고 시스템의 보안 상태를 유지하는 데 가장 적합한 설정을 선택합니다. 그러나 사용자가 특정 검사를 실행하고자 하는 경우가 있습니다. 이런 때는 검사 창에서 사용 가능한 옵션을 사용하여 실행할 특정 검사를 선택하면 됩니다.

다음과 같은 개별 검사를 실행할 수 있습니다.

LiveUpdate | 최신 보호 기능 및 프로그램 업데이트 다운로드
바이러스 및 스파이웨어 검사 | PC에서 바이러스, 스파이웨어 및 관련 위협 요소를 검사하고 제거
Internet Explorer 임시 파일 | 인터넷 사용으로 인해 남겨진 오래된 임시 파일 제거
Windows 임시 파일 | Windows 작업으로 인해 남겨진 오래된 임시 파일 제거
Internet Explorer 기록 | PC에서 수행한 모든 인터넷 검색 기록 제거
디스크 최적화 | PC 디스크에서 파일 클러터를 제거하고 파일 배치를 재조정하여 성능을 향상
레지스트리 정리 | Windows 레지스트리에서 손상된 항목 제거
백업 | 백업할 파일을 식별하고 필요한 경우 백업 수행

검사를 선택하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 PC 보안을 가리킨 다음 검사 실행을 누르십시오.

  2. 검사 창에서 사용자 선택을 누른 다음 실행을 누르십시오.

  3. 표시되는 창에서 실행할 검사를 선택한 다음 실행을 누르십시오.

  4. 작업 및 검사 상세 내역 창에서 닫기를 누르십시오.


인터넷 보안 유지

이 장의 내용은 다음과 같습니다.

  • 스마트 방화벽

  • 침입 차단

  • 다운로드 인사이트

  • Norton AntiSpam


스마트 방화벽

스마트 방화벽은 인터넷에서 사용자 시스템과 다른 시스템 간의 통신을 모니터링합니다. 또한 다음과 같은 일반적인 보안 문제로부터 시스템을 보호합니다.

부적합한 연결 시도 | 다른 시스템에서 연결을 시도하거나 사용자 시스템에 있는 프로그램에서 다른 시스템에 연결을 시도할 때 경고합니다.
포트 검사 | 시스템에 있는 비활성 포트를 차단하고 포트 검사를 탐지합니다.
침입 | 악성 트래픽 및 시스템을 공격하려는 외부 사용자의 시도를 탐지하고 차단합니다.

방화벽은 해커와 기타 인증되지 않은 트래픽은 차단하고, 인증된 트래픽은 통과하도록 허용합니다. 스마트 방화벽을 실행 중지하면 시스템 보호 수준이 낮아집니다. 항상 스마트 방화벽을 실행하십시오.

추가 정보

방화벽 규칙

트래픽 규칙 및 프로그램 규칙 추가

트래픽 규칙 및 프로그램 규칙 수정

방화벽 규칙의 순서 변경

트래픽 규칙 일시 실행 중지

차단 프로그램 허용

방화벽 규칙 제거

침입 차단


방화벽 규칙

방화벽은 규칙을 사용하여 사용자 시스템과 인터넷 간의 연결 및 데이터 전송을 차단하거나 허용하는 보안 시스템입니다. 방화벽 규칙은 스마트 방화벽이 악성 프로그램과 무단 액세스로부터 시스템을 보호하는 방법을 제어합니다. 방화벽은 시스템에서 이러한 규칙을 위반하여 들어오고 나가는 모든 트래픽을 자동으로 검사합니다.

스마트 방화벽은 다음 두 가지 방화벽 규칙을 사용합니다.

프로그램 규칙 | 시스템에 있는 프로그램에 대한 인터넷 액세스를 제어합니다.
트래픽 규칙 | 들어오고 나가는 모든 네트워크 트래픽을 제어합니다.

추가 정보

방화벽 규칙 처리 순서

트래픽 규칙

프로그램 규칙


방화벽 규칙 처리 순서

스마트 방화벽은 먼저 트래픽 규칙을 처리한 다음 프로그램 규칙을 처리합니다. 일반 트래픽 목록 내에서 규칙은 위에서 아래의 순서대로 처리됩니다. 프로그램은 순서대로 처리되지 않습니다. 단, 프로그램 항목 내에서는 규칙이 표시된 순서대로 위에서 아래로 처리됩니다.

예를 들어 다른 시스템에서 Symantec pcAnywhere 사용을 차단하는 프로그램 규칙을 지정할 수 있습니다. 특정 시스템에서 Symantec pcAnywhere 사용을 허용하는 다른 규칙을 추가합니다. 그런 다음 프로그램 규칙 목록에서 새 규칙을 원래 규칙 위로 이동합니다. Norton 360에서 새 규칙을 먼저 처리하고 특정 시스템에서 Symantec pcAnywhere를 사용하도록 허용합니다. 그런 다음 원래 규칙을 처리하고 다른 모든 시스템에서 사용하지 못하도록 합니다.

추가 정보

방화벽 규칙

트래픽 규칙

프로그램 규칙

트래픽 규칙 및 프로그램 규칙 추가

트래픽 규칙 및 프로그램 규칙 수정


트래픽 규칙

Norton 360에는 여러 개의 사전 설정된 트래픽 규칙이 있습니다. 이러한 규칙은 네트워크 기능을 제공하며 알려진 인터넷 위험 요소를 차단합니다. 기본 트래픽 규칙의 예는 다음과 같습니다.

기본 인바운드 ICMP; 기본 아웃바운드 ICMP | 모든 유형의 아웃바운드와 안전한 유형의 인바운드 ICMP(Internet Control Message Protocol) 메시징을 허용; ICMP 메시지는 상태 및 제어 정보를 제공합니다.
기본 인바운드 NetBIOS 이름; 기본 인바운드 NetBIOS | Microsoft 네트워크가 파일 및 프린터 공유에 사용하는 NetBIOS 네임 서비스 및 NetBIOS 데이터그램 서비스의 사용을 제어; NetBIOS는 Network Basic Input/Output System의 축약어입니다. NetBIOS는 네임 서비스, 세션 서비스 및 데이터그램 서비스를 제공합니다. 네임 서비스는 이름 확인을 제공하고, 세션 서비스는 연결 지향 서비스를 위한 세션을 관리하고, 데이터그램 서비스는 연결 지향 서비스를 위한 데이터그램을 배포합니다.
기본 인바운드 Bootp; 기본 아웃바운드 Bootp | Bootp 서비스 사용을 허용합니다. Bootp는 Bootstrap Protocol의 축약어로서 시스템이 자체의 IP 주소를 검색할 수 있도록 지원합니다.

트래픽 규칙 탭에는 미리 정의된 트래픽 규칙 목록이 표시됩니다. 기본 트래픽 규칙의 일부는 읽기 전용이며 잠겨 있습니다. 이러한 규칙은 수정할 수 없습니다.

규칙은 우선 순위 순서에 따라 표시됩니다. 목록의 윗부분에 표시되는 규칙이 아래에 있는 규칙보다 우선합니다.

이 탭에서 새 트래픽 규칙을 추가할 수 있습니다. 또한 다음 작업을 수행할 수 있습니다.

트래픽 규칙 수정

원하는 대로 작동하지 않는 트래픽 규칙의 설정을 변경할 수 있습니다.

트래픽 규칙 및 프로그램 규칙 수정 참조

트래픽 규칙 실행 중지

트래픽 규칙을 실행 중지할 수 있습니다.

트래픽 규칙 일시 실행 중지 참조

트래픽 규칙의 우선 순위 변경

목록에서 표시되는 위치를 변경하여 트래픽 규칙의 우선 순위를 변경할 수 있습니다.

참고:

이 작업은 고급 사용자만 수행해야 하며 일반 사용자인 경우 기술 지원 담당자의 안내에 따라 수행해야 합니다.

방화벽 규칙의 순서 변경 참조

추가 정보

방화벽 규칙

방화벽 규칙 처리 순서

트래픽 규칙 및 프로그램 규칙 추가

프로그램 규칙


프로그램 규칙

프로그램 규칙은 시스템에 있는 프로그램의 인터넷 액세스를 제어합니다. 방화벽 설정을 사용하여 프로그램에 대한 규칙을 생성하고 수정할 수 있습니다.

프로그램 규칙 탭에서 다음을 수행할 수 있습니다.

  • 프로그램을 추가합니다.

  • 프로그램의 이름을 변경합니다.

  • 프로그램에 대한 규칙을 수정합니다.

  • 프로그램에 대한 규칙을 추가합니다.

  • 프로그램 규칙의 액세스 설정을 수정합니다.

  • 목록에서 규칙의 순서를 변경하여 프로그램 규칙의 우선 순위를 수정합니다.

  • 프로그램 규칙을 제거합니다.

  • 프로그램을 제거합니다.

다음과 같은 방식으로 프로그램 규칙을 생성할 수 있습니다.

인터넷 액세스 설정을 자동으로 사용자 정의 | 사용자가 처음 실행하는 프로그램에 대해 방화벽을 자동으로 구성할 수 있습니다. 방화벽 규칙을 생성할 수 있는 가장 쉬운 방법입니다.
방화벽 설정 사용 | 인터넷에 액세스할 수 있는 프로그램 목록을 관리합니다.
알림 메시지에 대처 | 프로그램이 인터넷 액세스를 시도할 때 방화벽이 통지를 전달하도록 합니다. 그러면 사용자가 해당 프로그램의 인터넷 액세스를 허용하거나 차단할 수 있습니다. 영화를 감상 중인 경우와 같이 메시지 알림을 받기를 원치 않는 경우가 있습니다. 이러한 경우에는 무인 모드를 사용하여 방화벽 알림을 해제할 수 있습니다. 이 옵션을 사용하면 모든 통지 및 중요하지 않은 알림의 표시가 차단되며, 중요한 작업은 모두 일시 중지됩니다. 스마트 방화벽의 고급 설정 옵션을 권장 설정 상태인 기본값에서 변경한 경우에만 통지합니다.

추가 정보

방화벽 설정에 프로그램 추가

프로그램 사용자 정의

프로그램 제거

트래픽 규칙


방화벽 설정에 프로그램 추가

사용자는 방화벽 설정에서 프로그램을 추가하여 프로그램이 인터넷에 액세스하는 것을 제어할 수 있습니다. 수동으로 구성한 방화벽 설정이 자동 프로그램 제어에서 수행한 설정보다 우선합니다. 그러나 프로그램을 실행할 때는 자동 프로그램 제어가 수행할 설정을 유지하는 것이 좋습니다.

참고:

프로그램의 방화벽 설정은 이전 버전의 Norton 360에서 마이그레이션되지 않습니다. 이전 버전에서 프로그램 제어에 수동으로 추가한 프로그램을 복원하려는 경우 현재 버전에서 다시 추가해야 합니다.

방화벽 설정에 프로그램을 추가하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 방화벽을 누르십시오.

  3. 프로그램 규칙 탭에서 추가를 누르십시오.

  4. 프로그램 선택 대화 상자에서 추가하려는 프로그램의 실행 파일을 찾으십시오.

  5. 열기를 누르십시오.

  6. 프로그램 제어 알림에서 이 프로그램에 적용할 액세스 수준을 선택하십시오. 옵션은 다음과 같습니다.

    허용

    이 프로그램의 액세스 시도를 모두 허용합니다.

    차단

    이 프로그램의 액세스 시도를 모두 거부합니다.

    인터넷 액세스 수동 구성(권장)

    이 프로그램의 인터넷 액세스 방법을 제어하는 규칙을 생성합니다.

    규칙에 대해 다음과 같은 기준을 설정할 수 있습니다.

    • 작업

    • 연결

    • 시스템

    • 통신

    • 고급

    • 설명

  7. 확인을 누르십시오.

추가 정보

프로그램 규칙

프로그램 사용자 정의

프로그램 제거


프로그램 사용자 정의

Norton 360을 어느 정도 사용하고 나면 특정 프로그램에 대한 액세스 설정을 변경해야 할 수 있습니다.

프로그램을 사용자 정의하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 방화벽을 누르십시오.

  3. 프로그램 규칙 탭의 프로그램 열에서 변경하려는 프로그램을 선택하십시오.

  4. 변경하려는 프로그램 옆의 드롭다운 목록에서 이 프로그램에 적용할 액세스 수준을 선택하십시오. 옵션은 다음과 같습니다.

    허용

    이 프로그램의 액세스 시도를 모두 허용합니다.

    차단

    이 프로그램의 액세스 시도를 모두 거부합니다.

    사용자 정의

    이 프로그램의 인터넷 액세스 방법을 제어하는 규칙을 생성합니다.

    자동 옵션은 자동 프로그램 제어가 실행 중일 때 자동으로 프로그램에 할당되는 기본 옵션입니다.

  5. 적용을 누르십시오.

추가 정보

프로그램 규칙

방화벽 설정에 프로그램 추가

프로그램 제거


프로그램 제거

필요한 경우 방화벽 설정에서 프로그램을 제거할 수 있습니다.

프로그램에 대한 방화벽 설정은 이전 버전의 Norton 360에서 마이그레이션되지 않습니다. 이전 버전에서 제거한 프로그램이 있었고 현재 버전에서도 포함하지 않으려면 현재 버전에서 다시 제거해야 합니다.

방화벽 설정에서 프로그램을 제거하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 방화벽을 누르십시오.

  3. 프로그램 규칙 탭의 프로그램 열에서 제거하려는 프로그램을 선택하십시오.

  4. 제거를 누르십시오.

  5. 확인 대화 상자에서 예를 누르십시오.

  6. 적용을 누르십시오.

추가 정보

프로그램 규칙

프로그램 사용자 정의

방화벽 설정에 프로그램 추가


트래픽 규칙 및 프로그램 규칙 추가

방화벽 설정은 필요한 대부분의 방화벽 규칙을 자동으로 생성합니다. 필요한 경우 사용자 정의 규칙을 추가할 수 있습니다.

참고:

숙련된 사용자만 사용자 정의 방화벽 규칙을 생성하십시오.

다음 유형의 방화벽 규칙을 추가할 수 있습니다.

  • 트래픽 규칙

  • 프로그램 규칙

트래픽 규칙을 추가하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 방화벽을 누르십시오.

  3. 트래픽 규칙 탭에서 추가를 누르십시오.

  4. 규칙 추가 마법사의 지침을 따르십시오.

프로그램 규칙을 추가하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 방화벽을 누르십시오.

  3. 프로그램 규칙 탭의 프로그램 열에서 규칙을 추가하려는 프로그램을 선택하십시오.

  4. 수정을 누르십시오.

  5. 규칙 창에서 추가를 누르십시오.

  6. 규칙 추가 마법사의 지침을 따르십시오.

추가 정보

규칙 추가 마법사 사용

방화벽 규칙의 순서 변경

트래픽 규칙 일시 실행 중지

방화벽 규칙 제거


규칙 추가 마법사 사용

규칙 추가 마법사는 방화벽 규칙 생성에 필요한 절차를 안내합니다.

규칙 추가 마법사를 사용하려면 다음과 같이 하십시오.

  1. 트래픽 규칙 또는 프로그램 규칙을 생성하여 규칙 추가 마법사를 여십시오.

  2. 규칙 추가 마법사의 첫 번째 창에서 이 규칙에 대한 작업을 선택하십시오. 옵션은 다음과 같습니다.

    허용

    이 유형의 통신을 허용합니다.

    예를 들어 포트 8080을 통한 인터넷 주소 192.168.1.1의 모든 인바운드 연결을 기준으로 하는 일반 규칙을 가정해 보십시오. 허용을 선택하면 스마트 방화벽은 이 트래픽 규칙의 다른 기준을 충족하는 모든 연결을 허용합니다.

    차단

    이 유형의 통신을 차단합니다.

    예를 들어 포트 8080을 통한 인터넷 주소 192.168.1.1의 모든 인바운드 연결을 기준으로 하는 일반 규칙을 가정해 보십시오. 차단을 선택하면 스마트 방화벽은 이 트래픽 규칙의 다른 기준을 충족하는 모든 연결을 차단합니다.

    모니터

    이런 유형의 통신이 발생할 때마다 이벤트 로그에 있는 방화벽 - 작업 카테고리를 업데이트합니다. 이 옵션을 사용하면 이 방화벽 규칙이 사용되는 빈도를 모니터링할 수 있습니다.

    보안 기록 창의 방화벽 - 작업 카테고리에서 이벤트 로그를 볼 수 있습니다.

    모니터 규칙은 트래픽 이벤트만 기록합니다. 네트워크 트래픽을 처리하려면 다른 허용 또는 차단 규칙을 생성해야 합니다.

    규칙 추가 마법사 또는 규칙 수정 마법사에서 고급 옵션을 실행하여 트래픽을 모니터링하고 허용 또는 차단할 수 있습니다.

  3. 다음을 누르십시오.

  4. 규칙에 사용할 연결 유형을 선택하십시오. 옵션은 다음과 같습니다.

    다른 시스템으로 연결

    규칙을 사용자 시스템에서 다른 시스템으로 수행하는 아웃바운드 연결에 적용합니다.

    다른 시스템으로부터 연결

    규칙을 다른 시스템에서 사용자 시스템으로 수행하는 인바운드 연결에 적용합니다.

    다른 시스템과 양방향 연결

    규칙을 인바운드와 아웃바운드 연결에 모두 적용합니다.

  5. 다음을 누른 다음 규칙을 적용할 시스템을 선택하십시오. 옵션은 다음과 같습니다.

    모든 시스템

    규칙을 모든 시스템에 적용합니다.

    로컬 서브넷의 모든 시스템

    규칙을 로컬 서브넷에 있는 시스템에만 적용합니다.

    조직의 네트워크는 효율적인 인터넷 통신을 위해 여러 서브넷으로 나뉘어 있습니다. 서브넷은 동일한 LAN에 있는 모든 시스템을 나타냅니다.

    아래 나열된 시스템과 사이트만

    규칙을 지정한 시스템, 사이트 또는 도메인에만 적용합니다.

    규칙을 적용할 시스템의 이름 및 주소를 지정할 수 있습니다. 지정된 시스템의 상세 내역이 목록에 표시됩니다. 목록에서 시스템을 제거할 수도 있습니다.

    이 옵션을 선택하면 추가 옵션이 활성화됩니다. 그런 다음 추가 또는 제거 옵션을 사용하여 시스템을 지정하거나 제거할 수 있습니다.

  6. 다음을 누른 다음 규칙을 적용할 프로토콜을 선택하십시오. 옵션은 다음과 같습니다.

    TCP

    규칙을 TCP(전송 제어 프로토콜) 통신에 적용합니다.

    UDP

    규칙을 UDP(사용자 데이터그램 프로토콜) 통신에 적용합니다.

    TCP와 UDP

    규칙을 TCP 및 UDP 통신에 모두 적용합니다.

    ICMP

    규칙을 ICMP(인터넷 제어 메시지 프로토콜) 통신에 적용합니다.

    이 옵션은 트래픽 규칙을 추가하거나, 트래픽 규칙을 수정하거나, ICMP 트래픽을 처리하는 프로그램 규칙을 수정할 때만 사용할 수 있습니다.

    ICMPv6

    규칙을 ICMP(인터넷 프로토콜 버전 6을 위한 인터넷 제어 메시지 프로토콜) 통신에 적용합니다.

    이 옵션은 트래픽 규칙을 추가하거나, 트래픽 규칙을 수정하거나, ICMP 트래픽을 처리하는 프로그램 규칙을 수정할 때만 사용할 수 있습니다.

    모두

    규칙을 지원되는 모든 프로토콜에 적용합니다.

    이 옵션을 선택할 때 규칙을 적용할 통신 또는 포트의 유형은 지정할 수 없습니다.

  7. 이 규칙에 대한 포트를 선택하십시오. 옵션은 다음과 같습니다.

    모든 통신 유형(모든 포트, 로컬 및 원격)

    규칙을 모든 포트를 사용하는 통신에 적용합니다.

    아래 모든 유형 및 포트와 일치하는 통신만

    규칙을 사용자가 지정한 포트에 적용합니다. 나열된 포트 중에서 선택하거나 특정 포트 또는 포트 범위를 추가하여 포트를 지정할 수 있습니다.

    참고:

    ICMP 또는 ICMPv6 프로토콜을 선택하는 경우 명령을 지정할 수 있습니다. 이렇게 하려면 알려진 명령 목록에서 명령을 선택하거나 특정 명령 또는 명령 범위를 추가하십시오.

    이 옵션을 선택하면 추가 옵션이 활성화됩니다. 추가 옵션 또는 제거 옵션을 사용하여 포트나 명령을 지정하거나 제거할 수 있습니다.

  8. 다음을 누르십시오.

  9. Norton 360에서 방화벽 이벤트 로그에 항목을 생성하도록 하려면 보안 기록 로그 항목 생성을 선택하십시오.

    Norton 360은 네트워크 통신 이벤트가 이 규칙과 일치하는 경우 항목을 생성합니다. 보안 기록 창의 방화벽 - 작업에서 이벤트 로그를 볼 수 있습니다. 작업 창에서 모니터링 옵션을 선택하면 보안 기록 로그 항목 생성 옵션이 자동으로 선택됩니다.

  10. 이 규칙을 Ipv6 NAT Traversal 트래픽에 적용하려면 이 규칙 적용을 선택하십시오.

  11. 다음을 누른 다음 입력란에 규칙 이름을 입력하십시오.

  12. 다음을 누른 다음 새로운 규칙 설정을 확인하십시오.

  13. 마침을 누르십시오.

  14. 규칙 추가가 완료되면 확인을 누르십시오.

추가 정보

트래픽 규칙 및 프로그램 규칙 추가

방화벽 규칙

트래픽 규칙

프로그램 규칙

트래픽 규칙 및 프로그램 규칙 수정


트래픽 규칙 및 프로그램 규칙 수정

방화벽 규칙이 원하는 대로 작동하지 않는 경우 기존 규칙을 변경할 수 있습니다. 수정 옵션을 사용하여 기존 방화벽 규칙의 설정을 변경할 수 있습니다. 규칙을 변경하면 방화벽은 수정된 규칙의 새 기준을 사용하여 네트워크 트래픽을 제어합니다.

잠겨 있는 일부 기본 규칙은 수정할 수 없습니다. 그러나 보기 옵션을 사용하여 이러한 규칙의 설정을 볼 수 있습니다.

트래픽 규칙을 수정하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 방화벽을 누르십시오.

  3. 트래픽 규칙 탭에서 변경할 규칙을 선택하십시오.

  4. 수정을 누르십시오.

  5. 규칙 수정 창에서 화면의 지시에 따라 규칙을 변경하십시오.

  6. 규칙 변경이 완료되면 확인을 누르십시오.

프로그램 규칙을 수정하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 방화벽을 누르십시오.

  3. 프로그램 규칙 탭에서 변경할 프로그램을 선택하십시오.

  4. 수정을 누르십시오.

  5. 규칙 창에서 변경할 규칙을 선택하십시오.

  6. 수정을 누르십시오.

  7. 규칙 수정 창에서 화면의 지시에 따라 규칙을 변경하십시오.

  8. 규칙 변경이 완료되면 확인을 누르십시오.

  9. 규칙 창에서 확인을 누르십시오.

추가 정보

트래픽 규칙 및 프로그램 규칙 추가

규칙 추가 마법사 사용


방화벽 규칙의 순서 변경

각 방화벽 규칙 목록은 위에서 아래의 순서로 처리됩니다. 이 순서를 변경하여 방화벽 규칙의 처리 방법을 조정할 수 있습니다.

참고:

고급 사용자가 아니라면 기본 트래픽 규칙의 순서를 변경하지 마십시오. 기본 트래픽 규칙의 순서를 변경하면 방화벽 기능에 영향을 미쳐 시스템의 보안 수준이 낮아질 수 있습니다.

트래픽 규칙의 순서를 변경하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 방화벽을 누르십시오.

  3. 트래픽 규칙 탭에서 순서를 변경할 규칙을 선택하십시오.

  4. 다음 중 하나를 수행하십시오.

    • 위에 있는 규칙보다 현재 규칙을 먼저 처리하려면 위로 이동을 누르십시오.

    • 아래에 있는 규칙보다 현재 규칙을 나중에 처리하려면 아래로 이동을 누르십시오.

  5. 규칙 이동 작업을 완료했으면 적용을 누르십시오.

프로그램 규칙의 순서를 변경하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 방화벽을 누르십시오.

  3. 프로그램 규칙 탭에서 순서를 변경할 규칙이 있는 프로그램을 선택하십시오.

  4. 수정을 누르십시오.

  5. 규칙 창에서 순서를 변경할 규칙을 선택하십시오.

  6. 다음 중 하나를 수행하십시오.

    • 위에 있는 규칙보다 현재 규칙을 먼저 처리하려면 위로 이동을 누르십시오.

    • 아래에 있는 규칙보다 현재 규칙을 나중에 처리하려면 아래로 이동을 누르십시오.

  7. 규칙 이동 작업을 완료했으면 확인을 누르십시오.

  8. 방화벽에 대한 설정 창에서 적용을 누르십시오.

추가 정보

방화벽 규칙 처리 순서

트래픽 규칙 및 프로그램 규칙 수정

트래픽 규칙 일시 실행 중지

방화벽 규칙 제거


트래픽 규칙 일시 실행 중지

참고:

목록에 표시되는 일부 기본 방화벽 규칙은 실행 중지할 수 없습니다. 이러한 규칙의 설정은 보기 옵션을 사용해서 보기만 할 수 있습니다.

특정 시스템이나 프로그램에 액세스해야 할 경우, 트래픽 규칙을 일시적으로 실행 중지할 수 있습니다. 프로그램이나 시스템에서 필요한 변경 작업이 끝났으면 반드시 규칙을 다시 실행하십시오.

트래픽 규칙을 일시적으로 실행 중지하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 방화벽을 누르십시오.

  3. 트래픽 규칙 탭에서 실행 중지할 규칙 옆에 있는 확인란을 선택 해제하십시오.

  4. 적용을 누르십시오.

추가 정보

트래픽 규칙


차단 프로그램 허용

Norton 360 방화벽에서 특정 프로그램의 인터넷 액세스를 차단하는 경우가 있습니다. 이러한 프로그램에는 특정 스트리밍 미디어 프로그램, 네트워크 게임 또는 회사 사용자가 제공한 사용자 정의된 업무용 응용 프로그램이 포함될 수 있습니다. 프로그램의 인터넷 작업이 보안을 위협하지 않는 경우 해당 프로그램에 대한 인터넷 액세스 차단을 해제할 수 있습니다.

차단된 프로그램을 허용하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 방화벽을 누르십시오.

  3. 프로그램 규칙 탭에서 인터넷 액세스를 허용할 프로그램을 선택하십시오.

  4. 프로그램 항목의 액세스 드롭다운 목록에서 허용을 누르십시오.

  5. 적용을 누르십시오.


방화벽 규칙 제거

필요한 경우 일부 방화벽 규칙을 제거할 수 있습니다. 그러나 목록에 표시되는 일부 기본 트래픽 규칙은 수정할 수 없습니다. 이러한 규칙의 설정은 보기 옵션을 사용해서 볼 수 있습니다.

참고:

고급 사용자가 아니라면 기본 방화벽 규칙을 제거하지 마십시오. 기본 방화벽 규칙을 제거하면 방화벽 기능에 영향을 끼쳐 시스템의 보안 수준이 낮아질 수 있습니다.

트래픽 규칙을 제거하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 방화벽을 누르십시오.

  3. 트래픽 규칙 탭에서 제거할 규칙을 선택하십시오.

  4. 제거를 누르십시오.

  5. 확인 대화 상자에서 예를 누르십시오.

프로그램 규칙을 제거하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 방화벽을 누르십시오.

  3. 프로그램 규칙 탭의 프로그램 열에서 제거하려는 규칙이 있는 프로그램을 선택하십시오.

  4. 수정을 누르십시오.

  5. 규칙 창에서 제거할 규칙을 선택하십시오.

  6. 제거를 누르십시오.

  7. 확인 대화 상자에서 예를 누르십시오.

  8. 확인을 누르십시오.

추가 정보

트래픽 규칙 및 프로그램 규칙 수정

트래픽 규칙 일시 실행 중지

방화벽 규칙의 순서 변경

프로그램 제거


침입 차단

침입 차단 기능은 사용자의 시스템에서 들어오고 나가는 모든 네트워크 트래픽을 검사하고 이 정보를 일련의 공격 시그니처와 대조합니다. 공격 시그니처는 알려진 운영 체제나 프로그램의 취약점을 악용하려는 공격자의 시도를 식별하는 정보를 포함합니다. 침입 차단은 가장 일반적인 인터넷 공격으로부터 시스템을 보호합니다.

침입 차단 기능에서 차단하는 공격에 대한 자세한 내용을 보려면 다음 URL로 이동하십시오.

http://www.symantec.com/business/security_response/attacksignatures

정보가 공격 시그니처와 일치하면 침입 차단은 자동으로 패킷을 지우고 데이터를 전송한 시스템과의 연결을 끊습니다. 이 작업을 통해 시스템이 어떤 형태로든 영향을 받지 않도록 보호할 수 있습니다.

침입 차단은 광범위한 공격 시그니처 목록을 사용하여 의심스러운 네트워크 작업을 탐지하고 차단합니다. Norton 360은 공격 시그니처 목록을 최신으로 유지하기 위해 자동으로 LiveUpdate를 실행합니다. 자동 LiveUpdate를 사용하지 않는 경우 LiveUpdate를 일주일에 한 번 실행해야 합니다.

추가 정보

침입 차단 통지 기능 실행 또는 실행 중지

모니터링에서 공격 시그니처 제외 또는 포함

자동 차단 실행 및 실행 중지

브라우저 보호 실행 중지 및 실행

자동 차단된 시스템 차단 해제

자동 차단으로 차단된 시스템을 영구적으로 차단


침입 차단 통지 기능 실행 또는 실행 중지

침입 차단 기능이 의심스러운 공격을 차단했을 때 통지를 수신할지 여부를 선택할 수 있습니다. 통지 수신 여부에 상관없이 침입 차단 활동은 보안 기록에 기록됩니다. 이 보안 기록 항목에는 공격당한 시스템과 공격에 대한 정보가 있습니다.

침입 차단 기능이 특정 시그니처를 기준으로 의심스러운 공격을 차단할 때 통지를 수신할지 여부도 선택할 수 있습니다.

침입 차단 통지 기능을 실행 또는 실행 중지하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 방화벽을 누르십시오.

  3. 침입 차단 및 브라우저 보호 탭에 있는 침입 차단의 통지 행에서 다음 중 하나를 수행하십시오.

    • 실행/실행 중지 스위치를 오른쪽(실행 중지)으로 옮기십시오.

    • 실행/실행 중지 스위치를 왼쪽(실행)으로 옮기십시오.

  4. 적용을 누르십시오.

개별 침입 차단 통지 기능을 실행 또는 실행 중지하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 방화벽을 누르십시오.

  3. 침입 차단 및 브라우저 보호 탭에 있는 침입 차단의 침입 시그니처 행에서 구성을 누르십시오.

  4. 침입 시그니처 창에서 해당 공격 시그니처를 누른 다음 속성을 누르십시오.

  5. 시그니처 속성 창에서 이 시그니처가 탐지되면 메시지 표시을 선택 또는 선택 해제하십시오

  6. 확인을 누르십시오.

  7. 침입 시그니처 창에서 확인을 누르십시오.

  8. 방화벽에 대한 설정 창에서 적용을 누르십시오.

추가 정보

침입 차단

보안 기록


모니터링에서 공격 시그니처 제외 또는 포함

어떤 경우에는 공격 시그니처와 유사하지만 무해한 네트워크 작업이 나타나기도 합니다. 공격이 발생할 수 있다는 통지가 사용자에게 반복적으로 발송될 수 있습니다. 이 통지가 안전한 작업으로 인해 발생하는 것이 확실하다면 해당 활동과 일치하는 공격 시그니처를 제외할 수 있습니다.

사용자가 생성하는 각 제외 항목으로 인해 시스템이 공격에 취약해질 수 있습니다.

제외한 공격 시그니처를 다시 모니터링하려면 활성 시그니처 목록에 포함하십시오.

모니터링에서 공격 시그니처를 제외하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 방화벽을 누르십시오.

  3. 침입 차단 및 브라우저 보호 탭에 있는 침입 차단의 침입 시그니처 행에서 구성을 누르십시오.

  4. 침입 시그니처 창에서 제외할 공격 시그니처를 선택 해제하십시오.

  5. 확인을 누르십시오.

이전에 제외된 공격 시그니처를 포함하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 방화벽을 누르십시오.

  3. 침입 차단 및 브라우저 보호 탭에 있는 침입 차단의 침입 시그니처 행에서 구성을 누르십시오.

  4. 침입 시그니처 창에서 포함할 공격 시그니처를 선택하십시오.

  5. 확인을 누르십시오.

추가 정보

침입 차단


자동 차단 실행 및 실행 중지

공격을 탐지하면 시스템을 보호하기 위해 자동으로 연결을 차단합니다. 이전에 다른 공격 시그니처를 사용하여 사용자 시스템에 액세스하려 했던 시스템으로부터 공격을 받은 경우, 자동 차단이 활성화될 수 있습니다. 자동 차단은 설정된 시간 동안 사용자 시스템과 공격하는 시스템 간의 모든 트래픽을 차단합니다. 이 기간 동안 자동 차단은 공격 시그니처와 일치하지 않는 트래픽도 차단합니다.

자동 차단은 사용자 시스템과 특정 시스템 간의 트래픽을 차단합니다. 시스템에서 들어오고 나가는 모든 트래픽을 중지하려면 모든 네트워크 트래픽 차단 옵션을 사용하면 됩니다.

액세스해야 하는 시스템이 자동 차단 기능으로 인해 차단된 경우, 자동 차단을 실행 중지할 수 있습니다.

자동 차단 기능을 실행 및 실행 중지하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 방화벽을 누르십시오.

  3. 침입 차단 및 브라우저 보호 탭에 있는 침입 차단의 침입 자동 차단 행에서 구성을 누르십시오.

  4. 침입 자동 차단 창의 자동 차단에서 다음 중 하나를 수행하십시오.

    • 침입 자동 차단을 실행하려면 실행(권장)을 누르십시오.

    • 침입 자동 차단을 실행 중지하려면 실행 중지를 누르십시오.

  5. 확인을 누르십시오.

추가 정보

자동 차단된 시스템 차단 해제

자동 차단으로 차단된 시스템을 영구적으로 차단

모니터링에서 공격 시그니처 제외 또는 포함

침입 차단


자동 차단된 시스템 차단 해제

자동 차단이 정상적인 활동을 공격으로 인식하는 경우도 있습니다. 자동 차단에서 현재 차단한 시스템 목록에 사용자가 통신해야 하는 시스템이 포함되어 있을 수 있습니다.

액세스해야 할 시스템이 현재 차단된 시스템 목록에 있으면 차단을 해제하십시오. 보호 설정을 변경한 경우 자동 차단 목록을 재설정해야 합니다. 자동 차단 목록을 재설정하기 위해 목록에 있는 모든 시스템을 한 번에 차단 해제할 수 있습니다.

자동 차단된 시스템의 차단을 해제하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 방화벽을 누르십시오.

  3. 침입 차단 및 브라우저 보호 탭에 있는 침입 차단의 침입 자동 차단 행에서 구성을 누르십시오.

  4. 침입 자동 차단 창의 자동 차단이 현재 차단하는 시스템 아래에서 다음 중 하나를 수행하십시오.

    • 한 시스템을 차단 해제하려면 IP 주소를 선택한 후 차단 해제를 누르십시오.

    • 자동 차단 목록에 있는 모든 시스템을 차단 해제하려면 모두 해제를 누르십시오.

  5. 확인을 누르십시오.

추가 정보

모니터링에서 공격 시그니처 제외 또는 포함

자동 차단 실행 및 실행 중지

자동 차단으로 차단된 시스템을 영구적으로 차단

침입 차단


자동 차단으로 차단된 시스템을 영구적으로 차단

자동 차단으로 차단된 시스템을 영구적으로 차단할 수 있습니다. 영구적으로 차단된 시스템은 자동 차단 목록에서 제거되고 가정용 네트워킹에 있는 네트워크 보안 맵에 제한된 시스템으로 추가됩니다.

자동 차단으로 차단된 시스템을 영구적으로 차단하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 방화벽을 누르십시오.

  3. 침입 차단 및 브라우저 보호 탭에 있는 침입 차단의 침입 자동 차단 행에서 구성을 누르십시오.

  4. 침입 자동 차단 창의 자동 차단이 현재 차단하는 시스템 아래에서 영구적으로 차단하려는 시스템을 누르십시오.

  5. 제한을 누르십시오.

  6. 확인을 누르십시오.

추가 정보

자동 차단 실행 및 실행 중지

자동 차단된 시스템 차단 해제

침입 차단


브라우저 보호 실행 중지 및 실행

알 수 없는 프로그램이 시스템에 액세스하는 것을 Norton 360에서 차단하도록 허용하여 웹 브라우저를 보호할지 여부를 선택할 수 있습니다.

브라우저 보호 옵션은 기본적으로 실행되어 있습니다. 이 경우 새로운 멀웨어 프로그램 또는 알려지지 않은 멀웨어 프로그램이 시스템을 공격하기 전에 Norton 360이 이러한 프로그램을 사전에 차단합니다. Norton 360은 웹 브라우저를 보호하는 방식으로 사용자의 중요한 정보를 보호하고 공격자가 사용자의 시스템을 원격으로 제어하지 못하도록 방지합니다. 이 기능은 Internet Explorer 6, Internet Explorer 7 또는 Firefox 브라우저에 브라우저 취약점이 있는지 검사합니다.

참고:

악성 웹 사이트의 공격으로부터 웹 브라우저를 보호하려면 브라우저 보호 설정을 항상 실행해 두십시오.

브라우저 보호를 실행 중지 또는 실행하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 방화벽을 누르십시오.

  3. 침입 차단 및 브라우저 보호 탭에 있는 브라우저 보호 행에서 다음 중 하나를 수행하십시오.

    • 브라우저 보호를 실행 중지하려면 실행/실행 중지 스위치를 오른쪽(실행 중지)으로 옮기십시오.

    • 브라우저 보호를 실행하려면 실행/실행 중지 스위치를 왼쪽(실행)으로 옮기십시오.

  4. 적용을 누르십시오.

  5. 보호 알림 대화 상자의 기간을 선택하십시오 드롭다운 목록에서 브라우저 보호를 실행 중지한 경우 브라우저 보호를 실행 중지할 기간을 선택하십시오.

  6. 확인을 누르십시오.


다운로드 인사이트

다운로드 인사이트는 Internet Explorer 6 또는 Firefox 3.0 이상의 브라우저를 사용하여 다운로드한 실행 파일의 평판 정보를 제공합니다. 다운로드 인사이트는 HTTP 프로토콜을 사용하는 다운로드만 지원합니다. 다운로드 인사이트가 제공하는 평판 상세 내역은 다운로드한 파일이 설치해도 안전한지 여부를 나타냅니다. 이러한 상세 내역을 참고하여 실행 파일을 설치할 것인지 여부를 결정할 수 있습니다.

다음은 다운로드한 파일의 평판 수준 및 상세 내역입니다.

안전

Norton Trusted 또는 User Trusted 파일에 속함

이러한 파일은 시스템을 손상시키지 않습니다. 다운로드 인사이트는 안전한 파일은 설치하도록 허용합니다.

안전하지 않음

Norton 360에서 보안 위험 요소로 식별한 파일에 속함

이러한 파일은 시스템을 손상시킵니다. 다운로드 인사이트가 안전하지 않은 파일에 대해 평판 분석을 수행하면 Norton 360은 파일의 평판 수준을 식별한 후 파일을 제거합니다. 이 경우 다운로드 인사이트는 파일이 제거되었음을 통지합니다.

알 수 없음

안전한지, 안전하지 않은지 알 수 없는 파일에 속함

이러한 파일은 시스템을 손상시킬 가능성이 있습니다. 알 수 없는 파일의 경우 다운로드 인사이트는 파일의 평판 수준이 확실하지 않음을 사용자에게 통지합니다. 알 수 없는 파일에 대한 다운로드 인사이트 통지는 파일에 주의가 필요함도 알립니다. 사용자는 이러한 통지의 링크를 사용하여 알려지지 않은 파일에 대해 수행할 작업을 선택할 수 있습니다.

알 수 없는 파일의 경우 Norton 360은 파일에 대해 수행할 작업을 사용자가 결정하도록 합니다. 파일을 실행하거나 파일 실행을 중지하거나 파일을 설치하거나 파일 설치를 취소하거나 시스템에서 파일을 제거할 수 있습니다.

파일을 다운로드하면 다운로드 인사이트는 평판 수준 분석을 위해 이 파일을 처리합니다. 자동 보호 기능은 파일의 평판을 분석합니다. 자동 보호는 Norton 360에서 정의 업데이트 중에 받은 위협 요소 시그니처 및 다른 보안 엔진을 사용하여 실행 파일의 안전성을 확인합니다. 파일이 안전하지 않을 경우 자동 보호는 이 파일을 제거합니다. 자동 보호는 파일 분석 결과를 다운로드 인사이트에 통지합니다. 그러면 다운로드 인사이트는 파일이 설치해도 안전한지 여부를 사용자에게 알리기 위한 통지를 표시합니다. 기본적으로 다운로드 인사이트는 안전한 파일을 설치하도록 합니다. 평판 수준을 알 수 없는 파일의 경우 다운로드 인사이트는 파일에 대해 수행할 작업을 선택하라는 메시지를 표시합니다. 안전하지 않은 파일의 경우 다운로드 인사이트는 Norton 360에서 파일을 제거했음을 통지합니다.

다운로드 인사이트는 다음 파일 형식만 처리합니다.

  • .exe

  • .dll

  • .sys

  • .msi

사용자는 주의가 필요한 파일에 대해 다운로드 인사이트 통지가 제공하는 평판 상세 내역을 기반으로 파일에 대해 작업을 수행할 수 있습니다. 다운로드 인사이트 창에는 작업을 선택할 수 있는 다양한 옵션이 제공됩니다. 이 창에 표시되는 옵션은 다운로드한 파일의 평판 수준에 따라 달라집니다. 다음은 이 창에서 사용할 수 있는 옵션 중 일부입니다.

이 프로그램 실행 중지 | 시스템에 파일을 유지하지만 실행은 차단
이 파일을 내 시스템에서 제거 | 시스템에서 파일을 검역소에 추가
무시하고 이 프로그램 실행 | 실행 파일을 실행

보안 기록은 다운로드 인사이트에서 처리 및 통지한 모든 이벤트의 상세 내역을 기록합니다. 또한 파일의 보안 수준 및 사용자가 파일에 대해 수행한 작업에 대한 정보도 포함됩니다(있는 경우). 이러한 상세 내역은 보안 기록의 다운로드 인사이트 카테고리에서 볼 수 있습니다.

자동 보호를 실행 중지하면 Norton 360은 자동으로 다운로드 인사이트를 실행 중지합니다. 이 경우 인터넷 위협 요소 및 보안 위험 요소로부터 시스템이 충분히 보호되지 않습니다. 따라서 항상 자동 보호를 실행하여 보안 위험 요소로부터 시스템을 보호하십시오.

무인 모드가 실행 중이면 Norton 360은 다운로드 인사이트 통지를 표시하지 않습니다.

추가 정보

다운로드 인텔리전스 실행 중지 또는 실행

다운로드 인사이트 통지 실행 중지 또는 실행

다운로드 인사이트 전체 리포트 옵션 구성


다운로드 인텔리전스 실행 중지 또는 실행

다운로드 인사이트는 사용자가 다운로드한 실행 파일을 분석하고 이 파일의 평판 수준을 통지합니다. 기본적으로 다운로드 인사이트는 평판 수준이 알 수 없음인 파일의 경우 Norton 360에서 수행할 작업을 선택하라는 메시지를 사용자에게 표시합니다. 자동 보호는 안전하지 않은 파일은 사용자에게 알리지 않고 시스템에서 제거합니다. 안전한 파일의 경우 자동 보호에서 실행을 허용합니다. 이러한 방식으로 Norton 360은 사용자가 웹 브라우저를 사용하여 다운로드한 다음 실행할 수 있는 안전하지 않은 파일로부터 시스템을 보호합니다.

다운로드 인텔리전스 옵션을 사용하여 다운로드 인사이트를 실행하거나 실행 중지할 수 있습니다. 이 옵션은 기본적으로 실행되어 있습니다. 이 기능을 실행 중지한 다음 실행 중지된 상태로 유지될 시간을 지정할 수 있습니다. 지정된 시간이 지나면 다운로드 인사이트 기능은 자동으로 실행됩니다. 지정된 시간이 끝나기 전에 이 기능을 수동으로 실행하여 시스템을 보호 상태로 되돌릴 수 있습니다. 다운로드 인사이트를 실행하지 않으면 인터넷 위협 요소 및 보안 위험 요소로부터 시스템을 제대로 보호할 수 없습니다.

설정 창 또는 Norton 360 기본 창에서 다운로드 인텔리전스 옵션을 실행 중지하거나 실행할 수 있습니다.

다운로드 인텔리전스를 실행 중지하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 방화벽을 누르십시오.

  3. 침입 차단 및 브라우저 보호 탭에서 다운로드 인텔리전스 행의 실행/실행 중지스위치를 오른쪽(실행 중지)으로 옮기십시오.

  4. 설정 창에서 적용을 누르십시오.

  5. 기간을 선택하십시오 드롭다운 목록에서 다운로드 인사이트를 실행 중지할 기간을 선택한 다음 확인을 누르십시오.

다운로드 인텔리전스를 실행하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 방화벽을 누르십시오.

  3. 침입 차단 및 브라우저 보호 탭에서 다운로드 인텔리전스 행의 실행/실행 중지스위치를 왼쪽(실행)으로 옮기십시오.

  4. 설정 창에서 적용을 누르십시오.

추가 정보

다운로드 인사이트


다운로드 인사이트 통지 실행 중지 또는 실행

다운로드 인사이트 통지 옵션을 사용하여 실행 파일을 다운로드할 때 다운로드 인사이트 통지를 받을 것인지 여부를 선택할 수 있습니다.

다운로드 인사이트 통지를 실행 중지해도 다운로드한 실행 파일의 분석은 실행 중지되지 않습니다. 통지 수신 여부에 관계없이 다운로드 인사이트 작업은 보안 기록에 기록됩니다. 나중에 보안 기록에서 다운로드 인사이트 알림 및 통지의 요약을 검토할 수 있습니다.

다운로드 인사이트 통지를 실행 중지하거나 실행하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 방화벽을 누르십시오.

  3. 침입 차단 및 브라우저 보호 탭에 있는 다운로드 인텔리전스의 다운로드 인사이트 통지 행에서 다음 중 하나를 수행하십시오.

    • 다운로드 인사이트 통지를 실행 중지하려면 실행/실행 중지 스위치를 오른쪽(실행 중지)으로 옮기십시오.

    • 다운로드 인사이트 통지를 실행하려면 실행/실행 중지 스위치를 왼쪽(실행)으로 옮기십시오.

  4. 설정 창에서 적용을 누르십시오.

추가 정보

다운로드 인사이트


다운로드 인사이트 전체 리포트 옵션 구성

다운로드 인사이트 전체 리포트 설정을 사용하여 다운로드 인사이트 알림을 수신할지 여부를 지정할 수 있습니다.

다음 옵션을 사용하여 다운로드 인사이트 전체 리포트를 구성할 수 있습니다.

항상 | 평판 수준이 안전 및 알 수 없음인 파일에 대해 알림을 표시; 이 경우 자동 보호는 안전하지 않은 파일을 제거합니다. 다운로드 인사이트는 안전한 평판 및 알 수 없는 평판을 가진 파일의 경우 Norton 360이 이 파일에 대해 수행할 작업을 선택하라는 메시지를 표시합니다.
검증 안된 항목만 | 평판 수준을 알 수 없는 파일에 대해서만 알림을 표시; 이 경우 다운로드 인사이트는 Norton 360이 알 수 없는 파일에 대해 수행할 작업을 선택하라는 메시지를 표시합니다. 자동 보호는 안전하지 않은 파일을 제거하고 안전한 파일의 실행은 허용합니다. 기본적으로 다운로드 인사이트 전체 리포트 옵션은 검증 안된 항목만으로 설정되어 있습니다.
실행 안 함 | 모든 다운로드 인사이트 알림을 표시하지 않음; 그러나 자동 보호는 평판 수준 분석을 위해 파일을 계속 처리합니다. 자동 보호는 평판 수준을 기반으로 적절한 작업을 수행합니다. 자동 보호는 안전한 파일과 알 수 없는 파일의 실행을 허용합니다. 자동 보호는 안전하지 않은 파일은 사용자에게 알리지 않고 시스템에서 제거합니다. 보안 기록 창의 다운로드 인사이트 카테고리에서 이러한 작업에 대한 상세 내역을 볼 수 있습니다.

다운로드 인사이트 전체 리포트 옵션을 구성하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 방화벽을 누르십시오.

  3. 침입 차단 및 브라우저 보호 탭에 있는 다운로드 인텔리전스의 다운로드 인사이트 전체 리포트 행에서 다음 중 하나를 수행하십시오.

    • 평판이 안전 및 알 수 없음인 파일에 대한 알림을 받으려면 다운로드 인사이트 전체 리포트 스위치를 항상 위치로 옮기십시오.

    • 평판을 알 수 없는 파일에 대한 알림을 받으려면 다운로드 인사이트 전체 리포트 스위치를 검증 안된 항목만 위치로 옮기십시오.

    • 모든 알림을 차단하려면 다운로드 인사이트 전체 리포트 스위치를 실행 안 함 위치로 옮기십시오.

  4. 설정 창에서 적용을 누르십시오.

추가 정보

다운로드 인사이트


Norton AntiSpam

Norton AntiSpam을 사용하면 이메일 프로그램에서 받은 이메일 메시지를 스팸 이메일과 정상 이메일로 분류할 수 있습니다. 정상 이메일은 받은 편지함 폴더로, 스팸 이메일은 정크 이메일 폴더 또는 Norton AntiSpam 폴더로 필터링됩니다.

Norton AntiSpam은 시만텍 엔터프라이즈 제품의 스팸 필터링 기술을 사용하여 정상 이메일 메시지와 스팸 이메일 메시지를 분류합니다. Norton AntiSpam은 실시간 필터 전송 메커니즘을 사용하며 다양한 수준의 다양한 로컬 필터를 사용하여 이메일 메시지를 필터링합니다. 로컬 필터는 이메일 메시지를 스팸 또는 정상 이메일 메시지로 분류합니다. 로컬 필터가 이메일 메시지를 정상 이메일 메시지로 분류하면 Norton AntiSpam에서 해당 이메일 메시지의 시그니처 및 URL 해시와 같은 정보를 수집합니다. 그러면 Norton AntiSpam이 추가 분석을 위해 이 정보를 시만텍 웹 서버로 전송합니다.

이메일 메시지가 스팸으로 분류되면 Norton AntiSpam이 이메일 메시지의 제목을 변경하고 이를 이메일 클라이언트로 전송합니다. 이메일 클라이언트에서 이메일 메시지 제목의 변경을 식별하고 정크 이메일 폴더 또는 Norton AntiSpam 폴더로 옮깁니다.

Norton AntiSpam 로컬 필터는 화이트 리스트 기술, 블랙 리스트 기술 및 특허받은 필터링 기술을 사용하여 이메일 메시지를 정상 또는 스팸으로 분류합니다. 이러한 필터가 제대로 작동하려면 Norton AntiSpam이 LiveUpdate를 통해 정기적으로 스팸 차단 정의 업데이트를 받아야 합니다. 이러한 업데이트에는 스팸 및 일반 이메일 메시지의 시그니처 정보가 포함되어 있습니다. 또한 시만텍에서 스팸 이메일 메시지를 필터링하기 위해 생성한 새 규칙도 포함되어 있습니다.

Norton AntiSpam은 미리 정의된 이메일 규칙, 사용자 정의된 허용 목록 및 차단 목록을 사용하여 이메일 검사를 신속하게 처리합니다. 허용된 이메일 발신인 목록에서 온 이메일 메시지는 수락하고 차단된 이메일 발신인 목록에서 온 이메일 메시지는 차단합니다. Norton AntiSpam은 또한 지원되는 이메일 프로그램에서 주소 목록을 자동으로 가져옵니다. 이렇게 하면 허용된 이메일 발신인 목록을 최신 주소록과 동기화 상태로 유지할 수 있습니다.

참고:

Norton AntiSpam을 실행 중지하면 원치 않는 이메일 메시지를 받을 가능성이 커집니다. 항상 Norton AntiSpam을 실행해 두십시오. 이렇게 하면 원치 않는 온라인 컨텐츠로부터 이메일 클라이언트를 보호할 수 있습니다.

보안 기록 창에서 스팸 차단 통계를 검토할 수 있습니다.

추가 정보

스팸 필터링 기능

클라이언트 통합 구성

주소록 제외 항목 설정

인증된 발신인 식별

스팸 발신인 식별

피드백 옵션 설정

웹 쿼리

Norton AntiSpam 설정


스팸 필터링 기능

이메일 사용량이 증가하면서 많은 사용자들에게 원치 않는 광고 이메일 메시지, 일명 스팸이 많이 배달되고 있습니다. 스팸은 필요한 이메일 메시지를 찾기 어렵게 만들며 일부는 불쾌한 메시지와 이미지를 포함하기도 합니다.

Norton 360에는 여러 가지 강력한 기능이 포함되어 있어서 사용자가 원치 않는 온라인 컨텐츠에 노출되는 것을 줄입니다.

이메일 프로그램과 통합

이 기능을 선택하면 지원되는 이메일 프로그램의 도구 모음에 여러 옵션이 추가됨

이메일 프로그램 도구 모음 참조

허용 및 차단 목록

  • 사용자 정의된 주소 목록을 사용하여 신속하게 이메일 검사

  • 허용 목록에 있는 발신인이 보낸 모든 이메일 메시지 수락

  • 차단 목록에 있는 발신인이 보낸 모든 이메일 메시지를 스팸으로 처리

  • 전체 도메인 또는 개별 이메일 주소별로 이메일 메시지 허용 및 차단

Norton AntiSpam 설정 참조

자동으로 주소 가져오기

이 기능을 선택하면 지원되는 이메일 프로그램에서 주소 목록을 자동으로 가져와 허용된 이메일 발신인 목록을 동기화된 상태로 유지

인증된 발신인 식별 참조

웹 쿼리

시만텍 웹 서버를 쿼리하여 로컬 필터가 정상으로 분류한 스팸 이메일 메시지를 필터링

웹 쿼리 참조

스팸 정의 자동 업데이트

시만텍 스팸 정의 파일 복사본을 자동으로 업데이트


클라이언트 통합 구성

클라이언트 통합 탭은 사용자의 시스템에 설치되어 있는 이메일 클라이언트 또는 지원되는 이메일 프로그램과 이에 연결된 주소록을 나열합니다. 사용자가 이메일 프로그램을 선택하면 Norton 360에서 Norton AntiSpam 드롭다운 목록 또는 몇 개의 옵션을 지원되는 이메일 프로그램의 도구 모음에 추가합니다. Norton AntiSpam 드롭다운 목록 또는 옵션을 사용하여 이메일 메시지를 스팸 또는 정상 메시지로 분류할 수 있습니다. 또한 이러한 옵션을 사용하여 스팸 폴더를 비우고 Norton AntiSpam 설정 구성을 위한 설정 창을 열 수 있습니다. 사용 중인 이메일 프로그램에 정크 이메일 폴더가 없으면 폴더 영역에 Norton AntiSpam 폴더도 추가됩니다. Norton AntiSpam 폴더를 사용하여 스팸 메시지를 정렬하고 저장할 수 있습니다. 그러나 이메일 클라이언트에 이전 버전 Norton 360의 Norton AntiSpam 폴더가 있으면 Norton AntiSpam에서 정크 이메일 폴더가 아닌 Norton AntiSpam 폴더를 사용합니다.

참고:

Windows Vista의 Windows Mail에서는 Norton AntiSpam 도구 모음 통합이 지원되지 않습니다.

어떤 이메일 메시지를 스팸 또는 정상 메시지로 분류하면 Norton AntiSpam을 사용하여 잘못 분류된 이메일 메시지를 시만텍에 피드백으로 보낼 수 있습니다. 피드백 옵션을 사용하여 잘못 분류된 이메일 메시지를 분석을 위해 시만텍에 전송할 수 있습니다.

지원되는 이메일 프로그램에 있는 주소 목록을 Norton AntiSpam 허용 목록으로 가져올 수도 있습니다. Norton AntiSpam은 하루에 한 번 시스템이 유휴 상태일 때 지원되는 이메일 프로그램의 주소록에서 새 이메일 주소를 자동으로 추가합니다. 주소를 수동으로 가져오려면 허용 목록 창의 가져오기 옵션을 사용하십시오.

이메일 클라이언트를 열면 시작 화면이 나타납니다. 나중에 시작 화면이 나타나지 않도록 하려면 다시 표시하지 않음 옵션을 선택한 후 닫기를 누르십시오. Norton AntiSpam과 이메일 클라이언트의 통합 성공을 알리는 통지 메시지가 표시됩니다.

Norton 360은 다음 이메일 프로그램에 Norton AntiSpam 통합을 지원합니다.

  • Microsoft Outlook 2002/2003/2007

  • Outlook Express 6.0 이상

  • Windows Vista의 Windows Mail

    Norton 360은 Windows Mail 도구 모음에 어떠한 옵션도 추가하지 않습니다. 그러나 스팸 이메일 메시지를 식별하고 정크 이메일 폴더 또는 Norton AntiSpam 폴더로 옮깁니다.

참고:

통합에 성공하면 Outlook Express가 자동으로 재시작됩니다.

클라이언트 통합을 구성하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 스팸 차단을 누르십시오.

  3. 클라이언트 통합 탭에서 Norton AntiSpam과 통합하려는 프로그램을 실행 또는 실행 중지하십시오.

  4. 허용 목록에 자동으로 가져올 하나 이상의 주소록을 선택하십시오.

  5. 적용을 눌러 변경 사항을 저장하십시오.

추가 정보

이메일 프로그램 도구 모음


이메일 프로그램 도구 모음

Norton AntiSpam은 지원되는 이메일 프로그램의 도구 모음에 드롭다운 목록 또는 몇 가지 옵션을 추가합니다.

다음과 같은 옵션을 사용할 수 있습니다.

스팸임

선택한 이메일을 스팸으로 표시하고 이메일 메시지를 정크 이메일 폴더 또는 Norton AntiSpam 폴더로 이동

어떤 이메일 메시지를 스팸 메시지로 다시 분류할 경우 Norton 360은 잘못 분류된 이메일 메시지를 시만텍에 피드백으로 보내는 옵션을 제공합니다. 이 옵션은 스팸 차단 설정 창의 주소 탭에 있는 피드백 옵션이 메시지 표시인 경우에만 표시됩니다.

이메일 메시지를 스팸 메시지로 다시 분류하면 Norton 360은 발신인의 이메일 주소를 차단 목록에 추가할지 여부를 묻는 메시지를 표시합니다. 이 메시지는 차단 목록 창 아래쪽에 있는 드롭다운 목록에서 선택한 옵션에 따라 표시됩니다.

스팸 아님

선택한 이메일을 허용되는 이메일(스팸 아님)로 표시하고 받은 편지함으로 이동

어떤 이메일 메시지를 정상 메시지로 다시 분류하면 Norton 360은 잘못 분류된 이메일 메시지를 시만텍에 피드백으로 보내는 옵션을 제공합니다. 이 옵션은 스팸 차단 설정 창의 주소 탭에 있는 피드백 옵션이 메시지 표시인 경우에만 표시됩니다.

이메일 메시지를 정상 메시지로 다시 분류하면 Norton 360은 발신인의 이메일 주소를 허용 목록에 추가할지 여부를 묻는 메시지를 표시합니다. 이 메시지는 허용 목록 창 아래쪽에 있는 드롭다운 목록에서 선택한 옵션에 따라 표시됩니다.

스팸 폴더 비우기

정크 이메일 폴더 또는 Norton AntiSpam 폴더에 있는 모든 이메일 제거

Norton AntiSpam 열기

Norton 360 설정 창의 Norton AntiSpam 설정 섹션 표시


주소록 제외 항목 설정

주소록 제외 항목 목록에 이메일 주소를 추가하면 Norton AntiSpam에서 이 주소를 허용 목록으로 가져오지 않습니다. 허용 목록에서 이메일 주소를 삭제하면 Norton AntiSpam에서 이 주소를 주소록 제외 항목 목록에 자동으로 추가합니다. 그러나 허용 목록에 수동으로 추가한 이메일 주소를 삭제하면 Norton AntiSpam에서 주소록 제외 항목 목록에 주소를 추가하지 않습니다.

도메인 이름은 주소록 제외 항목 목록에 추가할 수 없습니다. 허용 목록에서 도메인 이름을 삭제해도 Norton AntiSpam은 이러한 도메인 이름을 주소록 제외 항목 목록에 추가하지 않습니다.

참고:

주소록을 가져오기 전에 주소록 제외 항목을 지정할 수 있습니다. 주소록에서 허용 목록으로 가져오지 않으려는 모든 이메일 주소를 주소록 제외 항목 목록에 추가하십시오.

주소록 제외 항목 목록에 항목을 추가하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 스팸 차단을 누르십시오.

  3. 주소 탭의 주소록 제외 항목 행에서 구성을 누르십시오.

  4. 주소록 제외 항목 창에서 추가를 누르십시오.

  5. 이메일 주소 추가 대화 상자에서 이메일 주소를 입력하십시오.

    원하는 경우 이메일 주소를 쉽게 식별할 수 있는 이름을 입력하십시오.

  6. 확인을 눌러 이메일 주소 추가 대화 상자를 닫으십시오.

  7. 확인을 눌러 저장하고 주소록 제외 항목 창을 닫으십시오.

주소록 제외 항목 목록의 항목을 편집 또는 삭제하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 스팸 차단을 누르십시오.

  3. 주소 탭의 주소록 제외 항목 행에서 구성을 누르십시오.

  4. 주소록 제외 항목 창에서 작업할 항목을 선택하십시오.

  5. 다음 중 하나를 수행하십시오.

    • 항목을 편집하려면 편집을 눌러 이메일 주소 편집 창을 열고 상세 내역을 편집한 후 확인을 누르십시오.

    • 항목을 삭제하려면 제거를 누르십시오.

    • 여러 항목을 삭제하려면 Ctrl을 누르고 여러 항목을 선택한 다음 제거를 누르십시오.

  6. 확인을 눌러 저장하고 주소록 제외 항목 창을 닫으십시오.

추가 정보

스팸 발신인 식별

인증된 발신인 식별


인증된 발신인 식별

받고 싶은 이메일 메시지를 발송하는 특정 주소 또는 도메인을 알고 있을 경우, 이러한 주소 또는 도메인을 허용 목록에 추가할 수 있습니다.

Norton AntiSpam은 하루에 한 번 시스템이 유휴 상태일 때 주소록 항목을 자동으로 가져옵니다.

지원되는 이메일 프로그램을 새로 추가하면 이 프로그램의 주소록을 즉시 또는 나중에 언제든지 허용 목록으로 직접 가져올 수 있습니다. 또한 허용 목록에 개별적으로 이름 및 도메인을 추가할 수도 있습니다.

참고:

주소록을 가져오기 전에 주소록 제외 항목을 지정할 수 있습니다. Norton AntiSpam은 사용자가 주소록 제외 항목 목록에 추가한 이메일 주소는 가져오지 않습니다.

주소록을 가져오려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 스팸 차단을 누르십시오.

  3. 주소 탭의 허용 목록 행에서 구성을 누르십시오.

  4. 허용 목록 창에서 가져오기를 누르십시오.

  5. 확인을 눌러 변경 사항을 저장하고 허용 목록 창을 닫으십시오.

허용 목록에 항목을 추가하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 스팸 차단을 누르십시오.

  3. 주소 탭의 허용 목록 행에서 구성을 누르십시오.

  4. 허용 목록 창에서 추가를 누르십시오.

  5. 이메일 주소 추가 대화 상자에서 이메일 주소 또는 도메인 이름을 추가할지 여부를 지정하고 다음 중 하나를 수행하십시오.

    • 이메일 주소를 추가하려면 허용하려는 이메일 주소를 입력하고 필요에 따라 발신인의 이름을 입력하십시오.

    • 도메인 이름을 추가하려면 도메인의 주소(예: @symantec.com)를 입력하고 필요에 따라 도메인의 이름을 입력하십시오.

  6. 확인을 눌러 이메일 주소 추가 대화 상자를 닫으십시오.

  7. 확인을 눌러 변경 사항을 저장하고 허용 목록 창을 닫으십시오.

허용 목록 내의 항목을 편집하거나 삭제하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 스팸 차단을 누르십시오.

  3. 주소 탭의 허용 목록 행에서 구성을 누르십시오.

  4. 허용 목록 창에서 작업할 항목을 선택하십시오.

  5. 다음 중 하나를 수행하십시오.

    • 항목을 편집하려면 편집을 눌러 이메일 주소 편집 대화 상자를 열고 상세 내역을 편집한 후 확인을 누르십시오.

    • 항목을 삭제하려면 제거를 누르십시오.

      가져온 항목을 삭제하면 Norton AntiSpam에서 해당 항목을 주소록 제외 항목 목록에 자동으로 추가합니다.

    • 여러 항목을 삭제하려면 Ctrl을 누르고 여러 항목을 선택한 다음 제거를 누르십시오.

  6. 확인을 눌러 변경 사항을 저장하고 허용 목록 창을 닫으십시오.

추가 정보

클라이언트 통합 구성

Norton AntiSpam 설정

스팸 발신인 식별


스팸 발신인 식별

받고 싶지 않은 이메일 메시지를 발송하는 특정 주소 또는 도메인 을 알고 있을 경우 이러한 주소 또는 도메인을 차단 목록에 추가할 수 있습니다. Norton AntiSpam은 이 주소 또는 도메인에서 보내는 모든 이메일 메시지를 스팸으로 표시합니다.

참고:

알 수 없는 이메일 주소와 도메인은 항상 차단 목록에 추가하여 이러한 주소 또는 도메인으로부터 원치 않는 이메일 메시지를 받지 않도록 하십시오.

차단 목록에 항목을 추가하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 스팸 차단을 누르십시오.

  3. 주소 탭의 차단 목록 행에서 구성을 누르십시오.

  4. 차단 목록 창에서 추가를 누르십시오.

  5. 이메일 주소 추가 대화 상자에서 이메일 주소 또는 도메인 이름을 추가할지 여부를 지정하고 다음 중 하나를 수행하십시오.

    • 이메일 주소를 추가하려면 차단하려는 이메일 주소를 입력하고 발신인의 이름을 입력하십시오.

    • 도메인을 추가하려면 도메인의 주소(예: @symantec.com)와 이름을 입력하십시오.

  6. 확인을 눌러 이메일 주소 추가 대화 상자를 닫으십시오.

  7. 확인을 눌러 저장하고 차단 목록 창을 닫으십시오.

차단 목록 내의 항목을 편집하거나 삭제하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 스팸 차단을 누르십시오.

  3. 주소 탭의 차단 목록 행에서 구성을 누르십시오.

  4. 차단 목록 창에서 작업할 항목을 선택하십시오.

  5. 다음 중 하나를 수행하십시오.

    • 항목을 편집하려면 편집을 눌러 이메일 주소 편집 대화 상자를 열고 상세 내역을 편집한 후 확인을 누르십시오.

    • 항목을 삭제하려면 제거를 누르십시오.

    • 여러 항목을 삭제하려면 Ctrl을 누르고 여러 항목을 선택한 다음 제거를 누르십시오.

  6. 확인을 눌러 저장하고 차단 목록 창을 닫으십시오.

추가 정보

Norton AntiSpam 설정

인증된 발신인 식별


피드백 옵션 설정

이메일 클라이언트의 이메일 메시지가 가끔 스팸으로 잘못 분류되는 경우가 있습니다. 피드백 옵션을 사용하면 잘못 분류된 이메일 메시지를 분석을 위해 시만텍에 피드백으로 전송할 수 있습니다.

참고:

피드백 옵션은 지원되는 이메일 클라이언트가 시스템에 설치되어 있는 경우에만 사용할 수 있습니다.

피드백 옵션을 설정하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 스팸 차단을 누르십시오.

  3. 피드백 행에서 다음 세 가지 옵션 중 하나를 선택하십시오.

    실행

    이메일 메시지를 스팸 또는 정상으로 분류할 때 잘못 분류된 이메일 메시지를 시만텍으로 자동으로 전송합니다.

    메시지 표시

    이메일 메시지를 스팸 또는 정상으로 분류할 때 Norton AntiSpam에서 잘못 분류된 이메일 메시지를 시만텍으로 자동으로 전송하기 전에 메시지를 표시합니다.

    실행 중지

    잘못 분류된 이메일 메시지를 시만텍에 전송하지 않습니다.

  4. 적용을 눌러 변경 사항을 저장하십시오.

추가 정보

클라이언트 통합 구성


웹 쿼리

이메일 사용량이 증가하면서 많은 사용자들에게 원치 않는 광고 이메일 메시지, 일명 스팸이 많이 배달되고 있습니다. 스팸은 필요한 이메일 메시지를 찾기 어렵게 만들며 일부는 불쾌한 메시지와 이미지를 포함하기도 합니다. 웹 쿼리는 Norton 360에서 이메일 메시지를 보다 효과적으로 분류하기 위해 사용하는 Norton AntiSpam 기능입니다.

효과적인 스팸 필터링을 위해서는 사용자가 받는 각 이메일 메시지가 여러 필터를 통해 검사되어야 합니다. 1~2개 수준의 이메일 필터만 사용할 경우 정상 이메일의 상당수가 스팸으로 잘못 분류되거나 스팸이 정상 이메일로 잘못 분류됩니다. 이러한 잘못된 분류를 방지하기 위해 Norton AntiSpam은 여러 개의 필터를 사용합니다. 각 이메일 필터는 고유한 접근 방식을 사용하여 스팸 이메일 메시지를 정상 이메일 메시지와 구분합니다.

이메일 프로그램에 수신된 이메일 메시지는 다양한 Norton AntiSpam 로컬 필터를 통해 검사됩니다. 로컬 필터는 화이트 리스트 기술, 블랙 리스트 기술 및 특허받은 필터링 기술을 사용하여 이메일 메시지를 정상 또는 스팸으로 분류합니다. 로컬 필터가 이메일 메시지를 스팸으로 분류하면 Norton AntiSpam에서 이메일 메시지의 제목을 변경합니다. 그런 다음 Norton AntiSpam에서 이 이메일 메시지를 이메일 클라이언트로 전송합니다. 그러나 필터가 이메일 메시지를 정상 이메일 메시지로 분류하면 Norton AntiSpam에서 해당 이메일 메시지의 시그니처 및 URL 해시와 같은 정보를 수집합니다. 그러면 Norton AntiSpam이 추가 분석을 위해 이 정보를 웹 쿼리 필터로 전송합니다.

웹 쿼리 필터는 이메일 메시지의 시그니처와 URL 해시를 분석한 다음 분석 리포트를 Norton AntiSpam에 전송합니다. 이메일 메시지가 스팸으로 분류되면 Norton AntiSpam이 이메일 메시지의 제목을 변경하고 이를 이메일 프로그램으로 전송합니다. 그러면 이메일 프로그램은 미리 정의된 이메일 규칙을 기반으로 이메일 메시지를 정크 이메일 폴더 또는 Norton AntiSpam 폴더로 옮깁니다.

참고:

웹 쿼리 옵션은 실행해 두는 것이 좋습니다. 웹 쿼리 옵션을 실행 중지할 경우 사용자는 피싱 또는 스팸 URL이 포함된 스팸 이메일 메시지에 더 많이 노출됩니다.

웹 쿼리 옵션은 Norton 360 스팸 차단 설정 창에서 실행하거나 실행 중지할 수 있습니다.

추가 정보

웹 쿼리 실행 중지 또는 실행


웹 쿼리 실행 중지 또는 실행

Norton AntiSpam은 로컬 필터를 사용하여 스팸 이메일 메시지를 식별합니다. 로컬 필터에서 스팸으로 식별되지 않은 이메일 메시지는 웹 쿼리 필터를 통해 추가로 검사됩니다. 웹 쿼리 필터는 이메일 메시지의 시그니처와 URL 해시를 분석하여 정상 이메일 또는 스팸 이메일로 분류합니다.

이메일 메시지가 스팸으로 분류되면 Norton AntiSpam은 이메일 메시지의 제목을 변경합니다. 그런 다음 Norton AntiSpam에서 이 이메일 메시지를 이메일 프로그램으로 전송합니다. 그러면 이메일 프로그램은 미리 정의된 이메일 규칙을 기반으로 이메일 메시지를 정크 이메일 폴더 또는 Norton AntiSpam 폴더로 옮깁니다.

참고:

웹 쿼리 옵션은 실행해 두는 것이 좋습니다. 웹 쿼리 옵션을 실행 중지할 경우 사용자는 피싱 또는 스팸 URL이 포함된 스팸 이메일 메시지에 더 많이 노출됩니다.

웹 쿼리 필터를 실행 중지하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 스팸 차단을 누르십시오.

  3. 주소 탭의 웹 쿼리 행에서 실행/실행 중지 스위치를 오른쪽(실행 중지)으로 옮기십시오.

  4. 적용을 눌러 변경 사항을 저장하십시오.

웹 쿼리 필터를 실행하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 스팸 차단을 누르십시오.

  3. 주소 탭의 웹 쿼리 행에서 실행/실행 중지 스위치를 왼쪽(실행)으로 옮기십시오.

  4. 적용을 눌러 변경 사항을 저장하십시오.


중요한 데이터 보호

이 장의 내용은 다음과 같습니다.

  • 중요한 데이터 보호


중요한 데이터 보호

인터넷은 정보를 교환하는 가장 빠르고 편리한 방법입니다. 인터넷이 제공하는 많은 이점에도 불구하고 사용자들은 정보 도용과 신원 도용이라는 위험에 노출되어 있습니다. 정보가 도용되고 악용될 수 있는 방법에는 몇 가지가 있습니다.

다음은 정보가 도용되는 가장 일반적인 몇 가지 방법입니다.

  • 온라인 금융 트랜잭션

  • 온라인에서 중요한 정보를 안전하지 않은 방법으로 저장

  • 온라인 통신 중 신원 정보 유출

Norton 360의 ID 세이프 기능은 신원 도용을 차단하는 몇 가지 강력한 방법을 제공합니다. ID 세이프는 온라인에서 사용자의 신원 정보를 보호하는 데 사용할 수 있는 최적의 도구입니다.

추가 정보

보안 서핑

ID 세이프

신원 보호 기능 실행 중지 또는 실행

Norton 도구 모음


보안 서핑

Norton 360을 설치하면 Internet Explorer 및 Firefox에 Norton 도구 모음이 추가됩니다. 보안 서핑 옵션을 실행하면 Norton 360에서 사용자의 Internet Explorer 브라우저 및 Firefox 브라우저를 보호합니다.

보안 서핑이 실행 중이면 Norton 360이 피싱 차단 기능 및 Norton Safe Web 기능을 실행합니다. 피싱 차단 기능은 사용자가 방문하는 웹 사이트의 보안 수준을 분석하고 Norton 사이트 안전 팝업 창을 통해 분석 결과를 표시합니다. Norton Safe Web 기능은 각 검색 결과 옆에 사이트 등급 아이콘을 표시하여 안전한 웹 검색 환경을 제공합니다.

참고:

피싱 차단 기능과 Norton Safe Web 기능은 Internet Explorer 버전 5.0 이상 및 Firefox 버전 3.0 이상에서만 지원됩니다.

보안 서핑을 실행 중지하면 피싱 차단 기능과 Norton Safe Web 기능도 실행 중지됩니다. 이 경우 ID 세이프가 사기성 웹 사이트에 사용자의 기밀 정보를 자동 입력할 수 있습니다.

보안 서핑이 실행 중지된 상태에서 웹을 검색하지 않는 것이 좋습니다.

추가 정보

피싱 차단

Norton Safe Web


피싱 차단

피싱 차단 기능은 사용자가 안전하지 않은 웹 사이트에 방문하지 않도록 보호합니다. 피싱 차단이 실행되면 피싱 차단 구성 요소는 사용자가 방문하는 웹 사이트의 보안 수준을 분석하고 Norton 사이트 안전 팝업 창을 통해 결과를 표시합니다.

피싱 차단은 웹 페이지에 대한 다음과 같은 정보를 제공합니다.

  • 기밀 정보를 입력해도 안전한지 여부

  • 웹 페이지가 사기성이 있다고 알려졌는지 여부

  • 시만텍에서 승인한 인증된 웹 페이지인지 여부

  • 웹 페이지가 알려진 의심스러운 사이트에 속하는지 여부

  • 웹 페이지가 사용자를 성가시게 하는지 여부

Internet Explorer 및 Firefox의 사이트 안전 표시줄을 사용하여 웹 페이지의 상태에 대한 상세 내역을 볼 수 있습니다.

또한 Norton 사이트 안전 팝업 창에는 Norton 인증 웹 페이지에 대한 정보가 포함되어 있습니다. 웹 사이트 해커들은 종종 회사 웹 사이트를 모방하여 사기성 웹 사이트를 생성합니다. Norton 사이트 안전 기능은 이러한 사기성 웹 사이트를 식별하고 인증된 웹 사이트를 알려 줍니다. 인증된 웹 사이트는 승인된 사이트 웹 사이트로 분류됩니다. 일반적으로 이러한 사이트는 개인 정보를 요청하는 페이지가 있는 대규모 금융 기관 또는 쇼핑 사이트에 해당합니다.

시만텍은 이러한 사이트의 페이지를 분석하고 실제로 해당 회사의 페이지인지 여부를 확인합니다. 따라서 사용자는 본인이 제공하는 정보가 실제 업무를 처리해야 하는 회사로 보내진다는 것을 확실히 알 수 있습니다.

사기성이 있다고 의심되는 웹 페이지에 대한 평가는 추가 평가를 위해 시만텍에 보고할 수 있습니다. 웹 페이지를 보고하려면 Norton 도구 모음에서 사이트 보고 옵션을 사용하십시오. 또한 피싱 차단에서 사기성이 있거나 의심스러운 사이트로 보고한 웹 페이지에 대한 평가를 안전한 사이트로 보고할 수도 있습니다. 웹 페이지를 시만텍에 보고하려면 해당 페이지가 웹 브라우저 창에서 열려 있어야 합니다.

피싱 차단 옵션을 실행 중지하더라도 Norton 360에서 Norton Safe Web 기능을 통해 인터넷 위협 요소로부터 사용자를 보호합니다. Norton 메뉴의 사이트 보고 링크는 시만텍에 웹 페이지에 대한 평가를 제출하는 데 사용할 수 없습니다. Norton 사이트 안전 팝업 창에서 피싱 차단 기능을 실행할 수 있습니다.

Norton 사이트 안전 팝업 창에는 다음 메시지가 표시됩니다.

  • 안전한 사이트

  • 안전하지 않은 사이트

  • 알 수 없는 사이트

  • 안전한 사이트 - 쇼핑 사이트 정보

  • 주의

  • 승인된 사이트

  • 사기성 사이트

  • 의심스러운 사이트

  • 페이지가 분석되지 않음

추가 정보

웹 페이지의 잘못된 평가 보고


웹 페이지의 잘못된 평가 보고

드물기는 하지만 피싱 차단에서 보고되는 웹 페이지가 잘못 평가되었을 수 있습니다. 예를 들어 사용자가 정기적으로 방문하여 쇼핑하는 사이트를 피싱 차단에서 사기성 페이지로 보고할 수 있습니다. 반면에 피싱 페이지로 의심되는 웹 페이지를 방문했는데 피싱 차단에서 사기성이 탐지되지 않았다고 보고할 수 있습니다. 이러한 경우 추가 평가를 위해 해당 페이지를 시만텍에 보고할 수 있습니다.

참고:

웹 페이지를 시만텍에 보고하려면 해당 페이지가 웹 브라우저 창에서 열려 있어야 합니다.

의심스러운 웹 페이지로 잘못 평가된 페이지를 보고하려면 다음과 같이 하십시오.

  1. Norton 도구 모음의 Norton 메뉴에서 사이트 보고를 누르십시오.

  2. 안전한 사이트로 보고 대화 상자에서 표시된 웹 페이지 주소가 보고하려는 페이지의 주소인지 확인하십시오.

  3. 다음 중 하나를 수행하십시오.

    • 주소가 정확하면 제출을 누르십시오.

    • 주소가 잘못되었으면 취소를 누르십시오.

    대화 상자에 있는 주소를 편집할 수 없으므로 해당 웹 페이지가 제대로 표시되어 있는지 확인하고 이 절차를 반복하십시오.

  4. 확인 대화 상자에서 닫기를 누르십시오.

안전한 웹 페이지로 잘못 평가된 페이지를 보고하려면 다음과 같이 하십시오.

  1. Norton 도구 모음의 Norton 메뉴에서 사이트 보고를 누르십시오.

  2. 피싱 사이트로 보고 대화 상자에서 표시된 웹 페이지 주소가 보고하려는 페이지의 주소인지 확인하십시오.

  3. 다음 중 하나를 수행하십시오.

    • 주소가 정확하면 제출을 누르십시오.

    • 주소가 잘못되었으면 취소를 누르십시오.

      대화 상자에 있는 주소를 편집할 수 없으므로 해당 웹 페이지가 제대로 표시되어 있는지 확인하고 이 절차를 반복하십시오.

  4. 확인 대화 상자에서 닫기를 누르십시오.

추가 정보

피싱 차단

Norton 도구 모음 숨김 및 표시


Norton Safe Web

Norton Safe Web은 Internet Explorer 또는 Firefox를 사용하여 인터넷을 탐색하는 동안 시스템을 보호합니다. 방문하는 웹 사이트의 보안 수준을 분석하고 웹 사이트가 위협 요소로부터 안전한지 여부를 표시합니다. 온라인 쇼핑 웹 사이트의 경우 Norton Safe Web은 웹 사이트가 안전한 온라인 쇼핑 환경을 제공하는지 여부도 알립니다. Norton Safe Web의 검색 엔진 결과 향상 기능은 웹 사이트를 열어보기 이전에 해당 사이트가 악성인지 여부를 알립니다. 각 검색 결과 옆에 사이트 등급 아이콘을 표시하여 안전한 웹 검색 환경을 제공합니다.

Norton 사이트 안전 팝업 창에서 전체 리포트 옵션을 사용하여 모든 웹 사이트의 사이트 안전 상태를 볼 수 있습니다. 또한 Norton 메뉴에서 Community Buzz 옵션을 사용하여 안전 상태를 볼 수도 있습니다.

참고:

Community Buzz 옵션은 영문 버전의 Windows에서만 사용할 수 있습니다.

Norton Safe 웹 사이트는 다음 기능을 제공합니다.

  • 커뮤니티 등급 표시

  • 본인의 평가 추가

  • 다른 사용자의 평가 보기

  • 웹 사이트에 추가된 키워드 목록 표시

  • 일반 정보 및 위협 요소 정보 표시

프록시 서버를 사용하여 인터넷에 연결하는 경우 Norton 360의 네트워크 프록시 설정을 구성해야 합니다.

Norton Safe Web은 사용자가 인터넷을 탐색할 때 다음과 같은 웹 사이트 안전 상태를 제공합니다.

안전한 사이트 | 검색 결과에 녹색 체크 표시 아이콘이 표시됩니다. 이 웹 사이트에 방문할 때 Norton 도구 모음에 이와 동일한 아이콘이 표시됩니다. Norton Safe Web이 이 사이트를 분석한 결과 방문해도 안전한 것으로 판단됩니다.
테스트되지 않은 사이트 | 검색 결과에 회색 물음표 아이콘이 표시됩니다. 이 웹 사이트에 방문할 때 Norton 도구 모음에 회색 물음표 아이콘이 표시됩니다. Norton Safe Web이 이 사이트를 분석하지 않았으며 이 사이트에 대한 정보가 부족합니다.
안전하지 않은 사이트 | 검색 결과에 빨간색 십자(x) 아이콘이 표시됩니다. 이 웹 사이트에 방문할 때 Norton 도구 모음에 이와 동일한 상태 아이콘이 표시됩니다. Norton Safe Web이 이 페이지를 분석한 결과 사이트가 방문하기에 안전하지 않은 것으로 판단됩니다.
주의 | 검색 결과에 노란색 느낌표 아이콘이 표시됩니다. 이 웹 사이트에 방문할 때 Norton 도구 모음에 이와 동일한 상태 아이콘이 표시됩니다. Norton Safe Web이 이 사이트를 분석한 결과 이 사이트가 사용자를 성가시게 하는 것으로 판단됩니다.

다음 표에는 인터넷을 탐색할 때 Norton Safe Web에서 제공하는 쇼핑 안전 정보에 대한 상세 내역이 나와 있습니다.

안전 | Norton Safe Web에서 이 웹 사이트를 분석했으며 안전한 쇼핑 환경을 제공하는 것으로 판단됩니다.
알 수 없음 | Norton Safe Web에서 사이트의 쇼핑 안전 등급을 제공하기에는 정보가 부족합니다.
위험 | Norton Safe Web가 이 웹 사이트를 분석했으며 사이트에서 쇼핑하는 데는 위험이 따르는 것으로 판단됩니다. 이 페이지에 방문하지 않는 것이 좋습니다. 이 사이트는 정상적으로 알리지 않고 위조 상품을 판매할 수도 있습니다.
제한된 정보 | Norton Safe Web에서 이 사이트를 분석했으며 쇼핑 안전 정보를 제공하기 위한 약간의 정보만 있습니다. 이 사이트가 쇼핑하는 데 안전하다고 평가하기에는 정보가 부족합니다.

Google, Yahoo 또는 Bing 검색 엔진을 사용하여 인터넷을 검색할 때 Norton Safe Web에서 검색 결과에 Norton 등급 아이콘을 표시합니다. 마우스 포인터를 아이콘으로 이동하면 사이트 안전 및 쇼핑 안전 정보가 있는 팝업 창이 표시됩니다. 팝업에는 사이트의 안전에 대한 요약 정보가 표시됩니다. Norton Safe Web은 사이트 안전에 대한 상세한 리포트도 제공합니다.

팝업 창의 아이콘 또는 전체 리포트 옵션을 누르면 상세한 리포트를 볼 수 있습니다. 리포트는 Norton Safe 웹 사이트에 표시됩니다.

추가 정보

Norton Safe Search를 사용하여 웹 검색


Norton Safe Search를 사용하여 웹 검색

Norton Safe Search는 웹 검색 환경을 개선합니다. Norton Safe Search를 사용하여 인터넷을 검색하면 Norton Safe Search에서 Ask.com을 사용하여 검색 결과를 생성합니다. Norton Safe Search는 생성된 각 검색 결과에 대해 사이트 안전 상태와 Norton 등급을 제공합니다.

기본적으로 Norton Safe Search 상자는 실행 중지되어 있습니다. Norton 360을 설치한 뒤 Internet Explorer 또는 Firefox를 처음으로 열면 알림 메시지가 표시됩니다. 이 알림 메시지는 Norton Safe Search를 실행할지 묻습니다. Norton Safe Search를 실행하거나 실행 중지하도록 선택할 수 있습니다.

Norton Safe Search는 검색 상자에 문자를 입력하는 동안 검색 상자 팝업에 검색 제안을 표시합니다. 검색 상자에 3자 이상 문자를 입력하면 검색 제안이 표시됩니다. 또한 지능적인 입력과 동시에 찾기 기능을 제공하여 검색 구문에 문자를 입력하는 동안 검색 제안을 표시합니다.

또한 Norton Safe Search는 다음과 같은 기능도 제공합니다.

안전하지 않은 웹 사이트 필터링 | Norton Safe Search를 사용하여 인터넷을 검색할 때 Norton Safe Search는 웹 사이트의 보안 수준을 분석하고 검색 결과를 표시합니다. Norton Safe Search 웹 페이지의 안전하지 않은 사이트 필터링 옵션을 사용하여 안전하지 않은 웹 사이트를 검색 결과에서 필터링할 수 있습니다.
ASK.com 서버에서 검색 조회 지우기 | Norton Safe Search를 사용할 때 사용자의 검색 작업과 관련된 모든 데이터를 Ask.com 서버에서 지울 수 있습니다. Norton Safe Search의 개인 정보 세이프가드 기능은 사용자의 IP 주소, 사용자 식별자 및 세션 식별자와 같은 검색 데이터를 Ask.com 서버에서 지웁니다. 개인 정보 세이프가드 실행 및 개인 정보 세이프가드 실행 중지 옵션을 사용하여 각각 개인 정보 세이프가드를 실행하거나 실행 중지할 수 있습니다.

참고:

Norton Safe Search는 영문 버전의 Windows에서만 사용할 수 있습니다.

ID 세이프 기능을 실행 중지한 경우에도 Norton Safe Search를 사용할 수 있습니다.

Norton Safe Search를 사용하여 웹 검색을 하려면 다음과 같이 하십시오.

  1. Internet Explorer 또는 Firefox를 시작하십시오.

  2. Norton 도구 모음의 Norton Safe Search 상자에 검색하려는 검색 항목을 입력하십시오.

  3. 다음 중 하나를 수행하십시오.

    • Search를 누르십시오.

    • 표시되는 팝업 창에서 검색 문자열과 일치하는 검색 제안을 선택하십시오.


ID 세이프

ID 세이프는 사용자가 온라인 트랜잭션을 수행하는 동안 사용자의 신원 정보를 관리하고 추가적인 보안 기능을 제공합니다.

ID 세이프의 다음 기능에서 사용자의 중요한 정보를 보관하는 보안 저장소를 제공합니다.

로그인 관리 | 온라인 은행 계좌, 이메일 사용자 ID 또는 암호와 같은 로그인 정보 저장
카드 관리 | 주소, 생일 및 신용 카드 정보와 같은 개인 정보 저장
참고 사항 관리 | 여권 번호 및 주민 등록 번호와 같은 상세 내역 저장

중요한 정보를 보관하는 것 외에도 ID 세이프는 다음과 같은 기능을 제공합니다.

  • 온라인 트랜잭션을 수행할 때 신원 정보가 도용되지 않도록 보호

    피싱 차단 기능도 사용자가 온라인 트랜잭션을 수행할 때 악성 웹 사이트로부터 사용자를 보호합니다.

  • 관리해야 할 신용 카드가 여러 개일 경우 카드 정보를 쉽게 관리

  • PC에 저장한 데이터 보호

    로컬 프로필을 사용하여 데이터를 저장하면 PC의 중요한 ID 세이프 데이터가 악용되는 것을 방지할 수 있습니다. 로컬 프로필은 PC에 있는 각 Windows 사용자 계정에 따라 적용됩니다.

  • 이동 시 ID 세이프 데이터를 편리하게 휴대 및 사용할 수 있는 기능 제공

    이동식 프로필을 사용하여 데이터를 저장하면 Norton 360이 설치된 모든 PC에서 중요한 ID 세이프 데이터에 액세스할 수 있습니다. 이동식 프로필은 외부 드라이브에 저장하는 프로필입니다.

Norton 360은 Internet Explorer 및 Firefox에 Norton 도구 모음을 추가합니다. Norton 도구 모음은 다음과 같은 구성 요소를 포함합니다.

  • Norton 메뉴

    Norton 메뉴를 사용하여 신원 보호 설정에 액세스할 수 있습니다.

  • Norton Safe Search

    Norton Safe Search를 사용하여 인터넷을 검색할 수 있습니다. Norton 360에서 Ask 검색 엔진을 사용하여 검색 결과를 표시합니다.

    기본적으로 Norton Safe Search 상자는 숨겨져 있습니다. Norton 360을 설치한 뒤 Internet Explorer 또는 Firefox를 처음으로 열면 알림 메시지가 표시됩니다. 이 알림 메시지는 Norton Safe Search를 실행할지 묻습니다. Norton Safe Search를 실행하거나 실행 중지하도록 선택할 수 있습니다.

  • Norton 사이트 안전 표시기

    Norton 사이트 안전 표시기를 눌러 사이트 안전 평가에 대한 추가 정보를 얻을 수 있습니다.

  • 카드 및 로그인 메뉴

    카드 및 로그인 메뉴를 사용하여 온라인 상태에서 웹 페이지 로그인에 대한 결정을 내릴 수 있습니다.

ID 세이프에 카드 또는 로그인 정보를 저장한 경우 카드 및 로그인 메뉴에 카드 및 로그인 정보 목록이 표시됩니다.

참고:

ID 세이프를 실행 중지하면 Norton 도구 모음에서 로그인 및 ID 세이프 기능에 액세스할 수 없습니다.

추가 정보

ID 세이프 프로필

ID 세이프 액세스

ID 세이프 로그인 및 로그아웃

ID 세이프 설정 구성

로그인 관리

카드 관리

참고 사항 관리

자동 입력 제외 항목

백업 및 복원

ID 세이프 옵션

ID 세이프 암호 및 보안 옵션


ID 세이프 프로필

시스템의 각 Windows 사용자 계정에 대한 로컬 프로필을 생성할 수 있습니다. 저장된 데이터 및 사용자가 구성한 ID 세이프 설정은 해당 로컬 프로필에만 적용됩니다. 한 Windows 사용자 계정에 저장된 데이터를 다른 Windows 사용자 계정에서 액세스할 수 없습니다. ID 세이프는 이러한 방식으로 중요한 데이터가 시스템의 다른 여러 사용자에 의해 악용되지 않도록 보호합니다.

참고:

PC를 여러 사용자가 공유하는 경우 암호로 보호되는 별도의 Windows 사용자 계정을 생성하는 것이 좋습니다.

Windows 사용자 계정에서 생성한 프로필 외에 외부 드라이브에도 ID 세이프 데이터를 저장할 수 있습니다. 이동식 드라이브에 생성한 프로필을 이동식 프로필이라고 합니다.

이동식 프로필을 생성할 때 Norton 360은 루트 디렉터리에 Norton Identity 세이프 데이터로 레이블이 지정된 폴더를 생성합니다. 이 폴더에는 이동식 프로필 데이터와 백업 데이터의 상세 내역이 포함됩니다. 이동식 프로필 데이터의 상세 내역과 백업 데이터의 상세 내역은 각각 IDDStore.dat 파일과 IDDStore_bak.dat 파일에서 볼 수 있습니다.

이동식 프로필은 Norton 360이 설치된 모든 PC에서 사용할 수 있습니다. 그러나 암호를 알고 있는 경우에만 이동식 프로필에 액세스할 수 있습니다.

로그인, 카드 및 참고 사항 저장과 같은 기능 외에, 로컬 프로필과 이동식 프로필을 사용하여 다음과 같은 작업을 할 수 있습니다.

  • ID 세이프 데이터를 백업하고 복원합니다.

    백업된 데이터는 .npm 파일로 저장됩니다. 또한 로컬 프로필과 이동식 프로필에 있는 이전에 백업한 데이터를 복원할 수도 있습니다.

  • 연결된 외부 장치로 ID 세이프 프로필을 내보냅니다.

  • 이전 버전의 제품에서 업그레이드된 버전으로 ID 세이프 프로필을 가져옵니다.

  • 생성한 프로필 이름을 변경합니다.

  • 제품이 만료된 후 로컬 프로필 및 이동식 프로필을 내보냅니다.

  • ID 세이프 암호를 복원 및 재설정합니다.

추가 정보

ID 세이프 프로필 생성

ID 세이프 프로필 이름 변경

ID 세이프 데이터를 이동식 프로필로 내보내기

ID 세이프 데이터 내보내기

ID 세이프 암호 복원 또는 재설정

프로필 전환

손실된 프로필 찾기


ID 세이프 프로필 생성

ID 세이프는 Windows 사용자 계정 하나당 로컬 프로필 하나, 외부 드라이브 하나당 이동식 프로필 하나를 생성할 수 있습니다. 이동식 프로필을 생성하여 데이터를 저장하는 방법은 로컬 프로필을 생성하여 데이터를 저장하는 방법과 동일합니다. 로그온하는 프로필을 쉽게 식별할 수 있도록 프로필에 이름을 지정할 수도 있습니다.

외부 드라이브를 삽입하면 ID 세이프는 드라이브가 있는 것을 자동으로 탐지하고 이동식 프로필을 생성하는 옵션을 제공합니다. 드라이브에 이미 이동식 프로필을 구성한 경우 이동식 프로필로 전환할 수 있는 옵션이 제공됩니다. 한 번에 여러 개의 외부 드라이브를 사용할 수 있습니다. 단, 외부 드라이브당 하나의 이동식 프로필만 생성할 수 있습니다.

참고:

새 프로필을 생성하는 외부 드라이브에는 최소 5MB의 여유 공간이 있어야 합니다.

Norton 360에서 이동식 프로필 생성을 지원하는 외부 드라이브는 다음과 같습니다.

  • USB(범용 직렬 버스) 플래시 드라이브

  • 이동식 USB 하드 드라이브

  • 카메라

  • MP3 플레이어

  • 휴대 전화기

  • Zip 드라이브

그러나 Norton 360은 플로피 드라이브, CD 드라이브, DVD 드라이브와 같은 장치, 그리고 미디어 전송 프로토콜 또는 사진 전송 프로토콜이 필요한 장치는 지원하지 않습니다.

Norton 360의 다음 영역에서 ID 세이프를 생성 및 설정할 수 있습니다.

  • Norton 도구 모음의 카드 및 로그인 메뉴

    카드 및 로그인 메뉴를 누르면 새 프로필 생성 대화 상자가 표시됩니다. 또한 프로필을 생성하기 전에 양식이 포함된 트랜잭션 웹 사이트 또는 웹 페이지를 방문하면 Norton 360에서 팝업 메시지를 표시합니다. 프로필을 생성하고 이 프로필의 암호를 설정하라는 알림 메시지가 표시됩니다. 팝업 메시지의 지금 설정 옵션을 사용하여 프로필을 생성할 수 있습니다.

  • Norton 360 설정 창의 신원 보호 섹션

해당하는 암호로 프로필을 생성하는 즉시 ID 세이프에서 다음과 같은 기능을 지원합니다.

  • 일반 상세 내역, 연락처 상세 내역 및 신용카드 상세 내역이 담긴 카드를 생성하고 저장합니다.

    일반 상세 내역에는 이름 및 성별이 포함되고, 연락처 상세 내역에는 전화 번호와 이메일 주소가 포함됩니다.

  • Internet Explorer에서 저장한 로그인을 가져옵니다.

추가 정보

로컬 프로필 또는 이동식 프로필 생성

로그인 가져오기

ID 세이프 프로필


로컬 프로필 또는 이동식 프로필 생성

Norton 360은 로컬 프로필과 이동식 프로필을 생성하기 위한 ID 세이프 설정 옵션을 제공합니다. 이 옵션은 로컬 프로필 또는 이동식 프로필을 생성하면 표시되지 않습니다.

이 옵션은 다음과 같은 경우 표시되지 않습니다.

  • 외부 드라이브를 연결하지 않은 경우 로컬 프로필을 생성하면 이 옵션이 사라집니다.

  • 하나 이상의 외부 드라이브를 연결한 경우 모든 외부 드라이브에 이동식 프로필을 생성하면 이 옵션이 사라집니다.

외부 드라이브를 삽입하면 ID 세이프는 드라이브가 있는 것을 자동으로 탐지하고 이동식 프로필을 생성하는 옵션을 제공합니다.

ID 세이프 프로필을 생성한 후에는 Norton ID 세이프 설정 창을 사용하여 프로필의 암호를 설정할 수 있습니다. 프로필의 이름도 지정할 수 있습니다.

로컬 프로필을 생성하는 경우 기본적으로 Windows 사용자 계정 이름이 프로필 이름으로 표시됩니다. 그러나 이동식 프로필을 생성하는 경우 내 이동식 미디어라는 문구가 프로필 이름으로 표시됩니다. 필요한 경우 로컬 프로필 및 이동식 프로필의 이름을 변경할 수 있습니다. 쉽게 알아볼 수 있는 이동식 프로필 이름을 지정하는 것이 좋습니다.

로컬 프로필에 로그인한 상태에서 이동식 프로필을 생성할 경우 ID 세이프는 로컬 프로필에서 사용자를 자동으로 로그아웃시킵니다.

로컬 프로필 또는 이동식 프로필을 생성하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 신원 보호를 가리킨 다음 신원 보호 관리를 누르십시오.

  2. ID 세이프의 ID 세이프 설정 행에서 구성을 누르십시오.

  3. 새 프로필 생성 대화 상자에서 다음 중 하나를 수행하십시오.

    • 로컬 프로필을 생성하려면 로컬을 선택하십시오.

    • 이동식 프로필을 생성하려면 이동식 드라이브를 선택하십시오.

    이 옵션은 PC에 외부 드라이브를 연결한 경우에만 실행됩니다. 제공되는 드롭다운 목록을 사용하여 이동식 프로필을 생성할 외부 드라이브를 선택할 수 있습니다.

  4. 확인을 누르십시오.

  5. Norton ID 세이프 설정 창의 암호 입력란에 암호를 입력하십시오.

    이 페이지 오른쪽에 암호 강도가 그래픽으로 표시됩니다.

  6. 암호 확인 입력란에 암호를 다시 입력하십시오.

  7. 힌트 입력란에는 암호를 잊은 경우 암호를 떠올릴 수 있는 힌트를 지정하십시오.

    암호와 힌트가 동일한 경우 Norton 360에는 암호와 암호 힌트가 동일하면 안 된다는 경고가 표시됩니다.

  8. 프로필 이름 입력란에 로컬 프로필의 이름을 입력하십시오.

  9. 다음 옵션 중 하나를 선택하십시오.

    각 로그인 세션을 시작할 때 암호 묻기

    ID 세이프에 로그인할 때마다 ID 세이프 암호를 입력해야 합니다.

    암호 및 보안 창에서 이 설정을 변경할 수 있습니다.

    로그인 정보를 입력하기 전에 암호 묻기

    로그인 정보를 자동 입력하려고 시도할 때마다 ID 세이프 암호를 입력하라는 메시지가 표시됩니다.

    암호 및 보안 창에서 이 설정을 변경할 수 있습니다.

  10. 다음을 누르십시오.

  11. 카드 편집 창이 나타나면 원하는 경우 여기에서 첫 ID 카드를 생성할 수 있습니다.

추가 정보

ID 세이프 프로필

ID 세이프 프로필 생성


로그인 가져오기

ID 세이프를 사용하여 Internet Explorer에서 저장한 로그인을 가져올 수 있습니다. ID 세이프 프로필을 생성하고 이 프로필의 암호를 저장하고 나면 프로필 생성됨 대화 상자가 나타납니다. 이 대화 상자를 통해 프로필이 생성되었음을 확인할 수 있습니다.

이 대화 상자를 사용하여 로그인을 가져올 수 있습니다. 가져온 로그인 정보는 Norton 도구 모음의 카드 및 로그인 메뉴와 로그인 관리 창에 표시됩니다. 가져온 로그인은 직접 생성한 로그인을 사용할 때와 마찬가지 방법으로 사용할 수 있습니다.

로그인을 가져오려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 신원 보호를 가리킨 다음 신원 보호 관리를 누르십시오.

  2. ID 세이프의 ID 세이프 설정 행에서 구성을 누르십시오.

  3. ID 세이프를 설정하고 다음을 누르십시오.

  4. 프로필 생성됨 대화 상자에서 Internet Explorer에서 로그인 정보 가져오기를 누르십시오.

추가 정보

로컬 프로필 또는 이동식 프로필 생성


ID 세이프 프로필 이름 변경

ID 세이프에서 생성하는 프로필에는 Norton ID 세이프 설정 대화 상자의 프로필 이름 옵션을 사용하여 이름을 지정할 수 있습니다. 이후 프로필 이름을 변경하려면 신원 보호에 대한 설정 창에서 프로필 이름 변경 옵션을 사용하면 됩니다. 다음에 ID 세이프에 로그인할 때 ID 세이프 로그인 대화 상자에 새 이름이 표시됩니다.

참고:

ID 세이프 로그인 대화 상자에는 이동식 프로필의 이름만 표시됩니다.

프로필 이름을 변경하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 신원 보호를 가리킨 다음 신원 보호 관리를 누르십시오.

  2. ID 세이프의 프로필 이름 변경 행에서 구성을 누르십시오.

  3. 새 프로필 이름 입력 입력란에 프로필에 사용할 이름을 입력하십시오.

  4. 확인을 누르십시오.


ID 세이프 데이터를 이동식 프로필로 내보내기

ID 세이프를 사용하면 현재 프로필을 PC에 연결된 외부 드라이브로 내보낼 수 있습니다.

참고:

Norton 360은 플로피 드라이브, CD 드라이브, DVD 드라이브와 같은 외부 드라이브, 그리고 미디어 전송 프로토콜 또는 사진 전송 프로토콜이 필요한 장치는 지원하지 않습니다.

외부 드라이브에 이미 구성된 프로필이 있는 경우 현재 프로필의 ID 설정에 이 옵션이 표시되지 않습니다.

ID 세이프 데이터를 이동식 프로필로 내보내려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 신원 보호를 가리킨 다음 신원 보호 관리를 누르십시오.

  2. ID 세이프의 ID 세이프 로그인 행에서 구성을 누르고 내보낼 프로필로 로그인하십시오.

  3. ID 세이프의 ID 세이프 데이터를 이동식 프로필로 내보내기 행에서 구성을 누르십시오.

    이 옵션은 이동식 프로필이 없는 외부 드라이브를 연결한 경우 표시됩니다.

  4. 암호 입력 대화 상자에 현재 로그인한 프로필의 암호를 입력하십시오.

  5. 확인을 누르십시오.

  6. 이동식 프로필로 내보내기 대화 상자의 프로필 이름 입력란에 원하는 이름을 입력하십시오.

    ID 세이프에 기본적으로 표시되는 이동식 프로필 이름은 내 이동식 미디어입니다.

  7. 사용 가능한 이동식 드라이브에서 폴더 선택 상자에서 현재 프로필의 설정을 저장할 위치를 입력하거나 원하는 위치로 이동하십시오.

  8. 확인을 누르십시오.

  9. 확인 대화 상자에서 확인을 누르십시오.

추가 정보

ID 세이프 프로필


ID 세이프 데이터 내보내기

제품이 만료되면 로그인, 카드 세부 정보 및 기타 인증서를 내보낼 수 있습니다.

Norton 360은 사용자의 기밀 정보를 암호화되지 않은 .csv(쉼표로 구분된 값) 형식으로 내보내므로 누구나 읽을 수 있습니다. 이 기능을 사용하여 ID 세이프 데이터의 백업을 생성하면 안 됩니다.

ID 세이프 데이터를 내보내려면 다음과 같이 하십시오.

  1. 다음 중 하나를 수행하십시오.

    • Windows XP의 경우 시작 > 실행을 누르십시오.

    • Windows Vista의 경우 시작 > 검색 시작을 누르십시오.

    • Windows 7의 경우 시작 > 프로그램 및 파일 검색을 누르십시오.

  2. Norton 360이 위치한 폴더의 경로와 실행 파일 이름을 입력하십시오.

    다음은 구문 예제입니다.

    "C:\Program Files\Norton 360\Engine\version\coExport.exe"

  3. 확인을 누르십시오.

  4. 다음 중 하나를 수행하십시오.

    • 로컬 프로필을 내보내려면 로컬 프로필을 누르십시오.

    • 이동식 프로필을 내보내려면 이동식 프로필을 누르십시오.

      로컬 프로필과 이동식 프로필 옵션은 이동식 프로필이 구성된 외부 드라이브를 삽입할 경우에만 나타납니다.

  5. ID 세이프 암호 내보내기 대화 상자에서 ID 세이프 암호를 입력하십시오.

  6. 데이터를 저장할 폴더로 이동한 다음 확인을 누르십시오.

  7. 확인 대화 상자에서 확인을 누르십시오.

추가 정보

데이터 백업

데이터 복원


ID 세이프 암호 복원 또는 재설정

ID 세이프 데이터를 복원하거나 ID 세이프 설정을 재설정해야 하는 경우가 있습니다.

복원이나 재설정이 필요한 경우는 다음과 같습니다.

  • 시스템에 오류가 발생합니다.

    ID 세이프 데이터가 손상된 것일 수 있습니다. 암호를 올바르게 입력해도 ID 세이프에서 인식하지 못하는 경우 데이터를 복원해야 합니다. 암호를 올바르게 입력한 경우에는 먼저 ID 세이프 데이터를 복원해 보십시오. 일부 데이터는 손실될 수 있지만 로그인, 카드 및 참고 사항과 같은 중요한 정보는 모두 유지됩니다.

  • ID 세이프 암호를 잊었습니다.

    Norton 360은 잘못된 암호 입력을 2회까지 허용합니다. 암호 입력에 실패하면 Norton 360에서 ID 세이프 데이터를 복원하거나 ID 세이프 암호를 재설정하는 옵션을 제공합니다.

ID 세이프 데이터를 복원할 수 없거나 ID 세이프 암호를 잊은 경우 ID 세이프 암호를 재설정해야 합니다. ID 세이프 암호를 재설정하면 사용자의 로그인 정보, 카드 및 참고 사항과 같이 사용자가 저장한 모든 ID 세이프 데이터가 손실됩니다.

ID 세이프 데이터를 복원하려면 다음과 같이 하십시오.

  1. ID 세이프 대화 상자에서 ID 세이프 데이터 복원을 누르십시오.

  2. ID 세이프 데이터 복원 대화 상자에서 ID 세이프 암호를 입력하고 확인을 누르십시오.

  3. ID 세이프 데이터 위험 상태 대화 상자에서 예, ID 세이프를 복원합니다. 내 현재 ID 세이프 정보가 손실될 수 있습니다.를 누르십시오.

  4. 확인을 누르십시오.

  5. 확인 대화 상자에서 확인을 누르십시오.

ID 세이프 암호를 재설정하려면 다음과 같이 하십시오.

  1. ID 세이프 대화 상자에서 ID 세이프 암호 재설정을 누르십시오.

  2. ID 세이프 데이터 위험 상태 대화 상자에서 예, 암호를 재설정합니다. 모든 정보가 손실됩니다.를 누르십시오.

  3. 확인을 눌러 ID 세이프 설정을 계속하십시오.

추가 정보

ID 세이프 암호 변경


프로필 전환

로컬 프로필을 설정한 후 외부 드라이브를 삽입하면 ID 세이프가 드라이브 존재를 자동으로 탐지합니다. 이동식 프로필을 생성하기 위한 옵션이 표시됩니다. 드라이브에 이미 이동식 프로필을 구성한 경우 이동식 프로필로 전환할 수 있는 옵션이 제공됩니다.

다음부터 Norton 360에서 프로필 전환 창을 표시하지 않도록 하려면 이 메시지 다시 표시 안 함 옵션을 선택하면 됩니다.

참고:

다른 이동식 프로필로 전환하면 Norton 360이 사용자를 현재 프로필에서 자동으로 로그아웃시킵니다.

이동식 프로필로 전환하려면 다음과 같이 하십시오.

  1. 프로필 전환 대화 상자의 드롭다운 목록에서 다음 중 하나를 수행하십시오.

    • 로컬 프로필에 로그인된 상태를 유지하려면 시스템의 프로필 계속 사용을 선택하십시오.

    • 이동식 프로필에 로그인하려면 전환: drive: drive name을 선택하십시오.

    여기서 drive는 외부 드라이브가 연결된 드라이브를 나타내며 drive name은 이동식 프로필의 이름입니다.

  2. 확인을 누르십시오.


손실된 프로필 찾기

이동식 프로필을 생성하면 Norton 360에서 루트 디렉터리에 Norton Identity 세이프 데이터 폴더를 생성합니다. 또한 Norton Identity 세이프 데이터 폴더의 위치를 추적하는 숨겨진 파일인 색인 파일도 생성합니다. Norton 360에서 Norton Identity 세이프 데이터 폴더를 찾을 수 없는 경우 프로필이 없음 대화 상자가 나타납니다.

손실된 프로필을 찾으려면 다음과 같이 하십시오.

  1. 프로필이 없음 대화 상자에서 다음 중 하나를 수행하십시오.

    • 새 위치 입력란에서 이동식 프로필의 위치를 직접 입력하거나 해당 위치로 이동하십시오.

      입력한 경로에 이동식 프로필이 없는 경우 오류 메시지가 나타납니다.

    • 이동식 프로필을 삭제한 경우 사용자가 삭제함을 선택하십시오.

  2. 확인을 누르십시오.


ID 세이프 액세스

Norton 360의 다음 영역에서 ID 세이프에 액세스할 수 있습니다.

  • 신원 보호 설정 창의 ID 세이프 섹션

  • Norton 도구 모음

  • Norton 360 기본 창의 신원 보호 섹션

참고:

ID 세이프 기능에 액세스하려면 ID 세이프에 로그온되어 있어야 합니다.

기본 창에서 ID 세이프 설정에 액세스하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 신원 보호를 가리킨 다음 신원 보호 관리를 누르십시오.

  2. ID 세이프에서 열려는 ID 세이프 기능의 구성을 누르십시오.

설정 창에서 ID 세이프 설정에 액세스하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 신원 보호를 누르십시오.

  3. ID 세이프에서 열려는 ID 세이프 기능의 구성을 누르십시오.

Norton 도구 모음에서 ID 세이프 설정에 액세스하려면 다음과 같이 하십시오.

  1. Internet Explorer 또는 Firefox를 시작하십시오.

  2. Norton 도구 모음의 Norton 메뉴에서 설정을 누르십시오.

  3. 열려는 ID 세이프 기능의 구성을 누르십시오.


ID 세이프 로그인 및 로그아웃

Norton 360은 ID 세이프에서 로그인하거나 로그아웃할 수 있는 여러 가지 방식을 제공합니다.

Norton 360의 다음 영역에서 ID 세이프에 로그인하거나 ID 세이프에서 로그아웃할 수 있습니다.

  • 신원 보호 설정 창의 ID 세이프 섹션

  • Norton 360 기본 창의 신원 보호 섹션

  • Norton 도구 모음

자리를 비울 때 다른 사람이 액세스하는 것을 방지하고 ID 세이프 데이터를 보호하려면 ID 세이프에서 로그아웃하십시오.

외부 드라이브를 연결한 경우 ID 세이프가 로그인한 프로필에서 자동으로 사용자를 로그아웃시키는 경우가 있습니다.

다음과 같은 경우 ID 세이프가 사용자를 현재 프로필에서 자동으로 로그아웃시킵니다.

  • 이동식 프로필 또는 로컬 프로필에 로그인하고 ID 세이프 설정을 눌러 새 프로필을 생성하는 경우

  • 이동식 프로필에 로그인하고 외부 드라이브를 안전한 방식으로 또는 안전하지 않은 방식으로 제거하는 경우

  • 로컬 프로필에서 이동식 프로필로 전환하는 경우

기밀 데이터를 보거나 편집하려면 ID 세이프에 로그인해야 합니다.

ID 세이프에 로그인하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 신원 보호를 가리키고 ID 세이프 로그인을 누르십시오.

  2. ID 세이프 로그인 대화 상자에서 ID 세이프 암호를 입력하십시오.

    이동식 프로필이 있는 외부 드라이브를 삽입하는 경우 ID 세이프 로그인 대화 상자에서 다음 중 하나를 수행하십시오.

    • 로컬 프로필에 로그인하려면 로컬 프로필 탭을 선택하고 암호를 입력하십시오.

    • 이동식 프로필에 로그인하려면 이동식 프로필 탭을 선택하고 암호를 입력하십시오.

      암호가 기억나지 않으면 암호 힌트를 눌러 암호를 생성할 때 입력한 힌트를 확인할 수 있습니다.

  3. 확인을 누르십시오.

ID 세이프에서 로그아웃하려면 다음과 같이 하십시오.

  • Norton 360 기본 창에서 마우스 포인터로 신원 보호를 가리키고 ID 세이프 로그아웃을 누르십시오. 또한 신원 보호의 설정 창에서 로그아웃할 수도 있습니다.

Norton 도구 모음에서 ID 세이프에 로그인하려면 다음과 같이 하십시오.

  1. Internet Explorer 또는 Firefox를 시작하십시오.

  2. Norton 도구 모음에서 카드 및 로그인을 누르십시오.

  3. ID 세이프 로그인 대화 상자에서 ID 세이프 암호를 입력하십시오.

    이동식 프로필이 있는 외부 드라이브를 삽입하는 경우 ID 세이프 로그인 대화 상자에서 다음 중 하나를 수행하십시오.

    • 로컬 프로필에 로그인하려면 로컬 프로필 탭을 선택하고 암호를 입력하십시오.

    • 이동식 프로필에 로그인하려면 이동식 프로필 탭을 선택하고 암호를 입력하십시오.

  4. 확인을 누르십시오.

Norton 도구 모음의 ID 세이프에서 로그아웃하려면 다음과 같이 하십시오.

  1. Internet Explorer 또는 Firefox를 시작하십시오.

  2. Norton 도구 모음에서 카드 및 로그인을 누른 다음 프로필 로그아웃:Profile name을 누르십시오.

    여기서 Profile name은 사용자 프로필 이름을 나타냅니다.


ID 세이프 설정 구성

ID 세이프의 다양한 기능을 사용하여 중요한 개인 정보를 관리할 수 있습니다. 로그인, 카드 및 참고 사항 기능으로 개인 정보를 안전하게 보관하고 사용할 수 있습니다.

ID 세이프 설정을 구성하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 신원 보호를 가리킨 다음 신원 보호 관리를 누르십시오.

  2. ID 세이프에서 사용하려는 기능을 확인하고 구성을 누르십시오. 옵션은 다음과 같습니다.

    자동 입력 제외 항목

    ID 세이프에서 로그인 정보를 저장하지 않도록 지정하거나 양식을 자동 입력하지 않도록 지정한 웹 페이지 확인

    제외한 웹 페이지에 자동 입력 옵션을 사용하면 자동 입력 제외 항목 목록에서 해당 웹 페이지 URL을 제거할 수 있습니다. Norton 도구 모음에서 카드 및 로그인 메뉴를 사용하여 온라인 상태에서의 자동 입력 설정을 지정할 수 있습니다.

    ID 세이프 데이터 백업

    ID 세이프 데이터를 .npm 파일 형식으로 백업

    참고:

    모든 ID 세이프 데이터는 정기적으로 백업해야 합니다.

    ID 세이프 데이터를 이동식 프로필로 내보내기

    현재 로그온된 프로필을 연결된 외부 드라이브로 내보냄

    외부 드라이브에 이미 구성된 프로필이 있는 경우 현재 프로필의 ID 설정에 이 옵션이 표시되지 않습니다. 이 옵션은 이동식 프로필이 없는 외부 드라이브를 연결한 경우 표시됩니다.

    ID 세이프 옵션

    ID 세이프가 웹 페이지 로그인 정보를 안전하게 수집하고 저장할 수 있도록 옵션 설정

    또한 다음과 같은 작업을 수행할 수 있습니다.

    • 카드 정보의 지역을 구성합니다.

    • Norton ID 세이프에서 자동 입력 기능을 사용하는 방법을 지정합니다.

    • ID 세이프에서 사용자가 외부 드라이브를 삽입했음을 알리는 메시지를 표시하는 옵션을 설정합니다.

    • ID 세이프에서 안전하지 않은 외부 드라이브 제거에 대해 경고하는 옵션을 설정합니다.

    ID 세이프 암호 및 보안

    암호 설정과 ID 세이프 암호 보안 수준 변경

    참고:

    ID 세이프 데이터가 악용되지 않도록 하려면 ID 세이프 암호를 자주 변경해야 합니다.

    카드 관리

    이름, 생일, 이메일 주소 및 신용 카드 정보 등의 개인 정보를 한 곳에서 관리 가능

    저장한 정보를 사용하여 양식을 자동 입력할 수 있습니다. 이 기능을 사용하면 온라인 상태일 때 중요한 정보를 자동 입력할 수 있습니다. 이러한 방식으로 ID 세이프는 사용자의 신원 정보를 도용하고 악용하는 키로거로부터 사용자를 보호합니다.

    로그인 관리

    다양한 로그인 정보 관리

    로그인에는 이메일 로그인 인증 정보와 인터넷 뱅킹 인증 정보 등의 정보가 포함됩니다.

    ID 세이프에 모든 로그인 정보를 저장하면 다음과 같은 작업을 수행할 수 있습니다.

    • 모든 로그인 정보를 쉽게 추적

    • 로그인 웹 페이지를 신속하게 시작

    • 웹 페이지에 대한 암호 표시 또는 업데이트

    • 폴더를 사용하여 로그인 정보 정리

    • 로그인 설정 변경

    참고 사항 관리

    중요 정보를 저장 및 관리

    참고 사항 관리에서 주민등록번호, 운전면허번호, 보험 정책 번호 및 여권 번호를 저장할 수 있습니다. 또한 개인 계정, 잠금 조합, 문서, 참고 사항, 항공사 우수 고객 번호, 은행 계좌 번호, 암호 확인 질문, 법률 및 금융 정보도 저장할 수 있습니다.

    프로필 이름 변경

    현재 로그온한 프로필의 이름 변경

    ID 세이프 데이터 복원

    백업된 .npm 파일에서 ID 세이프 데이터 복원

    ID 세이프 옵션을 재설정했지만 백업된 ID 세이프 데이터로 되돌리려는 경우 이 옵션을 사용할 수 있습니다.

    프로필의 백업 파일을 복원하면 Norton 360에서 현재 로그인되어 있는 프로필의 ID 세이프 데이터를 덮어씁니다.

    예를 들어 로컬 프로필에 로그인한 상태에서 이동식 프로필의 백업 파일을 복원하는 경우가 있습니다. 이 경우 Norton 360에서 사용자의 로컬 프로필 ID 세이프 데이터를 이동식 프로필 ID 세이프 데이터로 덮어씁니다.

추가 정보

ID 세이프


로그인 관리

ID 세이프의 로그인 관리 기능을 사용하면 ID 세이프에서 관리하기를 원하는 모든 로그인을 볼 수 있습니다. 로그인 정보에는 이메일 로그인 인증 정보와 인터넷 뱅킹 인증 정보 등이 포함됩니다.

ID 세이프는 사용자가 웹 사이트 로그인 페이지에 로그인 정보를 입력할 때 사용자 로그인을 저장하는 옵션을 제공합니다. 로그인 정보를 ID 세이프에 즉시 저장할 수 있습니다.

ID 세이프는 다음과 같은 기능을 제공합니다.

  • 웹 페이지 로그인 정보를 안전하게 저장

  • 한 웹 사이트에 대해 여러 개의 ID 또는 계정과 암호를 저장

  • 사용자의 로그인을 다양한 카테고리로 분류

  • 특정 로그인 정보를 지능적으로 검색

  • 웹 사이트 이름을 기본 이름이 아닌 다른 이름으로 저장

  • 로그인 ID를 표시하고 암호를 표시하거나 숨기기

  • 로그인 암호의 강도 표시

  • 웹 사이트 로그인 페이지를 신속하게 시작

  • 웹 페이지를 다시 방문할 때 로그인 정보를 자동 입력

  • 로그인 정보를 수동으로 추가

  • 저장된 로그인의 URL 변경

  • 저장된 로그인의 설정을 마지막으로 변경한 시간 확인

로그인을 관리하려면 ID 세이프에 로그인해야 합니다.

추가 정보

로그인 정보 저장

로그인 관리

로그인 암호 업데이트


로그인 정보 저장

로그인 정보는 처음 입력할 때 저장됩니다. 동일한 웹 페이지에 대해 여러 개의 로그인 정보를 저장할 수 있습니다. 또한 서로 다른 웹 페이지에 대해 동일한 로그인 정보를 저장할 수도 있습니다.

사용자가 웹 사이트에서 로그인 인증 정보를 입력하면 ID 세이프에서 로그인 정보 저장 대화 상자를 표시합니다. 로그인 구성 드롭다운 목록을 사용하여 일반 폴더에 로그인을 저장할 수 있습니다. 생성한 폴더는 로그인 정보 저장 대화 상자에 표시됩니다. 드롭다운 목록에서 사용 가능한 폴더 중 선택할 수 있습니다.

ID 세이프는 로그인 정보를 저장한 후 사용자가 다음 번 해당 웹 페이지를 방문할 때 로그인 상세 내역을 자동 입력합니다.

암호를 저장하고 자동 입력하려면 ID 세이프에 로그인해야 합니다. 암호 또는 사용자 이름 필드가 비어 있으면 로그인을 저장하라는 메시지가 표시되지 않습니다.

로그인 정보를 저장하려면 다음과 같이 하십시오.

  1. 로그인 정보를 저장할 웹 페이지로 이동하십시오.

  2. 로그인 상세 내역을 입력한 다음 로그인 버튼이나 링크를 누르십시오.

  3. 로그인 정보 저장 대화 상자에서 다음 중 하나를 수행하십시오.

    • 로그인 정보를 폴더에 저장하지 않으려면 예를 누르십시오.

    • 로그인 정보를 특정 폴더에 저장하려면 로그인 정보 구성을 누르고 다음 옵션을 사용한 다음 예를 누르십시오.

    웹 사이트

    기본 사이트 도메인과 페이지 제목이 표시됩니다.

    사이트 이름을 수정할 수 있습니다.

    저장 위치

    사용자의 로그인 정보를 다양한 폴더로 구성합니다.

    이미 생성한 폴더 중 하나를 사용하여 로그인 정보를 저장할 수 있습니다. 폴더에 로그인을 저장한 후 나중에 동일한 웹 페이지의 또 다른 로그인을 저장하면 폴더 이름이 자동으로 표시됩니다. 예를 들어 Symantec이라는 폴더에 시만텍에 대한 로그인을 저장한 경우가 있습니다. 다음에 시만텍에 대한 또 다른 로그인을 추가하면 저장 위치 옵션에 Symantec 폴더가 자동으로 표시됩니다.

    폴더를 만들고, 저장한 모든 로그인 정보와 관련 웹 페이지를 그룹화할 수 있습니다. 로그인 정보는 Norton 도구 모음의 카드 및 로그인 메뉴에 그룹화한 순서에 따라 표시됩니다.

웹 페이지에 대한 추가 로그인 정보를 저장하려면 다음과 같이 하십시오.

  1. 다른 로그인 정보를 저장할 웹 페이지로 이동하십시오.

    로그인 인증 정보가 웹 페이지에 자동으로 표시됩니다.

  2. 웹 페이지에 표시되는 로그인 인증 정보를 지우십시오.

  3. 새 로그인 정보를 입력한 다음 로그인 버튼이나 링크를 누르십시오.

  4. 로그인 추가 대화 상자에서 적절한 작업을 수행하여 로그인 정보를 구성한 후 예를 누르십시오.

추가 정보

로그인 관리

로그인 암호 업데이트


로그인 관리

로그인 관리에서는 ID 세이프를 통해 관리하려는 모든 로그인을 볼 수 있습니다.

로그인 관리는 다음 기능을 제공합니다.

  • 다양한 카테고리로 로그인을 구성합니다.

    로그인을 다른 폴더에 구성할 수 있습니다. 로그인 관리 창에서 폴더를 생성한 경우 로그인 정보를 저장할 폴더를 선택할 수 있는 옵션이 제공됩니다.

  • 특정 로그인 정보를 지능적으로 검색합니다.

    로그인 관리에서는 지능적인 '입력과 동시에 찾기' 검색 기능을 제공합니다. 결과는 입력한 글자를 기반으로 필터링됩니다.

  • 웹 사이트 이름을 기본 이름이 아닌 다른 이름으로 저장

    로그인 정보를 저장할 때 사이트 이름을 변경할 수도 있습니다.

  • 로그인을 수동으로 추가

    웹 사이트에 대한 로그인 정보, 또는 웹 사이트 이외의 로그인 정보를 추가할 수 있습니다. 웹 사이트 이외의 로그인 정보의 예로는 PC 인증 정보 또는 다른 응용 프로그램의 로그온 인증 정보가 있습니다.

  • 로그인의 사용자 이름 또는 암호 변경

    로그인 관리는 로그인 웹 페이지를 다음 번 방문할 때 업데이트된 사용자 이름과 암호를 사용합니다. 업데이트된 사용자 이름 또는 암호가 올바른지 확인하십시오.

  • 로그인 ID를 표시하고 암호를 표시하거나 숨기기

    암호 숨김 모드에서는 ID 세이프에서 암호의 길이에 관계없이 8자만을 표시합니다. 또한 로그인 정보를 생성할 때 암호를 저장하지 않도록 선택하면 ID 세이프는 8자를 표시합니다. 나중에 암호를 설정하려면 표시 옵션을 사용하고 암호 입력란에 암호를 입력하십시오.

  • 로그인 암호의 강도 표시

    로그인 관리에서는 또한 로그인 암호의 강도를 그래픽으로 표시하는 기능도 제공합니다.

  • 로그인 관리 설정을 마지막으로 변경한 날짜 및 시간 상세 내역 보기

로그인 정보를 수동으로 추가하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 신원 보호를 가리킨 다음 신원 보호 관리를 누르십시오.

  2. ID 세이프의 로그인 관리 행에서 구성을 누르십시오.

  3. 로그인 관리 창에서 새 로그인을 누르십시오.

  4. 새 로그인 대화 상자에서 웹 사이트의 URL 또는 이 로그인 정보를 사용할 이름을 입력하십시오.

    URL인 경우 앞에 http를 붙여야 합니다.

  5. 확인을 누르십시오.

  6. 사용자 이름 대화 상자에서 새 사용자 이름 입력 상자에 로그인 정보의 사용자 이름을 입력한 다음 확인을 누르십시오.

  7. 확인 대화 상자에서 확인을 누르십시오.

    확인 대화 상자에는 생성한 로그인 정보에 대한 암호를 설정하라는 메시지가 표시됩니다.

  8. 확인을 누르십시오.

수동으로 추가한 로그인 정보에 암호를 설정하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 신원 보호를 가리킨 다음 신원 보호 관리를 누르십시오.

  2. ID 세이프의 로그인 관리 행에서 구성을 누르십시오.

  3. 로그인 관리 창의 로그인에서 암호를 설정할 로그인을 선택하십시오.

  4. 상세 내역에서 암호 옆의 표시 링크를 누르십시오.

  5. 암호 입력란에 로그인 암호를 입력하십시오.

  6. 확인을 누르십시오.

로그인을 삭제하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 신원 보호를 가리킨 다음 신원 보호 관리를 누르십시오.

  2. ID 세이프의 로그인 관리 행에서 구성을 누르십시오.

  3. 로그인 관리 창의 로그인 아래에서 삭제할 웹 사이트 이름을 선택하십시오.

  4. 삭제를 누르십시오.

  5. 확인 대화 상자에서 확인을 누르십시오.

새 폴더를 생성하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 신원 보호를 가리킨 다음 신원 보호 관리를 누르십시오.

  2. ID 세이프의 로그인 관리 행에서 구성을 누르십시오.

  3. 로그인 관리 창에서 새 폴더를 누르십시오.

  4. 새 폴더 대화 상자에서 새 폴더 이름 입력 상자에 폴더 이름을 입력하십시오.

  5. 확인을 누르십시오.

추가 정보

URL 상세 내역 관리

사용자 이름 및 암호 변경

로그인 정보 저장

로그인 암호 업데이트

ID 세이프 로그인 및 로그아웃


URL 상세 내역 관리

로그인 관리에서는 저장한 로그인의 URL을 볼 수 있습니다. 로그인 관리에 저장한 웹 사이트 로그인의 URL을 볼 수 있습니다.

로그인을 저장하면 다음을 수행할 수 있습니다.

  • URL을 사용하여 웹 사이트 로그인 페이지를 신속하게 실행

  • 로그인의 URL을 수동으로 변경

    변경하는 URL은 현재 URL과 같은 도메인에 속해야 합니다.

  • 로그인 관리 설정을 마지막으로 변경한 날짜 및 시간 상세 내역 보기

로그인 웹 페이지를 빠르게 실행하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 신원 보호를 가리킨 다음 신원 보호 관리를 누르십시오.

  2. ID 세이프의 로그인 관리 행에서 구성을 누르십시오.

  3. 로그인 관리 창의 로그인에서 웹 사이트를 시작할 로그인을 선택하십시오.

  4. 상세 내역에서 주소 옵션 옆에 있는 URL을 눌러 웹 사이트를 시작하십시오.

  5. 확인을 눌러 로그인 관리 창을 닫으십시오.

로그인의 URL을 변경하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 신원 보호를 가리킨 다음 신원 보호 관리를 누르십시오.

  2. ID 세이프의 로그인 관리 행에서 구성을 누르십시오.

  3. 로그인 관리 창의 로그인에서 웹 사이트를 시작할 로그인을 선택하십시오.

  4. 상세 내역 아래에서 주소 옵션 옆에 표시되는 변경을 누르십시오.

  5. 표시되는 대화 상자의 업데이트 URL 입력란에 새 URL을 입력하십시오.

    수정하는 URL이 올바른지 확인해야 하며 앞에 http가 붙어야 합니다.

  6. 확인을 누르십시오.

  7. 로그인 관리 창에서 확인을 누르십시오.

추가 정보

로그인 관리


사용자 이름 및 암호 변경

웹 페이지의 로그인 ID를 변경하는 경우 ID 세이프의 로그인 관리에서 사용자 이름을 변경할 수 있습니다. 로그인 ID 또는 사용자 이름을 변경한 후 로그인 웹 페이지에 다시 방문하면 새 사용자 이름이 표시됩니다.

사용자 암호를 변경하는 것 외에 로그인 암호도 변경할 수 있습니다.

사용자 이름을 변경하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 신원 보호를 가리킨 다음 신원 보호 관리를 누르십시오.

  2. ID 세이프의 로그인 관리 행에서 구성을 누르십시오.

  3. 로그인 관리 창의 로그인에서 사용자 이름을 변경할 웹 사이트 이름을 선택하십시오.

  4. 상세 내역 아래에서 사용자 이름 옵션 옆에 표시되는 변경을 누르십시오.

  5. 사용자 이름 대화 상자에서 새 사용자 이름 입력 상자에 새 사용자 이름을 입력하십시오.

  6. 확인을 누르십시오.

암호를 변경하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 신원 보호를 가리킨 다음 신원 보호 관리를 누르십시오.

  2. ID 세이프의 로그인 관리 행에서 구성을 누르십시오.

  3. 로그인 관리 창의 로그인에서 암호를 변경할 웹 사이트 이름을 선택하십시오.

  4. 상세 내역에서 표시를 누르십시오.

  5. 암호 입력란에 새 암호를 입력하십시오.

  6. 확인을 누르십시오.


로그인 암호 업데이트

보안을 위해 로그인 암호를 정기적으로 변경해야 합니다. 웹 페이지에 대한 암호를 변경할 때마다 ID 세이프에 저장된 로그인 인증 정보가 업데이트됩니다. 업데이트된 정보는 다음에 해당 로그인과 관련된 웹 페이지를 방문할 때 자동 입력됩니다.

웹 페이지를 방문한 상태에서 ID 세이프의 새 로그인 정보를 업데이트할 수도 있습니다. ID 세이프는 해당 로그인 정보를 업데이트할지 묻는 메시지를 표시합니다.

로그인 암호를 업데이트하려면 다음과 같이 하십시오.

  1. 암호 정보를 변경할 웹 페이지로 이동하십시오.

  2. ID 세이프가 자동 입력한 암호 항목을 지우십시오.

  3. 새 암호를 입력한 다음 로그인 버튼이나 링크를 누르십시오.

  4. 로그인 업데이트 대화 상자에서 예를 누르십시오.

추가 정보

로그인 정보 저장


카드 관리

카드 관리를 사용하면 이름, 생일, 이메일 주소 및 신용카드 정보 등의 개인 정보를 한 곳에서 관리할 수 있습니다.

카드에 저장된 정보를 사용하여 다음과 같은 작업을 수행할 수 있습니다.

  • 양식을 자동으로 입력

  • 온라인에서 사용자가 입력하지 않아도 정보를 제공

이러한 방식으로 ID 세이프는 사용자의 신원 정보를 도용하고 악용하는 키로거로부터 사용자를 보호합니다.

참고:

일부 웹 사이트에는 신용 카드 또는 기타 개인 정보와 관련된 필드 양식이 있습니다. Norton 도구 모음의 카드 및 로그인 메뉴에서 자동 입력으로 생성한 카드를 볼 수 있습니다. 목록에서 카드를 선택하고 자동으로 양식을 입력할 수도 있습니다.

생성된 카드의 상세 내역을 추가, 표시, 편집 및 복제할 수 있습니다. 더 이상 필요하지 않으면 카드를 삭제할 수도 있습니다.

또한 카드 관리는 다음과 같은 기능도 제공합니다.

  • 카드를 신속하게 식별할 수 있도록 각 카드의 이미지를 업로드할 수 있습니다.

  • 중요한 개인 정보가 악용되는 것을 방지하기 위해 카드를 암호로 보호할 수 있습니다.

  • 양식이 있는 웹 페이지를 인식하고 즉시 카드 목록이 포함된 팝업 창을 표시합니다.

  • 암호로 보호되지 않은 사용자의 모든 카드에 대한 빠른 보기를 제공합니다.

    ID 세이프는 암호로 보호되는 카드에 대해서는 카드 정보 요약을 표시하지 않는 방식으로 추가적인 보안을 제공합니다.

ID 세이프 카드를 사용하여 온라인 양식에 정보를 입력하는 경우 ID 세이프는 이러한 정보를 기억하여 다음에 사용자가 해당 웹 사이트를 다시 방문했을 때 양식에 필요한 정보를 자동 입력합니다.

ID 세이프는 자동 입력 및 로그인과 관련된 이전 작업 상태를 기억합니다. 예를 들어 양식이 포함된 웹 페이지에 로그인하고 카드를 사용하여 해당 양식을 입력한 경우를 가정해 보겠습니다. 동일한 웹 페이지를 다음에 다시 방문하면 ID 세이프가 동일한 카드 상세 내역을 사용하여 해당 양식을 자동 입력합니다.

또한 Norton 도구 모음에 표시되는 카드 및 로그인 메뉴와 팝업 창에서 카드를 선택할 수도 있습니다.

추가 정보

카드 추가

카드 편집, 삭제 또는 복제


카드 추가

카드 관리 창에 있는 카드를 사용하면 웹 사이트에서 마우스만 한 번 누르면 양식을 자동 입력할 수 있습니다. 개인 상세 내역, 연락처 상세 내역 및 신용 카드 상세 내역과 같은 정보를 저장할 카드를 생성할 수 있습니다. 특정 카드를 식별하기 쉽도록 카드 이름을 지정할 수 있습니다.

신용 카드가 2개 이상인 경우 각각 다른 정보가 포함된 여러 개의 카드를 생성할 수 있습니다. 트랜잭션 웹 사이트를 방문할 때는 사용자가 생성한 카드에 있는 신용 카드 상세 내역을 제공할 수 있습니다.

개인 정보를 제공하고 싶지 않은 익숙하지 않은 웹 사이트에 사용할 익명 카드를 생성할 수도 있습니다. 웹 사이트를 방문할 때 온라인 양식을 자동 입력할 수 있습니다.

카드를 추가하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 신원 보호를 가리킨 다음 신원 보호 관리를 누르십시오.

  2. ID 세이프의 카드 관리 행에서 구성을 누르십시오.

  3. 카드 관리 창에서 카드 추가를 누르십시오.

  4. 카드 상세 내역을 입력하려면 다음 탭을 사용하십시오.

    일반

    카드 이름, 이름, 성별 및 생일 등의 상세 내역을 입력합니다. 암호를 설정하여 카드를 더욱 안전하게 보호할 수 있습니다. 또한 개인 웹 페이지가 있는 경우 이 페이지의 OpenID URL도 입력할 수 있습니다.

    온라인 양식 입력은 언어에 따라 설정됩니다. 국가/지역 상자에서 국가는 기본적으로 대한민국으로 선택됩니다. 온라인 양식을 다른 언어로 입력하려면 지역을 변경하고 새 카드를 생성해야 합니다.

    ID 세이프 옵션 창에서 지역을 변경할 수 있습니다.

    또한 원하는 지역의 웹 페이지로 이동한 다음 카드를 생성할 수도 있습니다. Norton 도구 모음의 Norton 메뉴에서 카드 관리 옵션을 사용하십시오. 카드는 해당 웹 페이지 지역으로 생성됩니다. 이 카드를 사용하여 웹 페이지 양식을 입력할 수 있습니다.

    연락처

    이 탭에는 연락처 정보를 입력합니다. 연락처 정보에는 이메일 주소, 우편 주소 및 전화 번호가 포함됩니다.

    신용 카드

    이 탭에는 신용 카드 상세 내역을 입력합니다. 카드 종류, 만료 날짜 및 카드 번호와 같은 표준 신용 카드 상세 내역을 입력할 수 있습니다. 신용 카드 번호는 16자를 초과할 수 없습니다.

  5. 카드 이미지를 업데이트하려면 이미지 업데이트 링크를 누르고 이미지를 업로드하십시오.

    이미지 업데이트를 누르면 이미지 목록이 표시됩니다. 목록에서 이미지를 선택하거나 원하는 이미지를 업로드할 수 있습니다.

  6. 저장을 누르십시오.

추가 정보

카드 편집, 삭제 또는 복제


카드 편집, 삭제 또는 복제

ID 세이프에 저장한 모든 카드가 카드 관리에 나열됩니다. 생성된 모든 카드의 상세 내역을 선택, 표시, 복제 및 편집할 수 있습니다. 더 이상 필요하지 않으면 카드를 삭제할 수 있습니다. 또한 저장된 카드를 복제하고 변경하려는 필드만 변경할 수 있습니다.

생성된 카드의 요약 정보를 볼 수 있습니다. 카드 관리 창 아래에서 카드 목록에 있는 카드를 선택할 수 있습니다. 카드를 선택하면 카드 요약 정보를 볼 수 있습니다.

참고:

암호를 사용하여 카드를 잠그면 ID 세이프에서 카드를 더욱 안전하게 보호할 수 있습니다. 잠긴 카드의 요약 정보는 볼 수 없습니다. 암호를 지정하지 않으면 카드를 편집, 삭제 또는 복제할 수 없습니다.

여러 카드가 있는 경우 스크롤 화살표를 사용하여 목록을 탐색하십시오.

카드를 생성, 복제 또는 편집할 때 카드의 지역은 사용자의 기본 지역으로 설정됩니다. 기본 지역이 아닌 웹 페이지로 이동하고 해당 웹 페이지 양식에서 카드를 사용하는 경우 필드가 올바르게 입력되지 않을 수 있습니다. 예를 들어 카드의 기본 지역이 미국이고 프랑스 웹 페이지에 있는 경우 해당 웹 페이지 양식을 입력하려면 기본 지역이 프랑스인 카드를 사용해야 합니다.

온라인 양식을 다른 언어로 입력하려면 지역을 변경하고 새 카드를 생성해야 합니다. ID 세이프 옵션 창에서 지역을 변경할 수 있습니다.

또한 원하는 지역의 웹 페이지로 이동한 다음 카드를 생성할 수도 있습니다. Norton 도구 모음의 Norton 메뉴에서 카드 관리 옵션을 사용하십시오. 카드는 해당 웹 페이지 지역으로 생성됩니다. 이 카드를 사용하여 웹 페이지 양식을 입력할 수 있습니다.

카드를 편집하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 신원 보호를 가리킨 다음 신원 보호 관리를 누르십시오.

  2. ID 세이프의 카드 관리 행에서 구성을 누르십시오.

  3. 카드 관리 창에서 편집할 카드를 선택하십시오.

  4. 카드 편집을 누르십시오.

  5. 변경할 필드를 수정하십시오.

  6. 저장을 누르십시오.

카드를 삭제하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 신원 보호를 가리킨 다음 신원 보호 관리를 누르십시오.

  2. ID 세이프의 카드 관리 행에서 구성을 누르십시오.

  3. 카드 관리 창에서 삭제할 카드를 선택하십시오.

  4. 카드 삭제를 누르십시오.

  5. 확인 대화 상자에서 확인을 누르십시오.

카드를 복제하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 신원 보호를 가리킨 다음 신원 보호 관리를 누르십시오.

  2. ID 세이프의 카드 관리 행에서 구성을 누르십시오.

  3. 카드 관리 창에서 복제할 카드를 선택하십시오.

  4. 카드 복제를 누르십시오.

  5. 변경할 필드를 변경하십시오.

  6. 카드 이미지를 업데이트하려면 이미지 업데이트 링크를 누르고 이미지를 업로드하십시오.

    이미지 업데이트를 누르면 이미지 목록이 표시됩니다. 목록에서 이미지를 선택하거나 원하는 이미지를 업로드할 수 있습니다.

  7. 저장을 누르십시오.

추가 정보

카드 추가


참고 사항 관리

ID 세이프는 사용자의 중요한 정보를 저장하고 관리합니다. 웹에서 사용하는 모든 신원 정보를 관리하기가 점차 어려워지고 있습니다. 참고 사항 관리에서는 사용자의 모든 중요한 ID를 매우 안전한 방식으로 저장하며 사용자가 온라인 상태에서 이를 쉽게 사용할 수 있게 해 줍니다. 참고 사항 관리를 사용하여 주민 등록 번호, 운전 면허 번호, 보험 번호, 법적 정보 및 금융 정보와 같은 정보를 포함할 수 있습니다.

추가 정보

참고 사항 관리


참고 사항 관리

참고 사항 관리에서 개인 정보를 저장하고 필요할 때 불러와 사용할 수 있습니다. 이 정보를 사용하여 웹 사이트 등록 양식을 입력할 수 있습니다. 또한 저장한 참고 사항을 보고, 편집하고, 삭제할 수도 있습니다.

참고 사항을 생성하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 신원 보호를 가리킨 다음 신원 보호 관리를 누르십시오.

  2. ID 세이프의 참고 사항 관리 행에서 구성을 누르십시오.

  3. 참고 사항 관리 창의 상세 내역 아래에 있는 드롭다운 목록에서 카테고리를 선택하십시오.

    참고 사항이 이미 존재하는 경우 새로 만들기를 누른 다음 상세 내역 아래의 드롭다운 목록에서 카테고리를 선택하십시오.

  4. 정보 상자에 추가 정보를 입력하십시오.

  5. 저장을 누르십시오.

  6. 확인을 누르십시오.

참고 사항을 편집하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 신원 보호를 가리킨 다음 신원 보호 관리를 누르십시오.

  2. ID 세이프의 참고 사항 관리 행에서 구성을 누르십시오.

  3. 참고 사항 관리 창의 왼쪽에서 편집할 정보의 제목을 선택하십시오.

  4. 편집을 누르고 상세 내역에서 정보를 수정하십시오.

    카테고리를 변경하고 제목을 수정하고 이미 입력한 정보를 편집할 수 있습니다.

  5. 저장을 누르십시오.

  6. 확인을 누르십시오.

참고 사항을 삭제하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 신원 보호를 가리킨 다음 신원 보호 관리를 누르십시오.

  2. ID 세이프의 참고 사항 관리 행에서 구성을 누르십시오.

  3. 참고 사항 관리 창의 제목 아래에서 삭제할 정보의 제목을 선택하십시오.

  4. 삭제를 누르십시오.

  5. 확인 대화 상자에서 확인을 누르십시오.

  6. 확인을 누르십시오.

추가 정보

참고 사항 관리


자동 입력 제외 항목

자동 입력 제외 항목 기능을 사용하면 ID 세이프에서 사용자의 로그인 정보를 저장하지 않도록 지정하거나 양식을 자동 입력하지 않도록 지정한 웹 페이지를 확인할 수 있습니다. ID 세이프는 이러한 설정 내용을 기억하며 ID 세이프에서 사용할 수 있는 로그인이나 카드 사용에 대해서는 사용자에게 메시지를 표시하지 않습니다.

ID 세이프에서 상세 내역을 자동 입력하지 않도록 하려는 경우 이 페이지를 자동 입력하지 않음 옵션을 사용할 수 있습니다. 이 옵션은 Norton 도구 모음의 카드 및 로그인 메뉴에서 사용할 수 있습니다.

제외한 웹 페이지를 나중에 자동 입력하도록 설정하려면 자동 입력 제외 항목 대화 상자에서 이 웹 페이지 URL을 제거하면 됩니다.

추가 정보

자동 입력 제외 항목 지정

자동 입력 제외 항목 목록에서 항목 삭제


자동 입력 제외 항목 지정

ID 세이프는 사용자가 로그인 정보를 저장한 웹 페이지에서 사용자 로그인 정보를 자동 입력하는 기능을 제공합니다. 그러나 ID 세이프가 로그인 정보 및 카드를 사용하여 웹 페이지의 상세 내역을 입력하지 않도록 구성할 수도 있습니다.

참고:

웹 페이지에 로그인하면 표시되는 로그인 정보 저장 페이지에서 실행 안 함을 선택하면 사이트가 이 옵션 아래에 나열됩니다.

자동 입력 제외 항목 목록에서 URL을 삭제하려면 ID 세이프에 로그인해야 합니다.

웹 사이트에 로그인하기 전에 자동 입력 제외 항목을 지정하려면 다음과 같이 하십시오.

  1. 자동 입력에서 제외할 웹 페이지로 이동하십시오.

  2. Norton 도구 모음에서 카드 및 로그인을 누르십시오.

  3. 카드 및 로그인 메뉴에서 이 페이지를 자동 입력하지 않음을 누르십시오.

    이 옵션은 양식이 있는 웹 사이트를 방문하는 경우에만 표시됩니다.

웹 사이트에 로그인한 후 자동 입력 제외 항목을 지정하려면 다음과 같이 하십시오.

  1. 자동 입력에서 제외할 웹 페이지로 이동하십시오.

  2. 로그인 정보를 입력한 다음 로그인 버튼이나 링크를 누르십시오.

  3. 로그인 정보 저장 대화 상자가 표시되면 실행 안 함을 누르십시오.

    자동 입력 제외 항목 대화 상자에 URL이 추가됩니다.

추가 정보

자동 입력 제외 항목


자동 입력 제외 항목 목록에서 항목 삭제

제외한 웹 페이지를 자동 입력하도록 설정하려면 자동 입력 제외 항목 목록에서 이 웹 페이지 URL을 제거하면 됩니다.

참고:

자동 입력 제외 항목 대화 상자에서 URL을 삭제하려면 ID 세이프에 로그인해야 합니다.

자동 입력 제외 항목을 편집하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 신원 보호를 가리킨 다음 신원 보호 관리를 누르십시오.

  2. ID 세이프의 자동 입력 제외 항목 행에서 구성을 누르십시오.

  3. 로그인의 자동 입력을 복원하려는 웹 페이지를 선택한 다음 삭제를 누르십시오.

추가 정보

자동 입력 제외 항목

ID 세이프 로그인 및 로그아웃


백업 및 복원

보안 유지나 데이터 복구를 위해 또는 ID 세이프 데이터를 새 시스템으로 전송하는 경우 ID 세이프 데이터를 백업할 수 있습니다. 백업 파일은 .npm 파일로 저장됩니다.

암호로 백업 파일을 보호할 수 있습니다. ID 세이프 데이터를 더 안전하게 보호하려면 암호를 사용하는 것이 좋습니다. 백업 암호와 ID 세이프 암호가 동일할 필요는 없습니다. 백업한 ID 세이프 데이터를 복원할 때 암호를 제공해야 합니다.

이전에 백업한 데이터를 복원할 수도 있습니다.

참고:

데이터를 복원하면 ID 세이프의 데이터가 덮어쓰여지고 백업 파일의 컨텐츠로 대체됩니다.

추가 정보

데이터 백업

데이터 복원


데이터 백업

보안 유지나 데이터 복구를 위해 또는 ID 세이프 데이터를 새 시스템으로 전송하는 경우 ID 세이프 데이터를 백업할 수 있습니다.

제품이 만료되면 ID 세이프 데이터를 불러올 수 있습니다.

데이터를 백업하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 신원 보호를 가리킨 다음 신원 보호 관리를 누르십시오.

  2. ID 세이프의 ID 세이프 데이터 백업 행에서 구성을 누르십시오.

  3. ID 세이프 데이터 백업 대화 상자에서 데이터를 저장할 위치를 검색하거나 직접 입력하십시오.

  4. 할당할 파일 이름(.NPM를 접미어로 사용)을 입력하십시오.

  5. 보안 수준이 높은 암호로 데이터를 백업하려면 암호를 입력하고 확인하십시오.

  6. 확인을 누르십시오.

  7. 확인 대화 상자에서 확인을 누르십시오.

추가 정보

데이터 복원

ID 세이프 데이터 내보내기


데이터 복원

실수로 ID 세이프 데이터를 삭제한 경우 백업한 ID 세이프 데이터를 복원할 수 있습니다. 또한 ID 세이프 데이터를 새 시스템으로 전송하려는 경우에도 복원할 수 있습니다.

복원하는 경우 Norton 360은 기존 ID 세이프 데이터를 백업 파일의 컨텐츠로 대체합니다.

참고:

데이터를 복원하면 ID 세이프의 데이터가 덮어쓰여지고 백업 파일의 컨텐츠로 대체됩니다.

데이터를 복원하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 신원 보호를 가리킨 다음 신원 보호 관리를 누르십시오.

  2. ID 세이프의 ID 세이프 데이터 복원 행에서 구성을 누르십시오.

  3. ID 세이프 데이터 복원 대화 상자에서 예를 누르십시오.

  4. ID 세이프 데이터 복원 대화 상자에서 데이터를 복원하고자 하는 파일의 위치를 검색하거나 직접 입력하십시오.

  5. 암호를 사용하여 데이터를 백업한 경우 해당 암호를 입력하십시오.

  6. 확인을 누르십시오.

  7. 확인 대화 상자에서 확인을 누르십시오.

추가 정보

ID 세이프 데이터 내보내기

데이터 백업


ID 세이프 옵션

ID 세이프 옵션을 사용하여 ID 세이프에서 웹 페이지 로그인 정보를 수집 및 저장하는 방식을 구성할 수 있습니다. 카드 정보에서 지역 정보도 구성할 수 있습니다.

로그인

ID 세이프에서 사용자의 로그인 정보를 수집하여 저장하고 이러한 웹 페이지를 다시 방문할 때 로그인 옵션을 나열하도록 옵션을 설정할 수 있습니다.

참고:

이 옵션은 언제나 실행 상태로 두어야 합니다.

ID 카드

다음과 같은 옵션을 설정할 수 있습니다.

  • 생성한 카드 표시.

    양식이 있는 웹 페이지를 방문하면 사용할 수 있는 카드가 팝업 창을 통해 나열됩니다. 이 창에는 이전에 양식을 입력하는 데 사용된 카드도 표시됩니다(있는 경우). 목록에서 카드를 선택하고 카드의 정보를 사용하여 양식을 입력할 수 있습니다.

  • 새 카드를 생성할 지역 선택.

    선택한 지역은 카드 관리 창의 일반 탭에 표시됩니다. 카드 관리 창 자체에서는 지역을 수정할 수 없습니다.

    온라인 양식 입력은 언어에 따라 설정됩니다. 사용자의 지역에 따라 지역 상자에 기본값이 표시됩니다.

    카드를 생성할 때 카드의 지역은 사용자의 기본 지역으로 설정됩니다. 기본 지역이 아닌 웹 페이지로 이동하고 해당 웹 페이지에서 카드를 사용하는 경우 필드가 올바르게 입력되지 않을 수 있습니다. 예를 들어 카드의 기본 지역이 미국이고 프랑스 웹 페이지에 있는 경우 해당 웹 페이지 양식을 입력하려면 기본 지역이 프랑스인 카드를 사용해야 합니다.

    참고:

    다른 지역을 사용하는 웹 사이트의 양식을 입력하려면 먼저 지역을 변경하고 새 카드를 생성하는 것이 좋습니다.

    또한 원하는 지역의 웹 페이지로 이동한 다음 카드를 생성할 수도 있습니다. Norton 도구 모음의 Norton 메뉴에서 카드 관리 옵션을 사용하십시오. 카드는 해당 웹 페이지 지역으로 생성됩니다. 이 카드를 사용하여 웹 페이지 양식을 입력할 수 있습니다.

  • 안전하지 않은 웹 사이트를 방문할 때 자동 입력 기능 사용.

    안전하지 않은 웹 사이트에서 사용할 경우 중요한 데이터를 잃을 수 있습니다. 설정된 옵션에 따라 ID 세이프는 안전하지 않은 웹 사이트에서 로그인 정보 또는 카드 상세 내역을 입력합니다.

    사용자는 보안 위협 요소가 있는 웹 사이트의 경우 Norton ID 세이프에서 어떻게 대처해야 할지 지정할 수 있습니다. 이렇게 하려면 예, 아니요 또는 질의 옵션을 사용하십시오.

  • 외부 드라이브를 삽입할 때 메시지 표시.

    간혹 로컬 프로필에 로그인되어 있는 동안 이동식 프로필을 사용해야 하는 경우가 있습니다. 이동식 프로필이 구성된 외부 드라이브를 삽입하면 ID 세이프에서 프로필 전환 대화 상자를 표시합니다. 이 대화 상자를 사용하여 이동식 프로필로 전환할 수 있습니다. 이 옵션 설정은 Windows 사용자 계정에만 해당됩니다.

    장치 연결 시 이동식 프로필 로그인 메시지 표시 옵션을 사용하여 이 설정을 실행하거나 실행 중지할 수 있습니다. 이 옵션을 항상 실행하는 것이 좋습니다.

  • 외부 드라이브를 안전하지 않은 방법으로 제거하려 할 때 경고 표시.

    외부 드라이브를 수동으로 분리해서는 안 됩니다. 외부 드라이브를 수동으로 분리할 경우 ID 세이프에서 경고 메시지를 표시합니다. 이 옵션 설정은 Windows 사용자 계정에만 해당됩니다.

    안전하지 않은 장치 제거 경고 옵션을 사용하여 이 설정을 실행하거나 실행 중지할 수 있습니다. 이 옵션을 항상 실행하는 것이 좋습니다.

추가 정보

로그인 관리

카드 추가

자동 입력 제외 항목 지정


ID 세이프 암호 및 보안 옵션

ID 세이프 암호 및 보안 옵션을 사용하여 ID 세이프 암호를 변경할 수 있습니다. 또한 이 옵션을 사용하여 ID 세이프 암호 사용에 대해 원하는 보안 수준을 설정할 수 있습니다.

다음 옵션을 사용하여 ID 세이프 암호를 변경하고 암호의 보안 수준을 설정할 수 있습니다.

ID 세이프 암호

암호 변경 옵션을 사용하여 ID 세이프 암호를 변경하고 새 암호 힌트를 설정하십시오.

암호 보안

ID 세이프 암호 보안 수준을 지정합니다.

ID 세이프 암호는 사용자의 ID 세이프 암호를 보호하기 위한 네 가지 보안 수준을 제공합니다. 다음 옵션 중 하나를 선택하십시오.

  • 각 로그인 세션을 시작할 때 암호 묻기

    ID 세이프에 처음 액세스할 때 ID 세이프 암호를 입력해야 합니다.

    Windows에 로그인되어 있는 이상 암호를 두 번 다시 입력할 필요가 없습니다.

    로그인 인증 정보를 더 안전하게 보호하려면 이 옵션을 사용해야 합니다.

  • 로그인 정보를 입력하기 전에 암호 묻기

    로그인 정보를 자동 입력하기 전에 모든 온라인 양식에서 ID 세이프 암호를 입력해야 합니다.

    로그인할 때마다 로그인 정보가 자동 입력되기 전에 ID 세이프 암호를 입력하도록 설정할 수 있습니다.

  • 시스템이 다음 시간 동안 비활성 상태이면 자동으로 ID 세이프에서 로그아웃: <nn> 분

    지정한 시간 동안 시스템에서 작업이 없으면 ID 세이프에서 자동으로 로그아웃됩니다.

    이 옵션은 다른 사람들이 본인의 시스템에 액세스가 가능한 환경에서 자주 작업하는 경우 유용합니다.

  • 암호가 필요하지 않습니다. Windows가 시작될 때 자동으로 로그인

    Windows가 실행될 때 ID 세이프에 자동으로 로그인하려면 이 옵션을 설정합니다.

    이 옵션을 선택하지 않는 것이 좋습니다.

    이 옵션 설정은 Windows 사용자 계정에만 해당됩니다.

    참고:

    이동식 프로필에 로그인한 경우에는 이 옵션이 표시되지 않습니다.

추가 정보

ID 세이프 암호 변경

자동 입력 제외 항목 지정


ID 세이프 암호 변경

ID 세이프에 저장된 개인 정보에 대한 무단 액세스를 차단하기 위해 ID 세이프 암호를 정기적으로 변경해야 합니다. 신원 보호 설정의 설정 창에서 ID 세이프 암호 및 보안 옵션을 사용하여 암호를 변경할 수 있습니다.

참고:

ID 세이프를 구성할 때 암호 힌트를 지정하지 않은 경우 여기에서 설정할 수 있습니다.

ID 세이프 암호를 변경하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 신원 보호를 가리킨 다음 신원 보호 관리를 누르십시오.

  2. ID 세이프의 ID 세이프 암호 및 보안 행에서 구성을 누르십시오.

  3. 암호 및 보안 창에서 암호 변경을 누르십시오.

  4. ID 세이프 암호 변경 창에서 현재 암호와 새 암호를 입력하고 새 암호를 확인하십시오.

  5. 확인을 누르십시오.

  6. 확인 대화 상자에서 확인을 누르십시오.

추가 정보

ID 세이프 암호 복원 또는 재설정


신원 보호 기능 실행 중지 또는 실행

신원 보호 기능은 사용자가 Norton 360을 설치할 때 자동으로 실행됩니다. 신원 보호 기능은 인터넷을 검색할 때 안전하지 않은 사이트로부터 보호합니다.

온라인 위협 요소의 공격으로부터 보호하려면 항상 신원 보호 기능을 실행해야 합니다.

참고:

신원 보호를 실행 중지했다 실행한 경우에는 ID 세이프에 로그인해야 ID 세이프의 다양한 옵션을 사용할 수 있습니다.

신원 보호를 실행 중지하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 신원 보호를 가리키고 신원 보호 관리를 누르십시오.

  2. 신원 보호의 설정 창에서 다음 중 하나를 수행하십시오.

    • ID 세이프 행에서 실행/실행 중지 스위치를 오른쪽(실행 중지)으로 옮기십시오.

      ID 세이프를 실행 중지하면 여기에 있는 옵션을 볼 수 없습니다.

    • 피싱 차단 행에서 실행/실행 중지 스위치를 오른쪽(실행 중지)으로 옮기십시오.

    • Norton Safe Web 행에서 실행/실행 중지 스위치를 오른쪽(실행 중지)으로 옮기십시오.

  3. 적용을 누르십시오.

신원 보호를 실행하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창에서 신원 보호를 누르십시오.

  3. 신원 보호의 설정 창에서 다음 중 하나를 수행하십시오.

    • ID 세이프 행에서 실행/실행 중지 스위치를 왼쪽(실행)으로 옮기십시오.

    • 피싱 차단 행에서 실행/실행 중지 스위치를 왼쪽(실행)으로 옮기십시오.

    • Norton Safe Web 행에서 실행/실행 중지 스위치를 왼쪽(실행)으로 옮기십시오.

  4. 적용을 누르십시오.


Norton 도구 모음

Norton 360을 설치하면 Internet Explorer 및 Firefox에 Norton 도구 모음이 추가됩니다. 다음과 같은 옵션을 사용할 수 있습니다.

Norton 메뉴

신원 보호 및 다른 설정에 액세스

다음은 Norton 메뉴에서 사용할 수 있는 옵션입니다.

  • 사이트 보고

  • 도구 모음 최소화

  • 설정

  • 로그인 관리

  • 카드 관리

  • 참고 사항 관리

  • Community Buzz

  • Norton Safe Web 웹 사이트로 이동

  • Norton Safe Web 실행

  • Norton Safe Search 실행

  • 내 Norton Account

  • 자습서 시작

  • 도움말

참고:

도구 모음 최소화 옵션은 Internet Explorer 브라우저에서만 나타납니다. 또한 Community Buzz 옵션은 영문 버전의 Windows에서만 사용할 수 있습니다.

Norton Safe Search

Norton Safe Search를 사용하여 향상된 인터넷 검색 수행

Norton Safe Search 상자에 검색 문자열을 입력하고 검색을 수행할 수 있습니다. 검색 상자를 사용하여 검색하면 팝업 창이 열리고 연관된 검색 결과가 표시됩니다.

기본적으로 Norton Safe Search 상자는 숨겨져 있습니다. Norton 360을 설치한 후 Internet Explorer 또는 Firefox를 사용하여 처음으로 인터넷에 연결하면 알림 메시지가 표시됩니다. 이 알림 메시지는 Norton Safe Search를 실행할지 묻습니다. Norton Safe Search를 실행하거나 실행 중지하도록 선택할 수 있습니다.

Norton 사이트 안전 표시기

방문하는 웹 사이트가 안전한지 여부를 알림

보안 서핑 옵션이 실행되면 피싱 차단 및 Norton Safe Web에서 사용자가 방문하는 웹 사이트의 보안 수준을 분석합니다. Norton 사이트 안전 팝업 창을 통해 결과를 표시합니다.

카드 및 로그인 메뉴

ID 세이프에 저장한 로그인 및 카드를 표시

일부 웹 사이트에는 로그인 정보가 필요하거나 입력해야 하는 양식이 있습니다. 카드 및 로그인 메뉴를 사용하여 이러한 웹 사이트에 상세 내역을 입력할 수 있습니다. 카드 및 로그인 메뉴에는 저장된 모든 로그인 및 카드의 목록이 표시됩니다. 목록에서 로그인을 선택하고 이를 사용하여 웹 페이지에 로그인할 수 있습니다. 목록에서 카드를 선택하고 이를 사용하여 양식을 입력할 수도 있습니다.

ID 세이프 암호를 설정하지 않고 로그인 웹 페이지를 방문하면 카드 및 로그인 메뉴에 팝업이 나타납니다. 팝업에 제공되는 지금 설정 옵션을 사용하여 ID 세이프 암호를 설정할 수 있습니다. 암호를 설정하지 않으려면 팝업에서 이 메시지를 다시 표시 안 함 옵션을 선택하십시오.

삭제 옵션을 사용하여 카드 및 로그인 메뉴에 있는 로그인을 수동으로 삭제할 수 있습니다. 삭제 옵션은 카드 및 로그인 메뉴에서 로그인을 마우스 오른쪽 버튼으로 누르면 표시됩니다.

카드 및 로그인 메뉴의 관리 옵션을 사용하여 로그인, 카드 및 참고 사항에 액세스할 수 있습니다. 또한 관리 옵션을 사용하여 신원 보호의 설정 페이지를 열 수 있습니다.

참고:

카드 및 로그인 메뉴에 액세스하려면 ID 세이프 프로필에 로그인해야 합니다.

추가 정보

Norton 도구 모음 숨김 및 표시

Norton 도구 모음에서 ID 세이프 설정에 액세스


Norton 도구 모음 숨김 및 표시

방문하는 모든 웹 페이지의 평가가 표시되지 않게 하려면 Norton 도구 모음을 숨길 수 있습니다. 도구 모음을 숨기면 Norton 360에서 Norton 사이트 안전 팝업 창을 표시하지 않습니다. 하지만 사기성이 의심되거나 사기성 페이지로 알려져 있거나 주의가 필요한 오류가 있을 경우 알림이 표시되는 것은 변함이 없습니다.

Norton 도구 모음을 숨기거나 표시하려면 다음과 같이 하십시오.

  1. 브라우저 창의 맨 위에서 보기를 누르십시오.

  2. 도구 모음 하위 메뉴에서 다음 중 하나를 수행하십시오.

    • 도구 모음을 숨기려면 Norton 도구 모음의 선택을 해제하십시오.

    • 도구 모음을 표시하려면 Norton 도구 모음을 선택하십시오.

추가 정보

피싱 차단

웹 페이지의 잘못된 평가 보고


Norton 도구 모음에서 ID 세이프 설정에 액세스

Internet Explorer와 Firefox에는 모두 ID 세이프 설정에 직접 액세스할 수 있는 Norton 도구 모음이 포함되어 있습니다. Norton 도구 모음에 있는 Norton 메뉴의 ID 세이프 옵션은 ID 세이프 설정에 대한 빠른 링크를 제공합니다. Norton 도구 모음의 카드 및 로그인 메뉴는 로그인 설정에 대한 빠른 링크를 제공합니다.

Norton 메뉴에서 ID 세이프 설정에 액세스하려면 다음과 같이 하십시오.

  1. Internet Explorer 또는 Firefox를 시작하십시오.

  2. Norton 도구 모음의 Norton 메뉴에서 다음 중 하나를 선택하십시오.

    사이트 보고

    현재 피싱 차단 평가에 대해 시만텍에 보고

    도구 모음 최소화

    Norton 도구 모음을 최소화

    이 옵션을 선택하면 카드 및 로그인 구문이 사라지고 카드 및 로그인 아이콘만 남게 됩니다. 또한 Norton Safe Search 상자의 크기가 축소됩니다.

    참고:

    도구 모음 최소화 옵션은 Internet Explorer 브라우저에서만 나타납니다.

    설정

    신원 보호의 설정 창을 열고 ID 세이프 옵션을 구성

    로그인 관리

    로그인 관리 창에서 저장한 로그인에 액세스

    로그인 관리 옵션은 ID 세이프를 설정한 경우에만 표시됩니다.

    이 옵션을 사용하려면 ID 세이프에 로그인해야 합니다.

    카드 관리

    카드 관리 창에서 저장한 카드에 액세스

    카드 관리 옵션은 ID 세이프를 설정한 경우에만 표시됩니다. 웹 페이지에서 카드를 선택하여 온라인 양식을 입력할 수도 있습니다.

    이 옵션을 사용하려면 ID 세이프에 로그인해야 합니다.

    참고 사항 관리

    참고 사항 관리 창에서 저장한 참고 사항에 액세스

    참고 사항 관리 옵션은 ID 세이프를 설정한 경우에만 표시됩니다.

    이 옵션을 사용하려면 ID 세이프에 로그인해야 합니다.

    Community Buzz

    방문한 웹 사이트의 커뮤니티 사이트 등급을 볼 수 있음(이 기능은 현재 한글 버전에서 지원되지 않음)

    Community Buzz를 누르면 웹 사이트에 대한 추가적인 상세 내역을 볼 수 있습니다. Norton Safe Web은 사이트의 등급을 매기고 상세 리포트를 제공합니다. 또한 사용자 평가를 보고 웹 사이트에 대한 평가를 게시할 수 있습니다.

    열어 놓은 웹 사이트가 없는 경우 Community Buzz를 누르면 Norton Safe 웹 사이트를 방문할 수 있습니다. 웹 사이트의 주소를 제공하고 웹 사이트의 보안 상세 내역, Norton 등급, 커뮤니티 평가를 찾아볼 수 있습니다.

    참고:

    Community Buzz 옵션은 영문 버전의 Windows에서만 사용할 수 있습니다.

    Norton Safe Web 웹 사이트로 이동

    Norton Safe Web 웹 사이트가 열림 - http://www.safeweb.norton.com

    Norton Safe Web 실행

    안전한 온라인 브라우징 환경을 제공하는 Norton Safe Web 기능을 실행

    Norton Safe Web에는 다음과 같은 고유한 기능이 있습니다.

    • 웹 검색 페이지의 검색 결과에 사이트 안전 등급 아이콘 표시

    • 열려 있는 웹 페이지의 사이트 안전 등급 아이콘 표시

    Norton Safe Search 실행

    Norton Safe Search 상자를 표시

    Norton Safe Search 상자에 검색 문자열을 입력하고 검색을 수행할 수 있습니다. 검색 상자는 팝업 창에 해당하는 검색 제안을 표시합니다.

    기본적으로 Norton Safe Search 상자는 숨겨져 있습니다. Norton 360을 설치한 뒤 Internet Explorer 또는 Firefox를 처음으로 열면 알림 메시지가 표시됩니다. 이 알림 메시지는 Norton Safe Search를 실행할지 묻습니다. Norton Safe Search를 실행하거나 실행 중지하도록 선택할 수 있습니다. Norton Safe Search를 실행 중지하려면 Norton Safe Search 실행 중지 옵션을 사용하면 됩니다.

    내 Norton Account

    https://www.mynortonaccount.com/amsweb/default.do?product_lang=kn 웹 사이트가 열림

    Norton Account를 사용하면 시만텍에 제품을 등록하고 모든 Norton 제품을 한 지점에서 관리할 수 있습니다.

    자습서 시작

    온라인 자습서를 사용하여 ID 세이프에 대해 자세히 알아볼 수 있음

    도움말

    열려 있는 웹 페이지의 사이트 보안 정보를 볼 수 있음

카드 및 로그인 메뉴에서 로그인 정보에 액세스하려면 다음과 같이 하십시오.

  1. Internet Explorer 또는 Firefox를 시작하십시오.

  2. Norton 도구 모음의 카드 및 로그인 메뉴에서 다음 중 하나를 선택하십시오.

    관리

    로그인 관리 창, 참고 사항 관리 창 및 카드 관리 창 열기

    설정 하위 옵션을 사용하여 신원 보호의 설정 창에서 모든 옵션을 액세스 및 구성할 수도 있습니다.

    이 페이지에 사용할 수 있는 로그인

    표시되는 로그인 목록에서 웹 페이지에 저장된 로그인을 사용

    또한 폴더를 사용하여 구성한 로그인을 볼 수 있습니다.

    이 폴더에는 웹 페이지의 사이트 이름이 표시됩니다. 로그인을 ID 세이프에 저장할 때 입력한 사이트 이름을 볼 수 있습니다.

    삭제 옵션을 사용하여 카드 및 로그인 메뉴에 있는 로그인을 수동으로 삭제할 수 있습니다. 삭제 옵션은 카드 및 로그인 메뉴에서 로그인을 마우스 오른쪽 버튼으로 누르면 표시됩니다.

    참고:

    또한 로그인 관리 창에서 생성한 폴더를 볼 수도 있습니다. 이 폴더에서 저장된 웹 페이지 중 원하는 페이지를 열 수 있습니다. 이 폴더는 웹 페이지 로그인 정보를 저장한 경우에만 표시됩니다.

    프로필 로그아웃: Profile name

    ID 세이프에서 로그아웃하거나 ID 세이프에 로그인

    시스템을 사용하지 않을 때는 ID 세이프 데이터를 보호하기 위해 ID 세이프에서 로그아웃해야 합니다. 현재 로그인된 프로필의 이름이 표시됩니다.

추가 정보

ID 세이프


가정용 네트워크 보호

이 장의 내용은 다음과 같습니다.

  • 네트워크 보안 맵


네트워크 보안 맵

가정용 네트워크는 일반적으로 인터넷 연결을 공유하는 시스템 및 기타 여러 장치로 구성됩니다. 네트워크 보안 맵에서 네트워크를 보고 관리할 수 있습니다.

네트워크 보안 맵을 구성하면 Norton 360은 네트워크에 연결된 장치를 자동으로 탐지하여 네트워크 보안 맵에 나열합니다. 장치를 보고 네트워크 보안 맵을 사용자 정의하여 Norton 제품이 설치된 시스템을 원격으로 모니터링할 수 있습니다.

참고:

원격으로 모니터링하려는 시스템에 원격 모니터링을 지원하는 Norton 제품 버전이 있는지 확인하십시오.

Norton 360의 다음 위치에서 네트워크 보안 맵에 액세스할 수 있습니다.

  • 내 네트워크 설정 창

  • Norton 360 기본 창 하단의 내 네트워크 아이콘

네트워크 보안 맵에서 다음 항목을 모니터링할 수 있습니다.

  • 네트워크에 연결된 시스템의 보안 상태

  • 네트워크에 연결된 시스템의 보호 기능 상태

  • 네트워크에 연결된 시스템의 Norton 제품 정보 사용 기간 상태 및 제품 버전

  • 사용자의 무선 네트워크 연결 상태

  • 네트워크에 있는 장치의 연결 상태

  • 네트워크 있는 알려진 장치, 알 수 없는 장치 또는 침입 장치

네트워크에 연결된 장치가 사용자 시스템에 액세스하는 권한을 사용자가 허용하거나 거부할 수 있습니다.

또한 네트워크에 연결된 시스템 또는 장치에 대한 상세 내역을 수정할 수 있습니다.

추가 정보

네트워크 보안 맵에서 장치 보기

원격 모니터링 설정

원격 모니터링 실행 중지

네트워크 보안 맵에 장치 추가

시스템의 IP 주소 찾기

장치 상세 내역 편집

네트워크 상세 내역 편집

네트워크 및 장치의 신뢰 수준 변경

네트워크 보안 맵에서 장치 제거

무선 네트워크 상태 보기

장치 상세 내역 보기


네트워크 보안 맵에서 장치 보기

네트워크 보안 맵 창에는 시스템이 연결된 네트워크의 장치가 그림 형태로 표시됩니다. 원격 모니터링을 설정하기 전에 각 장치에 대한 상세 내역을 볼 수 있습니다.

또한 네트워크 보안 맵 창은 다음 시스템의 보안 상태도 제공합니다.

  • 원격 모니터링 상태를 보고 있는 시스템(내 PC)

  • 원격으로 모니터링되는 시스템

장치의 신뢰 수준은 네트워크 맵의 아이콘 아래에 표시됩니다.

Norton 360에서 다음과 같은 순서로 장치를 표시합니다.

  • 내 PC

  • 온라인 연결 상태인 장치

  • 오프라인 연결 상태인 장치

네트워크에 새 장치가 연결되면 Norton 360에서 자동으로 네트워크 보안 맵 창을 새로 고치고 장치를 표시합니다.

네트워크 보안 맵에서 장치를 보려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 내 네트워크를 누르십시오.

  3. 제품 구성 창이 표시되면 계속을 누르십시오.

    제품 구성 창은 네트워크 보안 맵을 처음으로 누를 때 표시됩니다. 제품 구성 창을 통해 네트워크 보안 맵 창을 보는 데 필요한 구성 요소를 설치할 수 있습니다.

  4. 네트워크 보안 맵에서 구성을 누르십시오.

    네트워크 보안 맵 기능을 간략히 볼 수 있는 네트워크 보안 개요 창이 표시됩니다. 이 창은 다음과 같은 경우 표시됩니다.

    • 네트워크 보안 맵 창을 처음으로 열었을 때.

    • 네트워크 보안 맵 아래 내 네트워크의 설정 창에서 시작할 때 시작 화면 표시를 실행했을 때.

  5. 네트워크 보안 개요 창이 표시되면 확인을 누르십시오.

    네트워크 보안 개요 창을 앞으로 열지 않으려면 다시 표시하지 않음을 선택하고 확인을 누르십시오.

  6. 상세 내역을 보려는 장치 목록을 나타내는 네트워크를 선택하십시오.

장치의 상세 내역을 보려면 다음과 같이 하십시오.

  • 네트워크 보안 맵 창에서 장치 아이콘을 누르십시오.

    스크롤 화살표를 사용하여 네트워크 맵에 나열된 장치를 볼 수 있습니다.

    네트워크 맵 아래에 있는 장치 상세 내역 영역에는 다음과 같은 상세 내역이 표시됩니다.

    장치 이름

    장치의 이름 표시

    기본적으로 시스템의 경우 네트워크 보안 맵에 NetBIOS 이름이 표시됩니다. 그러나 다음과 같은 경우에는 네트워크 보안 맵에 장치 이름이 새 항목으로 표시됩니다.

    • 장치에 NetBIOS 이름이 없는 경우

    • 장치에서 방화벽이 실행 중인 경우

    장치 이름은 장치 상세 내역 편집 창에서 변경할 수 있습니다.

    어댑터 제조업체

    장치의 네트워크 어댑터 제조업체 이름 표시

    어댑터 제조업체 이름은 장치의 실제 주소(MAC 혹은 Media Access Control 주소라고도 함)에 따라 결정됩니다.

    카테고리

    시스템 또는 장치가 속한 카테고리 표시

    장치 카테고리 아이콘은 연결 상태 및 보안 상태에 대한 상세 내역을 제공합니다. Norton 360은 알려지지 않은 모든 장치를 새 항목으로 표시하며 카테고리를 일반 장치로 설정합니다.

    이 카테고리에는 프린터, 미디어 장치 및 게임 콘솔 등과 같은 시스템 관련 장치가 포함될 수 있습니다.

    장치 카테고리는 장치 상세 내역 편집 창에서 변경할 수 있습니다.

    보안 상태

    시스템이 위협 요소, 위험 요소 및 손상으로부터 보호되고 있는 정도 표시

    참고:

    보안 상태는 내 PC와 원격으로 모니터링되는 시스템에 대해서만 표시됩니다.

    원격 모니터링

    원격 모니터링의 연결 상태 표시

    상태는 다음과 같습니다.

    • 실행

    • 실행 중지

    원격으로 모니터링하는 개별 시스템이나 모든 시스템에 대한 원격 모니터링을 실행 중지할 수 있습니다.

    신뢰 수준

    시스템에 연결할 원격 장치에 허용된 액세스 수준 표시

    초기 신뢰 수준은 시스템의 구성을 기반으로 설정됩니다. PC 이외의 모든 장치에 대한 신뢰 수준을 설정할 수 있습니다.

    연결

    연결 상태 표시

    상태는 다음과 같습니다.

    • 온라인

    • 오프라인

    실제 주소

    시스템 또는 장치의 실제 주소(MAC 혹은 Media Access Control 주소라고도 함) 표시

    IP 주소

    시스템 또는 장치의 IP 주소 표시

    장치의 IP 주소를 변경하면 사용자가 목록을 새로 고칠 때 네트워크 보안 맵 창에 업데이트된 IP 주소가 표시됩니다.

추가 정보

네트워크 보안 맵에 장치 추가

장치 상세 내역 편집

네트워크 보안 맵에서 장치 제거


원격 모니터링 설정

원격 모니터링을 설정하려면 네트워크의 시스템이 사용자 시스템과 통신할 수 있도록 허용해야 합니다.

참고:

원격으로 모니터링하려는 시스템에 원격 모니터링을 지원하는 Norton 제품 버전이 있는지 확인하십시오.

Norton 360에서 원격 모니터링을 설정하려면 암호 키가 필요합니다. 원격으로 모니터링할 모든 시스템에 대해 동일한 암호 키를 입력해야 합니다.

원격 모니터링을 설정하면 네트워크에 원하는 시스템을 연결하고 동일한 암호 키를 입력할 수 있습니다. Norton 360에서 시스템을 자동으로 식별하고 이를 네트워크 보안 맵에 연결합니다.

원격 모니터링을 설정하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 내 네트워크를 누르십시오.

  3. 네트워크 보안 맵 행에서 구성을 누르십시오.

  4. 네트워크 보안 맵 창의 왼쪽에 있는 원격 모니터링에서 설정을 누르십시오.

  5. 원격 모니터링 설정 대화 상자에서 암호 키를 입력하십시오.

    암호 키의 길이는 6자에서 20자 사이여야 합니다. 암호 키는 대소문자를 구분합니다.

  6. 시스템 검색에 대한 기본 모드 선택에서 다음 옵션 중 하나를 선택하십시오.

    시스템 검색 항상 실행

    사용자의 시스템이 네트워크에 연결된 다른 시스템을 항상 검색

    네트워크 보안 맵 화면이 표시되는 경우에만 시스템 검색 실행

    네트워크 보안 맵 창이 열려 있을 때만 사용자의 시스템이 네트워크에 연결된 다른 시스템을 검색

  7. 확인을 누르십시오.

  8. 원격으로 모니터링하려는 다른 모든 시스템에 대해 원격 모니터링을 설정하십시오.

추가 정보

네트워크 보안 맵에서 장치 보기

장치 상세 내역 편집

장치 상세 내역 보기


원격 모니터링 실행 중지

원격 모니터링을 실행 중지하면 네트워크에 연결된 시스템의 원격 모니터링이 중지됩니다.

다음에 대해 원격 모니터링을 실행 중지할 수 있습니다.

  • 원격으로 모니터링하는 모든 시스템

  • 원격으로 모니터링하는 개별 시스템

참고:

원격 모니터링 설정 절차를 완료한 후에만 원격 모니터링을 실행 중지할 수 있습니다.

모든 시스템에 대해 원격 모니터링을 실행 중지하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 내 네트워크를 누르십시오.

  3. 네트워크 보안 맵 행에서 구성을 누르십시오.

  4. 네트워크 보안 맵 창의 왼쪽에 있는 원격 모니터링에서 실행 중지를 누르십시오.

  5. 확인 대화 상자에서 예를 누르십시오.

개별 시스템에 대해 원격 모니터링을 실행 중지하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 내 네트워크를 누르십시오.

  3. 네트워크 보안 맵 행에서 구성을 누르십시오.

  4. 네트워크 보안 맵 창의 네트워크 맵에서 원격 모니터링을 실행 중지할 시스템을 누르십시오.

  5. 장치 상세 내역 영역에서 원격 모니터링 옆에 있는 실행 중지를 누르십시오.

  6. 확인 대화 상자에서 예를 누르십시오.

추가 정보

원격 모니터링 설정

네트워크 보안 맵에서 장치 제거

장치 상세 내역 보기


네트워크 보안 맵에 장치 추가

네트워크 보안 맵에 시스템이나 장치를 수동으로 추가할 수 있습니다.

장치를 추가할 때 다음 상세 내역을 추가할 수 있습니다.

  • 이름 또는 설명

  • IP 주소 또는 실제(MAC) 주소

네트워크 보안 맵은 네트워크에 연결된 모든 시스템을 찾습니다. 하지만 현재 연결되어 있지 않은 시스템과 장치도 사용자가 추가할 수 있습니다.

Norton 360은 사용자가 네트워크 보안 맵에 수동으로 추가하는 모든 장치를 신뢰 영역 제어 네트워크에 추가합니다. 네트워크 상세 내역 드롭다운 목록에서 신뢰 영역 제어 네트워크를 선택하여 사용자가 추가한 장치를 볼 수 있습니다. 장치의 이름도 편집할 수 있습니다.

참고:

신뢰 영역 제어 네트워크 상세 내역은 편집할 수 없습니다.

네트워크 보안 맵에 추가한 장치의 기본 신뢰 수준은 보호됨입니다. 그러나 장치의 신뢰 수준은 변경할 수 있습니다.

참고:

사용자의 네트워크에 없는 장치를 신뢰할 경우 시스템이 잠재적인 보안 위험 요소에 노출될 수 있습니다.

네트워크 보안 맵에 장치를 추가하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 내 네트워크를 누르십시오.

  3. 네트워크 보안 맵 행에서 구성을 누르십시오.

  4. 네트워크 보안 맵 창의 왼쪽에 있는 네트워크 내 전체 수에서 더하기 기호를 누르십시오.

  5. 장치 추가 창의 이름 입력란에 네트워크 보안 맵에 추가할 장치의 이름을 입력하십시오.

    장치 이름의 최대 문자 길이는 15자입니다.

  6. IP 주소 또는 실제 주소 입력란에 네트워크 보안 맵에 추가할 장치의 IP 주소 또는 실제 주소를 입력하십시오.

    IP 주소 또는 실제 주소 상자에 다음 형식을 사용할 수 있습니다.

    IPv4 주소

    192.168.2.1

    IPv6 주소

    fe80::12ac:fe44:192a:14cc

    실제 주소

    11-22-c3-5a-fe-a4

    확인 가능한 호스트

    ftp.myfiles.com

    장치가 네트워크에서 물리적으로 발견되기 전에는 사용자가 제공한 주소가 확인되지 않습니다.

  7. 장치 추가를 누르십시오.

추가 정보

네트워크 보안 맵에서 장치 보기

장치 상세 내역 편집


시스템의 IP 주소 찾기

시스템의 IP 주소 를 찾는 방법에는 여러 가지가 있습니다. Windows 2000/XP, Windows Vista 및 Windows 7 시스템에서는 Ipconfig를 사용하여 시스템의 IP 주소를 찾을 수 있습니다.

Ipconfig는 로컬 시스템의 IP 주소만 보고합니다. 확인할 시스템에서 이 프로그램을 실행해야 합니다.

Windows 2000/XP에서 Ipconfig를 사용하여 IP 주소를 찾으려면 다음과 같이 하십시오.

  1. 지정할 시스템의 Windows 작업 표시줄에서 시작 > 실행을 누르십시오.

  2. 실행 대화 상자에서 cmd를 입력하십시오.

  3. 확인을 누르십시오.

  4. 명령 프롬프트에서 ipconfig를 입력하고 키보드에서 Enter 키를 누르십시오.

  5. IP 주소를 기록하십시오.

Windows Vista에서 Ipconfig를 사용하여 IP 주소를 찾으려면 다음과 같이 하십시오.

  1. 식별하려는 시스템의 Windows 작업 표시줄에서 시작을 누르십시오.

  2. 검색 시작 입력란에 cmd를 입력하고 키보드에서 Enter 키를 누르십시오.

  3. 명령 프롬프트에서 ipconfig를 입력하고 키보드에서 Enter 키를 누르십시오.

  4. IP 주소를 기록하십시오.

Windows 7에서 Ipconfig를 사용하여 IP 주소를 찾으려면 다음과 같이 하십시오.

  1. 확인하려는 시스템의 Windows 작업 표시줄에서 시작을 누르십시오.

  2. 프로그램 및 파일 검색 입력란에 cmd를 입력하고 키보드에서 Enter 키를 누르십시오.

  3. 명령 프롬프트에서 ipconfig를 입력하고 키보드에서 Enter 키를 누르십시오.

  4. IP 주소를 기록하십시오.


장치 상세 내역 편집

네트워크 보안 맵에서 사용할 수 있는 장치의 이름과 카테고리를 변경할 수 있습니다. 일반 장치, 랩톱, 미디어 장치 또는 게임 콘솔 등의 카테고리를 선택할 수 있습니다.

수동으로 추가한 장치의 카테고리는 변경할 수 없습니다. 기본적으로 Norton 360은 수동으로 추가한 장치의 카테고리를 사용자 정의됨으로 표시합니다.

네트워크 보안 맵 창에는 사용자가 선택한 카테고리에 따라 서로 다른 아이콘이 표시됩니다. 아이콘은 네트워크 맵에 나열되는 장치를 식별하는 데 유용합니다.

네트워크에 있는 장치의 상세 내역을 편집하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 내 네트워크를 누르십시오.

  3. 네트워크 보안 맵 행에서 구성을 누르십시오.

  4. 네트워크 보안 맵 창의 네트워크 맵에서 장치 아이콘을 누르십시오.

  5. 장치 상세 내역 영역에서 장치 이름 옆의 편집을 누르십시오.

  6. 장치 상세 내역 편집 대화 상자의 이름 입력란에 새 이름을 입력하십시오.

  7. 카테고리 드롭다운 목록에서 다음 장치 카테고리 중 하나를 누르십시오.

    • 일반 장치

    • 데스크톱 PC

    • 랩톱

    • 서버 PC

    • 네트워크 프린터

    • 라우터/스위치

    • 케이블/DSL 모뎀

    • 미디어 장치

    • 게임 콘솔

    • PDA/휴대폰

    • 네트워크 저장 장치

    • 웹 카메라

  8. 확인을 누르십시오.

수동으로 추가한 장치의 이름을 편집하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 내 네트워크를 누르십시오.

  3. 네트워크 보안 맵 행에서 구성을 누르십시오.

  4. 네트워크 보안 맵 창의 네트워크 상세 내역 드롭다운 목록에서 신뢰 영역 제어를 누르십시오.

  5. 네트워크 맵에서 추가한 장치를 선택하십시오.

  6. 장치 상세 내역 영역에서 장치 이름 옆의 편집을 누르십시오.

  7. 장치 상세 내역 편집 대화 상자의 이름 입력란에 새 이름을 입력하십시오.

  8. 확인을 누르십시오.

추가 정보

네트워크 보안 맵에서 장치 보기

장치 상세 내역 보기


네트워크 상세 내역 편집

네트워크 상세 내역 편집 창에서 네트워크의 상세 내역을 보고 이름을 변경할 수 있습니다.

참고:

신뢰 영역 제어 네트워크 상세 내역은 편집할 수 없습니다.

네트워크 상세 내역을 편집하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 내 네트워크를 누르십시오.

  3. 네트워크 보안 맵 행에서 구성을 누르십시오.

  4. 네트워크 보안 맵 창에 있는 네트워크 상세 내역의 오른쪽에서 편집을 누르십시오.

  5. 네트워크 상세 내역 편집 대화 상자의 네트워크 이름 입력란에 새 이름을 입력하십시오.

  6. 확인을 누르십시오.

추가 정보

네트워크 보안 맵


네트워크 및 장치의 신뢰 수준 변경

신뢰 수준은 네트워크 장치가 시스템에 액세스하는 데 필요한 기본 액세스 수준을 결정합니다. 명시적으로 신뢰 영역 또는 제한 영역으로 지정되지 않은 네트워크의 모든 장치는 사용자 네트워크의 신뢰 수준을 사용합니다. 초기 네트워크 신뢰 수준은 시스템의 구성을 기반으로 설정됩니다.

참고:

장치가 알려진 장치이고 네트워크에 연결된 경우 장치의 신뢰 수준을 완전 신뢰로 변경하십시오.

장치의 신뢰 수준이 '공유됨'이 되려면 다음과 같은 조건을 만족해야 합니다.

  • 시스템에 공용 IP 주소가 없어야 합니다.

    인터넷에 직접 연결되어 있지 않은 경우 시스템에 공용 IP 주소가 없습니다.

  • 시스템이 안전한 연결을 통해 LAN에 연결되어 있어야 합니다.

  • Windows Vista의 경우 네트워크 카테고리가 비공개여야 합니다.

또한 다음과 같은 경우 장치의 신뢰 수준이 '공유됨'입니다.

  • 네트워크의 시스템에 공유되는 하나 이상의 폴더 또는 프린터가 있는 경우

  • 시스템이 Media Center와 호환되는 경우(예: 시스템에 Windows XP Media Center Edition, Windows Vista Home Premium, Windows Vista Ultimate, Windows 7 Home Premium, Windows 7 Professional 또는 Windows 7 Ultimate이 설치되어 있는 경우)

참고:

안전하지 않은 무선 네트워크를 사용하는 경우 네트워크에 있는 모든 장치의 기본 신뢰 수준은 보호됨입니다.

장치의 신뢰 수준은 장치가 속한 네트워크의 신뢰 수준에 따라 결정되기도 합니다. 네트워크의 신뢰 수준을 변경하면 Norton 360에서 네트워크에 연결된 모든 장치에 동일한 신뢰 수준을 할당합니다. 그러나 Norton 360은 사용자가 개인적으로 신뢰하거나 제한하는 장치의 신뢰 수준은 변경하지 않습니다.

다음의 신뢰 수준을 변경하기 위해 이 설정을 수정할 수 있습니다.

  • 사용자 네트워크

  • 네트워크 보안 맵에 연결된 장치

네트워크의 신뢰 수준을 변경하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 내 네트워크를 누르십시오.

  3. 네트워크 보안 맵 행에서 구성을 누르십시오.

  4. 네트워크 보안 맵 창의 왼쪽에서 네트워크 상세 내역 옆에 있는 편집을 누르십시오.

  5. 네트워크 상세 내역 편집 창에서 신뢰 수준 옆에 있는 편집을 누르십시오.

    신뢰 수준을 변경하기 전에 네트워크 상세 내역 편집 대화 상자에서 네트워크 상세 내역을 볼 수 있습니다.

  6. 네트워크의 신뢰 수준을 선택하려면 네트워크 신뢰 수준 편집 창에서 다음 중 하나를 누르십시오.

    완전 신뢰

    네트워크를 신뢰 목록에 추가

    시스템이 신뢰하는 네트워크에서 수신하는 모든 트래픽이 필터링되고 방화벽을 통과하도록 허용됩니다. 그러나 알려진 공격 및 감염은 계속 모니터링됩니다. 이 설정은 네트워크가 매우 안전한 것이 확실한 경우에만 선택해야 합니다.

    공유됨

    네트워크를 공유 목록에 추가

    시스템이 공유 네트워크에서 수신하는 모든 트래픽이 필터링됩니다. 시스템의 파일, 폴더 및 프린터와 같은 공유 리소스만 허용됩니다. 방화벽에서 파일 공유 및 프린터 공유와 관련된 트래픽을 제외한 다른 모든 트래픽을 차단하도록 하려는 경우 이 설정을 선택해야 합니다.

    보호됨

    네트워크를 보호 목록에 추가

    신뢰됨, 공유됨 또는 제한됨으로 분류되지 않은 네트워크에는 보호됨 신뢰 수준이 적용됩니다. 알려진 공격 및 모든 예기치 않은 트래픽으로부터 보호할 수 있습니다.

    제한됨

    네트워크를 제한 목록에 추가

    제한된 네트워크에 있는 장치는 사용자의 시스템과 통신할 수 없습니다. 그러나 이 네트워크를 사용하여 웹 사이트를 탐색하거나, 이메일 메시지를 보내거나, 다른 통신을 전송할 수는 있습니다.

  7. 확인을 누르십시오.

장치의 신뢰 수준을 변경하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창에서 내 네트워크를 누르십시오.

  3. 네트워크 보안 맵의 신뢰 영역 제어 행에서 구성을 누르십시오.

  4. 네트워크 보안 맵 창에서 다음 중 하나를 수행하십시오.

    • 네트워크 맵에서 수동으로 추가한 장치의 신뢰 수준을 편집하려면 장치를 누르십시오.

    • 네트워크에 있는 장치의 신뢰 수준을 편집하려면 네트워크 상세 내역 드롭다운 목록에서 로컬 영역 연결을 선택한 다음 장치를 누르십시오.

  5. 장치 상세 내역 영역에서 신뢰 수준 옆에 있는 편집을 누르십시오.

  6. 장치의 신뢰 수준을 선택하려면 장치 신뢰 수준 편집 창에서 다음 중 하나를 누르십시오.

    완전 신뢰

    장치를 완전 신뢰 목록에 추가

    완전 신뢰 장치에 대해서는 알려진 공격 및 감염만 모니터링합니다. 이 설정은 장치가 매우 안전한 것이 확실한 경우에만 선택해야 합니다.

    제한됨

    장치를 제한 목록에 추가

    제한된 장치는 시스템에 액세스할 수 없습니다.

    네트워크 신뢰 사용(신뢰 수준)

    장치를 기본 신뢰 수준으로 추가

    완전 신뢰 수준 또는 제한 신뢰 수준에서 제거된 장치는 기본 네트워크 신뢰 수준이 적용됩니다. 네트워크의 신뢰 수준에는 완전 신뢰, 제한됨, 보호됨 또는 공유됨이 있습니다.

  7. 확인을 누르십시오.

    Norton 360에서 제한된 각 장치의 아이콘에 신뢰 수준 상태를 표시합니다.

추가 정보

네트워크 보안 맵


네트워크 보안 맵에서 장치 제거

네트워크 보안 맵 창에는 사용자의 네트워크에 연결된 장치가 나열됩니다. 네트워크 보안 맵에서 장치 또는 시스템을 제거할 수 있습니다. 네트워크 맵에서 모든 장치를 삭제하고 새로운 장치 목록을 생성할 수 있습니다. 예를 들어 새로운 네트워크에 연결하기 전에 이전 네트워크에 있던 모든 장치를 삭제할 수 있습니다. 네트워크 맵을 삭제하기 전에 원격 모니터링을 실행 중지해야 합니다. 원격 모니터링이 실행 중이면 Norton 360에서 네트워크 맵을 삭제할 수 없습니다. 또한 네트워크 맵을 삭제하기 전에 네트워크 보안 맵 창을 닫으십시오. 네트워크 보안 맵 창이 열려 있을 때는 네트워크 맵을 삭제할 수 없습니다.

참고:

Norton 360은 사용자가 신뢰 영역 제어 네트워크에 수동으로 추가한 장치를 해당 신뢰 수준에 따라 삭제합니다. 신뢰 수준이 완전 신뢰 또는 제한됨인 장치는 삭제하지 않습니다.

개별 장치를 제거하는 경우 온라인 장치는 사용자가 다음에 네트워크 보안 맵을 열 때 다시 표시됩니다. 그러나 Norton 360은 오프라인 장치를 영구적으로 제거합니다.

개별 장치를 제거하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 내 네트워크를 누르십시오.

  3. 네트워크 보안 맵 행에서 구성을 누르십시오.

  4. 네트워크 보안 맵 창에서 다음 중 하나를 수행하십시오.

    • 네트워크 맵에서 네트워크에 있는 장치를 제거하려면 장치를 누르십시오.

    • 수동으로 추가한 장치를 제거하려면 네트워크 상세 내역 드롭다운 목록에서 신뢰 영역 제어를 선택한 다음 장치를 누르십시오.

  5. 네트워크 보안 맵 창의 왼쪽에 있는 네트워크 내 전체 수에서 빼기 기호를 누르십시오.

  6. 확인 대화 상자에서 예를 누르십시오.

네트워크 보안 맵을 삭제하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 내 네트워크를 누르십시오.

  3. 내 네트워크에 대한 설정 창의 네트워크 맵 삭제 행에서 삭제를 누르십시오.

  4. 확인 대화 상자에서 예를 누르십시오.

추가 정보

원격 모니터링 실행 중지

네트워크 보안 맵에서 장치 보기


무선 네트워크 상태 보기

네트워크 보안 맵 창에서 무선 네트워크의 상태를 볼 수 있습니다. 네트워크 보안 맵은 사용자의 무선 네트워크 상태를 안전함 또는 안전하지 않음으로 표시합니다. 안전한 네트워크를 위해서는 강력한 무선 암호화를 사용해야 합니다. 무선 네트워크가 안전하지 않으면 무선 라우터에서 암호화 기능을 실행하면 됩니다.

무선 네트워크 보안에 대한 자세한 내용을 보려면 네트워크 보안 맵 창의 왼쪽에서 안전하지 않은 이유 링크를 누르고 지시에 따르십시오.

참고:

안전한 무선 연결만 신뢰해야 합니다. 안전하지 않은 무선 연결을 신뢰하면 네트워크의 모든 장치가 위험에 노출될 수 있습니다.

무선 네트워크의 상태를 보려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 내 네트워크를 누르십시오.

  3. 네트워크 보안 맵 행에서 구성을 누르십시오.

  4. 네트워크 보안 맵 창의 왼쪽에 무선 네트워크의 상태가 표시됩니다. 무선 네트워크 상태는 다음과 같습니다.

    무선 네트워크가 안전함

    무선 네트워크가 안전함을 나타냅니다.

    무선 네트워크가 안전하지 않음

    무선 네트워크가 안전하지 않음을 나타냅니다.

추가 정보

네트워크 보안 맵


장치 상세 내역 보기

네트워크 보안 맵을 사용하면 원격으로 모니터링하는 시스템의 상세 내역을 볼 수 있습니다. 다음과 같은 상세 내역을 볼 수 있습니다.

  • 자동 보호, 침입 차단, 이메일 검사와 같은 보호 기능의 구성 상태

  • 자동 LiveUpdate, 펄스 업데이트와 같은 정의 업데이트의 구성 상태

  • Norton 제품의 버전 번호

  • Norton 제품의 제품 정보 사용 기간 상태

  • ID 세이프 및 피싱 차단과 같은 트랜잭션 보안의 구성 상태

  • 최근 탐지된 5개의 AntiVirus 위협 요소

장치 상세 내역을 보려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 내 네트워크를 누르십시오.

  3. 네트워크 보안 맵 행에서 구성을 누르십시오.

  4. 네트워크 보안 맵 창의 네트워크 맵에서 상세 내역을 보려는 시스템을 누르십시오.

    원격으로 모니터링하는 시스템의 상세 내역만 볼 수 있습니다.

  5. 장치 상세 내역 영역에서 카테고리 옆의 상세 내역을 누르십시오.

  6. 장치 상세 내역 창에서 장치의 상세 내역을 확인하십시오.

  7. 닫기를 누르십시오.

추가 정보

네트워크 보안 맵에서 장치 보기

원격 모니터링 설정


PC 튠업 관리

이 장의 내용은 다음과 같습니다.

  • PC 튠업

  • 디스크 및 파일 조각화

  • 영구 디스크 수동 최적화

  • 효율적인 최적화 사용

  • 디스크 클러터 정리

  • 검사를 실행하여 디스크 클러터 정리

  • 레지스트리 정리 실행

  • 진단 리포트 실행

  • 시작 관리자


PC 튠업

Norton 360은 PC 성능을 높이는 PC 튠업 기능을 비롯해 종합적인 PC 보호 기능을 제공합니다. PC 튠업은 시스템이 항상 최상의 성능에서 실행되도록 튠업합니다.

Norton 360은 하드 디스크를 최적화하고 사용하지 않는 임시 파일을 삭제하는 등 다양한 기법을 사용하여 PC의 성능을 유지하고 원활하게 실행되도록 합니다.

PC 튠업은 일반적인 시스템 문제를 탐지하여 해결하고 원치 않는 쿠키와 파일을 정리하며 하드 디스크를 조각 모음하여 PC 성능을 최적화합니다.


디스크 및 파일 조각화

PC의 하드 디스크에는 모든 파일, 응용 프로그램과 Windows 운영 체제가 저장됩니다. 시간이 지나면 파일을 구성하는 정보 비트는 차차 디스크 전체로 분산됩니다. 이러한 과정을 조각화라고 합니다. 시스템을 많이 사용할수록 디스크 조각화는 더욱 심해집니다.

조각화된 파일에 액세스하면 디스크 성능이 느려집니다. 성능이 느려지는 이유는 드라이브 헤드가 파일의 모든 조각을 찾고 로드하고 저장하고 추적해야 하기 때문입니다. 여유 공간도 조각화된 경우 드라이브 헤드는 임시 파일 또는 새로 추가된 파일을 저장하기 위해 충분한 여유 공간을 추적해야 합니다.

Norton 360은 영구 디스크를 최적화하여 PC의 효율과 속도를 향상시킵니다. 최적화 프로세스는 분산된 파일 조각을 인접 또는 연속된 클러스터로 재조정합니다. 드라이브 헤드가 파일의 모든 조각을 한 위치에서 액세스하면 파일을 메모리로 읽어들이는 속도가 빨라집니다. 또한 최적화는 여유 공간을 통합하여 새로 추가되는 파일의 조각화를 방지합니다. 주요 데이터 구조 뒤에는 여분의 공간을 추가하여 이러한 구조가 바로 다시 조각화되지 않고 확장될 수 있도록 합니다.


영구 디스크 수동 최적화

PC의 영구 디스크를 최적화하면 성능과 안정성을 향상시킬 수 있습니다. 영구 디스크가 30퍼센트 이상 조각나면 Norton 360에서 자동으로 영구 디스크의 조각화 상태를 검사하고 최적화합니다. 언제든지 최종 리포트를 확인하여 최적화가 필요한지 여부를 판단할 수 있습니다.

디스크를 최적화하면 영화 편집 프로그램이나 디스크 공간이 많이 필요한 프로그램 등 일부 프로그램이 보다 효율적으로 작동할 수 있습니다. Norton 360에서 자동 최적화를 수행할 때까지 기다리지 않고 디스크를 수동으로 최적화할 수도 있습니다.

영구 디스크를 수동으로 최적화하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 PC 튠업을 가리킨 다음 디스크 최적화 실행을 누르십시오.

    Norton Tasks 창에 있는 백그라운드 작업 목록의 디스크 최적화 행에는 디스크 최적화 프로세스에 대한 상세 내역이 표시됩니다. 백그라운드 작업의 시간 스탬프, 경과 기간 및 상태와 같은 상세 내역을 볼 수 있습니다.

  2. 작업이 완료되면 작업 및 검사 상세 내역 창에서 닫기를 누르십시오.

추가 정보

보호 기능 상세 내역 보기


효율적인 최적화 사용

Norton 360은 필요에 따라 PC의 영구 디스크를 자동으로 최적화하므로 이러한 작업을 수행하기 위해 사용자가 별도의 조치를 취할 필요는 없습니다. 그러나 다음과 같은 일부 방법을 따르면 Norton 360에서 자동 최적화를 보다 효율적으로 수행할 수 있게 됩니다.

다음과 같이 하면 자동 최적화의 효과를 더 높일 수 있습니다.

사용하지 않을 때 PC를 켜 둡니다. | Norton 360은 PC가 켜져 있고 유휴 상태일 때 디스크 최적화를 수행합니다. 작업을 마칠 때마다 PC를 끄면 Norton 360에서 자동 최적화를 수행할 수 없게 됩니다. 또한 최적화 도중에 PC를 끄면 Norton 360에서 최적화 프로세스를 처음부터 다시 시작해야 합니다.
최적화 작업 예약을 설정합니다. | 일반적으로 Norton 360은 필요해지면 디스크를 최적화합니다. 최적화 작업 예약을 설정하고 작업에 방해가 되지 않도록 최적화 날짜와 시간을 선택하면 디스크를 정기적으로 최적화할 수 있습니다.
더 이상 사용하지 않는 크기가 큰 파일을 제거합니다. | 크기가 큰 파일은 크기가 작은 파일보다 조각나기 쉬우며 디스크를 최적화하기 위한 Norton 360의 작업량이 많아집니다.

추가 정보

보안 및 성능 검사 예약


디스크 클러터 정리

시간이 지나면서 PC의 영구 디스크에 많은 수의 임시 파일과 불필요한 파일이 축적될 수 있습니다. 이러한 파일은 결국 사용 가능한 디스크 저장 공간을 크게 감소시키고 PC의 성능에도 영향을 미칠 수 있습니다. Norton 360은 축적된 디스크 클러터를 자동으로 정리합니다.

PC 여기 저기에 쌓이는 임시 파일은 다음과 같은 경우에 생길 수 있습니다.

소프트웨어 설치 | PC에 소프트웨어를 설치할 때 설치 프로세스의 일부로 임시 파일이 생성됩니다. 설치를 마친 후 설치 프로그램에서 이러한 임시 파일을 정리하지 않는 경우가 있습니다.
웹 검색 | 웹 페이지를 검색할 때 브라우저는 페이지의 컨텐츠를 구성하는 텍스트와 그래픽을 다운로드합니다. 사용자가 페이지를 다 본 후에도 브라우저는 다운로드한 컨텐츠를 PC에 남겨둘 수 있습니다. 다운로드한 컨텐츠는 다음 번에 웹 페이지를 다시 볼 때 더 신속하게 표시됩니다. 이러한 브라우저 파일은 시간이 지나면서 축적됩니다.
프로그램 오류 | 작업 중 효율성을 높이기 위해 일부 프로그램은 정상 작업 중 임시 파일을 생성합니다. 소프트웨어 오류로 인해 프로그램이 예상치 못하게 종료되는 경우 이러한 임시 파일이 그대로 남게 될 수 있습니다.

추가 정보

검사를 실행하여 디스크 클러터 정리


검사를 실행하여 디스크 클러터 정리

정리 검사는 PC의 영구 디스크에서 임시 파일과 사용되지 않는 파일을 검색하여 성능을 향상시키고 사용 가능한 디스크 공간을 늘립니다. Norton 360은 PC에서 임시 파일과 사용되지 않는 파일을 자동으로 검사하므로 일반적으로 이들 파일에 대해 염려할 필요가 없습니다.

광범위한 웹 탐색이나 연속적인 소프트웨어 설치 등의 여러 작업은 임시 파일을 생성합니다. 수동 정리 검사를 실행하여 임시 파일을 즉시 제거할 수 있습니다.

디스크 클러터를 정리하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 PC 튠업을 가리킨 다음 파일 정리 실행을 누르십시오.

  2. 작업이 완료되면 작업 및 검사 상세 내역 창에서 닫기를 누르십시오.


레지스트리 정리 실행

Windows 레지스트리에 존재하지 않는 파일을 참조하는 항목이 있을 수 있습니다. 이와 같이 손상된 레지스트리 항목으로 인해 시스템의 처리 속도가 느려질 수 있습니다. 레지스트리 정리 기능은 시스템을 검사한 후 손상된 항목이 발견되면 이를 정리합니다.

레지스트리 정리를 실행하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 작업을 누르십시오.

  2. 작업 창의 PC 튠업 작업에서 레지스트리 정리 실행을 누르십시오.

  3. 작업이 완료되면 작업 및 검사 상세 내역 창에서 닫기를 누르십시오.


진단 리포트 실행

Norton 360 진단 리포트는 운영 체제, 프로그램 및 하드웨어를 포함하여 시스템에 대한 정보를 수집합니다. 이 리포트를 사용하여 문제를 찾고 해결할 수 있습니다.

Norton 360 진단 리포트는 실시간 리포트입니다. 데이터 생성은 요청에 따라 수행됩니다. 시스템이 유휴 상태일 때는 Norton 360에서 이 리포트를 자동으로 생성하지 않습니다. 리포트에는 특정 시점의 스냅샷으로 시간 스탬프가 추가됩니다.

리포트는 검토를 위해 저장, 이메일 전송 또는 인쇄할 수 있습니다.

진단 리포트를 실행하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 PC 튠업을 가리킨 다음 진단 리포트 실행을 누르십시오.

  2. 작업이 완료되면 진단 리포트 창을 보고 닫기를 누르십시오.


시작 관리자

일부 프로그램은 시스템 시작 중에 시작되도록 구성되어 있습니다. 새로운 응용 프로그램을 설치하면 시작 항목의 수가 증가하며 이에 따라 시스템을 시작하는 시간이 길어질 수 있습니다. Norton 360 시작 관리자는 시스템의 시작 항목을 관리하도록 지원합니다. 시작 관리자에 나열되는 각 시작 프로그램에 대해 커뮤니티 사용량 및 리소스 사용량과 같은 자세한 정보를 볼 수 있습니다. 응용 프로그램 이름을 누르고 파일 인사이트 상세 내역을 볼 수도 있습니다. 이러한 상세 내역을 참고하여 시작 중에 해당 응용 프로그램을 실행할지 여부를 결정할 수 있습니다.

시작 관리자를 사용하면 시작 항목에 포함된 프로그램 목록을 볼 수 있습니다. 시스템이 시작될 때 우선 순위에 따라 이러한 응용 프로그램을 실행하거나 실행하지 않도록 시작 관리자를 구성할 수 있습니다. 시작 관리자에서 프로그램 시작을 지연시키고 수동으로 실행할 수도 있습니다. 이러한 방법으로 시스템의 성능을 향상시킬 수 있습니다.

프로그램을 실행 중지하고 다음에 시스템을 시작할 때 시스템의 시작 성능을 측정할 수 있습니다.

추가 정보

시작 항목 실행 중지 또는 실행

시작 항목 지연 및 지연된 항목 실행


시작 항목 실행 중지 또는 실행

PC를 시작할 때마다 자동으로 동시에 시작 및 실행되는 일부 프로그램이 있습니다. 이러한 프로그램을 시작 항목이라고 합니다. 시작 항목은 PC의 시작 시간을 증가시킵니다.

시작 관리자는 시스템의 시작 항목을 관리하도록 지원합니다. 시작 중에 프로그램이 포함되는 것을 원치 않는 경우 시작 관리자를 사용하여 시작 중에 프로그램이 시작되지 않도록 할 수 있습니다. 또한 나중에 시작하려는 시작 항목을 지연시킬 수 있습니다.

시작 항목을 실행 중지하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 PC 튠업을 가리키고 시작 관리자 실행을 누르십시오.

  2. 실행/실행 중지 열에서 시작 중 시작하지 않으려는 프로그램의 확인란을 선택 해제하십시오.

    시작 중 어떤 프로그램도 시작하지 않으려면 실행/실행 중지 옆에 있는 확인란을 선택 해제하십시오.

  3. 적용을 눌러 변경 사항을 저장하십시오.

  4. 닫기를 누르십시오.

시작 항목을 실행하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 PC 튠업을 가리키고 시작 관리자 실행을 누르십시오.

  2. 실행/실행 중지 열에서 시작 중 시작하려는 프로그램의 확인란을 선택하십시오.

    시작 중 모든 프로그램을 시작하려면 실행/실행 중지 옆에 있는 확인란을 선택하십시오.

  3. 적용을 눌러 변경 사항을 저장하십시오.

  4. 닫기를 누르십시오.


시작 항목 지연 및 지연된 항목 실행

Norton 360 시작 관리자는 시스템 시작 중에 실행되는 프로그램을 자동으로 모니터링하고 이에 대한 목록을 표시합니다. 시작 시간을 줄이고 PC의 효율성을 높이기 위해 시스템 시작 중에 시작되는 일부 시작 프로그램의 실행을 지연할 수 있습니다.

시작 항목을 지연시키려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 PC 튠업을 가리킨 다음 시작 관리자 실행을 누르십시오.

  2. 시작 지연 열에서 시작 시 지연시킬 프로그램의 확인란을 선택하십시오.

  3. 적용을 눌러 변경 사항을 저장하십시오.

  4. 닫기를 누르십시오.

지연된 시작 항목을 수동으로 실행하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 PC 튠업을 가리킨 다음 시작 관리자 실행을 누르십시오.

  2. 시작 관리자 창에서 지연된 항목 지금 실행을 누르십시오.

  3. 프로그램이 시작될 때까지 기다린 다음 시작 관리자 창에서 닫기를 누르십시오.


미디어 및 데이터 보호

이 장의 내용은 다음과 같습니다.

  • Norton 백업 및 복원

  • 백업

  • 백업 준비 작업

  • 백업 세트

  • 파일 백업

  • 파일 복원

  • Norton Backup Drive

  • 백업 문제에 대한 해결책

  • 온라인 백업 고려 사항

  • 백업 실행 중지 또는 실행

  • 백업 설정 옵션 실행 중지 또는 실행


Norton 백업 및 복원

Norton 백업 및 복원 기능은 중요한 데이터와 미디어 파일을 정기적으로 백업하여 이들을 보호합니다. PC에 심각한 상황이 발생한 경우 Norton 360에서 만들어진 백업으로부터 중요한 정보를 복원할 수 있습니다.


백업

PC에서 중요한 정보를 보호하기 위해 가장 중요한 것은 파일을 정기적으로 백업하는 것입니다. 데이터를 손실할 경우 Norton 360을 사용하여 나중에 복원할 수 있습니다. 중요한 파일을 실수로 지우거나 PC에 하드웨어 오작동이 발생하여 일부 파일이 손상되는 경우가 있습니다. 이 경우 백업으로부터 손상된 파일을 복원할 수 있습니다.

또한 백업 작업을 통해 PC의 영구 디스크에 오래되고 자주 사용하지 않는 파일이 쌓이는 것을 막을 수 있습니다. 이러한 파일을 백업한 후 PC에서 제거하고 다시 사용할 때 복원할 수 있습니다.

Norton 360을 사용하면 Windows에서 저장 드라이브로 인식하는 모든 미디어에 파일을 편리하게 백업할 수 있습니다. 백업 대상에는 외부 드라이브, 네트워크 저장 폴더, CD, DVD, 블루 레이 디스크, iPod, 플래시 드라이브, 카메라, 스마트폰 또는 기타 다양한 장치가 포함될 수 있습니다.

백업한 모든 파일에 대해 Norton 360에서 상태 아이콘과 속성 페이지의 백업 탭을 통해 상태를 볼 수 있습니다. 파일의 상태 아이콘에는 보호되는 파일의 백업 상태가 표시됩니다. 파일 속성 페이지의 백업 탭에서 각 백업 세트의 마지막 백업 시간과 같은 상세 내역을 볼 수 있습니다. 이러한 상태 아이콘 및 백업 상세 내역을 보지 않으려면 이러한 옵션을 실행 중지하면 됩니다.

또한 Norton 360은 파일을 백업할 수 있는 안전한 개인 온라인 저장 환경을 제공합니다. 온라인 저장소는 PC에 파일을 저장하는 일반적인 방식과 다릅니다. 재해가 발생하여 PC가 파손되더라도 백업이 다른 위치에 저장되어 있기 때문에 안전합니다. 또한 Norton 360 온라인 백업을 사용하면 언제든지 어느 시스템에서든 파일을 복원할 수 있습니다. Norton Account에 액세스하려면 PC에 Norton 360이 설치되어 있어야 합니다.

선택한 백업 방법에 관계없이 백업 파일 세트에 언제든지 항목을 추가 또는 제거할 수 있습니다. 파일을 마우스 오른쪽 버튼으로 누르면 표시되는 바로 가기 메뉴를 사용하여 백업 세트에서 개별 파일을 추가하거나 제거할 수 있습니다.


백업 준비 작업

Norton 360을 설치한 후에 시스템의 중요한 파일을 백업하려면 Norton 360 백업을 구성해야 합니다. Norton 360을 사용하여 중요한 파일을 자동으로 또는 지정한 시간에 백업할 수 있습니다. 처음에 지정한 백업 설정은 언제든지 변경할 수 있습니다.

백업을 할 때는 다음 설정을 선택합니다.

요약

백업 세트 생성, 삭제 및 이름 변경과 같이 백업 세트와 관련된 다양한 작업을 수행할 수 있습니다.

크기, 사용 가능한 파일과 같이 특정 백업 세트와 관련된 상세 내역을 미리 볼 수도 있습니다.

대상

사진, 문서, 음악 등 다양한 파일 형식 중에서 선택할 수 있으며, 개별 파일을 지정할 수도 있습니다.

다음과 같은 옵션을 사용할 수 있습니다.

  • 백업 원본

    파일을 백업할 원본 선택

    선택한 위치의 유형에 따라 Norton 백업은 광범위할 수도 있고 간단할 수도 있습니다.

  • 파일 형식

    백업 파일 카테고리 포함 또는 제외

    백업에 파일 또는 폴더를 추가하거나 백업에서 파일 또는 폴더를 제외할 수 있습니다. 파일 및 폴더 추가 또는 제외 옵션을 사용하여 추가 및 제외된 파일 및 폴더를 볼 수도 있습니다. 또한 파일 형식 편집 옵션을 사용하여 각 파일 카테고리 내의 파일 확장자를 편집할 수 있습니다. 파일 형식 편집을 선택하면 구성 옵션을 사용하여 각 백업 카테고리의 파일 확장자를 추가, 편집 또는 제거할 수 있습니다.

위치

PC 및 연결된 장치에 따라, Norton 360에서 백업 위치로 제공하는 저장 위치 중에서 선택할 수 있습니다.

CD, DVD, 블루 레이 디스크 또는 iPod과 같은 외부 미디어에 백업을 저장하도록 선택할 수 있습니다. 또한 네트워크 드라이브, 이동식 플래시 메모리 드라이브 또는 PC의 영구 디스크에 백업을 저장할 수도 있습니다.

참고:

원본 파일이 있는 위치에 파일을 백업하는 것은 안전한 방법이 아닙니다. 하드웨어 고장 시 데이터가 손실될 수 있습니다.

이전에 백업한 파일을 삭제할 수 있습니다. 백업을 확인하려면 모든 백업 확인 옵션을 선택하면 됩니다.

Norton 360은 또한 인터넷의 안전한 장소에 백업한 파일을 저장할 수 있는 안전한 온라인 백업 서비스를 제공합니다. 이 서비스를 사용하면 PC에 심각한 상황이 발생하는 경우에도 사용자의 정보가 보호됩니다.

시간

시스템이 유휴 상태일 때 Norton 360에서 파일을 백업하도록 할 수 있습니다. 또한 정기적인 백업 예약을 설정하거나 파일을 수동으로 백업할 수도 있습니다.

Norton 360에서 제공하는 온라인 백업 서비스를 사용하려면 먼저 Norton Account를 생성해야 합니다. 파일을 온라인으로 백업할 때 Norton 360은 백업한 파일에 대한 무단 액세스를 막기 위해 Norton Account 이름과 암호를 요청합니다.

Norton 360은 백업을 실행하기 전에 파일을 보다 효율적으로 백업하기 위해 시스템의 파일을 검사합니다. 이러한 초기 검사 도중에 Norton 360은 백업할 파일의 수를 계산하고 파일의 형식과 크기도 기록합니다. 백업을 처음 실행하는 경우 일반적으로 이 프로세스는 몇 분 정도 소요됩니다.

추가 정보

백업 세트에 파일 및 폴더 추가

백업 위치 선택

백업 예약 확인 또는 변경

Norton Account


백업 세트

Norton 360에서 여러 백업 구성 세트를 생성할 수 있습니다. 이러한 구성은 일련의 규칙으로 이루어져 있으며 백업 세트라고 부릅니다. 백업할 파일, 백업 저장소 및 파일을 백업할 시간을 지정할 수 있습니다. 백업 세트를 여러 개 사용하면 파일이나 파일 카테고리를 다르게 조합하여 다른 위치에 백업할 수 있습니다.

백업 세트를 여러 개 생성하면 한정된 보안 온라인 저장 공간을 효율적으로 사용할 수 있습니다. 예를 들어, 그림 파일과 음악 파일을 CD에 백업하는 백업 세트를 생성할 수 있습니다. 그리고 또다른 백업 세트를 생성하여 Microsoft 문서와 재무 파일은 보안 온라인 저장소에 백업할 수 있습니다.

다음과 같은 작업을 할 수 있습니다.

  • 서로 다른 일련의 규칙을 가진 백업 세트를 여러 개 생성할 수 있습니다. 예를 들어, 그림은 로컬 고정 디스크에 백업하는 백업 세트를 생성할 수 있습니다. 그리고 또다른 백업 세트를 생성하여 비디오는 CD에 백업할 수 있습니다. 각 백업 세트의 일정을 다르게 구성할 수 있습니다.

  • 파일 또는 파일 카테고리를 포함 또는 제외하거나 다른 백업 저장소를 사용하여 파일을 백업하도록 백업 세트를 수정할 수 있습니다. 백업 세트의 일정을 변경할 수 있습니다. 규칙을 수정하여 백업 세트의 이름이 적절하지 않게 된 경우에는 백업 세트의 이름을 변경할 수 있습니다.

  • 더 이상 필요 없는 백업 세트는 삭제할 수 있습니다. 백업 세트를 새로 생성하여 파일 백업을 처음부터 시작할 수 있습니다.

백업 세트 관리 창의 요약 탭에는 각 백업 세트에 대해 구성한 규칙 세트가 표시됩니다. 백업 세트 이름 드롭다운 목록에서 백업 세트를 선택하여 규칙을 볼 수 있습니다. 이런 방법으로 Norton 360에서 여러 저장소에 백업한 파일 또는 파일 카테고리의 기록을 보관할 수 있습니다. 필요한 경우 규칙을 수정할 수 있습니다. 백업 세트에서 마지막 백업 작업이 수행된 날짜와 시간도 볼 수 있습니다.

추가 정보

새 백업 세트 생성

백업 세트 수정 또는 이름 변경

백업 세트 삭제


새 백업 세트 생성

다른 구성으로 여러 백업 세트를 생성할 수 있습니다. 예를 들어, 그림은 로컬 고정 디스크에 백업하는 백업 세트를 생성할 수 있습니다. 그리고 또다른 백업 세트를 생성하여 비디오는 CD에 백업할 수 있습니다. 각 백업 세트의 일정을 다르게 구성할 수도 있습니다.

새로운 백업 세트를 생성하면 Norton 360에서 백업 세트에 기본 설정을 적용합니다. 기본 설정이 요구 사항과 맞지 않는 경우에는 구성을 변경할 수 있습니다.

백업 세트 이름으로 각 백업 세트를 식별할 수 있습니다. 백업 세트의 기본 이름은 기본 세트입니다. 기본 이름으로 백업 세트를 저장할 수도 있습니다. 그러나 새 백업 세트를 생성할 때마다 백업 세트에 이름을 지정해야 합니다. 백업 세트 이름의 최대 길이는 영숫자 32자입니다. 백업 세트는 최대 10개까지 만들 수 있습니다.

새 백업 세트를 생성하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 백업을 가리키고 백업 세트 관리를 누르십시오.

  2. 요약 탭의 가능한 작업에서 새 백업 세트 생성을 누르십시오.

  3. 표시된 창에서 백업 세트의 이름을 입력하고 확인을 누르십시오.

  4. 백업 세트 관리 창에서 설정 저장을 누르십시오.


백업 세트 수정 또는 이름 변경

새로운 백업 세트를 생성하면 Norton 360에서 백업 세트에 기본 설정을 적용합니다. 기본 설정이 요구 사항과 맞지 않는 경우에는 구성을 변경할 수 있습니다.

파일 또는 파일 카테고리를 포함 또는 제외하거나 다른 백업 저장소를 선택하여 파일을 백업하도록 백업 세트를 수정할 수 있습니다. 백업 세트의 일정을 변경할 수 있습니다. 구성을 수정하여 백업 세트의 이름이 적절하지 않게 된 경우에는 백업 세트의 이름을 변경할 수 있습니다.

참고:

백업 세트 이름의 최대 길이는 영숫자 32자입니다.

백업 세트를 수정하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 백업을 가리킨 다음 백업 세트 관리를 누르십시오.

  2. 요약 탭에 있는 백업 세트 이름 드롭다운 목록에서 수정하려는 백업 세트를 선택하십시오.

  3. 백업 세트 요약에서 백업 세트의 상세 내역을 확인하고 다음을 수행하십시오.

    • 백업 세트에 파일 또는 파일 카테고리를 포함 또는 제외하려면 대상을 누른 다음 설정을 변경하십시오.

    • 백업 저장소를 변경하려면 위치를 누른 다음 설정을 변경하십시오.

    • 백업 예약을 변경하려면 시간을 누른 다음 설정을 변경하십시오.

  4. 백업 세트 관리 창에서 설정 저장을 누르십시오.

백업 세트의 이름을 변경하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 백업을 가리킨 다음 백업 세트 관리를 누르십시오.

  2. 요약 탭에 있는 백업 세트 이름 드롭다운 목록에서 이름을 변경하려는 백업 세트를 선택하십시오.

  3. 가능한 작업에서 백업 세트 이름 변경을 누르십시오.

  4. 표시된 창에서 백업 세트의 이름을 변경하고 확인을 누르십시오.

  5. 백업 세트 관리 창에서 설정 저장을 누르십시오.

추가 정보

백업 파일 카테고리

백업 파일 확장자

백업 세트에 파일 및 폴더 추가

백업 세트에서 파일 및 폴더 제외

백업 위치

백업 예약 확인 또는 변경


백업 파일 카테고리

Norton 360은 백업을 수행할 때 먼저 PC의 영구 디스크에 백업할 파일이 있는지 검사한 후 다양한 카테고리로 이들 파일을 정렬합니다. 그런 다음 이러한 카테고리에 속하는 파일을 백업합니다.

Norton 360에서는 다음과 같은 파일 카테고리가 사용됩니다.

그림 | 이 카테고리에는 Photographic JPEG 및 JIFF 이미지(.jpg, .jpeg, .jpe, .jP2, .j2k, .j2c, .jpf), Graphic Interchange Format 이미지 파일(.gif), Bitmap Graphics 파일(.bmp, .pct), Tagged Image Format 파일(.tif, .tiff), Adobe PhotoDeluxe 이미지(.pdd), Windows Metafile(.wmf), Portable(Public) Network Graphic 파일(.png), Photoshop 파일(.psd), Macintosh Quickdraw/PICT Drawing 파일(.pict), Encapsulated PostScript 파일(.eps), MS Foxpro Screen 파일(.sct), Run Length Encoded Bitmap 파일(.rle), Device-Independent Bitmap Graphic 파일(.dib), Borland JBuilder Project 파일(.jpx), Japan Picture Format 파일(.jpc), Image Alchemy HSI Temporary Raw Bitmap 파일(.raw), Pixar Picture 파일(.pxr), CAD 파일(.vda), Pixar Picture File(.pxr), TARGA File(.tga), Adobe Illustrator Vector Graphic(.ai), Kodak Photo CD(.pcd), Kodak RAW Bitmap Image(.kdc), Adobe InDesign Document(.indd), Paint Shop Pro Image(.psp), Corel Vector Graphic Drawing(.cdr), Targa Bitmap 파일(.icb, .vst) 등이 포함됩니다.
음악 | 이 카테고리에는 MPEG Audio Stream, Layer III 파일(.mp3), MPEG-4 Video 파일(.mp4), MPEG-4 Audio Layer 파일(.m4a), Apple Protected AAC 파일(.m4p), Real Networks RealMedia Streaming Media 파일(.ra), RealMedia Streaming Media 파일(.rm), RealMedia Metafile 파일(.ram), MIDI 파일(.rmi), MS Windows Media Audio 파일(.wma), MPEG-2 Advanced Audio Coding 파일(.aac), Monkey의 Audio Lossless Audio Compression Format 파일(.ape), Free Lossless Audio Codec 파일(.flac), Waveform Audio 파일(.wav), MP3 Playlist 파일(.m3u), Musical Instrument Digital Interface MIDI Sound files (.mid; .midi); Fast Tracker 2 Extended Module files (.xm); ScreamTracker v3 Sound files (.s3m); MPEG Audio Stream, Layer I (.mp1); Windows Media Player Playlist (.wpl); Playlist (.pls); Audio Codec 3 File(.a3c), Audio Interchange File Format( .aif, .aifc, .aiff), MPEG Audio Stream, Layer II(.mp2) 등이 포함됩니다.
재무 파일 | 이 카테고리에는 Microsoft Money 파일(.mny, .mn1, .mn2, .mn3, .mn4, .mn5, .mn6, .mn7, .mn8, .mn9, .mn10, .mn11, .mn12, .mn13, .mn14, .mn15, .mbf), TurboTax Tax Return 파일(.tax), H&R Tax Return 파일(.t01, .t02, .t03, .t04, .t05, .t06), TaxACT 파일(.ta0, .ta1, .ta2, .ta3, .ta4, .ta5, .ta8, .ta9), QuickBooks 파일(.qba, .qbb, .qbi, .qbw, .qbx, .qph, .qdf, .qdb, .qif, .qsd, .qel, .qph, q00, q01, .q02, .q03, .q04, .q05, .Q98), Olicom Fax 파일(.ofx), Quicken Data File(.qdt), Simply Accounting File(.sdb), Open Financial Connectivity 파일(.ofc) 등이 포함됩니다.
비디오 | 이 카테고리에는 Microsoft Windows Media 파일(.wmv), Apple QuickTime Video Clip 파일(.mov), MPEG 1 System Stream 파일(.mpg, .mpeg), Macromedia Flash Format 파일(.swf), Audio Video Interleave 파일(.avi), MS Advanced Streaming Format 파일(.asf), Beijer E-Designer 파일(.mpa), MPEG Movie Clip 파일(.mpe), MPEG-4 Video 파일(.m4v), Digital Video File(.dv), Ogg Vorbis Compressed Video File(.ogm), Open Media Format File(.omf), MPEG-1 Video File(.m1v), MPEG-2 Program Stream Format File(.m2p), MPEG-2 Video Only File(.m2v), QuickTime Movie(.moov), MPEG-1 Video File(.mpv), QuickTime Movie(.qt), VDOScript File(.vdo), DVD Video Movie File(.vob) 등이 포함됩니다.
Office 문서 | 이 카테고리에는 Microsoft Word 문서 및 템플릿(doc, .dot), Microsoft Excel 워크시트 및 템플릿(.xls, .xlt, .xlam), Microsoft PowerPoint 프레젠테이션 및 슬라이드쇼 파일(.ppt, .pps), Microsoft Project 파일(.mpp), Adobe Acrobat 파일(.pdf), 텍스트 파일(.txt), PostScript 파일(.ps), HyperText Markup Language 등이 포함됩니다.파일(htm, .html), Microsoft HTML 문서(mht), WildTangent Branded .PNG 파일(.wpg), Comma-Separated Variables 텍스트 파일(.csv), WordPerfect PC Suite 문서(.wpd) 등이 포함됩니다.
이메일 | 이 카테고리에는 Microsoft Outlook 개인 폴더 파일(.pst), Microsoft Exchange 메일 메시지(.msg), Microsoft Outlook Express 이메일 또는 Windows 메일(.dbx), Netscape Mail 이메일 메시지 파일(.snm), Media Stream Broadcast(.msb), Mailbox Message File(.mbx), Microsoft Outlook Rules Wizard File(.rwz), Microsoft Outlook Express Electronic Mail(.eml), First Reader Saved Message Folder(.fol) 및 (.MsMessageStore) 등이 포함됩니다.
연락처 | 이 카테고리에는 Microsoft Outlook Address Book 파일(.wab), Microsoft Personal Address Book 파일(.pab), Palm Address Book 파일(.aba), Beijer E-Designer 파일 (.mpa), Palm Date Book 파일(.tda), vCard 파일(.vcf), Microsoft Outlook Address Book(.oab), Microsoft Phonebook(.pbk), Palm DateBook File(.dba), Sharp Organizer Telephone Bank(.ozp) 등이 포함됩니다.
인터넷 즐겨찾기 | 이 카테고리에는 Internet Explorer 즐겨찾기 메뉴에 나타나는 인터넷 위치 파일(.url) 등이 포함됩니다.
기타 파일 형식 | 이 카테고리에는 사용자가 백업하도록 추가된 파일이 포함됩니다. 또한 이 카테고리에는 Norton 360에서 파일 카테고리에 추가할 수 없는 파일도 포함됩니다.

추가 정보

백업 세트에 파일 및 폴더 추가


백업 파일 확장자

파일 확장자는 파일 이름에 추가되는 문자열이며 파일 형식을 식별하는 데 사용됩니다. Norton 360은 시스템에 있는 파일을 다양한 카테고리로 백업하기 위해 파일 확장자를 사용합니다. 각 백업 파일 카테고리에는 기본 파일 확장자 목록이 포함되어 있습니다. 백업을 실행하면 Norton 360은 파일 확장자 및 백업 파일 카테고리를 바탕으로 파일을 식별합니다. 예를 들어 .fm 확장자를 가진 문서를 Office 문서 카테고리에 백업하려면 해당 카테고리에 .fm 파일 확장자를 추가할 수 있습니다.

백업 세트 관리 창의 대상 탭에 있는 파일 형식 편집 옵션을 사용하면 각 백업 카테고리에 파일 확장자를 추가, 편집 또는 제거할 수 있습니다. 파일 형식 편집을 선택하면 각 백업 카테고리 옆에 표시되는 구성 옵션을 사용하여 해당 카테고리의 파일 확장자를 편집할 수 있습니다.

백업 세트 관리 창의 대상 탭에 있는 파일 형식 편집 옵션을 사용하여 다음과 같은 작업을 수행할 수 있습니다.

  • 백업 파일 카테고리에 이미 나열되어 있는 파일 확장자를 볼 수 있습니다.

    이 옵션을 사용하여 백업하려는 파일의 확장자가 목록에 포함되어 있는지 확인할 수 있습니다.

  • 목록에 파일 확장자를 추가하거나 목록에 있는 파일 확장자를 편집할 수 있습니다.

    이 옵션을 사용하면 사용자가 추가한 확장자를 가지는 파일을 Norton 360에서 확실히 백업하도록 할 수 있습니다.

  • 기존 목록에서 파일 확장자를 제거하거나 추가한 파일 확장자를 제거할 수 있습니다.

    이 옵션을 사용하면 다음에 백업을 실행할 때 원치 않는 파일을 Norton 360에서 백업하지 않도록 할 수 있습니다.

  • 파일 카테고리를 기본 파일 확장자로 재설정할 수 있습니다.

    이 옵션을 사용하여 사용자가 백업 파일 카테고리에 수행한 변경 사항을 복원할 수 있습니다.

참고:

파일 확장자는 백업 세트와 독립적입니다. 백업 파일 카테고리에서 파일 확장자를 변경하면 모든 백업 세트에 변경이 적용됩니다.

추가 정보

백업 파일 카테고리의 파일 확장자 추가 또는 편집

백업 카테고리에서 파일 확장자 제거

백업 카테고리를 기본 파일 확장자로 재설정

이전에 백업한 파일 삭제


백업 파일 카테고리의 파일 확장자 추가 또는 편집

각 백업 파일 카테고리에는 파일 확장자 목록이 포함되어 있습니다. 백업 파일 카테고리에 파일 확장자를 추가할 수 있습니다. Norton 360은 파일 확장자로 파일을 식별하고 해당 파일 카테고리에 이 파일을 백업합니다. 예를 들어 .fm 확장자를 가진 문서를 Office 문서 카테고리에 백업하려면 해당 카테고리에 .fm 파일 확장자를 추가할 수 있습니다.

기존 파일 확장자 또는 사용자가 추가한 파일 확장자를 편집할 수도 있습니다.

파일 확장자의 최대 문자 길이는 10자입니다.

백업 파일 카테고리에 파일 확장자를 추가하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 백업을 가리킨 다음 백업 세트 관리를 누르십시오.

  2. 대상 탭의 파일 형식 옆에 있는 파일 형식 편집을 선택하십시오.

  3. 파일 형식의 파일 카테고리 옆에 있는 구성을 누르십시오.

  4. 표시된 창에서 새로 추가를 누르십시오.

  5. 추가하려는 파일 확장자를 입력하십시오.

  6. 확인을 누르십시오.

  7. 저장을 누르십시오.

백업 파일 카테고리의 파일 확장자를 편집하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 백업을 가리킨 다음 백업 세트 관리를 누르십시오.

  2. 대상 탭의 파일 형식 옆에 있는 파일 형식 편집을 선택하십시오.

  3. 파일 형식의 파일 카테고리 옆에 있는 구성을 누르십시오.

  4. 표시된 창에서 편집하려는 파일 확장자를 선택하고 편집을 누르십시오.

  5. 파일 확장자를 편집하십시오.

  6. 확인을 누르십시오.

  7. 저장을 누르십시오.


백업 카테고리에서 파일 확장자 제거

각 백업 파일 카테고리에는 파일 확장자 목록이 포함되어 있습니다. 기본 파일 확장자 또는 백업 파일 카테고리에 추가한 파일 확장자를 제거할 수 있습니다. Norton 360은 제거된 파일 확장자를 사용하는 파일을 식별하고 다음에 백업을 실행할 때 해당 파일을 백업하지 않습니다. 예를 들어 Office 문서 카테고리에서 .rtf 파일 확장자를 가진 문서를 백업하지 않으려는 경우가 있습니다. 이 경우 해당 카테고리에서 .rtf 파일 확장자를 제거하면 됩니다.

백업 카테고리에서 파일 확장자를 제거하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 백업을 가리키고 백업 세트 관리를 누르십시오.

  2. 대상 탭의 파일 형식 옆에 있는 파일 형식 편집을 선택하십시오.

  3. 파일 형식의 파일 카테고리 옆에 있는 구성을 누르십시오.

  4. 표시된 창에서 파일 확장자를 선택하고 제거를 누르십시오.

  5. 저장을 누르십시오.


백업 카테고리를 기본 파일 확장자로 재설정

파일 카테고리를 기본 파일 확장자 목록으로 재설정할 수 있습니다. 파일 카테고리를 재설정하면 Norton 360에서 이전에 사용자가 제거한 기본 파일 확장자는 복원하고 추가한 파일 확장자는 제거합니다.

백업 카테고리를 기본 파일 확장자로 재설정하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 백업을 가리키고 백업 세트 관리를 누르십시오.

  2. 대상 탭의 파일 형식 옆에 있는 파일 형식 편집을 선택하십시오.

  3. 파일 형식의 파일 카테고리 옆에 있는 구성을 누르십시오.

  4. 표시된 창에서 기본값 재설정을 누르십시오.

  5. 저장을 누르십시오.


이전에 백업한 파일 삭제

이전에 백업한 파일을 백업 위치에서 삭제할 수 있습니다. 혹은 파일이 더 이상 필요 없고 백업 위치에 공간이 부족하면 파일을 삭제할 수 있습니다. 백업 세트의 파일 카테고리를 변경한 경우에도 백업한 파일을 삭제할 수 있습니다. 백업을 실행하기 전에 이전에 백업한 파일을 삭제해야 합니다.

삭제한 파일이 백업되는 것을 더 이상 원치 않는 경우에도 백업 카테고리를 선택 해제할 수 있습니다.

이전에 백업한 파일을 삭제하는 것은 보안 온라인 저장소에 여유 공간을 늘려야 하는 경우 특히 유용합니다.

이전에 백업한 파일을 삭제하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 백업을 가리키고 백업 세트 관리를 누르십시오.

  2. 위치 탭에서 이전에 백업한 파일 삭제를 누르십시오.

  3. 표시된 창에 있는 드롭다운 목록에서 이전에 백업한 파일을 삭제하려는 백업 세트를 선택하십시오.

    이 창은 백업 세트가 두 개 이상 있는 경우 표시됩니다.

  4. 확인을 누르십시오.

  5. 표시되는 창의 왼쪽 창에서 파일 또는 폴더가 포함된 폴더를 누르십시오.

  6. 오른쪽 창에서 제외하려는 파일 또는 폴더를 선택 해제하십시오.

    백업 항목을 선택하여 백업 항목에 나열된 모든 파일을 선택할 수 있습니다.

  7. 선택 항목 삭제를 누르십시오.

  8. 확인 대화 상자에서 예를 누르십시오.

  9. 닫기를 누르십시오.


백업 세트에 파일 및 폴더 추가

Norton 360에서 자동으로 탐지하여 파일 카테고리로 분류한 파일만 백업할 수 있는 것은 아닙니다. 백업할 파일 세트에 파일을 추가하거나 백업에서 파일을 제외할 수 있습니다.

Norton 360에서 백업에 포함할 시스템의 파일 또는 폴더를 선택할 수 있습니다. 백업 세트 관리 창의 대상 탭에 있는 파일 및 폴더 추가 또는 제외 옵션을 사용하면 백업 세트에 파일 및 폴더를 추가할 수 있습니다.

파일 또는 폴더를 마우스 오른쪽 버튼으로 누르고 바로 가기 메뉴에서 Norton 360 옵션을 사용하여 백업 세트에 추가할 수도 있습니다. 바로 가기 메뉴는 백업을 구성하고 백업 세트 관리 창과 파일 복원 창을 닫아야 사용할 수 있습니다. 백업 세트에 파일을 추가할 때 Norton 360은 파일 및 폴더 추가 또는 제외 옵션을 누르면 열리는 창에 정보를 표시합니다. 백업에 추가한 모든 파일 및 폴더를 볼 수 있습니다.

목록에서 제거 옵션을 사용하면 백업에 포함 또는 제외되는 항목의 목록에서 추가 항목을 제거할 수도 있습니다. 이 옵션은 파일 및 폴더 추가 또는 제외를 누르면 표시되는 창에서 사용할 수 있습니다.

백업 세트에 파일을 추가하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 백업을 가리킨 다음 백업 세트 관리를 누르십시오.

  2. 대상 탭에서 파일 및 폴더 추가 또는 제외를 누르십시오.

  3. 표시된 창에서 파일 포함을 누르십시오.

  4. 표시되는 파일 선택 창에서 추가할 파일로 이동하여 선택한 후 열기를 누르십시오.

  5. 확인을 누르십시오.

  6. 백업 세트 관리 창에서 설정 저장을 눌러 설정을 저장하십시오.

백업 세트에 폴더를 추가하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 백업을 가리킨 다음 백업 세트 관리를 누르십시오.

  2. 대상 탭에서 파일 및 폴더 추가 또는 제외를 누르십시오.

  3. 표시된 창에서 폴더 포함을 누르십시오.

  4. 표시되는 폴더 선택 창에서 추가할 폴더로 이동한 후 확인을 누르십시오.

  5. 확인을 누르십시오.

  6. 백업 세트 관리 창에서 설정 저장을 눌러 설정을 저장하십시오.

Windows 탐색기에서 파일 또는 폴더를 백업 세트에 추가하려면 다음과 같이 하십시오.

  1. Windows 탐색기에서 파일 또는 폴더를 마우스 오른쪽 버튼으로 누르고 Norton 360 > 백업에 추가를 누르십시오.

    바로 가기 메뉴의 백업에 추가 옵션은 백업을 구성하고 백업 세트 관리 창과 파일 복원 창을 닫아야 실행됩니다.

  2. 파일 또는 폴더를 추가할 백업 세트를 누르십시오.

추가 정보

백업 파일 카테고리


백업 세트에서 파일 및 폴더 제외

Norton 360은 Norton 360에서 자동으로 탐지하여 해당 파일 카테고리 및 완료 파일 카테고리에 배치하는 파일의 백업을 제외할 수 있습니다. 백업 세트 관리 창의 대상 탭에 있는 파일 및 폴더 추가 또는 제외 옵션을 사용하면 백업 세트에서 파일 및 폴더를 제외할 수 있습니다.

Windows 탐색기에서 바로 가기 메뉴를 선택하여 백업 세트에서 파일 또는 폴더를 제외할 수 있습니다. 바로 가기 메뉴는 백업을 구성하고 백업 세트 관리 창과 파일 복원 창을 닫아야 사용할 수 있습니다. 백업 세트에서 파일을 제외할 때 Norton 360은 파일 및 폴더 추가 또는 제외 옵션을 누르면 열리는 창에 정보를 표시합니다. 백업에서 제외한 모든 파일을 볼 수 있습니다.

목록에서 제거 옵션을 사용하면 백업에 포함 또는 제외되는 항목의 목록에서 제외를 제거할 수도 있습니다. 이 옵션은 파일 및 폴더 추가 또는 제외를 누르면 표시되는 창에서 사용할 수 있습니다.

백업 세트에서 파일을 제외하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 백업을 가리킨 다음 백업 세트 관리를 누르십시오.

  2. 대상 탭에서 파일 및 폴더 추가 또는 제외를 누르십시오.

  3. 표시된 창에서 파일 제외를 누르십시오.

  4. 표시되는 파일 선택 창에서 제외할 파일로 이동한 후 열기를 누르십시오.

  5. 확인을 누르십시오.

  6. 백업 세트 관리 창에서 설정 저장을 눌러 설정을 저장하십시오.

백업 세트에서 폴더를 제외하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 백업을 가리킨 다음 백업 세트 관리를 누르십시오.

  2. 대상 탭에서 파일 및 폴더 추가 또는 제외를 누르십시오.

  3. 표시된 창에서 폴더 제외를 누르십시오.

  4. 표시되는 폴더 선택 창에서 제외할 폴더로 이동한 후 확인을 누르십시오.

  5. 확인을 누르십시오.

  6. 백업 세트 관리 창에서 설정 저장을 눌러 설정을 저장하십시오.

Windows 탐색기에서 파일 또는 폴더를 백업 세트에서 제외하려면 다음과 같이 하십시오.

  1. Windows 탐색기에서 파일을 마우스 오른쪽 버튼으로 누르고 Norton 360 > 백업에서 제외를 누르십시오.

    바로 가기 메뉴의 백업에서 제외 옵션은 백업을 구성하고 백업 세트 관리 창과 파일 복원 창을 닫아야 실행됩니다.

  2. 파일 또는 폴더를 제외하려는 백업 세트를 누르십시오.


백업 위치

Norton 360은 여러 유형의 저장 위치에 파일을 백업할 수 있습니다. 백업 속도, 안전성 및 용량은 선택한 위치에 따라 다릅니다. 하나의 백업 위치가 모든 상황과 사용자에 적합할 수는 없습니다.

PC 및 연결된 장치에 따라, Norton 360에서 백업 위치로 제공하는 저장 위치 중에서 선택할 수 있습니다. 다음 표의 정보를 사용하여 안전성, 속도 및 저장 용량 요구 사항을 가장 잘 충족하는 위치를 선택하십시오.

보안 온라인 저장소

Norton 360 제품 정보 사용 기간 동안 인터넷에 위치한 보안 서버의 할당된 저장 공간이 제공됩니다. 이 위치는 원격 위치에 정보를 저장하므로 가장 안전한 백업 방법입니다. 따라서 재해가 발생하여 PC가 파손되더라도 백업에 영향을 미치지 않습니다. 온라인 백업은 PC가 인터넷에 연결되어 있는 동안 자동으로 수행됩니다. 그러나 상당히 빠른 인터넷 연결이 필요합니다.

백업 세트 관리 창의 위치 탭에 있는 대역폭 조절을 사용하면 백업에서 파일을 백업하는 데 사용되는 인터넷 대역폭을 구성할 수 있습니다.

다음 대역폭 조절 상태 중 하나로 변경할 수 있습니다.

  • 최고속(권장)

  • 높은 사용량

  • 중간 사용량

  • 낮은 사용량

백업할 정보의 양이 할당된 저장 공간에 충분한 경우 보안 온라인 저장소를 사용한 백업을 선택하는 것이 좋습니다. 편리한 자동 백업을 원하거나, 오프사이트 백업 위치에 백업하여 높은 보안 수준을 유지하려는 경우에도 보안 온라인 저장소를 선택하는 것이 좋습니다. 하지만 필요한 경우 온라인 저장소를 추가로 구매할 수 있습니다.

C:(로컬 고정 디스크)

PC의 C 드라이브에 있는 특정 폴더에 파일을 백업합니다. C 드라이브에 백업하는 것은 매우 빠르고 편리하며, 드라이브에서 사용 가능한 빈 공간의 크기만큼 백업할 수 있습니다. 이 옵션으로 자동 백업을 실행할 수 있습니다.

C 드라이브에 백업하면 편리하기는 하지만 이는 안전하지 못한 방법입니다. 드라이브에 기계적 문제가 발생하면 원본 파일과 백업이 모두 손상될 수 있습니다.

빠른 자동 백업을 위해 C 드라이브를 사용하는 경우에는 다른 드라이브나 위치로도 파일을 자주 백업해야 합니다.

기타 내부 또는 외부 드라이브

이 옵션은 신속하고 편리한 백업을 제공합니다. 드라이브가 PC에 연결되어 있는 동안 자동 백업을 실행하고 언제든지 백업한 파일에 액세스할 수 있습니다.

다른 드라이브를 사용하는 것이 C 드라이브를 사용하는 것보다 안전하지만, 이 경우에도 PC 하드웨어 고장에 따른 위험으로부터 안전하지 않습니다.

다른 드라이브에 백업할 때는 파일을 자주 다른 위치에도 백업해야 합니다.

CD, DVD 또는 블루 레이 디스크

이 옵션을 사용하려면 기록 가능한 CD, DVD 또는 블루 레이 디스크가 있어야 하며 이러한 디스크에 기록할 수 있는 광학식 드라이브가 PC에 있어야 합니다. 필요한 경우 사용자가 디스크를 직접 삽입하고 제거해야 합니다. 따라서 CD, DVD, 블루 레이 디스크에 백업할 때는 자동 백업 예약을 선택할 수 없습니다.

CD, DVD, 블루 레이 디스크로 백업하는 것은 다른 미디어로 백업하는 것보다 속도가 느립니다. CD, DVD, 블루 레이 디스크로 백업하는 것은 백업 동안 지켜보고 있어야 하므로 다소 불편합니다.

광학식 드라이브 지원이 가능한 경우 Norton 360을 사용하여 다음 유형의 광학식 미디어에 데이터를 백업할 수 있습니다.

  • CD-R

  • CD-RW

  • DVD+R

  • DVD-R

  • DVD+R DL

  • DVD-R DL

  • DVD+RW

  • DVD-RW

  • DVD RAM

  • BD-R

  • BD-RE

시스템이 있는 지역에 재해가 발생할 것에 대비해 백업 디스크는 다른 장소에 보관해야 합니다.

네트워크 드라이브

사용자가 액세스 가능한 저장 위치를 제공하는 로컬 네트워크에 PC가 연결되어 있는 경우 이 옵션을 선택할 수 있습니다. 네트워크 속도에 따라 내부 또는 외부 드라이브에 백업하는 것과 유사한 속도로 백업할 수 있습니다.

사용자가 액세스 가능한 저장 장치를 제공하는 네트워크에 PC가 연결되어 있지 않을 때는 이 옵션이 표시되지 않습니다.

데이터를 외부 네트워크 드라이브에 백업하려면 외부 네트워크 드라이브를 시스템에 연결해야 합니다. 드라이브를 연결할 때 연결을 위한 드라이브 문자도 지정해야 합니다.

플래시 드라이브 및 이동식 저장 장치(iPod 포함)

PC에 연결된 플래시 드라이브 및 다른 데이터 저장 장치를 백업 위치로 지정할 수도 있습니다. Norton 360은 이러한 장치를 외부 디스크 드라이브로 표시합니다. PC에 항상 연결되어 있는 장치가 있는 경우 해당 장치를 자동 백업에 사용할 수 있습니다.

이러한 장치는 사용 가능한 저장 공간의 양이 하드 디스크보다 적을 때가 많으며, 플래시 드라이브를 백업에 사용하는 경우에도 파일을 자주 다른 저장 위치에 백업해야 합니다.

추가 정보

백업 위치 선택

백업 예약 확인 또는 변경


백업 위치 선택

Norton 360은 여러 가지 유형의 백업 저장 위치를 제공합니다. 백업을 변경해야 하거나, 보안 강화를 위해 백업을 여러 위치에 저장하려는 경우 다른 위치를 선택할 수 있습니다.

보안 온라인 저장소를 백업 위치로 선택하면 Norton 360에서 Norton Account에 등록하라는 메시지가 표시됩니다. Norton Account에 등록하려면 인터넷에 연결해야 합니다.

백업 위치를 선택하려면 다음과 같이 하십시오.

  1. 데이터를 백업하려는 장치가 PC에 연결되어 있고 실행 중인지 확인하십시오.

  2. Norton 360 기본 창에서 마우스 포인터로 백업을 가리킨 다음 백업 세트 관리를 누르십시오.

  3. 위치 탭에서 백업을 저장할 위치와 장치를 선택하십시오.

    장치나 위치가 목록에 나타나지 않으면 새로 고침을 누르십시오.

  4. 설정 저장을 누르십시오.

추가 정보

백업 위치


백업 예약 확인 또는 변경

Norton 360은 사용자가 원하는 시간에 백업을 예약할 수 있습니다. 늦은 저녁 시간이나 PC를 다른 작업에 사용하지 않을 때 실행되도록 백업을 예약할 수 있습니다.

백업 예약 선택 항목은 다음과 같습니다.

자동(권장)

PC가 켜져 있고 사용 중이 아닐 때 PC를 백업하려면 이 옵션을 선택합니다. 대부분의 사용자에게 권장되는 선택 항목입니다. Norton 360은 자동 백업을 실행하기 위해 4시간마다 시스템이 유휴 상태인지 확인합니다. 자동 백업이 수행될 때 백업 위치에 액세스할 수 있어야 합니다.

참고:

이 옵션을 선택하면 데이터를 CD 또는 DVD에 백업할 수 없습니다.

매주

백업을 수행할 요일과 시간을 하나 이상 선택하려면 이 옵션을 선택합니다.

매월

백업을 수행할 날짜와 시간을 선택합니다. 1에서 30 사이의 날짜와 특수 선택 항목인 말일을 선택할 수 있습니다. 모든 달이 31일에 끝나는 것은 아니므로 말일을 선택하면 각 달이 끝나는 날짜에 관계없이 마지막 날짜에 백업이 수행됩니다.

수동 백업

사용자가 직접 시작한 경우에만 Norton 360에서 파일을 백업하도록 하려면 이 옵션을 선택합니다.

시스템이 유휴 상태일 때 중요한 작업을 수행하도록 예약하면 시스템의 성능이 극대화됩니다. 백업을 매주 또는 매월로 예약하고 유휴 시간에만 실행 옵션을 선택하면 Norton 360에서 시스템이 유휴 상태일 때 파일을 백업합니다. 시스템 성능을 보다 높은 수준으로 유지하려면 유휴 시간에만 실행 옵션을 선택하는 것이 좋습니다.

백업 예약을 보거나 변경하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 백업을 가리키고 백업 세트 관리를 누르십시오.

  2. 시간 탭의 예약 드롭다운 목록에서 옵션을 선택하십시오.

  3. 설정 저장을 누르십시오.

추가 정보

파일 백업

백업 위치

백업 위치 선택


백업 세트 삭제

더 이상 필요 없는 백업 세트는 삭제할 수 있습니다. 사용할 수 있는 백업이 한 개인 경우 백업 세트를 삭제할 수 없습니다. 백업 세트를 새로 생성한 다음 기존 백업 세트를 삭제하는 것은 가능합니다.

백업 세트가 삭제되면 해당 백업 세트에 속한 파일의 백업 상세 내역도 변경됩니다. 예를 들어 상태 아이콘과 파일 속성의 백업 탭이 더 이상 표시되지 않습니다.

백업 세트를 삭제하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 백업을 가리키고 백업 세트 관리를 누르십시오.

  2. 요약 탭에 있는 백업 세트 이름 드롭다운 목록에서 삭제하려는 백업 세트를 선택하십시오.

  3. 가능한 작업에서 이 백업 세트 삭제를 누르십시오.

  4. 확인 대화 상자에서 예를 누르십시오.


파일 백업

Norton 360에 원하는 백업 설정을 지정하고 나면 백업을 매우 쉽게 실행할 수 있습니다. 모든 백업 세트가 자동으로 백업을 실행하도록 예약하면 사용자는 추가 작업을 수행할 필요가 전혀 없습니다. Norton 360은 PC가 켜져 있지만 다른 작업을 수행 중이 아닐 때 모든 백업 세트에 대한 자동 백업을 수행합니다. 그러나 백업 저장소가 CD, DVD 또는 블루 레이 디스크인 경우에는 파일을 자동으로 백업하지 않습니다. 이러한 저장소에 백업하려면 사용자가 별도로 작업해야 합니다.

PC를 자동으로 백업하도록 Norton 360을 설정했는지 여부에 관계없이 사용자는 언제나 백업을 실행할 수 있습니다. 예를 들어 중요 파일을 추가 또는 수정한 경우 파일을 보호하려면 백업을 수동으로 실행할 수 있습니다. 또한 자동 백업이 실행될 때까지 기다리지 않으려는 경우에도 백업을 실행할 수 있습니다.

보안 기록 창의 백업 카테고리 아래에서 백업 작업의 상세 내역을 볼 수 있습니다.

파일을 백업하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 백업을 가리키고 지금 백업 실행을 누르십시오.

  2. 백업 작업을 진행할 때 Norton 360에서 제공하는 지침을 따르십시오.

    예를 들어 파일을 CD로 백업하도록 선택한 경우 Norton 360에서 기록 가능한 CD를 넣으라는 요청 메시지를 표시합니다.

  3. 작업 및 검사 상세 내역 창에서 닫기를 누르십시오.


파일 복원

필요한 경우 백업에서 파일을 복원하려면 올바른 백업이 있어야 합니다. Norton 360은 백업된 파일을 쉽게 복원할 수 있는 방법을 제공합니다.

기본적으로 Norton 360은 가장 최근에 실행한 백업 세트의 백업 위치와 파일의 원래 위치를 표시합니다.

파일을 복원할 때 다음 설정을 변경할 수 있습니다.

복원할 항목을 가져올 위치 | 파일을 복원할 백업 세트를 선택할 수 있습니다. 외부 미디어에 데이터를 백업한 경우 파일을 복원하려면 시스템에 해당 미디어를 연결해야 합니다. Norton 360에는 사용자가 백업을 실행했고 현재 PC에서 탐지 가능한 모든 백업 세트가 나열됩니다.
파일 형식 | 선택한 백업 세트에 백업된 파일을 복원할 수 있습니다. 검색 옵션을 사용하여 파일을 이름별로 검색하고 선택한 파일을 복원에 추가할 수 있습니다. 또한 파일 형식 제목 옆의 모든 파일 및 카테고리 복원 옵션을 선택하여 모든 파일 카테고리를 선택할 수 있습니다. 또한 파일 및 폴더 찾아보기 옵션을 사용하여 파일 카테고리 및 폴더에 따라 백업된 파일을 찾아볼 수 있습니다. 백업 세트의 백업된 파일은 백업 파일 카테고리별로 필터링할 수 있습니다.
복원할 위치 | 파일의 원래 위치로 복원하거나 파일을 복원할 새로운 위치를 찾아볼 수 있습니다. Norton 360은 복원을 위해 선택한 파일의 전체 수와 전체 크기를 표시합니다. 원래 위치에 동일한 이름의 파일이 있으면 복원되는 파일이 이 파일을 대체합니다.

주의:

파일을 CD나 DVD에 백업한 경우 백업 디스크에서 PC로 직접 복사하여 파일을 복원하지 마십시오. Norton 360이 파일을 CD나 DVD에 백업할 때는 두 디스크 사이에 파일을 분리해야 하는 경우가 있습니다. 따라서 디스크에서 파일을 직접 복사하면 파일의 일부만 복사될 수 있습니다. 이러한 파일을 사용하려고 하면 손상된 것으로 나타납니다. 대신 Norton 360을 사용하여 파일을 복원하십시오.

파일을 복원하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 백업을 가리킨 다음 파일 복원을 누르십시오.

  2. 파일 복원 창에서 다음 작업을 하나 이상 수행하십시오.

    • 복원할 항목을 가져올 위치에서 복원할 항목을 가져올 위치를 변경하십시오.

    • 파일 형식에서 복원 대상을 지정하십시오.

    • 복원할 위치에서 파일을 복원할 위치를 변경하십시오.

  3. 파일 복원을 누르십시오.

  4. 화면 안내에 따라 파일 복원을 완료하십시오.

추가 정보

복원할 항목을 가져올 위치 선택

복원할 파일 선택

복원 저장소 선택

Norton 360 자동 실행 복원


복원할 항목을 가져올 위치 선택

Norton 360은 파일을 복원할 때 가장 최근에 실행한 백업 세트의 백업 위치를 표시합니다. 다른 백업 위치에서 파일을 복원하기 위해 위치를 변경할 수 있습니다. 예를 들어 C 드라이브에 파일을 백업한 다음 나중에 CD에 파일을 백업한 경우 C 드라이브 또는 CD에서 파일을 복원하도록 선택할 수 있습니다.

복원할 항목을 가져올 위치를 선택하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 백업을 가리키고 파일 복원을 누르십시오.

  2. 파일 복원 창의 복원할 항목을 가져올 위치에서 모두 보기를 누르십시오.

  3. 표시되는 창에서 복원할 백업 세트를 누른 후 확인을 누르십시오.

    백업 세트가 표시되지 않으면 파일을 백업한 미디어가 연결되어 있는지 확인하고 새로 고침을 누르십시오.

    온라인 백업을 활성화한 경우 다른 시스템을 사용하여 온라인으로 백업한 파일이 포함된 백업 세트도 창에 포함됩니다. 동일한 Norton Account로 등록된 Norton 360이 다른 시스템에 있어야 합니다.

  4. 필요한 경우 복원 설정을 변경하고 파일 복원을 누르십시오.

  5. 화면 안내에 따라 파일 복원을 완료하십시오.


복원할 파일 선택

Norton 360을 사용하여 백업된 파일을 복원할 때 백업의 일부 파일만 복원하면 되는 경우가 있습니다. 손상되었거나, 실수로 지워졌거나, 잘못 수정된 파일만 복원할 수 있습니다. Norton 360은 복원할 파일만 선택할 수 있는 여러 방법을 제공합니다.

파일 및 폴더 찾아보기 옵션을 누르면 모든 백업된 파일 목록을 볼 수 있습니다. 여기에서 손쉽게 복원할 파일을 선택할 수 있습니다. 파일 복원 창의 왼쪽 창에 제공되는 카테고리에 따라 파일을 필터링할 수 있습니다.

창 왼쪽의 카테고리 아래에 제공되는 다양한 옵션은 다음과 같습니다.

모든 파일 형식 | 백업 세트의 모든 백업된 파일을 볼 수 있습니다.
파일 카테고리 | 왼쪽 창에서 이전에 백업한 모든 파일 카테고리를 볼 수 있습니다. 파일 카테고리를 누르면 오른쪽 창에서 해당 파일 카테고리의 모든 백업된 파일을 볼 수 있습니다.
폴더 | 백업 세트의 파일이 포함된 모든 백업된 폴더를 볼 수 있습니다.
선택된 파일 | 복원하도록 선택한 모든 파일 및 폴더를 볼 수 있습니다.

또한 검색 옵션을 사용하여 특정 파일을 검색할 수 있습니다. 오른쪽 창에서 각 항목을 선택 해제하여 복원에서 제외할 수 있습니다.

다음 방법 중 하나를 사용하거나 또는 다음 방법을 조합하여 복원할 파일을 선택할 수 있습니다.

모든 파일 및 카테고리 복원 | 백업 세트 내의 파일을 제외하지 않고 모든 백업된 파일을 복원할 수 있습니다.
검색을 통한 파일 복원 | 백업된 파일 목록에서 파일 이름 또는 파일 이름의 일부를 기준으로 검색하여 복원할 수 있습니다. 또한 별표(*) 또는 물음표(?) 등 와일드카드 문자를 사용하여 파일이나 폴더 이름을 검색할 수 있습니다. 예를 들어 *.doc를 입력하여 모든 Microsoft Word 문서를 검색할 수 있습니다.
파일 카테고리의 개별 파일 복원 | 각 파일 카테고리에 포함된 파일 목록을 표시하고 이들 중에서 복원할 파일을 선택할 수 있습니다.

파일 복원 창에서 복원할 파일과 파일 카테고리를 선택할 수 있습니다.

모든 백업된 파일을 복원하도록 선택하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 백업을 가리키고 파일 복원을 누르십시오.

  2. 파일 복원 창의 파일 형식 옆에 있는 모든 파일 및 카테고리 복원을 선택하십시오.

    백업 세트의 모든 백업된 파일 및 폴더가 복원되도록 선택됩니다.

검색을 통해 복원할 파일을 선택하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 백업을 가리키고 파일 복원을 누르십시오.

  2. 파일 형식의 검색 입력란에 파일 이름 전체나 일부 또는 파일 확장자를 입력하십시오.

  3. 검색을 누르십시오.

    입력한 텍스트가 포함된 파일 이름이 창에 표시됩니다.

  4. 복원할 파일을 선택한 다음 확인을 누르십시오.

  5. 2단계부터 4단계까지 반복하여 Norton 360에서 복원할 파일 목록에 파일을 추가하십시오.

파일 카테고리 내에서 복원할 개별 파일을 선택하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 백업을 가리키고 파일 복원을 누르십시오.

  2. 파일 복원 창의 파일 형식 아래에서 파일 및 폴더 찾아보기를 누르십시오.

  3. 왼쪽 창의 카테고리 아래에서 파일을 복원하려는 파일 카테고리를 누르십시오.

  4. 오른쪽 창에서 다음 중 하나를 수행하십시오.

    • 복원할 파일을 선택하십시오.

    • 해당 카테고리 또는 폴더의 모든 파일을 복원하려면 백업 항목 옆에 있는 머리글의 확인란을 선택하십시오.

  5. 3단계부터 4단계까지 반복하여 Norton 360에서 복원할 파일 목록에 파일을 추가하십시오.

    카테고리 아래의 왼쪽 창에서 선택된 파일 옵션을 사용하여 복원하도록 선택한 모든 파일을 볼 수 있습니다.

  6. 확인을 누르십시오.


복원 저장소 선택

백업에서 파일을 복원할 때 Norton 360에서 복원된 파일을 저장하는 위치를 선택할 수 있습니다. 선택한 별도의 폴더 또는 원래 위치로 파일을 복원할 수 있습니다. 기본적으로 Norton 360은 파일의 원래 위치를 선택합니다.

주의:

파일을 원래 위치로 복원하면 해당 위치에 저장된 동일한 파일의 새 버전이 삭제됩니다. 이러한 파일을 복원한 파일로 대체하지 않으려면 복원하기 전에 새 버전을 다른 장소로 옮겨야 합니다. 또한 파일을 다른 위치에 복원할 수 있습니다.

언제든 아무 PC나 사용하여 복원 저장소를 변경할 수 있습니다.

참고:

일부 드라이브는 FAT-16 또는 FAT-32와 같이 4GB 이상의 파일을 저장할 수 없는 이전 Windows 파일 시스템을 사용합니다. 이러한 대용량 파일을 복원할 때는 NTFS와 같이 대용량 파일을 지원하는 파일 시스템으로 복원 저장소를 포맷합니다.

복원 저장소를 변경하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 백업을 가리킨 다음 파일 복원을 누르십시오.

  2. 파일 복원 창의 복원할 위치 아래에서 변경을 누르십시오.

  3. 창에서 새로운 위치를 누르십시오.

  4. 다음 중 하나를 수행하십시오.

    • 제공되는 공간에 복원 위치를 입력하십시오.

    • 찾아보기를 누르고 찾아보기 창에서 파일을 복원할 위치로 이동한 후 확인을 누르십시오.

  5. 필요한 경우 복원 설정을 변경하고 파일 복원을 누르십시오.

  6. 화면 안내에 따라 파일 복원을 완료하십시오.


Norton 360 자동 실행 복원

Norton 360 자동 실행 복원을 사용하면 광학 디스크에 백업한 파일을 복원할 수 있습니다. 또한 이 기능을 사용하여 Norton 360이 설치되지 않은 시스템으로 백업된 파일을 복원할 수도 있습니다.

백업된 파일이 포함된 광학 디스크를 삽입하면 자동 실행 복원 기능이 이동식 복원 창을 자동으로 엽니다.

참고:

Windows 자동 실행 옵션을 실행 중지한 경우에는 자동 실행 복원 기능을 수동으로 실행해야 합니다.

이동식 복원 창은 다음 정보를 제공합니다.

  • 백업 세트의 이름

  • 백업된 파일의 크기

  • 파일을 백업한 날짜와 시간

복원할 파일을 선택할 수 있습니다. 파일을 원래 위치로 복원할 수 있습니다. 기본적으로 자동 실행은 선택된 파일을 C:\Restored Files\로 복원합니다. 선택한 파일을 복원할 위치를 사용자 정의할 수 있습니다.

시스템에 Norton 360 버전 3.0 이상이 설치된 경우에는 Norton 360 기본 창을 시작할 수 있습니다. 시스템에 Norton 360 3.0 이상이 설치되어 있지 않으면 자동 실행에서 시스템에 제품이 설치되어 있지 않다고 표시합니다.

다음 링크에서 추가 정보를 확인할 수 있습니다.

http://www.symantec.com/ko/kr/norton/360

추가 정보

Norton 360 자동 실행 복원을 사용하여 파일 복원


Norton 360 자동 실행 복원을 사용하여 파일 복원

Norton 360 자동 실행 복원을 사용하면 광학 디스크에 백업한 파일을 복원할 수 있습니다. 자동 실행을 사용하여 Norton 360이 설치되지 않은 시스템으로 백업된 파일을 복원할 수 있습니다.

백업된 파일을 원래 위치 또는 사용자 정의 위치로 복원할 수 있습니다. 또한 이동식 복원 창의 Norton 360 시작 옵션을 사용하여 Norton 360 기본 창을 열 수 있습니다. Norton 360을 열려면 Norton 360 버전 3.0 이상이 시스템에 설치되어 있어야 합니다.

Norton 360 자동 실행 복원을 사용하여 파일을 복원하려면 다음과 같이 하십시오.

  1. 백업된 파일이 포함된 광학 디스크를 넣으십시오.

  2. Windows 자동 실행 옵션이 실행 중지된 경우 복원 아이콘을 두 번 눌러 자동 실행 복원 기능을 시작하십시오.

  3. 이동식 복원 창에서 복원할 파일 선택 옵션을 누르십시오.

  4. 표시되는 창의 왼쪽 창에 있는 카테고리 아래에서 파일을 복원하려는 파일 카테고리를 누르십시오.

  5. 오른쪽 창에서 복원할 파일을 선택하십시오.

    모든 파일을 복원하려면 모든 파일 형식을 누른 다음 백업 항목 옆에 있는 머리글의 확인란을 선택하십시오.

  6. 복원 대상에서 다음 중 하나를 누르십시오.

    • 원래 위치

      파일을 원래 위치에 복원하려면 이 옵션을 선택하십시오.

    • 사용자 정의 위치

      파일을 새로운 위치에 복원하려면 이 옵션을 선택하십시오. 기본적으로 자동 실행은 선택된 파일을 C:\Restored Files\로 복원합니다.

  7. 선택 항목 복원을 누르십시오.

  8. 화면 안내에 따라 파일 복원을 완료하십시오.


Norton Backup Drive

Norton 360은 백업을 구성한 후 Windows 탐색기에 Norton Backup Drive를 제공합니다. Norton Backup Drive에는 파일이 백업되는 백업 저장소의 목록이 포함되어 있습니다. 각 백업 저장소에는 백업 저장소가 구성되는 백업 세트가 포함되어 있습니다.

Norton Backup Drive에는 사용자가 미디어 장치에 백업한 파일이 표시됩니다. 파일을 보기 전에 미디어 장치를 연결하고 전원을 켜야 합니다.

또한 보안 온라인 저장소에 백업한 파일을 볼 수도 있습니다. 인터넷에 연결하고 Norton Account에 로그온해야 합니다.

참고:

Norton Backup Drive는 백업 세트 관리 창과 파일 복원 창이 닫히면 Windows 탐색기에 표시됩니다. Norton Backup Drive에는 시스템 관리자만 액세스할 수 있습니다.

Norton Backup Drive로 다음과 같은 작업을 수행할 수 있습니다.

  • 다른 백업 저장소에 백업된 파일을 봅니다.

    미디어 장치에 백업된 파일을 보려면 시스템에 장치를 연결해야 합니다.

  • 시스템에서 Norton Backup Drive에 있는 백업 세트에 파일을 끌어다 놓습니다.

    추가한 파일은 다음 백업을 실행할 때 백업됩니다.

  • Norton Backup Drive에 있는 백업 세트에서 복원할 시스템으로 파일을 끌어다 놓습니다.

  • Norton Backup Drive에서 백업 세트의 파일을 선택하고 삭제합니다.

    삭제한 파일은 Norton 360에서 다음 백업을 실행할 때 백업하지 않습니다.

  • Norton Backup Drive에서 파일을 복원 또는 삭제하기 전에 파일을 열어서 내용을 봅니다.

  • 시작 메뉴의 검색 명령을 사용하거나 검색 도구 모음 메뉴를 사용하여 Norton Backup Drive에 있는 파일을 찾아봅니다.

추가 정보

Norton Backup Drive의 백업 파일 보기

Norton Backup Drive의 백업 세트 파일 추가

Norton Backup Drive의 백업 세트 파일 복원

Norton Backup Drive의 백업 세트 파일 삭제


Norton Backup Drive의 백업 파일 보기

Norton Backup Drive를 사용하여 백업한 파일을 볼 수 있습니다. 백업을 구성한 다음 백업 설정 창을 닫으면 Norton Backup Drive를 볼 수 있습니다.

미디어 장치에 파일을 백업한 경우에는 장치에 PC에 연결되어 있고 켜져 있는지 확인하십시오. 그러면 Norton Backup Drive에서 파일을 볼 수 있습니다.

보안 온라인 저장소에 파일을 복원한 경우에는 인터넷에 연결되어 있어야 합니다. 또한 Norton Backup Drive에서 파일을 보려면 Norton Account에 로그온해야 합니다.

Norton Backup Drive의 백업 파일을 보려면 다음과 같이 하십시오.

  1. Windows 탐색기의 왼쪽 창에서 Norton Backup Drive를 누르십시오.

  2. 백업 저장소를 선택하고 백업한 파일이 포함되어 있는 백업 세트로 이동하십시오.


Norton Backup Drive의 백업 세트 파일 추가

시스템에서 Norton Backup Drive에 있는 백업 세트에 파일을 끌어다 놓는 방법으로 추가할 수 있습니다. Norton 360에서 다음 백업을 실행할 때 추가한 파일을 백업합니다.

Norton Backup Drive에서 백업 세트에 파일을 추가하려면 다음과 같이 하십시오.

  1. Windows 탐색기의 왼쪽 창에서 Norton Backup Drive를 누르십시오.

  2. 백업 저장소를 선택하고 파일을 추가하려는 백업 세트 저장소로 이동하십시오.

  3. 다른 Windows 탐색기 세션에서 추가하려는 파일이 있는 위치로 이동하십시오.

  4. 해당 위치의 파일을 Norton Backup Drive에 열어 놓은 백업 세트 저장소로 끌어다 놓으십시오.

  5. 확인 대화 상자에서 예를 누르십시오.


Norton Backup Drive의 백업 세트 파일 복원

파일을 복원하려면 Norton Backup Drive에 있는 백업 세트에서 시스템으로 파일을 끌어다 놓으면 됩니다. 복원하기 전에 파일을 눌러서 열고 파일 내용을 확인할 수도 있습니다.

Norton Backup Drive에서 백업 세트의 파일을 복원하려면 다음과 같이 하십시오.

  1. Windows 탐색기의 왼쪽 창에서 Norton Backup Drive를 누르십시오.

  2. 백업 저장소를 선택하고 백업한 파일이 포함되어 있는 백업 세트 저장소로 이동하십시오.

  3. 다음 중 하나를 수행하십시오.

    • Norton Backup Drive에서 복원할 파일을 마우스 오른쪽 버튼으로 눌러 선택한 다음 복원을 누르십시오.

      파일이 원래 위치에 복원되며 기존 파일을 덮어씁니다.

    • 백업 세트에서 복원 저장소로 파일을 끌어다 놓으십시오.


Norton Backup Drive의 백업 세트 파일 삭제

Norton Backup Drive에 있는 백업 세트에서 파일을 선택하고 삭제할 수 있습니다. 삭제한 파일은 Norton 360에서 다음 백업을 실행할 때 백업하지 않습니다. 삭제하기 전에 파일을 눌러서 열고 파일 내용을 확인할 수도 있습니다.

Norton Backup Drive에서 백업 세트의 파일을 삭제하려면 다음과 같이 하십시오.

  1. Windows 탐색기의 왼쪽 창에서 Norton Backup Drive를 누르십시오.

  2. 백업 저장소를 선택하고 백업한 파일이 포함되어 있는 백업 세트 저장소로 이동하십시오.

  3. 다음 중 하나를 수행하십시오.

    • 삭제할 파일을 마우스 오른쪽 버튼으로 눌러 선택한 다음 삭제를 누르십시오.

    • 파일을 선택한 다음 삭제를 누르십시오.


백업 문제에 대한 해결책

다음 표는 백업 문제를 방지할 수 있는 추가 정보를 제공합니다.

모든 백업

다음은 모든 백업에 적용되는 팁입니다.

  • 정기적으로 백업을 수행합니다. 자주 백업할수록 중요한 정보가 손실될 가능성이 줄어듭니다. 자동 백업 예약은 최근에 변경된 파일을 백업하므로 이를 사용하는 것이 바람직합니다. 매주 백업을 예약하는 것이 그 다음으로 좋은 방법입니다.

  • 자동 백업을 사용하는 경우 PC를 사용하지 않을 때에도 켜 둡니다. 자동 백업은 PC가 켜져 있지만 사용 중이 아닐 때 수행됩니다.

  • Norton 360에서 제공하는 백업 결과를 정기적으로 확인하여 백업해야 하는 모든 파일이 백업되는지 확인하십시오.

CD 또는 DVD에 백업

다음은 CD 또는 DVD에 백업할 때 적용되는 팁입니다.

  • 백업할 때는 추가 디스크를 준비해 둡니다. 그러면 디스크 결함이 있거나 백업하는 데이터 양이 예상보다 많을 때 문제가 발생하는 것을 막을 수 있습니다.

  • 파일을 복원할 때 올바른 디스크를 찾을 수 있도록 백업 디스크에 자세한 상세 내역을 기록합니다.

  • 백업 디스크의 파일을 직접 PC로 복사하지 마십시오. 실수로 일부만 복사할 수 있습니다. 대신, Norton 360 복원 기능을 사용하거나 Norton 360 자동 실행 복원 기능을 사용하십시오.

플래시 드라이브를 비롯한 외부 드라이브에 백업

다음은 외부 드라이브에 백업할 때 적용되는 팁입니다.

  • 일부 드라이브는 FAT-16 또는 FAT-32와 같이 4GB 이상의 파일을 저장할 수 없는 이전 Windows 파일 시스템을 사용합니다. 이러한 대용량 파일을 백업할 때는 NTFS와 같이 대용량 파일을 지원하는 파일 시스템으로 백업 드라이브를 포맷하십시오.

  • 자동 백업이나 예약된 백업을 사용할 때는 외부 드라이브가 연결되어 있고 전원이 켜져 있는지 확인해야 합니다.

  • 백업한 파일이 실수로 손상되는 것을 방지하기 위해 백업 이외의 목적으로는 백업 드라이브를 사용하지 마십시오.

보안 온라인 저장소에 백업

다음은 온라인 저장소에 백업할 때 적용되는 팁입니다.

  • PC를 사용하지 않을 때 PC의 인터넷 연결이 자동으로 해제되지 않는지 확인합니다.

  • 보안 온라인 저장소의 남은 공간을 정기적으로 확인하여 공간이 더 필요해지기 전에 추가 저장소 공간 구매를 고려하십시오.

  • 온라인 백업은 빠른 인터넷 연결에서 가장 잘 작동합니다. 백업하는 데 시간이 너무 오래 걸리면 정기적으로 작업하는 파일만 백업합니다. 그런 다음 크기가 큰 파일이나 거의 사용하지 않는 파일을 CD, DVD, 블루 레이 디스크 또는 외부 드라이브에 정기적으로 백업합니다.

  • 온라인 저장소에 2대 이상의 PC를 백업하는 경우에는 각 PC에 다른 닉네임을 지정하십시오. 각 PC에 다른 닉네임을 지정하면 PC와 각 PC에 해당하는 백업을 식별할 수 있습니다.

추가 정보

백업 문제와 관련된 추가 도움말 보기


백업 문제와 관련된 추가 도움말 보기

시만텍 제품과 관련하여 문제를 해결할 수 없거나 질문에 대한 대답을 확인하지 못한 경우 추가 도움을 받을 수 있습니다.

백업 문제와 관련된 추가 도움말을 보려면 다음과 같이 하십시오.

  1. 질문에 대한 답변이 도움말 항목에 없으면 Norton 360 기본 창에서 도움말 및 지원을 누른 다음 기술 지원을 누르십시오.

  2. One Click Support 창에서 다음 중 하나를 선택하십시오.

    • Norton 360에서 문제를 진단 및 복구하도록 하려면 지원 시작을 누르십시오. 이 옵션을 선택하는 경우 온라인 지원 기술자에게 연락하여 도움을 받을 수도 있습니다.

    • 시만텍 기술 자료에서 문제에 대한 해결책을 검색하려면 기술 지원 아래에서 여기를 누르십시오를 누르십시오.


온라인 백업 고려 사항

Norton 360은 인터넷 연결을 통해 PC에 액세스할 수 있는 서버에 안전한 백업 저장 공간을 제공합니다. PC에서 멀리 떨어진 위치에 백업하면 화재, 홍수, 지진 등 지역 재해로부터 데이터를 안전하게 보관할 수 있습니다.

온라인 백업은 편리하고 안전하지만 이를 선택하기 전에 다음과 같은 몇 가지 제한 사항을 염두에 두어야 합니다.

속도 제한

보안 온라인 저장소에 백업을 전송하는 데 걸리는 시간은 인터넷 연결 속도에 따라 달라집니다. 백업할 파일이 많은 경우에는 인터넷 연결 속도에 따라 처음 백업할 때 몇 시간 또는 며칠이 걸릴 수 있습니다.

백업이 파일을 백업하는 데 사용하는 인터넷 대역폭을 대역폭 조절 옵션을 사용하여 구성할 수 있습니다. 이 옵션은 백업 세트 관리 창의 위치 탭에서 사용할 수 있습니다.

다음 대역폭 조절 상태 중 하나로 변경할 수 있습니다.

  • 최고속(권장)

  • 높은 사용량

  • 중간 사용량

  • 낮은 사용량

또한 가정과 소규모 기업에서 사용하는 인터넷 연결은 비대칭형이기 때문에 업로드 속도가 다운로드 속도보다 느린 경우가 많습니다. 고화질 사진과 같은 하나의 대용량 파일을 보안 온라인 저장소로 업로드할 때는 몇 분 이상 소요될 수 있습니다.

대용량 파일이 많고 인터넷 연결이 비대칭이거나 느린 경우에는 Norton 360에서 제공하는 다른 백업 위치를 사용하는 방안을 고려해 보십시오. 그러면 재무 문서 및 워드 프로세싱 문서와 같이 크기가 작은 파일을 보안 온라인 저장소에 백업할 수 있습니다.

백업이 진행 중일 때는 백업이 완료될 수 있도록 PC를 켜두어야 합니다. 하지만 백업이 중단되더라도 다음에 백업이 시작될 때 중단된 지점부터 다시 시작하여 백업이 완료될 때까지 계속됩니다.

저장 제한

Norton 360에서 다양한 백업 요구를 처리하기에 충분한 온라인 저장소를 제공하며, 필요한 경우 저장소 공간을 추가로 구매할 수도 있습니다. 하지만 보안 온라인 저장소는 최신 PC가 제공하는 일반적인 영구 디스크보다 크기가 훨씬 작습니다. 온라인 백업은 정기적으로 작업하는 파일에 적합합니다. 크기가 크고 자주 변경되지 않는 파일은 다른 위치에 백업할 수 있습니다.

또한 보안 온라인 저장소에 있는 파일을 정기적으로 확인해야 합니다. 저장 공간을 추가로 확보하기 위해 더 이상 필요하지 않은 파일은 삭제해야 합니다.

추가 정보

온라인 백업 활성화

추가 온라인 저장소 구매


온라인 백업 활성화

Norton 360은 Norton Account를 통해 다음을 추적합니다.

  • 온라인 저장소에 백업한 PC

  • 사용 가능한 온라인 저장소 공간

온라인 백업 기능을 사용하려면 제품을 활성화해야 합니다. 온라인 백업을 처음 구성하면 Norton 360에서 Norton Account에 연결하고 계정에 로그인하도록 요청합니다. Norton 360 또는 다른 Norton 제품을 설치했으면 Norton Account를 이미 설정했을 수 있습니다.

Norton Account에 로그인하려면 Norton Account를 생성할 때 제공된 이메일 주소와 암호를 사용합니다. 온라인 백업을 처음 구성할 때만 Norton Account에 로그인하면 됩니다. Norton 360에서 사용자의 계정 정보를 저장하므로 다시 로그인할 필요가 없습니다. 온라인 백업을 처음 구성할 때 Norton Accout가 없는 경우에는 Norton 360에서 Norton Account를 생성할 수 있습니다.

Norton Account에 할당된 온라인 저장소를 여러 시스템 사이에 공유할 수 있습니다. 예를 들어 Norton 360이 설치된 두 대의 시스템이 동일한 Norton Account에 등록되어 있다고 가정합니다. 사용자의 Norton Account에 2GB의 온라인 저장 공간이 할당됩니다. 이 두 대 시스템 사이에 저장 공간을 공유할 수 있습니다. 온라인 저장소 중 1GB는 첫 번째 시스템에 대해 사용합니다. 같은 Norton Account를 사용하여 두 번째 시스템에 대한 온라인 저장소를 활성화하면 해당 시스템에서 나머지 1GB를 사용할 수 있습니다.


추가 온라인 저장소 구매

Norton 360 제품 정보 사용 기간 동안 보안 저장 공간이 할당되어 함께 제공됩니다. Norton 360은 온라인 백업을 수행할 때 백업에 필요한 공간을 계산합니다. 온라인 저장소에 백업 공간이 부족하면 Norton 360에서 메시지를 표시하고 추가 공간을 구매할 수 있는 옵션을 제공합니다.

Norton 360에서 온라인 저장소가 추가로 필요하다는 메시지를 표시할 때까지 기다릴 필요는 없습니다. 언제든지 추가로 공간을 구매할 수 있습니다.

온라인 저장소를 추가로 구매하려면 인터넷에 연결되어 있어야 합니다.

구매한 공간이 내 계정 페이지의 상태에 표시되기까지 약 30초 정도 걸릴 수 있습니다.

백업할 때 추가 온라인 저장소를 구매하려면 다음과 같이 하십시오.

  1. Norton 360에서 추가 온라인 저장소가 필요하다는 메시지를 표시하면 추가 저장소 구매를 누르십시오.

    추가 온라인 저장소를 구매할 수 있는 보안 페이지가 웹 브라우저에 열립니다.

  2. 보안 웹 페이지의 지침에 따라 추가 온라인 저장소를 구매하십시오.

추가 온라인 저장소를 다음에 구매하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 백업을 가리키고 추가 저장소 구매를 누르십시오.

    추가 온라인 저장소를 구매할 수 있는 보안 페이지가 웹 브라우저에 열립니다.

  2. 웹 페이지의 지침에 따라 추가 온라인 저장소를 구매하십시오.


백업 실행 중지 또는 실행

백업 옵션을 실행하면 Norton 360에서 시스템이 유휴 상태인 동안 자동으로 파일을 백업합니다. 그러나 백업을 일시적으로 실행 중지하려면 프로그램 내부에서 실행을 중지하면 됩니다.

백업을 실행 중지하면 Norton 360 기본 창의 백업 상태가 보호에서 실행 중지됨으로 변경됩니다. 실행 중지됨 상태이면 Norton 360에서 모든 자동 파일 백업을 실행하지 않습니다. 모든 백업 세트에서 파일을 백업하려면 기본 창의 지금 백업 실행 옵션을 사용하면 됩니다.

설정 창, 백업 설정 창 또는 백업 상세 내역 창에서 백업을 실행 중지 또는 실행할 수 있습니다.

설정 창에서 백업을 실행 중지 또는 실행하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 빠른 제어에서 다음 중 하나를 수행하십시오.

    • 백업을 실행 중지하려면 백업을 선택 해제하십시오.

    • 백업을 실행하려면 백업을 선택하십시오.

백업 설정 창에서 백업을 실행 중지 또는 실행하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 백업 설정을 누르십시오.

  3. 백업 설정의 설정 창에서 다음 중 하나를 수행하십시오.

    • 백업을 실행 중지하려면 실행/실행 중지 스위치를 오른쪽(실행 중지)으로 옮기십시오.

    • 백업을 실행하려면 실행/실행 중지 스위치를 왼쪽(실행)으로 옮기십시오.

  4. 설정 창에서 적용을 누르십시오.

백업 상세 내역 창에서 백업을 실행 중지 또는 실행하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 마우스 포인터로 백업을 가리킨 다음 상세 내역 보기를 누르십시오.

  2. 백업 상세 내역 창의 가능한 작업에서 다음 중 하나를 수행하십시오.

    • 백업을 실행 중지하려면 백업 실행 중지를 누르십시오.

    • 백업을 실행하려면 백업 실행을 누르십시오.


백업 설정 옵션 실행 중지 또는 실행

Norton 360은 백업 설정을 관리하기 위한 다양한 옵션을 제공합니다. Norton 360 백업 설정을 사용하면 제품을 열지 않고도 상태 아이콘을 통해 특정 파일의 백업 상세 내역에 액세스할 수 있습니다. 상태 아이콘을 사용하여 파일 또는 폴더의 백업 상태를 볼 수 있습니다. 또한 파일의 속성 페이지를 사용하여 백업 세트의 백업 상태를 확인할 수도 있습니다.

백업 상태 아이콘 표시 옵션을 실행하면 Norton 360은 다음 조건에 따라 파일에 백업 상태 아이콘을 추가합니다.

  • 백업 세트에 포함된 백업 파일 카테고리에 속하는 파일.

  • 백업 세트에 포함된 원본에 있는 파일.

다음 표에는 시스템에 있는 파일의 백업 상태 아이콘이 정리되어 있습니다.

체크 표시가 있는 녹색 아이콘 | 파일이 백업되었음을 나타냅니다. 파일을 수정하면 이 아이콘이 화살표가 있는 파란색 아이콘으로 변경됩니다.
화살표가 있는 파란색 아이콘 | 파일이 백업되지 않았음을 나타냅니다. Norton 360에서 유휴 시간에 파일을 자동으로 백업하면 이 아이콘이 녹색으로 변경됩니다.
슬래시 표시가 있는 회색 아이콘 | 파일이 백업에서 제외되었음을 나타냅니다. 사용자가 백업 세트에서 특정 파일을 제외하면 Norton 360에서 이 파일의 백업 상태를 실행 중지됨으로 표시합니다.

Norton 360 백업은 백업을 구성한 후 Windows 탐색기에 Norton Backup Drive를 제공합니다. Norton Backup Drive에는 파일이 백업되는 백업 저장소의 목록이 포함되어 있습니다.

마우스 오른쪽 버튼으로 누르면 열리는 상황에 맞는 메뉴를 사용하여 파일 또는 폴더를 백업 세트에 추가하거나 제외할 수 있습니다. 이 옵션은 백업 세트 관리 창에서 백업을 구성한 후 사용할 수 있습니다.

속성 페이지 옵션을 사용하여 백업 상태 아이콘에 대한 추가적인 상세 내역을 볼 수 있습니다. 백업한 파일을 마우스 오른쪽 버튼으로 누르고 파일 속성을 보면 백업 탭에서 백업 상세 내역을 볼 수 있습니다. 백업 탭에는 각 백업 세트의 파일 상태와 마지막 백업 시간이 표시됩니다.

아이콘 및 백업 상태를 표시하지 않으려면 이러한 옵션을 실행 중지하면 됩니다.

백업 설정 옵션을 실행 중지하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 백업 설정을 누르십시오.

  3. 백업 설정의 설정 창에서 다음 중 하나를 수행하십시오.

    • 상태 아이콘을 실행 중지하려면 백업 상태 아이콘 표시 행에서 실행/실행 중지 스위치를 오른쪽(실행 중지)으로 옮기십시오.

    • Norton Backup Drive를 실행 중지하려면 Norton Backup Drive 행에서 실행/실행 중지 스위치를 오른쪽(실행 중지)으로 옮기십시오.

    • 마우스 오른쪽 버튼 백업 메뉴를 실행 중지하려면 상황에 맞는 메뉴 행에서 실행/실행 중지 스위치를 오른쪽(실행 중지)으로 옮기십시오.

    • 속성 페이지의 백업 탭을 실행 중지하려면 속성 페이지 행에서 실행/실행 중지 스위치를 오른쪽(실행 중지)으로 옮기십시오.

  4. 설정 창에서 적용을 누르십시오.

백업 설정 옵션을 실행하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 세부 설정에서 백업 설정을 누르십시오.

  3. 백업 설정의 설정 창에서 다음 중 하나를 수행하십시오.

    • 상태 아이콘을 실행하려면 백업 상태 아이콘 표시 행에서 실행/실행 중지 스위치를 왼쪽(실행)으로 옮기십시오.

    • Norton Backup Drive를 실행하려면 Norton Backup Drive 행에서 실행/실행 중지 스위치를 왼쪽(실행)으로 옮기십시오.

    • 마우스 오른쪽 버튼 백업 메뉴를 실행하려면 상황에 맞는 메뉴 행에서 실행/실행 중지 스위치를 왼쪽(실행)으로 옮기십시오.

    • 속성 페이지의 백업 탭을 실행하려면 속성 페이지 행에서 실행/실행 중지 스위치를 왼쪽(실행)으로 옮기십시오.

  4. 설정 창에서 적용을 누르십시오.


설정 사용자 정의

이 장의 내용은 다음과 같습니다.

  • Norton 360 설정

  • Norton 360 설정 사용자 정의

  • 빠른 제어 서비스 실행 또는 실행 중지

  • 바이러스 차단 설정

  • 방화벽 설정

  • Norton AntiSpam 설정

  • 내 네트워크 설정

  • 백업 설정

  • 신원 보호 설정

  • 작업 예약 설정

  • 관리 설정


Norton 360 설정

설정 창의 세부 설정을 사용하여 보호 설정 및 네트워크 설정을 조정할 수 있습니다. 보안 검사와 백업 예약을 사용자 정의할 수도 있습니다.

설정 창에서는 다음과 같은 세부 설정을 구성할 수 있습니다.

바이러스 차단

Norton 360에서 특정한 유형의 바이러스와 스파이웨어는 물론 다른 위협 요소가 처리되는 방법 지정

수신 이메일과 인스턴트 메신저를 검사할지 여부를 지정할 수 있습니다. 검사에서 제외할 파일 및 시그니처와 위험 수준이 낮은 위협 요소를 처리하는 방법을 지정할 수도 있습니다. 또한 실시간 보호, 스파이웨어 차단 및 LiveUpdate도 구성할 수 있습니다.

방화벽

PC에 대한 수신 및 발신 연결을 처리하는 방법을 자세히 지정

트래픽 규칙과 특정 프로그램에 대한 규칙을 지정할 수 있습니다. Norton 360에서 침입 시도와 브라우저 보호를 처리하는 방법도 지정할 수 있습니다.

스팸 차단

원치 않는 온라인 컨텐츠로부터 이메일 클라이언트 보호

Norton AntiSpam을 구성하여 통합할 클라이언트와 클라이언트에서 검사한 이메일을 처리하는 방법을 정의할 수 있습니다. Norton AntiSpam에서 시만텍 서버를 쿼리하여 로컬 필터가 정상으로 분류한 스팸 이메일 메시지를 필터링하도록 지정할 수 있습니다.

내 네트워크

네트워크의 모든 장치를 보고 네트워크에 연결되는 장치의 신뢰 수준 지정

시작할 때 네트워크 보안 개요 창을 표시하거나 숨길 수 있으며 Norton 제품이 서로 통신하는 데 사용하는 통신 포트를 구성할 수 있습니다. 네트워크 보안 맵을 삭제할 수도 있습니다.

유해 컨텐츠 차단 및 개인 정보 보호

특정 웹 사이트에 대한 액세스를 제어하고 중요한 정보를 보호

옵션은 다음과 같습니다.

  • 유해 컨텐츠 차단

  • 개인 정보 보호

  • OnlineFamily.Norton

이 옵션은 유해 컨텐츠 차단 및 개인 정보 보호를 설치한 후에만 설정 창에 표시됩니다.

신원 보호

ID 세이프를 구성하여 온라인 신원 정보와 거래 데이터 보호

보안 서핑 옵션도 구성할 수 있습니다.

작업 예약

Norton 360이 시스템에서 바이러스 및 기타 위험 요소를 검사하는 시간과 빈도 지정

관리 설정

이 창의 옵션을 사용하여 제품의 보안 구성

Norton 360에서 프록시 설정을 지정할 수 있습니다. 유휴 시간 최적화 도구, 성능 모니터링 및 절전 모드도 구성할 수 있습니다. 또한 무인 모드와 유휴 시간 제한 기준, 자동 작업 지연 기준, Norton Community Watch 및 Firefox 정리도 구성할 수 있습니다.

백업 설정

백업하려는 파일과 폴더, 백업 위치 및 백업 예약 지정

상태 아이콘, Norton Backup Drive, 상황에 맞는 메뉴 및 속성 페이지와 같은 옵션을 실행 중지하거나 실행할 수도 있습니다.

설정 창의 빠른 제어를 통해 다음 서비스를 실행 또는 실행 중지할 수 있습니다.

무인 모드 | 무인 모드 실행 또는 실행 중지; 1시간, 2시간, 4시간, 6시간 또는 1일 동안 무인 모드를 실행할 수 있습니다.
보안 서핑 | 피싱 차단 및 Norton Safe Web 실행 또는 실행 중지; 보안 서핑을 실행하면 Internet Explorer 또는 Firefox로 인터넷을 검색하는 동안 시스템을 보호합니다.
ID 세이프 | ID 세이프 실행 또는 실행 중지; ID 세이프를 실행 중지하면 Norton 360에서 더 이상 로그인, 카드 및 참고 사항을 관리할 수 없습니다.
백업 | 백업 실행 또는 실행 중지; 백업을 실행하면 시스템에서 지정된 설정으로 백업하기 시작합니다.
백업 상태 아이콘 표시 | 파일에 대한 상태 아이콘 표시 실행 또는 실행 중지; 상태 아이콘에는 파일의 백업 상태가 표시됩니다.
자동 LiveUpdate | 자동 업데이트를 실행 또는 실행 중지하여 새로운 위협 요소로부터 보호
스마트 방화벽 | 스마트 방화벽 실행 또는 실행 중지합니다. 스마트 방화벽을 실행하면 스마트 방화벽이 사용자 시스템과 다른 시스템 간의 인터넷 통신을 모니터링합니다. 또한 일반적인 보안 문제로부터 시스템을 보호합니다.
Norton 임의 변경 방지 | Norton 임의 변경 방지 실행 또는 실행 중지; Norton 임의 변경 방지를 실행하면 알 수 없거나 의심스럽거나 위협적인 응용 프로그램에 의한 공격이나 수정으로부터 Norton 360을 보호할 수 있습니다.


Norton 360 설정 사용자 정의

Norton 360의 기본 설정은 안전하고 효율적이면서 자동화된 방법을 사용하여 시스템을 보호합니다. 그러나 보호 설정을 변경하거나 사용자 정의하고자 한다면 설정 창에서 대부분의 기능에 액세스할 수 있습니다.

다음 방법을 통해 Norton 360 설정을 구성할 수 있습니다.

  • 실행/실행 중지 스위치를 사용하여 기능을 실행하거나 실행 중지할 수 있습니다. 기능을 실행 중지하면 실행/실행 중지 스위치가 빨간색으로 변경되는데 이는 시스템이 보안 위협 요소에 취약한 상태임을 나타냅니다. 기능을 실행하면 실행/실행 중지 스위치가 녹색으로 변경되는데 이는 시스템이 보안 위협 요소로부터 보호되고 있는 상태임을 나타냅니다.

  • 보호 기능 슬라이더를 원하는 설정으로 끌어다 놓을 수 있습니다. 대부분의 경우 Norton 360은 보안 위협 요소를 자동 해결할지, 조치를 취하기 전에 사용자에게 알릴지 여부를 사용자가 결정할 수 있는 슬라이더 설정을 제공합니다.

  • 구성에 대해 제공된 옵션을 선택하거나 필요한 정보를 입력하여 보호 기능을 구성할 수 있습니다. 이러한 옵션은 대부분은 사용자가 선택하거나 선택 해제할 수 있는 확인란 형태로 제공됩니다.

    또한 모두 기본값 옵션을 사용하여 구성을 기본 수준으로 재설정할 수 있습니다.

  • 드롭다운 목록에서 원하는 옵션을 선택할 수 있습니다.

  • 빠른 제어 옵션을 선택하거나 선택 해제하여 특정 기능을 실행하거나 실행 중지할 수 있습니다.

Norton 360은 또한 대부분의 설정 창에서 기본값 사용 옵션을 제공합니다. 이 옵션을 사용하여 구성을 기본 수준으로 재설정할 수 있습니다.

Norton 360 설정을 사용자 정의하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창에서 사용자 정의하려는 보호 기능을 누르십시오.

  3. 표시되는 창에서 원하는 설정에 대한 옵션을 설정하십시오.

    특정 탭 아래에 나열된 설정에 액세스하려면 해당 탭을 눌러야 합니다.

  4. 설정 창에서 다음 중 하나를 수행하십시오.

    • 변경 사항을 저장하려면 적용을 누르십시오.

    • 변경 사항을 저장하지 않고 창을 닫으려면 닫기를 누르십시오.


빠른 제어 서비스 실행 또는 실행 중지

설정 창에서 다음의 빠른 제어 서비스를 실행 또는 실행 중지할 수 있습니다.

  • 무인 모드

  • 보안 서핑

  • ID 세이프

  • 백업

  • 백업 상태 아이콘 표시

  • 자동 LiveUpdate

  • 스마트 방화벽

  • Norton 임의 변경 방지

마우스 포인터를 서비스 이름 위로 이동하면 해당 서비스의 설명을 볼 수 있습니다. 무인 모드를 제외하고 모든 서비스를 실행 상태로 두어야 합니다.

빠른 제어 서비스를 실행 또는 실행 중지하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 설정을 누르십시오.

  2. 설정 창의 빠른 제어에서 다음 중 하나를 수행하십시오.

    • 서비스를 실행하려면 해당 확인란을 선택하십시오.

    • 서비스를 실행 중지하려면 해당 확인란을 선택 해제하십시오.

      알림이나 메시지가 표시되면 드롭다운 메뉴에서 기간을 선택하고 확인을 누르십시오.


바이러스 차단 설정

Norton 360은 알려진 바이러스와 최신 바이러스의 확산을 지속적으로 차단합니다. 바이러스 차단 설정은 PC에 바이러스와 스파이웨어뿐만 아니라 다른 위협 요소가 있는지 모니터링하고 이들을 검역소에 보관하거나 제거합니다.

바이러스 차단 설정은 개인 정보 및 프라이버시를 침해할 수 있는 보안 위험 요소로부터 시스템을 보호합니다. 시스템 검사, 이메일 바이러스 차단 검사 및 인스턴트 메신저 검사와 같은 여러 유형의 검사를 실행하여 시스템의 바이러스 감염을 탐지하고 방지할 수 있습니다.

바이러스 차단 설정은 정의 업데이트를 통해 최신 바이러스 정의를 수신하고 최신 보안 위협 요소로부터 시스템을 보호합니다.

다음과 같은 바이러스 차단 설정을 사용할 수 있습니다.

자동 보호

자동 보호 설정을 사용하면 시스템의 검사 및 모니터링을 제어할 수 있습니다.

이 설정은 바이러스 및 기타 보안 위험 요소를 지속적으로 검사하여 사용자 시스템을 보호합니다. 옵션은 다음과 같습니다.

  • 실시간 보호

    실시간 보호 옵션을 사용하여 바이러스와 기타 보안 위험 요소를 지속적으로 검사하여 사용자 시스템을 보호할 수 있습니다.

    실시간 보호 옵션을 사용하여 시스템 검사 및 모니터링 기능을 제어할 수 있습니다.

검사 및 위험 요소

검사 및 위험 요소 설정을 사용하여 Norton 360이 시스템에서 수행하는 검사를 사용자 정의할 수 있습니다.

다음과 같은 검사 및 위험 요소 옵션을 사용할 수 있습니다.

  • 시스템 검사

    Norton 360에서는 여러 유형의 검사를 실행하여 시스템의 바이러스 감염을 탐지하고 방지할 수 있습니다.

    다양한 시스템 검사 옵션을 사용하여 Norton 360에서 시스템에 대해 수행하는 검사를 사용자 정의할 수 있습니다. 또한 압축 파일 및 Microsoft Office 문서의 검사도 지정할 수 있습니다.

  • 검사 성능 프로필

    검사 성능 프로필 설정을 사용하면 파일의 디지털 시그니처와 신뢰 수준에 따라 Norton 360의 시스템 검사 방법을 구성할 수 있습니다.

  • 이메일 바이러스 차단 검사

    이메일 바이러스 차단 검사는 이메일 첨부 파일로 보내거나 받은 위협 요소로부터 사용자를 보호합니다.

    이 옵션을 사용하여 Norton 360의 이메일 메시지 검사 동작을 정의할 수 있습니다. Norton 360에서 사용자가 선택한 옵션에 따라 보내거나 받은 이메일 메시지를 자동으로 검사합니다.

  • 인스턴트 메신저 검사

    인스턴트 메신저 검사 옵션을 사용하여 인스턴트 메신저 프로그램에서 받은 파일의 검사를 사용자 정의할 수 있습니다.

    파일을 받을 수 있는 지원되는 인스턴트 메신저 프로그램을 선택할 수 있습니다. Norton 360은 사용자가 선택한 인스턴트 메신저 프로그램에서 받은 파일을 검사합니다.

  • 제외 항목/낮은 위험 요소

    제외 항목 옵션은 Norton 360 검사 대상에서 제외한 폴더, 파일 및 드라이브와 같은 항목을 지정합니다. 검사에서 제외할 수 있는 일부 항목에는 검사, 시그니처 및 위험이 낮은 항목이 있습니다.

    제외 옵션에서는 Norton 360이 탐지할 위험 요소 카테고리를 선택할 수 있습니다.

    참고:

    제외 항목을 설정하면 보호 수준이 낮아지므로 특별히 필요한 경우에만 사용해야 합니다.

  • 인사이트 네트워크

    인사이트 네트워크 검사는 웹의 원격 서버에 최신 바이러스 정의가 포함된 클라우드 기술을 사용합니다. Norton 360은 시스템에 최신 보안 위협 요소가 있는지 검사합니다. Norton 360에서 인사이트 네트워크 검사를 수행할 때 로컬에 있는 바이러스 정의와 클라우드에서 제공하는 바이러스 정의를 사용합니다. Norton 360은 시스템의 로컬에 제공되는 정의와는 별도로 클라우드의 최신 정의를 사용하여 추가적인 보호 기능을 제공합니다.

스파이웨어 차단 및 업데이트

스파이웨어 차단은 개인 정보 및 프라이버시를 침해할 수 있는 보안 위험 요소로부터 시스템을 보호합니다.

Norton 360은 최신 정의 및 보안 업데이트를 통해 취약점으로부터 시스템을 보호합니다. 옵션은 다음과 같습니다.

  • 스파이웨어 차단

    스파이웨어 차단은 사용자의 개인 정보를 손상시킬 수 있는 보안 위험 요소로부터 사용자 시스템을 보호합니다.

    이 옵션을 사용하면 Norton 360에서 수동, 이메일, 인스턴트 메신저 검사에서 탐지하기를 원하는 위험 요소의 카테고리를 선택할 수 있습니다.

  • 업데이트

    Norton 360은 최신 정의 및 보안 업데이트를 통해 취약점으로부터 시스템을 보호합니다. 정의 업데이트에는 Norton 360에서 특정 바이러스나 보안 위협 요소의 출현 사실을 인지하고 이를 사용자에게 알려 주기 위해 필요한 정보가 포함됩니다.

    업데이트 옵션을 사용하여 정의 업데이트를 통해 최신 바이러스 정의를 받고, 최신 보안 위협 요소로부터 시스템을 안전하게 보호할 수 있습니다.

추가 정보

자동 보호 설정

검사 및 위험 요소 설정

스파이웨어 차단 및 업데이트 설정


자동 보호 설정

자동 보호 탭의 실시간 보호 설정을 사용하면 시스템의 검사 및 모니터링을 제어할 수 있습니다. 이 설정은 바이러스 및 기타 보안 위험 요소를 지속적으로 검사하여 사용자 시스템을 보호합니다.

실시간 보호 옵션을 사용하여 검사 대상과 검사에서 찾을 항목을 지정할 수 있습니다. 또한 시스템에서 알려지지 않은 보안 위험 요소를 사전에 탐지하는 고급 보호 기능을 제공합니다. 보안 위험 요소나 위험 요소의 가능성이 있는 활동이 있을 때 수행할 작업을 결정할 수 있습니다.

사용할 수 있는 실시간 보호 옵션은 다음과 같습니다.

자동 보호

자동 보호 기능은 메모리로 로드되어 사용자가 작업하는 동안 지속적인 보호 기능을 제공합니다. 자동 보호 기능은 사용자가 시스템에서 프로그램을 실행할 때마다 바이러스 및 기타 보안 위험 요소가 있는지 검사합니다.

자동 보호는 사용자가 이동식 미디어를 넣거나, 인터넷에 액세스하거나, 사용자가 받았거나 직접 생성한 문서 파일을 사용할 때 바이러스를 검사합니다. 또한 시스템에 위협 요소가 활동 중임을 나타내는 비정상적인 증상이 있는지 모니터링합니다.

다음과 같은 옵션을 사용하여 보호 기능을 유지할 수 있습니다.

  • 캐싱

    시스템 성능 개선

    이 옵션을 실행하면 Norton 360에서 자주 액세스되는 파일 기록을 보관합니다. Norton 360은 사용자가 시스템을 재시작해도 이 기록 파일을 검사하지 않습니다.

  • 초기 설정 로드

    시스템을 시작할 때 자동 보호 기능 실행

    보안을 최대화하려면 이 옵션을 실행해야 합니다.

  • 이동식 미디어 검사

    사용자가 이동식 미디어에 액세스할 때 부트 바이러스 검사

    이동식 미디어에서 부트 바이러스 검사가 한 번 완료되고 나면 이동식 미디어를 다시 넣거나 포맷하기 전까지 검사가 다시 수행되지 않습니다. 그래도 이동식 미디어가 부트 바이러스에 감염되었다고 의심될 경우 해당 이동식 미디어를 재검사하기 위해 자동 보호를 실행하십시오. 그런 다음 자동 보호 기능에서 재검사할 수 있도록 이동식 미디어를 삽입하고 내 컴퓨터에서 여십시오. 플로피 디스크의 부트 바이러스 감염 여부를 확인하기 위해 수동으로 검사할 수도 있습니다.

SONAR 보호

SONAR(Symantec Online Network for Advanced Response)는 사용자 시스템의 알려지지 않은 보안 위험 요소를 미리 탐지하여 위협 요소에 대한 실시간 보호를 제공합니다.

SONAR는 응용 프로그램의 동작을 기반으로 새로운 위협 요소를 식별합니다. SONAR는 기존의 시그니처 기반 위협 요소 탐지 기술보다 더 빠릅니다. SONAR는 또한 LiveUpdate를 통해 바이러스 정의가 제공되기도 전에 악성 코드를 탐지하고 차단합니다.

SONAR 보호 기능에는 다음 옵션이 포함됩니다.

  • SONAR 고급 모드

    Norton 360은 이 옵션이 실행 중인 경우에만 확신도가 낮은 위협 요소에 대해 높은 수준의 제어 기능을 제공합니다.

  • 고급 탐지 항목 자동 제거

    이 옵션은 고급 모드가 실행되어 있을 때 확신도가 낮은 위협 요소가 확신도가 높은 위협 요소로 작동하도록 합니다. 이 경우 Norton 360은 위협 요소를 자동으로 제거하고 사용자에게 통지합니다.

  • 유휴 상태일 때 고급 탐지 항목 제거

    이 옵션은 고급 모드가 실행되어 있을 때 사용자로부터 어떠한 응답도 받지 못한 경우 Norton 360에서 확신도가 낮은 위협 요소를 자동으로 제거하도록 합니다.


검사 및 위험 요소 설정

검사 및 위험 요소 설정을 사용하여 Norton 360이 시스템에서 수행하는 검사를 사용자 정의할 수 있습니다. 사용자의 시스템에 있는 파일의 디지털 시그니처와 신뢰 수준에 따라 Norton 360 검사를 구성할 수 있습니다. Norton 360에서 이메일 메시지를 검사할 때 작동하는 방법을 정의하고 인스턴트 메신저 프로그램에서 받는 파일에 대한 검사를 사용자 정의할 수 있습니다.

다음과 같은 검사 및 위험 요소 설정을 사용할 수 있습니다.

시스템 검사

Norton 360에서는 여러 유형의 검사를 실행하여 시스템의 바이러스 감염을 탐지하고 방지할 수 있습니다. 이러한 검사로는 빠른 검사, 전체 검사 및 사용자 정의 검사가 있습니다. 다양한 시스템 검사 옵션을 사용하여 Norton 360에서 시스템에 대해 수행하는 검사를 사용자 정의할 수 있습니다. 또한 압축 파일 및 Microsoft Office 문서의 검사도 지정할 수 있습니다.

시스템 검사 옵션을 통해 검사 시 루트킷, 기타 숨김 항목, 추적 쿠키 및 알려지지 않은 보안 위협 요소를 탐지하도록 지정할 수도 있습니다. 옵션은 다음과 같습니다.

  • 압축 파일 검사

    압축 파일 안에 있는 파일을 검사하고 복구합니다.

    이 기능을 실행하면 Norton 360이 압축 파일 안에 있는 파일에서 바이러스 및 기타 보안 위험 요소를 검사하고 탐지합니다.

  • Microsoft Office 자동 검사

    Microsoft Office 파일이 열릴 때 파일을 검사합니다.

    Norton 360 설치 후에 Microsoft Office 2000 이상을 설치하는 경우 Microsoft Office 파일을 자동으로 검사하도록 이 옵션을 실행해야 합니다.

  • 루트킷 및 숨김 항목 검사

    시스템에 숨어 있는 루트킷 및 기타 보안 위험 요소를 검사합니다.

  • 지능형 보호

    시스템을 검사하여 알려지지 않은 보안 위협 요소를 차단합니다.

    Norton 360은 파일의 의심스러운 특징을 검사하여 해당 파일을 감염된 파일로 분류하는 지능형 기술을 사용합니다. Norton 360은 알려진 감염된 파일의 특징과 특정 파일의 특징을 비교합니다. 의심스러운 특징이 충분하다고 판단되는 파일은 위협 요소에 감염된 파일로 취급합니다.

  • 추적 쿠키 검사

    시스템 작업을 추적하기 위해 시스템에 배포된 작은 크기의 파일을 검사합니다.

  • 수동으로 검사할 스레드 개수

    Norton 360에서 수동 검사에 사용하는 스레드 수를 선택할 수 있습니다. 스레드는 프로세스 리소스를 공유하지만 상호 독립적으로 실행되는 프로세스의 하위 세트입니다. 스레드는 다중 프로세서 환경에서 프로그램을 병렬로 실행할 때 프로그램의 작동 속도를 높이는 데 유용합니다.

검사 성능 프로필

검사 성능 프로필 설정을 사용하면 파일의 디지털 시그니처와 신뢰 수준에 따라 Norton 360의 시스템 검사 방법을 구성할 수 있습니다.

참고:

검사를 실행하거나 검사 실행을 예약하기 전에 검사 성능 프로필 설정을 구성해야 합니다. Norton 360은 검사 성능 프로필 설정에 지정한 구성에 따라 사용자의 시스템을 검사합니다.

다음 검사 성능 프로필 설정을 구성할 수 있습니다.

  • 전체 검사

    시스템에 대한 전체 검사를 구성합니다.

  • 신뢰 - 표준

    Norton이 신뢰하는 파일을 제외한 검사를 구성합니다.

  • 신뢰 - 높음

    Norton 및 Community Trusted 파일과 알려진 디지털 시그니처가 있는 파일을 제외하는 검사를 구성합니다.

이메일 바이러스 차단 검사

이메일 바이러스 차단 검사는 이메일 첨부 파일로 보내거나 받은 위협 요소로부터 사용자를 보호합니다.

이메일 바이러스 차단 검사 옵션을 사용하여 Norton 360의 이메일 메시지 검사 동작을 정의할 수 있습니다. Norton 360에서 사용자가 선택한 옵션에 따라 보내거나 받은 이메일 메시지를 자동으로 검사합니다.

인스턴트 메신저 검사

인스턴트 메신저 검사 옵션을 사용하여 인스턴트 메신저 프로그램에서 받은 파일의 검사를 사용자 정의할 수 있습니다.

파일을 받을 수 있는 지원되는 인스턴트 메신저 프로그램을 선택할 수 있습니다. Norton 360은 사용자가 선택한 인스턴트 메신저 프로그램에서 받은 파일을 검사합니다.

제외 항목/낮은 위험 요소

제외 항목 옵션은 Norton 360 검사 대상에서 제외한 폴더, 파일 및 드라이브와 같은 항목을 지정합니다. 검사, 시그니처 및 낮은 위험 요소 항목이 검사에서 제외할 수 있는 일부 항목입니다.

제외 옵션에서는 Norton 360이 탐지할 위험 요소 카테고리를 선택할 수도 있습니다. 옵션은 다음과 같습니다.

  • 낮은 위험 요소

    시스템에서 발견된 낮은 위험 요소 항목을 관리할 수 있습니다.

    Norton 360이 낮은 위험 요소 항목에 대처하는 방법을 지정할 수 있습니다.

  • 검사 제외 항목

    위험 요소 검사 및 자동 보호 검사에서 제외할 디스크, 폴더 또는 파일을 결정할 수 있습니다.

    제외된 항목 목록에 새로운 제외 항목을 추가하거나 이 목록에 추가한 항목을 편집할 수 있습니다. 제외된 항목 목록에서 항목을 제거할 수도 있습니다.

  • 시그니처 제외 항목

    알려진 위험 요소를 이름으로 선택할 수 있으며 제외된 항목 목록에서 위험 요소 이름을 제거할 수도 있습니다.

    또한 성능, 개인 정보, 제거 및 숨김으로 인한 위험 요소 영향을 볼 수도 있습니다.

참고:

제외 항목을 설정하면 보호 수준이 낮아지므로 특별히 필요한 경우에만 사용해야 합니다.

인사이트 네트워크

인사이트 네트워크 검사는 웹의 원격 서버에 최신 바이러스 정의가 포함된 클라우드 기술을 사용합니다. Norton 360은 시스템에 최신 보안 위협 요소가 있는지 검사합니다. Norton 360에서 인사이트 네트워크 검사를 수행할 때 로컬에 있는 바이러스 정의와 클라우드에서 제공하는 바이러스 정의를 사용합니다. Norton 360은 시스템의 로컬에 제공되는 정의와는 별도로 클라우드의 최신 정의를 사용하여 추가적인 보호 기능을 제공합니다.


스파이웨어 차단 및 업데이트 설정

스파이웨어 차단은 개인 정보 및 프라이버시를 침해할 수 있는 보안 위험 요소로부터 시스템을 보호합니다.

스파이웨어와 애드웨어 등의 보안 위험 요소는 개인 정보를 손상시킬 수 있습니다. 스파이웨어와 애드웨어 프로그램은 밀접한 관계가 있으며, 기능이 서로 중복되는 경우도 있지만 수집하는 정보의 유형은 다릅니다.

Norton 360은 최신 프로그램 및 정의 업데이트를 통해 취약점으로부터 시스템을 보호합니다. 자동 LiveUpdate 및 펄스 업데이트는 정의 업데이트를 통해 최신 바이러스 정의를 수신하고 최신 보안 위협 요소로부터 시스템을 보호합니다.

다음과 같은 스파이웨어 차단 및 업데이트 설정을 사용할 수 있습니다.

스파이웨어 차단

스파이웨어 차단 옵션에서는 Norton 360이 수동 검사, 이메일 검사, 인스턴트 메신저 검사에서 탐지할 위험 요소 카테고리를 선택할 수 있습니다.

업데이트

Norton 360은 최신 프로그램 및 정의 업데이트를 통해 취약점으로부터 시스템을 보호합니다. 정의 업데이트에는 Norton 360이 특정 바이러스나 보안 위협 요소의 출현 사실을 인지하고 이를 사용자에게 알려주기 위해 필요한 정보가 포함됩니다. 업데이트 옵션을 사용하여 정의 업데이트를 통해 최신 바이러스 정의를 받고, 최신 보안 위협 요소로부터 시스템을 안전하게 보호할 수 있습니다. 옵션은 다음과 같습니다.

  • 자동 LiveUpdate

    자동 LiveUpdate는 시스템이 인터넷에 연결되어 있을 때 사용자의 바이러스 차단 기능에 해당하는 정의 업데이트 및 프로그램 업데이트가 있는지 자동으로 확인합니다.

  • 펄스 업데이트

    자동 LiveUpdate에서 다운로드하는 정의 업데이트 외에, Norton 360은 스트리밍 기술을 사용하여 최신 바이러스 정의를 다운로드합니다. 이러한 다운로드를 펄스 업데이트라고 합니다. 펄스 업데이트는 더 가볍고 빠르며, 인터넷에 존재하는 위협 요소로부터 사용자 시스템을 안전하게 보호합니다.


방화벽 설정

Norton 360의 방화벽 설정을 사용하면 PC의 인터넷 연결을 확인하여 원치 않는 통신 작업 및 인터넷 침입으로부터 보호할 수 있습니다.

방화벽의 설정 창에는 다음과 같은 탭이 제공됩니다.

일반 설정

일반 방화벽 기능을 활성화하고 시스템에서 웹 페이지를 보는 데 사용하는 포트를 사용자 정의

일반 설정에서는 시스템에서 나가고 들어오는 네트워크 트래픽과 비정상 프로토콜을 방화벽에서 처리하는 방법을 제어할 수 있습니다. 방화벽은 일반 설정에 따라 송수신 연결 시도 및 시스템과의 리소스 공유를 허용하거나 차단합니다. 일반 설정을 사용하여 방화벽이 시스템의 차단 및 비활성 포트에 대한 송수신 연결 시도를 제어하도록 할 수도 있습니다.

프로그램 규칙

인터넷에 액세스하는 프로그램에 대한 설정 제어

트래픽 규칙

방화벽이 송수신되는 다양한 종류의 네트워크 연결을 처리하는 방법 지정

PC와의 특정 연결 유형을 허용 또는 거부하도록 설정을 변경할 수 있습니다.

침입 차단 및 브라우저 보호

침입 시도를 차단하고 악성 웹 사이트의 공격으로부터 웹 브라우저를 보호

이 탭에 제공되는 다운로드 인텔리전스 옵션을 사용하여 안전하지 않은 파일 다운로드로부터 시스템을 보호할 수 있습니다. 이 기능은 HTTP 프로토콜 및 Internet Explorer 및 Firefox 3.0 브라우저를 사용한 다운로드만 지원합니다.

고급 설정

스마트 방화벽의 고급 보호 기능 활성화

고급 설정에서는 자동 프로그램 제어 기능을 실행하거나 실행 중지할 수 있습니다. 자동 프로그램 제어는 처음으로 실행하는 웹 실행 프로그램에 대해 자동으로 인터넷 액세스 설정을 구성합니다.

IPv6 NAT Traversal 트래픽 자동 학습 옵션은 자동 프로그램 제어가 실행되어 있을 때만 사용할 수 있습니다. Norton 360은 사용자 시스템과의 통신에 Teredo를 사용하는 네트워크 트래픽을 제어하기 위해 IPv6 NAT Traversal 트래픽 자동 학습 옵션을 제공합니다.

자동 프로그램 제어를 실행 중지하면 고급 이벤트 모니터링을 실행할 수 있습니다. 고급 이벤트 모니터링 옵션을 사용하여 처음으로 실행하는 인터넷 실행 프로그램의 인터넷 액세스 설정을 구성할 수 있습니다.

추가 정보

방화벽 일반 설정

침입 차단 및 브라우저 보호 설정

고급 설정


방화벽 일반 설정

스마트 방화벽 일반 설정을 통해 일반 방화벽 기능을 활성화하고 시스템이 웹 페이지를 표시할 때 사용하는 포트를 사용자 정의할 수 있습니다. 옵션은 다음과 같습니다.

비정상 프로토콜

스마트 방화벽이 비정상 프로토콜을 처리하는 방법 결정

방화벽 재설정

스마트 방화벽을 기본 상태로 되돌림

재설정 옵션을 사용하여 권장 방화벽 규칙과 설정이 모두 구성되도록 할 수 있습니다.

참고:

방화벽을 재설정하면 이전에 구성한 모든 사용자 정의 규칙이나 설정이 제거됩니다. 따라서 방화벽을 재설정하면 Norton 360에서 확인 대화 상자가 표시됩니다.

차단된 포트 숨김

차단되고 비활성 상태인 포트가 연결 시도에 응답하지 않도록 함

활성 포트가 잘못된 원본이나 대상 정보를 가진 연결 시도에 응답하지 않도록 합니다.

상태 기반 프로토콜 필터

응용 프로그램에 의해 열린 연결과 일치하는 인터넷으로부터의 트래픽을 자동으로 허용

다음을 수행하려면 이 옵션을 선택하십시오.

  • 시스템에 들어오는 네트워크 트래픽을 분석합니다.

  • 시스템에 연결하려고 시도하는 의심스러운 응용 프로그램을 차단합니다.

자동 파일/프린터 공유 제어

네트워크에 있는 여러 시스템이 파일, 폴더, 프린터(로컬에 연결된)와 같은 리소스를 공유하도록 허용

모든 네트워크 트래픽 차단

시스템에서 나가고 들어오는 모든 네트워크 통신 차단


침입 차단 및 브라우저 보호 설정

침입 차단 기능은 사용자의 시스템에서 들어오고 나가는 모든 네트워크 트래픽을 검사하고 이 정보를 일련의 공격 시그니처와 대조합니다. 공격 시그니처는 알려진 운영 체제나 프로그램의 취약점을 악용하려는 공격자의 시도를 식별하는 정보를 포함합니다. 침입 차단은 가장 일반적인 인터넷 공격으로부터 시스템을 보호합니다.

정보가 공격 시그니처와 일치하면 침입 차단은 자동으로 패킷을 지우고 데이터를 전송한 시스템과의 연결을 끊습니다. 이 작업을 통해 시스템이 어떤 형태로든 영향을 받지 않도록 보호할 수 있습니다.

침입 차단은 광범위한 공격 시그니처 목록을 사용하여 의심스러운 네트워크 작업을 탐지하고 차단합니다. Norton 360은 공격 시그니처 목록을 최신으로 유지하기 위해 자동으로 LiveUpdate를 실행합니다. 자동 LiveUpdate를 사용하지 않는 경우 LiveUpdate를 일주일에 한 번 실행해야 합니다.

Norton 360은 또한 악성 프로그램으로부터 사용자의 웹 브라우저를 보호하는 웹 브라우저 보호 기능도 제공합니다.

참고:

브라우저 보호 기능은 Internet Explorer 6 이상 및 Firefox에서 사용할 수 있습니다.

인터넷 사용의 증가로 웹 브라우저는 악성 웹 사이트의 공격에 노출되기 쉬워졌습니다. 이러한 웹 사이트는 웹 브라우저의 취약점을 탐지하고 악용하여 사용자의 동의 없이 사용자 몰래 시스템으로 멀웨어 프로그램을 다운로드합니다. 이러한 멀웨어 프로그램을 드라이브 바이(drive-by) 다운로드라고도 합니다. Norton 360은 악성 웹 사이트의 드라이브 바이 다운로드로부터 사용자의 웹 브라우저를 보호합니다.

침입 차단 및 브라우저 보호 설정에는 다운로드한 안전하지 않는 파일로부터 시스템을 보호하기 위한 다운로드 인텔리전스 옵션도 포함되어 있습니다. 다운로드 인텔리전스는 사용자가 웹 브라우저를 사용하여 다운로드한 실행 파일의 평판 수준에 대한 정보를 제공합니다. 다운로드 인텔리전스는 HTTP 프로토콜, Internet Explorer 6 브라우저 이상 및 FireFox 3.0 브라우저 이상을 사용한 다운로드만 지원합니다. 다운로드 인텔리전스가 제공하는 평판 상세 내역은 다운로드한 파일이 설치해도 안전한지 여부를 나타냅니다. 이러한 상세 내역을 참고하여 실행 파일을 설치할 것인지 여부를 결정할 수 있습니다.


고급 설정

스마트 방화벽 고급 설정을 사용하면 자동 프로그램 제어를 실행 중지하여 스마트 방화벽의 고급 보호 기능을 활성화할 수 있습니다.

자동 프로그램 제어는 처음으로 실행하는 웹 실행 프로그램에 대해 자동으로 인터넷 액세스 설정을 구성합니다. IPv6 NAT Traversal 트래픽 자동 학습 옵션은 자동 프로그램 제어가 실행되어 있을 때만 사용할 수 있습니다. 이 옵션을 사용하면 Norton 360이 Teredo를 통해 사용자 시스템과 통신하는 네트워크 트래픽을 제어하는 방법을 지정할 수 있습니다.

자동 프로그램 제어를 실행 중지하면 고급 이벤트 모니터링을 실행할 수 있습니다. 고급 이벤트 모니터링 옵션을 사용하여 처음으로 실행하는 인터넷 실행 프로그램의 인터넷 액세스 설정을 구성할 수 있습니다. 고급 이벤트 모니터링 기능을 실행하면 매우 많은 방화벽 알림이 표시됩니다. 시스템을 손상시킬 수 있는 이벤트를 허용 또는 거부할 수 있습니다. 이벤트가 처음 발생하면 방화벽 알림이 표시되고 사용자는 해당 이벤트를 허용하거나 차단할 수 있습니다. 이벤트를 허용하면 고급 이벤트 모니터링에서 사용할 수 있는 관련 카테고리 아래에 이벤트 상세 내역이 나타납니다. 허용된 이벤트를 트리거하는 응용 프로그램이 고급 이벤트 모니터링에서 해당하는 카테고리의 신뢰 목록에 추가됩니다. 목록에서 응용 프로그램을 제거할 수 있습니다. 이 경우 응용 프로그램이 다음에 이벤트를 생성할 때 방화벽 알림이 나타납니다.

고급 이벤트 모니터링 설정은 시스템에 고급 보호 기능을 제공하는 다음과 같은 카테고리로 구성되어 있습니다.

프로그램 구성 요소 | 인터넷 실행 프로그램을 실행하는 악성 프로그램을 모니터링합니다.
프로그램 시작 | 사용자가 감지할 수 없는 안전한 프로그램에 연결되어 있는 악성 프로그램을 모니터링합니다.
명령줄 실행 | 명령줄 매개 변수를 통해 숨겨진 모드로 신뢰 응용 프로그램을 실행하는 트로이 목마 또는 악성 프로그램을 모니터링합니다.
코드 주입 | 방화벽 알림을 유발하지 않고 응용 프로그램의 프로세스에 코드를 주입하는 트로이 목마 또는 악성 프로그램을 모니터링합니다.
Window 메시지 | 방화벽 알림을 유발하지 않고 응용 프로그램의 인터넷 연결 동작을 조작하는 트로이 목마 및 기타 악성 프로그램을 모니터링합니다.
직접 네트워크 액세스 | 네트워크 트래픽을 우회하는 트로이 목마 및 기타 악성 프로그램을 모니터링합니다. 이러한 프로그램들은 방화벽 알림을 트리거하지 않고 Windows TCP/IP 계층에 침투하여 데이터를 송수신합니다.
액티브 데스크톱 변경 | 방화벽 알림을 유발하지 않고 신뢰 응용 프로그램에서 제공하는 문서화된 인터페이스를 사용하여 네트워크 외부로 데이터를 전송하는 악성 프로그램을 모니터링합니다.
키로거 모니터 | 사용자의 키스트로크 작업을 모니터링하여 특정 시스템에서 사용자의 개인 정보에 액세스하는 악성 키로거 프로그램을 모니터링합니다.
COM 제어 | 제어되는 COM 개체를 인스턴스화하여 응용 프로그램의 동작을 조작하는 악성 프로그램을 모니터링합니다.


Norton AntiSpam 설정

이메일 사용량이 증가하면서 많은 사용자들에게 원치 않는 광고 이메일 메시지, 일명 스팸이 많이 배달되고 있습니다. 스팸은 필요한 이메일 메시지를 찾기 어렵게 만들며 일부는 불쾌한 메시지와 이미지를 포함하기도 합니다.

Norton AntiSpam에는 여러 가지 강력한 기능이 포함되어 있어서 사용자가 원치 않는 온라인 컨텐츠에 노출되는 것을 줄입니다.

Norton AntiSpam 설정을 통해 다음을 구성할 수 있습니다.

  • Norton AntiSpam에 통합되는 이메일 클라이언트

  • 허용 이메일 발신인 목록

  • 차단 이메일 발신인 목록

  • Norton AntiSpam이 허용 이메일 발신인 목록으로 가져오면 안 되는 이메일 주소 및 도메인

  • 잘못 분류된 이메일에 대한 피드백을 시만텍에 전송하는 옵션

  • 스팸 탐지 효율성을 높게 유지하기 위해 웹 쿼리를 통해 이메일 메시지를 필터링하는 옵션

다음 탭에서 Norton AntiSpam 설정을 구성할 수 있습니다.

주소 | 주소 탭의 옵션을 사용하여 허용 및 차단된 이메일 발신인 목록을 구성할 수 있습니다. 잘못 분류된 이메일 메시지에 대한 피드백을 시만텍에 전송할지 여부를 정의할 수 있습니다. 이메일 메시지를 웹 쿼리 필터를 통해 필터링하는 옵션도 구성할 수 있습니다.
클라이언트 통합 | 클라이언트 통합 탭의 옵션을 사용하면 Norton AntiSpam을 사용자의 이메일 클라이언트와 통합하여 원치 않는 이메일 메시지를 차단할 수 있습니다. 이메일 프로그램을 시작할 때마다 간단한 Norton AntiSpam 소개를 표시할지 여부도 지정할 수 있습니다.

추가 정보

주소 설정

클라이언트 통합 설정


주소 설정

스팸 차단 설정 창의 주소 탭에는 스팸 차단 설정을 구성하는 옵션이 제공됩니다.

주소 탭에서 다음과 같은 옵션을 사용할 수 있습니다.

주소록 제외 항목 | 주소록에서 허용 목록으로 자동으로 추가되면 안 되는 이메일 주소 제외
허용 목록 | 이메일 메시지를 받을 특정 주소 및 도메인 추가(예: @symantec.com)
차단 목록 | 이메일 메시지를 받지 않을 특정 주소 및 도메인 추가; Norton AntiSpam은 이러한 주소 또는 도메인에서 보낸 모든 이메일 메시지를 스팸으로 표시합니다.
피드백 | 잘못 분류된 이메일 메시지에 대한 피드백을 시만텍에 전송
웹 쿼리 | 시만텍 웹 서버를 쿼리하여 로컬 필터가 정상으로 분류한 스팸 이메일 메시지를 필터링


클라이언트 통합 설정

스팸 차단 설정 창의 클라이언트 통합 탭은 사용자 시스템에 설치되어 있는 이메일 클라이언트 또는 지원되는 이메일 프로그램과 이에 연결된 주소록을 나열합니다.

클라이언트 통합 탭에는 다음과 같은 옵션이 있습니다.

이메일 클라이언트 | Norton 360은 Norton AntiSpam을 Microsoft Outlook 및 Outlook Express와 통합할 수 있도록 지원합니다. 이메일 클라이언트를 실행하면 Norton AntiSpam이 이메일 클라이언트와 통합됩니다.
주소록 | Norton 360은 Norton AntiSpam과 다른 이메일 클라이언트 주소록의 통합을 지원하기 때문에 주소록을 가져올 수 있습니다. 이메일 프로그램에 있는 주소 목록을 허용 목록으로 가져올 수도 있습니다. 주소를 허용 목록으로 가져오기 위해 Norton AntiSpam을 이메일 클라이언트와 통합할 필요는 없습니다.

기타 행 아래의 시작 화면 옵션에는 이메일 프로그램을 시작할 때마다 Norton AntiSpam에 대한 간단한 소개가 표시됩니다. 시작 화면을 표시하지 않으려면 시작 화면 옵션을 실행 중지하면 됩니다.


내 네트워크 설정

네트워크 보안 맵 설정을 사용하면 Norton 제품이 서로 통신하는 데 사용하는 통신 포트를 구성할 수 있습니다. 네트워크 보안 맵을 열 때 네트워크 보안 개요 창을 표시할지 여부도 지정할 수 있습니다.

네트워크 보안 맵 행의 구성 옵션을 사용하여 네트워크 보안 맵 창에 액세스할 수 있습니다. 네트워크 보안 맵 창에는 시스템이 연결된 네트워크의 장치가 그림 형태로 표시됩니다. 원격 모니터링을 설정하기 전에 각 장치에 대한 상세 내역을 볼 수 있습니다. 제품 구성 창은 구성 옵션을 처음으로 누를 때 표시됩니다. 제품 구성 창을 통해 네트워크 보안 맵을 보는 데 필요한 구성 요소를 설치할 수 있습니다.

새로운 장치 목록을 생성하기 전에 네트워크 맵에서 모든 장치를 삭제할 수 있습니다.

다음과 같은 옵션을 사용할 수 있습니다.

신뢰 영역 제어

가정용 네트워크에 수동으로 추가한 장치의 신뢰 수준을 관리합니다.

신뢰 영역 제어는 장치의 연결 상태에 관계없이 사용자가 네트워크 보안 맵에 수동으로 추가한 모든 장치를 나열하는 특수한 네트워크입니다. 네트워크 상세 내역 드롭다운 목록에서 신뢰 영역 제어 네트워크를 선택하여 사용자가 추가한 장치를 볼 수 있습니다. 네트워크 보안 맵에 추가한 장치를 신뢰 영역 또는 제한 영역으로 다시 분류할 수도 있습니다. 신뢰 영역 제어 네트워크의 상세 내역은 편집할 수 없습니다.

시작할 때 시작 화면 표시

네트워크 보안 맵을 열 때 네트워크 보안 개요 창을 표시합니다.

통신 포트

Norton 제품이 네트워크를 통해 서로 통신하는 데 사용하는 통신 포트를 표시합니다.

시스템의 통신 포트 번호를 변경하는 경우 네트워크 보안 맵에 연결된 각 시스템의 통신 포트를 변경해야 합니다. 또한 원격 모니터링 설정 프로세스를 사용하는 다른 시스템을 찾는 경우 모든 시스템에서 동일한 포트 번호가 사용되는지 확인해야 합니다.

참고:

이 통신 포트를 구성할 수는 있지만 잘 알려진 다른 네트워크 포트와 충돌할 가능성을 피하기 위해 이 포트 번호는 변경하지 않는 것이 좋습니다. 통신 포트 번호를 변경하는 경우 1-65535의 범위에 있는 포트 번호를 사용해야 합니다.

네트워크 맵 삭제

네트워크 맵에 나열되어 있는 모든 장치를 제거합니다.

새로운 장치 목록을 생성하려는 경우 네트워크 맵을 삭제할 수 있습니다. 예를 들어 새로운 네트워크에 연결하기 전에 이전 네트워크에 있던 모든 장치를 삭제할 수 있습니다. 네트워크 맵을 삭제하기 전에 원격 모니터링을 실행 중지해야 합니다. 원격 모니터링이 실행 중이면 Norton 360은 네트워크 맵을 삭제할 수 없습니다.

참고:

Norton 360은 사용자가 신뢰 영역 제어 네트워크에 수동으로 추가한 장치를 해당 신뢰 수준에 따라 삭제합니다. 신뢰 수준이 완전 신뢰 또는 제한됨인 장치는 삭제하지 않습니다.


백업 설정

Norton 360의 백업 설정을 사용하여 시스템 백업을 구성할 수 있습니다.

Norton 360 백업에서 다음과 같은 작업을 수행할 수 있습니다.

  • 백업할 파일을 선택합니다.

  • 백업한 파일을 저장할 위치를 선택합니다.

  • 백업을 실행할 일정을 할당합니다.

Norton 360 백업 설정을 사용하면 백업 작업 외에 제품을 열지 않고도 특정 파일의 백업 상태에 손쉽게 액세스할 수 있습니다. 백업 설정 창에는 백업을 실행 중지 또는 실행하는 옵션이 제공됩니다.

백업 아래에서 다음과 같은 옵션을 사용할 수 있습니다.

백업 관리

중요한 파일에 대해 백업할 항목, 위치 및 시간 구성

구성 옵션을 사용하여 원본, 대상 및 백업 예약을 지정할 수 있습니다.

백업 상태 아이콘 표시

파일 아이콘에 상태 아이콘을 추가하여 파일의 백업 상태 확인

표시되는 상태 아이콘은 다음과 같습니다.

  • 체크 표시가 있는 녹색 아이콘

    파일이 백업되었음을 나타냅니다.

    파일을 수정하면 이 아이콘이 화살표가 있는 파란색 아이콘으로 변경됩니다.

  • 화살표가 있는 파란색 아이콘

    파일이 백업되지 않았음을 나타냅니다.

    Norton 360에서 유휴 시간에 파일을 자동으로 백업하면 이 아이콘이 녹색으로 변경됩니다.

  • 슬래시 표시가 있는 회색 아이콘

    파일이 백업에서 제외되었음을 나타냅니다.

    사용자가 백업 세트에서 특정 파일을 제외하면 Norton 360에서 이 파일의 백업 상태를 실행 중지됨으로 표시합니다.

Norton Backup Drive

Windows 탐색기에서 파일이 백업되는 백업 대상 목록 확인

백업 세트에 파일을 추가하고 백업 세트에서 파일을 제거할 수도 있습니다. 또한 Norton Backup Drive에 있는 백업 세트에서 사용자 정의 위치로 파일을 복원할 수 있습니다.

상황에 맞는 메뉴

마우스 오른쪽 버튼 상황에 맞는 메뉴를 사용하여 백업 세트에서 파일 또는 폴더를 추가하거나 제외

이 옵션은 백업 세트 관리 창에서 백업을 구성한 후 사용할 수 있습니다. 손쉬운 백업을 위해 사용 가능한 모든 백업 세트가 나열됩니다.

속성 페이지

파일 속성 페이지의 백업 탭에서 백업에 포함한 각 백업 세트의 백업 상태 확인

사용 가능한 모든 백업 세트가 마지막으로 백업된 날짜 및 시간과 함께 나열됩니다. 또한 특정 백업 세트에 파일이 포함되었는지 제외되었는지 나타내는 상태 아이콘도 표시됩니다.


신원 보호 설정

신원 도용자는 사기성 웹 사이트를 통해 사용자를 속이고 개인 정보를 유출합니다. 이러한 사이트는 쇼핑 사이트나 금융 거래 사이트로 위장할 수 있습니다. Norton 360은 사용자가 방문하는 웹 사이트를 확인하여 신원 도용을 방지합니다.

피싱 차단, Norton Safe Web 및 ID 세이프 기능을 사용하면 안전하게 인터넷을 탐색하고 온라인 트랜잭션을 수행할 수 있습니다.

피싱 차단 및 Norton Safe Web은 보안 서핑 옵션의 구성 요소입니다. 보안 서핑이 실행 중이면 Norton 360은 피싱 차단 기능 및 Norton Safe Web 기능을 실행합니다.

Norton 360을 설치하면 Internet Explorer 및 Firefox에 Norton 도구 모음이 추가됩니다. 보안 서핑 옵션을 실행하면 Norton 360에서 사용자의 Internet Explorer 브라우저 및 Firefox 브라우저를 보호합니다.

피싱 차단은 사용자가 방문하는 웹 페이지에 대해 다음과 같은 정보를 제공합니다.

  • 기밀 정보를 입력해도 안전한지 여부

  • 웹 페이지가 사기성이 있다고 알려졌는지 여부

  • 시만텍에서 승인한 인증된 웹 페이지인지 여부

  • 웹 페이지가 알려진 의심스러운 사이트에 속하는지 여부

  • 웹 페이지가 사용자를 성가시게 하는지 여부

Norton Safe Web은 악성 웹 사이트이면 사용자가 사이트를 방문하기 전에 이를 알립니다. 각 검색 결과 옆에 사이트 등급 아이콘을 표시하여 안전한 웹 검색 환경을 제공합니다.

Norton Safe Web을 실행하면 검색 결과 옆에 있는 다음과 같은 사이트 등급 아이콘을 볼 수 있습니다.

녹색 체크 표시 | 방문해도 안전한 사이트임을 나타냄
빨간색 십자(x) 표시 | 사용자의 시스템에 악성 소프트웨어를 설치할 수 있으며 방문하기에 안전하지 않은 사이트임을 나타냄
노란색 느낌표 | 부적절한 결과를 제공할 수 있는 사이트임을 나타냄
회색 물음표 | Norton Safe Web이 사이트를 분석하지 않았고 충분한 정보가 없음을 나타냄

Norton 360의 ID 세이프 기능을 사용하면 로그인 정보를 저장하고 보호할 수 있습니다. 그러나 이 기능은 ID 세이프 암호를 생성하고 ID 세이프에 로그인해야 활성화됩니다. 암호는 ID 세이프에 있는 데이터에 대한 무단 액세스를 제한하여 사용자를 보호합니다.

Norton 360의 다음 영역에서 ID 세이프를 설정할 수 있습니다.

  • Norton 도구 모음의 카드 및 로그인 메뉴

  • 신원 보호 설정 창의 ID 세이프 섹션

  • Norton 360 기본 창의 신원 보호 섹션

ID 세이프는 안전한 온라인 트랜잭션 환경을 위한 다음과 같은 기능을 제공합니다.

표: ID 세이프 기능

기능

설명

권장 사항

로그인 관리

로그인 정보 관리

이 정보에는 이메일 로그인 인증 정보와 인터넷 뱅킹 인증 정보 등이 포함됩니다.

ID 세이프에 모든 로그인 정보를 저장하면 다음을 수행할 수 있습니다.

  • 모든 로그인을 손쉽게 추적

  • 로그인 웹 페이지를 신속하게 시작

카드 관리

개인 정보를 한 곳에서 관리

카드에 저장된 정보를 사용하여 다음과 같은 작업을 수행할 수 있습니다.

  • 양식을 자동으로 입력

  • 온라인에서 사용자가 입력하지 않아도 정보를 제공

이러한 방식으로 ID 세이프는 사용자의 신원 정보를 도용하고 악용하는 키로거로부터 사용자를 보호합니다.

참고 사항 관리

중요 정보를 저장 및 관리

참고 사항 관리에는 주민등록번호, 운전면허번호, 보험 정책 번호, 법적 정보 및 금융 정보와 같은 정보를 포함할 수 있습니다.

다양한 ID 관련 번호를 관리하기가 더욱 어려워지고 있습니다. 참고 사항 관리는 사용자의 모든 중요한 ID를 매우 안전하게 저장하며, 사용자가 온라인 상태에서 이러한 ID를 손쉽게 이용할 수 있도록 합니다.


작업 예약 설정

작업 예약 설정을 사용하면 시스템이 유휴 상태일 때 Norton 360에서 자동으로 실행할 작업을 지정할 수 있습니다. 또한 보안, 성능 및 백업과 관련된 작업을 예약하는 데 유용합니다.

작업 에약에는 다음과 같은 설정이 포함됩니다.

자동 작업

시스템이 유휴 상태일 때 자동으로 백그라운드로 실행될 작업을 지정할 수 있습니다.

이러한 자동 작업으로는 PC 보안 및 PC 튠업과 관련된 작업이 있습니다.

옵션은 다음과 같습니다.

  • LiveUpdate

  • Internet Explorer 임시 파일

  • Windows 임시 파일

  • Internet Explorer 기록

  • 디스크 최적화

  • 레지스트리 정리

예약

PC 보안 및 PC 튠업 관련 작업을 예약할 수 있습니다.

Norton 360에서 시스템에 대한 성능 및 보안 문제를 얼마나 자주 검사할지, 그리고 언제 백업을 수행할지 지정할 수 있습니다.

사용자 정의 PC 보안 및 PC 튠업 작업을 예약하는 옵션은 다음과 같습니다.

  • 자동(권장)

    이 옵션은 권장 옵션입니다. Norton 360에서 사용자의 PC가 유휴 상태인 시간을 탐지하고 자동으로 작업을 실행합니다.

  • 매주

    작업을 매주 실행하도록 예약할 수 있습니다. 요일과 시간을 지정해야 합니다. PC가 유휴 상태일 때만 실행하도록 예약할 수도 있습니다.

  • 매월

    작업을 매월 실행하도록 예약할 수 있습니다. 날짜와 시간을 지정해야 합니다. PC가 유휴 상태일 때만 실행하도록 예약할 수도 있습니다.

  • 수동 예약

    작업을 수동으로 실행할 수 있습니다.

시스템이 유휴 상태일 때 중요한 작업을 수행하도록 예약하면 시스템의 성능이 극대화됩니다. Norton 360에서는 사용자가 유휴 시간 제한 기준으로 지정한 기간 동안 마우스 또는 키보드 작업이 탐지되지 않으면 시스템이 유휴 상태인 것으로 식별합니다. 검사를 매주 또는 매월로 예약하고 유휴 시간에만 실행 옵션을 선택하면 Norton 360에서 시스템이 유휴 상태일 때 시스템을 검사합니다. 시스템 성능을 보다 높은 수준으로 유지하려면 유휴 시간에만 실행 옵션을 선택하는 것이 좋습니다.

또한 백업을 예약하려면 여기를 누르십시오 옵션으로 백업 설정 창으로 이동할 수도 있습니다. 시간 탭에서 백업 예약 옵션을 구성할 수 있습니다.


관리 설정

관리 설정 창을 사용하여 Norton 360의 여러 중요한 옵션을 구성할 수 있습니다.

다음과 같은 옵션을 사용할 수 있습니다.

유휴 시간 최적화 도구

시스템이 유휴 상태일 때 Norton 360이 부트 볼륨 또는 부트 볼륨이 포함된 로컬 디스크에서 조각 모음을 수행하도록 구성

이 옵션이 실행되면 사용자가 시스템에 응용 프로그램을 설치한 후 Norton 360이 자동으로 최적화를 예약합니다. 최적화는 디스크의 조각화된 부분을 모음으로써 시스템의 성능을 향상시킵니다.

네트워크 프록시 설정

인터넷에 연결하기 위한 자동 구성 상세 내역, 프록시 설정 및 인증 상세 내역을 지정

LiveUpdate 및 Norton Insight와 같은 프로그램은 지정된 프록시 서버 설정을 사용하여 인터넷을 통해 시만텍 서버에 연결됩니다. LiveUpdate는 업데이트를 가져오는 데 프록시 설정을 사용합니다. Norton Insight는 신뢰 수준 또는 디지털 시그니처와 같은 파일에 대한 세부적인 정보를 얻기 위해 프록시 설정을 사용합니다.

Norton Community Watch

선택한 보안 및 응용 프로그램 데이터를 분석을 위해 시만텍에 전송

시만텍은 데이터를 분석하여 가능한 모든 새로운 위협 요소를 파악합니다.

성능 모니터링

시스템의 성능 모니터링

성능 모니터링 옵션이 실행되어 있으면 Norton 360에서 시스템의 CPU 사용량 및 메모리 사용량을 모니터링합니다. 또한 최근 3개월 동안 사용자가 수행한 중요한 시스템 작업도 모니터링합니다.

절전 모드

시스템이 배터리 전원으로 실행되고 있을 때 백그라운드 작업을 중단하여 배터리 전원 절약

이 옵션은 기본적으로 실행되어 있습니다.

제품 보안

무단 변경되지 않도록 제품 보호

다음과 같은 옵션을 사용할 수 있습니다.

  • 일반 사용자의 설정 액세스

    관리자가 아닌 일반 사용자 계정에서 설정 창의 모든 옵션에 액세스하고 구성할 수 있음

    이 옵션은 기본적으로 실행 중지되어 있습니다. 이 옵션을 실행하려면 시스템에 관리자로 로그온해야 합니다. 시스템의 일부 다른 사용자 계정에서 설정 창이 열려 있는 경우 설정 창에 액세스할 수 없습니다.

  • Norton 제품 임의 변경 방지

    알 수 없거나, 의심스럽거나, 위협적인 응용 프로그램에 의한 공격 또는 수정으로부터 Norton 제품 보호

  • 설정 암호 보호

    Norton 360 설정을 암호로 보호. 암호는 제품 설정에 대한 무단 액세스를 방지합니다.

  • 제품 상태 모니터링

    바이러스 차단, 방화벽, 신원 보호 및 기타 Norton 360 기능의 보호 상태를 모니터링 또는 무시

무인 모드 설정

무인 모드 실행 또는 실행 중지

다음과 같은 옵션을 사용할 수 있습니다.

  • 무인 모드

    무인 모드 옵션을 실행하면 지정된 시간 동안 무인 모드가 실행됩니다. Norton 360은 사용자가 지정한 시간 동안 모든 알림 표시를 차단하고 백그라운드 작업을 일시 중지합니다.

  • 전체 화면 탐지

    전체 화면 탐지 옵션을 실행하면 Norton 360은 전체 화면 모드로 실행되는 응용 프로그램을 자동으로 탐지하고 무인 모드를 실행합니다. Norton 360은 대부분의 알림 표시를 차단하고 백그라운드 작업을 일시 중지합니다. 바이러스 및 기타 보안 위협 요소로부터 시스템을 보호하기 위한 작업만 실행됩니다.

  • 다음 항목 탐지 시 미디어 무인 모드:

    • IMAPI 2.0 디스크 굽기

      Media Center 응용 프로그램을 사용하여 CD 또는 DVD를 구우면 Norton 360에서 이 작업을 탐지하고 자동으로 미디어 무인 모드를 실행합니다. 미디어 무인 모드가 실행되면 Norton 360에서 백그라운드 작업을 중단하지만 알림 및 통지는 차단하지 않습니다.

    • Media Center TV 녹화

      Media Center 응용 프로그램을 사용하여 TV 프로그램을 녹화하면 Norton 360에서 이 작업을 탐지하고 자동으로 미디어 무인 모드를 실행합니다. 미디어 무인 모드가 실행되면 Norton 360에서 백그라운드 작업을 중단하지만 알림 및 통지는 차단하지 않습니다.

    • 사용자 지정 프로그램

      사용자 지정 프로그램 목록에 나열된 응용 프로그램을 실행하면 Norton 360에서 이 작업을 탐지하고 자동으로 미디어 무인 모드를 실행합니다. 미디어 무인 모드가 실행되면 Norton 360에서 백그라운드 작업을 중단하지만 알림 및 통지는 차단하지 않습니다.

      미디어 무인 모드를 실행할 프로그램의 목록을 구성할 수 있습니다.

자동 작업 지연

시스템의 전원을 켜면 자동으로 실행되도록 Norton 관련 프로그램의 실행 시간 지정

이 기능을 설정하더라도 Norton 360 보호 기능은 지연되지 않습니다. 자동 작업 지연 기간은 1분에서 10분까지 지정할 수 있습니다. 기본 시간은 10분입니다.

유휴 시간 제한

해당 시간이 경과하면 Norton 360에서 시스템이 유휴 상태인 것으로 식별할 유휴 시간 제한 기준 지정

유휴 시간 제한은 1분에서 30분까지 지정할 수 있습니다. 기본 시간은 10분입니다.

Firefox 정리

Firefox 웹 브라우저를 사용하는 경우 PC가 원할하게, 효율적으로 실행되도록 사용되지 않는 임시 파일 및 브라우징 기록을 삭제

Norton 360은 백그라운드 작업을 통해 자동으로 Internet Explorer 임시 파일, 기록 및 즐겨찾기를 정리합니다.

다음과 같은 옵션을 사용할 수 있습니다.

  • Firefox 임시 파일 정리

    Firefox 웹 브라우저에서 웹 페이지를 방문할 때 누적되는 임시 파일을 정리

  • Firefox 기록 정리

    Firefox 웹 브라우저에서 웹 페이지를 방문할 때 누적되는 기록 및 책갈피를 정리


추가 솔루션 찾기

이 장의 내용은 다음과 같습니다.

  • 버전 번호 확인

  • 제품 업그레이드

  • 간단한 해결책

  • 인스턴트 온라인 채팅을 통해 지원 받기

  • 전화 기술 지원

  • 이메일 기술 지원

  • 기술 지원을 통해 정보 얻기

  • 보호 문제 관련 최신 정보 얻기

  • 서비스와 지원 솔루션

  • Norton 360 제거


버전 번호 확인

경우에 따라 업그레이드, 고객 서비스 및 지원을 위해 버전 번호를 알아야 할 수 있습니다. 버전 번호는 정보 창에서 볼 수 있습니다. 모든 Norton 360 창에서 이 창을 열 수 있습니다.

버전 번호를 확인하려면 다음과 같이 하십시오.

  1. 모든 Norton 360 창에서 도움말 및 지원을 누르십시오.

  2. 도움말 및 지원 메뉴에서 정보를 누르십시오.

  3. 버전 번호를 기록한 후 닫기를 누르십시오.


제품 업그레이드

제품 정보 사용 기간이 유효한 경우 Norton 360에서 제품을 업그레이드할 수 있습니다. 현재 제품의 제품 정보 사용 기간이 유효한 경우 무료로 현재 제품을 더 최신 버전으로 업그레이드할 수 있습니다. Norton 360 기본 창의 도움말 및 지원 드롭다운 메뉴에서 이 옵션에 액세스할 수 있습니다.

제품의 새 버전이 있는 경우 Norton 360은 새 버전을 다운로드하여 설치하도록 합니다. 제품의 새 버전을 설치하려면 현재 제품은 시스템에서 제거해야 합니다. Norton 360은 기존 버전의 제품을 시스템에서 원활하게 제거하여 새 버전의 제품을 설치합니다. 새 버전의 제품을 설치하기 전에 중요한 데이터를 모두 저장했는지 확인하십시오.

제품의 최신 버전을 다운로드하여 설치해도 제품 정보 사용 기간 상태는 이전 버전의 제품과 동일하게 유지됩니다. 예를 들어 현재 버전의 제품에서 제품 정보 사용 기간이 200일 남은 상태에서 제품을 최신 버전으로 업그레이드할 수 있습니다. 이 경우 업그레이드된 제품의 제품 정보 사용 기간은 200일 그대로 남게 됩니다.

새 버전이 없는 경우 웹 페이지에 새 버전이 없으며 제품이 최신 상태라는 메시지가 표시됩니다. 최신 버전에는 보안 위협 요소에 대한 보호 기능을 개선하기 위한 새로운 기능과 향상된 기능이 포함되므로 제품의 최신 버전을 사용하는 것이 좋습니다.

제품 업그레이드는 설치된 제품에 대한 부수적 기능 향상인 프로그램 업데이트 및 정의 업데이트와는 다릅니다. 주요 차이점은 다음과 같습니다.

  • 제품 업그레이드의 경우 전체 제품의 새 버전을 다운로드하여 설치할 수 있습니다.

  • 정의 업데이트는 최신 위험 요소 차단 기술을 사용하여 시만텍 제품을 최신 상태로 유지하는 파일입니다.

  • 프로그램 업데이트는 Norton 360의 기능을 보강하기 위해 시만텍에서 정기적으로 제공하는 업데이트입니다.

제품의 새 버전이 없는 경우 최신 프로그램 업데이트와 정의 업데이트를 모두 설치했는지 확인하십시오. LiveUpdate는 프로그램 및 정의 업데이트를 다운로드하고 설치하는 과정을 자동화합니다. LiveUpdate를 사용하여 최신 업데이트를 받을 수 있습니다.

웹 브라우저가 시만텍 서버와 통신할 수 없는 경우 업그레이드 프로세스가 작동하지 않을 수 있습니다.

참고:

제품이 활성화된 상태여야 하며, 새 제품 버전을 확인하고 설치하려면 인터넷에 연결되어 있어야 합니다.

추가 정보

새 제품 버전 확인

LiveUpdate

프로그램 및 정의 업데이트

수동으로 업데이트 확인


새 제품 버전 확인

제품 정보 사용 기간이 활성 상태인 경우 제품을 최신 버전으로 업그레이드할 수 있습니다. 새 버전이 있는 경우 제품의 새 버전을 다운로드하여 설치할 수 있습니다. 제품의 최신 버전에는 보안 위협 요소에 대한 보호 기능을 개선하기 위한 새로운 기능과 향상된 기능이 포함됩니다.

새 버전을 확인하면 제품 이름 및 버전과 같은 제품에 대한 상세 내역이 시만텍 서버로 전송됩니다. 그러면 서버가 지정된 제품의 새 버전이 있는지 확인합니다.

새 버전이 있는 경우 웹 페이지에서 다운로드하여 설치할 수 있습니다. 새 버전이 없는 경우 웹 페이지에 이러한 내용이 표시됩니다. 이 경우 LiveUpdate를 실행하여 최신 프로그램 및 정의 업데이트를 가져와 기존 제품 버전을 최신 상태로 유지할 수 있습니다.

웹 브라우저가 시만텍 서버와 통신할 수 없는 경우 업그레이드 프로세스가 작동하지 않을 수 있습니다.

참고:

새 제품 버전을 확인하고 설치하려면 인터넷에 연결되어 있어야 합니다.

새 제품 버전을 확인하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 도움말 및 지원을 누르십시오.

  2. 도움말 및 지원 메뉴에서 새 버전 확인을 누르십시오.

    이 옵션은 제품이 활성화된 경우에만 사용할 수 있습니다. 제품의 새 버전이 있는지 여부가 표시되는 웹 페이지가 나타납니다.

  3. 새 제품 버전을 다운로드하려면 다운로드를 누르십시오.

  4. 화면의 안내를 따르십시오.

추가 정보

LiveUpdate

프로그램 및 정의 업데이트


간단한 해결책

Symantec One Click Support는 제품의 기본 창에서 마우스를 한 번 누르면 액세스할 수 있는 빠른 도움말을 제공합니다. 자동 해결 기능을 사용하여 일반적인 문제를 해결할 수 있습니다. 또한 시만텍의 지원 기술자에게 전화로 문의하여 도움을 받을 수 있습니다. 시만텍의 지원 기술자는 원격 지원 기술을 사용하여 좀 더 복잡한 문제를 해결하는 데 도움을 줄 수도 있습니다.

참고:

언어나 제품에 따라 지원 서비스가 달라질 수 있습니다.

Symantec One Click Support는 시스템을 빠르게 검사하고 문제를 복구하며, 이 과정은 사용자가 개입할 필요 없이 자동으로 진행됩니다. One Click Support에는 사용자의 문제나 문의 사항에 대한 추가 정보와 도움을 받을 수 있는 지원 길잡이가 포함되어 있습니다. 문제가 지속되면 지원 길잡이가 문제 해결을 돕는 메시지를 표시합니다.

지원 길잡이는 설치된 제품에 따라 다릅니다. One Click Support는 다음 지원 길잡이를 사용하여 문제를 해결합니다.

  • 단계별 해결책

  • 이메일 지원 - 이 서비스는 현재 한글 버전에서 지원되지 않습니다.

  • 인스턴트 온라인 채팅 지원 - 이 서비스는 현재 한글 버전에서 지원되지 않습니다.

  • 전화 지원

  • 기술 지원

One Click Support에 액세스하려면 인터넷에 연결해야 합니다. One Click Support는 시작 후 바로 인터넷 연결을 확인합니다. 프록시 서버를 사용하여 인터넷에 연결하는 경우 Norton 360의 프록시 설정을 구성해야 합니다.

추가 정보

One Click Support를 사용하여 문제 해결

문제가 지속되는 경우 단계별 해결책 사용


One Click Support를 사용하여 문제 해결

Norton 360에서 자동으로 해결할 수 없는 문제가 발생한 경우 One Click Support를 사용하여 문제 해결을 시도해 보십시오.

또한 설문 조사 프로그램에 참여하여 Norton 제품에서 나중에 문제를 더 효과적으로 해결하도록 할 수도 있습니다. 일부 지원 기능의 경우 연락처 정보를 입력해야 액세스할 수 있습니다. 마지막 지원 세션을 다시 시작할 수도 있습니다. 이 경우 요청될 때마다 매번 연락처 정보를 입력하지 않아도 됩니다.

One Click Support를 사용하여 문제를 해결하려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 도움말 및 지원을 누르십시오.

  2. 도움말 및 지원 드롭다운 메뉴에서 기술 지원을 누르십시오.

  3. 설문 조사 프로그램 창이 표시되면 다음 중 하나를 수행하십시오.

    • 설문 조사에 참여하려면 세부 정보를 입력하고 계속을 누르십시오.

    • 창을 건너뛰려면 창 아래에서 링크를 누르십시오.

  4. 마지막 세션 다시 시작 창이 나타나면 다음 중 하나를 수행하십시오.

    • 마지막 세션을 다시 시작하려면 예를 누르십시오.

    • 새 지원 세션을 시작하려면 아니요를 누르십시오.

  5. 고객 지원 센터 창에서 지원 시작을 누르십시오.

  6. 화면의 메시지를 따르십시오.

    문제를 자동으로 해결할 수 없으면 단계별 복구 및 기술 지원 자료가 포함된 다른 문제 해결 방법을 사용하도록 안내됩니다.

추가 정보

문제가 지속되는 경우 단계별 해결책 사용


문제가 지속되는 경우 단계별 해결책 사용

지원 시작을 누르면 One Click Support가 자동 해결 기능을 사용하여 빠른 시스템 검사를 수행합니다. 사용자의 별도 작업 없이 문제를 해결합니다. 그러나 자동 해결 기능에서 PC를 검사했지만 아무런 문제도 발견하지 못한 경우 단계별 해결책을 통해 추가적인 도움을 얻을 수 있습니다.

Norton 360에서 제공하는 문제 카테고리 목록 중에서 문제를 선택할 수 있습니다. 카테고리를 선택하면 Norton 360에서 해당 카테고리에 속하는 문제를 나열합니다. 원하는 문제에 대한 단계별 해결책을 찾을 때까지 문제를 선택하여 검색 결과를 좁힐 수 있습니다.

문제가 지속되는 경우 단계별 해결책을 사용하려면 다음과 같이 하십시오.

  1. One Click Support 창에서 계속을 누르십시오.

  2. 단계별 지원에서 현재 발생한 문제를 가장 잘 설명하는 문제 카테고리를 누르십시오.

  3. 단계별 해결책이 나타날 때까지 링크를 계속 누르십시오.

  4. 단계별 해결책을 읽으십시오.

    창을 아래로 스크롤하여 모든 단계를 읽어야 합니다.

  5. 문제를 해결할 항목을 찾을 때까지 카테고리와 해결책을 계속 이동하십시오.

  6. 단계별 해결책을 인쇄하려면 인쇄를 누르십시오.

    다른 창을 열어야 하는 경우 단계별 해결책을 인쇄해야 합니다.

  7. 단계별 해결책을 탐색하려면 다음 중 하나를 수행하십시오.

    • 이전 창으로 돌아가려면 뒤로를 누르십시오.

    • One Click Support 개요 창으로 가려면 One Click Support 창의 아래쪽에 있는 고객 지원 메인을 누르십시오.

  8. 완료되었으면 창을 닫으십시오.


인스턴트 온라인 채팅을 통해 지원 받기

지원 시작을 누르면 One Click Support가 자동 해결 기능을 사용하여 빠른 시스템 검사를 수행합니다. 사용자의 별도 작업 없이 문제를 해결합니다. 그러나 자동 해결 기능에서 PC를 검사했지만 아무런 문제도 발견하지 못한 경우 다른 지원 옵션을 사용할 수 있습니다.

문제 해결에 도움이 필요한 경우 One Click Support에서 온라인 채팅 세션을 통해 시만텍 지원 담당자와 대화할 수 있습니다. 지원 담당자는 Norton 360에 대한 완전한 교육을 받았으며 사용자가 프로그램을 실행했을 때 발생할 수 있는 모든 문제의 해결에 도움이 되는 최신 기술 정보에 액세스할 수 있습니다. 문제가 해결되면 지원 길잡이에 피드백을 보낼 수 있습니다.

참고:

언어나 제품에 따라 지원 서비스가 달라질 수 있습니다.

인스턴트 온라인 채팅을 통해 지원을 받으려면 다음과 같이 하십시오.

  1. One Click Support 창의 아래쪽에서 고객 지원 연락처를 누르십시오.

  2. 표시되는 창에 연락처 정보를 입력하십시오.

  3. 해당 분야를 선택하십시오 드롭다운 목록에 문제를 선택하고 간단한 설명을 입력하십시오.

    주어진 목록에서 문제를 찾을 수 없는 경우에는 그 외 다른 문제를 누르고 설명을 입력하십시오.

  4. 계속을 누르십시오.

  5. Norton 360 고객 지원 센터 창에서 지금 채팅을 누르십시오.

  6. 완료되었으면 창을 닫으십시오.

추가 정보

온라인 지원


전화 기술 지원

지원 시작을 누르면 One Click Support가 자동 해결 기능을 사용하여 빠른 시스템 검사를 수행합니다. 사용자의 별도 작업 없이 문제를 해결합니다. 그러나 One Click Support 자동 해결 기능에서 PC를 검사했지만 아무런 문제도 발견하지 못한 경우 다른 지원 옵션을 사용할 수 있습니다.

Norton 360 전화 지원 창에 나와 있는 전화번호를 사용하여 시만텍 지원 담당자에게 연락할 수 있습니다. 전화 고객 지원 창에 나와있는 번호로 전화를 걸고 안내에 따르면 됩니다. 문제가 해결되면 지원 길잡이에 피드백을 보낼 수 있습니다.

참고:

언어나 제품에 따라 지원 서비스가 달라질 수 있습니다.

전화로 지원을 받으려면 다음과 같이 하십시오.

  1. One Click Support 창의 아래쪽에서 고객 지원 연락처를 누르십시오.

  2. 표시되는 창에 연락처 정보를 입력하십시오.

  3. 해당 분야를 선택하십시오 드롭다운 목록에 문제를 선택하고 간단한 설명을 입력하십시오.

    주어진 목록에서 문제를 찾을 수 없는 경우에는 그 외 다른 문제를 누르고 설명을 입력하십시오.

  4. 계속을 누르십시오.

  5. Norton 360 고객 지원 센터 창에서 전화 고객 지원을 누르십시오.

  6. Norton 360 전화 지원 창에 표시된 전화 번호를 사용하여 지원 담당자에게 연락하십시오.

추가 정보

전화 지원


이메일 기술 지원

지원 시작을 누르면 One Click Support가 자동 해결 기능을 사용하여 빠른 시스템 검사를 수행합니다. 사용자의 별도 작업 없이 문제를 해결합니다. 그러나 자동 해결 기능에서 PC를 검사했지만 아무런 문제도 발견하지 못한 경우 다른 지원 옵션을 사용할 수 있습니다.

이메일 양식은 지원팀으로 이메일 메시지를 보낼 수 있는 손쉬운 웹 기반 방법입니다. 문제가 해결되면 지원 길잡이에 피드백을 보낼 수 있습니다.

참고:

언어나 제품에 따라 지원 서비스가 달라질 수 있습니다.

이메일을 통해 기술 지원을 받으려면 다음과 같이 하십시오.

  1. One Click Support 창의 아래쪽에서 고객 지원 연락처를 누르십시오.

  2. 표시되는 창에 이름 상세 내역과 연락처 정보를 입력하십시오.

  3. 해당 분야를 선택하십시오 드롭다운 목록에 문제를 선택하고 간단한 설명을 입력하십시오.

    주어진 목록에서 문제를 찾을 수 없는 경우에는 그 외 다른 문제를 누르고 설명을 입력하십시오.

  4. 계속을 누르십시오.

  5. Norton 360 고객 지원 센터 창의 이메일에서 이메일을 보내려면 여기를 누르십시오를 누르십시오.

  6. Norton 360 이메일 창에서 문제에 대한 추가 상세 내역을 입력하십시오.

  7. 전송을 누르십시오.

  8. 확인 메시지를 읽고 이메일 주소를 적어 두십시오.

    이 정보는 지정된 시간 내에 회신을 받지 못했을 때 후속 조치를 취하는 데 필요합니다. 복잡한 문제의 경우 스크린샷, 로그 또는 다른 진단 파일을 지원팀에 보내달라는 요청을 받을 수 있습니다. 이를 위한 피드백 양식이 제공될 수 있습니다.


기술 지원을 통해 정보 얻기

지원 시작을 누르면 One Click Support가 자동 해결 기능을 사용하여 빠른 시스템 검사를 수행합니다. 사용자의 별도 작업 없이 문제를 해결합니다. 그러나 자동 해결 기능에서 PC를 검사했지만 아무런 문제도 발견하지 못한 경우 다른 지원 옵션을 사용할 수 있습니다.

기술 지원은 이해하기 쉬운 단계별 형식으로 표현된 문제 해결 자료 모음입니다. 사용 가능한 지원 주제를 탐색하려면 키워드를 사용하여 솔루션 리소스를 검색하면 됩니다.

또한 빠른 링크 아래에 제품 설명서, 보안 연구소, 클럽 시만텍(Club Symantec)에 대한 유용한 링크가 있습니다.

기술 지원을 통해 정보를 얻으려면 다음과 같이 하십시오.

  1. Norton 360 기본 창에서 도움말 및 지원을 누르십시오.

  2. 도움말 및 지원 드롭다운 메뉴에서 기술 지원을 누르십시오.

  3. 고객 지원 센터 창의 기술 지원 아래에 있는 여기를 누르십시오를 누르십시오.

    One Click Support 창의 아래쪽에 있는 검색 옵션을 눌러 지원 정보를 얻을 수도 있습니다.

  4. 검색 상자에 단어를 입력한 다음 검색을 누르십시오.

    예를 들어 성능 또는 바이러스를 입력할 수 있습니다. 그러면 검색 상자 아래에 결과가 나타납니다.

  5. 링크를 눌러 자세한 정보를 보고 단계를 따르십시오.

    일부 작업을 수행할 때 단계별 안내가 사라질 수 있으므로 해당 항목을 인쇄해야 합니다.

추가 정보

문제가 지속되는 경우 단계별 해결책 사용


보호 문제 관련 최신 정보 얻기

Norton 360 사용에 관련된 도움이 필요한 경우 시만텍 웹 사이트에서 유용한 정보를 찾을 수 있습니다. 시만텍 웹 사이트에는 Norton 360을 보완하기 위해 설계된 여러 유용한 기능이 있으며 여기에는 다음이 포함됩니다.

  • 현재 위협 요소 및 발생에 대한 자세한 배경 정보

  • 구독할 수 있는 뉴스레터

  • 본인의 의견을 게시하고 전문가의 의견을 볼 수 있는 보호 블로그

  • 특별 이벤트와 할인을 받을 수 있는 클럽 시만텍(Club Symantec)

보호 문제 관련 최신 정보를 받으려면 다음과 같이 하십시오.

  1. 브라우저를 열고 다음 주소로 이동하십시오.

    http://www.symantec.com/ko/kr

  2. 시만텍 웹 사이트에서 노턴을 누르십시오.

  3. 표시되는 메뉴에서 보안 연구소를 누른 다음 왼쪽 창에서 상세 내역을 볼 항목을 누르십시오.

  4. Community 탭을 누른 후 다음 중 하나를 사용하십시오.

    Norton Forums

    사용자로 등록하고 토론에 참여하십시오.

    포럼에 항목을 직접 올리거나 기존의 포럼 항목에서 도움을 얻을 수 있습니다.

    Norton Blogs

    시만텍 내부, 외부의 뛰어난 전문가들이 게시한 메시지를 읽고 게시된 소스에서 직접 정보를 받으십시오.

    관심 있는 블로그에서 코멘트를 달거나 질문을 할 수 있습니다.

    Other Norton Communities

    제공되는 다른 Norton 커뮤니티를 확인해 보십시오.

    웹 페이지는 지속적으로 업데이트되고 개선되므로 사용 가능한 리소스는 달라질 수 있습니다.

  5. 클럽 시만텍(Club Symantec)을 방문하려면 다음 주소로 이동하십시오.

    http://www.symantec.com/ko/kr/norton/clubsymantec/

    인터넷 보안과 기타 시스템 관련 정보를 다루는 원스톱, 솔루션 기반 정보 센터입니다. 이 페이지에는 정기적으로 업데이트되는 기사 라이브러리, 팁과 요령, 질문과 답변, 용어집, 멀티미디어 데모, 고객 지원 기능 및 기타 특별 이벤트가 포함되어 있습니다. 또한 Symantec Security Check, 제품 정보 사용 기간 문제 해결 도구 및 개인 & 홈 오피스 보안 리포트에 대한 링크도 포함되어 있습니다.


서비스와 지원 솔루션

제품에 대한 지원이 필요하면 이들 항목에 있는 정보를 사용하십시오.

추가 정보

온라인 지원

전화 지원

제품 정보 사용 기간을 최신 상태로 유지하기 위한 정보

전세계 서비스 및 지원


온라인 지원

기술 지원 기능은 다양한 기술 지원과 고객 서비스 옵션을 제공합니다. 제품의 어떤 부분에서나 도움말 및 지원 링크를 누르면 이 옵션에 액세스할 수 있습니다. One Click Support 지원에 액세스할 수 없는 경우 다음 주소의 웹 브라우저로 이동하여 시만텍의 지원 옵션에 액세스할 수 있습니다.

http://www.symantec.com/ko/kr/support/

개인 & 홈 오피스 섹션에서 제품을 선택하십시오. 그런 다음 옵션 목록에서 문제를 가장 잘 설명하는 항목을 선택하십시오.

시만텍 웹 사이트는 고객이 가장 자주 묻는 질문들에 대한 답변도 제공합니다. 자주 묻는 질문 옵션은 자주 묻는 문제에 대한 링크를 제공합니다. 또한 검색 옵션을 사용하여 키워드로 기사를 검색할 수 있습니다.

시만텍의 최신 고객 지원 정책은 다음 주소의 시만텍 웹 사이트에서 확인하실 수 있습니다.

www.symantec.com/ko/kr/norton/support/technical_support_policy.jsp

참고:

컴퓨터를 구매하여 이 제품을 소유하게 된 경우, 해당 컴퓨터 회사에서 고객 지원이 가능합니다.


전화 지원

One Click Support 기능을 사용해도 해결할 수 없는 문제나 질문이 있을 경우 시만텍 전화 지원을 이용하십시오. One Click Support 창 아래의 고객 지원 연락처 링크를 누르십시오. 모든 등록 고객에게 이 지원 서비스가 제공됩니다.

One Click Support를 사용하여 전화 지원에 액세스할 수 없는 경우 다음 웹 사이트에서 전화 지원 옵션에 액세스할 수 있습니다.

http://www.symantec.com/ko/kr/support/

개인 & 홈 오피스 섹션에서 제품을 선택하십시오. 그런 다음 옵션 목록에서 문제를 가장 잘 설명하는 항목을 선택하십시오. 지원 웹 사이트를 통해 스스로 해결할 수 없는 질문이나 문제의 경우 상담원 문의 링크를 눌러 전화 지원을 이용하십시오.

시만텍은 가장 최근의 고객 지원 정책에 따라 추가 지원을 제공합니다. 시만텍의 최신 고객 지원 정책은 다음 웹 사이트에서 확인하실 수 있습니다.


제품 정보 사용 기간을 최신 상태로 유지하기 위한 정보

제품 정보 사용 기간은 시만텍 제품에 따라 다릅니다. 보호를 지속적으로 유지하려면 제품 정보 사용 기간을 최신 상태로 유지해야 합니다. 제품 정보 사용 기간을 연장하지 않으면 어떤 종류의 업데이트도 받을 수 없으며 소프트웨어도 더 이상 작동하지 않습니다.

제품 정보 사용 기간이 거의 만료되었을 때 LiveUpdate를 실행하면 소액의 비용으로 기간을 연장할지 묻는 메시지가 표시됩니다. 화면의 안내에 따라 연장하십시오.

제품 정보 사용 기간을 연장하면 제품 정보 사용 기간 동안 정의 업데이트와 새로운 제품 기능을 사용할 수 있습니다. 이러한 기능은 서비스 기간 중에 추가, 수정 또는 제거될 수 있습니다.


전세계 서비스 및 지원

지원 솔루션은 국가마다 다릅니다. 한국(서울 특별시 강남구 역삼1동 737, 강남파이낸스센터 28층(135-984)) 이외의 지역에 위치한 시만텍 및 파트너에 대한 정보는 아래 나열된 각 지역별 지원 사무소에 문의하거나 다음 URL을 방문하여 원하는 언어를 선택하십시오.

http://www.symantec.com/ko/kr/norton/support

지역별 전화 번호는 웹 사이트를 참조하십시오.

지역

문의 정보

북아메리카

  • Symantec Corporation

    555 International Way

    Springfield, OR 97477

    U.S.A.

    http://www.symantec.com/norton/support/index.jsp

호주 및 뉴질랜드

  • Symantec Australia

    Level 2, 1 Julius Avenue

    North Ryde, NSW 2113

    Sydney

    Australia

    http://www.symantec.com/en/aa/norton/support/index.jsp

유럽, 중동 및 아프리카

  • Symantec Ltd Consumer Services & Support

    PO Box 5689 Blanchardstown

    Dublin 15 Ireland

    http://www.symantec.com/en/uk/norton/support/index.jsp

라틴 아메리카

  • Symantec Brasil

    Sevico e Suporte Symantec

    Caixa Postal 3037

    CEP 06210-970

    Brasil

  • 포르투갈어 지원:

    http://www.symantec.com/pt/br/norton/support/index.jsp

  • 스페인어 지원:

    http://www.symantec.com/es/mx/norton/support/index.jsp


Norton 360 제거

다음과 같은 방식으로 시스템에서 Norton 360을 제거할 수 있습니다.

  • Windows 제어판

  • 시작 메뉴

참고:

제거를 계속하기 전에 Norton 360 제거 도움말 항목을 출력해야 합니다. 제거 도중에는 온라인 도움말에 액세스할 수 없습니다.

시스템에 Norton 360을 다시 설치하려면 시스템에서 Norton 360을 제거해야 합니다. 시만텍 웹 사이트에서 다운로드하거나 제품 디스크에 있는 설치 파일을 사용하여 제품을 재설치할 수 있습니다. Norton 360을 재설치하려면 사용자 설명서에 나와 있는 설치 절차를 따르십시오.

Windows 제어판에서 Norton 360을 제거하려면 다음과 같이 하십시오.

  1. Windows 작업 표시줄에서 시작 > 제어판을 누르십시오.

  2. Windows 제어판에서 다음 중 하나를 수행하십시오.

    • Windows XP의 경우 프로그램 추가/제거를 누르십시오.

    • Windows Vista의 경우 프로그램 제거를 누르십시오.

    • Windows 7의 경우 프로그램 > 프로그램 제거를 누르십시오.

      Windows 7의 프로그램 옵션은 보기 기준 드롭다운 목록에 있는 범주 옵션을 선택하면 사용할 수 있습니다.

  3. 현재 설치된 프로그램 목록에서 다음 중 하나를 수행하십시오.

    • Windows XP의 경우 Norton 360을 누른 후 변경/제거를 누르십시오.

    • Windows Vista 또는 Windows 7의 경우 Norton 360을 누른 후 제거를 누르십시오.

  4. 페이지가 표시되면 제거 기본 설정 선택에서 다음 중 하나를 누르십시오.

    나중에 Norton 제품을 재설치할 예정입니다. 설정을 그대로 둡니다.

    Norton 360을 제거하기 전에 Norton 기능에 대한 사용자 설정, 암호 및 기본 설정을 보존할 수 있습니다.

    Norton 360 또는 다른 Norton 제품을 재설치하는 경우 이 옵션을 선택하십시오.

    저장된 암호와 검역소 컨텐츠를 포함한 모든 사용자 데이터를 제거합니다.

    사용자 설정, 암호 및 기본 설정을 저장하지 않고 Norton 360을 완전히 제거할 수 있습니다.

  5. Norton 360을 제거하려면 다음을 누르십시오.

  6. 다음 중 하나를 수행하십시오.

    • 시스템을 지금 재시작하려면 지금 재시작(권장)을 누르십시오.

    • 시스템을 나중에 재시작하려면 나중에 재시작을 누르십시오.

      시스템을 재시작해야 Norton 360이 완전히 제거됩니다.

시작 메뉴에서 Norton 360을 제거하려면 다음과 같이 하십시오.

  1. 작업 표시줄에서 시작 > 모든 프로그램 > Norton 360 > Norton 360 제거를 누르십시오.

  2. 페이지가 표시되면 제거 기본 설정 선택에서 다음 중 하나를 누르십시오.

    나중에 Norton 제품을 재설치할 예정입니다. 설정을 그대로 둡니다.

    Norton 360을 제거하기 전에 Norton 기능에 대한 사용자 설정, 암호 및 기본 설정을 보존할 수 있습니다.

    Norton 360 또는 다른 Norton 제품을 재설치하는 경우 이 옵션을 선택하십시오.

    저장된 암호와 검역소 컨텐츠를 포함한 모든 사용자 데이터를 제거합니다.

    사용자 설정, 암호 및 기본 설정을 저장하지 않고 Norton 360을 완전히 제거할 수 있습니다.

  3. Norton 360을 제거하려면 다음을 누르십시오.

  4. 다음 중 하나를 수행하십시오.

    • 시스템을 지금 재시작하려면 지금 재시작(권장)을 누르십시오.

    • 시스템을 나중에 재시작하려면 나중에 재시작을 누르십시오.

      시스템을 재시작해야 Norton 360이 완전히 제거됩니다.


카드 편집

ID 세이프를 사용하여 개인 정보를 관리하면 신원 도용자 키로거로부터 개인 정보를 안전하게 지킬 수 있습니다.

ID 세이프를 사용하면 다음 카테고리에 개인 정보를 입력할 수 있습니다.

일반

카드 이름, 이름, 성별, 생일과 같은 상세 내역을 입력할 수 있습니다. 또한 암호를 설정하여 카드의 보안을 더 강화할 수 있습니다.

카드를 생성할 때 카드의 지역은 사용자의 기본 지역으로 설정됩니다. 기본 지역이 아닌 웹 페이지로 이동하고 해당 웹 페이지 양식에서 카드를 사용하는 경우 필드가 올바르게 입력되지 않을 수 있습니다. 예를 들어 카드의 기본 지역이 미국이고 프랑스 웹 페이지에 있는 경우 해당 웹 페이지 양식을 입력하려면 기본 지역이 프랑스인 카드를 사용해야 합니다.

기본 지역을 변경하려면 ID 세이프 옵션 창에 있는 국가/지역 옵션을 사용하십시오.

또한 원하는 지역의 웹 페이지로 이동한 다음 카드를 생성할 수도 있습니다. Norton 도구 모음의 Norton 메뉴에서 카드 관리 옵션을 사용하십시오. 카드는 해당 웹 페이지 지역으로 생성됩니다. 이 카드를 사용하여 웹 페이지 양식을 입력할 수 있습니다.

연락처

이 탭에서 연락처 정보를 입력할 수 있습니다. 연락처 정보에는 이메일 주소, 우편 주소 및 전화 번호가 포함됩니다.

신용 카드

이 탭에서 신용 카드 상세 내역을 입력할 수 있습니다. 카드 유형, 만료 상세 내역, 카드 번호와 같은 표준 신용 카드 상세 내역을 입력할 수 있습니다. 신용 카드 번호는 16자를 초과할 수 없습니다.

보안을 위해 신용 카드 번호가 일부만 표시됩니다. 마지막 4자리 숫자만 표시됩니다.

카드를 손쉽게 식별하기 위해 이미지를 업로드할 수도 있습니다. 이미지 업데이트를 누르면 이미지 목록이 표시됩니다. 목록에서 이미지를 선택하거나 원하는 이미지를 업로드할 수 있습니다.

Norton 도구 모음의 카드 및 로그인 메뉴에서 관리 옵션을 사용해도 카드 관리 창에 액세스할 수 있습니다.

추가 정보

카드 관리

카드 추가


장치 추가

장치 추가 대화 상자에서 다음 상세 내역을 지정하여 네트워크 보안 맵에 시스템이나 장치를 수동으로 추가할 수 있습니다.

  • 장치의 이름 또는 설명

  • 장치의 IP 주소 또는 실제 주소

장치 연결 상태에 관계없이 시스템이나 장치를 추가할 수 있습니다. 장치 이름의 최대 문자 길이는 15자(알파벳과 숫자)입니다.

IP 주소 또는 실제 주소 상자에 다음 형식을 사용할 수 있습니다.

IPv4 주소 | 192.168.2.1
IPv6 주소 | fe80::12ac:fe44:192a:14cc
실제 주소 | 11-22-c3-5a-fe-a4
확인 가능한 호스트 | ftp.myfiles.com

Norton 360은 사용자가 네트워크 보안 맵에 수동으로 추가하는 모든 장치를 신뢰 영역 제어 네트워크에 추가합니다. 네트워크 상세 내역 드롭다운 목록에서 신뢰 영역 제어 네트워크를 선택하여 사용자가 추가한 장치를 볼 수 있습니다. 장치의 이름도 편집할 수 있습니다.

참고:

신뢰 영역 제어 네트워크 상세 내역은 편집할 수 없습니다.

네트워크 보안 맵에 추가한 장치의 기본 신뢰 수준은 보호됨입니다. 그러나 장치의 신뢰 수준은 변경할 수 있습니다.

참고:

사용자의 네트워크에 없는 장치를 신뢰할 경우 시스템이 잠재적인 보안 위험 요소에 노출될 수 있습니다.


로그인 추가

ID 세이프를 사용하면 웹 페이지에 처음 로그인할 때 로그인 정보를 저장할 수 있습니다. 동일한 웹 페이지에 대해 여러 개의 로그인 정보를 저장할 수 있습니다.

ID 세이프는 로그인 정보를 저장한 후에는 사용자가 다음번 같은 웹 페이지를 방문할 때 로그인 상세 내역을 자동 입력합니다. 이 웹 페이지에 대해 저장한 것과 다른 사용자 이름과 암호를 입력할 수 있습니다.

ID 세이프는 ID 세이프에 로그인 정보를 추가하고 저장하는 기능을 제공합니다. 옵션은 다음과 같습니다.

예

이 웹 페이지에 대한 로그인 정보를 저장합니다.

아니요

이번에는 로그인을 저장하지 않습니다.

로그인 구성

옵션은 다음과 같습니다.

  • 웹 사이트

    사이트 도메인 이름 및 페이지 제목을 표시합니다. 사이트 이름을 수정할 수 있습니다. 지금 사이트 이름을 수정하지 않아도 나중에 로그인 관리 창에서 수정할 수 있습니다.

  • 저장 위치

    사용자의 로그인 정보를 다양한 폴더로 구성할 수 있습니다. 로그인 관리 창에서 폴더를 생성한 경우 로그인 정보를 저장할 폴더를 선택할 수 있습니다. 다음에 로그인 정보를 추가할 때 저장 위치 드롭다운 목록에 폴더가 자동으로 표시됩니다.

    폴더를 생성하지 않은 경우 기본 폴더에 로그인을 저장할 수 있습니다. 폴더 외부에 로그인 정보를 저장할 수도 있습니다.

    그러나 로그인 정보를 쉽게 관리하고 액세스하려면 다른 카테고리로 로그인 정보를 구성해야 합니다.

추가 정보

로그인 관리

로그인 정보 저장


보안 알림

자동 프로그램 제어가 실행 중지되어 있으면 Norton 360에서 보안 위험 요소를 탐지할 때마다 알림 메시지를 표시합니다. 그러면 사용자가 보안 위험 요소를 허용하거나 차단할 수 있습니다. Norton 360에서 보안 위험 요소를 관리하는 데 가장 바람직한 옵션을 권장으로 표시합니다.

다음은 수행할 작업 드롭다운 목록에 표시되는 옵션입니다.

항상 허용 | 이 프로그램의 모든 액세스 시도를 항상 허용; 이 옵션을 선택하면 Norton 360에서 이 프로그램의 액세스 시도를 항상 허용하는 방화벽 규칙을 생성합니다.
이번만 차단 | 프로그램을 닫을 때까지 이 프로그램의 모든 액세스 시도를 차단; Norton 360은 이 프로그램에 대한 방화벽 규칙을 생성하지 않습니다.


자동 해결 검사 및 자동 해결 결과

지원 시작을 누르면 One Click Support에서 자동 해결 기술을 사용하여 시스템에 대해 빠른 검사를 수행합니다. 자동 해결 검사는 사용자가 개입할 필요 없이 자동으로 문제를 해결합니다.

자동 해결에서 사용자 작업이 필요한 문제를 발견하는 경우 자동 해결 결과 창의 해결 옵션을 사용하여 문제를 해결할 수 있습니다.

자동 해결이 시스템에서 아무런 문제도 발견하지 못한 경우 자동 해결 결과 창의 계속 옵션을 사용하여 추가 도움을 받을 수 있습니다.

자동 해결 결과 창 하단의 고객 지원 메인 옵션을 사용하면 고객 지원 센터 창을 볼 수 있습니다. 검색 옵션을 사용하면 키워드로 문제에 대한 해결책을 검색할 수 있습니다. 고객 지원 연락처 옵션은 전화 지원 옵션을 제공합니다. 언제든 뒤로 옵션을 사용하여 이전 페이지로 돌아갈 수 있습니다.


IPv6 NAT Traversal 트래픽 자동 학습

IPv6은 다음 버전의 인터넷 프로토콜입니다. IPv6 프로토콜이 기존 IPv4 프로토콜에 비해 갖는 장점에는 더 큰 주소 공간, 상태 비저장 주소 자동 구성, 이동성 및 네트워크 계층 보안이 포함됩니다.

많은 호스트와 네트워크에서 현재 IPv6 프로토콜 버전을 지원합니다. 그러나 인터넷 일부에는 IPv6 시대에 뒤쳐진 IPV4 NAT(네트워크 주소 변환) 장치가 있습니다.

NAT 장치는 데이터그램 패킷 헤더에서 네트워크 주소 정보를 수정하는 프로세스인 네트워크 주소 변환 서비스를 제공합니다. 네트워크 주소 변환 기술은 다른 공용 주소 공간에 데이터 패킷의 주소 공간을 숨깁니다. 이 방식을 통해 비공개 네트워크의 모든 호스트는 하나의 공용 IP 주소를 사용하여 인터넷에 액세스할 수 있습니다. IPv4에서 IPv6로 전환되는 현재 시나리오에서 NAT 장치는 업데이트 또는 대체되는 빈도가 낮습니다. 이 문제를 해결하기 위해 Microsoft는 Teredo라는 터널링 메커니즘을 개발했습니다.

Teredo는 하나 이상의 IPv4 NAT 장치 뒤에 위치한 모든 IPv6/IPv4 호스트 간에 IPv6 종단 간 연결을 용이하게 하는 IPv6 전환 기술입니다. Teredo가 사용될 경우 IPv6 데이터 패킷은 호스트 간에 IPv4 기반 UDP(사용자 데이터그램 프로토콜) 메시지로 전송됩니다.

Norton 360은 사용자 시스템과의 통신에 Teredo를 사용하는 네트워크 트래픽을 제어하기 위해 IPv6 NAT Traversal 트래픽 자동 학습 옵션을 제공합니다.

IPv6 NAT Traversal 트래픽 자동 학습 옵션은 자동 프로그램 제어가 실행된 경우에만 사용할 수 있습니다. 기본적으로 IPv6 NAT Traversal 트래픽 자동 학습은 실행됩니다. 이 경우 Norton 360은 모든 IPv6 NAT Traversal 트래픽을 허용합니다.

IPv6 NAT Traversal 트래픽 자동 학습을 실행 중지하면 Norton 360에서 IPv6 NAT Traversal 트래픽을 차단합니다. 자동 프로그램 제어도 실행 중지된 경우 Norton 360은 IPv6 NAT Traversal 트래픽을 탐지할 때마다 알림을 표시합니다. 이 알림에는 Norton 360에서 트래픽을 허용할지 차단할지 지정하라는 메시지가 표시됩니다.

원격 미디어 환경 및 원격 지원과 같은 Windows 7의 일부 기능은 IPv6 NAT Traversal 트래픽 자동 학습이 실행 중일 때만 작동합니다.

승인되지 않은 프로그램이 인터넷 액세스를 시도할 때 나타나는 모든 방화벽 알림에는 네트워크 트래픽의 출처가 Teredo인지 여부를 나타내는 정보가 포함됩니다.


자동 작업 지연

자동 작업 지연을 사용하면 시스템을 켰을 때 자동으로 실행되는LiveUpdate와 같은 Norton 360 작업의 시작을 지연할 수 있습니다. Norton 360에서 작업을 실행하기 전까지의 자동 작업 지연 시간을 설정할 수 있습니다.

시스템이 시작된 후 바로 Norton 관련 자동 작업이 시작되는 경우 시스템 성능이 느려질 수 있습니다. 이러한 자동 작업의 시작 시간을 지연시키면 시스템 성능 및 효율성을 개선할 수 있습니다.

예를 들어 자동 작업 지연 시간을 5분으로 설정합니다. 이 경우 자동 작업은 시스템이 시작되고 5분 후 자동으로 시작됩니다. 시작 시간은 최소 1분에서 최대10분까지 지연시킬 수 있습니다. 기본 시간은 10분입니다.


발견된 보안 위험 요소

발견된 보안 위험 요소 창에는 보안 위험 요소가 탐지될 경우 수행할 작업을 선택할 수 있는 옵션이 포함되어 있습니다.

이 창에서 탐지된 보안 위험 요소에 대한 일반적인 정보와 이 보안 위험 요소가 시스템에 어떻게 영향을 미칠 수 있는지를 볼 수 있습니다.

발견된 보안 위험 요소에는 보안 위험 요소에 대해 수행할 작업을 선택할 수 있는 다양한 옵션이 제공됩니다. 이 창에 표시되는 옵션은 위험 요소의 유형과 심각도에 따라 달라집니다. 이러한 옵션을 사용하여 위험 요소에 대한 적절한 작업을 선택할 수 있습니다.

다음은 이 창에서 사용할 수 있는 옵션 중 일부입니다.

이 파일 복원 | 검역소의 탐지된 보안 위험 요소를 시스템으로 복원합니다. 이 옵션은 탐지된 바이러스성 위협 요소에 대해서만 사용할 수 있습니다.
기록에서 이 파일 제거 | 탐지된 보안 위험 요소를 보안 기록 로그에서 제거합니다.
이 파일 제거 | 시스템에서 보안 위험 요소를 제거합니다.
이 프로그램 제외 | 보안 위험 요소를 이후 검사에서 제외합니다. Norton 360이 해당 제외 항목 목록에 보안 위험 요소를 추가합니다.
무시하고 프로그램 실행 | 실행 파일을 실행 및 설치할 수 있습니다.

이러한 옵션 외에 창 맨 아래의 상세 내역 링크를 사용하여 보안 위험 요소에 대한 상세 정보를 볼 수 있습니다. 상세 정보 링크는 일부 보안 위험 요소에 대해서만 제공됩니다. 자세히 링크를 누르면 시만텍 웹 페이지가 열립니다. 이 페이지에는 선택한 보안 위험 요소 항목에 대해 알아야 하는 상세 내역이 표시됩니다.

또한 창의 상단에 있는 아이콘을 사용하여 이 창의 데이터를 클립보드에 복사할 수 있습니다. 클립보드에 내용을 복사한 후 문서를 열고, 데이터를 붙여넣고, 문서를 저장하면 됩니다.


Norton Community Watch

보안 기록 창의 Norton Community Watch 카테고리는 시만텍에 제출된 보안 및 응용 프로그램 데이터에 대한 상세 내역을 제공합니다. 시만텍은 데이터를 분석하여 새로운 위협 요소와 이러한 위협 요소의 출처를 파악합니다. 그리고 이 분석을 바탕으로 새로운 위협 요소와 위험 요소를 더욱 효율적으로 식별할 수 있는 솔루션을 제공합니다.

데이터를 수집하고 제출하는 과정에서 개인 식별 정보는 노출되지 않습니다. 시만텍은 수집된 정보를 보호하는 데 세심한 주의를 기울입니다.


유해 컨텐츠 차단 및 개인 정보 보호

개인 정보 보호를 사용하면 인터넷을 통해 전송할 수 있는 정보의 종류를 다양한 수준에서 제어할 수 있습니다.

유해 컨텐츠 차단 기능을 사용하면 시스템의 다양한 Windows 사용자 계정별로 인터넷 컨텐츠 액세스 권한을 부여할 수 있습니다. 웹 사이트의 카테고리는 주제와 컨텐츠 유형에 따라 결정됩니다. 유해 컨텐츠 차단을 실행하면 제한된 웹 사이트의 모든 정보가 차단됩니다.


ID 세이프 암호 변경

데이터를 안전하게 보호하고 개인 정보에 대한 무단 액세스를 차단하려면 ID 세이프 암호를 정기적으로 변경해야 합니다.

다음 옵션을 사용하여 ID 세이프 암호를 변경할 수 있습니다.

현재 암호 | 현재 ID 세이프 암호를 입력할 수 있습니다. 암호 힌트 옵션에는 현재 암호를 처음 설정할 때 저장한 암호 힌트가 표시됩니다.
암호 힌트 | 현재 ID 세이프 암호 힌트를 볼 수 있습니다.
새 암호 | 새 ID 세이프 암호를 입력할 수 있습니다.
암호 확인 | 암호를 다시 입력하여 새 암호 입력란에 입력한 암호를 확인할 수 있습니다.
힌트 | 암호를 잊어버렸을 경우에 대비하여 암호 힌트를 제공할 수 있습니다.
암호 강도 | 암호의 강도(보안)를 볼 수 있습니다. 암호의 강도가 그래픽으로 표시됩니다.
자세히 | 강력한 암호를 생성하는 방법에 대한 자세한 정보를 볼 수 있습니다.

추가 정보

ID 세이프 암호 변경


업데이트 URL

ID 세이프에서 로그인을 저장한 로그인 웹 페이지의 URL을 변경할 수 있습니다. 업데이트 URL 입력란을 사용하여 로그인 웹 페이지의 URL을 변경하십시오. 업데이트하는 URL은 현재 URL과 같은 도메인에 속해야 합니다. 예를 들어 현재 URL이 http://www.symantec.com이고 URL을 변경하려는 경우 http://www.symantec.com/norton/support.jsp로 변경할 수 있습니다. 그러나 URL을 http://www.symantec.edu로 변경할 수는 없습니다.

입력하는 URL이 변경하려는 웹 페이지의 URL과 일치하는지 확인하십시오.

추가 정보

URL 상세 내역 관리


ID 세이프 데이터 백업

보안 유지나 데이터 복구를 위해 또는 ID 세이프 데이터를 새 시스템으로 전송하려는 경우 ID 세이프 데이터를 백업할 수 있습니다.

다음 옵션을 사용하여 ID 세이프 데이터를 백업할 수 있습니다.

백업 | 모든 ID 세이프 데이터를 지정한 위치에 백업합니다. ID 세이프 데이터를 백업할 것을 권장합니다.
암호(선택 사항) | 백업 파일에 대한 암호를 입력할 수 있습니다. 백업된 데이터를 복원할 때 이 암호를 제공해야 합니다. 데이터 악용을 방지하려면 암호를 입력하는 것이 좋습니다. ID 세이프 암호와 다른 암호를 제공하면 보안을 더 강화할 수 있습니다.
확인 | ID 세이프 데이터를 백업하는 데 사용할 암호를 확인합니다.

보안 유지를 위해 또는 모든 데이터를 새 시스템으로 전송하는 경우 ID 세이프 데이터를 백업할 수 있습니다.

제품이 만료되면 ID 세이프 데이터를 불러올 수 있습니다.

추가 정보

데이터 복원

ID 세이프 데이터 내보내기


ID 세이프 데이터 복원

이전에 ID 세이프 데이터를 백업했다면 모든 ID 세이프 데이터를 복원할 수 있습니다.

이전에 백업된 데이터로 기존 데이터를 영구 대체하려면 예 옵션을 선택하십시오. 데이터를 복원하지 않으려면 아니요 옵션을 선택하십시오.


로그인 관리

로그인 관리에서는 ID 세이프를 통해 관리하려는 모든 로그인을 볼 수 있습니다. 로그인 정보에는 이메일 로그인 인증 정보 및 인터넷 뱅킹 인증서와 같은 정보가 포함되어 있습니다.

참고:

로그인 관리 창의 모든 변경 사항은 확인 옵션을 눌러야만 저장됩니다.

창은 다음과 같은 섹션으로 구분됩니다.

로그인

ID 세이프를 통해 관리하려는 모든 로그인을 볼 수 있습니다. 로그인을 다른 폴더에 구성할 수 있습니다. 폴더에 있는 어떤 로그인도 분류하지 않은 경우 로그인 웹 사이트 이름이 표시됩니다. 기본적으로 로그인에는 폴더 목록이 알파벳 순서대로 표시됩니다. 폴더 아이콘을 눌러 해당 폴더에 있는 모든 로그인을 볼 수 있습니다. 폴더 내에 나열된 웹 사이트 이름을 누르면 상세 내역 영역에 로그인의 상세 내역이 표시됩니다.

또한 다음과 같은 옵션을 사용할 수 있습니다.

  • 로그인 재구성.

    한 폴더에서 로그인을 끌어 원하는 다른 폴더에 놓을 수 있습니다.

  • 로그인 폴더 이름 변경.

    폴더 이름을 누르면 로그인 관리에서 폴더 이름을 변경할 수 있는 옵션이 제공됩니다. 이름 변경 링크를 사용하여 폴더 이름을 변경할 수 있습니다.

상세 내역

로그인의 상세 내역을 볼 수 있습니다. 웹 사이트 로그인 암호의 강도도 볼 수 있습니다.

로그인 섹션에서는 다음 옵션을 사용할 수 있습니다.

새 폴더

유사한 유형의 로그인을 그룹화할 수 있는 폴더 생성

사용자가 웹 사이트에서 로그인 인증 정보를 입력하면 ID 세이프에서 로그인 정보 저장 대화 상자를 표시합니다. 로그인 관리 창에서 생성한 폴더에 로그인 정보를 저장하도록 선택할 수 있습니다. 로그인 구성 드롭다운 목록을 사용하여 폴더를 선택하십시오.

로그인을 추가할 때 이전 로그인을 저장한 폴더가 자동으로 저장 위치 드롭다운 목록에 표시됩니다.

찾기

ID 세이프에서 로그인을 검색

로그인 관리에서는 지능적인 '입력과 동시에 찾기' 검색 기능을 제공합니다. 결과는 입력한 글자를 기반으로 필터링됩니다.

새 로그인

로그인을 수동으로 추가

이 로그인 정보를 사용하려는 웹 사이트에 대한 로그인 정보, 또는 웹 사이트 이외의 로그인 정보를 수동으로 추가할 수 있습니다. 웹 사이트 이외의 로그인 정보의 예로는 PC 인증 정보 또는 사용 중인 다른 응용 프로그램의 로그온 인증 정보가 있습니다.

웹 사이트에 대한 로그인 정보를 추가하려면 URL 앞에 http://를 붙이십시오. 웹 사이트 이외의 로그인 정보를 추가하려면 로그인 정보를 쉽게 식별할 수 있는 이름을 입력하십시오(예: PC 로그온 인증 정보).

웹 사이트에 대한 로그인 정보를 저장하면 ID 세이프에서 로그인 정보 자동 입력 또는 수동 입력과 관련된 옵션을 설정할 수 있습니다.

참고:

새 로그인을 누르면 ID 세이프에서 기본적으로 http://www.example.com/ 웹 페이지를 표시합니다. http를 앞에 붙이지 않고 이름이나 URL을 입력하면 웹 사이트 이외의 로그인에 대한 사용자 이름과 암호를 저장할 수 있습니다.

다음 옵션은 상세 내역 창 아래에 표시되지 않으므로 사용할 수 없습니다.

  • 주소

  • 입력하기 전에 ID 세이프 암호 필요

  • 이 페이지를 방문할 때 자동 입력

  • 로그인 자동 제출 실행

  • 카드 및 로그인 메뉴에서 수동 입력

새 로그인을 저장한 다음에는 상세 내역 창 아래에 있는 주소 옵션을 사용하여 웹 페이지를 신속하게 시작할 수 있습니다.

삭제

ID 세이프 프로필에서 제거하려는 로그인 정보를 삭제

삭제 옵션을 누르면 경고 메시지가 표시됩니다. 이 경고 메시지는 사용자가 ID 세이프 프로필에서 삭제하도록 선택한 로그인 정보를 Norton 360이 영구적으로 제거한다고 알려줍니다.

또한 Norton 도구 모음에 있는 카드 및 로그인 메뉴를 사용하여 로그인을 삭제할 수도 있습니다. 삭제 옵션은 카드 및 로그인 메뉴에서 로그인을 마우스 오른쪽 버튼으로 누르면 표시됩니다.

상세 내역 섹션에서는 다음 옵션을 사용할 수 있습니다.

이름 | 로그인 웹 페이지의 이름을 표시; 로그인을 ID 세이프에 저장할 때 입력한 웹 사이트 이름을 볼 수 있습니다. 로그인 목록에서 로그인을 선택하면 로그인 관리에서 로그인의 상세 내역을 표시합니다. 이름도 수정할 수 있습니다.
주소 | 로그인 웹 페이지의 URL을 표시하고 이를 눌러 웹 사이트를 빠르게 시작할 수 있도록 지원; 로그인 목록에서 로그인을 선택하면 로그인 관리에서 로그인의 상세 내역을 표시합니다. 상세 내역을 확인하고 웹 사이트 로그인 페이지를 즉시 시작할 수 있습니다. Norton ID 세이프는 또한 로그인 정보를 저장한 웹 페이지의 URL을 변경할 수 있는 옵션도 제공합니다. URL을 변경하려면 주소 옵션 옆에 있는 변경 옵션을 사용하십시오. 새 URL은 현재 URL과 같은 도메인에 속해야 합니다. 예를 들어 현재 URL이 http://www.symantec.com이고 URL을 변경하려는 경우 http://www.symantec.com/norton/support.jsp로 변경할 수 있습니다. 그러나 URL을 http://www.symantec.edu로 변경할 수는 없습니다.
사용자 이름 | 저장한 로그인의 사용자 이름을 표시; 사용자 이름 옵션 옆에 있는 변경 옵션을 사용하여 사용자 이름을 수정할 수 있습니다. 업데이트된 사용자 이름이 올바른 로그인인지 확인하십시오. 새 사용자 이름 입력 상자를 사용하여 새 사용자 이름을 입력하십시오. 새 사용자 이름은 로그인 웹 페이지에 다시 방문하면 표시됩니다.
암호 | 저장한 로그인의 암호를 표시; 표시를 사용하여 암호를 볼 수 있습니다. 숨김 링크를 사용하면 암호를 숨길 수 있습니다. 암호 숨김 모드에서는 ID 세이프에서 암호의 길이에 관계없이 8자만을 표시합니다. 로그인 관리에서는 또한 로그인 암호의 강도를 그래픽으로 표시하는 기능도 제공합니다. 자세히 링크를 누르면 강력한 암호를 생성하는 데 대한 자세한 내용을 볼 수 있습니다. Norton ID 세이프는 또한 로그인 암호를 변경할 수 있는 옵션도 제공합니다. 먼저 표시 옵션을 사용하여 암호를 표시한 다음 암호 입력란에서 암호를 변경할 수 있습니다.
수정 날짜 | 로그인 관리 창에서 마지막으로 변경 작업을 수행한 날짜 및 시간을 표시; Norton 도구 모음의 카드 및 로그인 메뉴를 사용하여 설정을 수정하는 경우에도 ID 세이프는 날짜와 시간을 업데이트합니다. 이 옵션에서 날짜는 YYYY/MM/DD 형식으로, 시간은 HH:MM:SS 형식으로 표시됩니다. 예를 들어 2009년 6월 8일 3:00 P.M.에 변경 작업을 수행한 경우 이 옵션에서 날짜 및 시간은 2009/06/08 15:00:00으로 표시됩니다.
입력하기 전에 ID 세이프 암호 필요 | 로그인 정보를 자동으로 입력하기 전에 ID 세이프 암호의 입력을 묻는 메시지 표시; 로그인 인증 정보를 더 안전하게 보호하려면 이 옵션을 사용해야 합니다. 예를 들어 이 옵션을 온라인 뱅킹 웹 사이트에 사용할 수 있습니다.
이 페이지를 방문할 때 자동 입력 | 웹 사이트에 다시 방문했을 때 웹 페이지에 대한 로그인을 자동으로 입력; 웹 페이지에 대한 로그인 정보를 입력하려면 이 옵션을 사용하는 것이 좋습니다. 또한 Norton ID 세이프에서는 카드 및 로그인 메뉴에서 웹 페이지를 실행할 때마다 로그인 인증 정보가 자동으로 제출되도록 할 수 있습니다. 이렇게 하려면 로그인 자동 제출 실행 옵션을 사용하십시오. 다음에 카드 및 로그인 메뉴에서 웹 페이지를 실행하면 자동으로 이 웹 페이지에 로그인됩니다.
카드 및 로그인 메뉴에서 수동 입력 | 로그인 정보 수동 입력; 이 옵션을 선택하면 ID 세이프에서 로그인 상세 내역을 자동 입력하지 않습니다. 카드 및 로그인 메뉴에서 로그인 정보를 선택할 수 있습니다.

상세 내역 창 아래에서 변경 작업을 수행한 후 변경 사항을 저장하지 않고 로그인 창으로 이동할 경우 ID 세이프는 경고 메시지를 표시합니다. 경고 메시지에는 로그인 창에서 다른 작업을 수행하기 전에 변경 사항을 저장하라는 내용이 표시됩니다.


카드 관리

카드 관리를 사용하여 개인 정보를 한 곳에서 관리할 수 있습니다. 개인 정보에는 이름, 생일, 이메일 주소 및 신용 카드 정보 등이 포함됩니다.

카드에 저장된 정보를 사용하여 다음과 같은 작업을 수행할 수 있습니다.

  • 양식을 자동으로 입력합니다.

  • 온라인 상태에서 직접 입력하지 않고도 중요한 정보가 입력됩니다.

ID 세이프는 사용자가 직접 입력하지 않아도 자동으로 정보가 입력되는 방식을 통해 사용자의 신원을 도용하고 악용하는 키로거로부터 사용자를 보호합니다.

참고:

일부 웹 사이트에는 신용 카드 또는 기타 개인 정보와 관련된 필드 양식이 있습니다. Norton 도구 모음의 카드 및 로그인 메뉴에서 자동 입력으로 생성한 카드를 볼 수 있습니다. 목록에서 카드를 선택하고 자동으로 양식을 입력할 수도 있습니다.

생성된 카드의 상세 내역을 추가, 표시, 편집 및 복제할 수 있습니다. 더 이상 필요하지 않으면 카드를 삭제할 수도 있습니다.

ID 세이프 카드를 사용하여 온라인 양식에 정보를 입력하는 경우 ID 세이프는 이러한 정보를 기억하여 다음에 사용자가 해당 웹 사이트를 다시 방문했을 때 양식에 필요한 정보를 자동 입력합니다.

다음과 같은 옵션을 사용할 수 있습니다.

카드 추가 | 새 ID 세이프 카드를 생성할 수 있습니다. 카드 이름을 지정하지 않으면 ID 세이프는 카드를 새 카드1, 새 카드2와 같은 이름으로 저장합니다. 사용자 정의 카드 이름을 지정할 수도 있습니다.
잠금 해제 | 암호로 보호되는 카드의 잠금을 해제할 수 있습니다. ID 세이프는 카드에 대한 추가 보안 기능을 제공합니다. 암호를 지정하지 않으면 카드의 요약 정보를 보거나 편집, 복제, 삭제할 수 없습니다.
카드 편집 | 선택한 카드를 편집할 수 있습니다. 카드 관리 창 아래에 표시되는 카드를 선택할 수 있습니다. 왼쪽 스크롤 화살표 또는 오른쪽 스크롤 화살표를 사용하여 생성된 카드 목록을 볼 수 있습니다.
카드 복제 | 기존 카드의 상세 내역을 복제할 수 있습니다. 카드 목록을 스크롤하고 복제하려는 카드를 선택할 수 있습니다. ID 세이프는 새 카드의 이름을 "새 카드"로 자동 지정하고 뒤에 순서대로 번호를 붙입니다. 예를 들어 마지막으로 생성된 카드 이름이 새 카드4라면 ID 세이프는 이 복제된 카드의 이름을 새 카드5로 지정합니다. 사용자 정의 카드 이름을 지정할 수도 있습니다.
카드 삭제 | 기존 카드를 삭제할 수 있습니다. ID 세이프는 카드 목록에서 해당 카드를 영구적으로 제거합니다.

ID 세이프는 자동 입력 및 로그인과 관련된 이전 작업 상태를 기억합니다. 예를 들어 양식이 포함된 웹 페이지에 로그인하고 카드를 사용하여 해당 양식을 입력한 경우를 가정해 보겠습니다. 동일한 웹 페이지를 다음에 다시 방문하면 ID 세이프가 동일한 카드 상세 내역을 사용하여 해당 양식을 자동으로 입력합니다.

또한 Norton 도구 모음에 표시되는 카드 및 로그인 메뉴와 팝업 창에서 카드를 선택할 수도 있습니다.


지역 변경

ID 세이프 카드의 지역을 변경하려면 신원 보호에 대한 설정 창의 카드 관리 옵션에 있는 국가/지역 옵션으로 이동하십시오.

온라인 양식 입력은 언어에 따라 설정됩니다. 사용자의 지역에 따라 국가/지역 필드에 기본값이 표시됩니다. 다른 지역을 사용하는 웹 사이트의 양식을 입력하려면 먼저 지역을 변경하고 새 카드를 생성해야 합니다. 또한 원하는 지역의 웹 페이지로 이동한 다음 카드를 생성할 수도 있습니다. Norton 도구 모음의 Norton 메뉴에서 카드 관리 옵션을 사용하십시오. 카드는 해당 웹 페이지 지역으로 생성됩니다.


ID 세이프 데이터 복원

백업한 ID 세이프 데이터를 복원할 수 있습니다. ID 세이프 데이터를 백업해 두면 실수로 데이터를 삭제한 경우 유용하게 사용할 수 있습니다. 또한 이전 버전의 데이터로 되돌리려는 경우에도 이 기능을 사용할 수 있습니다. 또한 ID 세이프 데이터를 새 시스템으로 전송하려는 경우에도 복원할 수 있습니다.

데이터를 복원하는 경우 Norton 360은 기존 ID 세이프 데이터를 백업 파일의 컨텐츠로 덮어씁니다.

ID 세이프 데이터를 복원하려면 다음 필드에 관련 정보를 지정하십시오.

암호 | ID 세이프 데이터를 백업할 때 암호를 지정한 경우 암호를 입력하십시오. 이 옵션은 사용자가 백업한 데이터에 다른 사용자가 액세스하지 못하도록 차단합니다.
원본 위치 | ID 세이프 데이터를 복원할 원본 백업 파일의 위치를 지정하십시오.

추가 정보

데이터 백업


참고 사항 관리

참고 사항 관리에서는 사용자의 중요한 개인 정보를 저장 및 관리합니다. 사용하는 ID가 여러 개이면 관리가 어려울 수 있습니다. 참고 사항 관리는 ID 정보를 매우 안전하게 저장하며, 사용자는 온라인에서 ID를 손쉽게 사용할 수 있습니다. 참고 사항 관리에서 주민등록번호, 운전면허번호, 보험 정책 번호 및 여권 번호를 저장할 수 있습니다. 또한 개인 계정, 잠금 조합, 문서, 참고 사항, 항공사 우수 고객 번호, 은행 계좌 번호, 암호 확인 질문, 법률 및 금융 정보도 저장할 수 있습니다.

다음과 같은 옵션을 사용할 수 있습니다.

상세 내역 | 참고 사항 정보의 카테고리를 결정할 수 있습니다. 카테고리 드롭다운 목록을 사용하여 참고 사항 관리에 저장하려는 정보의 유형을 선택할 수 있습니다. 제목에는 카테고리 드롭다운 목록에서 선택한 카테고리가 표시됩니다. 정보 상자를 사용하여 참고 사항을 입력할 수 있습니다. 예를 들어 보험 상세 내역을 보관할 수 있습니다. 이 경우 보험 정책 카테고리를 선택하고 사용자의 보험 정책에 대한 상세 내역을 제공합니다.
제목 | 지금까지 선택한 모든 카테고리 목록을 표시합니다. 목록은 상세 내역 영역에 입력한 참고 사항을 저장한 후 업데이트됩니다.
새로 만들기 | 새 참고 사항을 생성할 수 있습니다.
편집 | 참고 사항을 선택하여 편집할 수 있습니다.
삭제 | 참고 사항을 선택하여 삭제할 수 있습니다.
취소 | 수행한 작업을 취소할 수 있습니다. 취소 옵션은 참고 사항을 생성하거나 편집한 경우에만 나타납니다. 새로 만들기 또는 편집을 누르면 삭제 옵션이 취소로 변경됩니다.
저장 | 생성하거나 편집한 참고 사항을 저장할 수 있습니다. 저장 옵션은 참고 사항을 생성하거나 편집한 경우에만 나타납니다.


인사이트 네트워크

인사이트 네트워크 검사는 웹의 원격 서버에 최신 바이러스 정의가 포함된 클라우드 기술을 사용합니다. Norton 360은 시스템에 최신 보안 위협 요소가 있는지 검사합니다. Norton 360에서 인사이트 네트워크 검사를 수행할 때 로컬에 있는 바이러스 정의와 클라우드에서 제공하는 바이러스 정의를 사용합니다. Norton 360은 시스템의 로컬에 제공되는 정의와는 별도로 클라우드의 최신 정의를 사용하여 추가적인 보호 기능을 제공합니다.

Norton 360은 인사이트 네트워크 옵션이 실행 중일 때만 인사이트 네트워크 검사를 수행합니다. 인사이트 네트워크 옵션은 기본적으로 실행되어 있습니다. 이 인사이트 네트워크 옵션은 바이러스 차단 설정 창의 검사 및 위험 요소 탭 아래에 있습니다.

인사이트 네트워크 옵션이 실행 중이면 Norton 360이 기존 검사와 인사이트 네트워크 검사를 동시에 수행합니다. 기존 검사는 로컬 시스템의 정의를 사용하고, 인사이트 네트워크 검사는 클라우드에 호스트된 정의를 사용합니다. 인사이트 네트워크 옵션이 실행 중지된 경우 Norton 360은 기존 검사만 수행합니다.

참고:

인사이트 네트워크 검사는 이메일 검사, 전체 검사 및 자동 보호 검사는 지원하지 않습니다.


제품 정보 사용 기간

보안 위협 요소 또는 위험 요소로부터 시스템을 보호하려면 Norton 360 제품 정보 사용 기간이 유효해야 합니다.

이 제품을 구매했거나 시스템에 설치된 상태로 받은 경우 지정된 기간이 지난 후 제품 정보 사용 기간을 연장해야 합니다. 제품 정보 사용 기간을 연장하지 않으면 제품의 모든 보안 기능이 실행 중지됩니다. Norton 360은 시만텍 서버를 사용하여 제품 정보 사용 기간의 상태를 확인합니다.

제품 정보 사용 기간 창의 남은 기간에서 현재 제품 정보 사용 기간의 남은 일 수를 찾을 수 있습니다. 다음과 같은 옵션을 사용하여 제품 정보 사용 기간을 연장할 수 있습니다.

현재 제품 정보 사용 기간을 연장하려는 경우 | 빠른 연장 옵션을 사용하여 현재 제품 정보 사용 기간을 연장할 수 있습니다. 예를 들어 현재 제품 정보 사용 기간이 100일 남았고 제품 정보 사용 기간을 366일 더 연장하려는 경우가 있습니다. 이 경우 사용자는 466일 동안 보호됩니다. 제품은 동일한 제품 키를 사용하여 제품 정보 사용 기간을 연장합니다.
다른 제품 키가 있거나 제품 정보 사용 기간 연장 코드가 있는 경우 | 입력란을 사용하여 다른 제품 키 또는 제품 정보 사용 기간 연장 코드를 입력하여 새 제품 정보 사용 기간을 시작할 수 있습니다. 다른 제품 키를 입력하는 경우 제품 정보 사용 기간에 새 제품 키가 사용됩니다. 새 제품 키로 지정된 기간 동안 보호 기능을 사용할 수 있습니다. 제품 정보 사용 기간 연장 코드를 입력하는 경우 기존 제품 키의 제품 정보 사용 기간이 지정된 일 수만큼 연장됩니다. 예를 들어 현재 제품 정보 사용 기간이 10일 남은 상태에서 제품 정보 사용 기간 연장 코드를 사용하여 제품 정보 사용 기간을 366일 더 연장하는 경우가 있습니다. 이 경우 사용자는 376일 동안 보호됩니다.

참고:

제품 정보 사용 기간을 연장하려면 인터넷에 연결해야 합니다.

추가 정보

보호 기능의 최신 상태 유지


새 프로필 생성

ID 세이프는 Windows 사용자 계정 하나당 로컬 프로필 하나, 연결하는 외부 드라이브 하나당 이동식 프로필 하나를 생성할 수 있습니다. 이동식 프로필은 Norton 360이 설치된 다른 모든 PC에서 사용할 수 있습니다.

새 프로필 생성 대화 상자에서 확인을 누르면 ID 세이프에 Norton ID 세이프 설정 대화 상자가 열립니다. ID 세이프 암호를 설정하고 새 로그인, 카드 및 참고 사항을 설정할 수 있습니다.

새 프로필을 생성하기 위해 ID 세이프 설정 옵션을 누를 때마다 ID 세이프는 현재 프로필에서 사용자를 로그아웃시킵니다.

새 프로필 생성 창은 외부 드라이브를 삽입한 경우에만 나타납니다.

다음 옵션을 사용하여 새 프로필을 생성할 위치를 선택할 수 있습니다.

로컬 | 로컬 PC에 프로필을 생성할 수 있습니다. 로컬 프로필이 이미 생성되어 있는 경우 이 옵션이 실행 중지됩니다.
이동식 드라이브 | 삽입된 외부 드라이브에 이동식 프로필을 생성할 수 있습니다. 둘 이상의 외부 드라이브를 삽입한 경우 드롭다운 목록을 사용하여 프로필을 생성할 외부 드라이브를 선택하십시오. 드롭다운 목록에는 드라이브의 이름과 사용자가 외부 드라이브를 연결한 드라이브가 표시됩니다. 외부 드라이브를 연결하지 않은 경우 옵션은 실행 중지됩니다.

추가 정보

로컬 프로필 또는 이동식 프로필 생성


Norton ID 세이프 설정

ID 세이프는 개별 로그인 정보를 저장하고 보호할 수 있습니다. 그러나 이 기능은 ID 세이프 암호를 생성하고 ID 세이프에 로그인해야 활성화됩니다.

ID 세이프 암호를 생성하고 나면 ID 세이프에서 다음을 수행할 수 있습니다.

  • 일반 상세 내역, 연락처 상세 내역 및 신용카드 상세 내역이 담긴 카드를 생성하고 저장합니다. 일반 상세 내역에는 이름 및 성별이 포함되고, 연락처 상세 내역에는 전화번호와 이메일 주소가 포함됩니다.

  • Internet Explorer에 저장한 로그인을 ID 세이프로 가져옵니다.

Norton ID 세이프에서는 여러 프로필을 생성하고 각각에 대한 암호를 설정할 수 있습니다. ID 세이프 암호를 설정하고 나면 프로필에 자동으로 로그인됩니다.

참고:

프로필에 로그인하고 새 프로필을 생성할 때마다 ID 세이프가 사용자를 현재 프로필에서 자동으로 로그아웃시킵니다.

표: Norton ID 세이프 설정 옵션

옵션 | 설명 | 권장 사항
암호 | 사용자의 ID 세이프 암호를 입력할 수 있습니다. | 암호 강도가 그래픽으로 표시되므로 이를 참고하여 강력한 암호를 지정할 수 있습니다. 그래픽은 힌트 상자의 오른쪽에 표시됩니다.
암호 확인 | 입력한 암호를 확인할 수 있습니다. | 암호와 암호 확인이 일치해야 ID 세이프 암호가 저장됩니다.
암호 힌트 | 암호를 잊어버렸을 경우에 대비하여 암호 힌트를 입력할 수 있습니다. | 신원 보호의 설정 창에 있는 암호 보안에서 암호를 변경하는 동안 암호 힌트를 설정할 수 있습니다. 암호 힌트를 지금 입력하지 않으면 현재 암호를 변경할 때만 암호 힌트를 설정할 수 있습니다. 암호와 힌트가 동일한 경우 ID 세이프는 암호와 힌트가 동일하다고 알립니다. 다르게 변경하거나 그대로 진행하여 ID 세이프 암호를 생성할 수 있습니다.
프로필 이름 | 생성한 프로필의 이름을 입력할 수 있습니다. 로컬 프로필의 경우 이 옵션에는 현재 로그인한 Windows 사용자 계정이 표시됩니다. 이동식 프로필의 경우 표시되는 기본 이름은 내 이동식 미디어입니다. 외부 드라이브의 이름을 이미 지정한 경우 프로필 이름 입력란에 이 이름이 표시됩니다. | ID 세이프 데이터를 두 개 이상의 외부 드라이브에 저장하는 경우 각 이동식 프로필에 고유한 이름을 지정하여 알아보기 쉽도록 하십시오.
각 로그인 세션을 시작할 때 암호 묻기 | ID 세이프에 로그인할 때마다 ID 세이프 암호를 입력해야 합니다. | 신원 보호의 설정 창에 있는 암호 보안에서 이 설정을 변경할 수 있습니다.
로그인 정보를 입력하기 전에 암호 묻기 | ID 세이프가 로그인 정보를 자동 입력하기 전에 ID 세이프 암호를 입력해야 합니다. | 신원 보호의 설정 창에 있는 암호 보안에서 이 설정을 변경할 수 있습니다.


다운로드 인텔리전스

다운로드 인사이트는 Internet Explorer 6 및 Firefox 3.0 이상의 브라우저를 사용하여 다운로드한 실행 파일의 평판 정보를 제공합니다. 다운로드 인사이트는 HTTP 프로토콜을 사용하는 다운로드만 지원합니다. 다운로드 인사이트가 제공하는 평판 상세 내역은 다운로드한 파일이 설치해도 안전한지 여부를 나타냅니다. 이러한 상세 내역을 참고하여 실행 파일을 설치할 것인지 여부를 결정할 수 있습니다.

파일의 평판 수준은 안전, 안전하지 않음, 알 수 없음입니다. 기본 다운로드 인사이트 설정을 사용하면 안전한 파일을 설치할 수 있습니다. 안전하지 않은 파일은 Norton 360에서 제거합니다. 알 수 없는 파일의 경우 파일에 대해 적절한 작업을 수행하라는 메시지가 표시됩니다. 파일을 설치하거나 설치를 취소하거나 시스템에서 파일을 제거할 수 있습니다.

파일을 다운로드하면 다운로드 인사이트는 평판 수준 분석을 위해 이 파일을 처리합니다. 자동 보호는 파일의 평판을 분석합니다. 자동 보호는 Norton 360에서 정의 업데이트 중에 받은 위협 요소 시그니처 및 다른 보안 엔진을 사용하여 실행 파일의 안전성을 확인합니다. 파일이 안전하지 않을 경우 자동 보호는 이 파일을 제거합니다. 자동 보호는 파일 분석 결과를 다운로드 인사이트에 통지합니다. 그러면 다운로드 인사이트는 파일이 설치해도 안전한지 또는 주의가 필요한지 여부를 사용자에게 알리기 위한 통지를 표시합니다. 주의가 필요한 파일에는 적절한 조치를 취해야 합니다. 안전하지 않은 파일의 경우 다운로드 인사이트는 Norton 360에서 파일을 제거했음을 통지합니다.

보안 기록은 다운로드 인사이트에서 처리 및 통지한 모든 이벤트의 상세 내역을 기록합니다. 이벤트의 평판 데이터를 기반으로 사용자가 수행한 작업에 대한 정보가 여기에 포함됩니다. 이러한 상세 내역은 보안 기록의 다운로드 인사이트 카테고리에서 볼 수 있습니다.

설정 창의 다운로드 인텔리전스 옵션과 그 아래 제공되는 옵션을 사용하여 다운로드 인사이트를 구성할 수 있습니다. 다운로드 인텔리전스 옵션은 기본적으로 실행되어 있습니다. 다운로드 인텔리전스 옵션을 사용자 정의하여 다운로드 인사이트 알림 및 통지를 받을 것인지 여부를 지정할 수 있습니다. 옵션은 다음과 같습니다.

다운로드 인사이트 통지 | 다운로드한 실행 파일에 대해 다운로드 인사이트 통지를 받을 것인지 여부를 결정합니다. 이러한 통지를 통해 다운로드한 파일의 상세 내역을 볼 수 있습니다.
다운로드 인사이트 전체 리포트 | 다운로드 인사이트를 구성하여 평판 수준을 기반으로 파일의 알림을 표시할 수 있습니다. 이러한 알림을 통해 다운로드한 파일에 수행할 작업을 선택할 수 있습니다. 다운로드 인사이트 전체 리포트 설정은 항상, 검증 안된 항목만 및 실행 안 함입니다. 기본적으로 이 옵션은 검증 안된 항목만으로 설정됩니다.

다운로드 인사이트에서 평판 분석을 위해 사용자가 다운로드한 파일을 처리하지 않도록 하려면 이 기능을 실행 중지하면 됩니다. 다운로드 인사이트를 실행하지 않으면 인터넷 위협 요소 및 보안 위험 요소로부터 시스템을 제대로 보호할 수 없습니다.

자동 보호를 실행 중지하면 다운로드 인사이트도 실행 중지됩니다. 무인 모드가 실행 중이면 Norton 360은 다운로드 인사이트 통지를 표시하지 않습니다.


보안 요청

다운로드 인사이트는 사용자가 다운로드한 실행 파일의 평판 수준에 대한 정보를 제공합니다. 다운로드 인사이트가 제공하는 평판 상세 내역은 다운로드한 파일이 설치해도 안전한지 여부를 나타냅니다. 이러한 상세 내역을 참고하여 파일에 대해 수행할 작업을 결정할 수 있습니다. 실행 파일을 실행 또는 설치하거나 파일 설치를 취소하거나 시스템에서 파일을 제거할 수 있습니다.

다운로드 인텔리전스 옵션을 사용하여 다운로드 인사이트를 실행하거나 실행 중지할 수 있습니다. 이 옵션은 기본적으로 실행되어 있습니다. 다운로드 인사이트를 실행 중지해야 하는 경우가 있습니다. 예를 들어 안전하지 않은 파일을 다운로드하려는 경우가 있습니다. 이 경우 다운로드 인텔리전스 옵션을 실행 중지하여 Norton 360에서 파일 다운로드를 허용하고 시스템에서 이 파일을 제거하지 않도록 해야 합니다.

다운로드 인사이트를 실행하지 않으면 인터넷에서 다운로드되는 악성 프로그램에 대한 시스템 보호 수준이 낮아집니다. 따라서 다운로드 인사이트를 실행 중지할 때는 일시적으로만 실행 중지해야 합니다. 보안 요청 창에서 지정된 시간 동안 다운로드 인사이트를 실행 중지할 수 있습니다. 이 창에 제공되는 드롭다운 목록을 사용하여 다운로드 인사이트를 실행 중지할 시간을 선택할 수 있습니다.

또한 지정된 기간이 끝나기 전에 다운로드 인사이트를 수동으로 다시 실행하면 시스템을 보호 상태로 되돌릴 수 있습니다.


탐지된 위협 요소

탐지된 위협 요소 창은 다음 중 하나를 수행할 경우 표시됩니다.

  • 다운로드 인사이트 전체 리포트 옵션이 의심스러운 항목만으로 설정된 상태에서 시스템에 안전하지 않은 파일을 실행 또는 설치하는 경우

  • 다운로드 인사이트 전체 리포트 옵션이 항상으로 설정된 상태에서 시스템에 안전하지 않은 파일을 실행 또는 설치하는 경우

이 창에는 파일이 다운로드된 출처의 URL 및 이름과 같은 위험 요소의 상세 내역이 표시됩니다. 또한 파일의 신뢰 수준과 커뮤니티 사용량에 대한 정보도 볼 수 있습니다.

탐지된 위협 요소 창에서 파일에 대해 수행할 적절한 작업을 선택할 수도 있습니다. 옵션은 다음과 같습니다.

이 파일 복원 | 검역소의 보안 위험 요소 파일을 시스템으로 복원합니다.
기록에서 이 파일 제거 | 보안 위험 요소 파일을 보안 기록 로그에서 제거합니다.
시만텍에 제출 | 보안 위험 요소 파일을 시만텍으로 전송합니다. Norton 360에서 보안 위협 요소로 식별한 항목은 아니지만 감염된 것으로 의심되는 경우가 있습니다. 이러한 경우 이 옵션을 사용하여 추가 분석을 위해 항목을 시만텍에 제출할 수 있습니다.

창의 상단에 있는 아이콘을 사용하여 이 창의 데이터를 클립보드에 복사할 수 있습니다. 클립보드에 내용을 복사한 후 문서를 열고, 데이터를 붙여넣고, 문서를 저장하면 됩니다. 또한 상세 정보 옵션을 사용하여 시만텍 웹 페이지에서 파일에 대한 자세한 정보를 받을 수 있습니다. 이 옵션은 창 맨 아래에 있습니다.


다운로드 인사이트

다운로드 인사이트 창은 다음 중 하나를 수행할 경우 표시됩니다.

  • 다운로드 인사이트 전체 리포트 옵션이 검증 안된 항목만으로 설정된 상태에서 시스템에 알 수 없는 파일을 실행 또는 설치하는 경우

  • 다운로드 인사이트 전체 리포트 옵션이 항상으로 설정된 상태에서 시스템에 안전한 파일 또는 알 수 없는 파일을 실행 또는 설치하는 경우

이 창에는 파일이 다운로드된 출처의 URL 및 이름과 같은 위험 요소의 상세 내역이 표시됩니다. 또한 파일의 신뢰 수준과 커뮤니티 사용량에 대한 정보도 볼 수 있습니다.

다운로드 인사이트 창에는 작업을 선택할 수 있는 다양한 옵션이 제공됩니다. 이 창에 표시되는 옵션은 다운로드한 파일의 평판 수준에 따라 달라집니다. 다음은 이 창에서 사용할 수 있는 옵션 중 일부입니다.

이 프로그램 실행 중지 | 시스템에 파일을 유지하지만 실행은 차단
이 파일을 내 시스템에서 제거 | 시스템에서 파일을 제거하거나 검역소에 보관
무시하고 이 프로그램 실행 | 실행 파일을 실행 및 설치

또한 다운로드 인사이트 창에는 다음과 같은 옵션도 제공됩니다.

상세 내역 | 파일에 대해 알아야 하는 중요한 정보 확인; 상세 내역 링크를 누르면 파일 인사이트 창이 표시됩니다. 이 창에는 파일의 출처 및 계보 상세 내역, 활동, 신뢰 수준, 커뮤니티 사용량과 같은 정보가 표시됩니다.
설정 | 현재 다운로드 인사이트 설정 보기; 설정 링크를 누르면 Norton 360에서 설정 창이 열립니다. 이 창에서 다운로드 인사이트 옵션의 설정을 볼 수 있습니다.
이 파일을 항상 허용(실행이 선택된 경우) | 동일한 파일에 대해 다시 알림을 받을 것인지 여부를 지정; 이 파일을 항상 허용(실행이 선택된 경우) 옵션을 선택하면 동일한 파일을 다시 다운로드하거나 설치할 때 Norton 360에 다운로드 인사이트 알림 메시지가 표시되지 않습니다.

또한 창의 상단에 있는 아이콘을 사용하여 이 창의 데이터를 클립보드에 복사할 수 있습니다. 클립보드에 내용을 복사한 후 문서를 열고, 데이터를 붙여넣고, 문서를 저장하면 됩니다. 또한 상세 정보 옵션을 사용하여 시만텍 웹 페이지에서 파일에 대한 자세한 정보를 받을 수 있습니다. 이 옵션은 창 맨 아래에 있습니다.


탐지된 위협 요소

탐지된 위협 요소 창은 다음 중 하나를 수행할 경우 표시됩니다.

  • 다운로드 인사이트 전체 리포트 옵션이 의심스러운 항목만으로 설정된 상태에서 시스템에 알 수 없는 파일을 실행 또는 설치하는 경우

  • 다운로드 인사이트 전체 리포트 옵션이 항상으로 설정된 상태에서 시스템에 알 수 없는 파일을 실행 또는 설치하는 경우

이 창에는 파일이 다운로드된 출처의 URL 및 이름과 같은 위험 요소의 상세 내역이 표시됩니다. 또한 파일의 신뢰 수준과 커뮤니티 사용량에 대한 정보도 볼 수 있습니다.

탐지된 위협 요소 창에서 파일에 대해 수행할 적절한 작업을 선택할 수도 있습니다. 옵션은 다음과 같습니다.

이 파일 제거 | 시스템에서 파일을 제거
이 프로그램 실행 중지 | 시스템에 파일을 유지하지만 실행은 차단
무시하고 프로그램 실행 | 실행 파일을 실행 및 설치

이러한 옵션 외에 탐지된 위협 요소 창에는 다음과 같은 옵션도 제공됩니다.

상세 내역 | 파일에 대해 알아야 하는 중요한 정보 확인; 링크를 누르면 파일 인사이트 창이 표시됩니다. 이 창에는 파일의 출처 및 계보 상세 내역, 활동, 신뢰 수준, 커뮤니티 사용량과 같은 정보가 표시됩니다.
상세 정보 | 시만텍 웹 페이지에서 파일에 대한 상세한 정보를 볼 수 있습니다.

창의 상단에 있는 아이콘을 사용하여 이 창의 데이터를 클립보드에 복사할 수 있습니다. 클립보드에 내용을 복사한 후 문서를 열고, 데이터를 붙여넣고, 문서를 저장하면 됩니다.


활성화를 통한 사용자 보호

제품 활성화는 불법 복제 또는 위조 소프트웨어로부터 사용자를 보호하는 기술입니다. 제품 활성화는 제품을 적법하게 입수한 사용자들만 제품을 사용할 수 있도록 제한하여 사용자를 보호합니다. 제품을 활성화하려면 각 제품 설치 시 고유 제품 키가 필요합니다. 제품을 설치한 후 제한된 기간 안에 제품을 활성화해야 합니다.

인터넷에 연결되어 있는 경우 제품을 설치한 후 처음 시작할 때 자동으로 제품 활성화가 수행됩니다. 활성화 후 Norton Account 창이 표시됩니다. 사용자는 Norton Account를 생성하고 제품을 등록할 수 있습니다.

인터넷에 연결되어 있지 않은 경우 활성화가 완료되지 않음 창에서 나중에 시도를 눌러 제품을 시작할 수 있습니다. 제품을 활성화하기 전까지 제품을 실행할 때마다 활성화 창이 다시 표시됩니다. 활성화하지 않도록 선택한 경우 제품 활성화를 알려 주는 알림 메시지가 표시됩니다. Norton 360 기본 창에서 평가판 사용 기간 링크를 눌러서 제품을 활성화할 수도 있습니다.

참고:

지정된 기간 안에 제품을 활성화하지 않으면 제품 작동이 중지됩니다. 기간이 경과한 후에도 제품을 활성화할 수 있지만 제품을 활성화할 때까지 제품의 보호 기능을 사용할 수 없습니다.

추가 정보

Norton 360 활성화

Norton Account 생성


장치 상세 내역 편집

장치 상세 내역 편집 대화 상자에서 네트워크 보안 맵에 연결된 장치의 다음과 같은 상세 내역을 변경할 수 있습니다.

  • 장치의 이름

  • 장치가 속한 카테고리

하지만 이러한 변경은 장치의 원래 상세 내역에는 아무런 영향을 주지 않습니다.

참고:

수동으로 추가한 장치의 카테고리는 편집할 수 없습니다.

이름 입력란에서 장치의 이름을 수정할 수 있습니다. 장치 이름의 최대 문자 길이는 15자(알파벳과 숫자)입니다.

카테고리 드롭다운 목록에서 다음 장치 카테고리 중 하나를 선택할 수 있습니다.

  • 일반 장치

  • 데스크톱 PC

  • 랩톱

  • 서버 PC

  • 네트워크 프린터

  • 라우터/스위치

  • 케이블/DSL 모뎀

  • 미디어 장치

  • 게임 콘솔

  • PDA/휴대폰

  • 네트워크 저장 장치

  • 웹 카메라

카테고리 드롭다운 목록에서 장치 카테고리를 선택하면 Norton 360에 해당 카테고리에 대한 아이콘이 표시됩니다. 예를 들어 카테고리 드롭다운 목록에서 랩톱을 선택하면 Norton 360에 랩톱 그림이 표시됩니다.

상세 내역을 변경하려는 장치의 IP 주소와 실제 주소도 볼 수 있습니다.


네트워크 상세 내역 편집

네트워크 상세 내역 편집 대화 상자를 사용하여 다음 작업을 수행할 수 있습니다.

  • 네트워크의 이름 변경.

  • 네트워크의 신뢰 수준 변경.

  • 네트워크 연결의 기술 상세 내역 보기.

네트워크 이름 입력란에서 네트워크 연결에 대한 설명을 수정할 수 있습니다. 최대 64자의 이름을 입력할 수 있습니다. 네트워크 이름은 네트워크 상세 내역 드롭다운 목록에 표시됩니다.

네트워크로 사용자의 시스템에 액세스할 수 있는 수준을 변경하려면 편집 링크를 사용하십시오.

또한 네트워크 상세 내역 편집 대화 상자의 네트워크 상세 내역 영역에는 다음과 같은 네트워크 상세 내역이 제공됩니다.

어댑터 이름 | 어댑터의 이름을 표시합니다.
어댑터 설명 | 어댑터의 설명을 표시합니다.
게이트웨이 IP 주소 | 네트워크의 게이트웨이 IP 주소를 표시합니다.
게이트웨이 실제 주소 | 네트워크의 게이트웨이 실제 주소를 표시합니다.
SSID | 무선 네트워크에 연결된 경우 무선 네트워크를 표시합니다.


장치 신뢰 수준 편집

다른 장치로부터 시스템 또는 장치를 보호하기 위해 네트워크에 연결된 장치에 대해 적절한 신뢰 수준을 지정할 수 있습니다. 네트워크 보안 맵의 장치 상세 내역 영역에는 각 장치의 신뢰 수준 설정이 표시됩니다. 장치의 신뢰 수준 설정을 변경할 수 있습니다.

장치의 신뢰 수준은 다음과 같은 경우에 공유됩니다.

  • 네트워크의 시스템에 공유되는 하나 이상의 폴더 또는 프린터가 있는 경우

  • 시스템이 Media Center와 호환되는 경우(예: 시스템에 Windows Media Center Edition, Windows Vista Home Premium, Windows Vista Ultimate 또는 Windows 7이 설치되어 있는 경우)

  • 시스템에 공용 IP 주소가 없는 경우

    인터넷에 직접 연결되어 있지 않은 시스템에는 공용 IP 주소가 없습니다.

  • 시스템이 안전한 연결을 통해 LAN에 연결되어 있는 경우

참고:

안전하지 않은 무선 네트워크를 사용하는 경우 네트워크에 있는 모든 장치의 기본 신뢰 수준은 보호됨입니다.

장치의 신뢰 수준은 장치가 속한 네트워크의 신뢰 수준에 따라 결정되기도 합니다. 네트워크의 신뢰 수준을 변경하면 Norton 360에서 네트워크에 연결된 모든 장치에 동일한 신뢰 수준을 할당합니다. 그러나 Norton 360은 사용자가 개인적으로 신뢰하거나 제한하는 장치의 신뢰 수준은 변경하지 않습니다.

참고:

장치가 알려진 장치이고 네트워크에 연결된 경우 장치의 신뢰 수준을 완전 신뢰로 변경하십시오.

다음과 같은 옵션 중 하나를 선택할 수 있습니다.

완전 신뢰 | 장치를 완전 신뢰 목록에 추가; 완전 신뢰 장치에 대해서는 알려진 공격 및 감염만 모니터링합니다. 이 설정은 네트워크가 매우 안전한 것이 확실한 경우에만 선택해야 합니다.
제한됨 | 장치를 제한 목록에 추가; 제한된 장치는 시스템에 액세스할 수 없습니다. Norton 360에서는 제한된 장치의 아이콘에 신뢰 수준 상태를 표시합니다.
네트워크 신뢰 사용(신뢰 수준) | 장치를 기본 신뢰 수준으로 추가; 완전 신뢰 또는 제한 신뢰 수준에서 제거된 장치는 기본 네트워크 신뢰 수준이 적용됩니다. 네트워크의 신뢰 수준에는 완전 신뢰, 제한됨, 보호됨 또는 공유됨이 있습니다.


네트워크 신뢰 수준 편집

신뢰 수준은 네트워크 장치가 시스템에 액세스하는 데 필요한 기본 액세스 수준을 결정합니다. 명시적으로 신뢰됨 또는 제한됨으로 지정되지 않은 네트워크의 모든 장치는 사용자 네트워크의 신뢰 수준을 사용합니다.

초기 네트워크 신뢰 수준은 시스템의 구성을 기반으로 적절히 설정됩니다.

다음과 같은 옵션 중 하나를 선택할 수 있습니다.

완전 신뢰 | 네트워크를 완전 신뢰 목록에 추가; 시스템이 신뢰하는 네트워크에서 수신하는 모든 트래픽이 필터링되고 방화벽을 통과하도록 허용됩니다. 그러나 알려진 공격 및 감염은 계속 모니터링됩니다. 이 설정은 네트워크가 매우 안전한 것이 확실한 경우에만 선택해야 합니다.
공유됨 | 네트워크를 공유 목록에 추가; 시스템이 공유 네트워크에서 수신하는 모든 트래픽이 필터링됩니다. 시스템의 파일, 폴더 및 프린터와 같은 공유 리소스만 허용됩니다. 방화벽에서 파일 공유 및 프린터 공유와 관련된 트래픽을 제외한 모든 트래픽을 차단하도록 하려는 경우 이 설정을 선택해야 합니다.
보호됨 | 네트워크를 보호 목록에 추가; 신뢰됨, 공유됨 또는 제한됨으로 분류되지 않은 네트워크에는 보호됨 신뢰 수준이 적용됩니다. 알려진 공격 및 모든 예기치 않은 트래픽으로부터 보호할 수 있습니다.
제한됨 | 네트워크를 제한 목록에 추가; 제한된 네트워크에 있는 장치는 사용자의 시스템과 통신할 수 없습니다. 그러나 이 네트워크를 사용하여 웹 사이트를 탐색하거나, 이메일 메시지를 보내거나, 다른 통신을 전송할 수는 있습니다.


암호 입력

기본 설정을 변경하거나, 계속 진행하려면 ID 세이프 암호를 입력해야 하는 작업을 수행하는 경우가 있습니다. 이러한 경우 Norton 360에는 현재 로그인한 프로필의 ID 세이프 암호를 입력하라는 메시지가 표시됩니다.

이 창의 입력란을 사용하여 현재 프로필의 ID 세이프 암호를 입력하십시오. 암호 힌트를 사용하여 처음 설정 시 저장한 현재 암호에 대한 힌트를 볼 수 있습니다.

다음은 ID 세이프 암호를 입력해야 하는 경우입니다.

  • 로그인을 입력하기 전

  • 지정한 시간 동안 PC가 비활성 상태로 유지된 경우

  • 로컬 프로필 또는 이동식 프로필을 PC에 연결한 외부 드라이브로 내보내려는 경우

    이 옵션은 로컬 프로필에 로그인한 상태에서 이동식 프로필이 구성되지 않은 외부 드라이브를 삽입했을 때만 표시됩니다.

  • Windows가 실행될 때 ID 세이프에 자동으로 로그인하려는 경우


오류

Norton 360은 Windows 사용자 계정 하나당 로컬 프로필 하나, 외부 드라이브 하나당 이동식 프로필 하나를 생성할 수 있습니다.

이미 PC에 로컬 프로필이 있고 외부 드라이브에 이동식 프로필이 있으므로 새 ID 세이프 프로필을 생성할 수 없습니다.


ID 세이프 데이터 내보내기

제품의 제품 정보 사용 기간이 만료된 경우에도 Norton 360을 사용하여 로그인, 카드 상세 내역 및 기타 인증 정보를 내보낼 수 있습니다.

다음 옵션을 사용하여 ID 세이프 데이터를 내보낼 수 있습니다.

로컬 프로필 | 지정한 위치에 로컬 프로필을 내보낼 수 있습니다. 로컬 프로필을 내보내려면 이 옵션을 선택하고 ID 세이프 암호 입력 상자에 로컬 프로필의 암호를 입력하십시오.
이동식 프로필 | 지정한 위치에 이동식 프로필을 내보낼 수 있습니다. 이동식 프로필을 내보내려면 이 옵션을 선택하고 ID 세이프 암호 입력 입력란에 이동식 프로필의 암호를 입력하십시오. 이동식 프로필이 둘 이상 있는 경우 이동식 프로필 드롭다운 목록을 사용하여 내보낼 이동식 프로필을 선택할 수 있습니다.
ID 세이프 암호 입력 | 사용자의 ID 세이프 암호를 입력할 수 있습니다.
ID 세이프 데이터를 내보낼 위치 | 데이터를 저장할 폴더를 입력할 수 있습니다.
찾아보기 | 데이터를 저장할 폴더를 찾아볼 수 있습니다.

Norton 360은 사용자가 내보낸 데이터를 .csv(쉼표로 구분된 값) 형식으로 저장합니다.

참고:

로컬 프로필과 이동식 프로필 옵션은 이동식 프로필이 구성된 외부 드라이브를 삽입할 경우에만 나타납니다.

추가 정보

ID 세이프 데이터 내보내기


이동식 프로필로 내보내기

현재 프로필의 ID 세이프 데이터를 PC에 연결된 외부 드라이브로 내보낼 수 있습니다. 외부 드라이브에 내보내는 프로필에는 현재 프로필에 저장한 모든 로그인, 참고 사항 및 카드가 포함됩니다. 현재 프로필을 내보내면 Norton 360이 설치된 다른 PC에서 프로필을 사용할 수 있습니다.

ID 세이프 프로필을 내보낼 외부 드라이브에 5MB 이상의 여유 공간이 있는지 확인하십시오. 없는 경우 ID 세이프에서 외부 드라이브의 공간이 부족하다는 오류 메시지를 표시합니다.

ID 세이프 데이터를 이동식 프로필로 내보내기 옵션을 누르면 ID 세이프에서 현재 프로필의 암호를 입력하라는 메시지를 표시합니다. 암호 입력 대화 상자를 사용하여 현재 로그인되어 있는 프로필의 암호를 입력할 수 있습니다.

현재 프로필 설정을 외부 드라이브로 내보내는 데 사용할 수 있는 옵션은 다음과 같습니다.

프로필 이름 | 내보낼 프로필의 이름을 입력할 수 있습니다. 기본적으로 이 옵션은 이동식 프로필의 이름을 내 이동식 미디어로 표시합니다.
찾아보기 | Norton 360에서 ID 세이프 프로필 데이터를 저장하도록 할 폴더를 찾아볼 수 있습니다. 입력하거나 찾아본 경로가 180자보다 길지 않은지 확인하십시오. 잘못된 이름이나 너무 긴 이름을 입력하면 ID 세이프에서 오류 메시지를 표시합니다.

추가 정보

ID 세이프 데이터를 이동식 프로필로 내보내기


내보내기 도구

제품이 만료된 경우에만 내보내기 도구를 사용하여 ID 세이프 데이터를 내보낼 수 있습니다.

제품이 만료되기 전에 ID 세이프 데이터를 내보내려면 ID 세이프 데이터 백업 옵션을 사용하면 됩니다. 이 옵션은 신원 보호 설정 창의 ID 세이프 아래에 있습니다.

내보내기 도구를 사용하여 ID 세이프 데이터를 내보내면 Norton 360은 .csv(쉼표로 구분된 값) 형식으로 데이터를 저장합니다.

추가 정보

ID 세이프 데이터 내보내기

데이터 백업


파일 인사이트

파일 인사이트 창에서 다운로드한 파일에 대한 상세 내역을 볼 수 있습니다. 파일 인사이트 창은 파일에 대한 세부적인 정보를 체계적으로 제공합니다.

파일 인사이트 창은 다음과 같은 표시줄을 제공합니다.

상세 내역 | 파일의 신뢰 등급 및 커뮤니티 사용량과 같은 정보 표시; 시스템에서 파일의 존재 기간 상세 내역과 파일이 마지막으로 사용된 날짜를 볼 수 있습니다. 파일이 시작 항목인지도 확인할 수 있습니다. 시만텍은 디지털 시그니처 및 해시 값과 같은 파일 관련 정보를 분석하여 파일의 신뢰 수준을 확인합니다. 신뢰할 수 있는 파일에는 Norton Trusted라는 레이블을 지정합니다. 지금 신뢰 확인 옵션을 사용하여 파일의 현재 신뢰 수준을 확인할 수 있습니다. 파일을 수동으로 신뢰할 수도 있습니다. 예를 들어 어떤 파일의 신뢰 수준이 알 수 없음이거나 신뢰할 수 없음인데 이 파일이 잘 알려진 응용 프로그램에 속하는 것으로 확인된 경우가 있습니다. 이런 경우 지금 신뢰 옵션을 사용하여 파일을 수동으로 신뢰할 수 있습니다. 또한 파일의 커뮤니티 사용량을 보고 파일의 적합성을 확인할 수 있습니다. 시만텍은 철저한 통계적 방식을 사용하여 파일의 신뢰성을 평가하고 안전한 파일로 분류합니다.
출처 | 파일의 계보 상세 내역 제공; Norton 360을 설치한 후 파일을 다운로드하거나 생성한 경우에만 파일의 계보 상세 내역을 볼 수 있습니다. 파일이 다운로드된 출처의 URL을 볼 수 있습니다(있는 경우). 파일에 대한 상위 파일의 6개 수준을 볼 수 있습니다. 파일의 안전 수준도 확인할 수 있습니다.
작업 | 파일이 시스템에서 수행한 작업에 대한 상세 내역 제공; 파일이 현재 실행 중인 경우 파일이 사용하는 CPU 및 메모리와 같은 리소스에 대한 상세 내역을 볼 수 있습니다. 리소스 사용량 데이터를 보고 프로세스가 시스템의 전반적인 CPU 사용률에 미치는 영향을 확인할 수 있습니다. 확대/축소 옵션을 사용하면 프로세스의 성능 그래프를 확대해 볼 수 있습니다. 표시 드롭다운 목록의 옵션을 선택하여 파일에 대한 상세 내역을 볼 수 있습니다.

파일 인사이트 창에는 다음과 같은 옵션이 제공됩니다.

이 파일 찾기 | 시스템에 저장된 위치에서 파일을 가져옴
자세히 | 온라인 자습서 페이지에 액세스하여 자세한 정보 확인; 이 옵션은 창 맨 아래에 있습니다.

이 파일 찾기 옵션 옆에 있는 아이콘을 사용하여 파일 인사이트 창의 데이터를 클립보드에 복사할 수 있습니다. 클립보드에 내용을 복사한 후 문서를 열고, 데이터를 붙여넣고, 문서를 저장하면 됩니다.

추가 정보

다운로드 인사이트


파일 인사이트

파일 인사이트 창에서 선택한 보안 위험 요소에 대한 상세 내역을 볼 수 있습니다. 이 창은 파일에 대한 세부적인 정보를 체계적으로 제공합니다.

파일 인사이트 창에는 다음과 같은 표시줄 및 옵션이 제공됩니다.

상세 내역

파일의 심각도 및 커뮤니티 사용량과 같은 정보 표시

시스템에서 파일의 존재 기간과 파일이 마지막으로 사용된 날짜를 볼 수 있습니다. 또한 파일이 시작 항목인지, 시스템에서 실행되었는지 여부를 확인할 수 있습니다.

커뮤니티 사용량 상세 내역을 사용하여 파일의 적합성을 확인할 수 있습니다. 심각도는 파일과 관련된 위험 요소에 대한 정보를 제공합니다.

파일이 시스템에 미치는 영향도 볼 수 있습니다.

출처

파일의 계보 상세 내역 제공

Norton 360을 설치한 후 파일을 다운로드하거나 생성한 경우에만 파일의 계보 상세 내역을 볼 수 있습니다. 파일이 다운로드된 출처의 URL을 볼 수 있습니다(있는 경우). 파일에 대한 상위 파일의 6개 수준을 볼 수 있습니다. 파일의 안전 수준도 확인할 수 있습니다.

참고:

파일의 계보 상세 내역이 없는 경우 Norton 360에서 이 출처 표시줄을 실행 중지합니다.

작업

파일이 시스템에서 수행한 작업에 대한 상세 내역 제공

표시 드롭다운 목록의 옵션을 선택하여 파일에 대한 상세 내역을 볼 수 있습니다. 상세 내역에는 파일의 위치, 파일이 수행한 작업과 같은 정보가 포함됩니다. 파일 작업은 감염된 파일이 존재하는 시스템 경로를 제공합니다. 레지스트리 작업은 감염된 파일의 레지스트리 항목을 제공합니다.

확대/축소 링크를 사용하여 프로세스의 성능 그래프를 볼 수 있습니다. 프로세스가 시스템의 전반적인 CPU 사용률에 미치는 영향을 확인할 수 있습니다. Norton 360에서 성능 그래프를 사용할 수 없는 경우 이 확대/축소 링크를 실행 중지하십시오.

보안 위험 요소의 심각도에 따라 Norton 360은 파일 인사이트 창에 다음과 같은 옵션을 표시할 수 있습니다.

이 파일 찾기 | 시스템에 저장된 위치에서 파일을 가져옴; 이 옵션은 창 맨 위에 있습니다.
자세히 | 온라인 자습서 페이지에 액세스하여 자세한 정보 확인; 이 옵션은 창 맨 아래에 있습니다.
옵션 | 탐지된 위협 요소 창을 볼 수 있으며, 이 창에는 검역소에 보관된 보안 위험 요소에 대해 수행할 수 있는 작업이 표시됨

이 파일 찾기 옵션 옆에 있는 아이콘을 사용하여 파일 인사이트 창의 데이터를 클립보드에 복사할 수 있습니다. 클립보드에 내용을 복사한 후 문서를 열고, 데이터를 붙여넣고, 문서를 저장하면 됩니다.


규칙

규칙 창에는 미리 정의된 방화벽 규칙 목록이 표시됩니다.

목록에 표시되는 일부 기본 방화벽 규칙은 수정할 수 없습니다. 그러나 목록의 다른 규칙은 사용자 정의할 수 있습니다. 새 규칙을 추가할 수도 있습니다. 기본적으로, 새 규칙은 목록의 아래에 표시됩니다.

규칙은 우선 순위 순서에 따라 목록에 표시됩니다. 목록의 윗부분에 표시되는 규칙이 아래에 있는 규칙보다 우선합니다. 목록의 규칙 순서를 다시 지정할 수 있습니다.

참고:

이 작업은 고급 사용자만 수행해야 하며 일반 사용자인 경우 기술 지원 담당자의 안내에 따라 수행해야 합니다.

또한 규칙의 확인란을 선택 해제하면 규칙이 실행 중지됩니다. 일부 기본 방화벽 규칙은 실행 중지할 수 없습니다.

각 규칙의 옆에 있는 아이콘은 해당 규칙의 우선 순위를 나타냅니다.

다음 옵션을 사용하여 규칙을 생성하고 사용자 정의할 수 있습니다.

추가

방화벽 규칙 추가

트래픽 규칙 및 프로그램 규칙 추가 참조

수정

기존 방화벽 규칙의 설정을 수정

참고:

일부 기본 규칙은 수정할 수 없습니다. 이러한 규칙은 올바른 방화벽 동작을 위해 중요합니다.

트래픽 규칙 및 프로그램 규칙 수정 참조

제거

방화벽 규칙 제거

방화벽 규칙 제거 참조

위로 이동/아래로 이동

목록에서 방화벽 규칙의 우선 순위를 변경

방화벽 규칙의 순서 변경 참조


침입 시그니처

어떤 경우에는 정상적인 네트워크 작업이 공격 시그니처와 유사한 것처럼 보일 수 있습니다. 공격이 발생할 수 있다는 통지가 사용자에게 반복적으로 발송될 수 있습니다. 이 통지가 안전한 작업으로 인해 발생하는 것이 확실하다면 해당 활동과 일치하는 공격 시그니처를 제외할 수 있습니다.

침입 시그니처 창에서 공격 시그니처 목록을 볼 수 있습니다. 침입 차단은 이러한 공격 시그니처 목록을 사용하여 의심스러운 작업을 탐지하고 차단합니다. Norton 360에서 시그니처를 모니터링하지 않도록 하려면 이 목록에서 시그니처를 선택하면 됩니다. 무해한 활동과 일치하는 것이 확실한 경우에만 시그니처를 제외해야 합니다.

또한 특정 시그니처를 탐지했을 때 Norton 360에서 통지를 표시하거나 표시하지 않도록 할 수도 있습니다.

침입 시그니처 창에는 다음과 같은 옵션이 있습니다.

시그니처 이름 | 공격 시그니처의 이름을 표시; Norton 360에서 모니터링하지 않도록 하려는 공격 시그니처를 선택 해제할 수 있습니다.
활성 영역 | Norton 360에서 시그니처를 모니터할지 여부를 지정

참고:

사용자가 생성하는 각 제외 항목으로 인해 시스템이 공격에 취약해질 수 있습니다.

추가 정보

모니터링에서 공격 시그니처 제외 또는 포함


방화벽 규칙: 고급

고급 탭을 사용하여 다음을 수행할 수 있습니다.

  • 방화벽 트래픽 규칙과 일치하는 네트워크 이벤트 발생을 추적할 수 있습니다.

  • Teredo 프로토콜을 사용하는 네트워크 이벤트에 규칙을 적용합니다.

이 창에서 보안 기록 로그 항목 생성 옵션을 선택할 수 있습니다. 이 옵션을 사용하면 방화벽 규칙과 일치하는 통신 이벤트가 발생할 때 로그 항목이 생성됩니다. 또한 이 규칙 적용 옵션을 선택하여 IPv6 NAT Traversal 네트워크 트래픽에 규칙을 적용할 수 있습니다.

작업 창에서 모니터 옵션을 선택하면 보안 기록 로그 항목 생성 옵션이 자동으로 선택됩니다. 보안 기록 창의 방화벽 - 작업 카테고리에서 이벤트 로그를 볼 수 있습니다.

PC가 네트워크 통신에 Teredo 프로토콜을 사용할 경우 이 규칙 적용 옵션이 자동으로 선택됩니다.

추가 정보

규칙 추가 마법사 사용


네트워킹

네트워킹 대화 상자에서 다음과 같은 종류의 시스템을 지정할 수 있습니다.

  • 개별 시스템

  • 특정 범위 내 시스템

  • 서브넷상의 모든 시스템

다음과 같은 방식으로 시스템을 지정할 수 있습니다.

개별적으로 | 하나 이상의 개별 시스템을 지정하십시오. 개별 시스템을 지정하려면 해당 를 사용해야 합니다. 각 항목을 공백으로 구분하여 여러 시스템의 IP 주소를 지정할 수도 있습니다.
범위 사용 | 시스템 범위를 지정하십시오. 시스템의 범위를 지정하려면 범위의 시작 IP 주소와 마지막 IP 주소를 사용하십시오.
네트워크 주소 사용 | 네트워크의 모든 시스템을 지정하십시오. 모든 시스템을 지정하려면 네트워크의 주소와 서브넷 마스크를 사용하십시오.

추가 정보

시스템의 IP 주소 찾기

규칙 추가 마법사 사용


네트워크 보안 맵

네트워크 보안 맵 설정에서 Norton 제품이 서로 통신하는 데 사용하는 통신 포트를 구성할 수 있습니다. 네트워크 보안 맵을 열 때 네트워크 보안 개요 창을 표시할지 여부도 지정할 수 있습니다.

네트워크 보안 맵 행의 구성 옵션을 사용하여 네트워크 보안 맵 창에 액세스할 수 있습니다. 네트워크 보안 맵 창에는 시스템이 연결된 네트워크의 장치가 그림 형태로 표시됩니다. 원격 모니터링을 설정하기 전에 각 장치에 대한 상세 내역을 볼 수 있습니다. 제품 구성 창은 구성 옵션을 처음으로 누를 때 표시됩니다. 제품 구성 창을 통해 네트워크 보안 맵 창을 보는 데 필요한 구성 요소를 설치할 수 있습니다.

새로운 장치 목록을 생성하기 전에 네트워크 맵에서 모든 장치를 삭제할 수 있습니다.

다음과 같은 옵션을 사용할 수 있습니다.

신뢰 영역 제어

가정용 네트워크에 수동으로 추가한 장치의 신뢰 수준을 관리합니다.

신뢰 영역 제어는 장치의 연결 상태에 관계없이 사용자가 네트워크 보안 맵에 수동으로 추가한 모든 장치를 나열하는 특수한 네트워크입니다. 네트워크 상세 내역 드롭다운 목록에서 신뢰 영역 제어 네트워크를 선택하여 사용자가 추가한 장치를 볼 수 있습니다. 네트워크 보안 맵에 추가한 장치를 신뢰 영역 또는 제한 영역으로 다시 분류할 수도 있습니다. 신뢰 영역 제어 네트워크의 상세 내역은 편집할 수 없습니다.

시작할 때 시작 화면 표시

네트워크 보안 맵을 열 때 네트워크 보안 개요 창을 표시합니다.

통신 포트

Norton 제품이 네트워크를 통해 서로 통신하는 데 사용하는 통신 포트를 표시합니다.

시스템의 통신 포트 번호를 변경하는 경우 네트워크 보안 맵에 연결된 각 시스템의 통신 포트를 변경해야 합니다. 또한 원격 모니터링 설정 프로세스를 사용하는 다른 시스템을 찾는 경우 모든 시스템에서 동일한 포트 번호가 사용되는지 확인해야 합니다.

참고:

이 통신 포트를 구성하는 것은 가능하지만 이 포트 번호는 변경하지 않는 것이 좋습니다. 통신 포트 번호를 변경하는 경우 1-65535의 범위에 있는 포트 번호를 사용해야 합니다.

네트워크 맵 삭제

네트워크 맵에 나열되어 있는 모든 장치를 제거합니다.

새로운 장치 목록을 생성하려는 경우 네트워크 맵을 삭제할 수 있습니다. 예를 들어 새로운 네트워크에 연결하기 전에 이전 네트워크에 있던 모든 장치를 삭제할 수 있습니다. 네트워크 맵을 삭제하기 전에 원격 모니터링을 실행 중지해야 합니다. 원격 모니터링이 실행 중이면 Norton 360에서 네트워크 맵을 삭제할 수 없습니다. 또한 네트워크 맵을 삭제하기 전에 네트워크 보안 맵 창을 닫으십시오. 네트워크 보안 맵 창이 열려 있을 때는 네트워크 맵을 삭제할 수 없습니다.

참고:

Norton 360은 사용자가 신뢰 영역 제어 네트워크에 수동으로 추가한 장치를 해당 신뢰 수준에 따라 삭제합니다. 신뢰 수준이 완전 신뢰 또는 제한됨인 장치는 삭제하지 않습니다.


제품 등록

Norton Account를 생성하여 제품을 등록하면 한 위치에서 모든 Norton 제품을 관리할 수 있습니다. Norton Account를 보려면 다음 URL로 이동하십시오.

https://www.mynortonaccount.com/amsweb/default.do?product_lang=KN

지금 Norton 제품을 등록하십시오. 등록에는 몇 분 정도밖에 소요되지 않습니다. 제품을 등록할 때 제품 키를 모두 저장할 수 있도록 Norton Account를 생성하거나 Norton Account에 로그인하라는 메시지가 표시됩니다. Norton Account에서는 제품 및 서비스에 대한 계정 및 청구 정보도 확인할 수 있습니다.

Norton Account에 제품 키를 저장할 수 있으며 가정이나 사무실에서 사용할 제품 키를 추가로 구매할 수도 있습니다.

Norton Account에 제품을 등록하면 어디에서나 제품 및 계정 정보를 관리할 수 있습니다. 또한 참조를 위해 온라인 주문 상태와 주문 내역을 볼 수 있습니다.

활성화 후 제품을 등록하지 않으면 Norton Account에 제품을 등록하라는 메시지가 표시됩니다. 기본 창에 있는 내 계정 링크를 사용하여 Norton Account에 액세스하고 제품을 등록할 수 있습니다. 활성화에 실패하면 Norton Account에 제품을 등록할 수 없습니다.

참고:

Norton Account를 생성하려면 시스템이 인터넷에 연결되어 있어야 합니다.


허용 목록

받고 싶은 이메일 메시지를 발송하는 특정 주소 또는 도메인을 알고 있을 경우 이러한 주소 또는 도메인을 허용 목록에 추가할 수 있습니다. Norton AntiSpam은 허용 목록에 있는 주소나 도메인에서 전송되는 이메일은 차단하지 않습니다. 그러나 Norton AntiSpam은 발신인을 대신하여 전송된 모든 이메일 메시지를 조사합니다. 발신인이 허용 목록에 추가되는 경우에도 마찬가지입니다. 예를 들어 사용자가 허용 목록에 ABC@symantec.com을 추가하고 다른 발신인이 ABC@symantec.com을 대신하여 이메일 메시지를 전송한 경우가 있습니다. 이 경우 Norton AntiSpam은 이 이메일 메시지가 이메일 클라이언트에 도달하기 전에 필터링합니다.

이미 알고 있는 모든 이메일 주소와 도메인을 항상 허용 목록에 추가하십시오. 이렇게 하면 이미 알고 있는 연락처에서 수신된 이메일 메시지가 손실되지 않습니다.

지원되는 이메일 프로그램을 새로 추가하면 이 프로그램의 주소록을 언제든지 허용 목록으로 가져올 수 있습니다. 일부 또는 전체 주소를 가져올 수 있습니다. 또한 허용 목록에 개별적으로 이름 및 도메인을 추가할 수도 있습니다.

주소록을 추가, 편집, 제거하거나 가져오려면 다음 옵션을 사용하십시오.

추가 | 허용 목록에 이메일 주소나 도메인 이름을 추가합니다. 이메일 주소를 추가하려면 허용할 이메일 주소를 입력하십시오. 또한 쉽게 식별할 수 있도록 이메일 주소나 도메인에 해당하는 설명이 포함된 이름을 추가할 수도 있습니다.
편집 | 허용 목록에 있는 항목을 편집합니다. 주소록을 가져올 때 추가된 주소의 경우 상세 내역을 편집해도 이메일 클라이언트에 있는 이 주소록의 상세 내역은 변경되지 않습니다. 그러나 다음에 주소록을 가져올 때 허용 목록에 원래 이메일 주소가 추가됩니다. 편집한 주소도 허용 목록에 그대로 유지됩니다.
제거 | 허용 목록에서 항목을 삭제합니다. 이메일 클라이언트의 주소록을 다시 가져올 때 Norton AntiSpam은 삭제된 주소를 허용 목록에 추가하지 않습니다. 삭제한 주소는 주소록 제외 항목 목록에 추가됩니다. 그러나 허용 목록에 수동으로 추가한 주소를 삭제하면 Norton AntiSpam에서 주소록 제외 항목 목록에 주소를 추가하지 않습니다.
가져오기 | 지원되는 모든 이메일 프로그램의 주소록을 허용 목록으로 가져옵니다. 일부 또는 전체 주소를 가져올 수 있습니다. Norton AntiSpam에서는 주소록 제외 항목에 있는 주소를 추가하지 않습니다. 그러나 제외 항목 목록에서 주소를 삭제한 다음 주소록을 가져오면 주소가 허용 목록에 추가됩니다. 차단 목록에 이메일 주소 또는 도메인 이름을 추가하면 Norton AntiSpam에서 이 주소를 자동으로 허용 목록으로 가져오지 않습니다.

스팸 이메일 메시지를 정상 메시지로 다시 분류하면 Norton 360에서 발신인의 이메일 주소를 허용 목록에 추가할 수 있습니다. 허용 목록 창 하단의 드롭다운 목록에서 다음 옵션 중 하나를 사용할 수 있습니다.

항상 | 이메일 메시지를 정상 메시지로 분류할 경우 자동으로 발신인의 이메일 주소를 허용 목록에 추가합니다.
실행 안 함 | 이메일 메시지를 정상 메시지로 분류할 때 발신인의 이메일 주소를 허용 목록에 추가하지 않습니다.
메시지 표시 | 이메일 메시지를 정상 메시지로 분류할 때 발신인의 이메일 주소를 허용 목록에 추가할지 묻는 메시지를 표시합니다. 이 옵션은 기본 설정입니다.

추가 정보

Norton AntiSpam

주소록 제외 항목


차단 목록

받고 싶지 않은 이메일 메시지를 발송하는 특정 주소 또는 도메인을 알고 있을 경우 이러한 주소 또는 도메인을 차단 목록에 추가할 수 있습니다. 차단 목록에 주소 또는 도메인을 추가하면 Norton AntiSpam에서 이러한 주소 또는 도메인에서 보낸 모든 이메일 메시지를 스팸으로 표시합니다.

알 수 없는 이메일 주소와 도메인은 항상 차단 목록에 추가하여 이러한 주소 또는 도메인으로부터 원치 않는 이메일 메시지를 받지 않도록 하십시오.

차단 목록의 이메일 메시지 및 도메인을 추가, 편집 또는 제거하려면 다음 옵션을 사용하십시오.

추가 | 이메일 주소 또는 도메인을 차단 목록에 추가합니다. 이메일 주소를 추가할 경우, 차단하려는 이메일 주소를 입력하십시오. 또한 쉽게 식별할 수 있도록 이메일 주소나 도메인에 해당하는 설명이 포함된 이름을 추가할 수도 있습니다.
편집 | 차단 목록 내의 항목을 편집합니다. 이메일 주소나 도메인에 해당하는 설명이 포함된 이름을 편집할 수도 있습니다. 또한 차단 목록에 추가된 이메일 주소나 도메인 이름도 편집할 수 있습니다.
제거 | 차단 목록에서 항목을 삭제합니다. 차단 목록의 항목이 클라이언트 주소록에 포함되어 있을 경우 이러한 주소는 허용 목록으로 가져올 수 없습니다. 차단된 주소를 가져오려면 이러한 주소를 차단 목록에서 먼저 제거하고 허용 목록으로 가져와야 합니다.

이메일 메시지를 스팸 메시지로 다시 분류하면 Norton 360에서 발신인의 이메일 주소를 차단 목록에 추가할 수 있습니다. 차단 목록 창 하단의 드롭다운 목록에서 다음 옵션 중 하나를 사용할 수 있습니다.

항상 | 이메일 메시지를 스팸 메시지로 분류할 경우 자동으로 발신인의 이메일 주소를 차단 목록에 추가합니다.
실행 안 함 | 이메일 메시지를 스팸 메시지로 분류할 때 발신인의 이메일 주소를 차단 목록에 추가하지 않습니다.
메시지 표시 | 이메일 메시지를 스팸 메시지로 분류할 때 발신인의 이메일 주소를 차단 목록에 추가할지 묻는 메시지를 표시합니다. 이 옵션은 기본 설정입니다.

추가 정보

Norton AntiSpam


제외 항목/낮은 위험 요소

제외 항목/낮은 위험 요소 옵션을 사용하여 Norton 360의 검사 대상에서 제외할 항목을 지정할 수 있습니다. Norton 360 검사에 포함하지 않을 항목 및 보안 위험 요소를 선택할 수 있습니다. 위험 요소 검사와 자동 보호 검사 모두에서 항목을 제외할 수 있습니다. 시스템에서 발견된 낮은 보안 위험 요소 항목을 관리할 수도 있습니다.

제외 항목/낮은 위험 요소는 보호 수준을 낮추므로 특별히 필요한 경우에만 사용해야 합니다.

다음 표에는 제외 항목/낮은 위험 요소 옵션이 나와 있습니다.

낮은 위험 요소

시스템에서 발견된 낮은 위험 요소 항목을 관리할 수 있습니다

참고:

Norton 360은 중간 위험 요소 항목과 높은 위험 요소 항목은 자동으로 제거합니다.

Norton 360이 낮은 위험 요소 항목에 대처하는 방법을 지정할 수 있습니다.

옵션은 다음과 같습니다.

  • 제거

    낮은 위험 요소가 탐지되면 자동으로 제거합니다.

  • 무시

    낮은 위험 요소가 탐지되면 자동으로 무시합니다.

  • 메시지 표시

    위험 요소가 탐지되었을 때 사용자가 최대한 제어합니다. 위험 요소에 대처하는 각 단계별로 수행할 작업을 선택합니다.

검사 제외 항목

위험 요소 검사 및 자동 보호 검사에서 제외할 디스크, 폴더 또는 파일을 결정할 수 있습니다.

제외된 항목 목록에 새로운 제외 항목을 추가하거나 이 목록에 추가한 항목을 편집할 수 있습니다. 제외된 항목 목록에서 항목을 제거할 수도 있습니다.

시그니처 제외 항목

검사에서 제외할 특정한 알려진 보안 위험 요소를 선택할 수 있습니다.

참고:

제외 항목은 보호 수준을 낮추므로 특별히 필요한 경우에만 사용해야 합니다. 감염되지 않았다고 확신하는 항목만 제외하도록 하십시오.

알려진 위험 요소를 이름으로 선택할 수 있으며 제외된 항목 목록에서 위험 요소 이름을 제거할 수도 있습니다. 또한 성능, 개인 정보, 제거 및 숨김으로 인한 위험 요소 영향을 볼 수도 있습니다.


실시간 보호 제외 항목 목록에서 항목 추가 또는 편집

항목 추가 대화 상자에서 바이러스 검사에서 제외하려는 항목의 이름을 입력할 수 있습니다. 또한 항목의 위치를 찾아 항목을 선택할 수도 있습니다. 실시간 보호 제외 항목 목록에 추가한 항목을 편집할 수 있습니다. 또한 하위 폴더를 실시간 보호 제외 항목 목록에 포함할지 아니면 제외할지 지정할 수 있습니다.

다음과 같이 드라이브, 폴더, 파일 그룹, 단일 파일에 제외 항목을 할당할 수 있습니다.

C:\program files\ | C: 드라이브에 있는 Program Files 폴더의 모든 파일을 제외합니다.
\program files | 모든 드라이브에 있는 Program Files 폴더의 모든 파일을 제외합니다(예, C:\program files 및 D:\program files).
C:\myprogram.exe | C: 드라이브에 있는 myprogram.exe 파일을 제외합니다.
myprogram.exe | 모든 드라이브의 모든 폴더에 있는 myprogram.exe 파일을 제외합니다.

파일의 전체 경로(예: C:\myprogram.exe)를 지정한 후 파일을 이동하거나 이름을 변경하면 더 이상 검사에서 제외되지 않습니다.


실시간 보호

실시간 보호 옵션은 시스템 검사 및 모니터링 기능을 제어합니다. 실시간 보호 옵션을 사용하여 검사 대상과 검사에서 찾을 항목을 지정할 수 있습니다. 또한 보안 위험 요소나 위험 요소의 가능성이 있는 활동이 있을 때 수행할 작업도 결정합니다.

이 옵션은 시스템에서 바이러스 및 기타 보안 위험 요소를 검사하여 시스템에 지속적인 보호 기능을 제공합니다. 또한 시스템에서 알려지지 않은 보안 위험 요소를 사전에 탐지하는 고급 보호 기능을 제공합니다.

표: 실시간 보호 옵션

옵션

설명

권장 사항

자동 보호

자동 보호 기능은 메모리로 로드되어 사용자가 작업하는 동안 지속적인 보호 기능을 제공합니다. 자동 보호 기능은 사용자가 시스템에서 프로그램을 실행할 때마다 바이러스 및 기타 보안 위험 요소가 있는지 검사합니다. 또한 사용자가 이동식 미디어를 넣거나, 인터넷에 액세스하거나, 사용자가 받았거나 직접 생성한 문서 파일을 사용할 때 바이러스를 검사합니다. 또한 시스템에 위협 요소가 활동 중임을 나타내는 비정상적인 증상이 있는지 모니터링합니다.

다음과 같은 옵션을 사용하여 보호 기능을 유지할 수 있습니다.

  • 캐싱

    시스템의 성능을 개선합니다. 이 옵션을 실행하면 Norton 360에서 자주 액세스되는 파일 기록을 보관합니다. Norton 360은 사용자가 시스템을 재시작해도 이 기록 파일을 검사하지 않습니다.

  • 초기 설정 로드

    시스템을 시작할 때 자동 보호 기능 실행

    보안을 최대화하려면 이 옵션을 실행해야 합니다.

  • 이동식 미디어 검사

    사용자가 이동식 미디어에 액세스할 때 부트 바이러스 검사. 이동식 미디어에서 부트 바이러스 검사가 한 번 완료되고 나면 이동식 미디어를 다시 넣거나 포맷하기 전까지 검사가 다시 수행되지 않습니다. 그래도 이동식 미디어가 부트 바이러스에 감염되었다고 의심될 경우 해당 이동식 미디어를 재검사하기 위해 자동 보호를 실행하십시오. 그런 다음 자동 보호 기능에서 재검사할 수 있도록 이동식 미디어를 삽입하고 내 컴퓨터에서 여십시오. 플로피 디스크의 부트 바이러스 감염 여부를 확인하기 위해 수동으로 검사할 수도 있습니다.

자동 보호 기능을 항상 실행 상태로 유지하여 시스템이 바이러스에 감염되는 것을 방지하십시오. 자동 보호는 사용자의 작업 없이 백그라운드에서 작동합니다.

자동 보호는 다음 작업을 자동으로 수행합니다.

  • 매크로 바이러스, 부트 섹터 바이러스, 메모리 상주 바이러스를 포함하는 모든 종류의 바이러스를 탐지하고 이러한 바이러스로부터 시스템을 보호합니다.

  • 모든 유형의 트로이 목마, 웜, 기타 악성 코드를 탐지하고 차단합니다.

  • Java 애플릿 및 ActiveX 컨트롤을 비롯해 사용자가 인터넷에서 다운로드한 모든 파일을 검사하여 바이러스로부터 시스템을 보호

  • 매번 바이러스를 검사하여 시스템을 항상 안전한 상태로 유지. 사용자가 시스템에서 프로그램을 실행할 때, 이동식 미디어를 삽입할 때, 문서를 수정 또는 액세스할 때 바이러스를 검사합니다.

  • 시스템에 바이러스가 활동 중임을 나타내는 비정상적인 증상이 있는지 모니터링합니다.

SONAR 보호

시스템에서 위협 요소를 실시간으로 차단하고 알려지지 않은 보안 위험 요소를 사전에 탐지합니다.

SONAR(Symantec Online Network for Advanced Response)는 응용 프로그램의 동작에 따라 새로운 위협 요소를 식별합니다. SONAR는 기존의 시그니처 기반 위협 요소 탐지 기술보다 더 빠릅니다. SONAR는 LiveUpdate를 통해 바이러스 정의가 제공되기도 전에 악성 코드를 탐지하고 차단합니다.

SONAR 보호 기능에는 다음 옵션이 포함됩니다.

  • SONAR 고급 모드

    Norton 360은 이 옵션이 실행 중인 경우에만 확신도가 낮은 위협 요소에 대해 높은 수준의 제어 기능을 제공합니다.

  • 고급 탐지 항목 자동 제거

    이 옵션은 고급 모드가 실행되어 있을 때 확신도가 낮은 위협 요소가 확신도가 높은 위협 요소로 작동하도록 합니다. 이 경우 Norton 360은 위협 요소를 자동으로 제거하고 사용자에게 통지합니다.

  • 유휴 상태일 때 고급 탐지 항목 제거

    이 옵션은 고급 모드가 실행되어 있을 때 사용자로부터 어떠한 응답도 받지 못한 경우 Norton 360에서 확신도가 낮은 위협 요소를 자동으로 제거하도록 합니다.

새로운 위협 요소로부터 시스템을 보호하려면 SONAR를 실행해야 합니다.


이메일 바이러스 차단 검사

이메일 바이러스 차단 검사는 이메일 첨부 파일로 보내거나 받은 위협 요소로부터 사용자를 보호합니다. 이메일 바이러스 차단 검사 창에서 Norton 360의 이메일 메시지 검사 동작을 정의할 수 있습니다. Norton 360에서 사용자가 선택한 옵션에 따라 보내거나 받은 이메일 메시지를 자동으로 검사합니다.

참고:

Norton 360은 POP3 또는 SMTP 통신 프로토콜을 사용하는 모든 이메일 프로그램을 지원합니다.

Norton 360은 이메일에 사용되는 통신 포트를 모니터링하고 이메일 전송을 중간에 가로채어 이메일을 검사합니다. 수신 이메일 메시지는 검사한 후 이메일 프로그램으로 전송됩니다. 큰 용량의 첨부 파일이 있는 이메일 메시지를 다운로드할 때, 사용하는 이메일 프로그램이 메일을 몇 분 동안 전송 받지 못할 수 있습니다. 이 결과 이메일 프로그램의 시간 초과가 발생할 수 있습니다. 시간 만료 무시 기능을 실행하면 Norton 360이 이메일 프로그램과의 연결을 정기적으로 확인하고 시간 만료로 연결이 끊기는 것을 방지합니다.

참고:

시간 만료 무시 기능을 사용하면 이메일 메시지의 윗부분에 숨겨진 텍스트를 삽입합니다. 이메일 프로그램은 이 텍스트를 제거해야 합니다.

이메일 바이러스 차단 검사 창에서 다음 옵션을 선택할 수 있습니다.

검사 대상

다음 옵션을 사용하여 검사할 대상을 지정할 수 있습니다.

  • 수신 이메일 메시지 검사

    수신한 이메일 메시지 첨부 파일에서 위협 요소를 자동으로 검사

  • 발신 이메일 메시지 검사

    전송하는 이메일 메시지 첨부 파일에서 위협 요소를 자동으로 검사

보호 기능 강화 방법

다음 옵션을 사용하여 이메일 보호 기능을 강화할 수 있습니다.

  • 발신 메시지에서 의심스러운 웜 검사

    발신 이메일 메시지에서 의심스러운 웜을 탐지하는 검사를 실행하고 위협 요소 탐지 시 사용자에게 알림

  • 발신 위협 요소를 발견했을 때 대처 방법

    Norton 360이 발신되는 이메일 메시지에서 위협 요소를 발견하는 경우 다음과 같은 옵션을 사용할 수 있습니다.

    • 자동 제거 (권장)

      탐지된 의심스러운 이메일 웜을 사용자 확인 없이 시스템에서 자동 제거하여 가장 강력한 보호 기능을 제공합니다.

    • 대화 상자 표시

      의심스러운 이메일 웜이 탐지되었을 때 사용자가 최대한 제어할 수 있도록 합니다. 위험 요소에 대처하는 각 단계별로 수행할 작업을 선택합니다. 수행된 모든 작업의 내용이 요약 창에 자세히 나타납니다.

이메일 메시지 검사 시 수행할 작업

다음과 같은 옵션을 사용할 수 있습니다.

  • 시간 만료 무시

    Norton 360에서 대용량의 첨부 파일을 검사하는 동안 이메일 클라이언트가 시간 만료 오류 메시지를 표시하지 않도록 함

  • 진행률 표시기 보임

    Norton 360에서 발신 이메일 메시지를 검사하는 동안 진행 창 표시


검사 제외 항목

검사 제외 항목 창에서 Norton 360 검사에 포함하지 않을 항목을 선택할 수 있습니다. 위험 요소 검사와 자동 보호 검사 모두에서 항목을 제외할 수 있습니다.

제외 항목은 보호 수준을 낮추므로 특별히 필요한 경우에만 사용해야 합니다. 감염되지 않았다고 확신하는 항목만 제외하도록 하십시오.

참고:

Norton 360은 네트워크상의 파일을 제외하는 기능은 지원하지 않습니다.

검사 제외 항목 영역에서 다음과 같은 옵션을 사용할 수 있습니다.

추가 | 파일 이름이나 파일 이름 확장자별로 새 제외 항목을 정의하고 검사 제외 항목 목록에 추가; Norton 360에서 보안 위험 요소를 검사할 때 이 형식이나 이름의 파일을 무시합니다. 이 옵션에서는 또한 폴더 내 하위 폴더가 제외됩니다.
편집 | 검사 제외 항목 목록에 있는 파일 이름이나 파일 이름 확장자를 편집
제거 | 검사 제외 항목 목록에서 파일 이름이나 파일 이름 확장자를 삭제

실시간 보호 제외 항목 영역에서 사용할 수 있는 옵션은 다음과 같습니다.

추가 | 파일 이름이나 파일 이름 확장자별로 새 제외 항목을 정의하고 실시간 보호 제외 항목 목록에 추가; Norton 360에서 보안 위험 요소를 검사할 때 이 형식이나 이름의 파일을 무시합니다. 이 옵션에서는 또한 폴더 내 하위 폴더가 제외됩니다.
편집 | 실시간 보호 제외 항목 목록에 있는 파일 이름이나 파일 이름 확장자를 편집
제거 | 실시간 보호 제외 항목 목록에 있는 파일 이름이나 파일 이름 확장자를 삭제


인스턴트 메신저 검사

인스턴트 메신저 검사 창에서 인스턴트 메신저 프로그램으로부터 받은 파일의 검사를 사용자 정의할 수 있습니다. 파일을 받을 수 있는 지원되는 인스턴트 메신저 프로그램을 선택할 수 있습니다. Norton 360은 사용자가 선택한 인스턴트 메신저 프로그램에서 받은 파일을 검사합니다.

보호 기능을 보다 완전하게 사용하려면 Norton 360을 설치한 후 설치된 모든 새 인스턴트 메신저 프로그램을 구성해야 합니다.

Norton 360은 자동으로 인스턴트 메신저를 검색하고 실행합니다. 여기 링크를 사용하여 인스턴트 메신저를 실행할 수도 있습니다.

다음과 같은 인스턴트 메신저 옵션을 선택할 수 있습니다.

Yahoo! Messenger

Yahoo! Messenger에서 수신한 첨부 파일 검사

버전 5.0 - 6.1 및 9.0 이상 필요

AOL Instant Messenger-AIM

AOL Instant Messenger에서 받은 첨부 파일 검사

버전 4.7 - 5.9 필요

MSN Messenger/Windows Live Messenger

MSN Messenger에서 받은 첨부 파일 검사

MSN Messenger 버전 6.0 이상 필요

Cerulean Studios/Trillian

Cerulean Studios/Trillian Messenger에서 받은 첨부 파일 검사

버전 3.1 - 3.9 필요

참고:

Norton 360을 설치한 후 Trillian을 설치한 경우 이 Trillian 인스턴트 메신저 프로그램을 통해 받은 파일을 검사하려면 Trillian을 재시작하십시오.


검사 제외 항목 목록에서 항목 추가 또는 편집

항목 추가 대화 상자에서 탐지 대상에서 제외하려는 항목의 이름을 입력할 수 있습니다. 또한 항목의 위치를 찾아 항목을 선택할 수도 있습니다. 검사 제외 항목 목록에 추가한 항목을 편집할 수 있습니다. 또한 하위 폴더를 검사 제외 항목 목록에 포함할지 아니면 제외할지 지정할 수 있습니다.

다음과 같이 드라이브, 폴더, 파일 그룹, 단일 파일에 제외 항목을 할당할 수 있습니다.

C:\program files\ | C: 드라이브에 있는 Program Files 폴더의 모든 파일을 제외합니다.
\program files | 모든 드라이브에 있는 Program Files 폴더의 모든 파일을 제외합니다(예, C:\program files 및 D:\program files).
C:\myprogram.exe | C: 드라이브에 있는 myprogram.exe 파일을 제외합니다.
myprogram.exe | 모든 드라이브의 모든 폴더에 있는 myprogram.exe 파일을 제외합니다.

파일의 전체 경로(예: C:\myprogram.exe)를 지정한 후 파일을 이동하거나 이름을 변경하면 더 이상 검사에서 제외되지 않습니다.

추가 정보

와일드카드 문자


스파이웨어 차단

스파이웨어 차단 창의 옵션에서는 Norton 360이 수동, 이메일, 인스턴트 메신저 검사에서 탐지할 위험 요소 카테고리를 선택할 수 있습니다. 보호 기능을 최대화하려면 스파이웨어 차단 창의 모든 옵션을 선택하십시오.

다음 표에는 스파이웨어 차단에서 탐지할 보안 위험 요소 카테고리가 나와 있습니다.

보안 위험 요소 | 시스템에 보안 위험을 초래할 수 있는 프로그램입니다.
해킹 도구 | 해커들이 사용자의 시스템에 무단으로 액세스하기 위해 사용하는 프로그램입니다. 해킹 도구 중 하나인 키스트로크 로거는 개별 키스트로크를 추적 및 기록하여 이 정보를 해커에게 보냅니다.
스파이웨어 | 시스템을 검사하거나 작업을 모니터링하여 정보를 다른 시스템 또는 사이버 공간의 다른 위치로 전송할 수 있는 프로그램입니다.
트랙웨어 | 시스템 작업을 추적하고, 시스템 정보를 수집하거나 사용자 습관을 추적하고, 이 정보를 제3자에게 전송하는 프로그램입니다. 이러한 프로그램에서 수집하는 정보는 개인 정보나 중요 정보는 아닙니다. 트랙웨어 프로그램은 사용자의 동의에 따라 설치되며 사용자가 설치한 다른 소프트웨어에 함께 들어 있을 수 있습니다.
다이얼러 | 일반적으로 사용자의 시스템이나 모뎀을 사용하여 유료 전화 번호 또는 인터넷 사이트로 전화를 걸어 요금을 부과하는 프로그램입니다.
원격 액세스 | 다른 시스템에서 인터넷을 통해 액세스하여 정보를 얻거나 해당 시스템을 공격 또는 변경할 수 있는 프로그램입니다.
애드웨어 | 자체 창을 통해서나 다른 프로그램 인터페이스를 사용하여 광고 컨텐츠를 게시하는 프로그램입니다.
조크 프로그램 | 정상적인 시스템 작동을 변경 또는 방해하는 프로그램입니다.
보안 평가 도구 | 일반적으로 시스템에서 로컬 관리 작업을 수행하는 데 사용하는 프로그램입니다. 그러나 이 프로그램을 사용하여 시스템에 무단 액세스하거나 실행 중지할 수 있습니다.
잘못된 응용 프로그램 | 해당 시스템의 보안 위험 요소, 위협 요소 또는 시스템 문제에 대해 명백히 잘못된 정보나 거짓 정보를 보고하는 프로그램입니다.
유해 컨텐츠 차단 | 웹 사이트, 채팅룸, 인스턴트 메시지 또는 이메일의 내용을 모니터링하는 프로그램입니다.


주의가 필요함

주의가 필요함 탭은 시스템에서 탐지된 바이러스 정보를 표시합니다.

또한 스파이웨어나 애드웨어 같은 보안 위험 요소에 대한 정보도 포함합니다.

주의가 필요함 탭은 다음 정보를 제공합니다.

위험 요소 | 위험 요소에 대한 자세한 정보를 보려면 해당 위험 수준(높음, 중간, 낮음)을 누르십시오. 파일 이름, 파일이 시스템에서 수행한 작업과 같은 상세 내역을 볼 수 있습니다. 또한 파일이 시스템에 설치된 날짜도 볼 수 있습니다.
제목 | 위험 요소 제목을 누르면 해당 위험 요소에 대한 자세한 정보를 볼 수 있습니다.
상태 | 상태 열에는 위험 요소의 현재 상태가 표시됩니다.
작업 | 수행할 작업을 선택하십시오. 권장 작업은 별표(*)가 표시됩니다.
확인 | 위험 요소에 대해 선택한 작업을 적용하려면 작업 드롭다운 목록 오른쪽에서 옵션을 누르십시오.

작업 드롭다운 목록에서 식별된 위험 요소에 대한 옵션을 선택할 수 있습니다. 옵션은 다음과 같습니다.

해결 | 위험 요소를 해결합니다.
무시 | 탐지된 위험 요소를 무시합니다. Norton 360은 이후 검사에서 해당 위험 요소를 포함시킵니다. 이 옵션은 낮은 위험 요소 항목을 처음 탐지할 때 한 번 사용할 수 있습니다. 이 옵션은 시스템 검사 아래에서 낮은 위험 요소 옵션에 대한 기본 설정을 변경하지 않은 경우 사용할 수 있습니다.
제외 | 이후 검사에서 위험 요소를 제외하는 옵션의 적절한 제외 항목 목록에 위험 요소를 추가합니다.
도움말 | 수동 제거 지침이나 위험 요소에 대한 기타 정보를 볼 수 있도록 시만텍 보안 연구소 웹 사이트로 이동합니다.
재검사 | 다시 검사하여 시스템에서 위험 요소가 완전히 제거되었는지 확인합니다.

다음과 같은 옵션을 사용할 수 있습니다.

결과 내보내기

검사 상세 내역을 시스템의 특정 위치에 저장할 수 있습니다.

Norton 360은 검사 결과 요약 정보를 다음과 같은 파일 형식 중 하나로 저장합니다.

  • .txt

  • .xml

  • .html

모두 적용

주의가 필요함 탭에 나열된 모든 위험 요소에 대해 선택한 작업을 적용합니다.

마침

창을 닫습니다.

Norton 360은 창을 닫기 전에 검사에서 탐지된 위협 요소를 해결할지 묻는 메시지를 표시합니다.


시스템 검사

시스템 검사 설정을 사용하여 Norton 360이 시스템에서 수행하는 검사를 사용자 정의할 수 있습니다. 시스템 검사를 사용하면 여러 유형의 검사를 지정하여 시스템의 바이러스 감염을 탐지하고 방지할 수 있습니다. 이러한 검사로는 압축 파일 검사, 루트킷 및 숨김 항목 검사, 추적 쿠키 검사 및 Microsoft Office 자동 검사가 있습니다. 다음과 같은 옵션을 구성할 수 있습니다.

표: 시스템 검사 옵션

옵션

설명

권장 사항

압축 파일 검사

압축 파일 안에 있는 파일을 검사하고 복구합니다.

압축 파일 검사 옵션은 기본적으로 실행되어 있습니다. 이 경우 Norton 360이 압축 파일 안에 있는 파일에서 바이러스 및 기타 보안 위험 요소를 검사하고 탐지합니다. Norton 360은 이러한 검사를 수행할 때 파일을 분석한 다음 파일 내에 위협 요소가 있는지 검사합니다. Norton 360은 또한 파일 확장자의 이름이 다른 파일 확장자로 변경된 압축 파일을 식별하고 검사합니다. 예를 들어 파일 abc.zip의 확장자가 abc.jpg로 변경된 경우가 있습니다.

이 섹션의 다른 옵션은 압축 파일 검사 옵션을 실행한 경우에만 구성할 수 있습니다. 이 설정에 포함되는 내용은 다음과 같습니다.

  • 데이터 압축 풀기 제한

    Norton 360은 압축 파일에서 최대 2GB 데이터의 압축을 풀고 검사합니다. 이렇게 하면 데이터 압축 풀기 제한 옵션에서 대량의 데이터를 포함하는 단일 압축 파일 때문에 검사가 지체되지 않도록 방지합니다.

    데이터 압축 풀기 제한 옵션은 기본적으로 실행되어 있습니다.

    데이터 압축 풀기 제한이 실행되어 있으면 Norton 360이 디스크에 있는 일부 일반적인 비컨테이너 파일 형식을 검사하지 않습니다. Norton 360이 건너뛰는 일반적인 비컨테이너 파일에는 .dll, .gif, .png, .jpg, .asf, .avi, .bmp, .htm, .ini, .css, .cur, .fon, .ico, .inf, .sys, .ttf, and .wav가 포함됩니다.

    그러나 Norton 360은 이 옵션이 실행되어 있을 때도 사용자가 이메일 또는 IM을 통해 받은 모든 파일을 분석하고 검사합니다.

    데이터 압축 풀기 제한 옵션을 실행 중지하면 Norton 360이 확장자에 관계없이 모든 파일 형식을 분석하고 검사합니다.

  • 감염된 압축 파일 자동 제거

    Norton 360이 감염된 압축 파일을 시스템에서 자동으로 삭제하도록 하려는 경우 이 옵션을 실행할 수 있습니다. 그러나 Norton 360은 위험도가 낮은 항목 및 사용자의 주의가 필요한 항목에 대해 높은 수준의 제어 기능을 제공합니다.

사용자는 이메일 메시지 또는 인터넷 다운로드를 통해 감염된 압축 파일을 많이 수신하게 됩니다. Norton 360에서 감염된 압축 파일을 검사하도록 하려면 이 기능을 실행하십시오.

Norton 360은 모든 압축 파일을 자동으로 검사하여 높은 수준의 보안을 유지합니다.

Microsoft Office 자동 검사

Microsoft Office 파일이 열릴 때 파일을 검사합니다.

기본적으로 Microsoft Office 자동 검사 옵션은 실행 중지되어 있습니다. 이 옵션을 실행하면 Microsoft Office 파일이 자동으로 검사됩니다.

참고:

이 옵션을 변경하는 경우 모든 Microsoft Office 응용 프로그램을 종료해야 변경 내용이 적용됩니다.

Norton 360이 이메일 메시지 또는 인터넷 다운로드를 통해 수신되는 모든 Microsoft Office 문서를 검사하도록 허용하려면 이 기능을 항상 실행하십시오. Norton 360은 모든 Microsoft Office 파일을 자동으로 검사하여 높은 수준의 보안을 유지합니다.

루트킷 및 숨김 항목 검사

시스템에 숨어 있는 루트킷 및 기타 보안 위험 요소를 검사합니다.

시스템의 운영 체제에 영향을 미치는 숨겨진 프로그램을 모두 차단하려면 이 기능을 항상 실행하십시오.

지능형 보호

시스템을 검사하여 알려지지 않은 보안 위협 요소를 차단합니다.

Norton 360은 파일의 의심스러운 특징을 검사하여 해당 파일을 감염된 파일로 분류하는 지능형 기술을 사용합니다. Norton 360은 알려진 감염된 파일의 특징과 특정 파일의 특징을 비교합니다. 의심스러운 특징이 충분하다고 판단되는 파일은 위협 요소에 감염된 파일로 취급합니다.

다음과 같은 옵션을 사용할 수 있습니다.

  • 통합

    시스템에서 파일의 완전한 지능형 탐지를 수행하도록 Norton 360을 구성할 수 있습니다. 이 설정은 매우 민감하며 거짓 오류 진단을 유발할 수도 있습니다. 인터넷에 시스템을 연결한 상태로 유지하는 고급 사용자에게 권장됩니다.

  • 자동

    감염된 것으로 확인된 파일을 자동으로 삭제하고 제거하도록 Norton 360을 구성할 수 있습니다. 이 구성이 권장되는 설정입니다.

  • 실행 중지

    지능형 보호를 실행 중지합니다.

Norton 360이 실행 파일의 구조, 동작 및 기타 속성을 분석하여 새로운 바이러스 및 알려지지 않은 바이러스를 사전에 탐지하도록 허용하려면 이 기능을 실행하십시오.

추적 쿠키 검사

시스템 작업을 추적하기 위해 시스템에 배포된 작은 크기의 파일을 검사합니다.

추적 쿠키는 이러한 정보를 제3자에게 전달할 수 있습니다. Norton 360이 추적 쿠키에 대처하는 방법을 지정할 수 있습니다.

옵션은 다음과 같습니다.

  • 제거

    추적 쿠키를 자동으로 제거합니다.

  • 무시

    추적 쿠키가 탐지되면 자동으로 무시합니다.

  • 메시지 표시

    추적 쿠키가 탐지되었을 때 사용자에게 통지하여 사용자가 최대한 제어할 수 있도록 합니다.

    추적 쿠키를 제거하거나 무시하도록 선택할 수 있습니다.

수동으로 검사할 스레드 개수

Norton 360에서 수동 검사에 사용하는 스레드 수를 선택할 수 있습니다.

스레드는 프로세스 리소스를 공유하지만 상호 독립적으로 실행되는 프로세스의 하위 세트입니다. 스레드는 다중 프로세서 환경에서 프로그램을 병렬로 실행할 때 프로그램의 작동 속도를 높이는 데 유용합니다.

Norton 360은 시스템의 다중 스레드 검사를 지원합니다. Norton 360은 사용자가 드롭다운 목록에서 검사에 사용하도록 선택한 스레드 수를 사용합니다. 예를 들어 사용자가 드롭다운 목록에서 옵션으로 8을 선택하면 Norton 360에서 8개의 스레드를 사용하여 수동 검사를 처리합니다. 자동 옵션을 선택하면 Norton 360에서 시스템의 실제 프로세서 코어 수에 따라 스레드를 사용합니다. 예를 들어 듀얼 코어 프로세서가 있는 경우 자동 옵션을 선택하면 Norton 360에서 두 개의 스레드를 사용하여 검사를 수행합니다. 이렇게 하면 스레드를 실행하는 각 프로세서와 스레드가 동시에 실행되어 검사를 처리합니다. 기본적으로 자동 옵션이 선택되어 있습니다.

참고:

Norton 360은 빠른 검사에 다중 스레드 검사를 지원하지 않습니다.


키로거 모니터

키로거 모니터를 사용하면 악성 키로거 프로그램이 사용자의 키스트로크 작업을 모니터링하여 사용자의 개인 정보에 액세스하지 못하도록 할 수 있습니다.

특정 시스템에서 사용자의 작업을 모니터링하려는 사람은 누구나 키로거 프로그램을 다운로드할 수 있습니다. 경우에 따라 모니터링의 목적이 무해한 경우가 있습니다. 예를 들어 부모가 이 기능을 사용하여 자녀의 인터넷 작업을 모니터링할 수 있습니다. 그러나 여전히 악용될 우려는 있습니다. 예를 들어 침입자가 시스템 사용자의 개인 정보에 액세스할 수 있습니다. 키로거 모니터가 활성화되어 있으면 악성 프로그램이 사용자의 키스트로크 작업을 모니터링하려고 할 때마다 알림 메시지가 표시됩니다. 그러면 사용자가 이러한 프로그램을 허용하거나 차단할 수 있습니다. 키로깅 작업을 수행하도록 허용된 프로그램은 키로거 모니터 대화 상자에 자동으로 나열됩니다.

프로그램의 상세 내역을 보려면 해당 항목을 누르십시오.

다음 표에는 프로그램 상세 내역 항목이 나와 있습니다.

전체 경로 | 프로그램의 위치를 표시합니다.
설명 | 프로그램의 간략한 설명을 표시합니다.
버전 | 프로그램의 버전을 표시합니다.
디지털 시그니처 | 프로그램의 디지털 시그니처 인증을 표시합니다.
회사 이름 | 프로그램을 소유한 회사의 이름을 표시합니다.

선택한 프로그램을 목록에서 제거하려면 제거 옵션을 사용하고, 모든 프로그램을 목록에서 제거하려면 모두 제거 옵션을 사용하십시오.

추가 정보

고급 설정


프로그램 구성 요소 모니터링

프로그램 구성 요소 모니터링 기능은 트로이 목마 및 기타 악성 프로그램이 안전한 프로그램에 연결하여 침입하지 못하도록 막습니다. 프로그램 구성 요소 모니터링 기능을 실행하면 프로그램이 의심스러운 구성 요소를 사용하여 인터넷에 액세스할 때마다 알림 메시지가 표시됩니다. 그러면 사용자가 이 구성 요소의 액세스를 허용하거나 차단할 수 있습니다.

시스템의 일부 프로그램은 프로그램 구성 요소 모니터링 대화 상자에 나열된 구성 요소를 사용하여 인터넷에 액세스합니다.

특정 구성 요소에 관한 자세한 설명을 보려면 해당 항목을 누르십시오.

다음 표에는 구성 요소 상세 내역 항목이 나와 있습니다.

전체 경로 | 구성 요소의 위치를 표시합니다.
설명 | 구성 요소의 간략한 설명을 표시합니다.
버전 | 구성 요소의 버전을 표시합니다.
디지털 시그니처 | 구성 요소의 디지털 시그니처 인증을 표시합니다.
회사 이름 | 구성 요소가 속한 회사의 이름을 표시합니다.

선택한 프로그램을 목록에서 제거하려면 제거 옵션을 사용하고, 모든 프로그램을 목록에서 제거하려면 모두 제거 옵션을 사용하십시오.

추가 정보

고급 설정


프로그램 시작 모니터링

프로그램 시작 모니터링은 트로이 목마 및 기타 악성 프로그램이 사용자의 허가 없이 안전한 프로그램을 시작하여 조작하지 못하도록 막습니다. 프로그램 시작 모니터링 기능을 실행하면 승인되지 않은 프로그램이 다른 프로그램을 시작할 때마다 알림이 표시됩니다. 그러면 사용자가 승인되지 않은 프로그램의 인터넷 액세스를 허용하거나 차단할 수 있습니다.

프로그램 시작 모니터링 대화 상자에 나열된 일부 프로그램은 다른 인터넷 실행 프로그램을 시작합니다.

예를 들어 프로그램을 처음 실행하는 경우가 있습니다. 이 프로그램은 다른 인터넷 실행 프로그램을 시작할 수 있습니다. 프로그램 시작 모니터링 창에는 다른 프로그램을 시작한 프로그램 목록이 표시됩니다.

목록의 특정 프로그램에 대한 정보를 보려면 해당 항목을 누르십시오.

다음 표에는 프로그램 상세 내역 항목이 나와 있습니다.

전체 경로 | 프로그램의 위치를 표시합니다.
설명 | 프로그램의 간략한 설명을 표시합니다.
버전 | 프로그램의 버전을 표시합니다.
디지털 시그니처 | 프로그램의 디지털 시그니처 인증을 표시합니다.
회사 이름 | 프로그램을 소유한 회사의 이름을 표시합니다.

선택한 프로그램을 목록에서 제거하려면 제거 옵션을 사용하고, 모든 프로그램을 목록에서 제거하려면 모두 제거 옵션을 사용하십시오.

추가 정보

고급 설정


업데이트

Norton 360은 최신 프로그램 및 정의 업데이트를 통해 취약점으로부터 시스템을 보호합니다. 자동 LiveUpdate 및 펄스 업데이트는 정의 업데이트를 통해 최신 바이러스 정의를 수신하고 최신 보안 위협 요소로부터 시스템을 보호합니다.

정의 업데이트에는 Norton 360에서 특정 바이러스나 보안 위협 요소의 출현 사실을 인지하고 이를 사용자에게 알려 주기 위해 필요한 정보가 포함됩니다. 시만텍은 Norton 360의 기능을 보강하기 위해 정기적으로 프로그램 업데이트를 제공합니다. 프로그램 업데이트는 일반적으로 프로그램의 내부 작동에 변경을 가져옵니다. 프로그램 업데이트를 설치한 후에도 Norton 360 작동 방식에는 큰 차이가 없습니다.

참고:

프록시 서버를 사용하여 인터넷에 연결하는 경우 LiveUpdate에 프록시 서버 상세 내역을 지정해야 합니다. 설정 창의 관리 설정에 있는 네트워크 프록시 설정 옵션을 사용하여 LiveUpdate를 위한 HTTP 프록시 설정, 자동 구성 URL 또는 서버 인증 설정을 지정할 수 있습니다.

옵션은 다음과 같습니다.

자동 LiveUpdate

자동 LiveUpdate는 시스템이 인터넷에 연결되어 있을 때 사용자의 바이러스 차단 기능에 해당하는 정의 업데이트 및 프로그램 업데이트가 있는지 자동으로 확인합니다.

기본적으로 시스템이 인터넷에 연결되어 있는 경우 자동 LiveUpdate는 1시간마다 업데이트 항목을 확인합니다.

참고:

ISDN(Integrated Services Digital Network) 라우터 가 자동 연결 기능으로 설정되어 있는 경우 자동 LiveUpdate를 실행할 때마다 인터넷에 연결되어 통신 요금이 나올 수 있습니다. ISDN 라우터에서 자동 연결 또는 자동 LiveUpdate를 실행 중지하면 이러한 요금을 방지할 수 있습니다.

펄스 업데이트

자동 LiveUpdate에서 다운로드하는 정의 업데이트 외에, Norton 360은 스트리밍 기술을 사용하여 최신 바이러스 정의를 다운로드합니다. 이러한 다운로드를 펄스 업데이트라고 합니다. 펄스 업데이트는 더 가볍고 빠르며, 인터넷에 존재하는 위협 요소로부터 사용자 시스템을 안전하게 보호합니다.

펄스 업데이트는 몇 분 간격으로 정의 업데이트를 확인하고 스트리밍된 바이러스 정의를 다운로드합니다. 펄스 업데이트는 LiveUpdate에서 몇 시간 간격으로 자동 다운로드하는 전체 업데이트 중간에 업데이트를 제공합니다. 스트리밍 정의는 시스템 보호 성능을 저하시키지 않으면서 빠르게 변하는 보안 위협 요소 환경으로부터 사용자를 보호합니다.

참고:

최신 업데이트를 분 단위로 받을 수 있도록 펄스 업데이트를 항상 실행해 두어야 합니다.

펄스 업데이트를 실행하지 않더라도 LiveUpdate는 전체 정의 업데이트 중에 아직 적용되지 않은 모든 스트림 및 업데이트를 가져옵니다.


보안 알림

보안 위험 요소가 탐지되면 Norton 360에서 알림 메시지를 통지합니다. 보안 위험 요소에 대한 방화벽 규칙을 허용 또는 차단하거나 수동으로 생성할 수 있습니다. Norton 360에서 보안 위험 요소를 관리하는 데 가장 바람직한 옵션을 권장으로 표시합니다.

다음은 수행할 작업 드롭다운 목록에 표시되는 옵션입니다.

이번만 허용 | 프로그램을 종료할 때까지 이 프로그램이 수행하는 모든 액세스 시도를 허용; Norton 360에서는 이 프로그램에 대한 방화벽 규칙을 생성하지 않습니다.
항상 허용 | 이 프로그램의 모든 액세스 시도를 항상 허용; 이 옵션을 선택하면 Norton 360에서 이 프로그램의 액세스 시도를 항상 허용하는 방화벽 규칙을 생성합니다.
이번만 차단 | 프로그램을 닫을 때까지 이 프로그램의 모든 액세스 시도를 차단; Norton 360은 이 프로그램에 대한 방화벽 규칙을 생성하지 않습니다.
항상 차단 | 이 프로그램의 모든 액세스 시도를 항상 차단; 이 옵션을 선택하면 Norton 360에서 이 프로그램의 액세스 시도를 항상 차단하는 방화벽 규칙을 생성합니다.
방화벽 규칙 수동 생성 | 이 프로그램의 액세스 시도를 제어하는 방화벽 규칙을 수동으로 생성


유해 컨텐츠 차단

유해 컨텐츠 차단 기능을 사용하면 시스템의 다양한 Windows 사용자 계정별로 인터넷 컨텐츠 액세스 권한을 부여할 수 있습니다. 웹 사이트의 카테고리는 컨텐츠 유형에 따라 결정됩니다. 유해 컨텐츠 차단을 실행하면 제한된 웹 사이트의 모든 정보가 차단됩니다.

유해 컨텐츠 차단은 사용자 프로필에 따른 웹 사이트 액세스 제한 분류를 용이하게 할 수 있도록 세 가지 표준 사용자 그룹을 제공합니다. 사용자 그룹의 웹 사이트 제한을 설정할 수 있습니다. 사용자 계정에 사용자 그룹을 할당할 수 있습니다. 표준 사용자 그룹 외에 새 사용자 그룹을 생성하여 사용자 계정에 할당할 수 있습니다.

유해 컨텐츠 차단은 사용자가 제한된 웹 사이트에 액세스하려고 시도한 때를 확인할 수 있는 목록을 제공합니다. 또한 IP 주소를 사용하여 액세스되는 모든 웹 사이트를 차단할 수 있습니다.

참고:

시만텍은 차단된 웹 사이트 목록을 정기적으로 업데이트합니다. LiveUpdate를 자주 실행하여 목록을 최신 상태로 업데이트하십시오.

참고:

Norton 유해 컨텐츠 차단을 다른 유해 컨텐츠 차단 소프트웨어와 함께 사용하지 마십시오.

자세한 내용은 다음 웹 사이트에서 확인하십시오.


시그니처 속성

시그니처 속성 창에서 침입 차단 기능이 특정 시그니처를 기준으로 의심스러운 공격을 차단할 때 통지를 수신할지 여부를 선택할 수 있습니다. 이 통지에는 공격 시스템과 공격에 대한 추가 정보가 포함되어 있습니다.

추가 정보

모니터링에서 공격 시그니처 제외 또는 포함


ID 세이프 보안 위협 요소

현재 웹 페이지에서 하나 이상의 보안 위협 요소가 검사되었습니다. ID 세이프에서 이 사이트에 로그인 상세 내역을 자동 입력하지 않습니다.

ID 세이프에서 보안 위험 요소가 포함된 사이트에 대응하는 방법을 지정할 수 있습니다. 옵션은 다음과 같습니다.

이 사이트에 대한 자세한 내용을 보려면 다음을 누르십시오 | 방문하는 웹 사이트에 대한 상세한 리포트 표시; 이 링크를 누르면 새 Internet Explorer 또는 Firefox 브라우저 창에 Norton Safe Web 사이트가 열립니다. Norton Safe Web에서 사이트에 대한 상세한 리포트를 제공합니다. 웹 사이트에 대한 사용자 평가를 보고 피드백을 제공할 수 있습니다.
무조건 입력 | 로그인 상세 내역 입력; 이 버튼을 누르면 ID 세이프에서 사용자가 이 페이지를 위해 저장한 모든 사용 가능한 로그인 정보를 표시합니다. 목록에서 모든 로그인을 선택할 수 있습니다. 웹 페이지에 양식이 있는 경우 ID 세이프는 사용자가 저장한 사용 가능한 카드를 표시합니다. 목록에서 카드를 선택하고 ID 세이프가 카드의 정보를 사용하여 양식을 입력하도록 할 수 있습니다.


데이터 가져오기

데이터 가져오기 페이지는 Norton Password Manager가 설치된 상태에서 Norton 360을 설치하면 나타납니다. Norton Password Manager 프로필 중 하나에서 데이터를 가져올 수 있습니다.

가져올 데이터의 프로필을 선택하고 해당 프로필 암호를 입력한 다음 가져오기를 누르십시오.

참고:

Norton Password Manager에 저장한 WinZip 파일 암호가 있는 경우 이러한 암호는 Norton 360으로 가져올 수 없습니다. WinZip 암호는 일반적으로 재사용되지 않으므로 Norton 360에서는 WinZip 암호를 저장하지 않습니다.

데이터를 가져오지 않으려면 생략을 누르십시오.


프로필 생성됨

ID 세이프 프로필을 생성하면 그 즉시 ID 세이프는 Internet Explorer에 저장한 로그인 정보를 가져올 수 있도록 합니다.

Internet Explorer에서 로그인 정보를 가져올 것을 권장합니다.

Internet Explorer에서 로그인 정보 가져오기 옵션을 사용하여 로그인 정보를 가져올 수 있습니다.

가져온 로그인 정보는 Norton 도구 모음의 카드 및 로그인 메뉴와 로그인 관리 창에 표시됩니다. 가져온 로그인은 직접 생성한 로그인을 사용할 때와 마찬가지 방법으로 사용할 수 있습니다.

추가 정보

로그인 가져오기


ID 세이프 로그인

ID 세이프 암호 보안 수준에 대한 사용자의 기본 설정에 따라 ID 세이프에서 암호 입력을 요청하게 됩니다.

다음은 ID 세이프 암호를 입력해야 하는 경우입니다.

  • 각 로그인 세션의 시작

  • 로그인을 입력하기 전

  • 지정한 시간 동안 PC가 비활성 상태로 유지된 경우

ID 세이프 로그인 대화 상자의 입력란에 암호를 입력하십시오. Norton 360은 잘못된 암호 입력을 2회까지 허용합니다. 암호 입력 시도가 실패하면 ID 세이프를 복원하거나 재설정할 수 있는 옵션이 제공됩니다.

암호를 잊은 경우 암호 힌트 옵션을 사용하여 ID 세이프를 설정할 때 입력한 암호 힌트를 볼 수 있습니다. 현재 암호에 대한 힌트는 설정할 수 없습니다. 암호 힌트는 다음 번 암호를 변경할 때만 설정할 수 있습니다. 암호 및 보안 창에서 암호를 변경할 수 있습니다.


Norton Insight Network

인사이트 네트워크 검사는 Norton Community Watch를 사용하여 새 위협 요소와 그 출처를 확인합니다. 인사이트 네트워크 검사는 Norton Community Watch에서 제공하는 응용 프로그램 관련 통계 정보를 사용하여 새 위협 요소와 그 출처를 확인합니다.

Norton Insight Network 창에는 알려진 양호한 파일 및 불량 파일에 대한 상세 내역이 표시됩니다.

이 창에는 또한 Norton Community에 제출된 전체 파일 수에서 알려진 파일 및 알려지지 않은 파일의 비율도 표시됩니다.

Norton Insight Network 창에는 다음 카테고리가 있습니다.

Norton Community

이 섹션은 Norton Community에 제출된 시스템 및 파일에 대한 상세 내역을 제공합니다.

이 섹션은 다음 카테고리를 포함합니다.

  • 파일 수

    Norton Community 내에서 시만텍이 분석한 전체 파일 수를 볼 수 있습니다.

  • 상태

    시만텍 서버와 사용자 시스템의 통신 상태를 표시하여 통계 정보를 제공합니다.

사용자 시스템

이 섹션은 시스템에 있는 파일에 대한 정보를 제공합니다.

이 섹션은 다음 카테고리를 포함합니다.

  • 인사이트 네트워크 조회

    Norton 360이 시만텍 서버와 상호 작용한 횟수를 보고 알려지지 않은 프로그램이 위협 요소인지 확인할 수 있습니다.

  • 신뢰된 파일

    시스템에 있는 신뢰할 수 있는 파일 수를 볼 수 있습니다.

새로 고침 옵션을 사용하여 최신 파일 수를 볼 수 있습니다.

추가 정보

Norton Community Watch


ID 세이프

ID 세이프 기능은 ID 세이프에서 사용할 수 있는 다양한 옵션을 설정하고 구성하는 데 유용합니다.

ID 세이프의 다양한 기능은 사용자의 ID 관리를 지원하며 사용자가 온라인 트랜잭션을 수행하는 동안 추가적인 보안을 제공합니다. ID 세이프에서 제공하는 보안 저장소에 다음과 같은 정보를 저장할 수 있습니다.

  • 이메일 사용자 ID 및 암호와 같은 로그인 정보

  • 주소, 생일과 같은 개인 정보

  • 여권 번호 및 주민등록번호와 같은 상세 내역

  • 신용 카드 정보

ID 세이프 기능은 각 Windows 사용자 계정에 대해 로컬 프로필을 생성하여 이 로컬 프로필에 ID 세이프 데이터를 저장합니다. 저장된 데이터 및 사용자가 구성한 ID 세이프 설정은 해당 로컬 프로필에만 적용됩니다. 한 Windows 사용자 계정에 저장된 데이터를 다른 사용자 계정에서 액세스할 수 없습니다. ID 세이프는 이러한 방식으로 사용자의 중요한 데이터가 악용되지 않도록 보호합니다.

Windows 사용자 계정에서 생성한 프로필 외에 외부 드라이브에도 ID 세이프 데이터를 저장할 수 있습니다. 이동식 드라이브에 생성한 프로필을 이동식 프로필이라고 합니다. 이동식 프로필을 사용하여 ID 세이프 데이터를 저장하면 Norton 360이 있는 모든 PC에서 이러한 데이터를 간편하게 사용할 수 있습니다. 이와 같이 Norton 360이 있는 다른 PC에서 중요한 데이터를 매우 안전하게 사용할 수 있습니다.

참고:

ID 세이프 설정 옵션은 ID 세이프를 설정하지 않았거나 ID 세이프를 복원한 경우에만 사용할 수 있습니다. 다른 옵션은 ID 세이프를 설정한 후 사용할 수 있습니다.

ID 세이프의 다음 옵션에서 사용자의 중요한 정보를 보관하는 보안 저장소를 제공합니다.

표: ID 세이프 기능

옵션

설명

권장 사항

ID 세이프 설정

ID 세이프를 위한 암호를 생성하고, ID 세이프가 ID 세이프 암호 입력을 요청하는 시점 지정

참고:

이 옵션은 삽입한 모든 드라이브에 이동식 프로필을 생성하기 전까지 나타납니다.

ID 세이프 암호를 생성하면 ID 세이프에서 다음을 수행할 수 있습니다.

  • 일반 상세 내역, 연락처 상세 내역 및 신용카드 상세 내역이 담긴 카드를 생성하고 저장합니다. 일반 상세 내역에는 이름 및 성별이 포함되고, 연락처 상세 내역에는 전화번호와 이메일 주소가 포함됩니다.

  • Internet Explorer에 저장한 로그인을 ID 세이프로 가져옵니다.

ID 세이프 로그인/ID 세이프 로그아웃

ID 세이프에 로그인하거나 ID 세이프에서 로그아웃

사용자 정보를 안전하게 유지하기 위해 ID 세이프의 정보를 사용할 때마다 ID 세이프 암호를 입력해야 합니다.

간혹 프로필에 로그인할 때 ID 세이프에서 사용자를 자동으로 로그아웃시키는 경우가 있습니다.

ID 세이프가 사용자를 현재 프로필에서 자동으로 로그아웃시키는 경우는 다음과 같습니다.

  • 이동식 프로필 또는 로컬 프로필에 로그인하고 ID 세이프 설정을 눌러 새 프로필을 생성하는 경우

  • 이동식 프로필에 로그인하고 외부 드라이브를 안전한 방식으로 또는 안전하지 않은 방식으로 제거하는 경우

  • 로컬 프로필에서 이동식 프로필로 전환하는 경우

ID 세이프에 로그인하면 로그인, 카드 및 참고 사항과 같은 모든 ID 세이프 기능에 액세스할 수 있습니다.

자동 입력 제외 항목

ID 세이프에서 로그인 정보를 저장하지 않도록 지정하거나 양식을 자동 입력하지 않도록 지정한 웹 페이지 확인

이전에 제외한 페이지에서 자동 입력 옵션을 사용하려면 자동 입력 제외 항목 대화 상자에서 해당 웹 페이지의 URL을 제거하면 됩니다.

Norton 도구 모음에서 카드 및 로그인 메뉴를 사용하여 온라인 상태에서의 자동 입력 설정을 지정할 수 있습니다.

ID 세이프 데이터 백업

ID 세이프 데이터를 .npm 파일 형식으로 백업

모든 ID 세이프 데이터를 백업해야 합니다.

ID 세이프 데이터를 이동식 프로필로 내보내기

현재 로그온된 프로필을 연결된 외부 드라이브로 내보냄

외부 드라이브에 이미 구성된 프로필이 있는 경우 현재 프로필의 ID 설정에 이 옵션이 표시되지 않습니다. 이 옵션은 이동식 프로필이 없는 외부 드라이브를 연결하기 전까지 표시됩니다.

여유 공간이 5MB 이상인 경우에만 로컬 프로필을 이동식 프로필로 내보낼 수 있습니다.

ID 세이프 옵션

ID 세이프에서 사용자의 웹 페이지 로그인 정보를 안전하게 수집하여 저장할 수 있도록 옵션 설정

또한 다음과 같은 옵션을 설정할 수 있습니다.

  • 카드 정보의 지역을 구성합니다.

  • Norton ID 세이프에서 자동 입력 기능을 사용하는 방법을 지정합니다.

  • ID 세이프에서 사용자가 외부 드라이브를 삽입했음을 알리는 메시지를 표시하는 옵션을 설정합니다.

  • ID 세이프에서 외부 드라이브를 안전하지 않은 방법으로 제거하려 할 때 경고를 표시하는 옵션을 설정합니다. 선택한 로그인에서 설정을 사용할 수 있도록 해야 합니다.

모든 옵션에 대해 기본 설정을 유지하는 것이 좋습니다.

ID 세이프 암호 및 보안

암호 설정과 ID 세이프 암호 보안 수준 변경

다음 옵션을 지정하여 보안 수준을 설정할 수 있습니다.

  • 각 로그인 세션을 시작할 때 암호 묻기

  • 로그인 정보를 입력하기 전에 암호 묻기

  • 시스템이 다음 시간 동안 비활성 상태이면 자동으로 ID 세이프에서 로그아웃: <nn>분

  • 암호가 필요하지 않습니다. Windows가 시작될 때 자동으로 로그인

기본 설정을 그대로 두십시오.

카드 관리

개인 정보를 한 곳에서 관리

이 정보에는 이름, 생일, 이메일 주소, 신용 카드 정보 등이 포함됩니다.

카드에 저장된 정보를 사용하여 다음과 같은 작업을 수행할 수 있습니다.

  • 양식을 자동으로 입력

  • 온라인에서 사용자가 입력하지 않아도 정보를 제공

이러한 방식으로 ID 세이프는 사용자의 신원 정보를 도용하고 악용하는 키로거로부터 사용자를 보호합니다.

로그인 관리

다양한 로그인 정보 관리

로그인에는 이메일 로그인 인증 정보와 인터넷 뱅킹 인증 정보 등의 정보가 포함됩니다.

ID 세이프에 모든 로그인 정보를 저장하면 다음을 수행할 수 있습니다.

  • 모든 로그인을 손쉽게 추적합니다.

  • 로그인 웹 페이지를 빠르게 시작합니다.

참고 사항 관리

중요 정보를 저장 및 관리

참고 사항 관리에는 주민등록번호, 운전면허번호, 보험 정책 번호, 법적 정보 및 금융 정보와 같은 정보를 포함할 수 있습니다.

다양한 ID 관련 번호를 관리하기가 더욱 어려워지고 있습니다. 참고 사항 관리는 사용자의 모든 중요한 ID를 매우 안전하게 저장하며, 사용자가 온라인 상태에서 이러한 ID를 손쉽게 이용할 수 있도록 합니다.

프로필 이름 변경

현재 로그온되어 있는 프로필의 이름 변경

이동식 프로필에 로그인되어 있는 경우 이동식 프로필의 이름에 드라이브 문자가 함께 나타나지 않습니다.

ID 세이프 데이터 복원

백업된 .npm 파일에서 ID 세이프 데이터 복원

프로필의 백업 파일을 복원하면 Norton 360에서 현재 로그인되어 있는 프로필의 ID 세이프 데이터를 덮어씁니다.

예를 들어 로컬 프로필에 로그인되어 있는 동안 이동식 프로필의 백업 파일을 복원할 수 있습니다. 이 경우 Norton 360에서 사용자의 로컬 프로필 ID 세이프 데이터를 이동식 프로필 ID 세이프 데이터로 덮어씁니다. ID 세이프 옵션을 재설정한 상태에서 백업된 ID 세이프 데이터로 되돌리려면 이 옵션을 사용하십시오.

ID 세이프 옵션을 재설정한 상태에서 백업된 ID 세이프 데이터로 되돌리려면 이 옵션을 사용하십시오.


낮은 위험 요소 알림

낮은 위험 요소 알림 창에서 시스템에서 발견된 낮은 위험 요소 항목을 관리할 수 있습니다.

Norton 360은 중간 위험 요소 항목과 높은 위험 요소 항목은 자동으로 제거합니다.

이 창은 낮은 위험 요소 항목이 처음 탐지될 때 한 번 나타납니다. 단, 사용자가 시스템 검사에서 낮은 위험 요소 옵션에 대한 기본 설정을 변경하지 않은 경우에만 해당됩니다.

낮은 위험 요소 항목을 관리하려면 낮은 위험 요소 알림 창에서 필요한 옵션을 지정한 다음 확인을 눌러야 합니다.

필요한 옵션을 지정하면 Norton 360에서 다음과 같이 기본 설정을 변경합니다.

  • 낮은 위험 요소 항목 자동 제거 옵션을 지정하면 Norton 360에서 메시지 표시에 있는 낮은 위험 요소 옵션의 기본 설정을 제거로 자동 재설정합니다. 이 경우 Norton 360은 사용자에게 통지 없이 낮은 위험 요소 항목을 제거합니다.

  • 낮은 위험 요소 항목 항상 무시 옵션을 지정하면 Norton 360에서 메시지 표시에 있는 낮은 위험 요소 옵션의 기본 설정을 무시로 자동 재설정합니다. 이 경우 Norton 360은 사용자에게 통지 없이 낮은 위험 요소 항목을 무시합니다.

  • 항상 대화 상자 표시 옵션을 지정하면 Norton 360에서 낮은 위험 요소 옵션의 기본 설정을 변경하지 않습니다. 이 경우 Norton 360은 나중에 탐지된 낮은 위험 요소 항목에 대해 수행할 작업을 사용자에게 묻습니다. 그러나 나중에 탐지된 낮은 위험 요소 항목에 대해서는 낮은 위험 요소 알림 창이 나타나지 않습니다.

낮은 위험 요소 알림 창에는 다음 옵션이 있습니다.

낮은 위험 요소 항목 자동 제거 | 낮은 위험 요소가 탐지될 때 자동으로 제거; 중간 위험 요소 및 높은 위험 요소 항목은 이 설정에 관계없이 시스템에서 자동으로 제거됩니다.
낮은 위험 요소 항목 항상 무시 | 낮은 위험 요소가 탐지될 때 자동으로 무시
항상 대화 상자 표시 | 낮은 위험 요소 항목에 대해 수행할 작업 결정; 위험 요소에 대처하는 각 단계별로 수행할 작업을 선택합니다.


새 폴더

폴더를 만들어 저장된 모든 웹 사이트 로그인을 이러한 폴더에 그룹화할 수 있습니다. 새 폴더 이름 입력 상자에 원하는 폴더 이름을 입력하십시오.

참고:

폴더 이름에는 다음과 같은 문자를 포함할 수 없습니다: | \ / : * ? “ < >

Norton 도구 모음의 카드 및 로그인 메뉴에서 생성한 폴더를 볼 수 있습니다.


이미 설정되었습니까?

이미 설정되었습니까? 대화 상자를 사용하여 이전 버전의 Norton 360에서 저장한 ID 세이프 프로필을 최신 버전에서 사용할 수 있습니다. 예를 들어 Norton 360 2008을 최신 버전으로 업그레이드하고 이전 버전의 ID 세이프 프로필을 사용하려는 경우가 있습니다. 이 경우 이미 설정되었습니까? 대화 상자를 사용하여 이전 버전의 프로필을 업그레이드된 버전으로 가져올 수 있습니다.

ID 세이프 프로필을 가져오려면 암호 상자에 ID 세이프 암호를 입력하십시오. 암호 힌트 링크를 사용하여 ID 세이프를 설정할 때 입력한 힌트를 볼 수 있습니다. 이전 버전의 프로필을 사용하지 않으려면 생략 옵션을 사용하여 새 ID 세이프 프로필을 생성하십시오.


프로필이 없음

이동식 프로필을 생성하면 Norton 360에서 루트 디렉터리에 Norton Identity 세이프 데이터 폴더를 생성합니다. 또한 Norton Identity 세이프 데이터 폴더의 위치를 추적하는 숨겨진 파일인 색인 파일도 생성합니다. Norton 360에서 Norton Identity 세이프 데이터 폴더를 찾을 수 없는 경우 프로필이 없음 대화 상자가 나타납니다.

Norton ID 세이프 데이터 폴더에는 이동식 프로필 데이터와 백업 데이터의 상세 내역이 포함됩니다. 이동식 프로필 데이터의 상세 내역과 백업 데이터의 상세 내역은 각각 IDDStore.dat 파일과 IDDStore_bak.dat 파일에서 볼 수 있습니다.

프로필이 없음 대화 상자가 나타나는 경우는 다음과 같습니다.

  • 외부 드라이브에서 이동식 프로필을 삭제하는 경우

  • 이동식 프로필 폴더 Norton Identity 세이프 데이터를 삽입된 외부 드라이브의 새 위치로 옮기는 경우

  • 이동식 프로필 폴더 Norton Identity 세이프 데이터를 한 외부 드라이브에서 다른 외부 드라이브로 옮기는 경우

프로필이 없음 대화 상자에 제공되는 옵션은 다음과 같습니다.

찾아보기 | 이 옵션을 사용하여 이동식 프로필을 옮긴 새 위치를 찾아볼 수 있습니다. 이동식 프로필의 새 경로를 입력하면 외부 드라이브의 인덱스 파일이 업데이트된 정보로 업데이트됩니다. 잘못된 경로를 입력하면 입력한 정보가 잘못되었음을 알리는 오류 메시지가 나타납니다.
사용자가 삭제함 | 외부 드라이브에서 이동식 프로필을 삭제했을 경우 이 옵션을 선택하십시오. 이 옵션을 선택하면 드라이브에서 인덱스 파일이 삭제됩니다. 이 옵션을 선택하면 ID 세이프에서 새 이동식 프로필을 생성하라는 메시지를 표시합니다.

추가 정보

손실된 프로필 찾기


파일 인사이트 상세 내역

Norton 360은 대상 파일 및 시스템에 다운로드 및 설치한 파일에 대한 정보를 제공합니다. Norton 360이 제공하는 평판 상세 내역을 보고 파일의 신뢰 수준과 안전성을 판단할 수 있습니다. Norton 360은 이러한 파일의 상세 내역을 파일 인사이트 창에 표시합니다.

파일 인사이트 창은 다음 정보를 제공합니다.

  • 파일 형식 및 파일 이름

  • 파일이 설치된 날짜

  • 파일이 마지막으로 사용된 날짜

  • 파일의 계보 상세 내역

  • 파일이 시스템에서 수행한 작업

  • 파일이 시스템 리소스를 사용하는 수준

  • 파일의 신뢰 수준 및 커뮤니티 사용량 상세 내역

  • 파일이 시스템에서 수행한 작업 일부

또한 파일이 시작 항목인지 여부와 파일이 마지막으로 사용된 날짜를 확인할 수 있습니다.

파일 인사이트 창에서 시스템에 있는 파일의 위치를 찾을 수도 있습니다. 또한 파일 인사이트 창에 있는 데이터를 클립보드로 복사하고 저장하여 나중에 사용할 수 있습니다.

파일 인사이트 창의 자세히 링크를 사용하여 시만텍 웹 사이트의 노턴 제품 자습서 섹션에서 자세한 정보를 확인할 수 있습니다.


ID 세이프 로그인

ID 세이프 로그인 대화 상자를 사용하여 ID 세이프에 로그인하는 데 사용할 프로필을 선택할 수 있습니다. 이 창은 Norton ID 세이프 설정 대화 상자의 ID 세이프 암호에 지정된 기본 설정에 따라 표시됩니다.

다음은 ID 세이프 암호를 입력해야 하는 경우입니다.

  • 각 로그인 세션의 시작

  • 로그인을 입력하기 전

  • 지정한 시간 동안 PC가 비활성 상태로 유지된 경우

다음 탭을 사용하여 이동식 프로필 또는 로컬 프로필에 로그인할 수 있습니다.

로컬 프로필 | 로컬 프로필의 ID 세이프 암호를 입력할 수 있습니다. ID 세이프에 로그인하면 ID 세이프의 모든 기능에 액세스할 수 있습니다.
이동식 프로필 | 이동식 프로필의 ID 세이프 암호를 입력할 수 있습니다. 이동식 프로필이 여러 개 있는 경우 이동식 프로필 탭의 드롭다운 목록을 사용하여 사용할 프로필을 선택하십시오. 드롭다운 메뉴에 표시되는 이동식 프로필 이름은 ID 세이프 암호를 설정할 때 지정한 이름입니다. 드롭다운 목록에는 또한 이동식 프로필을 구성한 드라이브 이름도 표시됩니다.

ID 세이프 암호를 설정할 때 암호의 힌트도 설정할 수 있습니다. ID 세이프에서는 다음에 암호를 변경할 때에만 힌트를 설정할 수 있습니다. 암호 및 보안 창에서 암호를 변경할 수 있습니다.


파일 및 폴더 추가 또는 제외

Norton 360은 사용자가 수동으로 백업에 추가하거나 백업에서 제외한 파일 및 폴더의 목록을 제공합니다.

파일 및 폴더 추가 또는 제외 링크를 누르면 백업에 추가 또는 제외된 파일 또는 폴더의 상세 내역을 볼 수 있습니다. 또한 백업에 파일 또는 폴더를 추가, 제외하거나 제거할 수 있습니다.

Norton 360에서 백업에 파일 또는 폴더를 수동으로 포함할 수 있습니다. 백업에서 파일 또는 폴더를 수동으로 제외할 수도 있습니다. 백업 위치에서 파일 또는 폴더를 제거할 수도 있습니다.


주소

주소 탭에서 Norton AntiSpam을 실행 또는 실행 중지할 수 있습니다. Norton AntiSpam을 실행한 다음에는 주소록 제외 항목, 허용 목록, 차단 목록 및 웹 쿼리 옵션을 구성할 수 있습니다.

Norton AntiSpam을 실행 중지하면 원치 않는 이메일 메시지를 받을 가능성이 커집니다. 항상 Norton AntiSpam을 실행해 두십시오. 이렇게 하면 원치 않는 온라인 컨텐츠로부터 이메일 클라이언트를 보호할 수 있습니다.

주소 탭에서 다음과 같은 옵션을 사용하여 Norton AntiSpam을 구성할 수 있습니다.

표: 주소

옵션

설명

권장 사항

주소록 제외 항목

주소록에서 허용 목록으로 자동으로 추가되면 안 되는 이메일 주소 제외

주소록에서 허용 목록으로 자동으로 추가되면 안 되는 이메일 주소를 제외하십시오.

주소록을 가져오기 전에 주소록 제외 항목을 사용하십시오. 지원되는 이메일 프로그램의 주소록에서 허용 목록으로 가져오지 않으려는 이메일 주소를 모두 추가하십시오.

허용 목록

이메일 메시지를 받을 특정 주소 및 도메인 추가(예: @symantec.com)

이미 알고 있는 이메일 주소와 도메인을 모두 허용 목록에 추가하십시오. 이 옵션을 사용하면 알려진 연락처에서 보낸 중요한 이메일 메시지를 놓치는 일이 발생하지 않습니다.

차단 목록

이메일 메시지를 받지 않을 특정 주소 및 도메인 추가

Norton AntiSpam은 이러한 주소 또는 도메인에서 보낸 모든 이메일 메시지를 스팸으로 표시합니다.

알 수 없는 이메일 주소와 도메인은 항상 차단 목록에 추가하여 이러한 주소 또는 도메인으로부터 원치 않는 이메일 메시지를 받지 않도록 하십시오.

피드백

잘못 분류된 이메일 메시지에 대한 피드백을 시만텍에 전송

다음과 같은 세 가지 옵션 중 하나를 선택할 수 있습니다.

  • 실행

    이메일 메시지를 스팸 또는 정상으로 분류할 때 잘못 분류된 이메일 메시지를 시만텍으로 자동으로 전송합니다.

  • 메시지 표시

    이메일 메시지를 스팸 또는 정상으로 분류할 때 Norton AntiSpam에서 잘못 분류된 이메일 메시지를 시만텍으로 자동으로 전송하기 전에 메시지를 표시합니다.

  • 실행 중지

    잘못 분류된 이메일 메시지를 시만텍에 전송하지 않습니다.

피드백 옵션을 사용하여 잘못 분류된 이메일 메시지를 분석을 위해 시만텍에 전송할 수 있습니다.

웹 쿼리

시만텍 웹 서버를 쿼리하여 로컬 필터가 정상으로 분류한 스팸 이메일 메시지를 필터링

항상 웹 쿼리 필터를 사용하여 스팸 이메일 메시지를 효과적으로 분류하십시오.


Norton 360 설정

설정 창의 세부 설정을 사용하여 보호 설정 및 네트워크 설정을 조정할 수 있습니다. 보안 검사와 백업 예약을 사용자 정의할 수도 있습니다.

설정 창에서는 다음과 같은 세부 설정을 구성할 수 있습니다.

바이러스 차단

Norton 360에서 특정한 유형의 바이러스와 스파이웨어는 물론 다른 위협 요소가 처리되는 방법 지정

수신 이메일과 인스턴트 메신저를 검사할지 여부를 지정할 수 있습니다. 검사에서 제외할 파일 및 시그니처와 위험 수준이 낮은 위협 요소를 처리하는 방법을 지정할 수도 있습니다. 또한 실시간 보호, 스파이웨어 차단 및 LiveUpdate도 구성할 수 있습니다.

방화벽

시스템에 대한 수신 및 발신 연결을 처리하는 방법을 자세히 지정

트래픽 규칙과 특정 프로그램에 대한 규칙을 지정할 수 있습니다. Norton 360에서 침입 시도와 브라우저 보호를 처리하는 방법도 지정할 수 있습니다.

스팸 차단

원치 않는 온라인 컨텐츠로부터 이메일 클라이언트 보호

Norton AntiSpam을 구성하여 통합할 클라이언트와 클라이언트에서 검사한 이메일을 처리하는 방법을 정의할 수 있습니다. Norton AntiSpam에서 시만텍 서버를 쿼리하여 로컬 필터가 정상으로 분류한 스팸 이메일 메시지를 필터링하도록 지정할 수 있습니다.

내 네트워크

네트워크의 모든 장치를 보고 네트워크에 연결되는 장치의 신뢰 수준 지정

또한 시작할 때 네트워크 보안 개요 창을 표시하거나 숨기고, Norton 제품이 서로 통신하는 데 사용하는 통신 포트를 구성할 수 있습니다. 네트워크 보안 맵을 삭제할 수도 있습니다.

유해 컨텐츠 차단 및 개인 정보 보호

특정 웹 사이트에 대한 액세스를 제어하고 중요한 정보를 보호

옵션은 다음과 같습니다.

  • 유해 컨텐츠 차단

  • 개인 정보 보호

  • OnlineFamily.Norton

이 옵션은 유해 컨텐츠 차단 및 개인 정보 보호를 설치한 후에만 설정 창에 표시됩니다.

신원 보호

ID 세이프를 구성하여 온라인 신원 정보와 거래 데이터 보호

보안 서핑 옵션도 구성할 수 있습니다.

작업 예약

Norton 360이 PC에서 바이러스 및 기타 위험 요소를 검사하는 시간과 빈도 지정

관리 설정

이 창의 옵션을 사용하여 제품의 보안 구성

Norton 360에서 프록시 설정을 지정할 수 있습니다. 유휴 시간 최적화 도구, 성능 모니터링 및 절전 모드도 구성할 수 있습니다. 또한 무인 모드와 유휴 시간 제한 기준, 자동 작업 지연 기준, Norton Community Watch 및 Firefox 정리도 구성할 수 있습니다.

백업 설정

중요한 파일 및 폴더에 대해 백업할 항목, 위치 및 시간 예약

상태 아이콘, Norton Backup Drive, 상황에 맞는 메뉴 및 속성 페이지와 같은 옵션을 실행 중지하거나 실행할 수도 있습니다.

설정 창의 빠른 제어를 통해 다음 서비스를 실행 또는 실행 중지할 수 있습니다.

무인 모드 | 무인 모드 실행 또는 실행 중지; 1시간, 2시간, 4시간, 6시간 또는 1일 동안 무인 모드를 실행할 수 있습니다.
보안 서핑 | 피싱 차단 및 Norton Safe Web 실행 또는 실행 중지; 보안 서핑을 실행하면 Internet Explorer 또는 Firefox로 인터넷을 검색하는 동안 시스템을 보호합니다.
ID 세이프 | ID 세이프 실행 또는 실행 중지; ID 세이프를 실행 중지하면 Norton 360에서 더 이상 로그인, 카드 및 참고 사항을 관리할 수 없습니다.
백업 | 백업 실행 또는 실행 중지; 백업을 실행하면 PC에서 지정된 설정으로 백업하기 시작합니다.
백업 상태 아이콘 표시 | 파일에 대한 상태 아이콘 표시 실행 또는 실행 중지; 상태 아이콘에는 파일의 백업 상태가 표시됩니다.
자동 LiveUpdate | 자동 업데이트를 실행 또는 실행 중지하여 새로운 위협 요소로부터 보호
스마트 방화벽 | 스마트 방화벽 실행 또는 실행 중지; 스마트 방화벽을 실행하면 스마트 방화벽이 사용자 시스템과 다른 시스템 간의 인터넷 통신을 모니터링합니다. 또한 일반적인 보안 문제로부터 시스템을 보호합니다.
Norton 임의 변경 방지 | Norton 360의 Norton 임의 변경 방지 기능 실행 또는 실행 중지; Norton 임의 변경 방지를 실행하면 무단 액세스를 통한 수정으로부터 Norton 360이 보호됩니다.


자동 LiveUpdate 실행 중지

자동 LiveUpdate를 실행 중지하면 Norton 360이 최신 바이러스 및 스파이웨어 위험 요소와 확산으로부터 더 이상 사용자를 보호할 수 없으며, 프로그램 업데이트가 수신되지 않습니다.

자동 LiveUpdate를 일시적으로 실행 중지해야 하는 경우 가능한 한 빨리 이 기능을 다시 실행해야 합니다.


Norton 임의 변경 방지 실행 중지

Norton 보호 기능을 실행 중지하면 알 수 없거나 의심스러운, 또는 위협적인 프로그램에 의한 공격이나 조작으로부터 더 이상 보호되지 않습니다.

Norton 임의 변경 방지를 일시적으로 실행 중지해야 하는 경우 가능한 한 빨리 이 기능을 다시 실행해야 합니다.


백업 상세 내역

백업 상세 내역 창에서 Norton 360이 가장 최근에 수행한 백업 작업의 상태를 볼 수 있습니다. 또한 백업 상태 아이콘의 실행 여부도 볼 수 있습니다. 각 항목 옆의 아이콘에는 전체 상태가 표시됩니다.

작업을 수행해야 하는 경우 메시지에서 사용자가 수행해야 하는 다음 단계를 표시합니다. 필요한 경우 상세 내역 링크가 표시되며 이 링크의 보안 기록 창에서 추가 상세 내역을 볼 수 있습니다. 심각도, 날짜와 시간, 상태 및 권장되는 작업을 포함하여 백업 작업에 대한 상세 내역을 볼 수 있습니다.

다음 표에서는 백업에 포함된 작업을 나열합니다.

백업 | 최근에 백업이 실행된 내용을 보여 줌; Norton 360은 백업이 마지막으로 실행된 날짜 및 시간을 표시합니다. 또한 백업 상태에 대한 메시지도 표시합니다. 백업을 실행 중지하면 Norton 360에서 백업 작업 상태 모니터링을 중지합니다.
온라인 저장소 | 보안 온라인 저장소의 전체 공간 및 여유 공간 표시; 파일을 백업하기 위해 보안 온라인 저장소를 구매한 경우 온라인 저장소 상세 내역을 볼 수 있습니다.
백업 상태 아이콘 표시 | 기능이 실행되었는지를 보여 줌; 이 기능을 실행하면 Norton 360에서 파일에 아이콘을 추가하여 파일의 백업 상태를 표시합니다.

또한 가능한 작업에서 다음 옵션을 사용할 수 있습니다.

지금 백업 실행 | 즉시 백업을 실행합니다. 백업할 파일과 백업 위치는 백업 설정을 구성할 때 사용자가 지정한 사항입니다.
파일 복원 | 이전 백업에서 파일을 복원합니다. 백업한 파일을 복원하기 전에 복원 설정을 변경할 수 있습니다. 복원을 시작하기 전에 CD나 외부 하드 디스크와 같이 지정된 백업 위치를 사용할 수 있는지 확인해야 합니다.
추가 저장소 구매 | 데이터 백업을 위한 온라인 저장소를 추가로 구매합니다. 추가 저장소를 구매하려면 등록된 Norton Account가 있어야 합니다.
백업 세트 관리 | 백업 설정을 변경합니다. 백업할 파일 세트, 백업 위치 및 백업 예약을 변경할 수 있습니다.
백업 실행 중지/백업 실행 | 자동 백업 또는 예약된 백업을 실행 중지합니다. 백업을 실행 중지하더라도 나중에 다시 백업을 실행할 경우에 대비해 사용자가 지정한 예약, 위치 및 파일이 보존됩니다.


백업

PC에서 중요한 정보를 보호하기 위해 가장 중요한 것은 파일을 정기적으로 백업하는 것입니다. 데이터를 손실할 경우 Norton 360을 사용하여 나중에 복원할 수 있습니다. 중요한 파일을 실수로 지우거나 PC에 하드웨어 오작동이 발생하여 일부 파일이 손상되는 경우가 있습니다. 이 경우 백업으로부터 손상된 파일을 복원할 수 있습니다.

백업 설정은 정기적으로 파일을 백업하고 복원하는 다양한 방법을 제공합니다.

백업 아래에서 다음과 같은 옵션을 사용할 수 있습니다.

백업 관리

중요한 파일에 대해 백업할 항목, 위치 및 시간 구성

구성 옵션을 사용하여 원본, 대상 및 백업 예약을 지정할 수 있습니다.

백업 상태 아이콘 표시

파일 아이콘에 상태 아이콘을 추가하여 파일의 백업 상태 확인

표시되는 상태 아이콘은 다음과 같습니다.

  • 체크 표시가 있는 녹색 아이콘

    파일이 백업되었음을 나타냅니다.

    파일을 수정하면 이 아이콘이 화살표가 있는 파란색 아이콘으로 변경됩니다.

  • 화살표가 있는 파란색 아이콘

    파일이 백업되지 않았음을 나타냅니다.

    Norton 360에서 유휴 시간에 파일을 자동으로 백업하면 이 아이콘이 녹색으로 변경됩니다.

  • 슬래시 표시가 있는 회색 아이콘

    파일이 백업에서 제외되었음을 나타냅니다.

    사용자가 백업 세트에서 특정 파일을 제외하면 Norton 360에서 이 파일의 백업 상태를 실행 중지됨으로 표시합니다.

Norton Backup Drive

Windows 탐색기에서 파일이 백업되는 백업 대상 목록 확인

백업 세트에 파일을 추가하고 백업 세트에서 파일을 제거할 수도 있습니다. 또한 Norton Backup Drive에 있는 백업 세트에서 사용자 정의 위치로 파일을 복원할 수 있습니다.

상황에 맞는 메뉴

마우스 오른쪽 버튼 상황에 맞는 메뉴를 사용하여 백업 세트에서 파일 또는 폴더를 추가하거나 제외

이 옵션은 백업 세트 관리 창에서 백업을 구성한 후 사용할 수 있습니다. 손쉬운 백업을 위해 사용 가능한 모든 백업 세트가 나열됩니다.

속성 페이지

속성 페이지의 백업 탭에서 백업에 포함한 각 백업 세트의 백업 상태 확인

사용 가능한 모든 백업 세트가 마지막으로 백업된 날짜 및 시간과 함께 나열됩니다. 또한 특정 백업 세트에 파일이 포함되었는지 제외되었는지 나타내는 상태 아이콘도 표시됩니다.


백업 설정

PC에서 중요한 정보를 보호하기 위해 가장 중요한 것은 파일을 정기적으로 백업하는 것입니다. 데이터를 손실할 경우 Norton 360을 사용하여 나중에 복원할 수 있습니다. 중요한 파일을 실수로 지우거나 PC에 하드웨어 오작동이 발생하여 일부 파일이 손상되는 경우가 있습니다. 이 경우 백업으로부터 손상된 파일을 복원할 수 있습니다. 백업 설정은 정기적으로 파일을 백업하고 복원하는 다양한 방법을 제공합니다.


백업 세트 관리 - 요약

Norton 360은 사용하기 쉬우며 다양한 백업 기능을 제공합니다. 백업할 항목, 백업할 위치, 백업할 시기를 구성하고 상세 내역을 검토할 수 있습니다. Norton 백업 기능은 여러 백업 설정을 구성하고 이름을 지정하여 백업 세트로 저장할 수도 있습니다.

또한 백업 세트 관리 창 상단에 있는 백업에 대해 알아보기 링크를 사용하여 향상된 Norton 백업 기능을 사용하는 방법을 알아볼 수 있습니다.

백업 세트 관리 창의 요약 탭을 사용하여 다양한 백업 설정을 선택 및 확인할 수 있습니다. 이 요약 탭에서 백업 세트와 관련된 추가 작업을 수행할 수 있습니다. 백업 세트 요약 섹션에는 각 백업 세트의 백업 설정 요약이 표시됩니다. 가능한 작업 섹션에는 백업 세트를 관리하기 위해 수행할 수 있는 작업이 나열됩니다.

백업 세트 요약 섹션에는 현재 선택되어 있는 백업 세트 및 백업 세트에 저장되어 있는 백업 설정이 표시됩니다.

백업 세트 요약 섹션에는 다음과 같은 정보가 포함됩니다.

백업 세트 이름

저장된 백업 세트의 이름을 표시합니다.

다양한 백업 세트에서 백업 세트를 선택하고 백업 세트 상세 내역을 볼 수 있습니다.

저장된 백업 세트가 없는 경우 기본 백업 세트 이름인 기본 세트가 표시됩니다.

대상(백업할 파일)

백업 세트에 포함한 파일의 전체 목록을 보기 위한 미리 보기 링크를 표시합니다.

대상 링크를 누르면 대상 탭으로 이동하여 설정을 수정할 수 있습니다.

위치(백업 위치)

파일을 백업하도록 선택한 백업 저장소를 표시합니다.

백업에 대해 다음 위치 옵션을 사용할 수 있습니다.

  • 보안 온라인 저장소

  • 시스템의 로컬 드라이브 목록

  • 시스템의 CD 드라이브

  • 추가적인 플래시 드라이브, 외장 하드 디스크 또는 iPod

위치 링크를 누르면 위치 탭으로 이동하여 설정을 수정할 수 있습니다.

시간(백업 예약)

파일을 백업하도록 구성한 예약을 표시합니다.

다음 상태 중 하나를 볼 수 있습니다.

  • 자동

  • 매주

  • 매월

  • 수동 백업

시간 링크를 누르면 시간 탭으로 이동하여 설정을 수정할 수 있습니다.

마지막 백업

백업이 마지막으로 실행된 날짜 및 시간을 표시합니다.

백업이 없는 경우 요약 탭에 현재 백업 없음이 표시됩니다.

가능한 작업 섹션에는 다음과 같은 옵션이 있습니다.

새 백업 세트 생성 | 새 백업 세트를 생성하고 구성할 수 있습니다. 새 백업 세트를 만들면 현재 백업 세트가 생성한 새로운 백업 세트로 변경됩니다. 새로운 백업 세트는 기본 백업 설정과 같은 설정을 가집니다. 필요에 맞게 설정을 변경할 수 있습니다. Norton 360은 최대 10개의 백업 세트를 생성할 수 있습니다.
이 백업 세트 삭제 | 백업에 있는 백업 세트를 삭제할 수 있습니다. 사용할 수 있는 백업이 한 개인 경우 백업 세트를 삭제할 수 없습니다. 백업 세트가 삭제되면 해당 백업 세트에 속한 파일의 백업 상세 내역도 변경됩니다. 예를 들어 상태 아이콘과 파일 속성의 백업 탭이 더 이상 표시되지 않습니다.
백업 세트 이름 변경 | 백업 구성을 수정한 경우 기존 백업 세트의 이름을 변경할 수 있습니다. 기본 백업 세트 이름도 수정할 수 있습니다.
지금 백업 실행 | 백업 세트에 대해 즉시 백업을 실행할 수 있습니다. 백업할 파일과 백업 위치는 백업 설정을 구성할 때 사용자가 지정한 사항입니다.


백업 세트 관리 - 대상

Norton 360은 그림, 음악 또는 비디오 등의 파일 카테고리를 사용하여 파일을 백업합니다. 각 파일 카테고리에는 파일 확장자 세트가 있습니다. 특정 파일 카테고리를 백업하도록 선택하면 Norton 360에서 이 파일 카테고리에 속하는 모든 파일을 백업 세트에 자동으로 추가합니다. 또한 Norton 360에서 파일을 백업할 원본을 지정해야 합니다. Norton 360은 선택한 원본에서 선택한 카테고리에 속하는 모든 파일을 백업합니다.

또한 원하는 파일 확장자를 백업 파일 카테고리에 추가하거나 백업 파일 카테고리에서 파일 확장자를 삭제할 수도 있습니다.

대상 탭에는 다음과 같은 섹션이 있습니다.

백업 원본

Norton 360에서 파일 백업을 위한 대상 원본의 위치를 선택할 수 있음

위치가 목록에 나타나지 않으면 새로 고침 링크를 사용할 수 있습니다.

파일 형식

백업 파일 카테고리 포함 또는 제외

다음과 같은 옵션을 선택할 수 있습니다.

  • 파일 카테고리 목록

    파일 카테고리를 백업에 포함하거나 백업에서 제외할 수 있음

    파일 카테고리를 선택 또는 선택 해제하여 백업 세트에 포함하거나 백업 세트에서 제외할 수 있습니다. 파일 카테고리를 누르면 파일 카테고리에 있는 파일 목록이 표시된 창이 열립니다. 이 창에서 파일의 위치도 볼 수 있습니다.

  • 파일 형식 편집

    구성 [+] 옵션을 실행 또는 실행 중지

    구성 [+] 옵션을 사용하여 특정 파일 카테고리의 파일 확장자를 관리할 수 있습니다.

  • 구성 [+]

    파일 확장자를 파일 카테고리에 추가하거나 파일 카테고리에서 삭제할 수 있음

    파일 카테고리에 파일 확장자를 추가하면 Norton 360에서 새로 추가된 파일 확장자를 가진 파일을 해당 파일 카테고리로 분류합니다. 예를 들어 Office 문서 카테고리에서 .fm 파일 확장자를 가진 문서를 백업하는 경우 Office 문서 카테고리에 .fm 파일 확장자를 추가할 수 있습니다.

  • 파일 및 폴더 추가 또는 제외

    백업에 파일과 폴더를 포함할 수 있음

    백업에서 파일과 폴더를 제외할 수 있습니다. 백업에 포함하거나 백업에서 제외한 파일 및 폴더를 볼 수도 있습니다.

    표에 나열된 항목에서 항목을 제거할 수도 있습니다. 이렇게 제거된 항목은 해당 파일 카테고리로 돌아갑니다.

설정 저장 옵션을 사용하면 대상 탭에서 변경한 사항을 저장할 수 있습니다.

백업 무결성을 유지하기 위해 이름에 특정 문자가 있는 파일은 백업되지 않습니다. 여기에는 일반적으로 임시 파일로 간주되는 ~sample과 같이 물결표(~)로 시작되는 이름을 가진 파일이 포함됩니다.


백업 세트 관리 - 백업에 포함되거나 백업에서 제외된 항목

이 창을 사용하여 백업 세트에 포함하거나 백업 세트에서 제외하는 파일 및 폴더를 관리할 수 있습니다.

이 창에는 파일 카테고리에서 제거한 항목의 목록이 표시됩니다. 파일 카테고리에서 제거한 항목은 제외된 항목으로 나열됩니다.

Norton 360에서는 각 파일 카테고리의 파일 확장자 목록을 사용하여 자동으로 백업에 파일을 추가합니다. 그러나 Norton 360에서는 파일 카테고리에 나열되지 않은 확장자를 가진 파일은 추가하지 않습니다.

다음과 같은 방법으로 이러한 파일을 백업에 추가할 수 있습니다.

  • 파일의 파일 확장자를 적절한 파일 카테고리에 추가

  • 수동으로 파일을 백업에 추가

기타 파일 형식 카테고리에는 Norton 360에서 어떤 파일 카테고리에도 추가하지 않으며 사용자가 수동으로 백업에 추가하는 파일이 포함됩니다.

이 창에는 파일 또는 폴더의 상세 내역을 제공하는 다음과 같은 섹션이 포함되어 있습니다.

이름 | 수동으로 백업에 포함하거나 백업에서 제외하는 파일 또는 폴더의 상세 내역 확인; 백업 항목의 원래 위치를 볼 수 있습니다.
유형 | 포함 또는 제외하는 항목이 파일인지 폴더인지 확인
규칙 | 백업 항목의 상태 확인; 항목이 백업에 포함되는지 또는 백업에서 제외되는지 볼 수 있습니다.

다음 옵션을 사용하여 백업에 파일이나 폴더를 포함, 제외 또는 제거할 수 있습니다.

파일 포함

백업에 파일을 포함

Norton 360에서 파일 카테고리에 자동으로 추가하는 파일을 포함할 수 있습니다.

또한 Norton 360에서 파일 카테고리에 자동으로 추가하지 않는 파일을 포함할 수도 있습니다. 포함한 파일이 특정 카테고리에 속하지 않으면 Norton 360은 이 파일을 기타 파일 형식 카테고리에 넣습니다.

폴더 경로가 선택한 백업 원본에 속하지 않는 파일도 포함할 수 있습니다. 예를 들어 내 문서 폴더를 백업 원본으로 선택하고 내 문서 폴더 외부에 있는 파일을 백업하는 경우 파일 포함 링크를 사용하여 이 파일을 백업에 포함할 수 있습니다.

폴더 포함

폴더 및 이 폴더의 모든 파일을 백업에 포함

파일 카테고리가 서로 다른 파일이 여러 개 있는 폴더를 포함하면 Norton 360에서 이러한 파일을 각각 해당 카테고리에 넣습니다. 예를 들어 백업에 추가한 폴더에 그림 파일과 비디오 파일이 있는 경우 Norton 360은 그림 파일을 그림 카테고리에 추가하고, 비디오 파일을 비디오 카테고리에 추가합니다. 이 폴더는 두 파일 카테고리에 나타나며 해당 파일 카테고리에 속하는 파일만 포함한 상태로 표시됩니다.

선택한 백업 원본에 없는 폴더를 포함할 수도 있습니다. 예를 들어 내 문서 폴더를 백업 원본으로 선택하고 내 문서 폴더 외부에 있는 파일을 백업하는 경우 폴더 포함 링크를 사용하여 이 폴더의 파일을 백업에 포함할 수 있습니다.

파일 제외

백업에서 파일을 제외

Norton 360에서 파일 카테고리에 자동으로 추가하는 파일을 제외할 수 있습니다.

또한 Norton 360에서 파일 카테고리에 자동으로 추가하지 않는 파일을 제외할 수도 있습니다. 제외한 파일이 특정 카테고리에 속하지 않으면 Norton 360은 이 파일을 기타 파일 형식 카테고리에 넣습니다.

폴더 경로가 선택한 백업 원본에 속하지 않는 파일도 제외할 수 있습니다. 예를 들어 내 문서 폴더를 백업 원본으로 선택하고 내 문서 폴더에 있는 파일을 제외하려는 경우 파일 제외 링크를 사용하여 파일을 백업에서 제외할 수 있습니다.

폴더 제외

백업에서 폴더를 제외

Norton 360이 자동으로 파일 카테고리에 추가하는 폴더에 있는 파일을 제외할 수 있습니다.

폴더 경로가 선택한 백업 원본에 속하지 않는 폴더도 제외할 수 있습니다. 예를 들어 내 문서 폴더를 백업 원본으로 선택하고 내 문서 폴더에 있는 폴더를 제외하려는 경우 폴더 제외 링크를 사용하여 폴더를 백업에서 제외할 수 있습니다.

목록에서 제거

수동으로 백업에 포함하거나 백업에서 제외하는 파일 또는 폴더를 제거

목록에서 제거 링크를 사용하여 포함 또는 제외하는 항목을 제거할 수 있습니다. 이렇게 제거된 항목은 각각의 파일 카테고리로 돌아갑니다.


백업 관리 - 시간

예약 드롭다운 목록을 사용하여 사용자 요구에 가장 적합한 백업 예약을 선택합니다.

선택 가능한 항목은 다음과 같습니다.

자동(권장)

이 옵션은 권장 옵션입니다. 자동 백업은 PC가 켜져 있지만 사용 중이 아닐 때 수행됩니다. 최근에 생성하거나 수정한 파일도 최대한 빨리 백업됩니다.

참고:

이 옵션을 선택하면 데이터를 CD 또는 DVD에 백업할 수 없습니다.

매주

백업을 실행할 요일과 시간을 선택하려면 이 옵션을 사용합니다. 요일을 하나 이상 선택할 수 있습니다. 예를 들어 매주 수요일과 토요일에 백업하도록 선택할 수 있습니다.

매월

매월 같은 날짜로 백업을 예약하려면 이 옵션을 사용합니다. 백업이 발생하는 시간을 선택할 수도 있습니다.

수동 백업

사용자가 원하는 시간에 파일을 백업하려면 이 옵션을 선택합니다. 사용자가 요청할 때까지 Norton 360에서 백업을 실행하지 않습니다. 이 옵션을 선택하면 자주 백업을 요청하여 파일이 보호되도록 해야 합니다.

참고:

시스템이 유휴 상태일 때 중요한 작업을 수행하도록 예약하면 시스템의 성능이 극대화됩니다. 백업을 매주 또는 매월로 예약하고 유휴 시간에만 실행을 선택하면 Norton 360에서 시스템이 유휴 상태일 때 파일을 백업합니다. 시스템 성능을 보다 높은 수준으로 유지하려면 유휴 시간에만 실행 옵션을 선택하는 것이 좋습니다.


백업 세트 관리 - 위치

백업 세트 관리 창의 위치 탭에는 PC에서 현재 식별할 수 있는 백업 저장소가 나열됩니다. 원하는 저장소가 나열되어 있지 않은 경우에는 새로 고침 링크를 사용하여 목록을 업데이트할 수 있습니다.

여전히 나열되지 않은 디스크 드라이브가 있으면 디스크 드라이브가 제대로 연결되어 있는지 확인한 후 새로 고침 링크를 다시 누르십시오.

백업 요구 사항에 가장 부합하는 백업 저장소를 선택하십시오. 선택하기 전에 백업 저장소에 대한 다음과 같은 상세 내역을 볼 수 있습니다.

저장소 | 백업 저장소의 이름 표시; Norton 360은 또한 모든 저장소에 대해 적합한 아이콘과 드라이브 문자도 표시합니다. 보안 온라인 저장소의 경우에는 드라이브 문자가 표시되지 않습니다.
사용 가능 | 백업 저장소에서 사용 가능한 크기 표시
전체 | 백업 저장소의 전체 크기 표시

모든 파일을 선택하고 나면 백업에 필요한 저장 용량이 계산됩니다.

계산은 700MB CD와 4.37GB DVD를 기준으로 수행됩니다.

보안 온라인 저장소를 백업 위치로 선택한 경우 대역폭 조절 옵션을 사용할 수 있습니다. 이 옵션은 화면 하단에 있으며 백업에서 파일을 백업하는 데 사용하는 인터넷 대역폭을 구성합니다. 대역폭 조절 옵션은 권장 설정이며 인터넷 연결을 사용하여 온라인 저장소로 백업 파일을 전송하는 데 걸리는 시간을 단축합니다.

모든 백업 확인 옵션을 선택하여 Norton 360에서 백업을 제대로 기록했는지 확인할 수 있습니다. CD나 DVD의 경우 잘못 취급하면 흠집이 생겨 기록 오류가 발생할 수 있으므로 CD나 DVD로 백업할 때는 이 옵션을 사용해야 합니다.

탭 하단의 이전에 백업한 파일 삭제 옵션을 사용하여 이전에 백업한 파일을 제거할 수 있습니다. 이 옵션을 누르면 백업 저장소의 백업 세트 목록 창이 표시되고, 여기서 파일을 선택할 수 있습니다. 제거한 파일을 이후 백업 작업에서 제외하려면 백업 세트 관리 창의 대상 탭에서 이 파일을 선택 해제해야 합니다.


지금 백업 실행

파일을 간단하게 즉시 백업할 수 있습니다. 예약된 백업이 설정되어 있더라도 지금 파일을 백업하여 완료한 작업을 보호할 수 있습니다.

백업할 파일이 많으면 첫 번째 백업이 이후의 백업보다 시간이 더 오래 걸립니다. 인터넷 연결 속도와 백업 크기에 따라 몇 시간 또는 며칠이 걸릴 수 있습니다. 큰 백업이 중단되면 중단된 시점부터 다시 시작하여 백업이 완료될 때까지 계속됩니다. 이 작업은 사용자가 PC를 사용하지 않을 때 수행됩니다. 이후의 백업은 업데이트되었거나 변경된 파일만 백업하므로 훨씬 적은 시간이 소요됩니다.

Norton 360 기본 창에서 지금 백업 실행 옵션을 사용하면 생성한 모든 백업 세트에 대한 백업을 실행할 수 있습니다. 또한 백업 세트 관리 창에서 지금 백업 실행을 사용하여 개별 백업 세트에 대한 백업을 실행할 수도 있습니다.


대역폭 조절

보안 온라인 저장소를 사용하여 파일을 백업하려면 PC에 인터넷 연결이 활성화되어 있어야 합니다. 그러나 상당히 빠른 인터넷 연결이 필요합니다.

대역폭 조절 설정에서는 Norton 360에서 파일을 온라인 저장소로 백업하는 데 사용하는 인터넷 대역폭을 구성할 수 있습니다.

다음 대역폭 조절 상태 중 하나로 변경할 수 있습니다.

  • 최고속(권장)

  • 높은 사용량

  • 중간 사용량

  • 낮은 사용량

참고:

권장 설정을 선택하면 백업에서 전체 인터넷 대역폭을 사용하고, 다른 인터넷 작업의 속도가 느려집니다.


기타 파일 형식

이 창에는 기타 파일 형식 카테고리에 추가한 항목이 표시됩니다. 이 창에 표시되는 파일은 백업할 준비가 된 것입니다.

기타 파일 형식 카테고리는 파일 확장자를 포함하지 않습니다. 이 카테고리에는 사용자가 백업하도록 지정된 파일이 포함됩니다. Norton 360이 PC에서 백업할 파일을 검사할 때 어느 파일 카테고리에도 이러한 파일을 포함하지 않습니다.

창 아래의 백업 세트에서 제거 링크를 사용하여 선택한 항목을 백업 세트에서 제거할 수 있습니다. 또한 파일 및 폴더 추가 또는 제외 옵션을 사용하여 제거된 파일과 폴더를 볼 수 있습니다.

이 창에는 기타 파일 형식 카테고리에 속한 모든 파일이 다음 상세 내역과 함께 표에 나열됩니다.

포함 | 기타 파일 형식 카테고리에 추가된 모든 파일 표시; 파일 위치 및 파일 형식도 볼 수 있습니다.
크기 | 기타 파일 형식 카테고리에 있는 각 파일의 크기 표시

파일의 전체 폴더 경로를 볼 수 없는 경우 항목 위로 포인터를 이동하면 전체 파일 경로를 볼 수 있습니다.


연락처 백업 파일

이 창에는 연락처 카테고리에 속한 모든 파일이 표시됩니다. 이 창에 표시되는 파일은 백업할 준비가 된 것입니다.

Norton 360은 연락처 카테고리에 있는 모든 파일을 자동으로 검색합니다. 연락처 카테고리의 전체 크기 및 연락처 카테고리에 있는 파일의 수와 같은 상세 내역을 볼 수 있습니다. 각 파일에 대해 파일 위치, 파일 크기와 같은 상세 내역이 표시됩니다.

창 아래의 백업 세트에서 제거 링크를 사용하여 선택한 항목을 백업 세트에서 제거할 수 있습니다. 또한 파일 및 폴더 추가 또는 제외 옵션을 사용하여 제거된 파일과 폴더를 볼 수 있습니다.

이 창에는 연락처 카테고리에 속한 모든 파일이 다음 상세 내역과 함께 표에 나열됩니다.

포함 | 연락처 카테고리에 있는 모든 파일 표시; 파일 위치 및 파일 형식도 볼 수 있습니다.
크기 | 연락처 카테고리에 있는 각 파일의 크기 표시

파일의 전체 폴더 경로를 볼 수 없는 경우 항목 위로 포인터를 이동하면 전체 파일 경로를 볼 수 있습니다.

연락처 카테고리에는 다음 파일 형식과 같이 가장 자주 사용되는 연락처 프로그램 파일 형식이 포함됩니다.

  • Microsoft Outlook Address Book 파일(.wab)

  • Microsoft Personal Address Book 파일(.pab)

  • Microsoft Outlook Address Book(.oab)

  • Microsoft Phonebook(.pbk)

  • Palm Address Book 파일(.aba)

  • Palm DateBook File(.dba)

  • Palm Date Book 파일(.tda)

  • Beijer E-Designer 파일(.mpa)

  • Sharp Organizer Telephone Bank(.ozp)

  • vCard 파일(.vcf)


이메일 백업 파일

이 창에는 이메일 카테고리에 속한 모든 파일이 표시됩니다. 이 창에 표시되는 파일은 백업할 준비가 된 것입니다.

Norton 360은 이메일 카테고리에 있는 모든 파일을 자동으로 검색합니다. 이메일 카테고리의 전체 크기 및 이메일 카테고리에 있는 파일의 수와 같은 상세 내역을 볼 수 있습니다. 각 파일에 대해 파일 위치, 파일 크기와 같은 상세 내역이 표시됩니다.

창 아래의 백업 세트에서 제거 링크를 사용하여 선택한 항목을 백업 세트에서 제거할 수 있습니다. 또한 파일 및 폴더 추가 또는 제외 옵션을 사용하여 제거된 파일과 폴더를 볼 수 있습니다.

이 창에는 이메일 카테고리에 속한 모든 파일이 다음 상세 내역과 함께 표에 나열됩니다.

포함 | 이메일 카테고리에 있는 모든 파일 표시; 파일 위치 및 파일 형식도 볼 수 있습니다.
크기 | 이메일 카테고리에 있는 각 파일의 크기 표시

파일의 전체 폴더 경로를 볼 수 없는 경우 항목 위로 포인터를 이동하면 전체 파일 경로를 볼 수 있습니다.

이메일 카테고리에는 아래와 같이 가장 자주 사용되는 이메일 파일 형식이 포함됩니다.

  • Microsoft Outlook 개인 폴더 파일(.pst)

  • Microsoft Exchange 메일 메시지(.msg)

  • Microsoft Outlook Express 이메일 또는 Windows 메일(.dbx)

  • Microsoft Outlook Express Electronic Mail(.eml)

  • Microsoft Outlook Rules Wizard File(.rwz)

  • Microsoft Message Store(.MsMessageStore)

  • Netscape Mail 이메일 메시지 파일(.snm)

  • Media Stream Broadcast(.msb)

  • Mailbox Message File(.mbx)

  • First Reader Saved Message Folder(.fol);


인터넷 즐겨찾기 백업 파일

이 창에는 인터넷 즐겨찾기 카테고리에 속한 모든 파일이 표시됩니다. 이 창에 표시되는 파일은 백업할 준비가 된 것입니다.

Norton 360은 인터넷 즐겨찾기 카테고리에 있는 모든 파일을 자동으로 검색합니다. 인터넷 즐겨찾기 카테고리의 전체 크기와 같은 상세 내역을 볼 수 있습니다. 인터넷 즐겨찾기 카테고리에 있는 파일 수도 볼 수 있습니다. 각 파일에 대해 파일 위치, 파일 크기와 같은 상세 내역이 표시됩니다.

창 아래의 백업 세트에서 제거 링크를 사용하여 선택한 항목을 백업 세트에서 제거할 수 있습니다. 또한 파일 및 폴더 추가 또는 제외 옵션을 사용하여 제거된 파일과 폴더를 볼 수 있습니다.

이 창에는 인터넷 즐겨찾기 카테고리에 속한 모든 파일이 다음 상세 내역과 함께 표에 나열됩니다.

포함 | 인터넷 즐겨찾기 카테고리에 있는 모든 파일 표시; 파일 위치 및 파일 형식도 볼 수 있습니다.
크기 | 인터넷 즐겨찾기 카테고리에 있는 각 파일의 크기 표시

파일의 전체 폴더 경로를 볼 수 없는 경우 항목 위로 포인터를 이동하면 전체 파일 경로를 볼 수 있습니다.

인터넷 즐겨찾기 카테고리에는 Internet Explorer 즐겨찾기 목록에 나타나는 인터넷 위치(.url) 파일이 포함됩니다.


재무 백업 파일

이 창에는 재무 파일 카테고리에 속한 모든 파일이 표시됩니다. 이 창에 표시되는 파일은 백업할 준비가 된 것입니다.

Norton 360은 재무 파일 카테고리에 있는 모든 파일을 자동으로 검색합니다. 재무 파일 카테고리의 전체 크기와 같은 상세 내역을 볼 수 있습니다. 재무 파일 카테고리에 있는 파일 수도 볼 수 있습니다. 각 파일에 대해 파일 위치, 파일 크기와 같은 상세 내역이 표시됩니다.

창 아래의 백업 세트에서 제거 링크를 사용하여 선택한 항목을 백업 세트에서 제거할 수 있습니다. 또한 파일 및 폴더 추가 또는 제외 옵션을 사용하여 제거된 파일과 폴더를 볼 수 있습니다.

이 창에는 재무 파일 카테고리에 속한 모든 파일이 다음 상세 내역과 함께 표에 나열됩니다.

포함 | 재무 파일 카테고리에 있는 모든 파일 표시; 파일 위치 및 파일 형식도 볼 수 있습니다.
크기 | 재무 파일 카테고리에 있는 각 파일의 크기 표시

파일의 전체 폴더 경로를 볼 수 없는 경우 항목 위로 포인터를 이동하면 전체 파일 경로를 볼 수 있습니다.

재무 파일 카테고리에는 다음 파일 형식과 같이 가장 자주 사용되는 재무 프로그램 파일 형식이 포함됩니다.

  • Microsoft Money 파일(.mny, .mn1, .mn2, .mn3, .mn4, .mn5, .mn6, .mn7, .mn8, .mn9, .mn10, .mn11, .mn12, .mn13, .mn14, .mn15, .mbf)

  • Quicken Data File(.qdt)

  • QuickBooks 파일(.qba, .qbb, qbi, .qbw, .qbx, .qph, .qsd, .qel, .qph, q00, q01, .q02, .q03, .q04, .q05, .Q98, .qdf, .qdb, .qdf, .qif)

  • TurboTax Tax Return 파일(.tax)

  • H&R Tax Return 파일(.t01, .t02, .t03, .t04, .t05, .t06)

  • TaxACT 파일(.ta0, .ta1, .ta2, .ta3, .ta4, .ta5, .ta8, .ta9)

  • Simply Accounting File(.sdb)

  • Olicom Fax 파일(.ofx)

  • Open Financial Connectivity 파일(.ofc)


음악 백업 파일

이 창에는 음악 카테고리에 속한 모든 파일이 표시됩니다. 이 창에 표시되는 파일은 백업할 준비가 된 것입니다.

Norton 360은 음악 카테고리에 있는 모든 파일을 자동으로 검색합니다. 음악 카테고리의 전체 크기 및 음악 카테고리에 있는 파일의 수와 같은 상세 내역을 볼 수 있습니다. 각 파일에 대해 파일 위치, 파일 크기와 같은 상세 내역이 표시됩니다.

창 아래의 백업 세트에서 제거 링크를 사용하여 선택한 항목을 백업 세트에서 제거할 수 있습니다. 또한 파일 및 폴더 추가 또는 제외 옵션을 사용하여 제거된 파일과 폴더를 볼 수 있습니다.

이 창에는 음악 카테고리에 속한 모든 파일이 다음 상세 내역과 함께 표에 나열됩니다.

포함 | 음악 카테고리에 있는 모든 파일 표시; 파일 위치 및 파일 형식도 볼 수 있습니다.
크기 | 음악 카테고리에 있는 각 파일의 크기 표시

파일의 전체 폴더 경로를 볼 수 없는 경우 항목 위로 포인터를 이동하면 전체 파일 경로를 볼 수 있습니다.

음악 카테고리에는 아래와 같이 가장 자주 사용되는 음악 프로그램 파일 형식이 포함됩니다.

  • MPEG Audio Stream, Layer III 파일(.mp3), MPEG-4 Video 파일(.mp4), MPEG-4 Audio Layer 파일(.m4a), MPEG-2 Advanced Audio Coding 파일(.aac), MPEG Audio Stream, Layer I(.mp1), MPEG Audio Stream, Layer II(.mp2)

  • Apple Protected AAC 파일(.m4p)

  • Audio Interchange File Format( .aif, .aifc, .aiff)

  • Audio Codec 3 File(.a3c)

  • Fast Tracker 2 Extended Module 파일(.xm)

  • Free Lossless Audio Codec 파일(.flac)

  • Microsoft Windows Media Audio 파일(.wma)

  • MIDI 파일(.rmi)

  • Monkey's Audio Lossless Audio Compression Format 파일(.ape)

  • MP3 Playlist 파일(.m3u)

  • Musical Instrument Digital Interface MIDI Sound 파일(.mid, .midi)

  • Playlist(.pls)

  • Real Networks RealMedia Streaming Media 파일(.ra), RealMedia Streaming Media 파일(.rm), RealMedia Metafile 파일(.ram)

  • ScreamTracker v3 Sound 파일(.s3m)

  • Waveform Audio 파일(.wav)

  • Windows Media Player Playlist(.wpl)


Office 문서

이 창에는 Office 문서 카테고리에 속한 모든 파일이 표시됩니다. 이 창에 표시되는 파일은 백업할 준비가 된 것입니다.

Norton 360은 Office 문서 카테고리에 있는 모든 파일을 자동으로 검색합니다. Office 문서 카테고리의 전체 크기와 같은 상세 내역을 볼 수 있습니다. Office 문서 카테고리에 있는 파일 수도 볼 수 있습니다. 각 파일에 대해 파일 위치, 파일 크기와 같은 상세 내역이 표시됩니다.

창 아래의 백업 세트에서 제거 링크를 사용하여 선택한 항목을 백업 세트에서 제거할 수 있습니다. 또한 파일 및 폴더 추가 또는 제외 옵션을 사용하여 제거된 파일과 폴더를 볼 수 있습니다.

이 창에는 Office 문서 카테고리에 속한 모든 파일이 다음 상세 내역과 함께 표에 나열됩니다.

포함 | Office 문서 카테고리에 있는 모든 파일 표시; 파일 위치 및 파일 형식도 볼 수 있습니다.
크기 | Office 문서 카테고리에 있는 각 파일의 크기 표시

파일의 전체 폴더 경로를 볼 수 없는 경우 항목 위로 포인터를 이동하면 전체 파일 경로를 볼 수 있습니다.

Office 문서 카테고리에는 다음 파일 형식과 가장 자주 사용되는 문서 처리 파일 형식이 포함됩니다.

  • Microsoft Word 파일(.doc, .dot, .docx, .docm, .dotx, .dotm, .wbk, .mcw, .rtf)

  • Microsoft Excel 파일(.xls, .xlt, .xlsx, .xlsm, .xltx, .xlsb, .xlm, .xlk, .xlc, .xlam)

  • Microsoft PowerPoint 파일(.ppt, .pps, .pptx, .pptm, .potx, .potm, .ppam, .ppsx, .ppsm, .ppa)

  • Microsoft OneNote 파일(.one, .onepkg)

  • Microsoft Publisher 파일(.pub)

  • Microsoft Project 파일(.mpp)

  • Microsoft Access files (.mam, .maq, .mar, .mat, .mdb)

  • Microsoft Visio 파일(.vsd)

  • WordPerfect 파일(.wp, .wpm, .wpt, .wps, .wpd)

  • Lotus 파일(.lwp, .wk1, .wk3, .wk4, .wkq, .ws1, .ws2, .ws3, .ws4, .ws5, .ws6, .ws7)

  • Adobe Acrobat 파일(.pdf)

  • Text 파일(.txt)

  • PostScript 파일(.ps)

  • HTML 파일(.htm, .html, .mht)

  • WildTangent branded PNG 파일(.wpg)

  • Comma-Separated Variable 텍스트 파일(.csv)


그림 백업 파일

이 창에는 그림 카테고리에 속한 모든 파일이 표시됩니다. 이 창에 표시되는 파일은 백업할 준비가 된 것입니다.

Norton 360은 그림 카테고리에 있는 모든 파일을 자동으로 검색합니다. 그림 카테고리의 전체 크기 및 그림 카테고리에 있는 파일의 수와 같은 상세 내역을 볼 수 있습니다. 각 파일에 대해 파일 위치, 파일 크기와 같은 상세 내역이 표시됩니다.

창 아래의 백업 세트에서 제거 링크를 사용하여 선택한 항목을 백업 세트에서 제거할 수 있습니다. 또한 파일 및 폴더 추가 또는 제외 옵션을 사용하여 제거된 파일과 폴더를 볼 수 있습니다.

이 창에는 그림 카테고리에 속한 모든 파일이 다음 상세 내역과 함께 표에 나열됩니다.

포함 | 그림 카테고리에 있는 모든 파일 표시; 여기에서 파일의 위치도 볼 수 있습니다.
크기 | 그림 카테고리에 있는 각 파일의 크기 표시

파일의 전체 폴더 경로를 볼 수 없는 경우 마우스 포인터로 해당 항목을 가리키면 전체 파일 경로를 볼 수 있습니다.

그림 카테고리에는 다음 파일 형식과 같이 가장 자주 사용되는 그래픽 파일 형식이 포함됩니다.

  • Photographic JPEG 및 JIFF 이미지(.jpg, .jpeg, .jpe, .jP2, .j2k, .j2c, .jpf)

  • Graphic Interchange Format 이미지 파일(.gif)

  • Bitmap Graphics 파일(.bmp, .pct)

  • Tagged Image Format 파일(.tif, .tiff)

  • Adobe Illustrator Vector Graphic(.ai)

  • Adobe InDesign Document(.indd)

  • Adobe PhotoDeluxe 이미지(.pdd)

  • Windows Metafile(.wmf)

  • Portable(Public) Network Graphic 파일(.png)

  • Photoshop 파일(.psd)

  • Macintosh Quickdraw/PICT Drawing 파일(.pict)

  • Encapsulated PostScript 파일(.eps)

  • MS Foxpro Screen 파일(.sct)

  • Run Length Encoded Bitmap 파일(.rle)

  • Device-Independent Bitmap Graphic 파일(.dib)

  • Borland JBuilder Project 파일(.jpx)

  • Japan Picture Format 파일(.jpc)

  • Image Alchemy HSI Temporary Raw Bitmap 파일(.raw)

  • Pixar Picture File(.pxr)

  • TARGA File(.tga)

  • Targa Bitmap 파일(.icb, .vst)

  • Kodak Photo CD(.pcd); Kodak RAW Bitmap Image(.kdc)

  • Paint Shop Pro Image(.psp)

  • Corel Vector Graphic Drawing(.cdr)

  • CAD 파일(.vda)


비디오 백업 파일

이 창에는 비디오 카테고리에 속한 모든 파일이 표시됩니다. 이 창에 표시되는 파일은 백업할 준비가 된 것입니다.

Norton 360은 비디오 카테고리에 있는 모든 파일을 자동으로 검색합니다. 비디오 카테고리의 전체 크기 및 비디오 카테고리에 있는 파일의 수와 같은 상세 내역을 볼 수 있습니다. 각 파일에 대해 파일 위치, 파일 크기와 같은 상세 내역이 표시됩니다.

창 아래의 백업 세트에서 제거 링크를 사용하여 선택한 항목을 백업 세트에서 제거할 수 있습니다. 또한 파일 및 폴더 추가 또는 제외 옵션을 사용하여 제거된 파일과 폴더를 볼 수 있습니다.

이 창에는 비디오 카테고리에 속한 모든 파일이 다음 상세 내역과 함께 표에 나열됩니다.

포함 | 비디오 카테고리에 있는 모든 파일 표시; 파일 위치 및 파일 형식도 볼 수 있습니다.
크기 | 비디오 카테고리에 있는 각 파일의 크기 표시

파일의 전체 폴더 경로를 볼 수 없는 경우 항목 위로 포인터를 이동하면 전체 파일 경로를 볼 수 있습니다.

비디오 카테고리에는 아래와 같이 가장 자주 사용되는 비디오 미디어 파일 형식이 포함됩니다.

  • Microsoft Windows Media 파일(.wmv)

  • Apple QuickTime Video Clip 파일(.mov)

  • Audio Video Interleave 파일(.avi)

  • Beijer E-Designer 파일(.mpa)

  • Digital Video File(.dv)

  • DVD Video Movie File(.vob)

  • Macromedia Flash Format 파일(.swf)

  • MPEG Movie Clip 파일(.mpe)

  • MPEG 1 System Stream 파일(.mpg, .mpeg)

  • MPEG-1 Video File(.mpv)

  • MPEG-1 Video File(.m1v)

  • MPEG-2 Program Stream Format File(.m2p)

  • MPEG-2 Video Only File(.m2v)

  • MPEG-4 Video 파일(.m4v)

  • MS Advanced Streaming Format 파일(.asf)

  • Ogg Vorbis Compressed Video File(.ogm)

  • Open Media Format File(.omf)

  • QuickTime Movie(.mov)

  • QuickTime Movie(.qt)

  • VDOScript File(.vdo)


Norton 360 검사

Norton 360은 사용자가 PC를 사용하지 않을 때마다 백그라운드에서 지속적으로 PC를 검사합니다. 사용자가 직접 검사를 실행하려 할 때는 원하는 검사를 선택할 수 있습니다.

옵션은 다음과 같습니다.

빠른 검사(권장)

업데이트를 확인하고 PC에서 바이러스와 스파이웨어에 가장 취약한 영역을 검사합니다.

빠른 검사는 시스템에서 바이러스에 감염되기 쉬운 영역에 대해 빠른 검사를 실행하는 기능입니다. 이 검사는 시스템 전체를 검사하지 않기 때문에 전체 검사보다 실행 시간이 적게 소요됩니다.

참고:

Norton 360은 처음으로 빠른 검사를 수행할 때 자동으로 LiveUpdate, Internet Explorer 임시 파일 및 Windows 임시 파일을 실행합니다.

전체 검사

부트 레코드, 파일, 실행 중인 프로그램을 모두 확인하여 바이러스 및 스파이웨어로부터 시스템을 보호합니다.

또한 LiveUpdate, 디스크 최적화 및 백업과 같은 다른 작업을 실행하여 시스템에 높은 수준의 보호 기능과 성능을 제공합니다. 따라서 관리자 권한으로 전체 검사를 실행하면 관리자 권한 없이 실행할 때보다 더 많은 파일이 검사됩니다. 이 검사는 다른 검사보다 시간이 더 걸릴 수 있습니다.

사용자 선택

시스템의 특정 영역을 정기적으로 검사한다면 검사를 사용자 정의할 수 있습니다.

인사이트 네트워크 옵션을 사용하여 추가 보호를 위한 인사이트 네트워크 검사를 수행할 수 있습니다. Norton 360에서 인사이트 네트워크 검사를 수행할 때 로컬에 있는 바이러스 정의와 클라우드에서 제공하는 바이러스 정의를 사용합니다. Norton 360은 시스템의 로컬에 제공되는 정의와는 별도로 클라우드의 최신 정의를 사용하여 추가적인 보호 기능을 제공합니다. Norton 360은 인사이트 네트워크 옵션이 실행 중일 때만 인사이트 네트워크 검사를 수행합니다.


여러 작업을 조합하여 선택

Norton 360에서 고유한 작업 조합을 선택하여 일회성 검사를 수행할 수 있습니다. 이 옵션은 전체 검사를 원하지 않지만 빠른 검사보다 많은 검사를 실행하려 할 때 유용합니다. 이처럼 사용자 정의된 검사를 수행하면 선택한 모든 항목이 실행됩니다.

자동 백그라운드 검사에 작업을 포함하거나 제외하려면 예약 창의 자동 작업 설정을 사용하십시오.


COM 제어 모니터링

COM 제어 모니터링은 악성 프로그램이 제어되는 COM 개체를 인스턴스화하여 응용 프로그램의 동작을 조작하지 못하도록 차단합니다.

COM 구성 요소에는 사용하는 COM 개체의 정의가 포함되어 있습니다. 이러한 정의를 클래스라고 합니다. 프로그램에서 COM 개체를 생성하면 COM 구성 요소에 포함된 클래스의 인스턴스를 생성하는 것입니다. 누구나 COM 개체를 인스턴스화하여 프로그램을 수정할 수 있습니다. 악의적인 목적을 가지고 프로그램을 수정하는 경우도 있습니다. COM 제어가 활성화되어 있으면 악성 프로그램이 COM 개체를 인스턴스화하려고 시도할 때마다 알림을 보냅니다. 그러면 사용자가 이러한 프로그램을 허용하거나 차단할 수 있습니다. 실행을 허용한 프로그램은 COM 제어 모니터링 대화 상자에 자동으로 나열됩니다.

프로그램의 상세 내역을 보려면 대화 상자에서 해당 항목을 누르십시오.

다음 표에는 프로그램 상세 내역 항목이 나와 있습니다.

전체 경로 | 프로그램의 위치를 표시합니다.
설명 | 프로그램의 간략한 설명을 표시합니다.
버전 | 프로그램의 버전을 표시합니다.
디지털 시그니처 | 프로그램의 디지털 시그니처 인증을 표시합니다.
회사 이름 | 프로그램을 소유한 회사의 이름을 표시합니다.

선택한 프로그램을 목록에서 제거하려면 제거 옵션을 사용하고, 모든 프로그램을 목록에서 제거하려면 모두 제거 옵션을 사용하십시오.

추가 정보

고급 설정


백업 세트에서 삭제할 파일 선택

Norton 360은 더 이상 필요 없는 파일을 삭제하는 옵션을 제공합니다. 백업 위치에 공간이 한정된 경우 더 이상 필요 없는 파일은 삭제하는 것이 좋습니다.

이전에 백업한 파일을 삭제하는 것은 보안 온라인 저장소에 여유 공간을 늘려야 하는 경우 특히 유용합니다.

백업 세트에서 삭제할 파일 또는 폴더를 이름으로 검색할 수 있습니다. 파일 이름 또는 폴더 이름을 전체 또는 부분만 입력할 수 있습니다. 특정 확장자를 가진 파일을 검색할 수도 있습니다. 검색 결과에는 입력한 텍스트가 포함된 이름이 포함되어 있습니다. 폴더 이름을 검색하면 백업된 폴더에 저장된 파일이 백업 항목 목록에 표시됩니다.

또한 별표(*) 또는 물음표(?) 등 와일드카드 문자를 사용하여 파일이나 폴더 이름을 검색할 수 있습니다.

Norton 360은 선택한 백업 세트에 있는 모든 파일을 자동으로 찾습니다. Norton 360은 사용자가 삭제하도록 선택한 백업 세트에 속하는 파일 카테고리를 표시합니다. 이러한 파일 카테고리는 왼쪽 창의 카테고리에 표시됩니다.

창 왼쪽의 카테고리 아래에 제공되는 다양한 옵션은 다음과 같습니다.

모든 파일 형식 | 백업 세트의 모든 백업된 파일을 볼 수 있습니다.
파일 카테고리 | 왼쪽 창에서 이전에 백업한 모든 파일 카테고리를 볼 수 있습니다. 파일 카테고리를 누르면 오른쪽 창에서 해당 파일 카테고리의 모든 백업된 파일을 볼 수 있습니다. 파일 형식, 파일 크기 및 마지막으로 백업한 날짜와 같은 파일에 대한 상세 내역을 볼 수 있습니다.
폴더 | 백업 세트의 파일이 포함된 모든 백업된 폴더를 볼 수 있습니다. 선택한 백업 세트에 속한 파일의 원래 위치를 볼 수 있습니다. 파일의 전체 폴더 경로를 볼 수 없는 경우 항목 위로 포인터를 이동하면 전체 파일 경로를 볼 수 있습니다.
선택된 파일 | 삭제하도록 선택한 모든 파일 및 폴더를 볼 수 있습니다.

창 하단에서 삭제하도록 선택한 파일의 수와 전체 파일 크기를 볼 수 있습니다.

다음과 같은 방식으로 파일을 삭제할 수 있습니다.

  • 삭제하려는 파일 이름 옆에 있는 확인란을 선택 또는 선택 해제.

  • 백업 항목 확인란을 선택 또는 선택 해제하여 백업 세트의 모든 파일을 포함 또는 제외.

파일을 선택한 후에는 선택 항목 삭제 옵션을 사용하여 파일을 삭제할 수 있습니다.


진단 리포트

진단 리포트에는 하드웨어 프로필, 운영 체제 및 시스템 복원 시점과 같은 정보가 표시됩니다. 또한 리소스 사용률, 시작 프로그램, 설치된 프로그램, 네트워크 연결 확인 및 Norton 360 상태도 볼 수 있습니다. Norton 360에서는 시스템을 검사하고 데이터를 수집한 다음 시스템의 상태, 탐지된 문제, 그리고 이에 대한 해결책을 진단 리포트에 표시합니다. 이 리포트를 사용하여 문제를 해결할 수 있습니다.

진단 리포트 창은 다음과 같은 상세 내역을 표시합니다.

Norton 360 상태 | 제품 버전, PC 보안 작동 상태, 신원 보호, 백업 및 PC 튠업의 상세 내역을 볼 수 있음; 바이러스 및 보안 검사, 보안 업데이트, 백업 상세 내역도 볼 수 있습니다.
운영 체제 | 운영 체제, 설치 날짜, 국가 코드, 운영 체제 언어, ANSI 코드 페이지 등의 상세 내역을 볼 수 있음; 시스템 로캘, Internet Explorer 버전, Windows 업데이트 상태, 최신 Windows 핫픽스 날짜 및 운영 체제 사용자 언어도 볼 수 있습니다.
리소스 사용률 | 페이지 파일, 실제 메모리 및 디스크의 사용된 공간을 측정할 수 있음; 사용 가능 페이지 파일, 사용 가능 실제 메모리, 디스크 유형, 디스크 ID 및 디스크 여유 공간에 대한 상세 내역도 제공합니다.
시작 프로그램 | 자동 시작 프로그램의 상세 내역을 볼 수 있음; 시작 관리자 창에서 프로그램의 상세 내역을 볼 수 있습니다.
설치된 프로그램 | 시스템에 설치된 프로그램을 볼 수 있음
하드웨어 프로필 | 모델, 마더보드 제조업체 등과 같은 시스템의 하드웨어 및 구성 요소 상세 내역을 볼 수 있음
작동하지 않는 하드웨어 장치 | 시스템에서 현재 작동하지 않는 하드웨어 장치에 대한 상세 내역 확인
네트워크 연결 확인 | 네트워크 구성 상태 및 광역 인터넷과 같은 시스템의 네트워크 연결 상태 확인
시스템 복원 시점 | 생성된 시스템 복원 시점을 볼 수 있음
현재 실행 중인 프로세스 | 이 옵션을 선택할 당시 시스템에서 실행 중인 모든 프로세스 확인

다음과 같은 옵션을 사용하여 진단 리포트에 대한 추가 정보를 볼 수 있습니다.

인쇄 및 저장을 위해 브라우저에서 보기 | 리포트를 인쇄, 저장 또는 이메일로 보냅니다.
모두 요약 | 문제, 권장 사항, 그리고 각각의 문제를 진단하기 위해 수행해야 할 작업에 대한 요약을 봅니다.
모두 표시 | 각 기능의 상세 내역을 봅니다.
상세 내역 숨김/상세 내역 표시 | 선택한 기능의 상세 내역을 숨기거나 표시합니다.
리포트 생성 날짜: | 보고서 생성 날짜 및 시간을 봅니다.


카드 편집

ID 세이프를 사용하여 생성한 카드를 편집 또는 복제할 수 있습니다. 그러나 암호로 보호되는 카드는 편집 또는 복제할 수 없습니다.

다음 카테고리를 사용하여 생성한 카드를 편집 또는 복제할 수 있습니다.

일반

카드 이름, 이름, 성별, 생일과 같은 상세 내역을 입력할 수 있습니다. 또한 암호를 설정하여 카드의 보안을 더 강화할 수 있습니다.

카드를 생성할 때 카드의 지역은 사용자의 기본 지역으로 설정됩니다. 기본 지역이 아닌 웹 페이지로 이동하고 해당 웹 페이지 양식에서 카드를 사용하는 경우 필드가 올바르게 입력되지 않을 수 있습니다. 예를 들어 카드의 기본 지역이 미국이고 프랑스 웹 페이지에 있는 경우 해당 웹 페이지 양식을 입력하려면 기본 지역이 프랑스인 카드를 사용해야 합니다.

기본 지역을 변경하려면 ID 세이프 옵션 창에 있는 국가/지역 옵션을 사용하십시오.

또한 원하는 지역의 웹 페이지로 이동한 다음 카드를 생성할 수도 있습니다. Norton 도구 모음의 Norton 메뉴에서 카드 관리 옵션을 사용하십시오. 카드는 해당 웹 페이지 지역으로 생성됩니다. 이 카드를 사용하여 웹 페이지 양식을 입력할 수 있습니다.

연락처

이 탭에서 연락처 정보를 입력할 수 있습니다. 연락처 정보에는 이메일 주소, 우편 주소 및 전화 번호가 포함됩니다.

신용 카드

이 탭에서 신용 카드 상세 내역을 입력할 수 있습니다. 카드 유형, 만료 상세 내역, 카드 번호와 같은 표준 신용 카드 상세 내역을 입력할 수 있습니다. 신용 카드 번호는 16자를 초과할 수 없습니다.

보안을 위해 신용 카드 번호가 일부만 표시됩니다. 마지막 4자리 숫자만 표시됩니다.

카드를 손쉽게 식별하기 위해 이미지를 업로드할 수도 있습니다. 이미지 업데이트를 누르면 이미지 목록이 표시됩니다. 목록에서 이미지를 선택하거나 원하는 이미지를 업로드할 수 있습니다.

추가 정보

카드 관리

카드 편집, 삭제 또는 복제


파일 카테고리 구성

이 창에는 사용자가 선택하는 파일 카테고리에 속하는 모든 파일 형식 및 해당 확장자가 나열됩니다. 이 창의 상단에 있는 드롭다운 목록을 사용하여 파일 카테고리를 선택할 수 있습니다. 파일 확장자 목록을 보고 수정할 수 있습니다.

백업 파일 카테고리의 파일 확장자를 편집하면 Norton 360은 변경 사항을 모든 기존 백업 세트에 적용합니다. Norton 360은 향후 생성하는 백업 세트에도 변경 사항을 적용합니다.

창에서 다음 옵션을 사용하여 파일 확장자를 추가, 수정 또는 제거할 수 있습니다.

새로 추가

목록에 파일 확장자를 추가

목록에 파일 확장자를 추가하면 Norton 360에서 시스템을 검사하여 해당 확장자를 가진 파일을 찾아 백업에 추가합니다. 다음에 백업을 실행하면 추가한 확장자를 가진 파일을 Norton 360에서 백업하게 됩니다.

참고:

파일 확장자의 최대 문자 길이는 32자입니다.

편집

목록에 있는 파일 확장자 수정

기존 목록에 있는 파일 확장자나 사용자가 추가한 파일 확장자를 선택하여 편집할 수 있습니다.

제거

목록에서 파일 확장자를 제거

기본값 재설정

파일 카테고리를 파일 확장자 기본 목록으로 재설정

파일 카테고리를 재설정하면 Norton 360에서 사용자가 이전에 제거한 기본 파일 확장자를 복원하고 추가한 파일 확장자를 제거합니다.

저장

변경 사항을 저장하고 파일 확장자 편집 창을 닫음

취소

변경 사항을 저장하지 않고 파일 확장자 편집 창을 닫음


백업에서 지원되는 파일 형식

백업 기능은 PC에서 사용되는 대부분의 프로그램에서 만들어진 파일을 찾아서 분류하고 백업합니다.

다음 목록에는 각 백업 파일 카테고리에 포함된 일부 파일 형식이 나와 있습니다.

그림 | 이 카테고리에는 Photographic JPEG 및 JIFF 이미지(.jpg, .jpeg, .jpe, .jP2, .j2k, .j2c, .jpf), Graphic Interchange Format 이미지 파일(.gif), Bitmap Graphics 파일(.bmp, .pct), Tagged Image Format 파일(.tif, .tiff), Adobe PhotoDeluxe 이미지(.pdd), Windows Metafile(.wmf), Portable(Public) Network Graphic 파일(.png), Photoshop 파일(.psd), Macintosh Quickdraw/PICT Drawing 파일(.pict), Encapsulated PostScript 파일(.eps), MS Foxpro Screen 파일(.sct), Run Length Encoded Bitmap 파일(.rle), Device-Independent Bitmap Graphic 파일(.dib), Borland JBuilder Project 파일(.jpx), Japan Picture Format 파일(.jpc), Image Alchemy HSI Temporary Raw Bitmap 파일(.raw), Pixar Picture 파일(.pxr), CAD 파일(.vda), Pixar Picture File(.pxr), TARGA File(.tga), Adobe Illustrator Vector Graphic(.ai), Kodak Photo CD(.pcd), Kodak RAW Bitmap Image(.kdc), Adobe InDesign Document(.indd), Paint Shop Pro Image(.psp), Corel Vector Graphic Drawing(.cdr), Targa Bitmap 파일(.icb, .vst) 등이 포함됩니다.
음악 | 이 카테고리에는 MPEG Audio Stream, Layer III 파일(.mp3), MPEG-4 Video 파일(.mp4), MPEG-4 Audio Layer 파일(.m4a), Apple Protected AAC 파일(.m4p), Real Networks RealMedia Streaming Media 파일(.ra), RealMedia Streaming Media 파일(.rm), RealMedia Metafile 파일(.ram), MIDI 파일(.rmi), MS Windows Media Audio 파일(.wma), MPEG-2 Advanced Audio Coding 파일(.aac), Monkey의 Audio Lossless Audio Compression Format 파일(.ape), Free Lossless Audio Codec 파일(.flac), Waveform Audio 파일(.wav), MP3 Playlist 파일(.m3u), Musical Instrument Digital Interface MIDI Sound files (.mid; .midi); Fast Tracker 2 Extended Module files (.xm); ScreamTracker v3 Sound files (.s3m); MPEG Audio Stream, Layer I (.mp1); Windows Media Player Playlist (.wpl); Playlist (.pls); Audio Codec 3 File(.a3c), Audio Interchange File Format( .aif, .aifc, .aiff), MPEG Audio Stream, Layer II(.mp2) 등이 포함됩니다.
재무 파일 | 이 카테고리에는 Microsoft Money 파일(.mny, .mn1, .mn2, .mn3, .mn4, .mn5, .mn6, .mn7, .mn8, .mn9, .mn10, .mn11, .mn12, .mn13, .mn14, .mn15, .mbf), TurboTax Tax Return 파일(.tax), H&R Tax Return 파일(.t01, .t02, .t03, .t04, .t05, .t06), TaxACT 파일(.ta0, .ta1, .ta2, .ta3, .ta4, .ta5, .ta8, .ta9), QuickBooks 파일(.qba, .qbb, .qbi, .qbw, .qbx, .qph, .qdf, .qdb, .qif, .qsd, .qel, .qph, q00, q01, .q02, .q03, .q04, .q05, .Q98), Olicom Fax 파일(.ofx), Quicken Data File(.qdt), Simply Accounting File(.sdb), Open Financial Connectivity 파일(.ofc) 등이 포함됩니다.
비디오 | 이 카테고리에는 Microsoft Windows Media 파일(.wmv), Apple QuickTime Video Clip 파일(.mov), MPEG 1 System Stream 파일(.mpg, .mpeg), Macromedia Flash Format 파일(.swf), Audio Video Interleave 파일(.avi), MS Advanced Streaming Format 파일(.asf), Beijer E-Designer 파일(.mpa), MPEG Movie Clip 파일(.mpe), MPEG-4 Video 파일(.m4v), Digital Video File(.dv), Ogg Vorbis Compressed Video File(.ogm), Open Media Format File(.omf), MPEG-1 Video File(.m1v), MPEG-2 Program Stream Format File(.m2p), MPEG-2 Video Only File(.m2v), QuickTime Movie(.moov), MPEG-1 Video File(.mpv), QuickTime Movie(.qt), VDOScript File(.vdo), DVD Video Movie File(.vob) 등이 포함됩니다.
Office 문서 | 이 카테고리에는 Microsoft Word 문서 및 템플릿(doc, .dot), Microsoft Excel 워크시트 및 템플릿(.xls, .xlt, .xlam), Microsoft PowerPoint 프레젠테이션 및 슬라이드쇼 파일(.ppt, .pps), Microsoft Project 파일(.mpp), Adobe Acrobat 파일(.pdf), 텍스트 파일(.txt), PostScript 파일(.ps), HyperText Markup Language 등이 포함됩니다.파일(htm, .html), Microsoft HTML 문서(mht), WildTangent Branded .PNG 파일(.wpg), Comma-Separated Variables 텍스트 파일(.csv), WordPerfect PC Suite 문서(.wpd) 등이 포함됩니다.
이메일 | 이 카테고리에는 Microsoft Outlook 개인 폴더 파일(.pst), Microsoft Exchange 메일 메시지(.msg), Microsoft Outlook Express 이메일 또는 Windows 메일(.dbx), Netscape Mail 이메일 메시지 파일(.snm), Media Stream Broadcast(.msb), Mailbox Message File(.mbx), Microsoft Outlook Rules Wizard File(.rwz), Microsoft Outlook Express Electronic Mail(.eml), First Reader Saved Message Folder(.fol) 및 (.MsMessageStore) 등이 포함됩니다.
연락처 | 이 카테고리에는 Microsoft Outlook Address Book 파일(.wab), Microsoft Personal Address Book 파일(.pab), Palm Address Book 파일(.aba), Beijer E-Designer 파일 (.mpa), Palm Date Book 파일(.tda), vCard 파일(.vcf), Microsoft Outlook Address Book(.oab), Microsoft Phonebook(.pbk), Palm DateBook File(.dba), Sharp Organizer Telephone Bank(.ozp) 등이 포함됩니다.
인터넷 즐겨찾기 | 이 카테고리에는 Internet Explorer 즐겨 찾기 메뉴에 나타나는 인터넷 위치 파일(.url) 등이 포함됩니다.
기타 파일 형식 | 이 카테고리에는 사용자가 백업하도록 추가된 파일이 포함됩니다. 또한 이 카테고리에는 Norton 360에서 파일 카테고리에 추가할 수 없는 파일도 포함됩니다. 예를 들어 백업 파일 카테고리에서 파일 확장자를 제거하고 이 확장자를 가진 파일을 백업에 추가한 경우가 있습니다. 이 경우 Norton 360에서 기타 파일 형식 카테고리에 이 파일을 추가합니다.

일부 유형의 파일은 프로그램에서 일시적으로 사용됩니다. 이러한 파일은 대개 .tmp 유형 파일입니다. 이러한 파일은 생성 당시 디스크에 이미 저장되었으므로 백업할 수 없습니다.

가끔 백업한 폴더가 비어 있을 수 있습니다. 이 작업은 원래 폴더에 임시 파일처럼 일반적으로 백업되지 않는 파일이 들어있었을 때 발생할 수 있습니다.

특정 형식의 그림 파일은 인식할 수 있는 정보를 포함하지 않으면 백업되지 않습니다. 예를 들어 디지털 카메라의 표준 파일 형식은 .jpg("제이-피지"라고 읽음)입니다. Norton 백업 기능은 카메라 제조 정보가 포함된 .jpg 파일을 백업에 포함합니다.


방화벽

Norton 360의 방화벽 설정을 사용하면 PC의 인터넷 연결을 확인하여 원치 않는 통신 작업 및 인터넷 침입으로부터 보호할 수 있습니다.

다음 표는 방화벽의 설정 창에서 사용할 수 있는 탭에 대해 설명합니다.

일반 설정

일반 방화벽 기능을 활성화하고 시스템에서 웹 페이지를 보는 데 사용하는 포트를 사용자 정의

방화벽이 비정상 프로토콜 및 사용자의 시스템에서 주고받는 네트워크 트래픽을 처리하는 방법을 제어할 수 있습니다. 방화벽은 일반 설정에 따라 송수신 연결 시도 및 시스템과의 리소스 공유를 허용하거나 차단합니다. 일반 설정을 사용하여 방화벽이 시스템의 차단 및 비활성 포트에 대한 송수신 연결 시도를 제어하도록 할 수도 있습니다.

프로그램 규칙

시스템에 있는 프로그램의 인터넷 액세스 제어

방화벽 설정을 사용하여 프로그램에 대한 규칙을 생성하고 수정할 수 있습니다.

트래픽 규칙

방화벽이 송수신되는 다양한 종류의 네트워크 연결을 처리하는 방법 지정

방화벽 설정을 사용하여 트래픽 규칙을 생성하고 수정할 수 있습니다.

침입 차단 및 브라우저 보호

침입 시도를 방지하고 악성 웹 사이트의 공격으로부터 웹 브라우저를 보호하도록 방화벽 설정

침입 차단은 시스템에서 들어오고 나가는 모든 네트워크 트래픽을 검사합니다.

브라우저 보호는 Internet Explorer 6 및 Internet Explorer 7의 브라우저 취약점을 검사합니다. 이 기능을 실행하려면 브라우저 보호 옵션을 실행해야 합니다.

다운로드 인텔리전스는 사용자가 다운로드한 안전하지 않은 파일로부터 시스템을 보호합니다. 이 기능은 HTTP 프로토콜 및 Internet Explorer 및 Firefox 3.0 브라우저를 사용한 다운로드만 지원합니다.

고급 설정

스마트 방화벽의 고급 보호 기능 활성화

자동 프로그램 제어 기능을 실행 또는 실행 중지할 수 있습니다.

자동 프로그램 제어는 처음으로 실행하는 웹 실행 프로그램에 대해 자동으로 인터넷 액세스 설정을 구성합니다.

IPv6 NAT Traversal 트래픽 자동 학습 옵션은 자동 프로그램 제어가 실행되어 있을 때만 사용할 수 있습니다. Norton 360은 사용자 시스템과의 통신에 Teredo를 사용하는 네트워크 트래픽을 제어하기 위해 IPv6 NAT Traversal 트래픽 자동 학습 옵션을 제공합니다.

자동 프로그램 제어를 실행 중지하면 고급 이벤트 모니터링을 실행할 수 있습니다. 고급 이벤트 모니터링 옵션을 사용하여 처음으로 실행하는 인터넷 실행 프로그램의 인터넷 액세스 설정을 구성할 수 있습니다.


모두 해결

바이러스 및 스파이웨어 탐지, 방화벽 설정 등과 같은 문제는 대부분 자동으로 해결됩니다. 그러나 사용자가 별도로 작업해야 하는 문제도 있습니다.

모두 해결 창에는 다음 정보가 나열되어 있습니다.

  • 사용자의 추가 조치가 필요한 문제

  • 실행 중지되어 있으며 통합적인 보호를 위해 실행해야 하는 보호 기능

  • 온라인 백업 공간 사용 여부

  • Norton 제품의 제품 정보 사용 기간 상태

설명 열은 Norton 360이 식별한 문제와 각 문제에 대한 설명을 함께 나열합니다. 작업 열은 특정 문제에 대해 가장 바람직한 작업을 나열합니다. 문제 옆에 표시되는 링크를 눌러 Norton 360에서 해당 문제를 해결하도록 할 수 있습니다. 또한 모두 해결을 사용하여 모두 해결 창에 나열된 모든 문제를 해결할 수도 있습니다.

특정 문제를 해결하려면 다른 창이나 프로그램에서 추가 작업을 수행해야 할 수 있습니다.

다음 해결 작업은 사용자 작업이 추가로 필요합니다.

  • Norton 360 업데이트와 같은 일부 항목의 경우 PC를 재시작해야 할 수 있습니다.

    변경 사항을 적용하려면 재시작 메시지는 사용자에게 동의를 요청합니다.

  • 아직 백업을 설정하지 않은 경우 설정 작업이 필요할 수 있습니다.

    기존 백업에 문제가 있는 경우 백업 위치나 다른 설정을 변경해야 할 수 있습니다.


주의

Norton Safe Web이 이 페이지를 분석한 결과 이 페이지가 사용자를 성가시게 하는 것으로 판단됩니다. 현재 웹 사이트에서 사용자의 이메일 주소로 스팸을 보내거나 사용자의 동의 없이 브라우저 설정을 변경할 수 있습니다.

이 사이트에는 방해 요소로 분류할 수 있는 몇몇 위협 요소가 있을 수도 있습니다. 이러한 방해 요소는 위험하지는 않지만 신원 정보에 위협 요소가 될 수 있습니다. 방해 요소의 예로는 해킹 도구, 팝업, 조크 프로그램, 트랙웨어, 잘못된 응용 프로그램 및 사용자의 허락 없이 설치되는 원치 않는 응용 프로그램이 있습니다.

이 페이지에 방문하지 않는 것이 좋습니다.

전체 리포트를 눌러 이 웹 페이지에 대한 자세한 정보를 볼 수 있습니다. 또한 이 링크를 사용하여 이 웹 사이트에 대한 사용자 피드백을 제공하고 다른 Norton 고객이 작성한 검토 내용을 읽을 수 있습니다.


주의

Norton Safe Web이 이 페이지를 분석한 결과 이 페이지에 쇼핑 위험 요소가 있는 것으로 판단됩니다. 사이트가 방문하기에 안전하지 않으므로 이 페이지를 방문하지 않는 것이 좋습니다.

이 사이트에는 방해 요소로 분류할 수 있는 몇몇 위협 요소가 있을 수도 있습니다. 이러한 방해 요소는 위험하지는 않지만 신원 정보에 위협 요소가 될 수 있습니다. 방해 요소의 예로는 해킹 도구, 팝업, 조크 프로그램, 트랙웨어, 잘못된 응용 프로그램 및 사용자의 허락 없이 설치되는 원치 않는 응용 프로그램이 있습니다.

이 페이지에 방문하지 않는 것이 좋습니다.

전체 리포트 옵션을 사용하여 이 웹 페이지에 대한 자세한 정보를 볼 수 있습니다. 또한 이 링크를 사용하여 이 웹 사이트에 대한 사용자 피드백을 제공하고 다른 Norton 고객이 작성한 검토 내용을 읽을 수 있습니다.


안전한 사이트

Norton Safe Web이 이 페이지를 분석한 결과 위협 요소가 탐지되지 않았습니다. Norton Safe Web은 또한 이 웹 페이지가 안전한 쇼핑 환경을 제공하는 것으로 판단하였습니다.

전체 리포트 옵션을 사용하여 이 웹 페이지에 대한 자세한 정보를 볼 수 있습니다. 또한 이 링크를 사용하여 이 웹 사이트에 대한 사용자 피드백을 제공하고 다른 Norton 고객이 작성한 검토 내용을 읽을 수 있습니다.


Norton Safe Web

Norton Safe Web은 열려 있는 웹 페이지의 Norton 등급 아이콘을 표시합니다. Norton 도구 모음의 Norton 등급 아이콘을 누르면 사이트의 안전에 대한 정보가 팝업으로 표시됩니다. Norton Safe Web은 사이트 안전에 대한 상세한 리포트도 제공합니다. 팝업 창의 전체 리포트 옵션을 누르면 상세한 리포트를 볼 수 있습니다. 리포트는 Norton Safe 웹 사이트에 표시됩니다.

방문하거나 사이트 안전 상태를 알아보려고 하는 모든 웹 사이트에 대해 Norton Safe 웹 사이트는 다음과 같은 기능을 제공합니다.

  • 커뮤니티 등급 표시

  • 본인의 평가 추가

  • 다른 사용자의 평가 보기

  • 웹 사이트에 추가된 키워드 목록 표시

  • 일반 정보 및 위협 요소 정보 표시

Norton Safe Web은 사용자가 인터넷을 탐색할 때 다음과 같은 웹 사이트 안전 상태를 제공합니다.

안전한 사이트 | 검색 결과에 녹색 체크 표시 아이콘이 표시됩니다. 이 웹 사이트에 방문할 때 Norton 도구 모음에 이와 동일한 아이콘이 표시됩니다. Norton Safe Web이 이 사이트를 분석한 결과 방문해도 안전한 것으로 판단됩니다.
테스트되지 않은 사이트 | 검색 결과에 회색 물음표 아이콘이 표시됩니다. 검색 결과에 회색 물음표 아이콘이 표시됩니다. 이 웹 사이트에 방문할 때 Norton 도구 모음에 회색 물음표 아이콘이 표시됩니다. Norton Safe Web이 이 사이트를 분석하지 않았으며 이 사이트에 대한 정보가 부족합니다.
안전하지 않은 사이트 | 검색 결과에 빨간색 십자(x) 아이콘이 표시됩니다.. 이 웹 사이트에 방문할 때 Norton 도구 모음에 이와 동일한 상태 아이콘이 표시됩니다. Norton Safe Web이 이 페이지를 분석한 결과 사이트가 방문하기에 안전하지 않은 것으로 판단됩니다.
주의 | 검색 결과에 노란색 느낌표 아이콘이 표시됩니다.. 이 웹 사이트에 방문할 때 Norton 도구 모음에 이와 동일한 상태 아이콘이 표시됩니다. Norton Safe Web이 이 사이트를 분석한 결과 이 사이트가 사용자를 성가시게 하는 것으로 판단됩니다.

Norton Safe Web은 사용자가 인터넷을 탐색할 때 다음과 같은 쇼핑 안전 정보를 제공합니다.

안전 | Norton Safe Web에서 이 웹 사이트를 분석했으며 안전한 쇼핑 환경을 제공하는 것으로 판단됩니다.
알 수 없음 | Norton Safe Web에서 사이트의 쇼핑 안전 등급을 제공하기에는 정보가 부족합니다.
위험 | Norton Safe Web가 이 웹 사이트를 분석했으며 사이트에서 쇼핑하는 데는 위험이 따르는 것으로 판단됩니다. 이 페이지에 방문하지 않는 것이 좋습니다. 이 사이트는 정상적으로 알리지 않고 위조 상품을 판매할 수도 있습니다.
제한된 정보 | Norton Safe Web에서 이 사이트를 분석했으며 쇼핑 안전 정보를 제공하기 위한 약간의 정보만 있습니다. 이 사이트가 쇼핑하는 데 안전하다고 평가하기에는 정보가 부족합니다.

Google, Yahoo 또는 Bing 검색 엔진을 사용하여 인터넷을 검색할 때 Norton Safe Web에서 검색 결과에 Norton 등급 아이콘을 표시합니다. 마우스 포인터로 아이콘을 가리키면 사이트 안전 정보 및 쇼핑 안전 정보가 있는 팝업 창이 표시됩니다. 팝업에는 사이트의 안전에 대한 요약 정보가 표시됩니다. Norton Safe Web은 사이트 안전에 대한 상세한 리포트도 제공합니다.

팝업 창의 아이콘 또는 전체 리포트 옵션을 누르면 상세한 리포트를 볼 수 있습니다. 리포트는 Norton Safe 웹 사이트에 표시됩니다.


신원 보호 설정

신원 보호는 온라인 거래 시 개인 정보를 보호하고 웹을 탐색할 때 사용자를 보호합니다.

신원 보호 기능은 사용자의 웹 로그인 인증 정보를 저장하고 저장된 로그인 정보를 관리합니다. 이 기능은 사용자 이름이나 암호뿐 아니라 주소, 신용 카드 상세 내역 및 법적 정보와 금융 정보를 안전하게 저장할 수 있는 저장소를 제공합니다.

인터넷을 검색할 때 Norton Safe Web은 검색 결과 페이지에 나열되는 웹 사이트의 보안 수준을 분석합니다. 검색 결과 옆에 사이트 등급 아이콘이 표시됩니다. 또한 사이트로 이동하기 전에 상세한 사이트 보안 정보를 볼 수도 있습니다.

신원 보호는 안전한 온라인 환경을 위한 다음과 같은 기능을 제공합니다.

ID 세이프 | 개인 정보 및 온라인 신원 정보 보호; ID 세이프는 Windows 사용자 계정 하나당 로컬 프로필 하나, 외부 드라이브 하나당 이동식 프로필 하나를 생성할 수 있습니다. 이동식 프로필을 생성하여 데이터를 저장하는 방법은 로컬 프로필을 생성하여 데이터를 저장하는 방법과 동일합니다. ID 세이프를 중지하면 여기에 있는 옵션을 볼 수 없습니다. 또한 인터넷을 탐색하는 동안에는 ID 세이프 기능을 사용할 수 없습니다.
보안 서핑 | 피싱 차단 및 Norton Safe Web 기능을 실행하고 피싱 공격으로부터 사용자 보호; 피싱 차단은 사용자가 방문하는 웹 사이트의 보안 수준을 분석하고 Norton 사이트 안전 팝업 창을 통해 보안 정보를 표시합니다. 피싱 차단 기능을 실행 중지하면 신원 보호에서 Norton Safe Web 기능을 통해 인터넷 위협 요소로부터 사용자를 보호합니다. Norton Safe Web은 Internet Explorer 및 Firefox를 사용하여 웹을 탐색할 때 안전한 탐색 환경이 갖추어져 있는지 확인합니다. Norton Safe Web 기능이 실행 중지되면 검색 결과 옆에 사이트 등급 아이콘이 표시되지 않습니다. 보안 서핑 옵션을 실행 중지하면 사용자가 방문하는 모든 웹 사이트의 상태는 Norton 사이트 안전 팝업 창에서 페이지가 분석되지 않음으로 표시됩니다. Norton 사이트 안전 팝업 창에서 피싱 차단 실행 옵션을 사용하여 피싱 차단을 실행할 수 있습니다.

추가 정보

신원 보호 설정


테스트되지 않은 사이트

Norton Safe Web이 이 페이지를 분석하지 않았으며 이 사이트에 대한 정보가 부족합니다. 이 페이지에 방문하지 않는 것이 좋습니다.

전체 리포트 옵션을 사용하여 이 웹 페이지에 대한 자세한 정보를 볼 수 있습니다. 또한 이 링크를 사용하여 이 웹 사이트에 대한 사용자 피드백을 제공하고 다른 Norton 고객이 작성한 검토 내용을 읽을 수 있습니다.


안전하지 않은 사이트

Norton Safe Web이 이 페이지를 분석한 결과 사이트가 방문하기에 안전하지 않은 것으로 판단됩니다. 이 웹 사이트에서 사용자의 시스템에 악성 소프트웨어를 설치하려고 시도할 수 있습니다.

이 사이트에는 방해 요소로 분류할 수 있는 몇몇 위협 요소가 있을 수도 있습니다. 이러한 방해 요소는 위험하지는 않지만 신원 정보에 위협 요소가 될 수 있습니다. 방해 요소의 예로는 해킹 도구, 팝업, 조크 프로그램, 트랙웨어, 잘못된 응용 프로그램 및 사용자의 허락 없이 설치되는 원치 않는 응용 프로그램이 있습니다.

이 페이지에 방문하지 않는 것이 좋습니다.

전체 리포트 옵션을 사용하여 이 웹 페이지에 대한 자세한 정보를 볼 수 있습니다. 또한 이 링크를 사용하여 이 웹 사이트에 대한 사용자 피드백을 제공하고 다른 Norton 고객이 작성한 검토 내용을 읽을 수 있습니다.


유휴 시간 최적화 도구

유휴 시간 최적화 도구를 사용하면 시스템이 유휴 상태일 때 Norton 360이 부트 볼륨 또는 부트 볼륨이 포함된 로컬 디스크에서 조각 모음을 수행하도록 구성할 수 있습니다. Norton 360은 응용 프로그램 설치 및 시스템 유휴 상태를 탐지하면 자동으로 최적화를 예약합니다. 사용자가 시스템을 다시 사용하기 시작하면 최적화 작업이 중지되었다가 다음에 시스템이 유휴 상태가 될 때 시작됩니다. 이러한 방법으로 백그라운드 최적화 작업은 시스템 성능에 영향을 주지 않습니다.

최적화는 파일 조각을 하드 디스크의 인접 또는 연속된 클러스터로 재조정합니다. 이렇게 하면 파일을 메모리로 읽어들이는 속도가 빨라지므로 시스템 성능이 개선됩니다. 최적화하면 가장 자주 사용되는 파일과 자주 사용되지 않는 파일을 그룹화하여 사용 가능한 디스크 여유 공간을 최대화할 수도 있습니다. 또한 최적화는 여유 공간을 통합하여 새로 추가되는 파일의 조각화를 방지합니다.

기본 창에서 성능 아이콘을 누르면 표시되는 성능 창의 최적화 옵션을 사용하여 수동으로 최적화할 수 있습니다. 또한 성능 창의 이벤트 그래프에서 최근 3개월 동안 수행된 최적화도 볼 수 있습니다.

추가 정보

최적화

부트 볼륨 최적화

성능 창 액세스


활성화 경고

Norton 360의 모든 기능을 사용하려면 먼저 제품을 활성화해야 합니다. 설치하는 동안 제품을 활성화하지 않으면 활성화할 때까지 Norton 360 알림이 정기적으로 표시됩니다. 제품 활성화를 통해 소프트웨어 불법 복제를 줄이고 정품 시만텍 소프트웨어를 사용하고 있음을 확인할 수 있습니다.

알림에 지정된 기간 내에 제품을 활성화해야 합니다. 그렇지 않으면 제품 작동이 중지됩니다. Norton 360 알림 메시지에서 제품을 직접 활성화할 수 있습니다. 활성화 작업은 몇 분 정도 소요됩니다.


제품 라이센스 위반

라이센스 위반이 발생했다는 메시지가 표시되면 설치된 프로그램이 유효하지 않다는 의미입니다. 설치된 버전에 따라 선택 항목이 다릅니다. 제공되는 버튼을 눌러 가능한 옵션을 사용하여 진행하십시오.


라이센스 연장 요청

라이센스를 연장하지 않으면 프로그램 또는 제품 업데이트를 더 이상 받지 못하게 됩니다. 또한 새로운 신종 위협 요소로부터 더 이상 보호되지 않습니다. 설치된 버전에 따라 선택 항목이 다릅니다. 제공되는 버튼을 눌러 가능한 옵션을 사용하여 진행하십시오.


제품 정보 사용 기간이 만료됨

제품 정보 사용 기간이 만료되면 프로그램 업데이트를 더 이상 받지 못하며 새로운 신종 위협 요소로부터 보호되지 않습니다. 설치된 버전에 따라 선택 항목이 다릅니다. 제공되는 옵션을 눌러 가능한 옵션으로 진행하십시오.


제품 정보 사용 기간 만료 경고

보안 위협 요소 또는 위험 요소로부터 시스템을 보호하려면 Norton 360 제품 정보 사용 기간이 유효해야 합니다. 제품 정보 사용 기간이 곧 만료될 시점이 되면 Norton 360은 제품 정보 사용 기간 연장 알림을 표시합니다.

제품 정보 사용 기간이 만료되면 프로그램 업데이트를 더 이상 받지 못하며 새로운 신종 위협 요소로부터 보호되지 않습니다. 설치된 버전에 따라 선택 항목이 다릅니다. 제공되는 옵션을 눌러 가능한 옵션으로 진행하십시오.


평가판 사용 기간 만료

평가판 사용 기간이 만료되었다는 메시지가 표시되면 프로그램 업데이트를 더 이상 받지 못합니다. 또한 새로운 신종 위협 요소로부터 더 이상 보호되지 않습니다. 설치된 버전에 따라 선택 항목이 다릅니다. 제공되는 옵션을 눌러 가능한 옵션으로 진행하십시오.


백업 세트 관리 - 포함된 파일

이 창은 사용자가 백업 세트에 포함한 파일의 미리 보기입니다. 이 창에는 사용자가 백업 세트에 포함한 모든 파일이 나열됩니다. 포함된 파일의 전체 크기 및 파일 수와 같은 상세 내역을 볼 수 있습니다. 각 파일에 대해 파일 위치, 파일 크기와 같은 상세 내역이 표시됩니다.

창 아래의 백업 세트 링크에 있는 제거를 사용하여 선택한 항목을 백업 세트에서 제거할 수 있습니다. 또한 파일 및 폴더 추가 또는 제외 옵션을 사용하여 제거된 파일과 폴더를 볼 수 있습니다.

이 창에는 사용자가 백업 세트에 포함한 모든 파일이 표에 나열되며 다음과 같은 상세 내역이 표시됩니다.

포함 | 사용자가 선택한 백업 세트에 속한 파일 카테고리에 있는 모든 파일 표시; 파일의 위치와 형식도 볼 수 있습니다.
크기 | 사용자가 선택한 백업 세트에 속한 파일 카테고리에 있는 각 파일의 크기 표시

파일의 전체 폴더 경로를 볼 수 없는 경우 항목 위로 포인터를 이동하면 전체 파일 경로를 볼 수 있습니다.


사용자 이름

ID 세이프에서는 로그인을 수동으로 추가할 때 추가한 로그인의 사용자 이름을 입력할 수 있습니다. 새 사용자 이름 입력 입력란을 사용하여 로그인의 사용자 이름을 입력하십시오.

상세 내역 창 아래의 암호 입력란을 사용하여 추가한 로그인에 대한 암호를 설정할 수 있습니다. 로그인의 상세 내역은 로그인 창에서 로그인을 선택한 경우에만 상세 내역 창에 표시됩니다.

참고:

사용자 이름에는 다음과 같은 문자를 포함할 수 없습니다: | \ / : * ? " < >

또한 ID 세이프를 사용하여 저장한 로그인의 사용자 이름을 변경할 수 있습니다. 로그인 관리 창의 상세 내역 창 아래 사용자 이름 옆에 있는 변경 옵션을 누르면 됩니다.

로그인 관리 창에서는 사용자 이름은 물론 암호도 변경할 수 있습니다.

추가 정보

사용자 이름 및 암호 변경


보안 기록

보안 기록을 사용하여 다음과 같은 작업을 한 곳에서 수행할 수 있습니다.

  • 보안 기록 알림 및 이벤트 메시지 기록 보기.

  • 시스템에서 실행되는 검사 결과 보기.

  • 시만텍 보안 연구소에 제출한 항목 보기.

  • 검역소에 보관된 항목 관리.

  • 제품이 백그라운드에서 수행하는 보안 작업 모니터링.

보안 기록은 보안 기록 정보를 관리할 수 있는 다음과 같은 옵션을 제공합니다.

표시

보안 기록에서 보안 이벤트 정보를 볼 카테고리를 선택할 수 있습니다.

최근 기록 및 전체 기록 카테고리를 사용하면 모든 카테고리의 보안 이벤트 관련 정보를 볼 수 있습니다.

드롭다운 목록에서 옵션을 선택하면 보안 기록에 보안 이벤트 목록의 옵션에 대한 보안 이벤트 정보가 표시됩니다.

보안 이벤트 목록에는 위험 요소 심각도, 작업, 상태, 날짜 및 이벤트가 발생한 시간에 대한 정보가 제공됩니다.

상세 내역

보안 이벤트 목록에서 선택한 항목에 대한 상세 내역을 볼 수 있습니다.

옵션

탐지된 위협 요소 창을 볼 수 있습니다.

이 창에서 선택한 보안 기록 이벤트에 대해 수행할 수 있는 작업을 볼 수 있습니다.

이 옵션은 검역소와 같은 카테고리에만 사용할 수 있습니다.

내보내기

보안 기록 정보를 내보낼 수 있습니다.

Norton 360은 .mcf 파일 또는 텍스트 파일(쉼표로 구분된 파일 형식)로 정보를 저장하여 내보냅니다. 정보를 내보내면 표시 드롭다운 목록의 카테고리 이름이 기본 파일 이름으로 표시됩니다. 원하는 파일 이름을 지정할 수 있습니다.

참고:

.mcf 파일 형식은 시만텍의 독자적인 보안 기록 로그 파일 형식입니다. 보안 기록으로 .mcf 파일을 가져오면 저장된 보안 이벤트 기록을 볼 수 있습니다.

가져오기

저장한 보안 기록 정보를 가져올 수 있습니다.

현재 보안 이벤트 목록이 보안 이벤트 목록으로 바뀌고 .mcf 파일에 있는 보안 이벤트가 모두 표시됩니다. 또한 표시 드롭다운 목록에서 옵션을 선택하고 .mcf 파일에 저장된 옵션 관련 상세 내역을 볼 수도 있습니다.

참고:

가져오기 모드에서는 정보를 수정할 수 없습니다. 예를 들어 로그를 지울 수 없습니다. 파일 닫기: file_name.mcf 링크를 누르면 현재 보안 이벤트 목록으로 돌아갈 수 있습니다.

빠른 검색

키워드 또는 보안 위험 요소의 이름을 사용하여 보안 기록 항목을 찾을 수 있습니다.

예를 들어 자동 보호에 의해 생성된 모든 알림을 보려면 자동 보호라는 용어로 필터링할 수 있습니다. 특정 보안 위험 요소를 가지고 있는 항목을 모두 보려면 보안 위험 요소의 이름을 입력하십시오.

예를 들어 빠른 검색 입력란에 Adware.Hotbar와 같은 보안 위험 요소 이름을 입력할 수 있습니다. 이렇게 하면 이 카테고리와 관련된 모든 항목이 보안 이벤트 목록에 표시됩니다.

또한 특정 날짜의 모든 보안 이벤트를 검색할 수도 있습니다.

이러한 옵션 외에도 선택한 옵션과 관련된 다른 작업을 수행할 수 있습니다. 이러한 작업으로는 기록 지우기, 항목 지우기 및 검역소에 추가가 있습니다. 예를 들어 검역소 보기를 선택하는 경우 보안 기록에서 검역소에 항목을 추가할 수 있습니다.


내 네트워크

가정용 네트워크는 일반적으로 인터넷 연결을 공유하는 시스템 및 기타 여러 장치로 구성됩니다. 네트워크 보안 맵에서 네트워크를 보고 관리할 수 있습니다.

네트워크 보안 맵 행의 구성 옵션을 사용하여 네트워크 보안 맵 창에 액세스할 수 있습니다. 네트워크 보안 맵 창에는 시스템이 연결된 네트워크의 장치가 그림 형태로 표시됩니다. 원격 모니터링을 설정하기 전에 각 장치에 대한 상세 내역을 볼 수 있습니다.

신뢰 영역 제어 옵션을 사용하여 네트워크에 수동으로 추가한 장치의 신뢰 수준을 관리할 수 있습니다. 신뢰 영역 제어는 장치의 연결 상태에 관계없이 사용자가 네트워크 보안 맵에 수동으로 추가한 모든 장치를 나열하는 특수한 네트워크입니다.

Norton 제품에서 서로 통신하는 데 사용할 통신 포트를 구성할 수 있습니다. 네트워크 보안 맵을 열 때 네트워크 보안 개요 창을 표시할지 여부도 지정할 수 있습니다.

네트워크 보안 맵 삭제 옵션을 사용하여 네트워크 맵에 나열된 모든 장치를 제거할 수 있습니다. 새로운 장치 목록을 생성하려는 경우 네트워크 맵을 삭제할 수 있습니다. 예를 들어 새로운 네트워크에 연결하기 전에 이전 네트워크에 있던 모든 장치를 삭제할 수 있습니다.


내 계정

내 계정 창을 사용하여 제품을 활성화하거나 제품 정보 사용 기간을 연장할 수 있습니다. 또한 이 창에서 Norton Account 및 월별 리포트에 액세스할 수 있습니다.

Norton Account를 생성하면 Norton Account 웹 페이지에서 모든 Norton 제품 및 계정 정보를 보고 관리할 수 있습니다. 또한 등록된 Norton 제품의 제품 키가 저장되어 있어 제품 또는 서비스를 재설치할 때 편리하게 사용할 수 있습니다.

내 계정 창에는 다음 옵션이 포함됩니다.

Norton Account 액세스 | 제품을 등록하고 모든 Norton 제품을 관리
제품 정보 사용 기간 연장 | 제품 정보 사용 기간 상태를 확인하고 제품 정보 사용 기간을 연장
Norton 360 활성화 | 고유한 제품 키를 사용하여 Norton 360 제품 활성화; 이 옵션은 제품을 활성화하지 않은 경우에만 사용할 수 있습니다. 모든 기능을 사용하려면 Norton 360을 활성화해야 합니다.
추가 저장소 구매 | 데이터 백업을 위한 온라인 저장소를 추가로 구매
추가된 PC 보호 | 추가 제품 키를 구매하여 다른 시스템에 Norton 360을 설치; 이 옵션을 사용하려면 제품을 활성화해야 합니다.
월별 리포트 보기 | 한 달 동안의 작업에 대한 요약 또는 설치 시간부터 현재까지의 리포트 보기

또한 내 계정 창의 상태 아래에는 제품 정보 사용 기간 상세 내역이 포함되어 있습니다. 여기에는 활성화까지 남은 일 수, 또는 현재 제품 정보 사용 기간의 남은 일 수가 표시됩니다.

또한 내 계정에는 온라인 백업의 사용 가능한 공간과 전체 공간도 표시됩니다.


추가 온라인 저장소 구매

백업 세트의 크기가 저장소 할당량보다 작은 경우 보안 온라인 저장소에 백업을 저장할 수 있습니다. 그러나 온라인 저장소에 백업할 공간이 부족한 경우에는 Norton 360에서 추가 공간을 구매하라는 옵션을 표시합니다. 백업 세트 관리 창의 위치 탭에서 필요한 온라인 저장소 공간과 사용 가능한 온라인 저장소 공간에 대한 상세 내역을 볼 수 있습니다.

참고:

온라인 저장소 공간을 구매하려면 인터넷에 연결하고 Norton Account에 로그온해야 합니다.


방화벽 트래픽 규칙

이 탭을 사용하여 PC와 PC가 연결된 네트워크 간의 통신을 방화벽에서 처리하는 방법을 제어합니다. 사용자가 생성 또는 수정하는 규칙은 PC의 모든 프로그램에 적용됩니다. 이러한 규칙이 처리하는 통신 유형은 다음과 같습니다.

기본 인바운드 ICMP; 기본 아웃바운드 ICMP | ICMP(Internet Control Message Protocol) 메시지는 상태 및 제어 정보를 제공합니다. 이러한 설정은 모든 유형의 아웃바운드 ICMP 메시지와 안전한 유형의 인바운드 ICMP 메시지를 제어합니다.
기본 인바운드 NetBIOS 이름; 기본 인바운드 NetBIOS | NetBIOS는 Network Basic Input/Output System의 축약어입니다. NetBIOS는 네임, 세션 및 데이터그램 서비스를 제공합니다. 이 설정은 장치 이름 지정과 데이터 전송을 위해 Microsoft Network 파일 및 인쇄 서비스에서 사용하는 NetBIOS 통신을 제어합니다.
기본 인바운드 BootP; 기본 아웃바운드 BootP | Bootp는 Bootstrap Protocol의 축약어로서 시스템이 자체의 IP 주소를 검색할 수 있도록 지원합니다. 이 설정은 BootP 서비스를 제어합니다.


방화벽 프로그램 규칙

Norton 360 방화벽은 원치 않는 네트워크 통신이나 침입으로부터 사용자 PC를 보호합니다. 이 탭을 사용하여 PC에 있는 각 프로그램에 대한 특정 네트워크 액세스 규칙을 설정합니다.

다음 옵션을 사용할 수 있습니다.

자동 | 시만텍 권장 사항을 기준으로 프로그램의 인터넷 액세스를 자동으로 구성합니다. 이 옵션은 자동 프로그램 제어가 실행 중일 때 자동으로 프로그램에 할당되는 기본 옵션입니다.
허용 | 프로그램이 인터넷에 액세스할 수 있도록 허용합니다.
차단 | 프로그램이 인터넷에 액세스하지 못하도록 막습니다.
사용자 정의 | 프로그램에 대한 방화벽 규칙을 수동으로 생성 및 수정할 수 있는 프로그램 규칙 창을 엽니다.


PC 보안 상세 내역

PC 보안 상세 내역에서 Norton 360의 바이러스, 스파이웨어, 방화벽 및 취약점 작업을 확인할 수 있습니다.

PC 보안 상세 내역 창에서 각 작업의 현재 상태는 전체 보안 상태와 Norton 360의 전체 상태를 구성하며, 목록의 각 항목 옆에 있는 아이콘은 전체 보안 상태를 표시합니다.

작업을 수행해야 하는 경우 메시지에서 사용자가 수행해야 하는 다음 단계를 표시합니다. 필요한 경우 파일, 바이러스 작업, 심각도, 상태 및 권장 작업에 대한 자세한 상세 내역을 볼 수 있도록 상세 내역 링크가 표시됩니다.

다음 표에서는 PC 보안에 포함된 작업을 나열합니다.

바이러스 및 스파이웨어 검사 | PC에서 바이러스 차단 설정 기능이 바이러스 또는 스파이웨어 검사를 얼마나 최근에 수행했는지 표시
정의 업데이트 | 바이러스 정의가 마지막으로 업데이트된 시간 스탬프 표시
자동 보호 | 자동 보호가 바이러스, 스파이웨어 및 기타 위험 요소로부터 시스템을 자동으로 보호하는지 확인
SONAR 고급 보호 | SONAR 고급 보호가 바이러스 정의가 제공되기도 전에 악성 코드를 탐지하고 차단하는지 확인
스마트 방화벽 | 방화벽이 실행되고 있으며 악성 프로그램이 PC에 침입하거나 PC를 사용하지 못하도록 차단하는지 확인
스파이웨어 차단 | 스파이웨어 차단이 사용자의 개인 정보를 손상시킬 수 있는 보안 위험 요소로부터 사용자 시스템을 보호하는지 확인
침입 차단 | 침입 차단 기술이 침입 시도를 차단하는지 확인
브라우저 보호 | 안전하지 않은 웹 사이트로부터 사용자를 보호하도록 인터넷 브라우저 설정에서 보안이 최상의 수준으로 설정되어 있는지 확인
수신 이메일 검사 | 이메일 바이러스 차단 검사가 수신 이메일 메시지를 통한 감염을 중지하는지 확인
발신 이메일 검사 | 이메일 바이러스 차단 검사가 발신 이메일 메시지의 감염 항목을 중지하고 발신 메시지에서 바이러스를 검사하는지 확인

또한 가능한 작업에서 다음 옵션을 사용할 수 있습니다.

검사 실행 | PC에 대해 빠른 검사, 전체 검사 또는 사용자 검사를 실행하여 바이러스, 위협 요소 또는 PC 클러터가 있는지 확인
LiveUpdate 실행 | LiveUpdate를 실행하여 최신 정의 및 프로그램 업데이트를 확인하고 받음


방화벽 규칙: 작업

다양한 기준에 따라 네트워크의 다른 시스템이 사용자의 시스템을 액세스하는 방법을 제어하는 규칙을 만들 수 있습니다. 이러한 기준에는 프로토콜과 포트의 유형, 인터넷 주소 및 통신의 방향 등이 포함됩니다.

모든 기준에 부합되는 경우 규칙에 포함할 작업을 선택하십시오. 옵션은 다음과 같습니다.

허용 | 이 통신 유형을 수행하도록 허용합니다. 예를 들어 포트 8080을 통한 인터넷 주소 192.168.1.1의 모든 인바운드 연결을 기준으로 하는 트래픽 규칙을 가정해 보십시오. 허용을 선택하면 스마트 방화벽은 이 트래픽 규칙의 다른 기준을 충족하는 모든 연결을 허용합니다.
차단 | 이 통신 유형을 수행하지 못하도록 차단합니다. 예를 들어 포트 8080을 통한 인터넷 주소 192.168.1.1의 모든 인바운드 연결을 기준으로 하는 트래픽 규칙을 가정해 보십시오. 차단을 선택하면 스마트 방화벽은 이 트래픽 규칙의 다른 기준을 충족하는 모든 연결을 차단합니다.
모니터 | 이러한 유형의 통신이 발생할 때마다 이벤트 로그를 업데이트합니다. 이 옵션을 사용하면 이 규칙이 사용되는 빈도를 모니터링할 수 있습니다. 보안 기록 창의 방화벽 - 작업에서 이벤트 로그를 볼 수 있습니다. 모니터 규칙은 네트워크 이벤트를 기록합니다. 그러나 네트워크 트래픽을 허용 또는 차단하려면 또 다른 허용 또는 차단 규칙을 생성해야 합니다.

추가 정보

규칙 추가 마법사 사용


방화벽 규칙: 통신

인터넷 통신은 다양한 프로토콜과 포트를 사용합니다. 방화벽 규칙에서 프로토콜과 포트의 유형을 기준으로 지정할 수 있습니다.

규칙에 사용할 프로토콜을 선택하십시오. 옵션은 다음과 같습니다.

TCP | 규칙을 TCP(전송 제어 프로토콜) 통신에 적용합니다.
UDP | 규칙을 UDP(사용자 데이터그램 프로토콜) 통신에 적용합니다.
TCP와 UDP | 규칙을 TCP 및 UDP 통신에 모두 적용합니다.
ICMP | 규칙을 ICMP(인터넷 제어 메시지 프로토콜) 통신에 적용합니다. 이 옵션은 트래픽 규칙을 추가하거나, 트래픽 규칙을 수정하거나, ICMP 트래픽을 처리하는 프로그램 규칙을 수정할 때만 사용할 수 있습니다.
ICMPv6 | 규칙을 ICMP(인터넷 프로토콜 버전 6을 위한 인터넷 제어 메시지 프로토콜) 통신에 적용합니다. 이 옵션은 트래픽 규칙을 추가하거나, 트래픽 규칙을 수정하거나, ICMPv6 트래픽을 처리하는 프로그램 규칙을 수정할 때만 사용할 수 있습니다.
모두 | 규칙을 지원되는 모든 프로토콜에 적용합니다. 이 옵션을 선택할 때 규칙을 적용할 통신 또는 포트의 유형은 지정할 수 없습니다.

UDP 통신의 경우, 규칙은 첫 번째 데이터그램만 분석합니다. 규칙이 적용되면 같은 종점 사이의 모든 방향으로 흐르는 이후의 모든 UDP 데이터그램에 같은 작업이 사용됩니다.

규칙에 사용할 적합한 포트를 선택하십시오. 옵션은 다음과 같습니다.

모든 통신 유형(모든 포트, 로컬 및 원격) | 규칙을 모든 포트를 사용하는 통신에 적용합니다.
아래 모든 유형 및 포트와 일치하는 통신만 | 규칙을 나열된 포트에 적용합니다. 목록에서 포트를 추가하거나 제거할 수 있습니다. 나열된 포트 중에서 선택하거나 특정 포트 또는 포트 범위를 추가하여 포트를 지정할 수 있습니다. ICMP 프로토콜 또는 ICMv6 프로토콜을 선택하는 경우 명령을 지정해야 합니다. 이렇게 하려면 명령 목록에서 명령을 선택하거나 특정 명령 또는 명령 범위를 추가해야 합니다. 이 옵션을 선택하면 추가 옵션이 활성화됩니다. 이 옵션을 사용하여 포트 또는 명령을 지정할 수 있습니다. 제거 옵션을 사용하여 목록에서 항목을 제거할 수 있습니다.

추가 정보

규칙 추가 마법사 사용


방화벽 규칙: 시스템

통신은 사용자 시스템과 네트워크의 다른 시스템 간에 발생할 수 있습니다. 시스템은 웹 사이트 주소 또는 인터넷 주소를 사용하여 인터넷의 다른 시스템과 통신합니다. 사용자 시스템에 액세스할 수 있는 시스템에 액세스 제한을 설정할 수 있습니다.

규칙을 적용할 시스템을 선택하십시오. 옵션은 다음과 같습니다.

모든 시스템 | 규칙을 모든 시스템에 적용합니다.
로컬 서브넷의 모든 시스템 | 로컬 서브넷에 있는 시스템에만 규칙이 적용됩니다. 조직의 네트워크는 효율적인 인터넷 통신을 위해 여러 서브넷으로 나뉘어 있습니다. 서브넷은 동일한 LAN에 있는 모든 시스템을 나타냅니다.
아래 나열된 시스템이나 사이트만 | 규칙을 나열된 시스템, 사이트 또는 도메인에만 적용합니다. 규칙을 적용할 시스템의 이름 및 주소를 지정할 수 있습니다. 지정된 시스템의 상세 내역이 목록에 표시됩니다. 목록에서 시스템을 제거할 수도 있습니다. 이 옵션을 선택하면 추가 옵션이 활성화됩니다. 이 옵션을 사용하여 목록에 시스템을 추가할 수 있습니다. 제거 옵션을 사용하여 목록에서 시스템을 제거할 수 있습니다.

추가 정보

규칙 추가 마법사 사용


방화벽 규칙: 연결

사용자 시스템과 인터넷에 있는 다른 시스템 간의 연결 유형은 다음 중 하나일 수 있습니다.

인바운드 | 인바운드 연결에는 다른 시스템에서 사용자 시스템으로의 연결이 포함됩니다.
아웃바운드 | 아웃바운드 연결에는 사용자 시스템에서 다른 시스템으로의 연결이 포함됩니다.
인바운드 및 아웃바운드 | 인바운드 및 아웃바운드 연결에는 사용자 시스템에서 들어오고 나가는 통신이 모두 포함됩니다.

규칙에 사용할 연결 유형을 선택하십시오. 옵션은 다음과 같습니다.

다른 시스템으로 연결 | 규칙을 사용자 시스템에서 다른 시스템으로 수행하는 아웃바운드 연결에 적용합니다.
다른 시스템으로부터 연결 | 규칙을 다른 시스템에서 사용자 시스템으로 수행하는 인바운드 연결에 적용합니다.
다른 시스템과 양방향 연결 | 규칙을 인바운드와 아웃바운드 연결에 모두 적용합니다.

추가 정보

규칙 추가 마법사 사용


방화벽 규칙: 설명

규칙 추가 마법사의 규칙 요약 목록에는 모든 방화벽 규칙이 이름 또는 설명별로 표시됩니다.

규칙 추가 마법사 또는 규칙 수정 창의 설명 화면에서 스마트 방화벽 규칙에 대한 설명을 선택할 수 있습니다. 일부 통신에는 여러 규칙이 필요하므로 특정 설명을 입력해야 합니다.

설명을 입력한 후 다음 화면으로 진행하여 규칙 추가 마법사에서 규칙 기준의 요약을 볼 수 있습니다. 기준을 확인하면 방화벽이 지정된 기준으로 새 방화벽 규칙을 생성합니다.

모든 기준이 기존 트래픽 규칙의 기준과 일치하는 방화벽 트래픽 규칙은 생성할 수 없습니다.

추가 정보

규칙 추가 마법사 사용


방화벽 규칙: ICMP 명령 지정

ICMP 명령 지정 대화 상자에서 ICMP 통신에 대한 명령의 특정 카테고리를 지정할 수 있습니다. 사용할 수 있는 카테고리는 다음과 같습니다.

목록에서 알려진 명령 | 규칙을 목록에 선택된 명령에 적용합니다. 이 규칙을 적용하려는 각 명령을 선택하십시오.
개별적으로 지정된 명령 | 규칙을 사용자가 입력한 명령에 적용합니다. 여러 개의 포트 번호를 빈칸으로 구분하여 입력할 수 있습니다.
명령 범위 | 규칙을 범위 내의 명령에 적용합니다. 시작 명령과 종료 명령을 입력하십시오.

추가 정보

규칙 추가 마법사 사용


방화벽 규칙: 포트 지정

방화벽 규칙을 생성하거나 수정하는 경우 이 규칙을 적용할 통신 방법이나 포트를 지정할 수 있습니다. 사용할 수 있는 카테고리는 다음과 같습니다.

목록에서 알려진 포트 | 목록에 선택된 포트에 규칙을 적용합니다. 이 규칙을 적용할 각 포트를 선택하십시오.
개별적으로 지정된 포트 | 규칙을 사용자가 입력한 포트에 적용합니다. 여러 개의 포트 번호를 빈칸으로 구분하여 입력할 수 있습니다.
포트 범위 | 규칙을 범위 내의 포트에 적용합니다. 시작 포트 번호(가장 낮은 숫자)와 마지막 포트 번호(가장 높은 숫자)를 입력하십시오.
작동 위치 | 로컬 포트와 원격 포트에 규칙을 적용할 수 있습니다. 로컬 포트는 사용자 시스템에 있는 포트이며 일반적으로 인바운드 연결에 사용됩니다. 원격 포트는 사용자의 시스템과 통신하는 시스템의 포트입니다. 일반적으로 아웃바운드 연결에 사용됩니다.

추가 정보

규칙 추가 마법사 사용


방화벽 규칙: 추적

추적 옵션을 사용하여 방화벽 규칙과 일치하는 네트워크 이벤트 발생을 추적할 수 있습니다.

이 창에서 이벤트 로그 항목 생성을 선택할 수 있습니다. 이 옵션을 사용하면 방화벽 규칙과 일치하는 통신 이벤트가 발생할 때 로그 항목이 생성됩니다.

작업 창에서 모니터 옵션을 선택하면 이벤트 로그 항목 생성 옵션이 자동으로 선택됩니다.

보안 기록 창의 방화벽 - 작업 카테고리에서 이벤트 로그를 볼 수 있습니다.


온라인 백업 활성화

Norton 360 온라인 백업을 활성화하려면 Norton Account가 이미 설정되어 있어야 합니다. Norton Account를 아직 설정하지 않은 경우 설정하라는 메시지가 표시됩니다.


신원 보호 상세 내역

다양한 신원 보호 기능의 상태를 볼 수 있습니다. 다양한 신원 보호 기능은 온라인 신원 도용을 방지하고 안전한 온라인 환경을 제공합니다.

보안 서핑 옵션 또는 피싱 차단 옵션을 실행 중지하면 피싱 차단 및 Norton Safe Web이 자동으로 실행 중지됩니다. 이 경우 Norton 360에서 주의 상태를 표시합니다. 지속적인 보호를 받으려면 보안 서핑 옵션 또는 피싱 차단 옵션을 실행하는 것이 좋습니다. 피싱 차단 및 Norton Safe Web은 지금 해결 옵션을 사용하여 실행할 수 있습니다.

이 외에도 신원 보호 상세 내역에서 할 수 있는 작업은 다음과 같습니다.

인터넷 위협 요소 확인 | 바이러스 및 이에 연관된 위험 요소에 대한 상세한 정보를 볼 수 있음; 링크를 사용하여 시만텍 웹 페이지를 열고 Symantec 인터넷 위협 요소 아이콘에 대한 정보를 확인할 수 있습니다. 또한 시스템을 공격할 수 있는 다양한 형태의 위협 요소에 대한 정보를 얻을 수 있습니다.
피싱 공격에 대한 상세 정보 보기 | 피싱 공격에 대한 상세한 정보를 볼 수 있음; 다양한 피싱 공격에 대한 정보를 제공하는 시만텍 웹 페이지를 열려면 이 링크를 사용하십시오.
신원 보호 관리 | 신원 보호 설정을 관리할 수 있음; 이 링크를 누르면 신원 보호에 대한 설정 창이 나타납니다.

신원 보호는 다음과 같은 기능을 제공합니다.

ID 세이프 | ID 세이프가 실행 중이며 구성되었는지 나타냄; ID 세이프를 실행 중지하면 여기에 있는 옵션을 볼 수 없습니다. 또한 인터넷을 탐색하는 동안에는 ID 세이프 기능을 사용할 수 없습니다.
피싱 차단 | 피싱 차단이 실행 중이며 안전하지 않은 웹 사이트로부터 보호하고 있는지 나타냄; 피싱 차단 기능을 실행 중지하면 Norton 360에서 Norton Safe Web 기능을 통해 인터넷 위협 요소로부터 사용자를 보호합니다. 피싱 차단을 실행하려면 신원 보호 상세 내역 창에 있는 지금 해결 옵션을 사용하면 됩니다.
Norton Safe Web | Norton Safe Web이 실행 중이며 온라인으로 탐색하는 동안 보호하고 있는지 나타냄; Norton Safe Web 기능을 실행 중지하면 방문하는 웹 사이트의 보안 등급을 볼 수 없습니다. Norton 등급 아이콘은 검색 결과의 옆에도 표시됩니다.


제품 상태 모니터링

제품 상태 모니터링 창에서 바이러스 차단, 방화벽, 신원 보호 및 기타 기능의 보호 상태를 모니터링하거나 무시할 수 있습니다. 이 창은 원치 않는 통신 작업에 대한 사용자 PC 인터넷 연결의 보안 상태를 보여 줍니다. 또한 PC에 바이러스, 스파이웨어 또는 기타 위협 요소가 있는지 모니터링하고 백업과 같은 기타 기능을 모니터링합니다.

예를 들어 제품 상태 모니터링 창에서 스마트 방화벽을 모니터링하는 옵션을 선택한 다음 스마트 방화벽을 실행 중지하면 Norton 360의 보안 상태가 위험으로 변경됩니다. 그러나 스마트 방화벽을 선택 해제하거나 무시하는 경우 스마트 방화벽을 실행 중지하더라도 Norton 360의 보안 상태는 변경되지 않습니다.

제품 기능의 상태를 모니터링 혹은 무시하는 옵션을 선택하거나 선택 해제할 수 있습니다.

제품 상태 모니터링 창에서 다음과 같은 옵션을 사용할 수 있습니다.

바이러스 차단

바이러스 차단은 사용자의 개인 정보를 손상시킬 수 있는 보안 위험 요소로부터 사용자 시스템을 보호합니다.

제품 상태 모니터링 창을 사용하여 다음 옵션을 모니터링 또는 무시할 수 있습니다.

  • 자동 보호

  • SONAR 고급 보호

  • 바이러스 및 스파이웨어 검사

  • 수신 이메일 검사

  • 발신 이메일 검사

  • 스파이웨어 차단

방화벽

방화벽은 PC의 인터넷 연결을 확인하여 원치 않는 통신 작업과 인터넷 침입으로부터 PC를 보호합니다.

제품 상태 모니터링 창을 사용하여 다음 옵션을 모니터링 또는 무시할 수 있습니다.

  • 스마트 방화벽

  • 침입 차단

  • 브라우저 보호

신원 보호

신원 보호 아래의 보안 서핑 옵션을 사용하여 보안 서핑 기능을 모니터링 또는 무시할 수 있습니다.

보안 서핑은 피싱 차단 기능과 Norton 360의 Norton Safe Web 기능을 실행합니다. 피싱 차단 기능은 사용자가 방문하는 웹 사이트의 보안 수준을 분석합니다. Norton Safe Web은 각 검색 결과 옆에 사이트 등급 아이콘을 표시하여 안전한 웹 검색 환경을 제공합니다.

이 옵션을 선택 해제하면 Norton 360은 보안 서핑이 실행 중지되더라도 신원 보호 기능의 보안 상태를 변경하지 않습니다.

기타

기타 아래의 백업 옵션을 사용하여 Norton 360의 백업 기능을 모니터링 또는 무시할 수 있습니다.

백업 기능을 사용하여 지정한 위치 및 예약에 따라 중요한 파일과 폴더를 백업할 수 있습니다. 이 옵션을 선택 해제하거나 무시하면 Norton 360은 백업이 구성되지 않더라도 백업 기능의 보안 상태를 변경하지 않습니다.


복원할 파일 선택

Norton 360은 선택한 원본에 있는 모든 파일을 자동으로 검색합니다. 또한 Norton 360은 왼쪽 창에 모든 원본 폴더를 계층 구조로 나열합니다. 파일이 있는 여러 폴더 또는 위치를 탐색할 수 있습니다.

각 파일에서 오른쪽 창에는 파일 형식, 파일 크기 및 생성된 날짜 또는 수정된 날짜와 같은 파일에 대한 상세 내역이 표시됩니다. 창 하단에서 폴더에 있는 파일 수 및 전체 폴더 크기와 같은 상세 내역을 볼 수 있습니다. 파일 이름을 마우스 포인터로 가리키면 파일 위치를 볼 수 있습니다.

다음과 같은 방식으로 파일을 선택할 수 있습니다.

  • 파일 이름 옆의 확인란을 선택 또는 선택 해제.

  • 왼쪽 창의 폴더를 선택하여 폴더의 모든 파일을 선택.

  • 오른쪽 창에서 백업 항목 확인란을 선택 또는 선택 해제하여 폴더의 모든 파일을 포함 또는 제외.

확인을 누르면 선택한 파일은 Norton 360이 해당 카테고리에 대해 복원할 파일 목록에 남습니다. 선택 해제한 모든 파일은 복원 파일 목록에서 제거됩니다.

선택하지 않은 파일과 선택한 파일은 모두 백업에 남아 있으므로 나중에 복원할 수 있습니다.


다른 위치에 복원

원래 위치나 새로운 위치로 파일을 복원할 수 있습니다.

찾아보기 옵션을 사용하여 새 복원 위치를 추가하거나 새 복원 위치의 주소를 입력할 수 있습니다. Norton 360은 백업된 파일이 복원되는 폴더를 생성합니다.

Norton 360은 복원을 위해 선택한 파일의 전체 수와 전체 크기를 표시합니다.

참고:

원래 위치에 동일한 이름의 파일이 있으면 복원되는 파일이 이 파일을 대체합니다. 원래 위치에서 파일이 대체되는 것을 막으려면 복원 전에 해당 파일 이름을 변경해야 합니다.


파일 복원 - 파일 복원

이 창에는 복원 중인 작업의 진행률이 표시됩니다. 사용자가 복원하도록 선택한 전체 파일 수와 Norton 360에서 복원한 파일 수가 표시됩니다. 복원하는 파일의 위치도 표시됩니다.

대상 위치에 있는 파일 이름이 복원되는 파일과 같으면 Norton 360에서 파일을 덮어쓸지 묻는 메시지를 표시합니다. 덮어쓰기 확인 대화 상자에서 이 결정 사항 기억 확인란을 사용하여 모든 파일을 원래 위치로 복원할 수 있습니다.

Norton 360이 현재 복원하는 파일을 볼 수도 있습니다.


파일 복원 - 복원할 항목을 가져올 위치 선택

복원 원본에서 복원할 백업 세트가 있는 백업 세트를 선택할 수 있습니다. 이 창에는 또한 백업 구성에 있는 백업 세트에 대한 복원 원본, 파일 개수, 크기 및 마지막 백업 날짜가 표시됩니다.

Norton 360은 사용자의 백업 구성에 있는 모든 백업 세트를 나열합니다. 목록에 백업 세트가 없으면 새로 고침 링크를 사용하여 복원 원본 목록을 업데이트할 수 있습니다.

각 백업 세트 옆에는 로컬 드라이브나 외부 장치에서 사용할 수 있는지 여부를 나타내는 아이콘이 표시됩니다.


파일 복원 - 백업 세트에서 파일 복원

복원 기능을 사용하여 이전에 백업한 파일을 PC로 복사합니다.

파일을 복원할 때 다음 설정을 변경할 수 있습니다.

복원할 항목을 가져올 위치

복원할 파일을 가져올 백업 세트를 표시합니다.

다음과 같은 옵션을 사용할 수 있습니다.

  • 기본적으로 Norton 360은 가장 최근에 실행한 백업 세트의 백업 위치와 파일의 원래 위치를 표시합니다. 그러나 복원할 항목을 가져올 백업 세트를 변경하여 Norton 360이 이전에 백업을 수행한 백업 세트에서 파일을 복원할 수 있습니다.

  • 모두 보기 옵션을 사용하여 백업 세트를 변경할 수 있습니다.

파일 형식

선택한 백업 세트에서 복원할 수 있는 전체 파일 수와 파일의 전체 크기 표시

다음과 같은 옵션을 사용할 수 있습니다.

  • 모든 파일 및 카테고리 복원 확인란을 사용하여 모든 파일 카테고리를 선택하거나 제거할 수 있습니다.

  • Norton 360이 백업 세트에서 복원할 파일을 선택할 수 있습니다. 파일 및 폴더 찾아보기 링크를 사용하여 파일을 선택할 수 있습니다.

    백업 세트를 선택하면 복원하려고 선택한 파일의 전체 수를 볼 수 있습니다. 복원하려고 선택한 파일의 전체 크기도 볼 수 있습니다.

  • 이름별로 파일과 폴더를 검색하여 복원하려고 선택한 백업 세트에 이를 추가하거나 제거할 수 있습니다. 특정 확장자를 가진 파일을 검색할 수도 있습니다.

복원하지 않기로 선택한 파일은 백업에 계속 남아 있으며 나중에 복원할 수 있습니다.

복원할 위치

복원할 파일을 저장할 PC 내 위치를 표시합니다.

다음과 같은 옵션을 사용할 수 있습니다.

  • 기본적으로 Norton 360은 파일의 원래 위치를 표시합니다. 파일의 원래 위치로 복원하거나 파일을 복원할 새로운 위치를 찾아볼 수 있습니다.

변경 옵션을 사용하여 복원할 위치를 변경할 수 있습니다.

참고:

파일을 원래 위치에 복원하는 경우 Norton 360은 해당 위치에 있는 복원되는 파일과 이름이 같은 파일을 대체합니다. 파일이 대체되는 것을 막기 위해 다른 복원할 위치를 선택할 수 있습니다.

Norton Account에 할당된 온라인 저장소를 여러 시스템 사이에 공유할 수 있습니다.

참고:

시스템에 Norton 360을 재설치한 경우 시스템의 데이터를 복원할 때 올바른 백업 세트를 선택했는지 확인하십시오. 모두 보기를 사용하여 올바른 백업 세트를 선택할 수 있습니다.

파일 복원 옵션을 사용하여 파일을 복원할 수 있습니다. 대상 위치에 있는 파일 이름이 복원되는 파일과 같으면 Norton 360에서 파일을 덮어쓸지 묻는 메시지를 표시합니다. 덮어쓰기 확인 대화 상자에서 이 결정 사항 기억 확인란을 사용하여 모든 파일을 원래 위치로 복원할 수 있습니다.


파일 복원 - 복원 결과

이 창에는 최근 복원 세션에 대한 상세 내역이 표시됩니다. 요약에는 복원된 파일 경로 및 복원 상태가 포함됩니다.

참고:

백업 항목 목록에서 파일 이름 위에 포인터를 두면 파일의 원래 위치에 대한 전체 경로를 볼 수 있습니다.

파일을 선택하고 선택된 파일 열기 링크를 사용하여 복원된 파일을 볼 수 있습니다.


파일 복원 - 복원할 파일 선택

Norton 360은 백업된 파일을 쉽게 복원할 수 있는 방법을 제공합니다.

백업 세트에서 복원할 파일 또는 폴더를 이름으로 검색할 수 있습니다. 파일 이름 또는 폴더 이름을 전체 또는 부분만 입력할 수 있습니다. 특정 확장자를 가진 파일을 검색할 수도 있습니다. 검색 결과에는 입력한 텍스트가 포함된 이름이 포함되어 있습니다. 폴더 이름을 검색하면 백업된 폴더에 저장된 파일이 백업 항목 목록에 표시됩니다.

또한 별표(*) 또는 물음표(?) 등 와일드카드 문자를 사용하여 파일이나 폴더 이름을 검색할 수 있습니다.

Norton 360은 선택한 백업 세트에 있는 모든 파일을 자동으로 찾습니다. Norton 360은 사용자가 삭제하도록 선택한 백업 세트에 속하는 파일 카테고리를 표시합니다. 이러한 파일 카테고리는 왼쪽 창의 카테고리에 표시됩니다.

창 왼쪽의 카테고리 아래에 제공되는 다양한 옵션은 다음과 같습니다.

모든 파일 형식 | 백업 세트의 모든 백업된 파일을 볼 수 있습니다.
파일 카테고리 | 왼쪽 창에서 이전에 백업한 모든 파일 카테고리를 볼 수 있습니다. 파일 카테고리를 누르면 오른쪽 창에서 해당 파일 카테고리의 모든 백업된 파일을 볼 수 있습니다. 파일 형식, 파일 크기 및 마지막으로 백업한 날짜와 같은 파일에 대한 상세 내역을 볼 수 있습니다.
폴더 | 백업 세트의 파일이 포함된 모든 백업된 폴더를 볼 수 있습니다. 선택한 백업 세트에 속한 파일의 원래 위치를 볼 수 있습니다. 파일의 전체 폴더 경로를 볼 수 없는 경우 항목 위로 포인터를 이동하면 전체 파일 경로를 볼 수 있습니다.
선택된 파일 | 복원하도록 선택한 모든 파일 및 폴더를 볼 수 있습니다.

다음과 같은 방식으로 파일을 복원할 수 있습니다.

  • 복원하려는 파일 이름 옆에 있는 확인란을 선택 또는 선택 해제합니다.

  • 백업 항목 확인란을 선택 또는 선택 해제하여 백업 세트의 모든 파일을 포함 또는 제외합니다.

Norton 360은 검색 기준을 충족하는 파일의 전체 수와 크기를 표시합니다. 창의 아래쪽에서 상세 내역을 볼 수 있습니다.

확인을 누르면 선택된 파일이 Norton 360에서 복원하는 파일 목록에 추가됩니다. 추가로 검색하면 목록에 파일이 추가됩니다.

선택하지 않은 파일과 선택한 파일 모두 백업에 남아 있으므로 나중에 복원할 수 있습니다.


현재 검사 작업에 대한 추가 정보

이 정보에는 최근 검사 작업과 관련된 특정 항목 및 작업이 포함됩니다. 수행한 검사가 어떤 유형인가에 따라 이 정보에는 상세한 검사 결과가 포함됩니다. 링크를 눌러 추가 작업을 수행하거나 상세 내역을 볼 수 있습니다.

검사 유형에 따라 다음과 같은 정보가 표시됩니다.

  • PC 튠업 정리 작업에는 Norton 360에서 정리 검사 중 삭제한 파일의 이름과 위치가 나열됩니다.

    또한 이 정보에는 검사를 실행한 후 삭제된 디스크 공간이 포함됩니다.

  • 바이러스 및 스파이웨어 검사는 검사한 파일 수에 대한 통계와 발견 및 처리된 보안 위험 요소를 표시합니다.

  • 백업 및 복원 작업은 최근 수행한 백업 또는 복원 작업의 날짜와 상태를 표시합니다.

백업 또는 복원 상태에서 일부 파일이 백업 또는 복원되지 않은 것으로 나타나면 다음을 확인하십시오.

  • 파일을 백업하기 전에 실행 중인 다른 프로그램을 모두 종료해야 합니다.

    Norton 360은 실행 중인 다른 프로그램이 사용하는 파일을 백업할 수 없습니다.

  • 다른 프로그램에서 사용 중이어서 파일이 잠겨 있을 수 있습니다.

  • 파일을 백업하거나 선택한 위치로 복원하기 위해 필요한 액세스 권한이 없을 수 있습니다.

  • 파일 크기가 4GB보다 큰 경우, 해당 크기의 파일을 저장할 수 있는 파일 시스템으로 포맷되지 않은 드라이브에 파일을 백업 또는 복원한 것일 수 있습니다.


작업 및 검사 상세 내역

Norton 360의 검사 작업이 완료되면 작업 및 검사 상세 내역 창에 각 작업과 해당 결과 요약이 나열됩니다.

특정 검사를 실행 중지하면 회색 텍스트로 표시됩니다. 특정 작업을 한 주 이상 실행 중지 상태로 두면 이 작업을 실행하라는 메시지가 표시됩니다.

일부 작업의 경우 결과 열의 상세 내역 링크를 눌러 보안 기록 - 고급 상세 내역 창에서 자세한 내용을 확인할 수 있습니다. 다른 작업에서는 업데이트 날짜, 발견된 문제가 없는지 여부, 작업이 취소 또는 완료되었는지 여부 등의 상태가 표시됩니다. 또한 최근 검사 날짜도 표시됩니다.

상세 내역 링크는 다음 작업에 대해 나타날 수 있습니다.

  • PC 튠업 정리 작업의 경우 PC를 정리하기 위해 삭제된 파일 수가 표시됩니다.

  • 바이러스 및 스파이웨어 검사에서는 검사된 총 파일 수, 발견된 바이러스 수 및 검사 관련 고급 상세 내역이 표시됩니다.

사용자의 추가 작업이 필요한 문제가 있는 경우 결과 열의 메시지에 다음에 수행할 작업이 표시됩니다. 예를 들어 업데이트하기 위해 PC를 재시작해야 하는 경우 LiveUpdate 검사 결과에 재시작이 필요하다는 메시지가 표시됩니다.

검사 결과를 개인 폴더로 내보낼 수도 있습니다. 창 하단의 바이러스 및 스파이웨어 검사 결과 내보내기 링크를 사용하여 바이러스 및 스파이웨어 검사 상태 결과를 저장할 수 있습니다.


작업 및 검사 진행 중

Norton 360에서 현재 작업을 하나 이상 실행 중입니다. 왼쪽 열의 검사 아래에 검사 작업 목록이 표시되며, >> 기호가 실행 중인 검사를 나타냅니다. 페이지 하단에서 현재 진행 중인 작업에 대한 추가 정보를 볼 수 있습니다. 예를 들어 백업을 진행 중인 경우 저장소와 백업되는 파일 수가 표시됩니다.

오른쪽 열의 상태 아래에 작업 완료 여부 또는 추가 작업이 필요한지 여부가 표시됩니다. 작업 및 검사가 완료되면 작업 및 검사 상세 내역 창에 필요한 추가 작업에 대한 자세한 내용이 표시됩니다.

이 작업이 진행되는 동안 창을 최소화할 수 있습니다. 필요한 경우 진행 중인 검사를 취소할 수도 있습니다. 문제를 해결하기 위해 검사가 실행되는 경우 Norton 360은 사용자가 PC를 사용하지 않을 때 이 작업을 다시 시작합니다. 작업 또는 검사를 생략할 수도 있습니다. 경우에 따라 작업 또는 검사를 일시 정지할 수도 있습니다.

작업 및 검사가 완료된 후 시스템을 끄려면 창 하단에서 완료 후 시스템 종료를 선택하십시오.


Norton 360 예약

대부분의 Norton 360 작업은 PC가 켜져 있고 마우스 또는 키보드 작업이 탐지되지 않을 때 자동으로 백그라운드에서 실행됩니다. 특정 작업이 실행되는 시기를 제어하려면 이 예약 도구를 사용하면 됩니다.

사용자 정의 PC 보안 및 PC 튠업 작업은 여러 가지 방법으로 예약할 수 있습니다. 작업을 실행할 빈도(자동, 매주, 매월 또는 수동)를 선택하면 추가 옵션이 제공됩니다. 예를 들어 매주 예약을 선택하면 날짜와 시작 시간도 선택해야 합니다.

다음 설정을 사용할 수 있습니다.

자동(권장) | 마우스 또는 키보드 작업이 감지되지 않을 때 필요에 따라 작업이 자동으로 실행됩니다. 작업이 실행 중이면 Windows 바탕 화면의 오른쪽 하단에 작은 메시지가 표시됩니다.
매주 | 작업이 선택한 날짜와 시간에 매주 실행됩니다.
매월 | 작업이 선택한 날짜와 시간에 매월 실행됩니다.
수동 예약 | 사용자가 시작하지 않는 한 작업이 개별적으로 실행되지 않습니다. 예를 들어 전체 검사를 실행하는 경우 작업은 큰 검사 그룹의 일부로 실행될 수 있습니다.

시스템이 유휴 상태일 때 중요한 작업을 수행하도록 예약하면 시스템의 성능이 극대화됩니다. 검사를 매주 또는 매월로 예약하고 유휴 시간에만 실행을 선택하면 Norton 360에서 시스템이 유휴 상태일 때 시스템을 검사합니다. 시스템 성능을 보다 높은 수준으로 유지하려면 유휴 시간에만 실행을 선택하는 것이 좋습니다.

또한 백업을 예약하려면 여기를 누르십시오를 눌러 백업 세트 관리 창으로 이동할 수도 있습니다. 시간 탭에서 백업 예약 옵션을 구성할 수 있습니다.


검역소에 수동 보관

검역소에 수동 보관 창에서 보안 위험 요소 항목을 검역소에 추가할 수 있습니다. 검역소에 보관된 항목은 시스템의 다른 부분과 격리되므로 확산되거나 시스템을 다시 감염시킬 수 없습니다.

이 창에서 사용자는 검역소에 보관할 파일을 선택하고 이에 대한 설명을 제공할 수 있습니다.

디스크에서 파일 제거 옵션을 사용하여 검역소에 보관될 항목을 디스크에서 제거할 수 있습니다. 이렇게 하면 검역소에 보관된 파일과 연관된 모든 프로세스가 종료됩니다.

참고:

파일을 검역소에 추가하기 전에 시스템에서 실행 중인 모든 프로그램을 저장하고 종료해야 합니다.

추가 정보

보안 기록에서 항목 보기


검역소에서 복원

일부 프로그램은 보안 위험 요소로 분류된 다른 프로그램이 있어야 작동합니다. 특정 파일을 제거하면 프로그램이 작동하지 않을 수 있습니다. 제거된 보안 위험 요소는 모두 보안 기록 검역소에 자동으로 백업됩니다. 이런 방법으로 Norton 360에서는 작동이 중지된 프로그램의 기능을 되돌리기 위해 위험 요소 프로그램을 실행해야 하는 경우 사용자가 해당 위험 요소를 복원할 수 있도록 합니다.

검역소에서 복원 창에서 검역소에 보관된 항목을 복원할 수 있습니다.

이 창에 복원하려는 항목의 상세 내역이 표시됩니다. 비바이러스성 위협 요소의 경우 Norton 360을 구성하여 이후 검사에서 해당 보안 위험 요소가 탐지되지 않도록 제외할 수 있습니다. 이 창에 있는 옵션을 사용하여 Norton 360 검사에서 해당 보안 위험 요소를 다시 검사하지 않도록 할 수 있습니다.

참고:

검역소에 보관된 항목을 복원하면 시스템에 위험 요소가 될 수 있습니다.

추가 정보

보안 기록에서 항목 보기


SONAR 작업

SONAR는 Symantec Online Network for Advanced Response의 머리글자어로서 응용 프로그램의 동작에 따라 새로운 위협 요소를 식별합니다. SONAR는 LiveUpdate를 통해 바이러스 정의가 제공되기도 전에 악성 코드를 탐지하고 차단합니다. SONAR 카테고리는 식별된 보안 위험 요소에 대한 상세 내역을 제공합니다.

이 카테고리는 또한 시스템의 구성 또는 설정을 수정한 모든 작업을 나열합니다. 이 카테고리의 고급 상세 내역 보기는 이 작업의 영향을 받은 리소스에 대한 상세 내역을 제공합니다.

추가 정보

보안 기록에서 항목 보기


파일을 삭제할 백업 세트 선택

드롭다운 목록에서 백업한 파일을 삭제할 백업 세트를 선택할 수 있습니다. 목록 항목에는 백업 세트의 파일 수 및 크기와 같은 상세 내역도 표시됩니다.

백업 세트를 선택하면 이 백업 세트에 포함된 파일을 볼 수 있는 창이 열립니다.


시작 관리자

Norton 360 시작 관리자는 시작 프로그램을 관리하고 제어하여 PC의 성능을 향상시킬 수 있도록 지원합니다.

이 창에서 다음과 같은 프로그램 상세 내역을 볼 수 있습니다.

프로그램 이름 | 시작 프로그램에 포함된 프로그램 나열; 이 정보는 시스템을 시작할 때 이 프로그램을 시작할지 아니면 나중에 시작할지 결정하는 데 유용합니다. 또한 프로그램 이름을 누르면 파일 인사이트 창에서 프로그램에 대한 상세 내역을 볼 수 있습니다.
커뮤니티 사용량 | 프로그램의 커뮤니티 사용량을 확인하여 프로그램이 얼마나 많이 사용되는지 확인; 시만텍은 철저한 통계적 방식을 사용하여 프로그램의 신뢰성을 평가하고 '좋음' 프로그램으로 분류합니다.
리소스 사용량 | 특정 프로그램이 시스템 성능에 미치는 영향을 표시; 다음에 시스템에 로그온할 때 프로그램의 성능 수준도 표시합니다.
실행/실행 중지 | 프로그램이 시스템 시작 중에 실행되는지 여부를 나열; 이 옵션을 사용하여 시스템 시작 중 프로그램을 실행 또는 실행 중지할 수 있습니다. 기본적으로 모든 프로그램은 실행되어 있습니다. 확인란을 선택 해제하면 상태가 실행 중지로 표시되고 선택하면 실행으로 표시됩니다. 프로그램의 상태가 실행 중지이면 시작 중 프로그램이 실행되지 않습니다. 프로그램의 상태가 실행이면 시스템 시작 중 프로그램이 실행됩니다.
시작 지연 | 시작 항목이 나중에 시작하도록 구성되었는지 여부를 나열; 이 옵션을 사용하여 시스템 시작 중에 프로그램 실행을 지연할지 여부를 지정할 수 있습니다. 확인란을 선택하면 시스템 시작 중에 프로그램이 실행되지 않습니다. 확인란을 선택 해제하면 시스템 시작 중에 프로그램이 실행됩니다. 지연된 항목 지금 실행 옵션을 사용하면 지연하도록 선택한 모든 시작 응용 프로그램을 수동으로 실행할 수 있습니다.

또한 프로그램 이름 열에서 프로그램 링크를 누르면 프로그램에 대한 자세한 정보를 볼 수 있습니다. 프로그램 이름을 누르면 자세한 정보가 포함된 파일 인사이트 창이 열립니다. 이러한 프로그램을 시작 시 실행 또는 실행 중지하거나 나중에 실행하도록 지연시킬 수 있습니다.

실행 중지 또는 지연된 프로그램도 시스템에서 계속 사용할 수 있습니다. 자동 작업 지연 시간이 지난 후에 Norton 360에서 자동으로 실행하기 전에 지연된 프로그램을 수동으로 실행할 수 있습니다.

창의 하단에는 다음과 같은 정보가 표시됩니다.

  • 시작 세트에 포함된 응용 프로그램의 전체 수

  • 시작 시 실행되도록 구성된 응용 프로그램의 전체 수

  • 시작 시 실행되지 않도록 구성된 응용 프로그램의 전체 수

  • 지연된 시작이 설정된 응용 프로그램의 전체 수

지연된 항목 지금 실행 링크를 사용하여 시작이 지연된 프로그램을 실행할 수 있습니다.


Norton 360 작업

작업 창에서는 Norton 360의 일반 작업, 백업 작업, PC 튠업 작업에 빠르게 액세스할 수 있습니다. 예를 들어 작업 창에서 검사를 실행하고, 중요한 파일을 백업하거나 레지스트리 정리를 실행할 수 있습니다.

일반 작업 아래의 작업 목록에는 다음이 포함됩니다.

검사 실행 | PC에 대해 빠른 검사, 전체 검사 또는 사용자 정의 검사를 실행하여 바이러스, 위협 요소 또는 PC 클러터를 확인
LiveUpdate 실행 | LiveUpdate를 실행하여 최신 정의 업데이트 및 프로그램 업데이트를 확인하고 받음
월별 리포트 보기 | 한 달 동안의 작업에 대한 요약 정보를 확인; 월별 리포트에는 Norton 360에서 지난 30일 동안 수행한 작업의 목록이 표시됩니다.
보안 기록 보기 | 시스템에서 수행된 최근 작업을 확인; 보안 기록에는 작업의 위험 수준, 상태 및 날짜 및 시간과 같은 상세 내역이 표시됩니다.
취약점 보호 검사 | 시스템의 취약점을 대상으로 하는 알려진 공격 차단; 이 옵션을 사용하여 시스템에서 보호되는 취약점과 이러한 취약점을 포함하는 프로그램 간의 상관 관계를 볼 수 있습니다.
유해 컨텐츠 차단 및 개인 정보 보호 설정 | 유해 컨텐츠 차단 및 개인 정보 보호 기능 다운로드 및 설치; 이 옵션은 유해 컨텐츠 차단 및 개인 정보 보호를 설치할 때까지 작업 창에 표시됩니다.

백업 작업 아래의 작업 목록에는 다음이 포함됩니다.

백업 세트 관리 | 백업 세트를 생성, 수정 또는 삭제; 또한 백업의 대상, 위치 및 시간을 구성할 수 있습니다.
백업 실행 | 자동 백업을 새로 고치거나 새 백업을 사용자 정의
파일 복원 | 기존 백업에서 전체 백업 또는 개별 파일을 불러옴
추가 저장소 구매 | 데이터 백업을 위한 온라인 저장소를 추가로 구매
Norton Online Backup 열기 | 온라인 백업을 관리하기 위한 Norton Online Backup 설치; Norton 360에서 제공하는 온라인 백업 외에 Norton Online Backup을 사용하여 추가 온라인 백업 저장소 및 복원 기능을 구성할 수 있습니다. Norton Online Backup에 로그온하려면 Norton Account 인증 정보가 필요합니다. Norton 360에서 백업한 파일을 보안 온라인 저장소에 복원할 수도 있습니다.

PC 튠업 작업 아래의 작업 목록에는 다음이 포함됩니다.

진단 리포트 실행 | 현재 진단 리포트를 확인, 저장 또는 인쇄; 진단 리포트에는 하드웨어, 운영 체제, 시스템 리소스 위치, 리소스 사용률 및 시스템에 설치된 모든 응용 프로그램에 대한 정보가 포함되어 있습니다.
시작 관리자 실행 | 시작 항목을 관리하고 시작 시간을 단축하여 시스템 성능을 개선
레지스트리 정리 실행 | Windows 레지스트리에서 오류를 발생시킬 수 있는 잘못된 항목이나 오래된 항목 삭제
Norton Insight 실행 | 파일의 신뢰 수준에 따라 파일 검사; Norton Insight는 Norton 360 검사를 간소화하고 속도와 효율을 높입니다.
Norton Tasks 검사 | 시스템을 보호하기 위해 자동으로 실행되는 Norton 관련 백그라운드 작업 목록을 보고 실행; CPU 그래프와 메모리 그래프를 통해 Norton 360이 시스템 성능에 미치는 영향도 보고 분석할 수 있습니다.


백업 세트 관리

백업 크기가 백업 위치의 크기보다 크면 Norton 360에서 이를 알리고 대체 옵션을 제공합니다. 백업을 저장할 공간이 충분한 다른 백업 위치를 선택할 수 있습니다. 또한 일부 파일을 백업 세트에서 제외할 수도 있습니다.

다음과 같은 옵션을 선택할 수 있습니다.

추가 온라인 저장소 구매 | 데이터 백업을 위한 온라인 저장소를 추가로 구매; 이 옵션은 보안 온라인 저장소를 백업 위치로 선택하면 표시됩니다. 추가 온라인 저장소를 구매하려면 등록된 Norton Account가 있어야 합니다.
내 백업 세트에 맞는 대상으로 전환 | 백업 위치를 충분한 저장소 공간이 있는 다른 백업 저장소로 변경할 수 있습니다. 저장소 용량이 큰 백업 저장소 목록에서 저장소를 선택할 수 있습니다. 하지만 이런 방법으로 백업 세트에서 파일을 제외할 필요는 없습니다.
카테고리 또는 카테고리 내 파일을 선택 해제하여 백업 크기 축소 | 파일 또는 파일 카테고리를 백업에서 제외하여 백업 세트의 크기를 줄일 수 있습니다. 파일을 백업에서 제외하여 백업 크기를 줄일 수 있습니다.
무시하고 백업 계속 | 알림을 무시하고 특정 백업 세트에 대해 백업을 계속할 수 있습니다.


PC 튠업 상세 내역

PC의 영구 디스크에는 모든 파일, 프로그램 및 Windows 운영 체제가 저장되어 있습니다. 이러한 파일 중 일부는 영구 파일이고 일부는 임시 파일입니다.

임시 파일은 실행 중인 프로그램에서 정보를 저장하는 데 사용됩니다. 이러한 파일은 프로그램이 닫히면 PC 하드 디스크에 남아 있습니다. PC의 파일 시스템은 임시 파일과 영구 파일의 차이를 구분하지 못하므로 모든 파일을 추적해야 합니다.

파일이 점차 늘어남에 따라 PC의 파일 시스템은 음악, 사진 또는 문서와 같은 올바른 파일을 저장할 공간을 찾기 어렵게 됩니다. 이에 따라 파일 시스템은 디스크의 빈 공간에 맞는 조각으로 파일을 분할하게 됩니다. 이러한 파일을 추적하고 임시 파일 속에서 영구 파일을 찾아야 하는 경우 PC의 성능이 저하될 수 있습니다.

PC 튠업은 원치 않는 파일을 제거하고 PC 성능을 개선하기 위해 다음과 같은 기능을 제공합니다.

  • 디스크 최적화는 파일 조각 모음을 수행합니다.

    시간이 지나면 파일을 구성하는 정보 비트가 디스크 전체로 분산되는데, 이를 조각화라고 합니다. 시스템을 많이 사용할수록 디스크 조각화가 더 심해집니다. 조각난 하드 디스크는 사용자가 브라우저, 미디어 플레이어, 워드 프로세서 또는 다른 프로그램을 실행할 때마다 많은 수의 작은 파일을 처리합니다. 따라서 하드 디스크의 조각화 정도가 심해질수록 PC의 성능이 더욱 저하됩니다.

  • 파일 정리는 남아 있는 인터넷 브라우저 파일, 인터넷 검색어 및 기타 임시 파일을 비롯해 필요 없는 임시 파일을 삭제합니다.

    정리 검사는 인터넷 세션, 다운로드, 프로그램 설치 도중 쌓인 필요 없는 파일을 삭제합니다. 이러한 항목에는 캐시 파일, 인터넷 검색 및 기타 임시 항목 등이 있습니다. 이러한 파일을 삭제하면 디스크의 공간을 확보할 수 있습니다. PC 튠업의 정리 기능은 Internet Explorer 및 Firefox 관련 파일에 사용할 수 있습니다. 인스턴트 메신저 또는 브라우저를 종료하지 않고 정리를 실행하는 경우 일부 캐시 파일이 삭제되지 않을 수 있습니다.

    Internet Explorer 기록 삭제는 인터넷 세션 동안 누적된, 필요 없는 인터넷 기록 항목을 삭제합니다. 이러한 파일을 삭제하면 브라우저 기록에 포함된 중요한 정보가 하드 디스크에 남아 있지 않도록 할 수 있습니다. 인스턴트 메신저 또는 브라우저를 종료하지 않고 정리를 실행하는 경우 일부 기록 파일이 삭제되지 않을 수 있습니다.

  • 레지스트리 정리는 Windows 레지스트리에서 오류를 발생시킬 수 있는 잘못된 항목이나 오래된 항목을 삭제합니다.

    Windows 레지스트리에는 잘못된 ActiveX/COM 항목, 파일 확장자, 응용 프로그램 경로, 글꼴 또는 VxD 항목이 포함될 수 있으며 Windows 레지스트리에서 파일이 손실되었을 수 있습니다.

  • 진단 리포트에는 하드웨어 프로필, 운영 체제 및 시스템 복원 시점과 같은 정보가 표시됩니다.

    또한 리소스 사용률, 시작 프로그램, 설치된 프로그램, 네트워크 연결 확인 및 Norton 360 상태도 볼 수 있습니다. Norton 360에서는 시스템을 검사하고 데이터를 수집한 다음 시스템의 상태, 탐지된 문제, 그리고 이에 대한 해결책을 진단 리포트에 표시합니다. 이 리포트를 사용하여 문제를 해결할 수 있습니다.

  • Norton 360 시작 관리자는 시스템 시작할 때 실행되도록 구성된 시작 프로그램을 관리하고 제어하는 데 유용합니다.

    일부 프로그램은 시스템을 켤 때마다 시작과 함께 실행됩니다. 이러한 프로그램을 시스템 시작 시 실행 중지하고 나중에 실행할 수 있습니다.

다른 Norton 360 작업과 마찬가지로 PC 튠업은 자동으로 실행되므로 사용자가 따로 주의를 기울일 필요가 없습니다. 원하는 경우 PC 보안 및 PC 튠업 작업을 조합하여 자신만의 예약 일정을 생성할 수 있습니다.


Firefox 정리

웹 페이지를 검색할 때 브라우저는 페이지의 컨텐츠를 구성하는 텍스트와 그래픽을 다운로드합니다. 사용자가 페이지를 다 본 후에도 브라우저는 다운로드한 컨텐츠를 PC에 남겨둘 수 있습니다. 다운로드한 컨텐츠는 다음 번에 웹 페이지를 다시 볼 때 더 신속하게 표시됩니다. 이러한 브라우저 파일은 시간이 지나면서 축적됩니다. 브라우징 기록 및 즐겨찾기도 디스크 공간을 차지합니다.

Norton 360은 임시로 다운로드한 파일, 임시 파일 및 사용자가 Internet Explorer로 탐색할 때 생성된 기타 원치 않는 파일을 자동으로 정리합니다. Firefox 웹 브라우저를 사용하는 경우 임시 파일을 정리하려면 이 옵션을 실행해야 합니다.

참고:

Firefox 정리 옵션은 시스템에 Firefox가 설치되어 있는 경우에만 실행됩니다.

Firefox 정리 아래에는 다음과 같은 옵션이 제공됩니다.

Firefox 임시 파일 정리 | Firefox 웹 브라우저에서 웹 페이지를 방문할 때 누적되는 임시 파일을 정리; 이 옵션은 기본적으로 실행되어 있습니다.
Firefox 기록 정리 | Firefox 웹 브라우저에서 웹 페이지를 방문할 때 누적되는 기록 및 책갈피를 정리; 이 옵션은 기본적으로 실행 중지되어 있습니다.


자동 작업

Norton 360은 사용자 시스템이 유휴 상태임을 식별하면 백그라운드에서 이러한 작업을 실행합니다. 검사를 자동으로 실행하지 않으려면 목록에서 이를 선택 해제하면 됩니다.

언제든지 Norton 360 기본 창에서 작업을 실행할 수 있습니다. 이 목록에서 작업을 선택 해제하면 자동으로 실행되지 않습니다.

작업 확인란을 사용하여 모든 작업을 한 번에 선택 또는 선택 해제할 수 있습니다.

참고:

특정 작업이 한 주 정도 실행되지 않으면 이러한 작업을 실행해야 한다는 메시지가 표시될 수 있습니다.

다음 작업을 선택 또는 선택 해제할 수 있습니다.

LiveUpdate | 최신 보호 기능 및 프로그램 업데이트 다운로드
Internet Explorer 임시 파일 | 인터넷 검색 후 PC의 하드 디스크에 남겨진 임시 파일을 삭제
Windows 임시 파일 | 프로그램을 설치하거나 업데이트한 후 Windows 임시 폴더에 남겨진 불필요한 파일 삭제
Internet Explorer 기록 | 인터넷 브라우저의 History 폴더에 남겨진 불필요한 웹 페이지 기록 삭제
디스크 최적화 | 하드 디스크와 여유 공간에 대한 조각 모음 수행
레지스트리 정리 | Windows 레지스트리에서 오류를 발생시킬 수 있는 잘못된 항목이나 오래된 항목 삭제


월별 리포트

월별 리포트 창에서 지난 30일 동안 Norton 360이 수행한 작업에 대한 간략한 정보를 확인할 수 있습니다. 발견된 바이러스 수, 차단된 침입 수 및 기타 정보를 한 번에 확인할 수 있습니다.

각 카테고리의 특정 항목 목록을 보려면 Norton 360 기본 창으로 이동한 후 PC 보안, 신원 보호, 백업 또는 PC 튠업에서 상세 내역 보기를 누르십시오.

월별 리포트는 최신 통계를 제공합니다. 또한 제품의 몇 가지 기능과 서비스를 권장하는 이달의 팁도 제공합니다. 각 권장 사항에 대해 Norton 360에는 이달의 팁 옵션이 표시됩니다. 이 옵션을 눌러 Norton 360에서 권장하는 서비스 또는 기능에 대해 더 자세히 알아볼 수 있습니다.

참고:

월별 리포트는 각 카테고리 아래에 두 개의 통계만 표시합니다.

다음과 같은 통계 정보가 제공됩니다.

PC 보안

차단되는 다양한 시스템 공격에 대한 상세 내역을 볼 수 있음

PC 보안 섹션에서 다음과 같은 상세 내역을 볼 수 있습니다.

  • 발견된 바이러스 및 스파이웨어의 수

  • Norton 360이 PC에서 차단하는 위협 요소의 수

  • 검사한 항목의 수. 여기에는 파일, 프로세스 및 레지스트리 키의 개수가 포함됩니다.

  • 검역소에 보관한 항목의 수

  • 수행한 전체 시스템 검사 횟수

  • 수행한 빠른 검사 횟수

  • 시스템에서 발견된 Norton Trusted 파일의 비율

  • 차단된 침입 시도의 수

  • 방화벽이 모니터링하는 작업의 수

  • 방화벽이 모니터링하는 네트워크 연결의 수

  • 방화벽이 차단하는 위협 요소의 수

  • 차단된 스팸 이메일의 수

  • 검사한 이메일의 수

  • 유해 컨텐츠 차단의 인터넷 액세스 설정을 기반으로 차단된 URL의 수

  • 시스템을 보호하는 데 사용되는 IDS(침입 탐지 시스템) 시그니처의 수

신원 보호

신원 보호 작업의 상세 내역을 볼 수 있음

신원 보호 섹션에서 다음과 같은 상세 내역을 볼 수 있습니다.

  • 차단된 피싱 사이트의 수

  • 사용자가 방문한 알려진 인증된 사이트의 수

  • 차단된 피싱 사이트의 수

  • 인증된 웹 사이트의 수

백업

백업 작업의 상세 내역을 볼 수 있음

백업 섹션에서 다음과 같은 상세 내역을 볼 수 있습니다.

  • 보안 온라인 저장소 옵션을 사용하여 백업한 파일의 수

  • 시스템의 C 드라이브에서 백업한 파일의 수

PC 튠업

PC 튠업 작업의 상세 내역을 볼 수 있음

PC 튠업 섹션에서 다음과 같은 상세 내역을 볼 수 있습니다.

  • 제거된 Internet Explorer 임시 파일과 Windows 임시 파일의 수

  • 디스크 최적화 중에 조각 모음된 파일의 수

  • Windows 레지스트리에서 제거된 오래된 항목의 수

보안 기록은 일부 월별 리포트 상세 내역에 대한 추가 정보를 제공합니다. 각 카테고리 아래의 링크를 누르면 해당 카테고리에 대한 자세한 정보를 볼 수 있습니다.

상세 내역을 보는 것 외에, 월별 리포트 창에서 다음 옵션을 볼 수 있습니다.

보안 리소스 | 시만텍 웹 사이트 방문; 이 섹션의 자세히 알아보기 옵션을 사용하여 시만텍 웹 사이트를 방문하고 인터넷 보안에 대한 최신 업데이트 내용을 볼 수 있습니다. 또한 인터넷을 검색하면서 안전을 지키는 방법에 대한 정보를 제공하는 기사도 찾을 수 있습니다. 이 옵션은 월별 리포트 창의 오른쪽 상단에 있습니다.
월별 리포트 자동 표시 안 함 | Norton 360에서 월별 리포트를 자동으로 표시할지 여부를 선택; 이 옵션을 선택하면 Norton 360은 30일마다 월별 리포트를 자동으로 표시하지 않습니다. 이 옵션은 월별 리포트 창의 맨 아래에 있습니다.

추가 정보

월별 리포트


바이러스 차단 설정

바이러스 차단 설정은 개인 정보 및 프라이버시를 침해할 수 있는 보안 위험 요소로부터 시스템을 보호합니다. 여러 유형의 검사를 실행하여 시스템의 바이러스 감염을 탐지하고 방지할 수 있습니다. 이러한 검사로는 시스템 검사, 이메일 바이러스 차단 검사 및 인스턴트 메신저 검사가 있습니다.

다음과 같은 바이러스 차단 설정을 사용할 수 있습니다.

자동 보호

자동 보호 탭의 실시간 보호 설정은 검사 대상 및 검사에서 확인하는 항목을 결정합니다.

옵션은 다음과 같습니다.

  • 자동 보호

    자동 보호 기능은 Windows를 시작할 때 메모리로 로드하여 작업하는 동안 지속적인 보호 기능을 제공합니다. 시스템에서 소프트웨어 프로그램을 사용하거나, 이동식 미디어를 삽입하거나, 인터넷에 액세스하거나 또는 문서 파일을 사용할 때마다 보안 위험 요소를 확인합니다. 또한, 시스템에 위협 요소가 활동 중임을 나타내는 비정상적인 증상이 있는지 모니터링합니다.

    자동 보호 옵션을 사용하여 시스템의 보호를 사용자 정의할 수 있습니다.

  • SONAR 보호

    SONAR(Symantec Online Network for Advanced Response)는 사용자 시스템에서 알려지지 않은 보안 위험 요소를 미리 탐지하여 위협 요소에 대한 실시간 보호를 제공합니다.

검사 및 위험 요소

검사 및 위험 요소 설정을 사용하여 Norton 360이 시스템에서 수행하는 검사를 사용자 정의할 수 있습니다.

옵션은 다음과 같습니다.

  • 시스템 검사

    시스템 검사를 사용하면 여러 유형의 검사를 지정하여 시스템의 바이러스 감염을 탐지하고 방지할 수 있습니다. 이러한 검사로는 압축 파일 검사, 루트킷 및 숨김 항목 검사, 추적 쿠키 검사 및 Microsoft Office 자동 검사가 있습니다.

  • 검사 성능 프로필

    검사 성능 프로필 설정을 사용하면 파일의 디지털 시그니처와 신뢰 수준에 따라 Norton 360의 시스템 검사 방법을 구성할 수 있습니다.

  • 이메일 바이러스 차단 검사

    이메일 바이러스 차단 검사는 이메일 첨부 파일로 보내거나 받은 위협 요소로부터 사용자를 보호합니다.

    이 옵션을 사용하여 Norton 360에서 이메일 메시지를 검사할 때 작동하는 방법을 정의할 수 있습니다. Norton 360에서 사용자가 선택한 옵션에 따라 보내거나 받은 이메일 메시지를 자동으로 검사합니다.

  • 인스턴트 메신저 검사

    이 옵션은 인스턴트 메신저 첨부 파일에서 바이러스를 검사하고 탐지합니다.

    이 옵션을 사용하면 인스턴트 메신저 프로그램으로 받은 파일에 대한 검사를 사용자 정의할 수 있습니다.

  • 제외 항목/낮은 위험 요소

    제외 항목 옵션은 Norton 360 검사 대상에서 제외한 폴더, 파일 및 드라이브와 같은 항목을 지정합니다. 검사, 시그니처 및 낮은 위험 요소 항목이 검사에서 제외할 수 있는 일부 항목입니다.

    제외 옵션에서는 Norton 360이 탐지할 위험 요소 카테고리를 선택할 수도 있습니다.

    참고:

    제외 항목을 설정하면 보호 수준이 낮아지므로 특별히 필요한 경우에만 사용해야 합니다.

  • 인사이트 네트워크

    인사이트 네트워크 검사는 웹의 원격 서버에 최신 바이러스 정의가 포함된 클라우드 기술을 사용합니다. Norton 360은 시스템에 최신 보안 위협 요소가 있는지 검사합니다. Norton 360에서 인사이트 네트워크 검사를 수행할 때 로컬에 있는 바이러스 정의와 클라우드에서 제공하는 바이러스 정의를 사용합니다. Norton 360은 시스템의 로컬에 제공되는 정의와는 별도로 클라우드의 최신 정의를 사용하여 추가적인 보호 기능을 제공합니다.

스파이웨어 차단 및 업데이트

스파이웨어 차단은 개인 정보 및 프라이버시를 침해할 수 있는 보안 위험 요소로부터 시스템을 보호합니다.

Norton 360은 최신 프로그램 및 정의 업데이트를 통해 취약점으로부터 시스템을 보호합니다.

옵션은 다음과 같습니다.

  • 스파이웨어 차단

    스파이웨어 차단은 개인 정보 및 프라이버시를 침해할 수 있는 보안 위험 요소로부터 시스템을 보호합니다.

    이 옵션을 사용하면 Norton 360에서 수동, 이메일, 인스턴트 메신저 검사에서 탐지하기를 원하는 위험 요소의 카테고리를 선택할 수 있습니다.

  • 업데이트

    Norton 360은 최신 프로그램 및 정의 업데이트를 통해 취약점으로부터 시스템을 보호합니다. 정의 업데이트에는 Norton 360이 특정 바이러스나 보안 위협 요소의 출현 사실을 인지하고 이를 사용자에게 알려주기 위해 필요한 정보가 포함됩니다.

    업데이트 옵션을 사용하여 정의 업데이트를 통해 최신 바이러스 정의를 받고, 최신 보안 위협 요소로부터 시스템을 안전하게 보호할 수 있습니다.


이메일 주소 추가

이메일 주소 추가 대화 상자를 사용하여 주소록 제외 항목 목록에 이메일 주소를 추가하십시오. 이메일 주소를 올바르게 입력했는지 확인하십시오.

다음 입력란에 상세 내역을 입력하십시오.

이름 | 주소를 쉽게 알아볼 수 있도록 이메일 주소의 이름을 입력하십시오.
주소(필수 입력) | 지원되는 이메일 프로그램의 주소록에서 가져오지 않으려는 이메일 주소를 입력하십시오. 주소록 제외 항목 목록에 이메일 주소를 추가하면 Norton AntiSpam에서 이 주소를 자동으로 허용 목록으로 가져오지 않습니다. 또한 차단 목록에 이메일 주소 또는 도메인 이름을 추가하면 Norton AntiSpam에서 이 주소를 자동으로 허용 목록으로 가져오지 않습니다.


이메일 주소 편집

이메일 주소 편집 대화 상자에서 주소록 제외 항목 목록에 추가한 이메일 주소를 편집할 수 있습니다. 이메일 주소를 올바르게 입력했는지 확인하십시오.

다음과 같은 상세 내역을 편집할 수 있습니다.

이름 | 주소를 쉽게 알아볼 수 있도록 이메일 주소의 이름을 입력하십시오.
주소(필수 입력) | 지원되는 이메일 프로그램의 주소록에서 가져오지 않으려는 이메일 주소를 입력하십시오.


주소록 제외 항목

주소록 제외 항목 목록에 이메일 주소를 추가하면 Norton AntiSpam에서 이 주소를 허용 목록으로 가져오지 않습니다. 허용 목록에서 이메일 주소를 삭제하면 Norton AntiSpam에서 이 주소를 주소록 제외 항목 목록에 자동으로 추가합니다. 그러나 허용 목록에 수동으로 추가한 이메일 주소를 삭제하면 Norton AntiSpam에서 주소록 제외 항목 목록에 주소를 추가하지 않습니다.

도메인 이름은 주소록 제외 항목 목록에 추가할 수 없습니다. 허용 목록에서 도메인 이름을 삭제할 때 Norton AntiSpam은 주소록 제외 항목 목록에 해당 도메인 이름을 추가하지 않습니다.

참고:

주소록을 가져오기 전에 주소록 제외 항목 옵션을 사용하십시오. 지원되는 이메일 프로그램의 주소록에서 허용 목록 대화 상자로 가져오지 않으려는 이메일 주소를 모두 추가하십시오.

주소록 제외 항목에서 다음과 같은 옵션을 사용할 수 있습니다.

추가 | Norton AntiSpam이 주소록에서 가져오지 않도록 할 이메일 주소를 입력합니다. 쉽게 확인하기 위해서 이메일 주소에 해당하는 설명이 포함된 이름을 추가할 수도 있습니다.
편집 | 주소록 제외 항목 목록에 추가한 이메일 주소에 해당하는 이메일 주소 또는 설명이 포함된 이름을 수정합니다.
제거 | 주소록 제외 항목 목록에서 이메일 주소를 삭제합니다. 주소록 제외 항목 목록에서 주소를 삭제하고 주소록을 가져오면 해당 주소가 허용 목록에 추가됩니다.


이메일 주소 추가

이메일 주소 추가 대화 상자를 사용하여 이메일 주소나 도메인(예: @symantec.com)을 허용 목록에 추가할 수 있습니다. 이메일 주소나 도메인 이름을 올바르게 입력했는지 확인하십시오.

이메일 주소를 추가하려면 다음을 사용하십시오.

주소 유형 | 이메일 주소 또는 도메인을 허용 목록에 추가합니다. 드롭다운 목록을 사용하여 옵션을 선택하십시오. 기본 옵션은 이메일입니다.
이름 | 주소를 쉽게 알아볼 수 있도록 이메일 주소 또는 도메인의 설명이 포함된 이름을 입력하십시오.
주소(필수 입력) | 허용 목록에 포함할 이메일 주소 또는 도메인 이름을 입력하십시오. 도메인 이름을 추가할 경우 도메인의 주소(예: @symantec.com)를 입력하십시오.


이메일 주소 편집

이메일 주소 편집 대화 상자를 사용하여 허용 목록에 추가한 이메일 주소나 도메인(예: @symantec.com)을 편집할 수 있습니다. 이메일 주소나 도메인 이름을 올바르게 입력했는지 확인하십시오.

다음과 같은 상세 내역을 편집할 수 있습니다.

주소 유형 | 추가하려는 항목이 이메일 주소인지 또는 도메인인지 지정하십시오.
이름 | 주소를 쉽게 알아볼 수 있도록 이메일 주소 또는 도메인의 이름을 입력하십시오.
주소(필수 입력) | 목록에 포함할 이메일 주소 또는 도메인 이름을 입력하십시오. 도메인 이름을 추가할 경우 도메인의 주소(예: @symantec.com)를 입력하십시오.


이메일 주소 추가

이메일 주소 추가 대화 상자를 사용하여 이메일 주소나 도메인(예: @symantec.com)을 차단 목록에 추가할 수 있습니다. 이메일 주소나 도메인 이름을 올바르게 입력했는지 확인하십시오.

다음과 같은 옵션을 사용할 수 있습니다.

주소 유형 | 추가하려는 항목이 이메일 주소인지 또는 도메인인지 지정하십시오.
이름 | 주소를 쉽게 알아볼 수 있도록 이메일 주소 또는 도메인의 이름을 입력하십시오.
주소(필수 입력) | 목록에 포함할 이메일 주소 또는 도메인 이름을 입력하십시오. 도메인 이름을 추가할 경우 도메인의 주소(예: @symantec.com)를 입력하십시오.


이메일 주소 편집

이메일 주소 편집 대화 상자를 사용하여 차단 목록에 추가한 이메일 주소나 도메인(예: @symantec.com)을 편집할 수 있습니다. 이메일 주소나 도메인 이름을 올바르게 입력했는지 확인하십시오.

다음과 같은 상세 내역을 편집할 수 있습니다.

주소 유형 | 추가하려는 항목이 이메일 주소인지 또는 도메인인지 지정하십시오.
이름 | 주소를 쉽게 알아볼 수 있도록 이메일 주소 또는 도메인의 이름을 입력하십시오.
주소(필수 입력) | 목록에 포함할 이메일 주소 또는 도메인 이름을 입력하십시오. 도메인 이름을 추가할 경우 도메인의 주소(예: @symantec.com)를 입력하십시오.


클라이언트 통합

클라이언트 통합 탭은 사용자의 시스템에 설치되어 있는 이메일 클라이언트 또는 지원되는 이메일 프로그램과 이에 연결된 주소록을 나열합니다. Norton AntiSpam을 이메일 클라이언트와 통합하면 원치 않는 이메일 메시지로부터 자유로워질 수 있습니다.

사용자가 이메일 프로그램을 선택하면 Norton 360에서 Norton AntiSpam 드롭다운 목록 또는 몇 개의 옵션을 지원되는 이메일 프로그램의 도구 모음에 추가합니다. Norton AntiSpam 드롭다운 목록 또는 옵션을 사용하여 이메일 메시지를 스팸 또는 정상 메시지로 분류할 수 있습니다. 또한 이러한 옵션을 사용하여 스팸 폴더를 비우고 Norton AntiSpam 설정 구성을 위한 설정 창을 열 수 있습니다. 사용 중인 이메일 프로그램에 정크 이메일 폴더가 없으면 폴더 영역에 Norton AntiSpam 폴더도 추가됩니다. Norton AntiSpam 폴더를 사용하여 스팸 메시지를 정렬하고 저장할 수 있습니다. 그러나 이메일 클라이언트에 이전 버전 Norton 360의 Norton AntiSpam 폴더가 있으면 Norton AntiSpam에서 정크 이메일 폴더가 아닌 Norton AntiSpam 폴더를 사용합니다.

참고:

Windows Vista의 Windows Mail에서는 Norton AntiSpam 도구 모음 통합이 지원되지 않습니다.

Norton AntiSpam과 통합할 이메일 클라이언트를 선택하십시오.

옵션은 다음과 같습니다.

Outlook | Norton AntiSpam을 Outlook 2002/2003/2007과 통합합니다.
Outlook Express | Norton AntiSpam을 Outlook Express 6.0 이상과 통합합니다.
Windows Mail(Windows Vista) | Norton 360은 Windows Mail 도구 모음에 어떠한 옵션도 추가하지 않습니다. 그러나 스팸 이메일 메시지를 식별하고 정크 이메일 폴더로 옮깁니다.

Norton AntiSpam에서 이메일 주소를 가져올 주소록을 하나 이상 선택할 수 있습니다.

옵션은 다음과 같습니다.

  • Outlook 주소록

  • Windows 주소록

기타 행 아래의 시작 화면 옵션에는 이메일 프로그램을 시작할 때마다 Norton AntiSpam에 대한 간단한 소개가 표시됩니다. 시작 화면을 표시하지 않으려면 시작 화면 옵션을 실행 중지하면 됩니다.

추가 정보

Norton AntiSpam

클라이언트 통합 구성


위험 탐지 방법

Norton 360은 다음의 기능을 사용하여 시스템을 항상 모니터링하고 바이러스 , 스파이웨어 , 애드웨어 를 비롯한 많은 보안 위험 요소로부터 시스템을 보호합니다.

자동 보호

자동 보호 옵션을 통해 시스템 보호를 사용자 정의할 수 있습니다. 자동 보호 옵션은 다음과 같습니다.

  • 바이러스 활동의 징조일 수 있는 모든 비정상적인 증상에 대해 시스템을 모니터링합니다.

  • Windows를 시작할 때 메모리에서 실행되어 작업하는 동안 지속적인 보호 기능을 제공합니다.

  • 시스템에서 소프트웨어 프로그램을 사용할 때마다 바이러스, 스파이웨어 및 기타 위험 요소를 검사합니다. 또한 사용자가 이동식 미디어를 넣거나, 인터넷에 액세스하거나, 사용자가 받았거나 직접 생성한 문서 파일을 사용할 때마다 검사합니다.

전체 검사

부트 레코드 , 파일, 실행 중인 프로그램을 모두 확인하여 바이러스 및 스파이웨어로부터 시스템을 보호합니다. 또한 LiveUpdate, 정리, 디스크 최적화 및 백업과 같은 다른 작업을 실행하여 시스템에 높은 수준의 보호 기능과 성능을 제공합니다.

빠른 검사

시스템에서 실행 중인 보안 위험 요소는 대부분의 시스템 영역에 영향을 미칩니다. 빠른 검사는 이러한 감염된 영역에 대한 빠른 검사를 수행합니다. 전체 검사를 할 시간은 없지만 시스템에서 보안 위험 요소가 실행 중이라는 의심이 들면 빠른 검사를 실행하십시오.

이메일 바이러스 차단 검사

수신 및 발신 이메일 메시지를 보호하여 사용자의 시스템 및 다른 시스템의 감염을 예방합니다.

인스턴트 메신저 검사

인스턴트 메신저의 첨부 파일에서 바이러스, 스파이웨어 및 기타 위험 요소를 검사하고 탐지합니다.


보안 요청

시스템을 전체적으로 보호하려면 기능을 실행해 두어야 합니다. 그러나 기능은 일시적으로 실행 중지할 수 있으며 실행 중지 기간을 지정할 수 있습니다. 지정한 기간이 지나면 기능이 자동으로 재시작됩니다. 언제든지 설정을 변경하고 Norton 360 또는 설정 창에서 기능을 실행할 수 있습니다.


장치 상세 내역

장치 상세 내역 창에는 네트워크에 연결된 시스템의 상세 내역이 표시됩니다. 원격 모니터링을 위해 설정한 시스템의 상세 내역만 볼 수 있습니다.

참고:

장치 상세 내역 창에 표시되는 상세 내역은 사용자의 시스템에 설치된 Norton 제품의 버전에 따라 달라집니다. 원격으로 모니터링하려는 시스템에 대한 광범위한 상세 내역을 보려면 Norton 360 버전 16.0 이상을 설치하십시오.

네트워크의 시스템에 Norton 360 버전 16.0 이상이 있는 경우 다음과 같은 장치 상세 내역을 볼 수 있습니다.

  • 피싱 차단

  • 피싱 차단 통계

  • 스팸 차단

  • 스파이웨어 차단

  • 바이러스 차단

  • 자동 LiveUpdate

  • 브라우저 보호

  • 수신 이메일 검사

  • 인스턴트 메신저 검사

  • 침입 차단

  • 최근 5개의 AntiVirus 위협 요소

  • 최근 5개의 위험도가 높은 AntiVirus 위협 요소

  • 마지막 전체 시스템 검사

  • 발신 이메일 검사

  • 제품 버전

  • 보안 업데이트

  • 펄스 업데이트

  • 스마트 방화벽

  • SONAR 보호

  • 제품 정보 사용 기간 상태

  • 바이러스 정의 날짜

  • Windows 자동 업데이트

추가 정보

버전 번호 확인


유휴 시간 제한

유휴 시간에 검사를 실행하도록 예약하면 Norton 360에서 사용자 시스템이 유휴 상태가 되는 시점을 확인하고 검사를 실행합니다. 유휴 시간 제한 기준을 지정하여 이 시간이 경과하면 Norton 360에서 시스템이 유휴 상태인 것으로 식별하도록 할 수 있습니다. 예를 들어 유휴 시간 제한 기준을 10분으로 지정하고 10분 동안 시스템을 사용하지 않으면 Norton 360은 시스템이 유휴 상태인 것으로 식별합니다. 유휴 시간 제한은 1분에서 30분까지 지정할 수 있습니다. 기본 시간은 10분입니다.

유휴 시간 제한 기간을 지정한 후 Norton Tasks 창의 유휴 카운트다운 표시줄을 통해 시스템의 유휴 상태를 확인할 수 있습니다.


네트워크 프록시 설정

사용자 시스템에서 프록시 서버를 통해 인터넷에 연결되는 네트워크를 사용하는 경우 프록시 설정을 지정해야 합니다. 예를 들어 LiveUpdate는 이러한 설정을 사용하여 정의를 가져옵니다. 구성 링크를 사용하여 네트워크 프록시 설정 창을 열고 필요에 따라 자동 구성 URL, 프록시 설정 및 인증 상세 내역을 지정하십시오.


Norton Community Watch

Norton Community Watch는 시스템에서 새로운 잠재적 보안 위험 요소에 대한 정보를 수집하고 분석을 위해 이 정보를 시만텍에 제출합니다. 시만텍은 데이터를 평가하여 새로운 보안 위협 요소와 이러한 위협 요소의 출처를 파악합니다. Norton Community Watch 기능에 참여하면 시만텍이 보안 위험 요소나 위협 요소를 차단하는 방법을 개선하는 데 도움이 됩니다.

Norton 360은 보안 위험 요소를 탐지하면 Norton Community Watch를 사용하여 웹 사이트 정보를 시만텍으로 전송합니다. 이 위험 요소가 탐지되기 전에 사용자가 방문한 모든 웹 사이트 URL이 평가를 위해 시만텍으로 전송됩니다. 시만텍은 URL 목록에 액세스하여 감염의 원인이 된 웹 사이트를 파악합니다. 개인 식별 정보는 전송되지 않습니다. Norton Insight 및 Norton Insight Network와 같은 Norton 기능은 시만텍에서 평가한 정보를 사용합니다.

Norton Community Watch는 다음과 같은 유형의 데이터를 수집하고 제출합니다.

  • 이동식 실행 파일 및 실행 중인 프로세스와 같은 식별된 악성 소프트웨어

  • 제품에서 사기성이 있다고 의심하는 웹 사이트 URL

  • 위험 요소가 탐지되기 전에 방문한 모든 웹 사이트 URL

  • 시스템에서 정기적으로 실행되거나 보안 위험 요소 탐지 당시 실행 중이던 응용 프로그램 및 프로세스

  • 시스템에서 잠재적 보안 위험 요소에 전송하는 응답의 샘플

  • 시스템의 일반 시스템 정보 및 성능 속성

시만텍으로 위험 요소 전송을 중단하고 싶으면 Norton Community Watch를 실행 중지할 수 있습니다.

시만텍으로 전송된 데이터 및 제출 항목을 보려면 보안 기록 창을 사용하십시오.


제품 보안

제품 보안 옵션은 시스템에 설치된 Norton 제품을 보호합니다. 이 옵션은 Norton 제품을 무단으로 변경하지 못하도록 차단합니다. 또한 암호로 제품 설정을 보호할 수 있습니다.

옵션은 다음과 같습니다.

일반 사용자의 설정 액세스

관리자가 아닌 일반 사용자 계정에서 설정 창의 모든 옵션에 액세스하고 구성할 수 있음

이 옵션은 기본적으로 실행 중지되어 있습니다. 이 옵션을 실행하려면 시스템에 관리자로 로그온해야 합니다. 시스템의 일부 다른 사용자 계정에서 설정 창이 열려 있는 경우 설정 창에 액세스할 수 없습니다.

Norton 제품 임의 변경 방지

알 수 없거나, 의심스럽거나, 위협적인 응용 프로그램에 의한 공격 또는 수정으로부터 Norton 제품 보호

설정 암호 보호

Norton 360 설정을 암호로 보호

암호는 제품 설정에 대한 무단 액세스를 방지합니다. 암호의 길이는 8에서 256자 사이여야 합니다. 이 옵션은 기본적으로 실행 중지되어 있습니다.

참고:

보호 기능을 일시적으로 실행 또는 실행 중지하려면 설정 창에 액세스할 때마다 암호를 입력해야 합니다.

더 이상 필요하지 않은 경우 암호 보호를 실행 중지할 수 있습니다.

제품 상태 모니터링

바이러스 차단, 방화벽, 신원 보호 및 기타 Norton 360 기능의 보호 상태를 모니터링 또는 무시할 수 있습니다.

제품 기능의 상태를 모니터링하려면 옵션을 선택하고, 이를 무시하려면 옵션을 선택 해제하면 됩니다.


무인 모드 설정

Norton 360에는 다음과 같은 무인 모드 유형이 있습니다.

무인 모드 | 지정된 기간 동안 사용자가 수동으로 실행하는 무인 모드.
전체 화면 탐지 | Norton 360에서 전체 화면 응용 프로그램을 탐지하면 자동으로 실행되고 사용자가 이 전체 화면 응용 프로그램 사용을 중지하면 실행 중지되는 무인 모드.
미디어 무인 모드 | Norton 360에서 디스크 굽기 작업 또는 Media Center TV 녹화 작업을 탐지하면 자동으로 실행되는 무인 모드. 미디어 무인 모드 프로그램 목록에 포함된 프로그램을 실행하는 경우에도 미디어 무인 모드가 자동으로 실행됩니다. 미디어 무인 모드는 디스크 굽기 세션 또는 TV 프로그램 녹화 세션이 완료되면 실행 중지됩니다. 또한 미디어 무인 모드 프로그램 목록에 있는 프로그램의 실행 중인 인스턴스가 탐지된 경우에도 미디어 무인 모드가 실행 중지됩니다.

Norton 360에서 알림 및 통지를 표시하지 않으며 사용자가 선택한 무인 모드 옵션의 유형에 따라 대부분의 백그라운드 작업을 일시 중지합니다. 다음과 같은 무인 모드 옵션을 사용할 수 있습니다.

표: 설정

기능

설명

권장 사항

무인 모드

무인 모드 옵션을 실행하면 지정된 시간 동안 무인 모드가 실행됩니다. 1시간, 2시간, 4시간, 6시간 또는 1일 동안 무인 모드를 실행할 수 있습니다.

무인 모드가 실행되면 Norton 360은 사용자가 지정한 시간 동안 모든 알림 표시를 차단하고 백그라운드 작업을 일시 중지합니다. 지정된 기간이 지나면 Norton 360에서 무인 모드를 실행 중지합니다. 또한 무인 모드는 언제든지 수동으로 실행 중지할 수 있습니다. 중지된 작업은 무인 모드가 실행 중지되면 실행됩니다.

시스템에서 중요한 작업을 수행하기 전에 무인 모드 옵션을 실행하십시오.

전체 화면 탐지

전체 화면 탐지 옵션이 실행된 경우 Norton 360은 전체 화면 모드로 실행되는 응용 프로그램을 자동으로 탐지하며 무인 모드를 실행합니다. 이 옵션은 기본적으로 실행되어 있습니다.

또한 Norton 360은 Media Center Extender 세션을 활성화된 전체 화면 응용 프로그램으로 탐지하고 무인 모드를 실행합니다.

무인 모드가 실행되면 Norton 360은 대부분의 알림 표시를 차단하고 백그라운드 작업을 일시 중지합니다. 바이러스 및 기타 보안 위협 요소로부터 시스템을 보호하기 위한 작업만 실행됩니다. 일시 중지된 작업은 응용 프로그램의 전체 화면 모드가 종료된 후 실행됩니다.

응용 프로그램을 전체 화면 모드로 실행할 때 알림을 차단하고 백그라운드 작업을 일시 중지하려면 전체 화면 탐지 옵션을 실행하십시오. 백그라운드 작업의 수를 줄이면 시스템의 성능을 높일 수 있습니다. 이 옵션을 실행해 두면 Media Center Extender 세션이 방해받지 않습니다.

IMAPI 2.0 디스크 굽기

IMAPI 2.0 디스크 굽기 옵션이 실행된 경우 Norton 360은 시스템에서 디스크 굽기 세션이 탐지되면 자동으로 미디어 무인 모드를 실행합니다. IMAPI 2.0 디스크 굽기 옵션은 기본적으로 실행되어 있습니다. 그런 다음 Norton 360은 백그라운드 작업을 중단하여 디스크 굽기 세션의 성능을 높이고 알림 및 통지는 계속 표시합니다. 디스크 굽기 세션이 완료되면 Norton 360에서 미디어 무인 모드를 자동으로 실행 중지합니다.

사용자가 Media Center 응용 프로그램을 사용하여 CD 또는 DVD를 굽기 시작하면 Norton 360에서 즉시 미디어 무인 모드를 실행합니다. 일단 실행된 미디어 무인 모드는 디스크 굽기 세션이 완료된 후 실행 중지됩니다. 디스크 굽기 세션 중에는 설정 창에서 IMAPI 2.0 디스크 굽기 옵션을 실행 중지하여 미디어 무인 모드를 실행 중지할 수 없습니다.

Norton 360의 미디어 무인 모드는 다음 Media Center 디스크 굽기 응용 프로그램을 지원합니다.

  • IMAPI 2.0

  • J. River MEDIA CENTER(버전 13.0.125 이상)

디스크를 굽기 전에 Media Center TV 녹화 옵션을 실행하면 시스템 리소스 사용률을 최대화하고 디스크 굽기 세션의 성능을 높일 수 있습니다.

Media Center TV 녹화

Media Center TV 녹화 옵션이 실행된 경우 Norton 360은 시스템에서 TV 프로그램 녹화 세션이 탐지되면 자동으로 미디어 무인 모드를 실행합니다. Media Center TV 녹화 옵션은 기본적으로 실행되어 있습니다. 그런 다음 Norton 360은 백그라운드 작업을 중단하여 녹화 세션의 성능을 높이고 알림 및 통지는 계속 표시합니다. 녹화 세션이 완료되면 Norton 360에서 미디어 무인 모드를 자동으로 실행 중지합니다.

TV 프로그램 녹화가 시작되는 즉시 Norton 360에서 미디어 무인 모드를 실행합니다. 일단 실행된 미디어 무인 모드는 녹화 세션이 완료된 후 실행 중지됩니다. TV 프로그램 녹화 세션 중에는 설정 창에서 Media Center TV 녹화 옵션을 실행 중지하여 미디어 무인 모드를 실행 중지할 수 없습니다.

Norton 360의 미디어 무인 모드는 다음 Media Center 응용 프로그램을 지원합니다.

  • Windows Media Center

    Windows Media Center에서 TV 프로그램 세션 중에 미디어 무인 모드를 실행하도록 하려면 Norton 360을 설치한 후 시스템을 재시작해야 할 수 있습니다.

  • J. River MEDIA CENTER(버전 13.0.125 이상)

TV 프로그램 녹화를 시작하기 전에 Media Center TV 녹화 옵션을 실행하면 시스템 리소스 사용률을 최대화하고 녹화 세션의 성능을 높일 수 있습니다.

사용자 지정 프로그램

사용자 지정 프로그램에는 Norton 360에서 미디어 무인 모드를 실행하는 모든 프로그램이 나열됩니다. 사용자 지정 프로그램에 수동으로 프로그램을 추가할 수 있습니다. Norton 360은 사용자가 사용자 지정 프로그램에 추가한 프로그램이 실행 중임을 탐지하면 자동으로 미디어 무인 모드를 실행합니다. 사용자 지정 프로그램 목록에 있는 모든 프로그램의 실행 인스턴스가 완료되면 미디어 무인 모드를 실행 중지합니다.

미디어 무인 모드가 실행되면 Norton 360에서 백그라운드 작업을 일시 중지하지만 알림 및 통지는 차단하지 않습니다.

사용자 지정 프로그램에서 프로그램을 제거할 수도 있습니다.

시스템 리소스 사용률이 높은 모든 프로그램을 사용자 지정 프로그램에 추가하십시오. 사용자 지정 프로그램에 프로그램을 추가하면 이러한 프로그램이 실행될 때 Norton 360에서 백그라운드 작업을 중단하여 성능을 높일 수 있습니다.

추가 정보

무인 모드 실행


검사 성능 프로필

검사 성능 프로필 설정에서 파일의 디지털 시그니처와 신뢰 수준에 따라 Norton 360의 시스템 검사 방법을 구성할 수 있습니다. Norton 360이 알려진 디지털 시그니처 또는 높은 신뢰 수준을 가진 파일을 검사에서 제외하도록 구성할 수 있습니다. 이렇게 하면 검사를 더욱 간편하고, 빠르고, 효과적으로 수행할 수 있습니다.

다음 프로필 중 하나에 검사 성능을 구성할 수 있습니다.

전체 검사 | Norton 360이 시스템에 대한 전체 검사를 수행하도록 합니다. 전체 검사에는 파일의 신뢰 수준이나 디지털 시그니처에 관계없이 시스템의 모든 파일에 대한 검사가 포함됩니다.
신뢰 - 표준 | Norton Trusted인 파일을 Norton 360 검사에서 제외하도록 합니다. Norton 360이 신뢰 수준이 Norton Trusted가 아닌 파일을 검사합니다.
신뢰 - 높음 | Norton 360이 알려진 디지털 시그니처 또는 높은 신뢰 수준을 가진 파일을 검사에서 제외하도록 합니다. Norton 360이 Norton Trusted 또는 User Trusted와 동일한 신뢰 수준을 가진 파일을 검사하지 않습니다. 또한 신뢰 수준이 높은 '좋음'인 파일도 검사 대상에서 제외합니다. 신뢰 수준이 신뢰 - 낮음, 신뢰 - 검증 안 됨, 신뢰할 수 없음인 파일과 3등급 디지털 시그니처가 없는 파일을 검사합니다.

Norton 360은 사용자가 검사 성능 프로필에 지정한 구성에 따라 시스템을 검사합니다.


Norton Tasks

Norton Tasks 창에서 Norton 360이 유휴 시간 동안 실행하는 모든 Norton 관련 백그라운드 작업을 보고 모니터링할 수 있습니다. 상세 내역에는 다음이 포함됩니다.

백그라운드 작업 | 현재 백그라운드에서 실행되고 있는 Norton 관련 프로세스 표시; 백그라운드 작업의 이름 앞에 표시되는 아이콘을 사용하여 백그라운드 작업을 시작하거나 중지할 수 있습니다. 언제든지 백그라운드 작업을 시작하거나 중지할 수 있습니다.
최근 실행 | Norton 관련 프로세스의 시간 스탬프 표시; 백그라운드 작업이 마지막으로 실행된 날짜 및 시간과 같은 상세 내역을 볼 수 있습니다. 이 정보를 보고 백그라운드 작업을 시작할지 또는 Norton 360에서 유휴 시간 동안 작업을 실행할 때까지 기다릴지 결정할 수 있습니다.
소요 시간 | Norton 관련 프로세스가 마지막으로 실행된 소요 시간 표시; 백그라운드 작업이 마지막으로 실행된 소요 시간을 볼 수 있습니다. 백그라운드 작업을 시작하려는 경우 이 정보를 보고 백그라운드 작업이 완료되는 데 걸리는 시간을 확인할 수 있습니다.
유휴 시간 동안 실행 | Norton 관련 프로세스가 유휴 시간 동안 실행되었는지 여부 표시; 이 정보는 작업이 유휴 시간 동안 이미 실행되었는지, 아니면 사용자가 실행해야 하는지 확인하는 데 도움이 됩니다.
상태 | Norton 관련 프로세스의 상태 표시; 작업 완료에 대한 상세 내역을 볼 수 있습니다. 또한 백그라운드 작업을 완료시키는 전원 유형도 확인할 수 있습니다.

Norton Tasks 창에서 백그라운드 작업 상세 내역을 보고 모니터링하는 것 외에도 다음 옵션을 사용할 수 있습니다.

유휴 시간 제한 | 해당 시간이 경과하면 Norton 360에서 시스템이 유휴 상태인 것으로 식별할 유휴 시간 제한 기간 지정; 유휴 시간 제한은 1분에서 30분까지 지정할 수 있습니다. 기본 시간은 10분입니다.
유휴 카운트다운 | 시스템의 유휴 상태 확인; 유휴 시간 제한 기준을 지정하면 유휴 카운트다운 표시줄을 보고 시스템이 지정된 기간 후 유휴 상태가 되었는지 확인할 수 있습니다.
무인 모드 | 무인 모드를 지정된 시간 동안 실행 또는 실행 중지; 무인 모드를 실행하면 지정된 기간 동안 Norton 360이 모든 알림이 표시하지 않고 백그라운드 작업을 일시 중지합니다. 지정된 기간이 지나면 Norton 360에서 무인 모드를 실행 중지합니다. 무인 모드는 언제든지 수동으로 실행 중지할 수 있습니다. 중지된 작업은 무인 모드가 실행 중지되면 실행됩니다.

또한 CPU 그래프 및 메모리 그래프를 보고 시스템의 성능 데이터를 얻을 수 있습니다. 다음과 같은 옵션을 사용할 수 있습니다.

CPU 탭

전체 시스템 CPU 사용량 및 Norton 관련 CPU 사용량을 나타내는 그래프 표시

메모리 탭

전체 메모리 사용량 및 Norton 관련 메모리 사용량을 나타내는 그래프 표시

확대/축소

CPU 그래프 또는 메모리 그래프를 확대해서 표시 또는 기록 데이터 표시

다음과 같은 확대 옵션을 사용할 수 있습니다.

  • 10분

    최근 10분 동안의 CPU 사용량 또는 메모리 사용량을 확대해서 표시

  • 30분

    최근 30분 동안의 CPU 사용량 또는 메모리 사용량을 확대해서 표시

  • 90분

    90분 동안의 기본 성능 정보 제공

  • 1일

    지난 24시간 동안의 CPU 사용량 또는 메모리 사용량의 기록 데이터 표시

  • 1주일

    지난 일주일 동안의 CPU 사용량 또는 메모리 사용량의 기록 데이터 표시

  • 1개월

    지난 1개월 동안의 CPU 사용량 또는 메모리 사용량의 기록 데이터 표시

그래프에서 한 지점을 누르면 Norton 360에서 당시에 시스템의 최대 리소스를 사용한 프로세스 목록을 표시합니다. 파일 인사이트 창에서 목록에 있는 프로세스를 누르면 해당 프로세스에 대한 자세한 정보를 얻을 수 있습니다.


파일 인사이트

파일 인사이트 창에서 시스템에 있는 대상 파일 의 상세 내역을 볼 수 있습니다. 파일 인사이트 창은 시스템에 있는 대상 파일에 대한 상세 정보를 체계적으로 제공합니다. 표시줄의 오른쪽 끝에 있는 상세 정보 링크를 누르면 Norton 360에서 중요한 상세 정보 영역을 표시합니다. 이러한 정보에는 일반 상세 내역, 출처 및 계보 상세 내역, 리소스 사용량 및 파일이 시스템에서 수행한 특정 작업이 포함됩니다.

파일 인사이트 창은 다음과 같은 표시줄을 제공합니다.

상세 내역 | 파일의 신뢰 수준, 커뮤니티 사용량 및 파일이 출시된 후 경과 기간과 같은 정보 표시; 시그니처 및 파일이 생성된 날짜와 같은 상세 내역을 볼 수 있습니다. 파일이 시작 항목인지 여부와 파일이 마지막으로 사용된 날짜를 확인할 수 있습니다. 시만텍은 디지털 시그니처 및 해시 값과 같은 파일 관련 정보를 분석하여 파일의 신뢰 수준을 확인합니다. 신뢰할 수 있는 파일에는 Norton Trusted라는 레이블을 지정합니다. 지금 신뢰 확인 옵션을 사용하여 파일의 현재 신뢰 수준을 확인할 수 있습니다. 파일을 수동으로 신뢰할 수도 있습니다. 예를 들어 어떤 파일의 신뢰 수준이 알 수 없음이거나 신뢰할 수 없음인데 이 파일이 잘 알려진 응용 프로그램에 속하는 것으로 확인된 경우가 있습니다. 이런 경우 지금 신뢰 옵션을 사용하여 파일을 수동으로 신뢰할 수 있습니다. 또한 파일의 커뮤니티 사용량을 보고 파일의 적합성을 확인할 수 있습니다. 시만텍은 철저한 통계적 방식을 사용하여 파일의 신뢰성을 평가하고 '좋음' 파일로 분류합니다.
출처 | 파일의 계보 상세 내역 제공; Norton 360을 설치한 후 파일을 다운로드하거나 생성한 경우 파일의 계보 상세 내역을 볼 수 있습니다. 파일이 다운로드된 출처의 URL을 볼 수 있습니다(있는 경우). 또한 한 파일에 대해 6개 단계의 상위 파일을 볼 수 있습니다. 파일의 안전 수준도 확인할 수 있습니다.
작업 | 프로세스의 리소스 사용량에 대한 상세 내역 제공; 프로세스의 성능 그래프를 보고 프로세스가 시스템의 전반적인 CPU 사용률에 미치는 영향을 확인할 수 있습니다. 확대/축소 옵션을 사용하면 성능 그래프를 확대해 볼 수 있습니다.

또한 이 파일 찾기 옵션을 사용하여 시스템에서 파일의 위치를 찾을 수 있습니다. 또한 자세히 링크를 사용하여 온라인 자습서 페이지에서 자세한 정보를 얻을 수 있습니다. 이 파일 찾기 옵션 옆에 있는 아이콘을 사용하여 파일 인사이트 창의 데이터를 클립보드에 복사할 수 있습니다. 클립보드에 내용을 복사한 후 문서를 열고, 데이터를 붙여넣고, 문서를 저장하면 됩니다.


Norton Insight - 응용 프로그램 등급

Norton Insight 기능은 시스템의 파일을 지능적으로 검사합니다. 시스템의 보안 수준은 그대로 유지하면서 더 적은 수의 파일을 검사하여 Norton 360 검사 성능을 높입니다.

Norton Insight는 시스템에 있는 대상 파일 에 대한 정보를 제공합니다. Norton 360은 Norton Insight - 응용 프로그램 등급 창에서 사용자가 선택한 옵션에 따라 파일의 세부 카테고리를 표시합니다. Norton Insight - 응용 프로그램 등급 창에 있는 드롭다운 목록의 옵션은 다음과 같습니다.

실행 중인 모든 프로세스 | 이 옵션을 선택할 당시 시스템에서 실행 중인 프로세스 나열
모든 파일 | 대상 파일 나열
시작 항목 | 시스템을 시작할 때 시작되는 프로그램 나열
로드된 모든 모듈 | 프로그램 메모리 공간에 현재 로드된 모든 파일과 프로그램 나열
성능 영향 최대 항목 | 시스템의 최대 리소스를 사용하는 프로그램 나열; Norton 360에서 시스템 성능에 가장 큰 영향을 주는 상위 10개 리소스의 목록을 표시합니다.
커뮤니티 사용량 최대 항목 | 커뮤니티 사용량이 최대인 파일 나열
가장 최근에 설치된 항목 | 가장 최근에 설치한 파일 나열; 이 목록에는 Norton 360을 설치한 후 지난 30일 이내에 설치한 파일이 포함됩니다.
User Trusted 파일 | 사용자가 파일 인사이트 창에서 수동으로 신뢰한 대상 파일 나열; 대상 파일에 속하지 않는 파일은 사용자가 수동으로 신뢰하더라도 이 카테고리에 나열되지 않습니다. 그러나 검사 성능 프로필을 신뢰 - 높음으로 구성하면 수동으로 신뢰한 모든 파일이 Norton 360 검사 대상에서 제외됩니다. 또한 수동으로 신뢰한 모든 대상 파일에서 사용자 신뢰를 제거할 수도 있습니다. 드롭다운 목록 옆에 있는 모든 사용자 신뢰 지우기 옵션을 사용하면 사용자 신뢰를 제거할 수 있습니다.
신뢰되지 않는 파일 | Norton Trusted가 아닌 파일 나열; 드롭다운 목록 옆에 있는 모든 파일 신뢰 옵션을 누르면 신뢰할 수 없는 모든 파일을 수동으로 신뢰할 수 있습니다.

다음과 같은 파일 상세 내역을 볼 수 있습니다.

파일 이름 | 파일 이름 제공; 파일의 아이콘을 보고 파일 형식을 확인할 수 있습니다. 또한 파일 이름을 누르면 파일 인사이트 창에서 파일에 대한 추가 상세 내역을 볼 수 있습니다.
신뢰 수준 | 파일의 신뢰 수준 표시; 시만텍은 디지털 시그니처 및 해시 값과 같은 파일 관련 정보를 분석하여 파일의 신뢰 수준을 확인합니다. 신뢰할 수 있는 파일에는 Norton Trusted라는 레이블을 지정합니다.
Norton Community Usage | 파일의 커뮤니티 사용량 수준 제공; 또한 파일의 커뮤니티 사용량을 보고 파일의 적합성을 확인할 수 있습니다. 시만텍은 철저한 통계적 방식을 사용하여 파일의 신뢰성을 평가하고 '좋음' 파일로 분류합니다.
리소스 사용량 | 특정 프로세스가 시스템 성능에 미치는 영향 표시; 성능 영향 상세 내역은 실행 중인 프로세스에 대해서만 표시됩니다.
발견된 날짜 | Norton 360이 시스템에서 파일의 존재를 확인한 날짜 제공

참고:

신뢰 수준, Norton Community Usage 및 리소스 사용량의 최신 상태를 얻을 수 있도록 시스템이 인터넷에 연결되어 있어야 합니다.

Norton Insight - 응용 프로그램 등급 창의 범위 표시기는 전체 대상 파일 수 대비 Norton Trusted 파일의 비율을 제공합니다. 비율이 높을수록 검사에 걸리는 시간도 짧습니다. Norton Insight - 응용 프로그램 등급 창을 새로 고치면 파일 목록, 파일의 신뢰 수준 및 범위 표시기를 업데이트할 수 있습니다.

검사 성능 프로필 설정에서 파일의 디지털 시그니처와 신뢰 수준에 따라 Norton 360의 시스템 검사 방법을 구성할 수 있습니다. Norton 360 검사를 간소화하고 속도와 효율을 높이기 위해 알려진 디지털 시그니처 또는 높은 신뢰 수준이 있는 파일을 검사에서 제외할 수 있습니다. 옵션은 다음과 같습니다.

전체 검사 | 시스템에 대한 전체 검사를 수행합니다.
신뢰 - 표준 | Norton Trusted 파일을 검사에서 제외합니다. 이 옵션은 기본 설정입니다.
신뢰 - 높음 | Norton Trusted, User Trusted 파일, 확신도가 높은 '좋음' 파일 및 알려진 디지털 시그니처가 있는 파일을 검사에서 제외합니다.

특정 파일 확인 옵션을 사용하여 파일 인사이트 창에서 대상 파일의 상세 내역을 볼 수 있습니다. 또한 Norton Insight - 응용 프로그램 등급 창에서 파일 이름을 눌러 파일의 상세 내역을 볼 수 있습니다.

추가 정보

파일의 신뢰 수준 확인

검사 성능 프로필 구성


결과 요약

결과 요약 탭은 가장 최근의 검사 결과를 표시합니다. 이 요약에는 검사된 파일과 탐지된 위험 요소 개수가 포함됩니다.

가장 최근에 수행된 검사가 빠른 검사인 경우 이 탭은 시스템 영역에 대한 빠른 검사 결과를 표시합니다. 이러한 영역은 바이러스, 스파이웨어 및 기타 위험 요소의 주된 공격 대상입니다.

가장 최근에 수행된 검사가 전체 시스템 검사인 경우 이 탭은 전체 시스템의 종합적인 검사 결과를 표시합니다.

결과 요약 탭 상태는 다음과 같습니다.

검사된 전체 항목

검사된 파일, 마스터 부트 레코드 또는 부트 레코드 수를 나타냅니다.

드롭다운 화살표를 누르면 다음 상세 내역을 볼 수 있습니다.

  • Norton 360에서 검사한 사용자 시스템의 영역과 이러한 영역에서 검사한 파일의 수

  • Norton Trusted 파일 수

  • 검사에서 건너뛴 파일 수. 이러한 파일은 이미 검사를 거쳤으며 마지막 검사 이후 변경되지 않은 파일입니다.

탐지된 전체 보안 위험 요소

탐지된 바이러스, 스파이웨어 프로그램 및 기타 위험 요소 수를 나타냅니다.

드롭다운 화살표를 누르면 각 위험 요소 유형별로 탐지된 위험 요소 수를 볼 수 있습니다.

해결된 전체 보안 위험 요소

복구된 항목이 있는 경우 그 수를 나타냅니다.

드롭다운 화살표를 누르면 각 위험 요소 유형별로 해결된 위험 요소 수를 볼 수 있습니다. 상세 결과 탭을 누르면 복구된 위험 요소에 대한 보다 상세한 정보를 볼 수 있습니다.

주의가 필요한 보안 위험 요소

해결되지 않은 위험 요소 수를 표시합니다.

주의가 필요함 탭에서 이 링크를 눌러 이러한 항목에 대한 상세 내역을 볼 수 있습니다.

참고:

검사가 완료되면 시스템을 다시 시작해야 할 수도 있습니다. Norton 360에서 시스템 재시작을 요청하면 메시지를 닫고 열려 있는 파일을 저장한 후 시스템을 재시작해야 합니다.

다음과 같은 옵션을 사용할 수 있습니다.

결과 내보내기

검사 상세 내역을 시스템의 특정 위치에 저장할 수 있습니다.

Norton 360은 검사 결과 요약 정보를 다음과 같은 파일 형식 중 하나로 저장합니다.

  • .txt

  • .xml

  • .html

마침

창을 닫습니다.

Norton 360은 창을 닫기 전에 검사에서 탐지된 위협 요소를 해결할지 묻는 메시지를 표시합니다.

추가 정보

빠른 검사 실행

전체 검사 실행


이메일 바이러스 차단 검사

Norton 360은 사용자의 이메일 프로그램에 바이러스 및 기타 보안 위협 요소에 대한 차단 기능을 자동으로 구성합니다. 수신 및 발신되는 모든 이메일 메시지를 검사하도록 이메일 바이러스 차단 검사를 구성할 수 있습니다. 수신 이메일 메시지를 검사하면 다른 사용자가 보낸 바이러스로부터 시스템을 보호할 수 있습니다. 발신 이메일 메시지를 검사하면 다른 사용자에게 실수로 바이러스나 웜을 전송하지 않을 수 있습니다. 이와 같이 Norton 360은 사용자가 이메일 첨부 파일로 보내거나 받을 수 있는 모든 위협 요소로부터 시스템을 보호합니다.

Norton 360은 POP3 또는 SMTP 통신 프로토콜을 사용하는 모든 이메일 프로그램을 지원합니다.


위험 요소 상세 내역

위험 요소 상세 내역 창에는 보안 위험 요소의 위험 요소 영향이 표시됩니다. 정보에는 위험 요소 이름, 위험 요소 유형 및 종속성이 포함됩니다. 위험 요소 이름을 누르면 시만텍 보안 연구소 웹 사이트에서 위험 요소에 대한 추가 정보를 볼 수 있습니다.

또한 위험 요소 영향 탭은 보안 위험 요소가 시스템의 주요 부분에 미치는 영향도 표시합니다. 전반적인 위험 요소 영향은 다음 4가지 카테고리가 조합되어 결정됩니다.

성능 | 보안 위험 요소가 시스템 성능에 미치는 영향의 정도를 측정합니다.
개인 정보 | 보안 위험이 사용자의 개인 정보를 원격 시스템에 확산시키는 정도를 측정합니다.
제거 | 시스템에서 보안 위험 요소를 얼마나 쉽게 제거할 수 있는지 그 정도를 측정합니다.
숨김 | 사용자가 알아채지 못하도록 보안 위험이 자신을 은폐하는 데 사용하는 기법의 수를 측정합니다.

카테고리를 선택하여 보안 위험 요소의 자세한 평가 내용을 볼 수 있습니다.


무인 모드 실행

시스템에서 중요한 작업을 수행하기 전에 수동으로 무인 모드를 실행할 수 있습니다. 드롭다운 목록에서 무인 모드를 실행할 기간을 지정해야 합니다. 1시간, 2시간, 4시간 또는 6시간 동안 무인 모드를 실행할 수 있습니다.

지정한 기간이 끝나면 Norton 360은 무인 모드를 실행 중지합니다. 이 설정을 무시하고 언제든지 수동으로 무인 모드를 실행 중지할 수 있습니다.

추가 정보

무인 모드 설정


와일드카드 문자

와일드 카드 문자(별표(*) 또는 물음표(?))는 경로의 일부로 지정되지 않으면 파일 확장자를 제외하는 데 사용될 수 있습니다. 예를 들면 다음과 같습니다.

*.xl? | 시스템에서 확장자가 .xl 뒤에 단일 문자로 이루어진 모든 파일을 제외합니다.
*.ex* | 시스템에서 확장자가 .ex 뒤에 단일 또는 여러 문자들로 이루어진 모든 파일을 제외합니다.

경로에 와일드카드를 사용할 수 없습니다. 예를 들어 C:\program files\*.xl? 및 C:\program ?????\는 허용되지 않습니다.

와일드카드 확장자를 포함하는 파일 이름을 지정할 수 없습니다. 예를 들어 myfile.xl?는 허용되지 않습니다.


자동 보호

자동 보호 기능은 Windows를 시작할 때 메모리로 로드하여 작업하는 동안 지속적인 보호 기능을 제공합니다.

자동 보호에서 바이러스를 발견하면 기본적으로 감염된 파일의 복구를 시도하고 웜을 자동으로 삭제합니다. 자동 보호가 감염된 파일을 복구할 수 없는 경우 자동 보호는 이 파일에 대한 액세스를 허용하지 않습니다. 복구할 수 없는 감염 파일을 처리하려면 전체 시스템에서 바이러스를 검사한 다음 발견한 감염 파일을 검사하십시오.

감염된 파일을 처리한 후, 다른 감염 항목을 탐지하기 위해 전체 시스템에서 바이러스를 검사해야 합니다.

자동 보호 기능을 항상 실행 상태로 유지하여 시스템이 바이러스에 감염되는 것을 방지하십시오. 자동 보호는 사용자의 작업 없이 백그라운드에서 작동합니다.

자동 보호는 다음 작업을 자동으로 수행합니다.

  • 시스템에서 모든 유형의 바이러스를 탐지하고 차단

    또한 시스템에서 매크로 바이러스, 부트 섹터 바이러스 및 메모리 상주 바이러스를 탐지 및 차단

  • 모든 유형의 트로이 목마, 웜, 기타 악성 코드를 탐지 및 차단

  • 인터넷을 통해 전달된 바이러스로부터 시스템을 보호

    Java 애플릿과 ActiveX 컨트롤을 포함하여 인터넷에서 다운로드한 모든 파일을 검사

  • 시스템을 항상 안전하게 유지

    시스템에서 소프트웨어 프로그램을 사용할 때, 플로피 디스크 또는 다른 이동식 미디어를 삽입하거나 문서를 수정 또는 액세스할 때마다 바이러스를 검사

  • 시스템에 바이러스가 활동 중임을 나타내는 비정상적인 증상이 있는지 모니터링

추가 정보

자동 보호 통지 검토


작업 필요

작업 필요 창은 시스템에서 보안 위험 요소가 탐지되었을 때 나타납니다. 작업 필요 창은 다음 정보를 제공합니다.

위험 요소 | 위험 요소에 대한 자세한 정보를 보려면 해당 위험 수준(높음, 중간, 낮음)을 누르십시오.
제목 | 위험 요소 제목을 누르면 해당 위험 요소에 대한 자세한 정보를 볼 수 있습니다.
상태 | 상태 열은 위험 요소의 현재 상태를 표시합니다.
작업 | 수행할 작업을 선택하십시오. 권장 작업은 별표(*)가 표시됩니다. 파일 이름, 파일이 시스템에서 수행한 작업과 같은 상세 내역을 볼 수 있습니다. 또한 파일이 시스템에 설치된 날짜도 볼 수 있습니다.
확인 | 위험 요소에 대해 선택한 작업을 적용하려면 작업 드롭다운 목록 오른쪽에서 옵션을 누르십시오.

Norton 360은 위험 영향이 낮은 위험 요소에 대해 높은 수준의 제어 기능을 제공합니다.

탐지된 위험 요소에 대한 작업을 수행할 수 있습니다. 옵션은 다음과 같습니다.

해결 | 시스템에서 위험 요소를 제거합니다. 다른 프로그램이 작동하는 데 필요할 수 있는 스파이웨어와 애드웨어 등의 보안 위험 요소는 Norton 검역소 및 복원에 백업됩니다.
제외 | 해당 제외 항목 목록에 위험 요소를 추가합니다. 추가된 위험 요소는 이후 검사에서 제외됩니다.
무시 | 탐지된 위험 요소를 무시합니다. Norton 360은 이후 검사에서 해당 위험 요소를 포함시킵니다. 이 옵션은 낮은 위험 요소 항목을 처음 탐지할 때 한 번 사용할 수 있습니다. 이 옵션은 시스템 검사 아래에서 낮은 위험 요소 옵션에 대한 기본 설정을 변경하지 않은 경우 사용할 수 있습니다.
도움말 | 수동 제거 지침이나 위험 요소에 대한 기타 정보를 볼 수 있도록 시만텍 보안 연구소 웹 사이트로 이동합니다.
재검사 | 다시 검사하여 시스템에서 위험 요소가 완전히 제거되었는지 확인합니다.

모두 적용 옵션을 사용하여 작업 필요 창에 나열된 모든 위험 요소에 대해 선택한 작업을 적용할 수 있습니다. 제거된 위험 요소는 검역소에 보관되며 언제라도 보안 기록 창의 옵션을 사용하여 다시 복원할 수 있습니다.


이메일 위협 요소 탐지됨

수신 또는 발신 이메일 메시지에서 보안 위협 요소가 발견되면 이메일 위협 요소 탐지됨 창이 표시됩니다. 이메일 위협 요소 탐지됨 창은 다음 정보를 제공합니다.

위험 요소 | 위협 요소에 대한 상세 내역을 보려면 해당 위험 수준(높음, 중간, 낮음)을 누르십시오.
제목 | 위협 요소 제목을 누르면 위험 요소에 대한 자세한 정보를 볼 수 있습니다.
상태 | 상태 열은 위협 요소의 현재 상태를 표시합니다.
작업 | 수행할 작업을 선택하십시오. 권장 작업은 별표(*)가 표시됩니다.
작업 적용 | 이 옵션을 눌러 위협 요소에 대해 선택한 작업을 적용하십시오.
이메일 삭제 | 이 옵션을 눌러 Norton 360이 위협 요소로 식별한 이메일을 삭제하십시오.

탐지된 이메일 위협 요소에 대한 작업을 수행할 수 있습니다. 옵션은 다음과 같습니다.

삭제 | 시스템에서 위협 요소를 제거합니다. 다른 프로그램이 작동하는 데 필요할 수 있는 스파이웨어와 애드웨어 등의 보안 위협 요소는 Norton 검역소 및 복원에 백업됩니다.
제외 | 옵션에서 해당 제외 항목 목록에 위협 요소를 추가합니다. 이 옵션은 이후 검사에서 이러한 위험 요소를 제외합니다.
무시 | 탐지된 위험 요소를 무시합니다. Norton 360은 이후 검사에서 해당 위협 요소를 포함시킵니다. 이 옵션은 낮은 위험 요소 항목을 처음 탐지할 때 한 번 사용할 수 있습니다. 이 옵션은 시스템 검사 아래에서 낮은 위험 요소 옵션에 대한 기본 설정을 변경하지 않은 경우에만 사용할 수 있습니다.

참고:

이메일 위협 요소의 유형에 따라 수행 가능한 작업이 다릅니다.

남은 위협 요소에 대해 선택한 작업을 완료할 수 없을 경우 해당 위협 요소는 이메일 위협 요소 탐지됨 창에 계속 표시됩니다. 작업 드롭다운 목록에는 해당 위협 요소에 대해 이전에 수행된 작업이 표시되지 않습니다. 해당 위협 요소에 대해 남은 작업 중 하나를 선택할 수 있습니다.


보안 위험 요소

보안 위험 요소 창에서 Norton 360 검사로부터 제외할 알려진 특정 보안 위험 요소를 선택할 수 있습니다. 드롭다운 목록에서 위험 요소 카테고리를 선택하여 해당 카테고리에 속한 보안 위험 요소의 목록을 볼 수 있습니다. 보안 위험 요소를 선택하여 시그니처 제외 항목 목록에 추가할 수 있습니다.

보안 위험 요소 창에는 다음 옵션이 있습니다.

추가 | 선택한 위험 요소를 시그니처 제외 항목 목록에 추가; 예를 들어 다른 프로그램에서 보안 위험 요소 프로그램을 사용하여 작동하는 경우 해당 프로그램을 시스템에 남겨둘 수 있습니다. 또한 앞으로의 검사 수행 시 프로그램에 대한 알림을 표시하지 않도록 지정할 수도 있습니다.
취소 | 보안 위험 요소 창이 닫힘
위험 요소 상세 내역 | 선택한 보안 위험 요소에 대한 정보를 제공하는 위험 요소 상세 내역 창이 열림; 상세 내역에는 위험 요소 이름, 위험 요소 유형, 종속성 및 시스템에 미칠 수 있는 영향에 대한 정보가 포함됩니다. 위험 요소 이름을 누르면 해당 위험 요소에 대한 보다 상세한 정보를 볼 수 있습니다.


시그니처 제외 항목

시그니처 제외 항목 설정을 사용하여 Norton 360 검사에서 제외할 특정한 알려진 보안 위험 요소를 선택할 수 있습니다. 예를 들어 다른 프로그램에서 보안 위험 요소 프로그램을 사용하여 작동하는 경우 해당 프로그램을 시스템에 남겨둘 수 있습니다. 또한 앞으로의 검사 수행 시 프로그램에 대한 알림을 표시하지 않도록 지정할 수도 있습니다.

제외 항목은 보호 수준을 낮추므로 특별히 필요한 경우에만 사용해야 합니다.

시그니처 제외 항목 창에서 다음과 같은 옵션을 사용할 수 있습니다.

추가 | 알려진 위험 요소의 이름을 선택하고 시그니처 제외 항목 목록에 추가
제거 | 시그니처 제외 항목 목록에서 위험 요소 이름을 삭제
위험 요소 상세 내역 | 선택한 위험 요소에 대한 상세 내역을 제공하는 위험 요소 상세 내역 창이 열림; 보안 위험 요소의 상세 내역과 위험 요소가 시스템에 미치는 영향을 볼 수 있습니다.


상세 결과

상세 결과 탭은 탐지된 위험 요소에 대한 상세 정보를 제공합니다. 위험 요소의 이름과 그 상태를 확인할 수 있습니다.

제거된 위험 요소는 검역소에 보관되며 언제라도 보안 기록을 이용하여 다시 복원할 수 있습니다.

상세 결과 탭은 다음 정보를 제공합니다.

위험 요소 | 위험 요소에 대한 자세한 정보를 보려면 해당 위험 수준(높음, 중간, 낮음)을 누르십시오. 파일 이름, 파일이 시스템에서 수행한 작업과 같은 상세 내역을 볼 수 있습니다. 파일이 시스템에 설치된 날짜도 볼 수 있습니다.
제목 | 위험 요소 제목을 누르면 해당 위험 요소에 대한 자세한 정보를 볼 수 있습니다.
상태 | 상태 열에는 위험 요소의 현재 상태가 표시됩니다.

다음과 같은 옵션을 사용할 수 있습니다.

결과 내보내기

검사 상세 내역을 시스템의 특정 위치에 저장할 수 있습니다.

Norton 360은 검사 결과 요약 정보를 다음과 같은 파일 형식 중 하나로 저장합니다.

  • .txt

  • .xml

  • .html

마침

창을 닫습니다.

Norton 360은 창을 닫기 전에 검사에서 탐지된 위협 요소를 해결할지 묻는 메시지를 표시합니다.


보안 기록 - 고급 상세 내역

보안 기록 - 고급 상세 내역 창에서 여러 보안 기록 보기에서 선택한 항목에 대한 자세한 정보를 볼 수 있습니다. 또한 선택한 항목에 대해 사용할 수 있는 모든 작업을 수행할 수도 있습니다.

Norton 360은 사용자가 보안 기록에서 항목을 선택하면 고급 상세 내역을 다음 카테고리에 따라 제공합니다.

  • 알림 요약

    알림 요약 보기에는 항목에 대한 다음과 같은 정보가 표시됩니다.

    심각도

    선택된 항목의 위험 수준이 표시됩니다.

    보안 위험 요소의 위험 수준에는 높음, 중간, 낮음과 정보 등 여러 가지가 있습니다.

    작업

    보안 기록에서 항목을 보안 위협 요소로 식별한 원인이 된 작업을 표시합니다.

    날짜 및 시간

    작업의 날짜 및 시간을 표시합니다.

    상태

    항목에 대해 수행된 작업의 상태를 표시합니다.

    권장 작업

    보안 위협 요소를 해결하기 위해 수행해야 하는 작업을 표시합니다.

  • 고급 상세 내역

    고급 상세 내역 보기에는 항목에 대한 상세 정보가 표시됩니다. 여러 보안 기록 항목의 상세 정보에는 위험 수준, 위험 요소 카테고리, 위험 요소 제출 날짜, 위험 요소 상태, 위험 요소 설명 및 해당 항목에 대한 권장 작업이 포함됩니다.

  • 작업

    작업 보기에는 보안 기록 창의 표시 드롭다운 목록에서 선택한 옵션에 따라 다른 옵션이 제공됩니다. 옵션은 다음과 같습니다.

    메시지 표시 중지

    Norton 360이 선택된 공격 시그니처를 차단했을 때 메시지를 표시하지 않도록 합니다.

    이 옵션은 침입 차단 보기에서 사용할 수 있습니다.

    메시지 표시

    Norton 360이 선택된 공격 시그니처를 차단했을 때 메시지를 표시할 수 있도록 허용합니다.

    이 옵션은 침입 차단 보기에서 사용할 수 있습니다.

  • 위험 요소 관리

    위험 요소 관리 보기에는 선택한 항목에 대한 일반적인 정보를 제공하는 링크가 표시됩니다.

추가 정보

보안 기록


자동 입력 제외 항목

자동 입력 제외 항목에는 ID 세이프에서 로그인 정보를 저장하지 않도록 지정했거나 양식을 자동 입력하지 않도록 지정한 웹 페이지가 표시됩니다. ID 세이프는 사용자의 결정을 기억하고, ID 세이프에서 사용 가능한 로그인 또는 카드를 사용할 것인지 묻지 않습니다.

제외한 웹 페이지를 나중에 자동 입력하도록 설정하려면 자동 입력 제외 항목 대화 상자에서 이 웹 페이지 URL을 제거하면 됩니다.

ID 세이프에서 상세 내역을 자동 입력하지 않도록 하려면 Norton 도구 모음의 카드 및 로그인 메뉴에 있는 옵션을 사용하십시오.

자동 입력 제외 항목 대화 상자에서 연관된 웹 페이지를 제거하면 자동 입력 제외 항목으로 지정되어 있던 로그인 정보를 되돌릴 수 있습니다.

참고:

자동 입력 제외 항목 목록을 편집하려면 ID 세이프에 로그인해야 합니다.

표: 자동 입력 제외 항목 옵션

옵션 | 설명 | 권장 사항
자동 입력에서 제외된 웹 사이트 | ID 세이프에서 자동 입력하지 않도록 할 웹 페이지 로그인을 저장합니다. | 웹 페이지에서 로그인 정보를 제공하면 ID 세이프는 로그인 정보를 저장할 것인지 묻습니다. 로그인 정보 저장 대화 상자에서 실행 안 함 옵션을 선택하면 ID 세이프는 자동 입력 제외 항목 대화 상자에 웹 사이트 URL을 저장합니다.
삭제 | 자동 입력 제외 항목 대화 상자에서 웹 페이지 URL을 삭제합니다. ID 세이프는 사용자가 이 웹 사이트를 방문할 때 ID 세이프 카드를 사용할 것인지 묻습니다. | 변경 사항을 저장하려면 적용을 눌러야 합니다.

추가 정보

자동 입력 제외 항목 지정

ID 세이프 로그인 및 로그아웃


ID 세이프 옵션

ID 세이프 옵션을 사용하여 ID 세이프에서 웹 페이지 로그인 정보를 수집 및 저장하는 방식을 구성할 수 있습니다. 카드 정보에서 지역 정보도 구성할 수 있습니다.

로그인에 대한 기본 설정을 그대로 유지하는 것이 좋습니다.

표: ID 세이프 옵션

옵션

설명

권장 사항

로그인

ID 세이프에서 사용자의 로그인 정보를 수집하여 저장하고 이러한 웹 페이지를 다시 방문할 때 로그인 옵션을 나열하도록 옵션을 설정할 수 있습니다.

이 옵션은 언제나 실행 상태로 두어야 합니다.

ID 카드

다음과 같은 옵션을 설정할 수 있습니다.

  • ID 세이프에서 사용자가 생성한 카드를 표시하도록 옵션을 설정할 수 있습니다.

    양식이 있는 웹 페이지를 방문하면 사용할 수 있는 카드가 팝업 창을 통해 나열됩니다. 또한 이 창은 이전에 해당 양식을 입력하는 데 사용한 카드를 표시합니다. 목록에서 카드를 선택하고 카드의 정보를 사용하여 양식을 입력할 수 있습니다.

  • 새 카드를 생성할 때 지역도 선택할 수 있습니다.

    선택한 지역은 카드 관리 창의 일반 탭에 표시됩니다. 카드 관리 창에서는 지역을 수정할 수 없습니다. 지역을 수정하려면 국가/지역 옵션을 사용해야 합니다.

  • 또한 Norton ID 세이프에서 자동 입력 기능을 사용하는 방법을 지정할 수 있습니다.

    안전하지 않은 웹 사이트에서 사용할 경우 중요한 데이터를 잃을 수 있습니다. 설정된 옵션에 따라 ID 세이프는 안전하지 않은 웹 사이트에서 로그인 정보 또는 카드 상세 내역을 입력합니다.

  • 외부 드라이브를 삽입할 때 ID 세이프에서 메시지를 표시하도록 하는 옵션을 설정할 수 있습니다.

    간혹 로컬 프로필에 로그인되어 있는 동안 이동식 프로필을 사용해야 하는 경우가 있습니다. 이동식 프로필이 구성된 외부 드라이브를 삽입하면 ID 세이프에서 프로필 전환 대화 상자를 표시합니다. 이 대화 상자를 사용하여 이동식 프로필로 전환할 수 있습니다. 이 옵션 설정은 Windows 사용자 계정에만 해당됩니다.

  • ID 세이프에서 외부 드라이브를 안전하지 않은 방법으로 제거하려 할 때 경고를 표시하는 옵션을 설정할 수 있습니다.

    외부 드라이브를 수동으로 분리해서는 안 됩니다. 외부 드라이브를 수동으로 분리할 경우 ID 세이프에서 경고 메시지를 표시합니다. 이 옵션 설정은 Windows 사용자 계정에만 해당됩니다.

온라인 양식 입력은 언어에 따라 설정됩니다. 사용자의 지역에 따라 지역 필드에 기본값이 표시됩니다. 다른 지역을 사용하는 웹 사이트의 양식을 입력하려면 먼저 지역을 변경하고 새 카드를 생성해야 합니다.

또한 원하는 지역의 웹 페이지로 이동한 다음 카드를 생성할 수도 있습니다. Norton 도구 모음의 Norton 메뉴에서 카드 관리 옵션을 사용하십시오. 카드는 해당 웹 페이지 지역으로 생성됩니다. 이 카드를 사용하여 웹 페이지 양식을 입력할 수 있습니다.

사용자는 보안 위협 요소가 있는 웹 사이트의 경우 Norton ID 세이프에서 어떻게 대처해야 할지 지정할 수 있습니다. 이렇게 하려면 예, 아니요 또는 질의 옵션을 사용하십시오.

장치 연결 시 이동식 프로필 로그인 메시지 표시 옵션을 사용하면 외부 드라이브를 삽입할 때 ID 세이프에서 알림을 표시하도록 할 수 있습니다. 이 옵션을 항상 실행하는 것이 좋습니다.

안전하지 않은 장치 제거 경고 옵션을 사용하면 ID 세이프가 안전하지 않은 외부 드라이브 제거에 대한 경고를 표시하도록 할 수 있습니다.

이 설정을 실행 중지하거나 실행할 수 있습니다. 이 옵션을 항상 실행하는 것이 좋습니다.

추가 정보

자동 입력 제외 항목 지정


암호 및 보안

ID 세이프 암호 및 보안을 사용하여 다음을 수행할 수 있습니다.

  • ID 세이프의 암호를 변경합니다.

  • ID 세이프 암호에서 사용할 보안 수준을 설정합니다.

ID 세이프 암호

ID 세이프 암호를 변경하고 새 암호 힌트를 설정합니다.

암호 보안

ID 세이프 암호 보안 수준을 지정합니다.

ID 세이프 암호는 사용자의 ID 세이프 암호를 보호하기 위한 네 가지 보안 수준을 제공합니다. 다음 옵션 중 하나를 선택하십시오.

  • 각 로그인 세션을 시작할 때 암호 묻기

    ID 세이프에 처음 액세스할 때 ID 세이프 암호를 입력해야 합니다.

    Windows에 로그인되어 있는 이상 암호를 두 번 다시 입력할 필요가 없습니다.

    로그인 인증 정보를 더 안전하게 보호하려면 이 옵션을 사용하는 것이 좋습니다.

  • 로그인 정보를 입력하기 전에 암호 묻기

    로그인 정보를 자동 입력하기 전에 모든 온라인 양식에서 ID 세이프 암호를 입력해야 합니다.

    로그인할 때마다 로그인 정보가 자동 입력되기 전에 ID 세이프 암호를 입력하도록 설정할 수 있습니다.

  • 시스템이 다음 시간 동안 비활성 상태이면 자동으로 ID 세이프에서 로그아웃: <nn>분

    지정한 시간 동안 시스템에서 작업이 없으면 ID 세이프에서 자동으로 로그아웃됩니다.

    이 옵션은 다른 사람들이 본인의 시스템에 액세스가 가능한 환경에서 자주 작업하는 경우 유용합니다.

  • 암호가 필요하지 않습니다. Windows가 시작될 때 자동으로 로그인

    Windows가 실행될 때 ID 세이프에 자동으로 로그인하려면 이 옵션을 설정합니다.

    이 옵션 설정은 Windows 사용자 계정에만 해당됩니다.

    이 옵션을 선택하지 않는 것이 좋습니다.

    참고:

    이동식 프로필에 로그인한 경우에는 이 옵션이 표시되지 않습니다.

추가 정보

자동 입력 제외 항목 지정


네트워크 보안 맵

네트워크 보안 맵 창에는 시스템이 연결된 네트워크의 장치가 그림 형태로 표시됩니다.

네트워크 보안 맵을 사용하여 다음을 모니터링할 수 있습니다.

  • 네트워크에 연결된 시스템의 보안 상태

  • 사용자의 무선 네트워크 연결 상태

  • 네트워크에 있는 장치의 연결 상태

  • 네트워크에 있는 알려진 장치, 알 수 없는 장치 또는 침입 장치

기본적으로 네트워크 보안 맵 창에는 NetBIOS 이름이 표시됩니다. 그러나 다음과 같은 경우 시스템 이름이 NetBIOS 이름이 아닌 새 항목으로 표시됩니다.

  • 시스템에 NetBIOS 이름이 없는 경우.

  • 시스템에서 방화벽이 실행 중인 경우.

네트워크 보안 맵 창에는 다음과 같은 영역이 있습니다.

네트워크 맵

Norton 360이 사용자의 네트워크에서 발견한 장치 나열

네트워크 맵에는 장치의 아이콘, 이름, 보안 상태가 표시됩니다. 스크롤 화살표를 사용하여 네트워크 맵에 나열된 모든 장치를 볼 수 있습니다.

네트워크 맵은 다음과 같은 순서로 장치를 표시합니다.

  • 내 PC

  • 온라인 연결 상태인 장치

  • 오프라인 연결 상태인 장치

장치 상세 내역 영역

네트워크 맵에 나열된 각 장치의 상세 내역 표시

상세 내역에는 장치 이름, 어댑터 제조업체 이름, 장치 카테고리, 원격 모니터링 상태, 연결 상태, 실제 주소 및 IP 주소가 포함됩니다. 장치 상세 내역 영역에서 장치 이름과 장치 카테고리를 편집할 수 있습니다. 또한 사용자의 네트워크에 연결된 시스템에 대한 원격 모니터링을 실행 중지할 수도 있습니다.

장치의 신뢰 수준을 보고 편집할 수도 있습니다.

네트워크 상세 내역 영역

네트워크의 보안 상태 표시

네트워크 상세 내역 영역을 사용하여 네트워크의 상세 내역을 보고 편집할 수 있습니다. 장치를 추가, 제거하고 네트워크에 있는 전체 장치의 수를 볼 수 있습니다. 원격 모니터링 상태 및 사용자 시스템의 시스템 검색 상태를 볼 수 있습니다. 또한 사용자의 네트워크에 연결된 시스템에 대한 원격 모니터링을 설정하거나 실행 중지할 수도 있습니다.

Norton 360은 사용자가 네트워크 보안 맵에 수동으로 추가하는 모든 장치를 신뢰 영역 제어 네트워크에 추가합니다. 네트워크 상세 내역 드롭다운 목록에서 신뢰 영역 제어 네트워크를 선택하여 사용자가 추가한 장치를 볼 수 있습니다.

네트워크 보안 맵 창에서 다음과 같은 옵션을 사용할 수 있습니다.

새로 고침

네트워크 보안 맵 창을 새로 고쳐 최신 구성 변경 사항을 표시

더하기 기호(+)

네트워크 보안 맵에 수동으로 장치 추가

Norton 360에서 신뢰 영역 제어 네트워크에 수동으로 추가된 장치가 나열됩니다.

빼기 기호(-)

네트워크 보안 맵 창에서 장치 제거

참고:

사용자가 제거한 온라인 장치는 다음에 네트워크 보안 맵 창을 열 때 다시 표시됩니다.

설정

원격 모니터링을 지원하는 Norton 제품 버전이 있는 시스템을 원격으로 모니터

상세 내역

자동 보호, 침입 차단, 이메일 검사와 같은 보호 기능의 구성 상태를 볼 수 있음

또한 자동 LiveUpdate, 펄스 업데이트와 같은 보안 업데이트의 구성 상태도 볼 수 있습니다. Norton 제품의 버전 번호 및 제품 정보 사용 기간 상태와 같은 정보를 확인할 수 있습니다. 또한 ID 세이프 및 피싱 차단과 같은 트랜잭션 보안의 구성 상태도 볼 수 있습니다.

실행 중지

원격으로 모니터링하는 모든 시스템에 대해 원격 모니터링을 실행 중지

참고:

실행 중지 옵션은 원격 모니터링 설정 프로세스를 완료한 경우에만 사용할 수 있습니다.

편집

네트워크 보안 맵 창의 편집 링크는 다음과 같습니다.

  • 네트워크 상세 내역의 오른쪽에 있는 편집 링크를 사용하여 네트워크의 상세 내역을 편집할 수 있습니다.

  • 장치 이름의 오른쪽에 있는 편집 링크를 사용하여 장치의 상세 내역을 편집할 수 있습니다.

  • 신뢰 수준의 오른쪽에 있는 편집 링크를 사용하여 장치의 신뢰 수준을 편집할 수 있습니다. 네트워크 보안 맵에서 내 PC를 선택한 경우 이 옵션을 사용할 수 없습니다.

실행 중지

원격으로 모니터링하는 개별 시스템에 대한 원격 모니터링을 실행 중지

참고:

실행 중지 옵션은 원격 모니터링 설정 프로세스를 완료한 경우에만 사용할 수 있습니다.


네트워크 보안 맵 - 신뢰 영역 제어

신뢰 영역 제어 네트워크에는 사용자가 네트워크 보안 맵에 수동으로 추가하는 모든 장치가 나열됩니다. 네트워크 보안 맵 - 신뢰 영역 제어 네트워크를 사용하여 네트워크에 수동으로 추가하는 장치를 모니터링할 수 있습니다.

참고:

신뢰 영역 제어 네트워크의 상세 내역은 편집할 수 없습니다.

네트워크 보안 맵 - 신뢰 영역 제어 네트워크에는 다음이 포함됩니다.

네트워크 맵

네트워크에 수동으로 추가한 장치 나열

네트워크 맵에는 추가된 장치의 아이콘, 이름 및 신뢰 수준이 표시됩니다. 스크롤 화살표를 사용하여 네트워크 맵에 수동으로 추가한 모든 장치를 볼 수 있습니다.

장치 상세 내역 영역

네트워크 맵에 나열된 각 장치의 상세 내역 표시

상세 내역에는 장치 이름, 카테고리, 신뢰 수준 및 IP 주소가 포함됩니다. 장치 상세 내역 영역에서 장치 이름을 편집할 수 있습니다. 장치의 신뢰 수준을 보고 편집할 수도 있습니다.

참고:

네트워크 보안 맵에 추가한 장치의 기본 신뢰 수준은 보호됨입니다. 사용자의 네트워크에 없는 장치를 신뢰할 경우 시스템이 잠재적인 보안 위험 요소에 노출될 수 있습니다.

네트워크 상세 내역 영역

장치를 추가하거나 수동으로 추가한 장치 제거

네트워크 보안 맵 - 신뢰 영역 제어 네트워크에서 다음과 같은 옵션을 사용할 수 있습니다.

새로 고침 | 네트워크 보안 맵 - 신뢰 영역 제어 네트워크를 새로 고쳐 최신 구성 변경 사항을 표시
더하기 기호(+) | 신뢰 영역 제어 네트워크에 수동으로 장치 추가
빼기 기호(-) | 신뢰 영역 제어 네트워크에서 장치 제거
편집 | 장치 이름 옆의 편집 링크를 사용하면 장치 이름을 편집할 수 있습니다. 신뢰 수준 옆의 편집 링크를 사용하면 장치의 신뢰 수준을 편집할 수 있습니다.


새 로그인

이 로그인 정보를 사용하려는 웹 사이트에 대한 로그인 정보, 또는 웹 사이트 이외의 로그인 정보를 수동으로 추가할 수 있습니다. 웹 사이트 이외의 로그인 정보의 예로는 PC 인증 정보 또는 사용 중인 다른 응용 프로그램의 로그온 인증 정보가 있습니다.

웹 사이트 로그인을 저장하려면 이 로그인을 사용할 웹 페이지의 URL을 입력하십시오. 웹 사이트 이름 앞에는 반드시 http://를 붙이십시오.

오프라인 사이트 로그인을 저장하는 경우 로그인의 용도를 나타내는 이름을 입력하십시오(예: PC 로그온 인증 정보).

새 로그인 대화 상자에는 기본적으로 URL http://www.example.com/이 표시됩니다. 이 URL을 삭제하고 원하는 URL 또는 이름을 추가할 수 있습니다.

URL을 입력하면 ID 세이프에서 로그인의 사용자 이름 및 암호를 입력하라는 메시지를 표시합니다. 사용자 이름을 입력할 경우에만 로그인을 수동으로 추가할 수 있습니다. 사용자 이름을 추가하지 않으면 ID 세이프에서 사용자가 입력한 URL 또는 로그인 이름을 저장하지 않습니다.

추가 정보

로그인 관리


액티브 데스크톱 변경 모니터링

액티브 데스크톱 변경 모니터링은 악성 프로그램이 신뢰 응용 프로그램의 문서화된 인터페이스를 사용하여 방화벽 알림을 유발하지 않고 네트워크 외부로 데이터를 전송하지 못하도록 차단합니다.

악성 프로그램은 외부 웹 사이트로 연결되는 요소를 포함한 HTML 페이지를 생성합니다. 이러한 프로그램은 이 HTML 페이지를 Windows 액티브 데스크톱으로 설정합니다. 액티브 데스크톱을 실행하면 이 프로그램은 HTML에 포함된 웹 사이트 주소에 연결됩니다. 액티브 데스크톱 변경 모니터링 기능을 실행하면 악성 프로그램이 액티브 데스크톱을 변경하려고 시도할 때마다 알림이 표시됩니다. 그러면 사용자가 이러한 프로그램을 허용하거나 차단할 수 있습니다. 바탕 화면을 액티브 데스크톱으로 변경하도록 허용된 프로그램은 액티브 데스크톱 변경 모니터링 대화 상자에 자동으로 나열됩니다.

프로그램의 상세 내역을 보려면 해당 항목을 누르십시오.

다음 표에는 프로그램 상세 내역 항목이 나와 있습니다.

전체 경로 | 프로그램의 위치를 표시합니다.
설명 | 프로그램의 간략한 설명을 표시합니다.
버전 | 프로그램의 버전을 표시합니다.
디지털 시그니처 | 프로그램의 디지털 시그니처 인증을 표시합니다.
회사 이름 | 프로그램을 소유한 회사의 이름을 표시합니다.

선택한 프로그램을 목록에서 제거하려면 제거 옵션을 사용하고, 모든 프로그램을 목록에서 제거하려면 모두 제거 옵션을 사용하십시오.

추가 정보

고급 설정


고급 이벤트 모니터링

사용자가 인터넷에 연결되어 있으면 침입자는 다양한 방법으로 시스템에 무단으로 액세스할 수 있습니다.

침입자는 다음과 같은 방법으로 방화벽 알림을 유발하지 않으면서 사용자 시스템에 액세스할 수 있습니다.

  • 사용자 모르게 안전한 프로그램을 시작하여 조작

  • 발각되지 않고 안전한 프로그램에 함께 딸려옴

  • 명령줄 매개 변수를 사용하여 신뢰 응용 프로그램을 숨김 모드로 시작

  • 다른 응용 프로그램의 프로세스에 코드 주입

  • Windows 메시지를 통해 인터넷 브라우저의 URL 수정

  • Windows TCP/IP 계층에 침투하여 방화벽 검사를 피해 데이터를 송수신

  • Windows Active Desktop에서 제공하는 문서화된 인터페이스를 사용하여 네트워크 외부로 데이터 전송

  • 키로거 프로그램을 사용하여 시스템 사용자의 키스로크를 모니터링하고 이를 통해 사용자의 개인 정보에 액세스

  • 제어되는 COM 개체를 인스턴스화하여 응용 프로그램 동작 조작

자동 프로그램 제어 기능을 실행 중지한 경우에만 고급 이벤트 모니터링을 실행할 수 있습니다.

고급 이벤트 모니터링 기능을 실행하면 매우 많은 방화벽 알림이 표시됩니다. 방화벽 알림을 받지 않으려면 무인 모드를 실행하면 됩니다. 무인 모드를 실행하면 Norton 360에서 자동으로 자동 프로그램 제어를 실행하고 고급 이벤트 모니터링 기능을 실행 중지합니다. 무인 모드를 실행한 경우에는 고급 이벤트 모니터링을 구성할 수 없습니다.

고급 이벤트 모니터링을 잘못 조작하면 악성 프로그램을 허용하거나 중요한 인터넷 프로그램 및 기능을 차단하는 잘못된 결과가 발생할 수 있으므로 손대지 않는 것이 좋습니다.

자동 프로그램 제어를 실행 중지하는 경우 고급 이벤트 모니터링의 다양한 기능을 구성할 수 있습니다. 고급 이벤트 모니터링 기능을 사용하여 시스템을 손상시킬 수 있는 이벤트를 허용 또는 거부할 수 있습니다. 이벤트가 처음 발생하면 방화벽 알림이 표시되고 사용자는 해당 이벤트를 허용하거나 차단할 수 있습니다. 이벤트를 허용하면 고급 이벤트에서 사용할 수 있는 관련 카테고리 아래에 이벤트 상세 내역이 나타납니다. 허용된 이벤트를 트리거하는 응용 프로그램이 고급 이벤트 모니터링에서 해당하는 카테고리의 신뢰 목록에 추가됩니다. 목록에서 응용 프로그램을 제거할 수 있습니다. 이 경우 응용 프로그램이 다음에 이벤트를 생성할 때 방화벽 알림이 나타납니다.


자동 파일/프린터 공유 제어

기본적으로 Norton 360은 Microsoft 네트워킹을 통해 구성된 파일 및 프린터 공유를 허용합니다. 그러나 이 작업을 위해서는 최신 버전의 Norton 360을 설치하기 전에 네트워크의 시스템에서 사용자 시스템의 이 서비스에 액세스한 적이 있어야 합니다. 자동 파일/프린터 공유 제어는 Windows 파일/프린터 공유가 Norton 360 설치 전이나 후에 활성화되었는지를 자동으로 탐지합니다. Norton 360 설치 시에 네트워크가 보호되지만 폴더를 공유한 경우 네트워크 신뢰는 자동으로 공유로 설정됩니다.

홈 미디어 환경과 같은 일부 Windows 7 기능은 시스템이 연결된 네트워크의 신뢰 수준이 공유됨 또는 완전 신뢰로 설정된 경우에만 작동합니다. 자동 파일/프린터 공유 제어가 실행 중일 때는 특정 보안 기준에 부합하는 경우에만 네트워크의 신뢰 수준을 공유됨으로 설정합니다.

사용자 네트워크에서 파일 및 프린터 공유를 사용하기 전에 각각의 공유된 리소스가 암호로 보호되어 있는지 확인하십시오.

추가 정보

방화벽 일반 설정


자동 프로그램 제어

이 기능은 웹 실행 프로그램을 처음 실행했을 때 자동으로 인터넷 액세스 설정을 구성합니다. 프로그램이 처음으로 인터넷 액세스를 시도하면 자동 프로그램 제어가 이에 대한 규칙을 생성합니다.

자동 프로그램 제어 기능은 시만텍이 안전하다고 인식한 프로그램 버전에 대해서만 인터넷 액세스를 구성합니다. 자동 프로그램 제어가 실행 중지되어 있으면 감염된 프로그램이 인터넷에 액세스할 수 있습니다. 이 경우 방화벽은 차단 규칙을 생성하고 응용 프로그램의 인터넷 액세스를 차단합니다. 그러면 Norton 360에서 응용 프로그램이 차단되었음을 사용자에게 통지합니다.

IPv6 NAT Traversal 트래픽 자동 학습 옵션은 자동 프로그램 제어가 실행되어 있을 때만 사용할 수 있습니다. Norton 360은 Teredo를 사용하여 사용자 시스템과 통신하는 네트워크 트래픽을 제어하기 위해 이 옵션을 제공합니다.

프로그램의 인터넷 액세스 설정을 사용자가 지정하려는 경우 자동 프로그램 제어를 실행 중지할 수 있습니다. 프로그램에서 처음으로 인터넷 액세스를 시도하면 액세스 설정을 구성하라는 알림 메시지가 나타납니다. 자동 프로그램 제어를 실행하여 알림을 받는 횟수를 줄일 수 있습니다.

참고:

자동 프로그램 제어를 실행 중지하면 경고가 표시됩니다. 자동 프로그램 제어를 실행 상태로 유지하는 것이 좋습니다. 이 기능을 실행 중지하면 악성 프로그램을 허용하거나 중요한 인터넷 프로그램 및 기능을 차단하는 잘못된 결과가 발생할 수 있습니다.

자동 프로그램 제어를 실행 중지한 다음 고급 이벤트 모니터링을 실행할 수 있습니다. 고급 이벤트 모니터링을 실행하면 매우 많은 방화벽 알림이 표시됩니다.

방화벽 알림을 받지 않으려면 무인 모드를 실행하면 됩니다. 무인 모드를 실행하면 Norton 360에서 자동으로 자동 프로그램 제어를 실행하고 고급 이벤트 모니터링 기능을 실행 중지합니다. 무인 모드를 실행한 경우에는 고급 이벤트 모니터링을 구성할 수 없습니다.


모든 네트워크 트래픽 차단

모든 네트워크 트래픽 차단은 시스템의 모든 인바운드 통신과 아웃바운드 통신을 차단합니다. 모든 네트워크 트래픽 차단 옵션을 차단됨으로 변경하면 Norton 360이 시스템에서 들어오고 나가는 모든 네트워크 트래픽을 차단합니다.

예를 들어 오랜 기간 시스템을 사용하지 않게 되는 경우가 있습니다. 이 기간에는 네트워크의 다른 시스템과 통신하지 못하도록 하여 사용자의 시스템을 안전하게 보호해야 합니다. 이 경우 시스템에서 들어오고 나가는 모든 통신을 차단하려면 모든 네트워크 트래픽 차단 옵션을 설정할 수 있습니다.


브라우저 보호

인터넷 사용의 증가로 웹 브라우저는 악성 웹 사이트의 공격에 노출되기 쉬워졌습니다. 이러한 웹 사이트는 웹 브라우저의 취약점을 탐지하고 악용하여 사용자의 동의 없이 사용자 몰래 시스템으로 멀웨어 프로그램을 다운로드합니다. 이러한 멀웨어 프로그램을 드라이브 바이(drive-by) 다운로드라고도 합니다. Norton 360은 악성 웹 사이트의 드라이브 바이 다운로드로부터 사용자의 웹 브라우저를 보호합니다.

참고:

브라우저 보호 기능은 Internet Explorer 6 이상 및 Firefox 2 이상에서 사용할 수 있습니다.

브라우저 보호를 실행하면 새로운 멀웨어 프로그램 또는 알려지지 않은 멀웨어 프로그램이 시스템을 공격하기 전에 Norton 360이 이러한 프로그램을 사전에 차단합니다. Norton 360은 웹 브라우저를 보호하는 방식으로 사용자의 중요한 정보를 보호하고 공격자가 사용자의 시스템을 원격으로 제어하지 못하도록 방지합니다.

악성 웹 사이트의 공격으로부터 웹 브라우저를 보호하려면 브라우저 보호 설정을 항상 실행해 두십시오.


코드 주입 모니터링

코드 주입 모니터링은 트로이 목마 및 기타 악성 프로그램이 방화벽 알림을 유발하지 않으면서 다른 응용 프로그램의 프로세스에 코드를 주입하지 못하도록 차단합니다.

악성 프로그램은 신뢰 응용 프로그램의 주소 공간에 코드를 주입하여 그 일부가 됩니다. 이 코드는 실행 가능하며 네트워크 작업을 자유롭게 시작할 수 있습니다. 방화벽이 이러한 작업을 신뢰 응용 프로그램의 작업으로 간주하기 때문입니다. 코드 주입 모니터링 기능을 실행하면 악성 프로그램이 신뢰 응용 프로그램의 코드를 수정하려고 시도할 때마다 알림이 표시됩니다. 그러면 사용자가 코드를 주입하는 프로그램을 허용하거나 차단할 수 있습니다.

코드를 주입하는 프로그램은 코드 주입 모니터링 대화 상자에 자동으로 나열됩니다. 프로그램의 상세 내역을 보려면 해당 항목을 누르십시오.

다음 표에는 프로그램 상세 내역 항목과 해당 설명이 나와 있습니다.

전체 경로 | 프로그램의 위치를 표시합니다.
설명 | 프로그램의 간략한 설명을 표시합니다.
버전 | 프로그램의 버전을 표시합니다.
디지털 시그니처 | 프로그램의 디지털 시그니처 인증을 표시합니다.
회사 이름 | 프로그램을 소유한 회사의 이름을 표시합니다.

선택한 프로그램을 목록에서 제거하려면 제거 옵션을 사용하고, 모든 프로그램을 목록에서 제거하려면 모두 제거 옵션을 사용하십시오.

추가 정보

고급 설정


명령줄 실행 모니터링

명령줄 실행 모니터링은 악성 프로그램이 명령줄 매개 변수를 통해 방화벽 알림을 유발하지 않으면서 신뢰 응용 프로그램을 숨김 모드로 시작할 수 없도록 합니다.

악성 프로그램은 신뢰 응용 프로그램으로 명령줄 매개 변수를 수정하는 방법으로 인터넷에 액세스합니다. 이러한 프로그램은 Windows 셸 프로세스 또는 작업 예약 메커니즘을 사용하여 프로세스를 시작할 수도 있습니다. 명령줄 실행 모니터링 기능을 실행하면 의심스러운 프로그램이 명령줄 매개 변수를 통해 신뢰 응용 프로그램을 시작하려고 시도할 때마다 알림이 표시됩니다. 그러면 사용자가 프로그램 실행을 허용하거나 차단할 수 있습니다. 실행을 허용한 프로그램은 명령줄 실행 모니터링 대화 상자에 자동으로 나열됩니다. 프로그램의 상세 내역을 보려면 해당 항목을 누르십시오.

다음 표에는 프로그램 상세 내역 항목이 나와 있습니다.

전체 경로 | 프로그램의 위치를 표시합니다.
설명 | 프로그램의 간략한 설명을 표시합니다.
버전 | 프로그램의 버전을 표시합니다.
디지털 시그니처 | 프로그램의 디지털 시그니처 인증을 표시합니다.
회사 이름 | 프로그램을 소유한 회사의 이름을 표시합니다.

선택한 프로그램을 목록에서 제거하려면 제거 옵션을 사용하고, 모든 프로그램을 목록에서 제거하려면 모두 제거 옵션을 사용하십시오.

추가 정보

고급 설정


직접 네트워크 액세스 모니터링

일부 악성 프로그램은 Windows TCP/IP 계층에 침투함으로써 네트워크 트래픽을 우회하여 방화벽 알림을 트리거하지 않고 데이터를 송수신합니다. 직접 네트워크 액세스 모니터링은 이러한 프로그램이 이와 같은 작업을 수행할 수 없도록 합니다.

악성 프로그램은 추가 네트워크 계층을 생성하여 방화벽이 모니터링하는 표준 통신 채널을 우회합니다. 이러한 프로그램은 Windows TCP/IP 계층에 침투하여 데이터를 송수신합니다. 직접 네트워크 액세스 모니터링 기능을 실행하면 악성 프로그램이 방화벽 데이터 필터링 프로세스를 공격하려 시도할 때마다 알림이 표시됩니다. 그러면 사용자가 이러한 프로그램을 허용하거나 차단할 수 있습니다. 네트워크에 직접 액세스하도록 허용된 프로그램은 직접 네트워크 액세스 모니터링 대화 상자에 자동으로 나열됩니다.

프로그램의 상세 내역을 보려면 해당 항목을 누르십시오.

다음 표에는 프로그램 상세 내역 항목이 나와 있습니다.

전체 경로 | 프로그램의 위치를 표시합니다.
설명 | 프로그램의 간략한 설명을 표시합니다.
버전 | 프로그램의 버전을 표시합니다.
디지털 시그니처 | 프로그램의 디지털 시그니처 인증을 표시합니다.
회사 이름 | 프로그램을 소유한 회사의 이름을 표시합니다.

선택한 프로그램을 목록에서 제거하려면 제거 옵션을 사용하고, 모든 프로그램을 목록에서 제거하려면 모두 제거 옵션을 사용하십시오.

추가 정보

고급 설정


방화벽 재설정

방화벽 재설정 옵션은 스마트 방화벽을 기본 상태로 되돌립니다.

방화벽 재설정 옵션은 방화벽 규칙 및 신뢰 영역 제어 설정과 같은 방화벽 설정을 재설정합니다. 예를 들어 방화벽을 재설정하면 이전에 구성한 모든 사용자 정의 규칙 또는 설정이 제거됩니다. 신뢰 영역 제어의 신뢰 목록과 제한 목록에서 모든 시스템 네트워크가 제거됩니다. 따라서 방화벽을 재설정하면 Norton 360에서 확인 대화 상자가 표시됩니다.

이벤트 로그에는 모든 방화벽 작업 목록이 보존됩니다. 보안 기록 창의 방화벽 - 작업 카테고리에서 로그 파일을 볼 수 있습니다.

방화벽 재설정을 눌러 권장 방화벽 규칙과 설정이 구성되도록 할 수 있습니다. 예를 들어 비정상 프로토콜 목록을 사용자 정의한 경우 이 목록이 기본 설정으로 재설정됩니다. 마찬가지로, 고급 방화벽 기능을 실행했거나 실행 중지한 경우 해당 기능도 기본 상태로 재설정됩니다.

방화벽 재설정에 필요한 몇 초 동안 방화벽 실행이 중지됩니다.

추가 정보

고급 설정


트래픽 규칙

Norton 360에는 여러 개의 사전 정의된 트래픽 방화벽 규칙이 있습니다. 이러한 규칙은 네트워크 기능을 제공하며 알려진 인터넷 위험 요소를 차단합니다.

목록에 표시되는 일부 기본 방화벽 규칙은 수정할 수 없습니다. 그러나 보기 옵션을 사용하여 이러한 규칙의 설정을 볼 수 있습니다. 수정 옵션을 사용하여 목록의 다른 규칙을 사용자 정의할 수 있습니다. 새 규칙을 추가할 수도 있습니다. 기본적으로, 새 규칙은 목록의 아래에 표시됩니다.

기본 방화벽 규칙의 예제는 다음과 같습니다.

기본 인바운드 ICMP; 기본 아웃바운드 ICMP | 모든 유형의 아웃바운드와 안전한 유형의 인바운드 ICMP(Internet Control Message Protocol) 메시징을 허용; ICMP 메시지는 네트워크의 상태 및 제어 정보를 제공합니다.
기본 인바운드 NetBIOS 이름; 기본 인바운드 NetBIOS | Microsoft Network가 파일 및 프린터 공유에 사용하는 NetBIOS 네임 서비스 및 NetBIOS 데이터그램 서비스의 사용을 제어; NetBIOS는 Network Basic Input/Output System의 축약어입니다. NetBIOS는 네임, 세션 및 데이터그램 서비스를 제공합니다. 네임 서비스는 이름 확인 기능을 제공합니다. 세션 서비스는 연결 지향 서비스를 위한 세션을 관리합니다. 데이터그램 서비스는 연결 지향 서비스를 위한 데이터그램을 배포합니다.
기본 인바운드 Bootp; 기본 아웃바운드 Bootp | Bootp 서비스 사용 허용; Bootp는 Bootstrap Protocol의 축약어로서 시스템이 자체의 IP 주소를 검색할 수 있도록 지원합니다.

트래픽 규칙 탭을 사용하여 다음을 수행할 수 있습니다.

  • 트래픽 규칙을 추가합니다.

  • 트래픽 규칙의 이름을 변경합니다.

  • 트래픽 규칙의 액세스 설정을 수정합니다.

  • 트래픽 규칙의 우선 순위를 수정합니다.

  • 트래픽 규칙을 제거합니다.

추가 정보

방화벽 일반 설정


네트워크 프록시 설정

프록시 서버는 인터넷 액세스를 제어하며 외부 시스템이 사용자의 네트워크에 액세스하지 못하도록 차단합니다. 프록시 서버를 통해 인터넷에 연결되는 네트워크를 사용하는 경우 이 창을 사용하여 프록시 서버 상세 내역을 입력할 수 있습니다. 인터넷 연결이 필요한 Norton 관련 기능은 프록시 서버 상세 내역을 구성한 경우에만 올바르게 실행됩니다. 예를 들어 Norton Insight는 지정된 프록시 서버 설정을 사용하여 시만텍 서버와 통신합니다.

네트워크에서 자동 구성 스크립트를 사용하여 인터넷 액세스를 관리하는 경우 필요한 PAC(프록시 자동 구성) 파일의 URL을 입력할 수 있습니다. PAC 파일에는 브라우저에 인터넷상의 여러 웹 사이트의 프록시 설정에 대해 알려 주는 코드가 포함되어 있습니다. 인터넷에 액세스하는 동안 필터링하고 차단할 단어가 포함되어 있습니다. 또한 브라우저가 프록시 설정을 자동으로 탐지하도록 하는 옵션을 선택할 수도 있습니다. 네트워크를 수동으로 설정하려면 자동 구성 옵션을 실행 중지하십시오.

창의 다음 섹션을 사용하여 프록시 설정을 지정하십시오.

자동 구성

인터넷 액세스를 관리하기 위한 자동 구성 URL 또는 스크립트를 지정

다음과 같은 옵션을 사용할 수 있습니다.

  • 자동 탐지 설정

    브라우저에서 네트워크 설정을 자동으로 탐지

    네트워크 연결 수동 설정을 무시하지 않으려면 이 옵션을 실행 중지하십시오.

  • 자동 구성 스크립트 사용

    브라우저에서 자동 구성 URL 또는 스크립트를 사용하여 LiveUpdate의 인터넷 액세스를 관리

    URL 입력란을 사용하여 필요한 PAC 파일의 HTTP URL 또는 스크립트를 입력하십시오(예: file://c:/proxy.pac).

프록시 설정

HTTP 프록시 설정 입력

주소 필드와 포트 필드를 사용하여 각각 HTTP 주소와 포트 번호를 지정하십시오.

인증

인증이 필요한 서버를 통해 인터넷에 연결

사용자 이름 필드 및 암호 필드에 인증 상세 내역을 입력하십시오.


침입 자동 차단

공격을 탐지하면 Norton 360에서 시스템을 보호하기 위해 자동으로 연결을 차단합니다. 한 시스템이 사용자 시스템을 계속 공격하면 Norton 360에서 침입 자동 차단을 활성화하여 해당 시스템을 차단합니다. 침입 자동 차단은 제한된 시간 동안 사용자 시스템과 공격하는 시스템 간의 모든 트래픽을 차단합니다.

침입 자동 차단 창의 옵션을 사용하면 지정한 기간 동안 침입 자동 차단을 실행 및 실행 중지할 수 있습니다. 차단된 시스템을 보고, 차단 해제 또는 제한할 수도 있습니다. 옵션은 다음과 같습니다.

자동 차단 | 침입 자동 차단을 실행 또는 실행 중지; Norton 360에서 공격하는 시스템과의 연결을 차단할 시간을 지정할 수 있습니다.
자동 차단이 현재 차단하는 시스템 | 자동으로 차단된 시스템의 IP 주소 목록과 현재 차단된 시스템에 대해 취한 조치 표시
차단 해제 | 침입 자동 차단에서 현재 차단한 시스템의 차단을 해제
제한 | 침입 자동 차단에서 현재 차단한 시스템을 제한; 시스템을 제한하면 Norton 360에서 사용자 시스템과 제한된 시스템 간의 트래픽을 영구적으로 차단합니다. 네트워크 보안 맵 창에서 신뢰 수준을 변경할 수 있습니다.

추가 정보

자동 차단 실행 및 실행 중지

자동 차단된 시스템 차단 해제

자동 차단으로 차단된 시스템을 영구적으로 차단


침입 차단

침입 차단 기능은 사용자의 시스템에서 들어오고 나가는 모든 네트워크 트래픽을 검사하고 이 정보를 일련의 공격 시그니처 와 대조합니다. 공격 시그니처는 알려진 운영 체제나 프로그램의 취약점을 악용하려는 공격자의 시도를 식별하는 정보를 포함합니다. 정보가 공격 시그니처와 일치하면 침입 차단은 자동으로 패킷을 지우고 데이터를 전송한 시스템과의 연결을 끊습니다. 이 작업을 통해 시스템이 어떤 형태로든 영향을 받지 않도록 보호할 수 있습니다. 침입 차단은 가장 일반적인 인터넷 공격으로부터 시스템을 보호합니다.

침입 차단은 광범위한 공격 시그니처 목록을 사용하여 의심스러운 네트워크 작업을 탐지하고 차단합니다. 어떤 경우에는 정상적인 네트워크 작업이 공격 시그니처와 유사한 것처럼 보일 수 있습니다. 공격이 발생할 수 있다는 통지가 사용자에게 반복적으로 발송될 수 있습니다. 이 통지가 안전한 작업으로 인해 발생하는 것이 확실하다면 해당 활동과 일치하는 시그니처를 제외할 수 있습니다.

또한 특정 시그니처를 탐지하면 통지하도록 Norton 360을 구성할 수도 있습니다. 또한 개별 시그니처 또는 모든 침입 차단 활동에 대한 통지를 실행 중지할 수도 있습니다.

침입 차단을 실행 또는 실행 중지할 수 있습니다. 침입 차단을 실행하면 이 기능에 대해 제공되는 여러 옵션을 사용하여 방화벽이 의심스러운 인바운드 통신을 모니터링하고 대처하는 방법을 사용자 정의할 수 있습니다.

참고:

침입 차단을 실행하지 않으면 인터넷 위협 요소 및 보안 위험 요소로부터 시스템을 제대로 보호할 수 없습니다.

침입 차단 기능은 다음과 같은 옵션을 제공합니다.

침입 자동 차단 | Norton 360이 공격하고 있는 시스템으로부터 연결을 차단할 기간을 지정할 수 있습니다. 공격을 탐지하면 시스템을 보호하기 위해 자동으로 연결을 차단합니다. 시스템이 사용자의 시스템을 계속 공격하면 침입 차단이 자동 차단을 활성화합니다. 자동 차단은 수신되는 트래픽이 공격 방법을 인식하지 않더라도 제한된 시간 동안 수신되는 모든 트래픽이 시스템을 공격하지 못하게 차단합니다. 자동 차단이 차단한 시스템 목록을 볼 수 있습니다.
침입 시그니처 | 침입 차단 시그니처 목록을 볼 수 있습니다. 또한 이 옵션을 사용하여 개별 시그니처가 모니터링되거나 통지되지 않도록 제외할 수 있습니다.
통지 | 침입 차단 활동이 탐지될 때 알림 메시지를 표시할지 여부를 판단할 수 있습니다. 침입 시그니처 창에서 개별 침입 차단 시그니처에 대한 통지를 실행 중지할 수 있습니다.

참고:

침입 차단을 실행 중지하면 침입 차단 옵션을 사용자 정의할 수 없습니다.


스마트 방화벽

스마트 방화벽은 사용자 시스템과 다른 시스템 간의 인터넷 통신을 모니터링합니다.

방화벽은 해커와 기타 인증되지 않은 트래픽은 차단하고, 인증된 트래픽은 통과하도록 허용합니다. 스마트 방화벽을 항상 실행하십시오. 스마트 방화벽을 실행 중지하면 시스템의 보호 수준이 낮아집니다.

스마트 방화벽 옵션을 통해 방화벽 일반 기능을 활성화하고 시스템이 웹 페이지를 표시할 때 사용하는 포트를 사용자 정의할 수 있습니다. 옵션은 다음과 같습니다.

비정상 프로토콜

스마트 방화벽이 비정상 프로토콜을 처리하는 방법 결정(예:IGMP(Internet Group Management Protocol) 및 HOPOPT(IPv6 Hop-by-Hop Option))

방화벽 재설정

스마트 방화벽을 모든 권장 방화벽 규칙과 설정이 구성된 기본 상태로 되돌림

방화벽을 재설정하면 이전에 구성한 모든 사용자 정의 규칙 또는 설정이 제거됩니다. 또한 이 옵션을 설정하면 방화벽은 신뢰 영역 제어의 신뢰 목록과 제한 목록에 있는 모든 시스템과 네트워크도 제거합니다. 따라서 방화벽을 재설정하면 Norton 360에서 확인 대화 상자가 표시됩니다.

차단된 포트 숨김

차단되고 비활성 상태인 포트가 연결 시도에 응답하지 않도록 함

이 옵션은 활성화된 포트가 잘못된 원본이나 대상 정보를 포함하는 다른 시스템의 연결 시도에 응답하지 않도록 합니다.

상태 기반 프로토콜 필터

응용 프로그램에 의해 열린 연결과 일치하는 인터넷으로부터의 트래픽을 자동으로 허용

다음을 수행하려면 이 옵션을 선택하십시오.

  • 시스템에 들어오는 네트워크 트래픽을 분석합니다.

  • 시스템에 연결하려고 시도하는 의심스러운 응용 프로그램을 차단합니다.

자동 파일/프린터 공유 제어

네트워크에 있는 여러 시스템이 파일, 폴더, 프린터(로컬에 연결된)와 같은 리소스를 공유하도록 허용

홈 미디어 환경과 같은 일부 Windows 7 기능은 시스템이 연결된 네트워크의 신뢰 수준이 공유됨 또는 완전 신뢰로 설정된 경우에만 작동합니다. 자동 파일/프린터 공유 제어가 실행 중일 때는 특정 보안 기준에 부합하는 경우에만 네트워크의 신뢰 수준을 공유됨으로 설정합니다.

모든 네트워크 트래픽 차단

시스템에서 나가고 들어오는 모든 네트워크 통신 차단


취약점 보호

취약점 보호는 침입 차단 시스템의 한 구성 요소입니다. 취약점 보호는 시스템에서 악성 공격에 노출될 수 있는 프로그램에 대한 정보를 제공합니다. 또한 차단되는 알려진 공격에 대한 정보도 제공합니다.

취약점은 시스템의 전체적인 보안을 약화시키는 프로그램 또는 운영 체제상의 결함입니다. 부적절한 시스템 구성 또는 보안 구성도 취약점을 유발합니다. 외부 공격자는 이러한 취약점을 악용하여 사용자 시스템에 대해 악의적인 작업을 수행합니다. 이러한 악성 공격의 예로는 키 로깅 및 해킹 등이 있습니다. 이러한 공격은 시스템의 성능을 저하시키고, 프로그램 오류를 야기하거나, 사용자의 개인 데이터와 기밀 정보를 공격자에게 노출시킬 수 있습니다.

Norton 360은 가장 일반적인 인터넷 공격으로부터 사용자 시스템을 보호하기 위한 시그니처 기반 솔루션을 제공합니다. 공격 시그니처는 알려진 운영 체제나 시스템 프로그램의 취약점을 악용하려는 공격자의 시도를 식별하는 정보를 포함합니다. Norton 360의 침입 차단 기능은 광범위한 공격 시그니처 목록을 사용하여 의심스러운 네트워크 작업을 탐지하고 차단합니다.

취약점 보호를 사용하여 시스템에서 보호되는 취약점과 이러한 취약점을 포함하는 프로그램 간의 상관 관계를 볼 수 있습니다. 취약점 보호 창에서 취약한 응용 프로그램의 목록과 관련 상세 내역을 볼 수 있습니다.

이 창의 다음 옵션은 취약한 응용 프로그램의 상세 내역을 표시합니다.

공급업체 | 응용 프로그램의 공급업체 이름을 표시합니다.
프로그램 | 응용 프로그램의 이름을 표시합니다.
개수 | 응용 프로그램에 영향을 줄 수 있는 취약점의 개수를 표시합니다.

응용 프로그램 이름을 누르면 취약점에 대한 상세 내역을 볼 수 있습니다. 프로그램 이름을 누르면 취약점 보호 창에 오버레이 창이 표시됩니다. 이 창에는 선택한 취약 응용 프로그램에 영향을 줄 수 있는 알려진 공격을 탐지하기 위한 공격 시그니처 목록이 포함된 취약점 상세 내역이 제공됩니다. 특정 시그니처를 누르면 공격 시그니처에 대한 정보를 제공하는 시만텍 보안 연구소 웹 페이지가 표시됩니다.


보호 알림

스마트 방화벽을 실행하지 않으면 인터넷 위협 요소 및 보안 위험 요소로부터 시스템을 보호할 수 없습니다.

그러나 문제가 발생하여 스마트 방화벽을 실행 중지해야 하는 경우가 있습니다. 이 경우 방화벽을 실행 중지하기 전에 다음과 같이 개별 보안 설정을 조정해야 합니다.

  • 파일 또는 프린터 공유 문제를 해결하려면 네트워크 보안 맵에 액세스하면 됩니다. 네트워크 보안 맵 창에서 시스템이 연결된 네트워크의 신뢰 수준을 구성할 수 있습니다. 네트워크를 공유됨 또는 완전 신뢰로 설정하면 문제가 해결될 수도 있습니다.

  • Teredo와 관련된 문제를 해결하려면 스마트 방화벽의 고급 설정 탭에 액세스하여 IPv6 NAT Traversal 트래픽 자동 학습 옵션을 실행하면 됩니다.

스마트 방화벽을 부득이하게 실행 중지해야 할 경우 자동으로 다시 실행될 수 있도록 일시적으로 실행 중지하십시오.

이 창에 제공되는 드롭다운 목록을 사용하여 스마트 방화벽을 실행 중지할 기간을 선택할 수 있습니다.

지정된 기간이 끝나기 전에 스마트 방화벽을 수동으로 실행하면 시스템을 보호 상태로 되돌릴 수 있습니다.

추가 정보

스마트 방화벽

고급 설정


보호 알림

침입 차단 기능을 실행 중지하면 시스템이 인터넷 위협 요소로부터 보호되지 않습니다. 일부 온라인 컨텐츠를 볼 수 없는 경우 침입 차단 기능을 실행 중지하는 대신 개별 보안 설정을 조정하십시오.

침입 차단 기능을 실행 중지해야 하는 경우 자동으로 재실행되도록 일시적으로만 실행 중지하십시오.

이 창에 제공되는 드롭다운 목록을 사용하여 침입 차단을 실행 중지할 기간을 선택할 수 있습니다.

지정된 기간이 끝나기 전에 침입 차단 기능을 수동으로 실행하여 시스템을 보호 상태로 되돌릴 수 있습니다.

추가 정보

침입 차단


상태 기반 프로토콜 필터

상태 기반 프로토콜 필터는 두 시스템 간의 알려진 연결 상태와 일치하지 않는 잘못된 데이터 패킷을 허용하지 않거나 필터링합니다. 연결 상태에는 IP 주소, 포트, 연결을 통과하는 데이터 패킷의 일련 번호와 같은 속성이 포함됩니다.

방화벽이 다음을 수행하도록 하려면 상태 기반 프로토콜 필터 옵션을 선택하십시오.

  • 시스템에 들어오는 네트워크 트래픽을 분석합니다.

  • 시스템에 연결하려고 시도하는 의심스러운 응용 프로그램을 차단합니다.

상태 기반 프로토콜 필터는 수신 데이터 트래픽에 대해 트래픽 규칙을 적용합니다. 필터는 먼저 수신 통신 유형에 사용되는 프로토콜이 허용된 프로토콜인지 확인합니다. 그런 다음 트래픽의 원본을 식별하고 해당 원본 주소의 신뢰성을 검사합니다. 상태 기반 프로토콜 필터는 이 분석을 기반으로 트래픽을 허용하거나 차단합니다.

추가 정보

방화벽 일반 설정


개인 정보 보호

사용자가 인터넷을 탐색할 때마다 시스템과 웹 사이트는 사용자의 이름, 이메일 주소 및 기타 개인 정보 등의 사용자 정보를 수집합니다. 이러한 정보 중 일부는 사용자가 입력하는 양식과 선택 항목을 통해 수집됩니다. 또한 브라우저를 통해 수집되는 정보도 있습니다. 브라우저는 사용자가 마지막으로 방문한 웹 페이지에 대한 정보와 사용자가 사용하는 시스템 유형에 대한 정보를 자동으로 제공합니다.

규모가 크고 잘 알려진 사이트에 이 정보를 제공하는 것은 일반적으로 안전하지만 악성 사이트는 이 정보를 사용하여 사용자의 개인 정보를 침해할 수 있습니다.

악성 사용자는 사용자 몰래 개인 정보를 수집할 수 있습니다. 웹, 이메일 및 인스턴트 메신저 프로그램을 통해 전송되는 정보는 다른 사람이 가로챌 수 있습니다. 인터넷을 통해 정보를 전송할 경우 데이터는 목적지에 도달하기 전에 여러 시스템을 통과해야 합니다. 전송 중에 타인이 이 정보를 가로챌 가능성이 있습니다.

개인 정보 보호 기능은 공개하지 않을 정보 목록을 생성할 수 있습니다. 사용자가 보호된 정보를 인터넷을 통해 전송하려고 시도하면 개인 정보 보호 기능이 보안 위험 요소에 대해 경고하거나 연결을 차단할 수 있습니다.


차단된 포트 숨김

포트는 여러 시스템 간의 직접적인 데이터 교환을 용이하게 하는 가상 데이터 연결입니다. 포트의 상태는 다음 중 하나일 수 있습니다.

열림 | 인터넷 연결 설정 수락; 열린 포트는 수신되는 연결 요청에 대해 긍정 응답을 전송합니다.
닫힘 | 인터넷 연결 설정 차단; 닫힌 포트는 수신되는 연결 요청을 거부하는 부정 응답을 전송합니다.

스마트 방화벽 설정을 통해 방화벽 보호 기능을 활성화하고 시스템이 웹 페이지를 표시할 때 사용하는 포트를 사용자 정의할 수 있습니다.

차단된 포트 숨김을 실행하면 시스템의 모든 포트에서 수신 연결 시도에 대한 응답이 차단됩니다. 이 기능은 사용되지 않는 포트도 차단합니다.

차단된 포트 숨김은 다른 시스템의 연결을 대기하도록 일부 포트를 열 수도 있습니다. 이러한 방식으로 활성화된 포트가 잘못된 원본이나 대상 정보를 포함하는 연결 시도에 응답하지 않도록 합니다.

차단된 포트 숨김 기능은 차단된 포트와 비활성 포트가 연결 시도에 응답하지 않도록 합니다.

추가 정보

방화벽 일반 설정


비정상 프로토콜

두 시스템은 정보 교환을 위해 상호 작용할 때 일반적인 통신 프로토콜을 사용합니다. 일반적인 프로토콜로는 TCP/IP, DHCP, DNS 및 HTTP가 있습니다. 그러나 경우에 따라 비정상 프로토콜이 통신에 사용되는 경우도 있습니다. 트로이 목마는 비정상 프로토콜을 사용하여 사용자 시스템을 공격할 수 있습니다. 이러한 경우에는 비정상 프로토콜이 사용되는 통신을 스마트 방화벽이 처리하도록 하는 것이 좋습니다.

비정상 프로토콜 중 일부는 TCP, IPv6 또는 ICMP와 같은 일반적인 프로토콜을 기반으로 합니다. 스마트 방화벽 비정상 프로토콜 기능은 모든 경우의 비정상 프로토콜을 처리합니다. 이 기능은 무단 액세스를 제한하여 사용자의 시스템을 보호합니다.

비정상 프로토콜 창에는 비정상 프로토콜 목록이 표시됩니다. 기본적으로 모든 비정상 프로토콜이 선택되어 있습니다. 스마트 방화벽은 이러한 프로토콜을 사용하는 시스템 트래픽을 처리합니다. 목록의 프로토콜을 선택 해제하면 방화벽은 해당 프로토콜을 사용하는 시스템 트래픽을 허용하지 않습니다.

참고:

비정상 프로토콜을 실행 중지하면 시스템이 예측할 수 없이 작동하는 원인이 될 수 있습니다. 고객 지원 담당자의 설명에 따르거나 특정 보안 응답 알림에 따라 대응하는 경우를 제외하고는 비정상 프로토콜을 실행 중지하지 마십시오.

추가 정보

방화벽 일반 설정


Windows 메시지 모니터링

Windows 메시지 모니터링은 트로이 목마 및 기타 악성 프로그램이 방화벽 알림을 유발하지 않으면서 응용 프로그램의 동작을 조작하여 인터넷에 연결하는 것을 막습니다.

악성 프로그램은 인터넷 브라우저 창에 Windows 메시지를 전송하여 브라우저의 주소 표시줄에 있는 URL을 변경하고 브라우저를 해당 주소로 리디렉션합니다. Windows 메시지 모니터링이 활성화되어 있는 동안에는 악성 프로그램이 인터넷 브라우저 창의 URL을 수정하려고 할 때마다 알림 메시지가 표시됩니다. 그러면 사용자가 이러한 프로그램을 허용하거나 차단할 수 있습니다. 실행을 허용한 프로그램은 Windows 메시지 모니터링 대화 상자에 자동으로 나열됩니다.

프로그램의 상세 내역을 보려면 해당 항목을 누르십시오.

다음 표에는 프로그램 상세 내역 항목이 나와 있습니다.

전체 경로 | 프로그램의 위치를 표시합니다.
설명 | 프로그램의 간략한 설명을 표시합니다.
버전 | 프로그램의 버전을 표시합니다.
디지털 시그니처 | 프로그램의 디지털 시그니처 인증을 표시합니다.
회사 이름 | 프로그램을 소유한 회사의 이름을 표시합니다.

선택한 프로그램을 목록에서 제거하려면 제거 옵션을 사용하고, 모든 프로그램을 목록에서 제거하려면 모두 제거 옵션을 사용하십시오.

추가 정보

고급 설정


인스턴트 메신저 검사

인스턴트 메신저 검사를 실행하면 Norton 360에서 인스턴트 메신저 프로그램을 통해 수신되는 파일을 검사합니다. 이 검사는 바이러스 및 기타 보안 위협 요소로부터 사용자의 시스템을 보호합니다. 지원되는 인스턴트 메신저 프로그램 중 파일을 수신할 때 사용할 프로그램을 선택할 수 있습니다.

보안 수준을 높이려면 인스턴트 메신저 검사가 항상 실행되어 있어야 합니다.

전체적인 보호를 위해서는 Norton 360 설치 후 설치된 모든 인스턴트 메신저 프로그램을 구성해야 합니다.


스파이웨어 차단

스파이웨어와 애드웨어 등의 보안 위험 요소는 개인 정보를 손상시킬 수 있습니다. 스파이웨어와 애드웨어 프로그램은 밀접한 관계가 있으며 기능이 서로 중복되는 경우도 있지만 수집하는 정보의 유형은 다릅니다.

스파이웨어 프로그램은 신원 도용 또는 사기를 유발할 수 있습니다. 이러한 프로그램은 사용자의 키스트로크를 기록하고 이메일 트래픽과 인스턴트 메시징 트래픽을 캡처할 수 있습니다. 또한 암호, 로그인 ID 또는 신용카드 번호와 같은 중요한 개인 정보를 도용할 수도 있습니다. 이러한 프로그램은 사용자의 중요 정보를 수집한 후 다른 사람에게 전송합니다.

애드웨어는 시스템에 광고를 표시하고 사용자의 웹 검색 습관에 대한 정보를 수집합니다. 그리고 사용자의 기호에 따라 광고를 전송할 수 있도록 기업에 이러한 데이터를 제공합니다.

일부 프로그램은 보안 위험 요소로 분류된 다른 프로그램이 있어야 작동합니다. 예를 들어 다운로드하는 쉐어웨어나 프리웨어 프로그램은 가격을 저렴하게 유지하기 위해 애드웨어를 이용할 수 있습니다. 이 경우 시스템에 보안 위험 요소 프로그램을 계속 두거나 스파이웨어 차단 기능으로 인해 제거된 보안 위험 요소 프로그램을 복원할 수 있습니다.

Norton 360은 조크 프로그램 및 기타 낮은 위험 요소 항목의 설치를 허용합니다. Norton 360은 위험 영향이 낮은 위험 요소에 대해 높은 수준의 제어 기능을 제공합니다. Norton 360이 이러한 보안 위험 요소들을 탐지하도록 사용자 설정을 변경할 수 있습니다.

추가 정보

검역소의 항목 관리


One Click Support

Symantec One Click Support는 자동 해결 기능을 사용하여 시스템을 빠르게 검사하고 문제를 복구하며, 이 과정은 사용자가 개입할 필요 없이 자동으로 진행됩니다. One Click Support에는 사용자의 문제나 문의 사항에 대한 추가 정보와 도움을 받을 수 있는 지원 길잡이가 포함되어 있습니다. 문제가 지속되면 지원 길잡이가 문제 해결을 돕는 메시지를 표시합니다. 지원 길잡이는 설치된 제품에 따라 다릅니다.

참고:

언어나 제품에 따라 지원 서비스가 달라질 수 있습니다.

One Click Support 기능을 사용하려면 인터넷에 연결해야 합니다. 프록시 서버를 사용하여 인터넷에 연결하는 경우 Norton 360의 프록시 설정을 구성해야 합니다. 사용자가 One Click Support를 시작하면 Norton 360에서 인터넷 연결 및 업데이트를 확인합니다. 인터넷 연결에 문제가 있으면 One Click Support에서 사용자의 IP 설정을 초기화하고 갱신하도록 합니다.

One Click Support는 다음 지원 길잡이를 사용하여 문제를 해결합니다.

지원 시작 | 빠른 시스템 검사를 실행하여 문제를 자동으로 해결합니다. One Click Support는 자동 해결 기능을 사용하여 빠른 검사를 수행합니다.
기술 지원 | 이해하기 쉬운 단계별 안내 형식으로 작성된 문제 해결 자료를 제공합니다. 키워드를 사용하여 제공되는 지원 항목을 검색하여 사용자의 문제에 대한 해결책을 찾을 수 있습니다. 또한 이 창에 빠른 링크로 제공되는 다양한 해결책 링크를 사용할 수도 있습니다.
NortonLive | 스파이웨어 및 바이러스 제거, PC 검사 및 PC 튠업과 같은 다양한 서비스를 제공합니다. 이 서비스는 현재 한글 버전에서 지원하지 않습니다. NortonLive 아래에 있는 상세 정보 링크를 사용하여 추가적인 지원을 받을 수 있습니다.


ID 세이프 - 암호가 올바르지 않음

최근 시스템에 오류가 발생한 경우 ID 세이프 데이터가 손상되었을 수 있습니다. 암호를 올바르게 입력해도 ID 세이프에서 인식하지 못하는 경우 데이터를 복원해야 합니다. 올바른 암호를 확실히 알고 있는 경우 ID 세이프 데이터 복원 링크를 눌러 ID 세이프 데이터를 복원하는 것이 좋습니다. 일부 데이터는 손상될 수 있지만 카드 및 참고 사항과 같은 중요한 정보는 모두 유지됩니다.

ID 세이프 데이터를 복원할 수 없거나 ID 세이프 암호를 잊은 경우 ID 세이프 암호를 재설정해야 합니다. ID 세이프 암호 재설정 링크를 사용하여 암호를 재설정할 수 있습니다. 그러나 이 옵션을 사용하면 ID 세이프 데이터가 모두 손실됩니다.

재시도 옵션을 사용하여 ID 세이프 로그인 대화 상자에서 ID 세이프 암호를 다시 입력할 수 있습니다.


잘못된 암호

입력한 암호가 잘못되었습니다. 잘못된 암호를 입력하면 ID 세이프에서 암호를 다시 입력하라는 메시지를 표시합니다. 입력한 암호가 올바른지 확인하십시오.


성능 모니터링

성능 모니터링 옵션을 사용하면 시스템 성능을 면밀히 모니터링할 수 있습니다. 성능 모니터링 옵션을 실행하면 Norton 360에서 시스템의 CPU 사용량과 메모리 사용량을 모니터링합니다. 또한 최근 3개월 동안 사용자가 수행한 중요한 시스템 작업도 모니터링합니다. 시스템 작업에는 설치, 다운로드, 최적화, 위협 요소 탐지 및 빠른 검사 인스턴스가 포함됩니다.

성능 모니터링 옵션을 실행 중지하면 Norton 360에서 리소스 사용을 모니터링하지 않고 관련 정보도 표시하지 않습니다. 기본 창에서 성능 옵션을 누르면 그 결과로 표시되는 성능 창에 CPU 사용량 정보 또는 메모리 사용량 정보가 표시되지 않습니다. 중요한 시스템 작업의 상세 내역도 이 창에 표시되지 않습니다. 또한 Norton Tasks 창에 CPU 그래프 및 메모리 그래프가 표시되지 않습니다. 성능 창과 Norton Tasks 창의 오버레이 창에서 이 옵션을 실행할 수 있습니다.

추가 정보

시스템 인사이트


성능

시스템 인사이트에서 시스템 작업을 한눈에 보고 모니터링할 수 있습니다. 시스템 인사이트는 이러한 정보를 성능 창에 표시합니다. 최근 3개월 동안 사용자가 수행한 중요한 시스템 작업에 대한 월별 기록을 볼 수 있습니다. Norton 360이 시스템 성능에 미치는 영향을 분석할 수 있습니다.

성능 창에는 다음과 같은 옵션이 있습니다.

이벤트 그래프

중요한 시스템 작업을 그림 형태로 표시

이러한 작업에는 응용 프로그램 설치, 응용 프로그램 다운로드, 디스크 최적화, 위협 요소 탐지 또는 빠른 검사가 포함됩니다. 그래프에서 작업은 아이콘 또는 스트라이프로 나타납니다. 각 아이콘 또는 스트라이프에 대한 설명은 그래프 오른쪽에 제공됩니다. 그래프 위쪽의 탭을 사용하면 이번 달의 상세 내역과 지난 두 달 동안의 상세 내역을 확인할 수 있습니다. 마우스 포인터로 아이콘을 가리킬 때 나타나는 팝업에는 작업에 대한 상세 내역이 제공됩니다. 팝업의 상세 내역 보기 링크를 사용하면 보안 기록 창에서 작업에 대한 추가적인 상세 내역을 볼 수 있습니다.

최적화

시스템 파일 구성을 재조정

시스템을 최적화하면 액세스 방법에 따라 파일을 그룹화하여 사용 가능한 디스크 여유 공간을 최대화할 수 있습니다.

성능 그래프

CPU 사용량 및 메모리 사용량을 그래픽으로 표시

CPU 그래프와 메모리 그래프는 CPU 사용률 및 메모리 사용률의 실시간 그래프입니다. 이 그래프는 초 단위로 성능을 기록하고 지난 90분 동안의 성능 정보 또는 시스템이 시작된 후부터의 성능 정보를 표시합니다. 그래프는 15초 간격으로 정보를 업데이트합니다.

그래프는 오른쪽에서 왼쪽으로 진행되며 최근 정보가 그래프의 맨 오른쪽에 표시됩니다. 그래프의 파란 패턴은 전반적인 시스템 사용량을 나타내며 노란 패턴은 Norton 관련 사용량을 나타냅니다. 유휴 상태로 표시된 회색 블록은 시스템의 유휴 기간을 나타냅니다. 확대/축소 옵션을 선택하여 CPU 그래프 또는 메모리 그래프를 확대해서 보거나 그래프의 기록 데이터를 볼 수 있습니다.

다음과 같은 확대/축소 옵션을 사용할 수 있습니다.

  • 10분

    최근 10분 동안의 CPU 사용량 또는 메모리 사용량을 확대해서 표시

  • 30분

    최근 30분 동안의 CPU 사용량 또는 메모리 사용량을 확대해서 표시

  • 90분

    90분 동안의 기본 성능 정보 제공

  • 1일

    지난 24시간 동안의 CPU 사용량 또는 메모리 사용량의 기록 데이터 표시

  • 1주일

    지난 일주일 동안의 CPU 사용량 또는 메모리 사용량의 기록 데이터 표시

  • 1개월

    지난 한달 동안의 CPU 사용량 또는 메모리 사용량의 기록 데이터 표시

CPU 그래프에서 한 지점을 누르면 Norton 360에서 당시에 최대 리소스를 소비한 프로세스 목록을 표시합니다. 또한 각 프로세스의 사용률도 표시합니다. 파일 인사이트 창에서 목록에 있는 프로세스를 누르면 해당 프로세스에 대한 자세한 정보를 얻을 수 있습니다.

창 아래쪽의 아이콘을 사용하여 다음 기능에 액세스할 수 있습니다.

Norton Tasks | 현재 백그라운드에서 실행 중인 Norton 관련 작업의 상세 내역을 볼 수 있는 Norton Tasks 창에 액세스할 수 있음; 상세 내역에는 백그라운드 작업의 시간 스탬프, 기간 및 상태가 포함됩니다. 또한 작업 실행에 필요한 전원 유형과 작업이 유휴 시간 동안 실행되었는지 여부도 상세 내역에 포함됩니다. 백그라운드 작업을 시작 또는 중지할 수도 있습니다.
내 네트워크 | 네트워크 보안 맵에 대한 액세스 제공; 네트워크 보안 맵 창에는 시스템이 연결된 네트워크의 장치가 그림 형태로 표시됩니다. 원격 모니터링을 설정하기 전에 각 장치에 대한 상세 내역을 볼 수 있습니다. 제품 구성 창은 네트워크 보안 맵을 처음으로 누를 때 표시됩니다. 제품 구성 창을 통해 네트워크 보안 맵 창을 보는 데 필요한 구성 요소를 설치할 수 있습니다.
인사이트 보호 | 알려진 양호한 파일과 불량 파일에 대한 상세 내역을 볼 수 있는 인사이트 보호 창에 액세스할 수 있음; Norton Community 내에서 시만텍이 분석한 전체 파일 수를 볼 수 있습니다. 또한 커뮤니티에서 데이터를 제공하는 데 사용할 수 있는 전체 시스템 수도 볼 수 있습니다. 시스템에 있는 신뢰할 수 있는 파일 수를 볼 수 있습니다.

또한 Norton 360은 창 아래쪽에 다음과 같은 중요한 작업에 대한 링크를 제공합니다.

LiveUpdate 실행 | LiveUpdate를 실행하여 정의 업데이트 및 프로그램 업데이트를 확인
지금 검사 | 빠른 검사, 전체 검사 또는 사용자 정의 검사를 실행
기술 지원 | 자동으로 또는 지원 길잡이를 사용하여 문제를 해결하는 지원 및 문제 해결 옵션에 액세스


절전 모드

절전 모드를 사용하면 시스템이 배터리 전원으로 실행될 때 일련의 백그라운드 작업을 일시 중지하여 배터리 전원을 절약할 수 있습니다. 이 옵션은 기본적으로 실행되어 있습니다.

이 옵션을 실행하면 Norton 360은 시스템이 배터리 전원으로 실행되는 경우 이를 탐지하여 백그라운드 작업을 일시 중지합니다. 백그라운드 작업에는 자동 바이러스 정의 업데이트, Norton Community Watch 정보 제출 및 유휴 시간 검사와 같은 Norton 관련 작업이 포함됩니다. 시스템이 다시 외부 전원으로 작동하기 시작하면 백그라운드 작업도 다시 시작됩니다.

Norton Tasks 창에서 백그라운드 작업 목록을 볼 수 있습니다. Norton Tasks 창의 상태 열에는 작업 실행을 위해 필요한 전원 유형도 표시됩니다. Norton 360은 상태 열에 배터리 기호가 표시되는 백그라운드 작업은 계속 실행합니다.

추가 정보

Norton Tasks


개인 정보 보호 정책

경우에 따라서 소프트웨어는 설치되어 있는 시스템에서 다음과 같은 특정 정보를 수집하게 됩니다.

  • 소프트웨어 설치 관련 정보. 이 정보는 소프트웨어 설치가 완료되었는지 여부를 시만텍에 알려 줍니다. 시만텍은 이 제품 설치 성공률을 평가 및 향상시키기 위해 이 정보를 수집합니다. 이 정보는 개인 식별 정보와 아무 관련이 없습니다.

  • 방문한 웹 사이트 중 소프트웨어에서 사기성이 있다고 간주한 URL 및 보안 위험 가능성에 관한 정보. 시만텍은 악의적인 동작, 사기성 웹 사이트 및 기타 인터넷 보안 위험 요소를 탐지하는 시만텍 제품의 기능을 평가하고 향상시킬 목적으로 이 정보를 수집합니다. 이 정보는 개인 식별 정보와 아무 관련이 없습니다.

  • 멀웨어로 식별된 이동식 실행 파일. 이러한 파일은 소프트웨어의 자동 제출 기능을 통해 시만텍에 제출됩니다. 수집된 파일은 사용자의 허락 없이 멀웨어가 획득한 개인 식별이 가능한 정보를 포함할 수 있습니다. 시만텍은 악의적인 동작을 탐지하는 시만텍 제품의 기능을 개선하기 위한 목적으로만 이러한 유형의 파일을 수집합니다. 시만텍은 이 파일을 어떠한 개인 식별 정보로도 사용하지 않습니다. 이러한 자동 제출 기능은 해당 제품 문서의 지침에 따라 설치 후 비활성화될 수 있습니다.

  • 소프트웨어를 설치하는 시스템을 초기 설정할 때 지정된 이름. 시만텍은 이 이름을 사용자가 부가 서비스 수신을 선택한 경우에 한해서 또는 사용자가 소프트웨어의 특정 기능을 사용하려는 경우에 한해서 사용자 시스템의 계정 이름으로 사용합니다. 계정 이름은 소프트웨어 설치 후 언제든지 변경할 수 있습니다(권장 사항).

  • 시만텍 제품의 기능을 분석하고 개선하기 위한 목적으로 사용되는 기타 정보. 이 정보는 개인 식별 정보와 아무 관련이 없습니다.

시만텍은 법 집행관이 필요에 따라 요청하거나 법적으로 허용된 경우 또는 소환장이나 법적 절차에 응하기 위해 수집된 정보를 공개할 수 있습니다. 시만텍은 인터넷 보안 위험에 대한 인식, 탐지 및 방지를 증진시키기 위해 특정 정보를 연구 기관 및 기타 보안 소프트웨어 업체와 공유할 수 있습니다. 또한 시만텍은 이 정보에서 도출된 통계를 사용하여 보안 위험 현황을 추적하고 이에 대한 보고서를 발행할 수 있습니다. 소프트웨어를 사용함으로써 귀하는 시만텍이 이러한 목적을 위해 해당 정보를 수집, 전송, 저장, 공개 및 분석할 수 있음을 인정하고 동의합니다.

시만텍은 악의적인 동작, 사기성 웹 사이트 및 기타 인터넷 보안 위험 요소를 탐지하는 시만텍 제품의 기능을 평가하고 향상시킬 목적으로 이 정보를 수집합니다.


성능

성능 창에서 시스템에서 실행되는 프로세스의 CPU 사용률을 확대하여 볼 수 있습니다. 이 창은 CPU 그래프를 표시하여 전체 시스템 CPU 사용량과 프로세스별 CPU 사용량을 세부적으로 표시합니다.

성능 창의 CPU 그래프는 실시간 CPU 사용률 그래프입니다. 이 그래프는 1초 간격으로 성능을 기록합니다. 이러한 그래프는 사용자가 시스템을 시작한 이후의 기간 동안 또는 지난 90분 동안의 성능 정보를 표시합니다. 그래프는 15초 간격으로 정보를 업데이트합니다.

그래프는 오른쪽에서 왼쪽으로 진행되며 최근 정보가 그래프의 맨 오른쪽에 표시됩니다. 그래프의 파란색 패턴은 전체 시스템 CPU 사용량을 나타내며 녹색 패턴은 프로세스의 CPU 사용량을 나타냅니다.


탐지된 위협 요소

탐지된 위협 요소 창에는 검역소에 보관된 보안 위험 요소에 대해 수행할 작업을 선택할 수 있는 옵션이 포함되어 있습니다.

이 창에는 검역소에 보관된 위험 요소에 대한 일반적인 정보, 즉 이 위험 요소가 사용자 시스템에 영향을 미치는 방법 및 이에 대해 권장되는 작업이 표시됩니다. 또한 이 창에서 위험 요소의 리소스 사용량, 커뮤니티 사용량 및 심각도에 대한 정보도 볼 수 있습니다. 리소스 사용량 상세 내역에는 위험 요소가 사용자 시스템의 성능에 미치는 영향이 표시됩니다. 커뮤니티 사용량 상세 내역을 사용하여 파일의 적합성을 확인할 수 있습니다. 이러한 상세 내역 외에 보안 위험 요소가 다운로드된 출처의 URL도 볼 수 있습니다(있는 경우). 이 창의 정보를 바탕으로 위험 요소에 대해 수행할 작업을 결정할 수 있습니다.

탐지된 위협 요소 창에는 검역소에 보관된 보안 위험 요소에 대해 수행할 작업을 선택할 수 있는 다양한 옵션이 제공됩니다. 이 창에 표시되는 옵션은 위험 요소의 유형과 심각도에 따라 달라집니다. 이러한 옵션을 사용하여 위험 요소에 대한 적절한 작업을 선택할 수 있습니다.

다음은 이 창에서 사용할 수 있는 옵션 중 일부입니다.

이 파일 제거 | 시스템에서 선택한 보안 위험 요소를 제거하고 검역소에 보관합니다. 이 옵션은 수동으로 검역소에 보관되는 보안 위험 요소에 대해서도 사용할 수 있습니다.
이 파일 복원 | 검역소에 보관된 보안 위험 요소를 시스템의 원래 위치로 되돌립니다. 이 옵션은 탐지된 바이러스성 위협 요소에 대해서만 사용할 수 있습니다.
이 파일 복원 및 제외 | 검역소에 보관된 항목 중 선택된 항목을 복구하지 않고 원래 위치에 되돌려 놓습니다. 이러한 항목은 이후 검사 시 탐지에서 제외됩니다. 이 옵션은 탐지된 비바이러스성 위협 요소에 대해서만 사용할 수 있습니다.
기록에서 이 파일 제거 | 검역소에 보관된 항목 중 선택된 항목을 보안 기록 로그에서 제거합니다.
시만텍에 제출 | 검역소에 보관된 항목 중 선택된 항목을 안전 수준 평가를 위해 시만텍으로 보고합니다. 검사에 의해 위험 요소로 식별되지 않았더라도 해당 항목의 감염이 의심되는 경우 이 옵션을 사용할 수 있습니다.

이러한 옵션 외에 창 맨 아래의 상세 내역 링크를 사용하여 보안 위험 요소에 대한 상세 정보를 볼 수 있습니다. 상세 정보 링크는 일부 보안 위험 요소에 대해서만 제공됩니다. 자세히 링크를 누르면 시만텍 웹 페이지가 열립니다. 이 페이지에는 선택한 보안 위험 요소 항목에 대해 알아야 하는 상세 내역이 표시됩니다.

또한 창의 상단에 있는 아이콘을 사용하여 이 창의 데이터를 클립보드에 복사할 수 있습니다. 클립보드에 내용을 복사한 후 문서를 열고, 데이터를 붙여넣고, 문서를 저장하면 됩니다.

추가 정보

보안 기록에서 항목 보기


원격 모니터링 설정

원격 모니터링 설정 대화 상자를 사용하여 네트워크에 연결된 시스템의 원격 모니터링을 구성할 수 있습니다.

참고:

원격으로 모니터링하려는 시스템에 원격 모니터링을 지원하는 버전의 Norton 제품이 있는지 확인하십시오.

Norton 360에서 원격 모니터링을 설정하려면 암호 키가 필요합니다. 원격으로 모니터링하려는 각 시스템에서 동일한 암호 키를 공유해야 합니다. 암호 키의 길이는 6자에서 20자 사이여야 합니다. 암호 키는 대소문자를 구분합니다.

Norton 360은 네트워크에 있는 시스템을 검색합니다.

다음과 같은 옵션을 사용하여 네트워크에 연결된 시스템을 검색하도록 Norton 360을 구성할 수 있습니다.

시스템 검색 항상 실행 | 네트워크에 연결된 시스템을 항상 검색할 수 있습니다. 예를 들어 새 시스템을 네트워크에 연결하고 동일한 암호 키를 입력하면 Norton 360에서 원격으로 모니터링할 시스템을 자동으로 검색합니다.
네트워크 보안 맵 화면이 표시되는 경우에만 시스템 검색 실행 | 네트워크 보안 맵 창이 열려 있는 경우에만 네트워크에 연결된 시스템을 검색할 수 있습니다. 예를 들어 원격으로 모니터링할 새로운 시스템을 검색하려면 네트워크 보안 맵 창이 열려 있을 때 암호 키를 입력하면 됩니다.


프로필 이름 변경

프로필 이름 변경 창에서 기존에 생성한 프로필의 이름을 변경할 수 있습니다. 새 프로필 이름 입력 상자를 사용하여 프로필의 이름을 변경하십시오.

프로필 이름에는 다음과 같은 문자를 포함할 수 없습니다: | \ / : * ? " < >

다음에 ID 세이프에 로그인할 때 ID 세이프 로그인 대화 상자에 새 이름이 표시됩니다.

ID 세이프 로그인 대화 상자에는 이동식 프로필의 이름만 표시됩니다.

추가 정보

ID 세이프 프로필 이름 변경


안전한 사이트로 보고

드물기는 하지만 사용자가 안전하다고 생각하는 웹 페이지를 피싱 차단이 사기성 사이트 또는 의심스러운 사이트로 보고할 수 있습니다. 이러한 경우 추가 평가를 위해 해당 페이지를 시만텍에 보고할 수 있습니다.

안전한 사이트로 보고 대화 상자에서 표시된 웹 페이지 주소가 보고하려는 페이지의 주소인지 확인하십시오. 주소가 정확하면 보고를 제출하십시오.

웹 페이지를 시만텍에 보고하려면 해당 페이지가 사용자의 브라우저 창에 열려 있어야 합니다.


피싱 사이트 보고

드물기는 하지만 피싱 차단에서 보고되는 웹 페이지가 잘못 평가되었을 수 있습니다. 예를 들어 피싱 페이지로 의심되는 웹 페이지를 방문했는데 피싱 차단에서 사기성이 탐지되지 않았다고 보고할 수 있습니다. 이러한 경우 추가 평가를 위해 해당 페이지를 시만텍에 보고할 수 있습니다.

피싱 사이트로 보고 대화 상자에서 표시된 웹 페이지 주소가 보고하려는 페이지의 주소인지 확인하십시오. 주소가 정확하면 보고를 제출하십시오.

참고:

웹 페이지를 시만텍에 보고하려면 해당 페이지가 사용자의 브라우저 창에 열려 있어야 합니다.


ID 세이프 데이터 복원

간혹 ID 세이프 데이터를 복원해야 하는 경우가 있습니다. 복원이 필요한 경우는 다음과 같습니다.

  • 시스템에 오류가 발생합니다.

    ID 세이프 데이터가 손상된 것일 수 있습니다. 암호를 올바르게 입력해도 ID 세이프에서 인식하지 못하는 경우 데이터를 복원해야 합니다. 암호를 올바르게 입력한 경우에는 ID 세이프 데이터를 복원해 보십시오. 일부 데이터는 손실될 수 있지만 로그인, 카드 및 참고 사항과 같은 중요한 정보는 모두 유지됩니다.

  • ID 세이프 암호를 잊었습니다.

    Norton 360은 잘못된 암호 입력을 2회까지 허용합니다. 암호 입력에 실패하면 Norton 360에서 ID 세이프 데이터를 복원하는 옵션을 제공합니다.


보안 서핑

Norton 360을 설치하면 Internet Explorer 및 Firefox에 Norton 도구 모음이 추가됩니다. 보안 서핑 옵션을 실행하면 Norton 360에서 사용자의 Internet Explorer 브라우저 및 Firefox 브라우저를 보호합니다.

보안 서핑이 실행 중이면 Norton 360이 피싱 차단 기능 및 Norton Safe Web 기능을 실행합니다. 피싱 차단 기능은 사용자가 방문하는 웹 사이트의 보안 수준을 분석하고 Norton 사이트 안전 팝업 창을 통해 분석 결과를 표시합니다. Norton Safe Web 기능은 각 검색 결과 옆에 사이트 등급 아이콘을 표시하여 안전한 웹 검색 환경을 제공합니다.

보안 서핑을 실행 중지하면 피싱 차단 기능과 Norton Safe Web 기능도 실행 중지됩니다. 피싱 차단만 실행 중지하는 경우 Norton 360은 Norton Safe Web 기능을 통해 인터넷 위협 요소로부터 사용자를 계속 보호합니다. Norton Safe Web은 피싱 차단이 실행 중지된 경우에도 사용자가 방문하는 웹 페이지를 검사하고 Norton 사이트 안전 팝업 창을 표시합니다.

피싱 차단과 Norton Safe Web을 모두 실행 중지하면 Norton 360은 사용자가 방문하는 모든 웹 사이트의 상태를 페이지가 분석되지 않음으로 표시합니다. 웹은 계속 검색할 수 있지만 Norton 360은 방문하는 웹 페이지를 검사하거나 웹 페이지에 사기성이 있는지 확인하지 않습니다.

추가 정보

보안 서핑


로그인 정보 저장

웹 페이지에서 로그인 정보를 제공하면 ID 세이프는 로그인 정보를 로그인 관리에 저장할 것인지 묻습니다. 옵션은 다음과 같습니다.

예

이 웹 페이지에 대한 로그인 정보를 저장합니다.

나중에 실행

이번에는 로그인을 저장하지 않습니다.

실행 안 함

웹 페이지 로그인을 위한 자동 입력 제외 항목을 생성합니다.

ID 세이프는 자동 입력 제외 항목 창에 항목을 생성합니다.

Norton 도구 모음의 카드 및 로그인 메뉴에서 이 페이지를 자동 입력하지 않음 옵션을 사용하여 자동 입력 제외 항목을 생성할 수도 있습니다.

로그인 구성

옵션은 다음과 같습니다.

  • 웹 사이트

    사이트 도메인 이름 및 페이지 제목을 표시합니다.

    사이트 이름을 수정할 수 있습니다. 지금 사이트 이름을 수정하지 않아도 나중에 로그인 관리 창에서 수정할 수 있습니다.

  • 저장 위치

    사용자의 로그인 정보를 다양한 폴더로 구성할 수 있습니다.

    로그인 관리 창에서 폴더를 생성한 경우 로그인 정보를 저장할 폴더를 선택할 수 있습니다.

    폴더에 로그인을 저장한 후 나중에 동일한 웹 페이지의 또 다른 로그인을 저장하면 폴더 이름이 자동으로 표시됩니다. 예를 들어 Symantec이라는 폴더에 시만텍에 대한 로그인을 저장한 경우가 있습니다. 다음에 시만텍에 대한 또 다른 로그인을 추가하면 저장 위치 옵션에 Symantec 폴더가 자동으로 표시됩니다.

    폴더 외부에 로그인 정보를 저장할 수도 있습니다. 그러나 로그인 정보를 쉽게 관리하고 액세스하려면 다른 카테고리로 로그인 정보를 구성해야 합니다.


파일 인사이트

파일 인사이트 창에서 보안 위험 요소에 대한 상세한 정보를 체계적으로 볼 수 있습니다. 파일 인사이트 창은 보안 위험 요소의 위험 수준과 출처를 제공합니다. 또한 보안 위험 요소의 상세 내역과 시스템에 미치는 영향도 볼 수 있습니다.

파일 인사이트 창은 다음과 같은 표시줄을 제공합니다.

상세 내역

커뮤니티 사용량, 위험 요소의 영향과 같은 정보를 표시합니다.

파일이 생성된 날짜와 같은 상세 내역을 볼 수 있습니다. 파일이 시작 항목인지 여부와 파일이 마지막으로 사용된 날짜를 확인할 수 있습니다.

또한 파일의 커뮤니티 사용량을 보고 파일의 적합성을 확인할 수 있습니다. 시만텍은 철저한 통계적 방식을 사용하여 파일의 신뢰성을 평가하고 '좋음' 파일로 분류합니다.

파일이 시스템에 미치는 영향도 볼 수 있습니다.

출처

파일의 계보 상세 내역을 제공합니다.

Norton 360을 설치한 후 파일을 다운로드하거나 생성한 경우 파일의 계보 상세 내역을 볼 수 있습니다. 파일이 다운로드된 출처의 URL을 볼 수 있습니다(있는 경우). 또한 한 파일에 대해 6개 단계의 상위 파일을 볼 수 있습니다. 파일의 안전 수준도 확인할 수 있습니다.

참고:

파일의 계보 상세 내역이 없는 경우 Norton 360에서 이 출처 표시줄을 실행 중지합니다.

작업

파일이 수행한 작업에 대한 상세 내역을 제공합니다. 표시 드롭다운 목록의 옵션을 선택하여 작업에 대한 상세 내역을 볼 수 있습니다. 파일 작업은 감염된 파일이 존재하는 시스템 경로를 제공합니다. 레지스트리 작업은 감염된 파일의 레지스트리 항목을 제공합니다.

확대/축소 링크를 사용하여 프로세스의 성능 그래프를 보고 프로세스가 시스템의 전반적인 CPU 사용률에 미치는 영향을 확인할 수 있습니다. Norton 360에서 성능 그래프를 사용할 수 없는 경우 이 확대/축소 링크를 실행 중지하십시오.

보안 위험 요소의 심각도에 따라 Norton 360은 파일 인사이트 창에 다음과 같은 옵션을 표시할 수 있습니다.

이 파일 찾기 | 시스템에 저장된 위치에서 파일을 가져옴
자세히 | 온라인 자습서 페이지에 액세스하여 자세한 정보 확인; 이 옵션은 창 맨 아래에 있습니다.
옵션 | 탐지된 위협 요소 창을 볼 수 있으며, 이 창에는 보안 위험 요소에 대해 수행할 수 있는 작업이 표시됨

이 파일 찾기 옵션 옆에 있는 아이콘을 사용하여 파일 인사이트 창의 데이터를 클립보드에 복사할 수 있습니다. 클립보드에 내용을 복사한 후 문서를 열고, 데이터를 붙여넣고, 문서를 저장하면 됩니다.


보안 요청

다운로드한 파일을 Norton 360이 제거한 후 시스템을 재시작해야 할 수도 있습니다. Norton 360이 시스템 재시작 메시지를 표시하면 열린 파일을 저장한 후 시스템을 재시작해야 합니다.

보안 요청 창의 드롭다운 목록을 사용하여 시스템을 지금 재시작할지 나중에 재시작할지 선택할 수 있습니다.

추가 정보

다운로드 인사이트


보안 위험 요소 제거

보안 위험 요소 제거 창에서 시스템에 있는 보안 위험 요소를 제거할 수 있습니다. 제거 옵션을 누르면 Norton 360이 보안 위험 요소를 제거하고 보안 기록 검역소에 보관합니다. 일부 프로그램은 검역소에 보관된 보안 위험 요소에 의존하여 작동하는 경우가 있습니다. 이러한 경우 보안 위험 요소를 복원하여 위험 요소 프로그램이 실행해야 하는 프로그램 기능을 되돌릴 수 있습니다.

또한 이 창에는 보안 위험 요소의 이름, 카테고리, 수준, 상태 및 해결을 위한 권장 작업과 같은 상세 내역도 표시됩니다. 보안 위험 요소 항목을 제거하기 전에 이러한 상세 내역을 볼 수 있습니다.


보안 요청

보안 위험 요소를 제거하기 위해 시스템을 재시작해야 할 수 있습니다. Norton 360이 시스템 재시작 메시지를 표시하면 열린 파일을 저장한 후 시스템을 재시작해야 합니다.

보안 요청 창의 드롭다운 목록을 사용하여 시스템을 지금 재시작할지 나중에 재시작할지 선택할 수 있습니다.


프로필 전환

로컬 프로필을 설정한 후 외부 드라이브를 삽입하면 ID 세이프가 드라이브 존재를 자동으로 탐지합니다. 드라이브에 이동식 프로필이 이미 구성되어 있으면 ID 세이프에서 프로필 전환 대화 상자를 표시합니다.

프로필 전환 대화 상자에 제공되는 옵션은 다음과 같습니다.

시스템의 프로필 계속 사용 | 현재 로그인되어 있는 프로필을 사용하려면 이 옵션을 사용하십시오.
전환: drive: drive name | 이동식 프로필로 전환하려면 이 옵션을 사용하십시오. 이 옵션을 선택하면 ID 세이프가 사용자를 현재 프로필에서 자동으로 로그아웃시킵니다. drive는 외부 드라이브가 연결된 드라이브를 나타내며 drive name은 이동식 프로필의 이름입니다.
이 메시지 다시 표시 안 함 | Norton 360이 이 메시지를 표시하지 않도록 하려면 이 옵션을 선택하십시오. ID 세이프 옵션 창에 있는 장치 연결 시 이동식 프로필 로그인 메시지 표시 옵션을 사용하여 이 설정을 변경할 수 있습니다.

추가 정보

프로필 전환


보안 요청

모든 네트워크 트래픽 차단 옵션을 차단됨으로 설정하면 방화벽이 시스템의 모든 인바운드 통신과 아웃바운드 통신을 차단합니다. 방화벽이 모든 네트워크 트래픽을 차단하기를 원하는 시간을 지정할 수 있습니다. 지정한 기간이 지나면 기능이 자동으로 재시작됩니다. 언제든지 설정을 변경하고 설정 창에서 기능을 실행할 수 있습니다.


탐지된 위협 요소

탐지된 위협 요소 창은 Norton 360이 시스템에서 보안 위험 요소를 탐지한 경우 표시됩니다. 이 창을 사용하여 위험 요소에 대한 상세 내역을 보고 이 위험 요소에 대해 Norton 360이 수행할 작업을 선택할 수 있습니다. 보안 기록 창의 최근 기록, 전체 기록, 해결된 보안 위험 요소, 해결되지 않은 보안 위험 요소 및 검역소 카테고리에서 언제든 탐지된 위협 요소 창에 액세스할 수 있습니다.

탐지된 위협 요소 창에는 위험 요소에 대한 일반적인 정보, 즉 이 위험 요소가 사용자 시스템에 영향을 미치는 방법 및 이에 대해 권장되는 작업이 표시됩니다. 또한 이 창에서 위험 요소의 리소스 사용량, 커뮤니티 사용량 및 심각도에 대한 정보도 볼 수 있습니다. 리소스 사용량 상세 내역에는 위험 요소가 사용자 시스템의 성능에 미치는 영향이 표시됩니다. 커뮤니티 사용량 상세 내역을 사용하여 파일의 적합성을 확인할 수 있습니다. 이러한 상세 내역 외에 보안 위험 요소가 다운로드된 출처의 URL도 볼 수 있습니다(있는 경우). 이 창의 정보를 바탕으로 위험 요소에 대해 수행할 작업을 결정할 수 있습니다.

탐지된 위협 요소 창에는 보안 위험 요소에 대해 수행할 작업을 선택할 수 있는 다양한 옵션이 제공됩니다. 이 창에 표시되는 옵션은 위험 요소의 유형과 심각도에 따라 달라집니다. 이러한 옵션을 사용하여 위험 요소에 대한 적절한 작업을 선택할 수 있습니다.

다음은 이 창에서 사용할 수 있는 옵션 중 일부입니다.

이 파일 복원 | 검역소에 보관된 보안 위험 요소를 시스템의 원래 위치로 되돌립니다. 이 옵션은 탐지된 바이러스성 위협 요소에 대해서만 사용할 수 있습니다.
이 파일 복원 및 제외 | 검역소에 보관된 항목 중 선택된 항목을 복구하지 않고 원래 위치에 되돌려 놓습니다. 이러한 항목은 이후 검사 시 탐지에서 제외됩니다. 이 옵션은 탐지된 비바이러스성 위협 요소에 대해서만 사용할 수 있습니다.
이 파일 제거(권장) | 시스템에서 보안 위험 요소를 제거하고 검역소에 보관합니다. 이 옵션은 주의가 필요한 보안 위험 요소에 대해 사용할 수 있습니다.
이 파일 제거 | 시스템에서 선택한 보안 위험 요소를 제거하고 검역소에 보관합니다. 이 옵션은 수동 제거를 위해 주의가 필요한 보안 위험 요소에 대해 사용할 수 있습니다. 이 옵션은 수동으로 검역소에 보관되는 보안 위험 요소에 대해서도 사용할 수 있습니다.
이 프로그램 제외 | 보안 위험 요소를 이후 검사에서 제외합니다. Norton 360이 해당 제외 항목 목록에 보안 위험 요소를 추가합니다.
기록에서 이 파일 제거 | 선택된 보안 위험 요소 항목을 보안 기록 로그에서 제거합니다.
도움말 보기(권장) | 시만텍 보안 연구소 웹 사이트로 이동합니다. 이 옵션은 수동 제거를 위해 주의가 필요한 보안 위험 요소에 대해 사용할 수 있습니다. 시만텍 보안 연구소 웹 사이트에서 수동 제거 지침이나 위험 요소에 대한 기타 정보를 참조할 수 있습니다.
시만텍에 제출 | 보안 위험 요소를 시만텍으로 전송합니다. Norton 360에서 보안 위협 요소로 식별한 항목은 아니지만 감염된 것으로 의심되는 경우가 있습니다. 이러한 경우 이 옵션을 사용하여 추가 분석을 위해 항목을 시만텍에 제출할 수 있습니다.

이러한 옵션 외에 창 맨 아래의 상세 내역 링크를 사용하여 보안 위험 요소에 대한 상세 정보를 볼 수 있습니다. 상세 정보 링크는 일부 보안 위험 요소에 대해서만 제공됩니다. 자세히 링크를 누르면 시만텍 웹 페이지가 열립니다. 이 페이지에는 선택한 보안 위험 요소 항목에 대해 알아야 하는 상세 내역이 표시됩니다.

또한 창의 상단에 있는 아이콘을 사용하여 이 창의 데이터를 클립보드에 복사할 수 있습니다. 클립보드에 내용을 복사한 후 문서를 열고, 데이터를 붙여넣고, 문서를 저장하면 됩니다.


미디어 무인 모드 프로그램

미디어 무인 모드 프로그램 창에는 Norton 360에서 미디어 무인 모드를 실행하는 모든 프로그램이 나열됩니다. 미디어 무인 모드 프로그램 목록에 수동으로 프로그램을 추가할 수 있습니다. Norton 360은 사용자가 미디어 무인 모드 프로그램 목록에 추가한 프로그램이 실행 중임을 탐지하면 자동으로 미디어 무인 모드를 실행합니다.

다음과 같은 옵션을 사용할 수 있습니다.

프로그램 | 사용자가 미디어 무인 모드 프로그램 창에 수동으로 추가한 프로그램 나열; 프로그램 기본 아이콘, 프로그램 이름 및 프로그램 위치와 같은 상세 내역을 볼 수 있습니다.
추가 | 시스템에서 사용할 수 있는 프로그램을 미디어 무인 모드 프로그램 창에 추가; 프로그램을 추가하면 해당 프로그램이 실행될 때 Norton 360에서 이를 탐지하고 미디어 무인 모드를 실행합니다. 파일 확장자가 .exe인 프로그램만 추가할 수 있습니다.
제거 | 미디어 무인 모드 프로그램 창에서 프로그램을 제거; 프로그램을 제거하면 해당 프로그램이 실행될 때 Norton 360에서 이를 탐지하더라도 미디어 무인 모드를 실행하지 않습니다.
적용 | 미디어 무인 모드 프로그램 창에서 수행한 변경 사항을 저장
확인 | 변경 사항을 저장하고 미디어 무인 모드 프로그램 창을 닫음
취소 | 미디어 무인 모드 프로그램 창을 닫음


SONAR 보호

SONAR(Symantec Online Network for Advanced Response)는 사용자 시스템에서 알려지지 않은 보안 위험 요소를 미리 탐지하여 위협 요소에 대한 실시간 보호를 제공합니다. SONAR는 응용 프로그램의 동작을 기반으로 새로운 위협 요소를 식별합니다. SONAR는 기존의 시그니처 기반 위협 요소 탐지 기술보다 식별 속도가 더 빠릅니다. SONAR는 LiveUpdate를 통해 바이러스 정의가 제공되기 전이라도 악성 코드를 탐지하여 사용자를 보호합니다.

SONAR는 확신도가 높은 위협 요소를 자동으로 차단하고 제거합니다. Norton 360은 확신도가 높은 위협 요소가 탐지 및 제거될 때 사용자에게 이를 알립니다. SONAR는 확신도가 낮은 위협 요소가 탐지될 때 사용자에게 높은 수준의 제어 기능을 제공합니다.

SONAR 보호 기능에는 다음 옵션이 포함됩니다.

SONAR 고급 모드

SONAR는 지능형 기술을 사용하여 파일의 의심스러운 특징을 검사하고 해당 파일을 감염된 파일로 분류합니다. SONAR는 파일에서 발견된 의심스러운 특징의 정도를 기반으로 위협 요소를 확신도가 높은 위협 요소 또는 확신도가 낮은 위협 요소로 분류합니다. Norton 360은 확신도가 높은 위협 요소를 자동으로 제거합니다. Norton 360은 SONAR가 처음으로 탐지한 확신도가 낮은 위협 요소에 대해 사용자에게 통지합니다. 그러면 사용자가 이 의심스러운 활동을 허용하거나 차단할 수 있습니다. 이벤트를 허용하면 Norton 360은 고급 지능형 엔진이 위협 요소 탐지에 사용하는 승인된 이벤트 목록에 해당 이벤트 상세 내역을 추가합니다. Norton 360의 목록에 이벤트 상세 내역이 포함되면 고급 지능형 엔진은 이후 이 이벤트를 무시합니다. 다음부터는 SONAR가 해당 이벤트를 탐지해도 Norton 360은 이를 통지하지 않습니다.

SONAR 고급 모드에는 다음 옵션이 포함됩니다.

  • 실행 중지

    고급 모드를 실행 중지합니다.

    SONAR에서 확신도가 높은 위협 요소만 차단하고 제거합니다. 확신도가 낮은 위협 요소는 무시합니다.

  • 자동

    SONAR에서 확신도가 높은 위협 요소와 확신도가 낮은 위협 요소를 탐지합니다.

    확신도가 낮은 위협 요소를 탐지할 때 Norton 360에서 이를 통지하도록 구성할 수 있습니다. 이는 권장 설정입니다.

  • 통합

    SONAR에서 확신도가 높은 위협 요소는 물론 의심스러운 특징이 거의 없는 확신도가 낮은 위협 요소도 탐지합니다.

    SONAR는 확신도가 높은 모든 위협 요소를 제거하고, 확신도가 낮은 모든 위협 요소에 대해 통지합니다.

    이 설정은 매우 민감하며, 정상 파일이 위협 요소로 식별되는 경우가 발생할 수 있습니다. 고급 사용자만 사용할 것을 권장합니다.

고급 탐지 항목 자동 제거

이 옵션은 SONAR 고급 모드가 실행된 경우 Norton 360에서 확신도가 낮은 위협 요소를 확신도가 높은 위협 요소로 취급하도록 합니다. 이 경우 Norton 360은 위협 요소를 자동으로 제거하고 사용자에게 통지합니다.

유휴 상태일 때 고급 탐지 항목 제거

이 옵션은 SONAR 고급 모드가 실행된 상태에서 사용자의 응답이 없는 경우 Norton 360에서 확신도가 낮은 위협 요소를 자동으로 제거하도록 합니다.


Norton AntiSpam 설정

Norton AntiSpam 설정을 사용하여 다음을 수행할 수 있습니다.

  • Norton AntiSpam을 통합할 클라이언트 정의

  • Norton AntiSpam에서 허용 또는 차단할 이메일 주소 및 도메인 이름 지정

  • Norton AntiSpam에서 스팸 이메일 메시지를 필터링을 위해 웹 쿼리 필터를 사용할지 여부 지정

  • Norton AntiSpam에서 잘못 분류된 이메일 메시지에 대한 피드백을 시만텍에 전송하는 방법 지정

Norton AntiSpam을 실행 중지하면 원치 않는 이메일 메시지를 받을 가능성이 커집니다. 항상 Norton AntiSpam을 실행해 두십시오. 이렇게 하면 원치 않는 온라인 컨텐츠로부터 이메일 클라이언트를 보호할 수 있습니다.

다음 탭에서 Norton AntiSpam 설정을 구성할 수 있습니다.

주소 | 주소 탭의 옵션을 사용하여 허용 및 차단된 이메일 발신인 목록을 구성할 수 있습니다. 잘못 분류된 이메일 메시지에 대한 피드백을 시만텍에 전송할지 여부를 정의할 수 있습니다. 이메일 메시지를 웹 쿼리 필터를 통해 필터링하는 옵션도 구성할 수 있습니다.
클라이언트 통합 | 클라이언트 통합 탭의 옵션을 사용하면 Norton AntiSpam을 사용자의 이메일 클라이언트와 통합하여 원치 않는 이메일 메시지를 차단할 수 있습니다. 이메일 프로그램을 시작할 때마다 간단한 Norton AntiSpam 소개를 표시할지 여부도 지정할 수 있습니다.


단계별 지원 및 단계별 해결책

자동 해결 검사에서 문제를 해결하지 못한 경우 단계별 지원 창의 옵션을 사용할 수 있습니다. 문제를 가장 잘 설명하는 문제 카테고리를 선택할 수 있습니다. 문제를 해결할 항목을 찾을 때까지 카테고리와 해결책을 계속 이동할 수 있습니다.

단계별 해결책 창에서 해결책 단계를 세부적으로 읽을 수 있습니다. 다른 창을 열어야 하는 경우 해결책을 인쇄해야 합니다. 창을 아래로 스크롤하여 모든 단계를 읽어야 합니다.

창 하단의 고객 지원 메인 옵션을 사용하면 고객 지원 센터 창을 볼 수 있습니다. 검색 옵션을 사용하면 키워드로 문제에 대한 해결책을 검색할 수 있습니다. 고객 지원 연락처 옵션은 전화 지원 옵션을 제공합니다. 언제든 뒤로 옵션을 사용하여 이전 페이지로 돌아갈 수 있습니다.


강력한 암호

강력한 암호는 다음과 같은 문자를 포함합니다.

  • 최소 8자 이상

  • 대문자 최소 1자 이상

  • 소문자 최소 1자 이상

  • 숫자 최소 1개 이상(0~9)

  • 기호 최소 1개 이상(예, * > & $ %)

암호는 길수록 더 안전합니다. 암호 보안을 유지하려면 정기적으로 암호를 변경해야 합니다.


제품 정보 사용 기간

보안 위협 요소 또는 위험 요소로부터 시스템을 보호하려면 Norton 360 제품 정보 사용 기간이 유효해야 합니다.

Norton 360에서 시만텍 서버를 통해 제품 정보 사용 기간 상태 또는 서비스 상태를 확인합니다. 상태를 확인하는 데 문제가 발생하면 시스템이 인터넷에 연결되어 있는지 확인하십시오. 그래도 문제가 해결되지 않으면 방화벽 또는 유해 컨텐츠 차단 설정이 연결을 차단하고 있지 않은지 검토하십시오. 설정을 검토한 후 재시도 옵션을 사용해 보십시오.

인터넷에 연결되면 Norton 360에서 사용 중인 Norton 제품의 남은 제품 정보 사용 기간 일 수를 표시합니다. 지정된 기간이 지나면 제품 정보 사용 기간을 연장해야 합니다. 제품 정보 사용 기간을 연장하지 않으면 제품의 모든 보안 기능이 실행 중지됩니다.


고객 지원 센터

자동 해결 검사에서 해결하지 못하는 문제가 있는 경우 시만텍 지원 담당자에게 연락하여 추가 지원을 받을 수 있습니다.

신속하게 도움을 받으려면 One Click Support 개요 창에서 사용자 이름과 연락처 정보를 입력해야 합니다. 드롭다운 메뉴에서 문제 카테고리를 선택하고 제공되는 입력란에 문제에 대한 간단한 설명을 입력할 수 있습니다. 지원 세션을 다시 시작한 경우 이 정보가 이미 입력되어 있습니다. 필요한 경우 정보를 업데이트할 수 있습니다. 사용자 지원 세션은 품질 향상을 위해 모니터링될 수 있습니다. 문제를 해결한 방법에 대한 피드백을 제공할 수도 있습니다.

Norton 360 고객 지원 센터 창에서 다음 옵션을 사용하여 시만텍 지원 담당자에게 연락할 수 있습니다.

인스턴트 온라인 채팅 | 온라인 채팅 세션을 통해 시만텍 지원 담당자에게 연결; 이 서비스는 현재 한글 버전에서 지원되지 않습니다. 이 옵션은 안전하고 쉽고 빠르게 지원을 받을 수 있는 방법입니다.
이메일 | 문제 또는 질문에 대해 이메일을 통해 지원 담당자에게서 받았던 것보다 더 자세한 정보와 도움말 제공; 이 서비스는 현재 한글 버전에서 지원되지 않습니다. 또한 필요한 경우 이메일 주소를 제공합니다.
전화 | 전화 지원을 통해 시만텍 지원 담당자에게 연결; 이 지원은 최소한의 비용으로 모든 등록 고객에게 제공됩니다. 전화 고객 지원 창에 나와있는 번호로 전화를 걸고 안내에 따르시면 됩니다.


의심스러운 이메일 웜

의심스러운 이메일 웜 창에는 의심스러운 이메일 웜에 대해 수행할 작업을 선택할 수 있는 옵션이 포함되어 있습니다.

이 창에서 의심스러운 이메일 웜에 대한 일반적인 정보와 이 이메일 웜이 시스템에 어떻게 영향을 미칠 수 있는지를 볼 수 있습니다.

의심스러운 이메일 웜 창에서 수행할 작업을 선택할 수 있습니다. 옵션은 다음과 같습니다.

이 파일 복원 | 검역소의 의심스러운 이메일 웜을 시스템으로 복원; 이 옵션은 탐지된 바이러스성 위협 요소에 대해서만 사용할 수 있습니다.
기록에서 이 파일 제거 | 검역소에 보관된 이메일 웜을 보안 기록 로그에서 제거

또한 가능한 경우 상세 정보 링크를 사용하여 시만텍 웹 페이지에서 파일에 대한 자세한 정보를 받을 수 있습니다.

창의 상단에 있는 아이콘을 사용하여 의심스러운 이메일 웜 창의 데이터를 클립보드에 복사할 수 있습니다. 클립보드에 내용을 복사한 후 문서를 열고, 데이터를 붙여넣고, 문서를 저장하면 됩니다.


제품 구성

Norton 360에서 네트워크 보안 맵을 열려면 Symantec Security Driver를 구성해야 합니다. 네트워크 보안 맵 창을 처음으로 열면 Norton 360이 Symantec Security Driver를 설치하도록 합니다. Symantec Security Driver를 구성한 후 네트워크 보안 맵 및 해당 기능을 사용할 수 있습니다.

참고:

Symantec Security Driver 설치 프로세스가 진행되면 네트워크 연결이 일시적으로 끊깁니다.

네트워크 제어판이 열려 있으면 설치 프로세스를 계속 진행할 수 없습니다. 네트워크 제어판을 닫은 다음 제품 구성 창의 계속 옵션을 사용하여 설치를 계속하십시오.

네트워크 제어판을 닫은 다음에도 같은 창이 표시되면 시스템을 재시작하고 드라이버 설치를 다시 시도하십시오.


제품 구성

Norton 360에서 네트워크 보안 맵을 열려면 Symantec Security Driver를 구성해야 합니다. 네트워크 보안 맵 창을 처음으로 열면 Norton 360이 Symantec Security Driver를 설치하도록 합니다. Symantec Security Driver를 구성한 후 네트워크 보안 맵 및 해당 기능을 사용할 수 있습니다.

참고:

Symantec Security Driver 설치 프로세스가 진행되면 네트워크 연결이 일시적으로 끊깁니다.

LiveUpdate를 실행할 때는 Symantec Security Driver를 설치할 수 없습니다. Symantec Security Driver를 설치하려면 Norton LiveUpdate가 완료될 때까지 기다리거나 Norton LiveUpdate 세션을 닫아야 합니다.


제품 구성

Norton 360에서 네트워크 보안 맵을 열려면 Symantec Security Driver를 구성해야 합니다. 네트워크 보안 맵 창을 처음으로 열면 Norton 360이 Symantec Security Driver를 설치하도록 합니다. Symantec Security Driver를 구성한 후 네트워크 보안 맵 및 해당 기능을 사용할 수 있습니다.

참고:

Symantec Security Driver 설치 프로세스가 진행되면 네트워크 연결이 일시적으로 끊깁니다.

Symantec Security Driver 설치에 오류가 발생하는 경우 Norton 360에서 상세 리포트를 생성합니다. 전송 옵션을 사용하여 추가 분석을 위해 상세 리포트를 시만텍에 제출할 수 있습니다. 리포트를 시만텍으로 전송하지 않으려면 취소 옵션을 사용하면 됩니다.

참고:

Norton 360에서 생성하는 상세 오류 리포트는 기밀성과 익명성을 완전히 보장하며 개인 정보는 전혀 포함하지 않습니다.


제품 구성

Norton 360에서 네트워크 보안 맵을 열려면 Symantec Security Driver를 구성해야 합니다. 네트워크 보안 맵 창을 처음으로 열면 Norton 360이 Symantec Security Driver를 설치하도록 합니다. Symantec Security Driver를 구성한 후 네트워크 보안 맵 및 해당 기능을 사용할 수 있습니다.

참고:

Symantec Security Driver 설치 프로세스가 진행되면 네트워크 연결이 일시적으로 끊깁니다.

Symantec Security Driver 설치 과정에서 시스템 오류가 발생하여 설치 프로세스가 중단되는 경우가 있습니다. 시스템을 재시작한 다음 네트워크 보안 맵 옵션을 다시 사용하여 구성 요소를 설치해야 합니다.


제품 구성

Norton 360에서 네트워크 보안 맵을 열려면 Symantec Security Driver를 구성해야 합니다. 네트워크 보안 맵 창을 처음으로 열면 Norton 360이 Symantec Security Driver를 설치하도록 합니다. Symantec Security Driver를 구성한 후 네트워크 보안 맵 및 해당 기능을 사용할 수 있습니다.

참고:

Symantec Security Driver 설치 프로세스가 진행되면 네트워크 연결이 일시적으로 끊깁니다.

제품 구성 창에서 Symantec Security Driver 구성 프로세스를 수행할 수 있습니다. 계속 옵션을 사용하여 드라이버 설치를 시작할 수 있습니다. 설치가 완료된 후 제품 구성 창은 Symantec Security Driver가 성공적으로 설치되었음을 통지합니다. 닫기 옵션을 사용하여 제품 구성 창을 닫고 네트워크 보안 맵 창을 볼 수 있습니다.


피싱 차단

피싱 차단 기능은 사용자가 안전하지 않은 웹 사이트에 방문하지 않도록 보호합니다. 피싱 차단이 실행되면 피싱 차단 구성 요소는 사용자가 방문하는 웹 사이트의 보안 수준을 분석하고 Norton 사이트 안전 팝업 창을 통해 결과를 표시합니다.

피싱 차단은 웹 페이지에 대한 다음과 같은 정보를 제공합니다.

  • 웹 페이지에 기밀 정보를 입력해도 안전한지 여부

  • 웹 페이지가 사기성이 있다고 알려졌는지 여부

  • 시만텍에서 승인한 인증된 웹 페이지인지 여부

  • 웹 페이지가 알려진 의심스러운 사이트에 속하는지 여부

Internet Explorer 및 Firefox 브라우저의 사이트 안전 표시줄을 누르면 웹 페이지의 상태에 대한 상세 내역을 볼 수 있습니다.

또한 Norton 사이트 안전 팝업 창에는 Norton 인증 웹 페이지에 대한 정보가 포함되어 있습니다. 웹 사이트 해커들은 종종 회사 웹 사이트를 모방하여 사기성 웹 사이트를 생성합니다. Norton 사이트 안전 기능은 이러한 사기성 웹 사이트를 식별하고 인증된 웹 사이트를 알려 줍니다. 인증된 웹 사이트는 승인된 사이트 웹 사이트로 분류됩니다. 일반적으로 이러한 사이트는 개인 정보를 요청하는 페이지가 있는 대규모 금융 기관 또는 널리 알려진 쇼핑 사이트에 해당합니다.

시만텍은 이러한 사이트의 페이지를 분석하고 실제로 해당 회사의 페이지인지 여부를 확인합니다. 따라서 사용자는 본인이 제공하는 정보가 실제 업무를 처리해야 하는 회사로 보내진다는 것을 확실히 알 수 있습니다.

사기성이 있다고 의심되는 웹 페이지는 추가 평가를 위해 시만텍에 보고할 수 있습니다. 사이트를 보고하려면 Norton 도구 모음에서 사이트 보고 옵션을 사용하십시오.

사이트가 사기성 사이트 또는 의심스러운 사이트로 분류되어 차단될 때마다 Norton 360에서 추가 평가를 위해 해당 사이트의 URL을 시만텍에 자동으로 제출합니다. Norton 360에서 사기성이 있는 웹 사이트 또는 의심스러운 웹 사이트의 URL을 제출하는 방법을 지정할 수 있습니다. 전체 사이트 정보 제출 옵션을 사용하여 이 설정을 구성할 수 있습니다. 이 옵션이 실행된 경우 Norton 360에서 브라우저의 주소 표시줄에 표시되는 페이지의 전체 주소를 시만텍으로 전송합니다. 이 옵션이 실행 중지된 경우 Norton 360에서 쿼리에 필요한 URL 문자열을 일부 제거한 상태로 주소를 전송합니다.

참고:

웹 페이지를 시만텍에 보고하려면 해당 페이지가 웹 브라우저 창에서 열려 있어야 합니다.

피싱 차단 옵션을 실행 중지하더라도 Norton 360에서 Norton Safe Web 기능을 통해 인터넷 위협 요소로부터 사용자를 보호합니다.


사기성 사이트

현재 웹 페이지는 사기성 페이지로 알려져 있습니다. 시만텍은 이 웹 페이지를 분석했으며 이 페이지가 사기성 페이지 또는 알려진 부적절한 사이트임을 확인했습니다. 범죄 행위에 노출되지 않도록 이 페이지를 방문하지 않는 것이 좋습니다.

이 페이지의 평가가 잘못되었다고 생각될 경우 분석을 위해 시만텍에 보고할 수 있습니다. Norton 도구 모음의 Norton 메뉴를 열고 사이트 보고를 누르면 웹 페이지를 제출할 수 있습니다.

전체 리포트 옵션을 사용하여 이 웹 페이지에 대한 자세한 정보를 볼 수 있습니다. 또한 이 링크를 사용하여 이 웹 사이트에 대한 사용자 피드백을 제공하고 다른 Norton 고객이 작성한 검토 내용을 읽을 수 있습니다.

참고:

전체 리포트 옵션은 Norton Safe Web 기능을 실행한 경우에만 표시됩니다.


오류

이 웹 페이지를 검사하는 동안 어떠한 이유로 인해 오류가 발생했습니다. 열려 있는 모든 브라우저 창을 닫고 브라우저를 다시 시작하면 오류가 수정됩니다. 오류가 수정되지 않을 경우 도구 모음 드롭다운 창의 맨 아래에 있는 여전히 작동하지 않습니까? 옵션을 사용하여 문제 해결 방법에 대한 구체적인 정보를 확인하십시오.


페이지가 분석되지 않음

보안 서핑 옵션을 실행 중지하면 Norton 360은 사용자가 방문하는 모든 웹 사이트의 상태를 페이지가 분석되지 않음으로 표시합니다. 웹은 계속 검색할 수 있지만 Norton 360은 방문하는 웹 페이지를 검사하거나 웹 페이지에 사기성이 있는지 확인하지 않습니다.

피싱 차단을 실행 중지하면 Norton 360이 Norton Safe Web 기능을 통해 인터넷 위협 요소로부터 사용자를 계속 보호합니다. Norton Safe Web은 피싱 차단이 실행 중지된 경우에도 사용자가 방문하는 웹 페이지를 검사하고 Norton 사이트 안전 팝업 창을 표시합니다.

피싱 차단과 Norton Safe Web이 모두 실행 중지된 경우에는 사기성 웹 페이지에 취약하므로 웹을 검색하지 않는 것이 좋습니다.

Norton 사이트 안전 팝업 창에서 피싱 차단 실행 버튼을 사용하여 피싱 차단 기능을 실행할 수 있습니다.


Norton 보호 기능 비활성 상태

Norton 360이 만료되었기 때문에 보안 서핑 기능이 실행 중지됩니다. 피싱 공격 및 기타 온라인 위협 요소로부터 더 이상 사용자가 보호되지 않습니다. 악성 프로그램과 온라인 위협 요소를 차단하는 피싱 차단 및 Norton Safe Web 기능을 사용하려면 제품이 유효한 활성화 상태여야 합니다.

제품을 활성화하지 않은 경우 Norton 사이트 안전 팝업 창의 활성화 옵션을 사용하여 제품을 활성화할 수 있습니다. 그러나 제품이 실행 중지되어 있으면 활성화 옵션이 보이지 않습니다.

제품을 나중에 활성화하려면 Norton 보호 기능 비활성 상태 창에서 나중에 활성화 링크를 사용하면 됩니다.

제품을 활성화했지만 제품 정보 사용 기간이 만료된 경우 지금 연장 옵션을 사용하여 제품 정보 사용 기간을 연장할 수 있습니다. 이 창에서 나중에 연장 링크를 사용하여 제품 정보 사용 기간을 나중에 연장할 수도 있습니다.

카드 및 로그인 메뉴에는 제품의 상태가 표시됩니다. 예를 들어 제품이 실행 중지된 경우 카드 및 로그인 메뉴에 상태가 실행 중지됨으로 표시됩니다.

시만텍의 다양한 기능 및 제품에 대한 자세한 내용을 보려면 상세 정보 링크를 사용하여 시만텍 웹 사이트를 방문해 보십시오.


안전한 사이트

피싱 차단이 웹 페이지를 검사했으며 사기가 의심되는 부분이 없음을 확인했습니다.

전체 리포트 옵션을 사용하여 이 웹 페이지에 대한 자세한 정보를 볼 수 있습니다. 또한 이 링크를 사용하여 이 웹 사이트에 대한 사용자 피드백을 제공하고 다른 Norton 고객이 작성한 검토 내용을 읽을 수 있습니다.

참고:

전체 리포트 옵션은 Norton Safe Web 기능을 실행한 경우에만 표시됩니다.


의심스러운 사이트

검사한 현재 웹 페이지에서 사기성 또는 피싱 웹 페이지와 관련된 특성이 한 개 이상 발견되었습니다. 이전에 이 페이지에서 업무를 처리한 적이 없거나 이 페이지가 합법적이라는 확신이 없다면 이 페이지를 방문해서는 안 됩니다.

피싱 차단이 실행 중인 경우 평가를 위해 브라우저의 주소 표시줄에 표시되는 이 페이지의 전체 주소가 시만텍으로 전송됩니다. 피싱 차단이 실행 중지된 경우 쿼리에 필요한 URL 문자열을 일부 제거한 상태로 주소가 전송됩니다.

전체 리포트 옵션을 사용하여 이 웹 페이지에 대한 자세한 정보를 볼 수 있습니다. 또한 이 링크를 사용하여 이 웹 사이트에 대한 사용자 피드백을 제공하고 다른 Norton 고객이 작성한 검토 내용을 읽을 수 있습니다.

참고:

전체 리포트 옵션은 Norton Safe Web 기능을 실행한 경우에만 표시됩니다.


승인된 사이트

시만텍이 현재 페이지를 분석했으며 해당 업체에서 소유한 페이지임을 확인했습니다. 이 페이지를 검색하고 이 페이지에 기밀 정보를 제공해도 안전합니다.

전체 리포트 옵션을 사용하여 이 웹 페이지에 대한 자세한 정보를 볼 수 있습니다. 또한 이 링크를 사용하여 이 웹 사이트에 대한 사용자 피드백을 제공하고 다른 Norton 고객이 작성한 검토 내용을 읽을 수 있습니다.

참고:

전체 리포트 옵션은 Norton Safe Web 기능을 실행한 경우에만 표시됩니다.


추적 쿠키 알림

추적 쿠키 알림 창에서 시스템에서 발견된 추적 쿠키를 관리할 수 있습니다.

이 창은 추적 쿠키가 처음 탐지될 때 한 번 나타납니다. 단, 사용자가 시스템 검사에서 추적 쿠키 검사 옵션에 대한 기본 설정을 변경하지 않은 경우에만 해당됩니다.

추적 쿠키를 관리하려면 추적 쿠키 알림 창에서 필요한 옵션을 지정한 다음 확인을 눌러야 합니다.

필요한 옵션을 지정하면 Norton 360에서 다음과 같이 기본 설정을 변경합니다.

  • 추적 쿠키 자동 제거 옵션을 지정하면 Norton 360에서 메시지 표시에 있는 추적 쿠키 검사 옵션의 기본 설정을 제거로 자동 재설정합니다. 이 경우 Norton 360은 사용자에게 통지 없이 추적 쿠키를 제거합니다.

  • 추적 쿠키 항상 무시 옵션을 지정하면 Norton 360에서 메시지 표시에 있는 추적 쿠키 검사 옵션의 기본 설정을 무시로 자동 재설정합니다. 이 경우 Norton 360은 사용자에게 통지 없이 추적 쿠키를 무시합니다.

  • 항상 대화 상자 표시 옵션을 지정하면 Norton 360에서 추적 쿠키 검사 옵션의 기본 설정을 변경하지 않습니다. 이 경우 Norton 360은 나중에 탐지된 추적 쿠키에 대해 수행할 작업을 사용자에게 묻습니다. 그러나 나중에 탐지된 추적 쿠키에 대해서는 추적 쿠키 알림 창이 나타나지 않습니다.

추적 쿠키 알림 창에는 다음 옵션이 있습니다.

추적 쿠키 자동 제거 | 추적 쿠키가 탐지되면 자동으로 제거합니다.
추적 쿠키 항상 무시 | 추적 쿠키가 탐지되면 자동으로 무시합니다.
항상 대화 상자 표시 | 추적 쿠키에 대해 수행할 작업을 결정할 수 있습니다. 위험 요소에 대처하는 각 단계별로 수행할 작업을 선택합니다.


카드 암호 필요

암호로 보호된 카드는 잠금을 해제한 경우에만 볼 수 있습니다. 암호를 지정하지 않으면 카드의 요약 정보를 보거나 편집, 복제, 삭제할 수 없습니다.

양식이 포함되어 있고 암호로 보호된 카드를 사용하여 양식을 입력하는 웹 페이지를 방문하는 경우에도 카드 암호 필요 대화 상자가 나타납니다. 암호를 입력할 경우에만 카드를 사용하여 양식을 자동 입력할 수 있습니다.

카드의 잠금을 해제하려면 암호를 입력하십시오. 암호를 잊은 경우 암호 힌트를 사용하면 기억하는 데 도움이 됩니다.


안전하지 않은 제거

이동식 프로필에 로그인되어 있을 때 외부 드라이브를 수동으로 분리하면 Norton 360에서 경고 메시지를 표시합니다. 외부 드라이브를 PC에서 분리하기 전에는 항상 안전하지 않은 장치 제거 경고 옵션을 사용하여 외부 드라이브를 중지해야 합니다.

Norton 360에서 안전하지 않은 외부 드라이브 제거에 대한 경고 메시지를 표시하지 않도록 하려면 이 대화 상자를 다시 표시하지 않습니다. 옵션을 선택하면 됩니다.


안전하지 않은 사이트

Norton 360이 이 웹 사이트를 산탄총 공격(Shotgun Attack)으로 식별했습니다. 산탄총 공격(Shotgun Attack)은 여러 브라우저 취약점을 통해 웹 페이지와 사용자 브라우저를 악용하여 사용자 PC에 악성 코드를 주입합니다. 따라서 Norton 360은 이러한 위협 요소로부터 사용자를 보호하기 위해 이 웹 사이트를 차단했습니다.

이 웹 페이지에 방문하지 않는 것이 좋습니다. 이 웹 페이지를 방문하면 악성 공격이 성공할 가능성이 높아집니다. 페이지를 계속 방문할 경우 이 사이트에서 다양한 악성 코드 조각을 주입할 수 있습니다.


안전하지 않은 사이트

Norton 360이 현재 웹 사이트를 안전하지 않은 사이트로 식별했습니다. 시만텍은 이 웹 페이지로부터 사용자 시스템에 피해를 줄 수 있는 하나 이상의 브라우저 취약점 또는 브라우저 악용 공격을 탐지하고 차단했습니다.

이 웹 페이지는 브라우저의 취약점을 악용하여 코드를 주입하고 악의적 작업을 수행하거나 시스템 오류를 일으킬 수 있습니다.

이 페이지에 방문하지 않는 것이 좋습니다.


안전하지 않은 사이트

Norton 360이 현재 웹 사이트를 안전하지 않은 사이트로 식별했습니다. 시만텍은 이 웹 페이지로부터 사용자 시스템에 피해를 줄 수 있는 하나 이상의 브라우저 취약점 또는 브라우저 악용 공격을 탐지하고 차단했습니다. 또한 시만텍은 이 웹 페이지가 쇼핑 위험 요소를 포함하거나 적절한 표시 없이 위조 상품을 판매하는 것으로 탐지했습니다.

이 웹 페이지는 브라우저의 취약점을 악용하여 코드를 주입하고 악의적 작업을 수행하거나 시스템 오류를 일으킬 수 있습니다. 따라서 이 웹 페이지에서 사용자 기밀 정보를 입력하는 것은 안전하지 않습니다. 전체 리포트 옵션을 사용하여 이 웹 페이지의 쇼핑 위험 요소에 대한 자세한 내용을 볼 수 있습니다.

이 웹 페이지에 방문하지 않는 것이 좋습니다.


로그인 업데이트

로그인이 이미 있는 웹 페이지에 로그인이 입력된 것을 ID 세이프에서 탐지했습니다. 하지만 입력한 암호가 ID 세이프에 저장된 암호와 다릅니다. 새 암호로 로그인 정보를 업데이트하려면 예를 누르십시오.


OnlineFamily.Norton 설치됨

OnlineFamily.Norton은 인터넷에 연결된 시스템에서 자녀의 온라인 활동에 대한 모니터링을 세부적으로 제어할 수 있는 기능을 제공합니다. 자녀가 사용하는 시스템에 Norton Safety Minder가 설치되어 있는 경우 OnlineFamily.Norton이 자녀의 웹 안전을 담당합니다.

OnlineFamily.Norton은 자녀의 온라인 활동과 웹 검색 습관을 즉각 볼 수 있도록 합니다. 또한 제한 시간을 설정하여 자녀가 컴퓨터에 액세스하는 시간을 관리하도록 합니다. 직접 규칙을 생성하여 웹 범죄 및 웹 위험으로부터 자녀를 안전하게 보호할 수 있습니다.

OnlineFamily.Norton 구성에 대한 지원을 받으려면 다음 URL로 이동하십시오.