Hjelp for Norton 360

  • Komme i gang
  • Overvåke systemets ytelse
  • Opprettholde totalbeskyttelse
  • Søke gjennom datamaskinen
  • Reagere på sikkerhetsproblemer
  • Forklaring av varsler og meldinger
  • Utføre rutineoppgaver
  • Trygg på Internett
  • Sikre personlige opplysninger
  • Beskytte hjemmenettverket
  • Holde PCen optimalisert
  • Beskytte medier og data
  • Tilpasse innstillinger
  • Finne tilleggsløsninger


Komme i gang

Denne delen inneholder følgende emner:

  • Om Norton 360

  • Hva er nytt i Norton 360

  • Aktivere Norton 360

  • Om Norton Account

  • Om hovedvinduet i Norton 360

  • Om Norton fellesskapsovervåkning

  • Bruke verktøyet Norton Bootable Recovery Tool hvis du ikke får til å installere produktet

  • Laste ned verktøyet Norton Bootable Recovery Tool

  • Om oppdatering av Norton 360

  • Om proxy-innstillinger for nettverk

  • Om Norton 360-status


Om Norton 360

Norton 360 tilbyr beviste prestasjoner og leverer en rask og lett alt-i-ett-løsning for beskyttelse av datamaskinen og alle aktiviteter på Internett. Det beskytter mot virus, ormer, hackere og botnet. Med ett enkelt abonnement er opptil tre datamaskiner beskyttet. Det beskytter mot identitetstyveri på nett, beskytter viktige filer og holder datamaskinen oppdatert og i tipp-topp stand.

Norton 360 er fullstendig automatisk og enkelt å bruke. Det jobber rolig i bakgrunnen for å opprettholde din generelle systemintegritet, med minimal innvirkning på datamaskinens ytelse. Ved å tilby en uovertruffen kombinasjon av ytelse og beskyttelse, hjelper Norton 360 deg til å få det beste ut av datamaskinen og Internett.

Norton 360 tilbyr en fullstendig beskyttelse som inkluderer følgende funksjoner:

PC-sikkerhet | Beskytter deg mot virus, spionprogrammer og ukjente trusler
Identitetsbeskyttelse | Verner mot identitetstyveri på nett, med funksjoner for beskyttelse mot nettfisking, passordadministrasjon og Norton Safe Web.
Sikkerhetskopi | Beskytter viktige filer med en sikker, nettbasert sikkerhetskopieringstjeneste, lokal sikkerhetskopiering og gjenoppretting
PC-optimalisering | Optimaliserer PCen slik at du får best mulig ytelse, og kan holde øye med hvordan datamaskinen fungerer

Automatisk LiveUpdate sørger for at du alltid har oppdaterte definisjoner og programmer, så datamaskinen er trygg. Du kan også bruke stillemodus hvis du vil undertrykke varsler og meldinger mens du utfører viktige oppgaver på datamaskinen. Norton 360 har også enkle alternativer for teknisk støtte.

I tillegge blokkerer Norton 360 spionprogrammer fra å spore aktivitetene dine på nett eller kontrollere datamaskinen. Du kan også bruke Stillemodus hvis du vil undertrykke varsler og meldinger mens du utfører viktige oppgaver på datamaskinen.


Hva er nytt i Norton 360

Med alt-i-ett-beskyttelsesløsningen fra Norton 360 kan du føle deg trygg og sikker når du bruker datamaskinen.

Denne versjonen av Norton 360 har disse nye funksjonene:

Download Insight | Advarer deg om potensielle farer i nedlastede filer og programmer på forhånd. I tillegg kan du se hvordan de kommer til å påvirke PCens ytelse før du installerer eller kjører dem.
Nettbasert tilgang til sikkerhetskopiering | Med denne funksjonen kan du hente og laste ned sikkerhetskopierte filer når du vil.
File Insight | Du får vite hvor filer og programmer kommer fra, og om de er klarerte, før du bruker dem. Disse rapportene informerer deg også om hvordan filer og programmer påvirker ytelsen til PCen.
Norton System Insight | Gir deg verktøy og lettfattelige diagrammer som du kan bruke til å forbedre og vedlikeholde datamaskin- og programytelse.
Innstillinger for strømsparing | Utvider batterilevetiden til bærbare datamaskiner ved å utsette strømkrevende aktiviteter til PCen er koblet til strøm.
SONAR 2 (Symantec Online Network for Advanced Response) | Bruker nettbasert informasjon i sanntid og proaktiv overvåking til å finne de nyeste truslene og stanse raske, intense angrep.
Norton Safe Search | Identifiserer usikre webområder og mistenkelige selgere i søkeresultater, slik at du kan surfe og handle trygt.
Månedlig rapport | Du kan være trygg på at Norton arbeider aktivt i bakgrunnen med å bekjempe forsøk på angrep.
FORBEDRET! Norton Identity Safe | Beskytter mot identitetstyveri gjennom å forhindre tasteloggere fra å stjele personopplysningene dine. Pålogginger går i tillegg raskere, og netthandel blir enklere.
FORBEDRET! Beskyttelse mot nettfisking | Beskytter identiteten din på nett ved å raskt bekrefte om områder er trygge, og peke ut de som er farlige.


Aktivere Norton 360

Hvis du vil bruke alle funksjonene i Norton 360, må du først aktivere produktet. Ved å aktivere produktet reduserer du muligheten for piratkopiering av programvare, og sikrer at du bruker autentisk Symantec-programvare. Du kan fornye abonnementet etter at det er utløpt.

Hvis du er koblet til Internett, skjer produktaktiveringen automatisk første gangen du starter produktet etter installasjonen. I løpet av aktiveringen vises Norton Account-vinduet. Du kan opprette en Norton Account og registrere produktet. Du kan også se detaljer som produktnøkkel og nye oppdateringer for produktet. Hvis du hopper over Norton Account-vinduet, aktiveres produktet, men produktnøkkelen lagres ikke på Norton Account. Du kan skrive ut produktnøkkelen i fall du trenger å installere produktet på nytt senere.

Hvis du ikke aktiverte produktet under installasjonen, ber Norton 360 deg om å aktivere hver gang du starter produktet. Du får også et aktiveringsvarsel regelmessig, helt til du aktiverer produktet.

Merk:

Du må aktivere produktet i løpet av den angitte tidsperioden, ellers vil det slutte å virke.

Du kan aktivere produktet direkte fra aktiveringsvarselet. Du kan også aktivere produktet fra koblingen Status for prøveperiode i hovedvinduet, eller fra vinduet Min konto. Noen ganger må du angi produktnøkkelen for å kunne aktivere produktet. Du trenger ikke å være pålogget en administratorkonto for å kunne aktivere eller fornye produktabonnementet. Aktiveringen tar vanligvis bare noen få minutter.

Datamaskinen må være koblet til Internett for at du skal kunne aktivere Norton 360. Hvis du bruker proxy-server til å koble deg til Internett, må du angi proxy-innstillingene. Du kan konfigurere proxy-innstillinger for nettverk i vinduet Administrasjonsinnstillinger.

Slik aktiverer du Norton 360 fra varselet:

  1. Klikk på Aktiver nå eller Forny nå i varselet.

  2. Klikk på OK.

  3. Følg instruksjonene på skjermen.

  4. Klikk på Ferdig i vinduet som åpnes.

Slik aktiverer du Norton 360 fra vinduet Min konto:

  1. I Norton 360-hovedvinduet klikker du på Min konto.

  2. Klikk på Aktiver Norton 360 eller Forny abonnement i vinduet Min konto.

    Alternativet Forny abonnement er tilgjengelig hvis du har aktivert produktet.

  3. Følg instruksjonene på skjermen.

  4. Klikk på Ferdig i vinduet som åpnes.


Om Norton Account

Når du oppretter en egen Norton Account, kan du styre alle Norton-produkter fra ett sted. Du kan lagre produktnøkkelen i Norton Account og kjøpe tilleggsproduktnøkler. Du kan også registrere produktet ved hjelp av Norton Account. Det tar bare noen få minutter å opprette en Norton Account. Du må være tilkoblet Internett for å opprette en Norton Account.

Etter at du har opprettet en Norton Account, kan du åpne og styre konto- og produktopplysningene dine fra hvor som helst. Dette hjelper deg å installere produkter på nytt og å laste ned de nyeste versjonene av produktene. Hvis du installerer produktet på mer enn én PC, kan du bruke samme Norton Account. Gå til følgende URL for å få tilgang til Norton Account:

http://www.mynortonaccount.com

Du kan opprette en Norton Account på følgende måter:

  • Ved aktivering

    Du kan opprette en Norton Account og registrere produktet fra Norton Account-vinduet som vises når du aktiverer produktet. Du må angi kontoopplysningene i Norton Account-vinduet som vises.

  • Når som helst etter aktivering

    Du kan opprette en Norton Account fra koblingen Gå til Norton Account, som du finner i vinduet Min konto.

Når du har logget på Norton Account, kan du håndtere produktinformasjonen med følgende alternativer:

Produkter

Lagrer informasjon om alle Norton-produktene du har

Kategorien Produkter gir deg informasjon om Norton-produktene du har, og når de utgår. Hvis du klikker på pilknappen ved et produkt, får du opp mer informasjon om det, som produktnøkkel, utløpsdato osv. Du kan også kjøpe en ny produktnøkkel hvis du vil beskytte flere datamaskiner. Du kan bruke koblingen Norton oppdateringssenter for å finne og laste ned den nyeste versjonen av produktet.

Bestillingslogg

Lagrer bestillingene dine på Norton-produkter

Hvis du vil lagre en bekreftet ordre du har lagt inn på nett, i Norton Account, må du angi passordet for kontoen når du blir bedt om det.

Profil

Lagrer kontoinformasjon og faktureringsopplysninger

Under Profil finner du følgende alternativer:

  • Kontoopplysninger

    Du kan oppdatere Norton Account-informasjonen og leveringsadressen i kategorien Kontoopplysninger. Etter at du har oppdatert, klikker du på Oppdater for å lagre endringene

  • Betalingsinformasjon

    Du kan lagre kredittkortinformasjon og leveringsadresse i kategorien Betalingsinformasjon. Dette gjør det lettere å lagre bestillinger du har lagt inn på nett. Etter at du har oppdatert, klikker du på Oppdater for å lagre endringene

  • Endre passord

    Du kan endre passordet for Norton Account i kategorien Endre passord.

Koblingene nederst på websiden Norton Account Web fører til kilder for nyttig informasjon, som Symantecs webområde og Club Symantec.

Hvis du glemmer Norton Account-passordet, kan du få et midlertidig passord ved å klikke på koblingen Har du glemt passordet? på websiden der du logger på Norton Account. Du må oppgi e-postadressen din. Kontroller at du skriver inn samme e-postadresse som du oppga da du opprettet din Norton Account. Symantec sender et midlertidig passord til e-postadressen. Du kan bare bruke det midlertidige passordet i en begrenset periode. Du må tilbakestille passordet etter at du har logget deg på Norton Account.

Mer informasjon

Opprette en Norton Account

Gå til Norton Account

Opprette et midlertidig passord for Norton Account

Aktivere Norton 360


Opprette en Norton Account

Norton Account tar vare på produktnøkkelen og faktureringsopplysningene for produktet. Du kan også registrere produktet ved hjelp av Norton Account.

I tillegg hjelper Norton Account deg med dette:

  • Få tilgang til produktnøkkelen og annen produktinformasjon når du trenger den.

  • Installere Norton-produktet på nytt.

  • Kjøpe flere produktnøkler til hjemme- eller kontorbruk.

  • Laste ned den siste versjonen av produktet.

  • Lagre Internett-bestillinger og oppdater faktureringsinformasjon.

  • Administrere sikkerhetskopiering på Internett.

Datamaskinen må være tilkoblet Internett for at du skal kunne opprette en Norton Account. Hvis du bruker proxy-server til å koble deg til Internett, må du angi proxy-innstillingene. Du kan konfigurere proxy-innstillinger for nettverk i vinduet Administrasjonsinnstillinger.

Du kan også opprette Norton Account når du aktiverer produktet. Når du oppretter Norton Account fra produktet, registreres produktet til kontoen. Hvis du allerede har en Norton Account, kan du oppgi samme e-postadresse i vinduet Norton Account i produktet. På denne måten kan du registrere produktet ditt, og legge det til på listen over Norton-produkter som tilhører din Norton Account.

Merk:

Symantec-produkter som er eldre enn år 2006, vises ikke i din Norton Account.

Slik oppretter du en Norton Account fra websiden:

  1. I Norton 360-hovedvinduet klikker du på Min konto.

  2. Klikk på Gå til Norton Account i vinduet Min konto.

  3. På siden til Norton Account klikker du på Kom i gang.

  4. På siden Opprett en Norton Account skriver du inn kontoopplysningene, og deretter klikker du på Send inn.

Slik oppretter du en Norton Account og registrerer produktet etter aktivering:

  1. I Norton 360-hovedvinduet klikker du på Min konto.

  2. Klikk på Gå til Norton Account i vinduet Min konto.

  3. Skriv inn e-postadressen din i vinduet som kommer opp.

  4. I vinduet Opprett en Norton Account oppgir du kontoopplysningene dine og klikker deretter på Neste.

    Produktinformasjonen lagres kun på Norton Account når du logger på den.

  5. I vinduet Norton Account gjør du ett av følgende:

    • Klikk på Ferdig for å bekrefte din Norton Account.

    • Hvis du vil logge på Norton Account og se produktopplysningene dine, klikker du på koblingen www.mynortonaccount.com i vinduet.

Mer informasjon

Konfigurere proxy-innstillinger for nettverket


Gå til Norton Account

Produktnøkkelen for hvert Norton-produkt lagres i din Norton Account. Etter at du har opprettet en Norton Account, kan du bruke den uansett hvor du er. Du kan logge på Norton Account når som helst på følgende adresse:

www.mynortonaccount.no

Fra Norton Account kan du enkelt finne og oppdatere konto-, produkt- og betalingsinformasjon. Du kan også endre passordet til Norton Account. Datamaskinen må være tilkoblet Internett for at du skal kunne logge på Norton Account.

Merk:

Symantec-produkter som er eldre enn år 2006, vises ikke i din Norton Account.

Slik går du til din Norton Account:

  1. I Norton 360-hovedvinduet klikker du på Min konto.

  2. Klikk på Gå til Norton Account i vinduet Min konto.

  3. Skriv e-postadressen og passordet ditt på Norton Account-websiden som kommer opp, og klikk på Logg på.


Opprette et midlertidig passord for Norton Account

Hvis du glemmer passordet til Norton Account, kan du opprette et midlertidig passord slik at du kan logge deg på Norton Account. Det midlertidige passordet sendes til e-postadressen du oppga da du opprettet Norton Account.

Etter at du har logget på Norton Account med det midlertidige passordet, blir du bedt om å endre passordet.

Slik oppretter du et midlertidig passord for Norton Account

  1. I Norton 360-hovedvinduet klikker du på Min konto.

  2. Klikk på Gå til Norton Account i vinduet Min konto.

  3. På siden til Norton Account klikker du på Har du glemt passordet?.

  4. På siden Har du glemt passordet? bekrefter du e-postadressen som står i boksen E-postadresse, og deretter klikker du på Fortsett.

    Du vil få tilsendt et midlertidig passord til e-postadressen. Du kan bruke dette midlertidige passordet til å logge på Norton Account.


Om hovedvinduet i Norton 360

Hovedvinduet i Norton 360 fungerer som grensesnitt for sikkerhetsbehandling. Du kan gå til hovedfunksjonene og overvåke datamaskinens ytelse fra hovedvinduet.

Når du bruker datamaskinen, kontrollerer Norton 360 hvor godt datamaskinen og de forskjellige aktivitetene er beskyttet mot trusler, risikoer og skade. Norton 360 viser beskyttelsesstatusen til datamaskinen i hovedvinduet.

De tilgjengelige alternativene i hovedvinduet oppsummerer de viktigste sikkerhets- og produktivitetsproblemene på datamaskinen. De er som følger:

PC-sikkerhet | Inkluderer alle funksjoner for virus, spionprogrammer, brannmur og andre sikkerhetsfunksjoner
Identitetsbeskyttelse | Inkluderer beskyttelse mot nettfisking og bedragerske webområder
Sikkerhetskopi | Inkluderer automatisk og tilpassbar sikkerhetskopiering og gjenoppretting
PC-optimalisering | Inkluderer funksjoner for ytelsesjustering, inkludert opprydding av unødvendige filer og fjerning av filfragmenter på disken

Norton 360 har også koblinger til ofte utførte oppgaver øverst i hovedvinduet. De er som følger:

Oppgaver | Åpner vinduet Oppgaver, der du kan utføre generelle oppgaver, sikkerhetskopiering og PC-optimalisering
Innstillinger | Åpner vinduet Innstillinger, der du kan konfigurere innstillinger for brannmur, spamfilter og sikkerhetskopiering
Min konto | Åpner vinduet Min konto, der du kan håndtere Norton Account
Tilbakemelding om produkt | Her kan du gi tilbakemeldinger om Norton-produktet
Hjelp og støtte | Her får du tilgang til produktstøtte, alternativer for oppgradering, abonnementsalternativer og versjonsnummeret til produktet

I tillegg finner du koblinger til følgende oppgaver nederst i hovedvinduet:

Kjør LiveUpdate | Her kan du kjøre LiveUpdate for å søke etter definisjons- og programoppdateringer.
Søk nå | Herfra kan du kjøre et hurtigsøk, et omfattende søk eller et tilpasset søk
Få støtte | Her finner du støtte- og feilsøkingsalternativer for automatisk løsning på problemer eller bruk av støtteassistentene

Avhengig av PCens sikkerhetsstatus, er statusområdene til de fire beskyttelseskategoriene merket som Beskyttet, Krever oppmerksomhet eller Trussel. Du kan vise flere detaljer om hver kategori for å finne ut hvilke problemer som kan ha innvirkning på statusen.

I tillegg kan du finne følgende funksjoner som ikoner nederst i hovedvinduet:

  • Norton Oppgaver

  • Mitt nettverk

  • Insight-oversikt

  • System Insight og oppsummering


Om Norton fellesskapsovervåkning

Norton fellesskapsovervåkning hjelper til med å oppdage nye sikkerhetstrusler ved å sende inn utvalgte sikkerhets- og programdata til analyse. Symantec vurderer disse dataene for å identifisere nye trusler og hvor de kommer fra. Gjennom den samlede innsatsen fra alle brukere av Norton sikkerhetsprodukter, kan løsninger på trusler og risikoer bli funnet enda raskere. Den kan også forbedre brukersikkerhet og produktfunksjonalitet.

Norton fellesskapsovervåkning henter og sender inn følgende typer opplysninger:

  • Påvist skadelig programvare, som PE-filer (portable executable) og kjørende prosesser

  • URLer som produktet anser som bedragerske

  • Alle URLene du besøkte før risikoen ble oppdaget

  • Programmer og prosesser som kjører ofte på datamaskinen og under oppdagelse av sikkerhetsrisikoer

  • Responser som datamaskinen sender til potensielle sikkerhetsrisikoer

  • Generell systeminformasjon og ytelsesegenskaper fra datamaskinen

Etter at elementene som kan utgjøre sikkerhetsrisikoer er vurdert ut fra innsamlet data, sender Symantec informasjonen tilbake til Norton 360. Norton-funksjoner som Norton Insight og Insight-nettverk bruker denne informasjonen til å identifisere filer og prosesser som står i fare.

Du bør delta i innsending til Norton fellesskapsovervåkning, og bidra med verdifulle opplysninger til alle som bruker Nortons sikkerhetsprodukter. Ingen informasjon som kan identifisere deg, avdekkes ved datainnsamling og innsending. Symantec beskytter den innsamlede informasjonen i tilstrekkelig grad.

Dersom du velger å ikke bli med i Norton fellesskapsovervåkning når du installerer Norton-produktet, kan du slå det på senere. Dette kan du gjøre fra alternativet Norton fellesskapsovervåkning i vinduet Innstillinger under admininnstillinger. Du kan også se over dataene som Norton fellesskapsovervåkning samler inn og sender til Symantec, i vinduet Sikkerhetslogg.

Mer informasjon

Slå Norton fellesskapsovervåkning av og på


Slå Norton fellesskapsovervåkning av og på

Norton fellesskapsovervåkning forblir aktiv når den er installert. Hvis du av en eller annen grunn ønsker å deaktivere den midlertidig, kan du slå den av i selve programmet.

Du kan se informasjonen som er blitt sendt til Symantec, i Sikkerhetslogg.

Slik slår du Norton fellesskapsovervåkning av og på:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Administrasjonsinnstillinger under Detaljerte innstillinger i vinduet Innstillinger.

  3. Gjør ett av følgende på raden Norton fellesskapsovervåkning i vinduet Innstillinger:

    • Hvis du vil slå av Norton fellesskapsovervåkning, flytter du Av/på-bryteren mot høyre til Av.

    • Hvis du vil slå på Norton fellesskapsovervåkning, flytter du Av/på-bryteren mot venstre til På.

  4. Klikk på Bruk i Innstillinger-vinduet.

Mer informasjon

Om Norton fellesskapsovervåkning

Vise elementer i Sikkerhetslogg

Om Sikkerhetslogg


Bruke verktøyet Norton Bootable Recovery Tool hvis du ikke får til å installere produktet

Hvis produktinstallasjonen mislykkes, kan du bruke verktøyet Norton Bootable Recovery Tool, som du finner på produkt-CDen. Med Norton Bootable Recovery Tool kan du se etter risikoer som kan hindre installasjonen på datamaskinen.

Slik bruker du verktøyet Norton Bootable Recovery Tool hvis du ikke får til å installere produktet:

  1. Sett CDen inn i stasjonen.

  2. Avslutt alle programmer og start datamaskinen på nytt.

  3. Når du ser meldingen Trykk en tast for å starte datamaskinen fra en CD eller DVD, trykker du på Enter.

  4. Velg språk i vinduet Norton Bootable Recovery Tool , og klikk på OK.

  5. Angi produktnøkkelen for Norton hvis du blir bedt om det, og klikk på Jeg godtar for å godta lisensavtalen.

  6. Klikk på Start søk.

  7. Etter at søket er fullført, fjerner du CDen fra stasjonen og starter datamaskinen på nytt.


Laste ned verktøyet Norton Bootable Recovery Tool

Hvis produktinstallasjonen mislykkes, kan du laste ned Norton Bootable Recovery Tool. Med Norton Bootable Recovery Tool kan du se etter risikoer som kan hindre installasjonen på datamaskinen. Du må brenne det på en CD for å kunne bruke det.

Før du begynner, bør du lukke alle åpne programmer på datamaskinen, og forsikre deg om at du er koblet til Internett.

Merk:

Brukere av Norton 360 Netbook Edition trenger en ekstern CD-stasjon for å kunne lage og bruke CDen med Norton Bootable Recovery Tool.

Slik laster du ned Norton Bootable Recovery Tool:

  1. Gå til følgende adresse:

    http://www.norton.com/recoverytool_n360

  2. Følg instruksjonene på skjermen.


Om oppdatering av Norton 360

Norton 360 mottar automatisk oppdateringer av virusdefinisjonsfiler og programfiler via Internett. Disse oppdateringene forbedrer kontinuerlig teknologien som Norton 360 bruker til å beskytte datamaskinen.

Automatiske oppdateringer krever en Internett-tilkobling. Hvis du bruker proxy-server til å koble deg til Internett, må du angi proxy-innstillingene for produktet. Hvis datamaskinen ikke vanligvis er koblet til Internett, kan du oppdatere Norton 360 manuelt når du kobler deg til Internett, slik at du har de nyeste beskyttelses- og programoppdateringene. Ved å oppdatere Norton 360 jevnlig, sikrer du at du alltid har de nyeste definisjons- og programoppdateringene.

Mer informasjon

Om LiveUpdate

Se etter oppdateringer manuelt

Om løsing av tilkoblingsproblemer


Om LiveUpdate

Symantecs produkter laster jevnlig ned de nyeste definisjons- og programoppdateringene fra Symantec. Definisjonsoppdateringene beskytter datamaskinen mot de siste virusene og ukjente sikkerhetsrisikoer . Symantecs produkter hjelper deg med å hente og installere disse oppdateringene med LiveUpdate-teknologi.

LiveUpdate ser raskt etter definisjonsoppdateringer og programoppdateringer. Du kan når som helst avbryte LiveUpdate-økten.

Du kan også hoppe over LiveUpdate-økten.

LiveUpdate henter disse oppdateringene via Internett-tilkoblingen på datamaskinen. Hvis nettverket ditt bruker proxy-servere til å koble til Internett, bruker LiveUpdate proxy-innstillingene i produktet til å laste ned de nyeste oppdateringene.

Mer informasjon

Om program- og definisjonsoppdateringer

Slå av eller på automatisk LiveUpdate

Se etter oppdateringer manuelt

Se etter de siste datoene for virus- og spionprogram-definisjoner

Om å holde beskyttelsen oppdatert

Om Stadige oppdateringer


Om program- og definisjonsoppdateringer

LiveUpdate henter program- og definisjonsoppdateringer til datamaskinen ved å bruke Internett-tilkoblingen.

Programoppdateringer er mindre forbedringer av installerte produkter. Disse er forskjellige fra produktoppgraderinger, som er nye versjoner av fullstendige produkter. Programoppdateringer opprettes vanligvis for å utvide operativsystem- eller maskinvare-kompatibilitet, justere problemer med ytelsen eller løse programfeil. Programoppdateringer utgis når det er nødvendig.

Merk:

Noen programoppdateringer krever at du starter datamaskinen på nytt etter installeringen.

Med LiveUpdate automatiseres prosessen med å laste ned og installere programoppdateringer. LiveUpdate finner og henter filer fra et webområde, installerer filene og sletter deretter filene som blir til overs, fra datamaskinen.

Definisjonsoppdateringer er filer som holder Symantec-produktene dine oppdatert med den nyeste antitrusselteknologien fra Symantec. Hvilke definisjonsoppdateringer du mottar, avhenger av hvilket produkt du bruker.

Dette er de typene av definisjonsoppdateringer som Symantec-produkter mottar:

Norton AntiVirus, Norton AntiVirus Online

Brukere av dette produktet mottar oppdateringer for virus- og sikkerhetsrisikodefinisjonene, noe som gir tilgang til de nyeste virussignaturene og annen teknologi fra Symantec.

Norton Confidential

Brukere av Norton Confidential mottar definisjonsoppdateringer for beskyttelse mot nettfisking, som brukes til å hjelpe til med å identifisere disse risikoene mens du surfer på Internett.

Norton Internet Security, Norton Internet Security Online, Norton Security Online

I tillegg til oppdateringene for beskyttelse mot virus og sikkerhetsrisikoer, får brukere av dette produktet også definisjonsoppdateringer for sikkerhetsbeskyttelse. Når det gjelder produkter med beskyttelse mot nettfisking, får brukerne definisjonsoppdateringer av dette.

Oppdateringer av sikkerhetsdefinisjonene inneholder Symantecs nyeste forhåndsdefinerte brannmurregler, oppdaterte lister over programmer som bruker Internett, og inntrengningsforebyggende signaturer. Disse listene brukes til å identifisere uautoriserte forsøk på å få tilgang til datamaskinen.

Norton 360, Norton 360 Online

Brukere av disse produktene mottar oppdateringer av virus- og sikkerhetsrisikodefinisjonene, og disse oppdateringene gir tilgang til de siste virussignaturene og annen teknologi fra Symantec.

I tillegg får brukere av disse produktene definisjonsoppdateringer for beskyttelse mot nettfisking.

Mer informasjon

Om å holde beskyttelsen oppdatert


Slå av eller på automatisk LiveUpdate

Hvis du slår på alternativet automatisk LiveUpdate, kan LiveUpdate søke etter definisjonsoppdateringer og produktoppdateringer automatisk og etter en fast tidsplan. Du kan også kjøre LiveUpdate manuelt når alternativet automatisk LiveUpdate er aktivert. Du må imidlertid kjøre LiveUpdate manuelt for å hente oppdateringer hvis du har deaktivert automatisk LiveUpdate.

Merk:

Hvis du er koblet til Internett, laster automatisk LiveUpdate ned produktoppdateringer og definisjonsoppdateringer hver time. Hvis du har en ISDN-ruter som er stilt inn slik at den kobler seg til Internett automatisk, kan tilkoblingsavgift og tellerskritt påløpe hver gang. Hvis dette er et problem, kan ISDN-ruteren stilles inn til å ikke koble seg til Internett automatisk. Du kan eventuelt slå av automatisk LiveUpdate.

Slik slår du på automatisk LiveUpdate fra Hurtigkontroller:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Merk av for Automatisk LiveUpdate under Hurtigkontroller i vinduet Innstillinger.

Slik slår du av automatisk LiveUpdate fra Hurtigkontroller:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Fjern avmerkingen for Automatisk LiveUpdate under Hurtigkontroller i vinduet Innstillinger.

  3. I rullegardinlisten Velg varighet velger du hvor lenge automatisk LiveUpdate skal være deaktivert, og klikker deretter på OK.


Se etter oppdateringer manuelt

Hvis du kobler datamaskinen fra Internett, anbefaler Symantec at du ser etter oppdateringer til Norton 360 etter at du har koblet deg til igjen.

Slik ser du etter nye oppdateringer manuelt:

  1. I Norton 360-hovedvinduet klikker du på Kjør LiveUpdate.

  2. Når LiveUpdate er ferdig, klikker du på Lukk i vinduet Aktiviteter og søkedetaljer.

Mer informasjon

Konfigurere proxy-innstillinger for nettverket


Se etter de siste datoene for virus- og spionprogram-definisjoner

Virusdefinisjonsfiler inneholder informasjon som gjør at Norton 360 kan oppdage og advare deg mot et bestemt virus eller en sikkerhetstrussel. Norton 360 viser datoen du sist oppdaterte virus- og spionprogram-definisjonene.

Du kan også se datoen for de nyeste virusdefinisjonene. Koblingen Definisjonsoppdatering nederst i statusområdet PC-sikkerhet viser deg dato og klokkeslett for siste definisjonsoppdatering.

Slik kontrollerer du siste dato da virus- og spionprogram-definisjonene ble oppdatert

  1. I hovedvinduet til Norton 360 plasserer du markøren over PC-sikkerhet og klikker på Vis detaljer.

  2. Se gjennom detaljopplysningene om de nyeste virusdefinisjonene i vinduet PC-sikkerhetsdetaljer.

    Status-kolonnen viser datoen du sist lastet ned og installerte de nyeste og definisjonsoppdateringene.

Mer informasjon

Se etter oppdateringer manuelt


Om å holde beskyttelsen oppdatert

Definisjonsoppdateringer er tilgjengelige så lenge du opprettholder en aktiv produktstatus. Måtene du kan skaffe deg produktet og vedlikeholde statusen på, er følgende:

Hvis du kjøpte en abonnementsversjon av produktet eller det allerede var installert på datamaskinen da du kjøpte den

Produktet omfatter et tidsbegrenset abonnement på definisjonsoppdateringer fra Symantec. Når abonnementet er i ferd med å utløpe, blir du bedt om å fornye det. Følg instruksjonene på skjermen for å fornye abonnementet.

Når produktet er utløpt, slås alle sikkerhetsfunksjonene av, og du mottar ikke nye definisjonsoppdateringer. Hvis du ikke fornyer produktet, er datamaskinen ikke lenger beskyttet mot sikkerhetstrusler . LiveUpdate fortsetter å laste ned programoppdateringer selv om produktet har utløpt, men du må fornye produktet for at alle sikkerhetsfunksjonene skal være aktive.

Hvis du kjøpte et produkt som en tjeneste eller det var installert på datamaskinen

Hvis du ikke fornyer abonnementet, kan du ikke hente oppdateringer av noe slag, og programvaren vil ikke lenger fungere.

Hvis du mottar denne tjenesten gjennom din tjenesteleverandør

Produktstatusen er alltid aktiv så lenge sikkerhetstjenesten er aktiv hos tjenesteleverandøren.

Hvis sikkerhetstjenesten ikke er aktiv, kan du ikke hente oppdateringer av noe slag fra Symantec, og programvaren vil ikke lenger fungere.


Om Stadige oppdateringer

I tillegg til definisjonsoppdateringene som automatisk LiveUpdate laster ned, bruker Norton 360 direkteavspillingsteknologi til å laste ned de siste virusdefinisjonene. Disse nedlastningene kalles Stadige oppdateringer. Stadige oppdateringer er lettere og raskere enn Automatisk LiveUpdate. Disse beskytter datamaskinen mot stadige trusler på Internett. Stadige oppdateringer beskytter datamaskinen mot sikkerhetsrisikoer i rask utvikling, uten at dette går utover datamaskinens ytelse. Stadige oppdateringer bør alltid være slått på, for å få de siste oppdateringene med få minutters mellomrom.

Stadige oppdateringer ser etter definisjonsoppdateringer med få minutters mellomrom. Hvis det finnes tilgjengelige definisjonsoppdateringer, laster LiveUpdate ned de strømmede virusdefinisjonene. Stadige oppdateringer tilbyr oppdateringer mellom fullstendige oppdateringer, som Automatisk LiveUpdate laster ned hver time. Norton 360 fletter den nye strømmen som er lastet ned med de siste oppdateringene som er installert. Nedlastingene tilbyr ekstra beskyttelse mot de siste risikoene på en rask måte, mellom de fullstendige oppdateringene, uten å forstyrre Internett-opplevelsen.

Selv om du ikke aktiverer Stadige oppdateringer, henter LiveUpdate alle strømmene du har gått glipp av, og oppdaterer datamaskinen i løpet av de fullstendige definisjonsoppdateringene.

Mer informasjon

Bruke Stadige oppdateringer til å innhente hyppige definisjonsoppdateringer

Om LiveUpdate


Bruke Stadige oppdateringer til å innhente hyppige definisjonsoppdateringer

Stadige oppdateringer gir hyppige og lette oppdateringer med noen minutters mellomrom, mellom fullstendige oppdateringer. Sørg alltid for at alternativet Stadige oppdateringer er slått på. Det beskytter deg mot de siste truslene, uten at dette går utover datamaskinens ytelse eller Internett-opplevelsen.

Du må være tilkoblet Internett for å innhente de siste definisjonsoppdateringene ved hjelp av Stadige oppdateringer.

Merk:

Du kan bare aktivere eller deaktivere Stadige oppdateringer hvis Automatisk LiveUpdate er aktivert.

Slik bruker du Stadige oppdateringer til å innhente hyppige definisjonsoppdateringer:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Antivirus under Detaljerte innstillinger i vinduet Innstillinger.

  3. Klikk på kategorien Antispionprogram og oppdateringer i vinduet Innstillinger.

  4. Gjør ett av følgende under Oppdateringer i raden Stadige oppdateringer:

    • Flytt Av/på-bryteren til høyre mot Av, så deaktiveres Stadige oppdateringer.

    • Flytt Av/på-bryteren til venstre mot På, så aktiveres Stadige oppdateringer.

  5. Klikk på Bruk i Innstillinger-vinduet.

Mer informasjon

Om Stadige oppdateringer


Om proxy-innstillinger for nettverk

Proxy-servere kontrollerer Internett-tilgangen, og forhindrer at eksterne datamaskiner får tilgang til nettverket. Hvis nettverket ditt bruker en proxy-server for å koble seg til Internett, kan du oppgi proxy-serverens opplysninger til Norton 360. Du kan bruke vinduet Proxy-innstillinger for nettverk til å angi URLen for automatisk konfigurering, proxy-innstillingene og godkjenningsdetaljene. Norton 360 bruker proxy-innstillingene og godkjenningsdetaljene til å opprette en automatisk tilkobling til Internett når dette er nødvendig. LiveUpdate bruker f.eks. innstillingene til den angitte proxy-serveren til å innhente oppdateringene. Det er viktig at du angir proxy-serverdetaljene, for ellers kommer ikke LiveUpdate til å fungere.

I enkelte tilfeller bruker nettverket et skript eller en en URL for automatisk konfigurering for å håndtere Internett-tilgang. I så fall må du oppgi URLen til påkrevd PAC-fil (Proxy Automatic Configuration). En PAC-fil inneholder koden som forteller leseren om proxy-innstillingene for ulike webområder på Internett. Den inneholder også de ordene du vil filtrere og blokkere mens du surfer på nettet. Du kan velge å la leseren oppdage proxy-innstillingene automatisk. Hvis du vil bruke manuelle innstillinger for nettverket, må du sørge for at du deaktiverer alternativene for Automatisk konfigurering.

Med Proxy-innstillinger for nettverk kan du angi følgende innstillinger:

Automatisk konfigurering

Her kan du angi URLen eller skriptet for automatisk konfigurering

Du får følgende alternativer:

  • Oppdag innstillinger automatisk

    Nettleseren oppdager nettverksinnstillingene automatisk

    Hvis du ikke vil overstyre de manuelle innstillingene for nettverkstilkoblinger, må du deaktivere dette alternativet.

  • Bruk automatisk konfigureringsskript

    Nettleseren bruker URLen eller skriptet for automatisk konfigurering til å styre Internett-tilgangen.

    Bruk URL-boksen til å oppgi URLen i HTTP-format, eller skriptet, til den nødvendige PAC-filen (f.eks. file://c:/proxy.pac).

Proxy-innstillinger

Her kan du angi HTTP-proxy-innstillinger

Bruk Adresse-boksen og Port-boksen til å angi henholdsvis HTTP-adressen og portnummeret.

Verifisering

Med dette alternativet kan du koble til Internett via en server som krever verifisering

Bruk Brukernavn- og Passord-feltene til å skrive inn verifiseringsopplysningene.

Mer informasjon

Konfigurere proxy-innstillinger for nettverket


Konfigurere proxy-innstillinger for nettverket

Når du bruker proxy-server til å koble deg til Internett, må du angi proxy-serverens opplysninger. I vinduet Proxy-innstillinger for nettverk kan du angi automatiske konfigureringsinnstillinger, proxy-innstillinger og innstillinger for proxy-servergodkjenning. Med proxy-innstillinger for nettverket kan du koble til Internett mens du f.eks. aktiverer produktet, eller hvis du trenger tilgang til støttealternativene.

Slik konfigurerer du proxy-innstillingene for nettverket:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Administrasjonsinnstillinger under Detaljerte innstillinger i vinduet Innstillinger.

  3. Klikk på Konfigurer i raden Proxy-innstillinger for nettverk.

  4. I vinduet Proxy-innstillinger for nettverk gjør du følgende:

    • Hvis du vil at nettleseren automatisk skal oppdage tilkoblingsinnstillingene for nettverket, merker du av for Oppdag innstillinger automatisk under Automatisk konfigurering.

    • Hvis proxy-serveren trenger en URL for automatisk konfigurering, merker du av for Bruk automatisk konfigureringsskript under Automatisk konfigurering. Skriv inn URLen (f.eks. file://c:/proxy.pac) i URL-boksen.

    • Hvis nettverket bruker en proxy-server, merker du av for Bruk proxy-server for HTTP-tilkoblinger under Proxy-innstillinger. Skriv inn HTTP-adressen i Adresse-boksen og portnummeret i Port-boksen.

    • Hvis proxy-serveren krever et brukernavn og et passord, merker du av for Jeg trenger godkjenning for å koble til meg til via brannmur eller proxy-server under Verifisering. Skriv inn brukernavnet i Brukernavn-boksen og passordet i Passord-boksen.

  5. Klikk på Bruk i vinduet Proxy-innstillinger for nettverket.

Mer informasjon

Om LiveUpdate


Om Norton 360-status

Når du starter Norton 360 kan du se status for programmet med ett øyekast i hovedvinduet. Fargen på sikkerhetsstatusindikatoren øverst i hovedvinduet angir datamaskinens gjeldende status.

Hvis et problem krever oppmerksomhet fra deg, beskriver sikkerhetsstatusindikatoren problemet. Hvis det finnes flere problemer som krever din oppmerksomhet, viser sikkerhetsstatusmeldingen antall problemer. Du kan se detaljerte opplysninger om hvert av problemene før du løser dem. Du kan bruke knappen Løs nå til å løse problemene.

Norton 360 viser også individuelle statusområder for hver beskyttelsesfunksjon, som PC-sikkerhet, identitetsbeskyttelse, sikkerhetskopiering og PC-optimalisering. Statusområdene viser hvor mange problemer som må løses for hver funksjon. Du kan bruke alternativet Vis detaljer under hver beskyttelsesfunksjon hvis du vil se mer informasjon om de aktuelle problemene.

Mer informasjon

Reagere på sikkerhetsstatusindikatorer

Om Norton 360-ikonet

Om Norton 360-hurtigmenyen

Vise detaljer for beskyttelsesfunksjoner


Reagere på sikkerhetsstatusindikatorer

Hvis systemet støter på trusler eller risikoer, viser produktet sikkerhetsstatusen øverst i hovedvinduet. Når en statusindikator viser en status, kan du utføre en handling for å forbedre beskyttelsesstatusen din. Beskyttelsen er basert på hvilke programmer som er installert på datamaskinen. Du bør passe på at de installerte programmene er oppdaterte, for å forbedre beskyttelsesstatusen.

Sikkerhetsstatusindikatoren viser følgende statuser:

Beskyttet | Angir at datamaskinen og aktiviteter er beskyttet mot trusler, risikoer og skader
Merknad | Angir at datamaskin og aktiviteter krever granskning; Du bør utføre handlinger som forbedrer beskyttelsesstatusen.
Trussel | Angir at datamaskin og aktiviteter står i fare; Du bør utføre handlinger som forbedrer beskyttelsesstatusen umiddelbart.

Du kan reagere på statusindikatorene direkte fra hovedvinduet.

Slik reagerer du på sikkerhetsstatusindikatorer

  1. I Norton 360-hovedvinduet klikker du på Løs nå.

  2. Følg instruksjonene på skjermen.


Om Norton 360-ikonet

Når du installerer Norton 360, plasserer programmet et ikon i systemstatusfeltet, til høyre for oppgavelinjen. Dette ikonet angir datamaskinens gjeldende sikkerhetsstatus. Norton 360 viser et animert ikon når det løser problemer eller vil gi deg beskjed om noe.

Slik kan Norton 360-ikonet se ut i systemstatusfeltet:

Ikon med grønn hake | Indikerer at datamaskinen er fullstendig beskyttet
Ikon med oransje utropstegn | Indikerer at det har oppstått noen problemer med beskyttelsen som krever at du foretar deg noe
Ikon med rødt kryss | Indikerer at det har oppstått noen alvorlige problemer med beskyttelsen som krever at du foretar deg noe øyeblikkelig
Ikon med halvmåne | Indikerer at manuell stillemodus er på; Dette ikonet viser også statusskjoldene for beskyttelse.

Du kan høyreklikke på ikonet hvis du vil se en hurtigmeny for Norton 360. Velg en oppføring fra hurtigmenyen hvis du vil åpne Norton 360-vinduet, reparere problemer som Norton 360 har oppdaget eller få mer hjelp.


Om Norton 360-hurtigmenyen

Norton 360 arbeider i bakgrunnen for å sikre datamaskinen. Du finner Norton 360-ikonet i systemstatusfeltet, til høyre for oppgavelinjen. Ikonet forsikrer deg om at beskyttelsen er oppdatert. Det endrer farge hvis statusendringer oppstår.

I systemstatusfeltet kan du få meldinger som du må svare på, for eksempel at du må åpne et nytt vindu. Som regel inneholder meldingene bare informasjon om gjeldende aktiviteter, og forsvinner etter et par sekunder.

Du kan høyreklikke på Norton 360-ikonet for å få tilgang til bestemte aktiviteter i Norton 360. Avhengig av pågående aktiviteter, kan alternativene inkludere følgende:

Åpne Norton 360 | Bruk dette alternativet når du vil starte hovedvinduet i Norton 360 for å fullføre oppgaver, vise gjeldende status eller få tilgang til andre funksjoner.
Kjør Hurtigsøk | Bruk dette alternativet hvis du vil kjøre Hurtigsøk og beskytte områder av datamaskinen som kan ha blitt utsatt for virus.
Kjør LiveUpdate | Bruk dette alternativet til å kjøre LiveUpdate for å se etter definisjons- og programoppdateringer
Kjør sikkerhetskopiering nå | Bruk dette alternativet når du vil sikkerhetskopiere filene dine; Du kan angi når og hvor ofte Norton 360 skal sikkerhetskopiere filene.
Vis nyeste loggelementer | Bruk dette alternativet hvis du vil granske informasjon om sikkerhetshendelser for alle kategorier.
Få støtte | Bruk dette alternativet hvis du vil løse problemet du har på en enkel måte med hurtig-support
Administrere påloggingsinfo | Med dette alternativet kan du se alle pålogginger du vil at Identity Safe skal administrere; Hvis du ikke har opprettet noen Identity Safe-profiler, kan du bruke dette alternativet til å lage en.
Slå på / slå av stillemodus | Bruk dette alternativet til å slå stillemodus av og på
Aktivere/deaktivere Smart brannmur | Bruk dette alternativet til å slå brannmuren av og på
Aktivere/deaktivere Antivirus Auto-Protect | Bruk dette alternativet til å slå Antivirus Auto-Protect av og på


Vise detaljer for beskyttelsesfunksjoner

I hovedvinduet i Norton 360 kan du se en oversikt over hver av de fire beskyttelsesfunksjonene som Norton 360 tilbyr. Du kan vise detaljer om hver beskyttelsesfunksjon.

Slik viser du detaljerte opplysninger om en beskyttelsesfunksjon:

  1. Sett markøren over en beskyttelsesfunksjon i hovedvinduet til Norton 360 og klikk på Vis detaljer, så vises følgende informasjon:

    • Gjeldende status for beskyttelsesfunksjonen.

    • En liste over søkene som funksjonen utfører, og resultatene for hvert søk. I enkelte tilfeller inneholder søkeresultatene en kobling som gir ytterligere informasjon.

    • En liste over ting du kan gjøre.

  2. Etter at du har vist detaljer, klikker du på Lukk.


Overvåke systemets ytelse

Denne delen inneholder følgende emner:

  • Om System Insight


Om System Insight

Norton 360 overvåker datamaskinen for å passe på at den kjører feilfritt og så effektivt som mulig. Norton 360 søker kontinuerlig gjennom viktige områder på datamaskinen, inkludert minnet, registernøkler og prosesser som kjøres. Det overvåker viktig aktivitet, som for eksempel generelle filoperasjoner, nettverkstrafikk og surfing på Internett. I tillegg sikrer Norton 360 at aktivitetene det utfører, ikke har en negativ innvirkning på ytelsen til datamaskinen.

Vinduet System Insight fungerer som en sentral plassering der du kan vise og overvåke aktivitetene du utfører på systemet. System Insight viser f.eks. vinduet Oppsummering.

Du kan bruke vinduet Oppsummering til å gjøre følgende:

  • Vise den månedlige loggen over viktige systemaktiviteter som du har utført i løpet av de tre siste månedene

    Hendelsesgrafen øverst i vinduet gir en grafisk fremstilling av viktige systemaktiviteter. Aktivitetene inkluderer programinstalleringer, programnedlastinger, diskoptimaliseringer, trusseloppdagelser og hurtigsøk. Grafen viser aktivitetene som et ikon eller som en stripe, og beskrivelsen for hvert ikon / hver stripe vises til høyre for grafen. I popup-vinduet som vises når du beveger musepekeren over et ikon, finner du informasjon om aktiviteten. Med koblingen Vis detaljer i popup-vinduet, kan du se flere opplysninger om aktiviteten i vinduet Sikkerhetslogg. Du kan bruke kategoriene øverst på grafen til å se detaljer for den inneværende måneden samt detaljer for de to siste månedene.

  • Slik omorganiserer du filene på systemet:

    Ved å optimalisere får du utnyttet den ledige plassen på en disk best mulig, ved at filer grupperes sammen ut fra hvordan de åpnes. Med alternativet Optimaliser øverst på hendelsesgrafen kan du defragmentere systemet.

  • Slik viser og analyserer du effekten av Norton 360 på ytelsen til datamaskinen:

    Ytelsesgrafen nederst i vinduet gir en grafisk fremstilling av CPU- og minnebruken. Kategorien CPU viser en graf som representerer CPU-bruken til hele systemet og CPU-bruken til Norton. Når klikker på et punkt på CPU-grafen, viser Norton 360 en liste med de prosessene som krever mest ressurser på det valgte tidspunktet. Det vises også en prosentandel av bruken for hver prosess. Du kan klikke på en prosess på listen for å få mer informasjon om den i vinduet File Insight. Kategorien Minne viser en graf som representerer den totale minnebruken til hele systemet og minnebruken til Norton. Du kan velge Zoom for å få et forstørret bilde eller se eldre data.

  • Slik viser du detaljer om en Norton-spesifikk prosess som kjører i bakgrunnen:

    Norton Oppgaver gir detaljer som tidsstempel, varighet og status for bakgrunnsoppgaver. Detaljene inkluderer også hvilken type strømkilde oppgaven trenger for å kjøre, og om oppgaven ble kjørt mens datamaskinen var inaktiv. Du kan når som helst starte eller stoppe en bakgrunnsoppgave.

  • Slik kan du vise og håndtere nettverket:

    Vinduet Nettverkssikkerhetskart gir en grafisk fremstilling av enhetene på nettverket som datamaskinen er tilkoblet. Du kan se enheter og tilpasse nettverkssikkerhetskartet for å fjernovervåke datamaskinene som har et Norton-produkt installert.

  • Slik får du se informasjon om kjente farlige og ufarlige filer:

    I Insight-oversikt kan du se samlet antall filer som Symantec har analysert i Norton-fellesskapet. Du kan også se totalt antall datamaskiner som er tilgjengelige til å sende inn data i fellesskapet. Du kan se antall klarerte filer på datamaskinen.

Du kan bruke alternativet Ytelsesovervåkning i vinduet Administrasjonsinnstillinger for å aktivere eller deaktivere overvåkningen Norton 360 utfører på systemet.

Mer informasjon

Åpne vinduet Oppsummering

Om overvåking av systemaktivitet

Om CPU- og minnegrafer

Om optimalisering

Om Norton Oppgaver

Om Norton Insight

Om den månedlige rapporten


Åpne vinduet Oppsummering

System Insight gir deg en samlet oversikt over systemaktiviteten. System Insight viser f.eks. vinduet Oppsummering. Når du åpner vinduet Oppsummering, får du se detaljer om viktige systemaktiviteter, CPU-bruk og minnebruk samt Norton-relaterte bakgrunnsoppgaver. Du kan også vise Norton Insight-informasjon og defragmentere oppstartsvolumet.

Slik åpner du vinduet Oppsummering:

  • I Norton 360-hovedvinduet klikker du på System Insight og oppsummering.

    Du finner dette ikonet ved å holde musepekeren over ikonene nederst i hovedvinduet til Norton 360.


Om overvåking av systemaktivitet

Norton Insight gir deg informasjon om viktige systemaktiviteter som du har utført i løpet av de tre siste månedene. System Insight viser vinduet Oppsummering. På hendelsesgrafen øverst i vinduet Oppsummering vises hver aktivitet som et ikon eller en stripe. Beskrivelsen for hvert ikon / hver stripe vises nederst på grafen. Du kan bruke kategoriene øverst på grafen til å se detaljer for den inneværende måneden samt for de to siste månedene. Dette inkluderer følgende aktiviteter:

Installeringer | Viser detaljer om installeringsaktiviteter som du har utført i løpet av de tre siste månedene; Dette inkluderer hvilke program som ble installert, når du installerte dem og totalt antall installeringer denne dagen.
Nedlastinger | Viser detaljer om programnedlastinger som du har utført i løpet av de tre siste månedene; Dette inkluderer når du lastet ned filer og totalt antall nedlastinger denne dagen. Ved å følge koblingen Vis detaljer får du enda mer informasjon om den nedlastede filen, f.eks. rapporten fra Download Insight, filnavnet, ryktenivået samt anbefalte handlinger.
Optimalisert | Viser optimaliseringsaktiviteter som du har utført i løpet av de tre siste månedene
Oppdagelser | Viser detaljer om trusseloppdagelser som Norton 360 har utført i løpet av de tre siste månedene; Dette inkluderer når Norton 360 oppdaget en trussel og totalt antall trusler Norton 360 oppdaget denne dagen. Ved å følge koblingen Vis detaljer får du enda mer informasjon om risikoen, f.eks. risikoeffekt og hvor risikoen kom fra. Detaljene inkluderer også handlingen som en trussel utførte på systemet samt handlingen Symantec anbefaler at du utfører for å eliminere trusselen.
Hurtigsøk | Viser detaljer om hurtigsøkene som Norton 360 har utført i løpet av de tre siste månedene; Dette inkluderer når hurtigsøkene ble kjørt og antall hurtigsøk som ble kjørt denne dagen. Ved å følge koblingen Vis detaljer får du enda mer informasjon, f.eks. søketiden, totalt antall gjennomsøkte elementer, totalt antall oppdagede risikoer samt hva du bør gjøre.

Mer informasjon

Vise detaljer om systemaktivitet


Vise detaljer om systemaktivitet

System Insight viser detaljer om systemaktiviteter som du har utført i løpet av de tre siste månedene, i vinduet Oppsummering. Aktivitetene inkluderer programinstalleringer, programnedlastinger, diskoptimaliseringer, trusseloppdagelser og hurtigsøk. Du kan bruke kategoriene øverst på hendelsesgrafen til å se detaljer for den inneværende måneden samt for de to siste månedene. På hendelsesgrafen øverst i vinduet Oppsummering vises hver aktivitet som et ikon eller en stripe. Beskrivelsen for hvert ikon / hver stripe vises nederst på grafen. I popup-vinduet som vises når du beveger musepekeren over et ikon, finner du informasjon om aktiviteten. Dette inkluderer når aktiviteten ble utført og antall liknende aktiviteter som ble utført denne dagen. Ved å følge koblingen Vis detaljer kan du se ytterligere detaljer om aktiviteten i vinduet Sikkerhetslogg.

Slik viser du detaljer om systemaktivitet:

  1. I Norton 360-hovedvinduet klikker du på System Insight og oppsummering.

    Du finner dette ikonet ved å holde musepekeren over ikonene nederst i hovedvinduet til Norton 360.

  2. I vinduet Oppsummering klikker du på kategorien for en måned for å vise detaljene. Kategoriene finner du øverst på hendelsesgrafen.

  3. På hendelsesgrafen flytter du musepekeren over ikonet eller stripen til en aktivitet.

  4. Du får se detaljer om aktiviteten i popup-vinduet som vises.

  5. Hvis alternativet Vis detaljer vises i popup-vinduet, kan du se ytterligere detaljer om aktiviteten i vinduet Sikkerhetslogg ved å klikke på Vis detaljer.


Om CPU- og minnegrafer

Norton 360 overvåker både hvor mye systemet bruker av CPU og minne, og hvor mye Norton bruker av CPU og minne. Norton 360 viser detaljene i CPU-grafen og minnegrafen. CPU- og minnegrafen er sanntidsgrafer med informasjon om CPU-bruk og minnebruk.

Grafene viser aktivitet i løpet av de siste 90 minuttene, eller siden du slo på datamaskinen. Grafene oppdateres hvert 15. sekund. Grafene går fra høyre mot venstre, og de nyeste dataene vises helt til høyre på grafen. Det blå mønsteret i grafene viser den totale systembruken, og det gule mønsteret viser den Norton-spesifikke bruken. De grå kolonnene som er merket Inaktiv indikerer datamaskinens inaktive perioder

Grafene viser som standard aktiviteten i løpet av de siste 90 minuttene. Du kan imidlertid bruke knappen Zoom for å se nærmere på en bestemt del av grafen. Du kan velge Zoom for å få et forstørret bilde eller se eldre data. Hvis du f.eks. velger alternativet 10 min., viser Norton 360 en forstørret visning av CPU-grafen eller minnegrafen for de siste ti minuttene. Hvis du velger alternativet 1 d, viser Norton 360 loggført data for de siste 24 timene.

Når du klikker på et punkt på CPU-grafen, viser Norton 360 en liste med de prosessene som krever mest ressurser på det valgte tidspunktet. Det vises også en prosentandel av bruken for hver prosess. Du kan klikke på en prosess på listen for å få mer informasjon i vinduet File Insight.

I File Insight-vinduet ser du informasjon om prosessene, bl.a.:

  • Filnavn, digital signatur og dato da prosessen ble installert

  • Klareringsnivået

  • Detaljer om ressursbruk

  • Handlinger som prosessen utfører på systemet

I tillegg viser File Insight-vinduet en CPU-graf for de prosessene som kjører. Grafen viser hvor mye CPU systemet bruker, og hvor mye CPU prosessen alene bruker.

Mer informasjon

Vise CPU- og minnegrafer

Se loggført data for CPU- og minnebruk

Peke ut ressurskrevende prosesser


Vise CPU- og minnegrafer

Norton 360 overvåker både hvor mye systemet bruker av CPU og minne, og hvor mye Norton bruker av CPU og minne. Kategoriene CPU og Minne øverst på ytelsesgrafen viser henholdsvis CPU-grafen og minnegrafen.

Du kan bruke alternativet Zoom for å få et forstørret bilde av CPU-grafen og minnegrafen. Hvis du f.eks. velger alternativet 10 min., viser Norton 360 en forstørret visning av CPU-grafen eller minnegrafen for de siste ti minuttene. Hvis du velger alternativet 30 min., viser Norton 360 en forstørret visning av CPU-grafen eller minnegrafen for de siste 30 minuttene.

Slik viser du CPU- og minnegrafen:

  1. I Norton 360-hovedvinduet klikker du på System Insight og oppsummering.

    Du finner dette ikonet ved å holde musepekeren over ikonene nederst i hovedvinduet til Norton 360.

  2. I vinduet Oversikt gjør du ett av følgende:

    • Klikk på kategorien CPU for å vise CPU-grafen.

    • Klikk på kategorien Minne for å vise minnegrafen.

  3. Gjør ett av følgende:

    • Hvis du vil se en forstørret visning, klikker du på 10 min. eller 30 min. ved siden av Zoom.

    • Hvis du vil se standardvisningen, klikker du på 90 min. ved siden av Zoom.


Se loggført data for CPU- og minnebruk

Du kan bruke alternativet Zoom for å se loggført data fra prosessorgrafen og minnegrafen. Hvis du f.eks. velger alternativet 1 d, viser Norton 360 en forstørret visning av CPU-grafen eller minnegrafen for de siste 24 timene.

Slik ser du loggført data for CPU- og minnebruk:

  1. I Norton 360-hovedvinduet klikker du på System Insight og oppsummering.

    Du finner dette ikonet ved å holde musepekeren over ikonene nederst i hovedvinduet til Norton 360.

  2. I vinduet Oversikt gjør du ett av følgende:

    • Klikk på kategorien CPU for å vise CPU-grafen.

    • Klikk på kategorien Minne for å vise minnegrafen.

  3. Gjør ett av følgende:

    • Klikk på 1 d for å se loggført data for de siste 24 timene.

    • Klikk på 1 u for å se loggført data for den siste uken.

    • Klikk på 1m for å se loggført data for den siste måneden.


Peke ut ressurskrevende prosesser

Du kan klikke på et punkt på CPU-grafen for å se en liste med de prosessene som tar opp mest ressurser på det valgte tidspunktet. Du kan klikke på en prosess på listen for å få mer informasjon om den i vinduet File Insight.

Slik peker du ut ressurskrevende prosesser:

  1. I Norton 360-hovedvinduet klikker du på System Insight og oppsummering.

    Du finner dette ikonet ved å holde musepekeren over ikonene nederst i hovedvinduet til Norton 360.

  2. Klikk på kategorien CPU i vinduet Oppsummering.

  3. Klikk hvor som helst på CPU-grafen for å se en liste over ressurskrevende prosesser.

  4. Klikk på navnet til en prosess for å lese mer om prosessen i vinduet File Insight.


Om optimalisering

Lagringsplassen på en disk er delt opp i atskilte enheter. Disse enhetene kalles klynger. Når filer skrives til disken, deles de opp i små klynger. Når alle fildelene er plassert i samme klynge eller i nærliggende klynger, går det raskt å åpne filen.

Harddisken til datamaskinen inneholder alle filer og programmer, og Windows-operativsystemet. Over tid spres informasjonsdelene som filene består av, rundt omkring på harddisken. Dette kalles fragmentering. Jo mer du bruker datamaskinen, jo mer fragmentert blir harddisken.

Når du skal åpne en fragmentert fil, jobber harddisken hardere, og dermed tregere. Det går saktere fordi harddiskhodet må finne, laste, lagre og holde styr på alle filfragmentene. Hvis den ledige plassen også er fragmentert, kan det hende at harddiskhodet må lete seg fram til nok ledig plass til å lagre midlertidige eller nye filer.

Når du kjører en optimalisering, omorganiseres filfragmentene slik at de plasseres i nærliggende eller sammenhengende klynger. Når harddiskhodet har tilgang til alle fildataene på samme sted, leses filen inn i minnet raskere. Optimalisering gir også størst mulig utbytte av den ledige plassen på en disk, ved å gruppere filer som brukes mye, og filer som brukes lite, sammen. Ledig plass slås sammen, for å unngå fragmentering av nye filer. Optimaliseringen rydder ekstra plass for store datastrukturer, slik at de kan vokse uten at de fragmenteres igjen med én gang.

Du kan optimalisere oppstartsvolumet manuelt med alternativet Optimaliser i vinduet Oppsummering.

Du kan også konfigurere at Norton 360 skal defragmentere oppstartsvolumet eller den lokale disken med oppstartsvolumet når datamaskinen er inaktiv. Norton 360 planlegger automatisk en optimalisering når det registrerer at du har installert et nytt program på datamaskinen. Optimaliseringen starter neste gang datamaskinen er inaktiv. Du kan bruke alternativet Optimalisering når datamaskinen er inaktiv i delen Administrasjonsinnstillinger for å optimalisere oppstartsvolumet når datamaskinen er inaktiv.

Mer informasjon

Optimalisere oppstartsvolumet


Optimalisere oppstartsvolumet

Med alternativet Optimaliser kan du optimalisere oppstartsvolumet, for å forkorte tiden det tar for datamaskinen å starte opp. Optimalisering av oppstartsvolumet gir deg størst mulig utbytte av den ledige plassen, ved at filfragmentene plasseres i nærliggende eller sammenhengende klynger. Når harddiskhodet har tilgang til alle fildataene på samme sted, leses filen inn i minnet raskere.

Hvis du bruker Optimaliser med Windows XP, optimaliserer Norton 360 kun oppstartsvolumet (f.eks. C:\Windows). Dermed tar optimaliseringen kortere tid. Når du bruker alternativet Optimaliser i Windows Vista eller Windows 7, optimaliserer imidlertid Norton 360 stasjonen der oppstartsvolumet ligger. Dermed tar optimaliseringen lengre tid.

Du finner alternativet Optimaliser øverst på sikkerhetsstatusgrafen i vinduet Oppsummering.

Slik optimaliserer du oppstartsvolumet:

  1. I Norton 360-hovedvinduet klikker du på System Insight og oppsummering.

    Du finner dette ikonet ved å holde musepekeren over ikonene nederst i hovedvinduet til Norton 360.

  2. Klikk på Optimaliser øverst på sikkerhetsstatusgrafen i vinduet Oppsummering.

    Raden Insight Optimizer i listen over bakgrunnsjobber i vinduet Norton Oppgaver inneholder detaljer om optimaliseringen av oppstartsvolumet. Detaljene inkluderer tidsstempel, varighet og status for bakgrunnsoppgaven.


Om Norton Oppgaver

I vinduet Norton Oppgaver kan du vise og overvåke alle Norton-relaterte bakgrunnsoppgaver. Norton 360 kjører de fleste av disse bakgrunnsoppgavene mens datamaskinen er inaktiv. I vinduet Norton Oppgaver kan du se detaljer om alle bakgrunnsoppgaver som Norton 360 kjører.

Detaljene inkluderer følgende:

  • Navnet på bakgrunnsoppgaven

    Du kan bruke ikonet som vises foran navnet på en bakgrunnsoppgave, til å starte eller stoppe den. Du kan når som helst starte eller stoppe en bakgrunnsoppgave.

  • Tidsstempel for bakgrunnsoppgaven

    Du kan vise detaljer som dato og tidspunkt da bakgrunnsoppgaven sist ble kjørt. Med denne informasjonen blir det lettere å avgjøre om du skal starte en bakgrunnsoppgave, eller la Norton 360 kjøre den mens datamaskinen er inaktiv.

  • Varigheten for bakgrunnsoppgaven

    Du kan se hvor lenge en bakgrunnsoppgave kjørte sist. Med denne informasjonen blir det lettere å anslå hvor lang tid en bestemt bakgrunnsoppgave tar.

  • Du kan se om bakgrunnsoppgaven kjørte mens datamaskinen var inaktiv

    Denne detaljen gjør det lettere å se om en oppgave allerede har kjørt mens datamaskinen var inaktiv, eller om du bør kjøre den nå.

  • Status for bakgrunnsoppgaven

    Du kan se om oppgaven ble fullført. Du kan også se hva slags strømkilde bakgrunnsoppgaven krever for å kunne fullføres.

I tillegg til å vise og overvåke bakgrunnsoppgaver, kan du også angi varighet for tidsavbrudd ved inaktivitet. Når tidsavbruddsgrensen nås, tolker Norton 360 det som at datamaskinen er inaktiv, og starter bakgrunnsoppgavene. Du kan bruke linjen Nedtelling til inaktivitet til å bekrefte at datamaskinen er inaktiv. Du kan vise CPU-grafen og minnegrafen for å se ytelsen til datamaskinen.

Du kan også slå på stillemodus manuelt for en bestemt periode.

Mer informasjon

Overvåke bakgrunnsjobber med Norton 360


Overvåke bakgrunnsjobber med Norton 360

I vinduet Norton Oppgaver kan du se detaljer om alle bakgrunnsoppgaver som Norton 360 kjører, og du kan vise og overvåke bakgrunnsoppgavene. Norton 360 kjører de fleste av disse bakgrunnsoppgavene mens datamaskinen er inaktiv. Siden bakgrunnsoppgavene kjøres mens maskinen er inaktiv, blir ytelsen enda bedre når du bruker den. Du kan når som helst starte eller stoppe en oppgave manuelt. Du kan også konfigurere varighet for tidsavbrudd ved inaktivitet. Når tidsavbruddsgrensen nås, tolker Norton 360 det som at datamaskinen er inaktiv, og starter bakgrunnsoppgavene. Du kan bruke linjen Nedtelling til inaktivitet til å bekrefte at datamaskinen er inaktiv. Du kan også vise CPU-grafen og minnegrafen, for å se ytelsen til datamaskinen.

Slik overvåker du bakgrunnsoppgaver:

  1. I Norton 360-hovedvinduet klikker du på Oppgaver

  2. I Oppgaver-vinduet under PC-optimalisering - Oppgaver, klikker du på Kontroller Norton Oppgaver.

  3. Du ser detaljer om bakgrunnsoppgavene i vinduet Norton Oppgaver.

  4. Gjør ett av følgende:

    • Hvis du vil kjøre en bakgrunnsoppgave, klikker du på avspillingsikonet som vises foran navnet på bakgrunnsoppgaven.

    • Hvis du vil stoppe en bakgrunnsoppgave, klikker du på stoppikonet som vises foran navnet på bakgrunnsoppgaven.

  5. Klikk på Lukk.


Om Norton Insight

Norton Insight gjør det mulig å utføre smarte søk i filene på datamaskinen. Ytelsen til Norton 360-søk forbedres ved at du kan søke i færre filer uten at dette går på bekostning av datamaskinens sikkerhet.

Slik oppdager Norton 360-søk trusler på datamaskinen:

Svartelister | Norton 360 henter definisjonsoppdateringer fra Symantec med jevne mellomrom. Disse oppdateringene inneholder signaturene til kjente trusler. Hver gang Norton 360 henter definisjonsoppdateringer, utfører programmet et søk i alle tilgjengelige filer på datamaskinen. Det sammenlikner signaturen til filene med de kjente trusselsignaturene, for slik å oppdage trusler på datamaskinen.
Hvitelister | Norton 360 henter informasjon om interessante filer , og sender denne informasjonen til Symantec mens datamaskinen er inaktiv. Informasjonen inkluderer slikt som filnavn, filstørrelse og hash-nøkkel. Symantec analyserer informasjonen om de interessante filene og de unike hash-verdiene de har, og produserer et klareringsnivå for filen. Symantec-serveren lagrer hash-verdiene og klareringsnivåene til de interessante filene. Serveren gir deg informasjonen så snart du åpner vinduet Norton Insight - programvurderinger. Selv den minste endring av filen fører til en endring av hash-verdien og klareringsnivået til filen. Interessante filer hører som regel til operativsystemet eller kjente programmer, og endres aldri. Det er unødvendig å gjennomsøke eller overvåke slike filer. Excel.exe er f.eks. en fil som aldri endres, men den tas alltid med i normale sikkerhetssøk.

Symantec gir interessante filer følgende klareringsnivåer:

Klarert av Norton | Symantec analyserer filen som klarert ut fra filinformasjonen som Norton 360 sender til Symantec.
God | Symantec analyserer filen og setter klareringsnivået God ut fra en statistisk evaluering som utføres på filer som er tilgjengelige i Norton fellesskapsovervåkning.
Ikke bevist klarering | Symantec har ikke nok informasjon om filen til å tildele et klareringsnivå til den.
Dårlig klarering | Symantec har bare enkelte indikasjoner på at filen ikke er klarert.
Ikke klarert | Symantec har mange indikasjoner på at filen ikke er klarert.

Norton 360 inneholder ulike profiler som du kan bruke til å konfigurere søkene. Når du velger Fullstendig søk, bruker Norton 360 svartelisten til å søke gjennom datamaskinen. Programmet søker gjennom alle filene på datamaskinen, og sjekker dem opp mot signaturene det har hentet fra definisjonsoppdateringer. Når du velger en av profilene Standardklarering eller God klarering, bruker Norton 360 hvitelisten til å søke gjennom filer ut fra klareringsnivå. På denne måten reduserer Norton 360 tiden det tar å utføre fullstendige søk etter sikkerhetstrusler på datamaskinen.

Hvitelisten som Norton Insight bruker, kommer også til nytte ved heuristisk oppdagelse av mistenkelige programmer. Som regel virker kjøringen av kjente programmer identisk med kjøringen av ukjente programmer. Denne oppførselen fører til feilidentifisering av pålitelige programmer, og gjør at sikkerhetsprogrammer må bruke et lavt, heuristisk oppdagelsesnivå. Det er imidlertid ikke trygt å ha et lavt, heuristisk oppdagelsesnivå. Ved å bruke hvitelisten, kan Norton 360 opprettholde et høyt, heuristisk oppdagelsesnivå. Programmet utelater kjente programmer fra heuristisk oppdagelse, for å hindre feilidentifisering, og oppdager samtidig de fleste skadelige programmer.

Mer informasjon

Bruke Norton Insight til å vise filer

Kontrollere klareringsnivået til en fil

Konfigurere Ytelsesprofiler for søk


Bruke Norton Insight til å vise filer

Norton Insight gir deg informasjon om interessante filer på datamaskinen. I Norton 360 får du se bestemte filkategorier ut fra hvilket alternativ du har valgt i vinduet Norton Insight - programvurderinger.

På rullegardinlisten i vinduet Norton Insight - programvurderinger finner du følgende alternativer:

Alle kjørende prosesser

Viser prosessene som kjører på datamaskinen på det tidspunktet du velger dette alternativet

Alle filer

Viser interessante filer

Oppstartselementer

Viser programmene som starter når du starter datamaskinen

Alle innlastede moduler

Viser alle filer og programmer som er i minnet

Høyeste effekt på ytelse

Viser de programmene som krever flest ressurser på datamaskinen

Norton 360 viser en liste med de ti ressursene som har størst innvirkning på ytelsen til datamaskinen.

Høyeste Norton-fellesskapsbruk

Viser filene som brukes mest av fellesskapet

Sist installert

Viser filer som nylig har blitt installert på maskinen

Listen inneholder filer installert i løpet av de siste 30 dagene etter at du installerte Norton 360.

Filer klarert av brukerne

Viser de interessante filene du har klarert manuelt i vinduet File Insight

Denne kategorien viser ikke filene som ikke er klassifisert som interessante filer, selv om du har klarert disse filene manuelt. Norton 360 utelater imidlertid alle manuelt klarerte filer fra Norton 360-søk når du setter Ytelsesprofiler for søk til God klarering.

Du kan også fjerne brukerklareringen fra alle interessante filer du har klarert manuelt. Du fjerner brukerklareringen ved å velge alternativet Fjern alt som er klarert av brukerne ved rullegardinlisten.

Ikke-klarerte filer

Viser filer med klareringsnivået Ikke klarert

Du kan manuelt klarere alle filene som ikke er klarert. Dette gjør du ved å klikke på alternativet Klarer alle filer ved siden av rullegardinlisten.

Du kan se fildetaljer som filnavn, klareringsnivå, fellesskapsbruk, ressursbruk og dato da filen ble installert på datamaskinen. I noen tilfeller kan klareringsnivået til en fil ha blitt forandret, eller en kjørende prosess kan ha blitt avsluttet. Du kan oppdatere vinduet Norton Insight - programvurderinger for å oppdatere fillisten, fildetaljene og dekningsprosenten. Dekningsmeteret gir en grafisk fremstilling av prosentandelen Norton-klarerte filer i forhold til det totale antallet interessante filer. Jo høyere prosentandelen er, jo mindre tid tar søket.

Slik viser du fillisten:

  1. I hovedvinduet til Norton 360 plasserer du markøren over PC-sikkerhet og klikker på Kjør Norton Insight.

  2. I vinduet Norton Insight - programvurderinger velger du et alternativ fra rullegardinlisten for å vise en filkategori.

    Det kan hende at du må rulle nedover for å se alle filene i detaljområdet.

  3. Klikk på Lukk.

Slik oppdaterer du fillisten:

  • Klikk på Oppdater i vinduet Norton Insight - programvurderinger.

Mer informasjon

Kontrollere klareringsnivået til en fil


Kontrollere klareringsnivået til en fil

Norton Insight gir deg informasjon om interessante filer på datamaskinen. Du kan se detaljer som filsignatur og dato da filen ble installert på datamaskinen. Du kan også se detaljer som klareringsnivå, fellesskapsbruk, ressursbruk og hvor filen kommer fra. Du kan bruke alternativet Finn denne filen til å finne plasseringen til filen på datamaskinen. Når du høyreklikker på en fil, viser hurtigmenyen Norton 360 og deretter alternativet Norton File Insight. Du kan bruke alternativene til å se detaljene om en interessant fil.

Merk:

Norton 360 kategoriserer også alle filer du åpner vinduet File Insight for, som en interessant fil.

Symantec-serveren lagrer hash-verdien og klareringsnivået til filen. Serveren gir deg filinformasjonen så snart du åpner vinduet Norton Insight - programvurderinger. Du kan bruke alternativet Kontroller klarering nå i vinduet File Insight til å oppdatere klareringsnivået til en fil. Du kan også klarere kjente filer manuelt. Du kan endre klareringsnivået til enhver fil til Klarert av brukerne, med unntak av filer som har klareringen Klarert av Norton eller God.

Du kan finne ut hvor mye ressurser en fil på datamaskinen bruker. I File Insight-vinduet ser du en CPU-graf for de prosessene som kjører. Grafen viser hvor mye CPU systemet bruker, og hvor mye CPU eller minne prosessen alene bruker.

Slik kontrollerer du klareringsnivået til en fil:

  1. I hovedvinduet til Norton 360 plasserer du markøren over PC-sikkerhet og klikker deretter på Kjør Norton Insight.

  2. I vinduet Norton Insight - programvurderinger klikker du på Kontroller en bestemt fil.

  3. Bla til filen du ønsker å kontrollere detaljene til.

  4. Velg filen, og klikk deretter Åpne.

  5. Du ser fildetaljene i vinduet File Insight.

  6. Klikk på Lukk for å lukke vinduet File Insight.

Slik kontrollerer du filers klareringsnivå fra Detaljer-området:

  1. I hovedvinduet til Norton 360 plasserer du markøren over PC-sikkerhet og klikker deretter på Kjør Norton Insight.

  2. I vinduet Norton Insight - programvurderinger klikker du på en fil du vil se detaljer om.

  3. Du ser fildetaljene i vinduet File Insight.

  4. Klikk på Lukk for å lukke vinduet File Insight.

Slik oppdaterer du klareringsnivået til en bestemt fil:

  • I vinduet Fildetaljer klikker du på Kontroller klarering nå.

Mer informasjon

Om Norton Insight


Konfigurere Ytelsesprofiler for søk

Med innstillingene i Ytelsesprofiler for søk kan du konfigurere hvordan Norton 360 skal søke gjennom datamaskinen din, basert på den digitale signaturen og klareringsnivået til filene. Du kan gjøre Norton 360-søk lettere, raskere og mer effektive ved å utelukke filer som har kjente digitale signaturer eller høye klareringsnivåer fra søk.

Du kan konfigurere innstillinger for Ytelsesprofiler for søk til å gjøre følgende:

  • Bruk Fullstendig søk hvis du vil utføre et fullstendig søk på datamaskinen.

    Det fullstendige søket inkluderer gjennomsøking av alle filene på datamaskinen, uavhengig av klareringsnivå eller digital signatur.

  • Sett til Standardklarering hvis du vil utføre et søk som utelater filer som er klarert av Norton.

    Norton 360 søker gjennom alle filer som har et annet klareringsnivå enn Norton-klarert.

  • Bruk God klarering hvis du vil utføre et søk som utelater filer som har kjente digitale signaturer eller høye klareringsnivåer.

    Norton 360 søker ikke gjennom filer med klareringsnivåene Norton-klarert eller brukerklarert. Det utelater også filer med høyt klareringsnivå. Det søker gjennom filer med følgende klareringsnivåer: Dårlig, Ikke bevist og Ikke klarert, samt filer uten en digital signatur av klasse 3.

Du må konfigurere innstillinger for Ytelsesprofiler for søk før du kjører søk eller før søk er planlagt. Norton 360 søker i datamaskinen i henhold til konfigurasjonen du har angitt i innstillinger for Ytelsesprofiler for søk.

Slik konfigurerer du Ytelsesprofiler for søk:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Antivirus i Innstillinger-vinduet.

  3. Dra glidebryteren til en av innstillingene på raden Ytelsesprofiler for søk i kategorien Søk og risiko. Velg mellom følgende alternativer:

    • Fullstendig søk

    • Standardklarering

    • God klarering

  4. Klikk på Bruk i Innstillinger-vinduet.

Slik konfigurerer du Ytelsesprofiler for søk fra vinduet Norton Insight - programvurderinger:

  1. I hovedvinduet til Norton 360 plasserer du markøren over PC-sikkerhet og klikker deretter på Kjør Norton Insight.

  2. Dra glidebryteren til en av innstillingene på raden Ytelsesprofiler for søk i vinduet Norton Insight - programvurderinger. Velg mellom følgende alternativer:

    • Fullstendig søk

    • Standardklarering

    • God klarering

  3. Klikk på Lukk.

Mer informasjon

Om Norton Insight


Om den månedlige rapporten

I Månedlig rapport ser du et sammendrag av hva Norton 360 har gjort i løpet av de siste 30 dagene.

Du kan vise den månedlige rapporten ved hjelp av alternativet Vis månedlig rapport i vinduet Oppgaver.

Etter at du har installert produktet, viser Norton 360 en månedlig rapport hver 30. dag. 30 dager etter installering viser Norton 360 den månedlige rapporten automatisk. Hvis du ikke vil at Norton 360 skal vise den månedlige rapporten automatisk, kan du merke av for alternativet Ikke vis månedlige rapporter automatisk i vinduet Månedlig rapport.

Du kan deaktivere den månedlige rapporten fra vinduet Forskjellige innstillinger i Norton 360. Vinduet Månedlig rapport viser Månedens tips, som anbefaler noen av produktets funksjoner og tjenester.

Når produktets prøveperiode er utløpt, viser Månedlig rapport aktiveringsstatusen for produktet. Når produktets første abonnementsperiode er utløpt, viser Månedlig rapport i stedet abonnementsstatusen for produktet.

Norton 360 produserer rapporter basert på følgende kategorier:

PC-sikkerhet | Viser detaljer om de ulike angrepene PCen er beskyttet mot; Du kan f.eks. se totalt antall virus og spionprogrammer som du er beskyttet mot.
Identitetsbeskyttelse | Viser detaljene for nettfiskingsaktiviteter; Du kan f.eks. vise totalt antall godkjente områder du har besøkt.
Sikkerhetskopi | Lar deg se detaljene for sikkerhetskopieringsaktiviteter; Du kan f.eks. se totalt antall filer du har sikkerhetskopiert med alternativet Sikkert hvelv på Internett.
PC-optimalisering | Her kan du vise detaljer om PC-optimaliseringsaktiviteter; Du kan f.eks. se totalt antall midlertidige filer for Internet Explorer og midlertidige Windows-filer som er fjernet.

Med Månedlig rapport kan du se de siste nyhetene om Internett-sikkerhet samt artikler om hvordan du holder deg trygg når du surfer på Internett. Du kan klikke på Les mer i delen Sikkerhetsressursen for å se artiklene. Artiklene åpnes i et nytt vindu når du klikker på koblingen Les mer.

Mer informasjon

Vise månedlig rapport


Vise månedlig rapport

Norton 360 holder rede på aktivitetene det har utført for å sikre datamaskinen. Hvis du lurer på hva Norton 360 har gjort i det siste for å beskytte datamaskinen, kan du se en liste over aktivitetene i den månedlige rapporten.

I den månedlige rapporten kan du se følgende:

  • PC-sikkerhet

  • Identitetsbeskyttelse

  • Sikkerhetskopi

  • PC-optimalisering

Slik viser du den månedlige rapporten

  1. I Norton 360-hovedvinduet klikker du på Oppgaver.

  2. Klikk på Vis månedlig rapport i vinduet Oppgaver.

  3. Når du er ferdig med å se på den månedlige rapporten, klikker du på Lukk.


Opprettholde totalbeskyttelse

Denne delen inneholder følgende emner:

  • Om totalbeskyttelse

  • Om å holde datamaskinen trygg

  • Om løsing av tilkoblingsproblemer

  • Om respons i krisetilfeller

  • Om overvåking av beskyttelsesfunksjoner

  • Om å vise detaljer om systemsårbarhet


Om totalbeskyttelse

Norton 360 tilbyr omfattende beskyttelse for PCen, inkludert virus- og spionvarebeskyttelse, beskyttelse mot identitetstyveri på Internett, sikkerhetskopiering og PC-optimalisering. Den tilbyr fullstendig beskyttelse mot mange forskjellige trusler, slik at du kan arbeide og ha det gøy på datamaskinen uten å bekymre deg.

Når du har installert Norton 360 og satt opp en målplassering for lagring av sikkerhetskopier, gjør programmet resten. Du trenger ikke å gjøre noe mer for å beskytte deg. Men du kan også tilpasse brannmur- og reklameprogrambeskyttelsen samt sette opp din egen tidsplan for automatiske aktiviteter i Norton 360.

Norton 360 er gruppert i følgende fire beskyttelseskategorier:

PC-sikkerhet | Blokkerer og fjerner kjente virus og spionprogrammer fra e-post og nedlastede sider, beskytter i stor grad mot nye trusler, gjennomsøker og renser e-postvedlegg.
Identitetsbeskyttelse | Hjelper til å beskytte mot identitetstyveri, og verifiserer at populære webområder er ekte
Sikkerhetskopi | Sikkerhetskopierer bilder, musikk og dokumenter til forskjellige lagringsplasser.
PC-optimalisering | Finner og reparerer vanlige problemer for datamaskiner, rydder opp i uønskede informasjonskapsler og filer og defragmenterer harddisken slik at datamaskinens ytelse er best mulig.


Om å holde datamaskinen trygg

Norton 360 beskytter datamaskinen automatisk etter installasjonen, og programmet oppdaterer seg selv regelmessig, slik at beskyttelsen opprettholdes. Men du kan øke sikkerheten enda mer, ved å lære hvordan du unngår trusler mot datamaskinen og dataene dine.

For å unngå e-posttrusler, skal du gjøre følgende:

  • Bare åpne e-postvedlegg fra kilder du stoler på og som du ventet deg.

  • Slett alle meldinger du ikke ønsker, uten å åpne dem.

  • Ikke besvar e-post du tror kan være spam. Slett den.

  • Vær forsiktig med e-poster som ber om konfidensielle opplysninger, og bekreft at forespørselen er ekte før du svarer.

For å beskytte deg mot forsøk på nettfisking skal du gjøre følgende:

  • Når du besøker et webområde bør du skrive inn adressen direkte i nettleseren i stedet for å klikke på en kobling.

  • Du bør bare oppgi personlige opplysninger på klarerte områder. Eksempler på klarerte områder er de som har "https" i webadressen, eller som har et hengelåsikon nederst i nettleservinduet.

  • Ikke oppgi personlige opplysninger i svar på uoppfordrede forespørsler om opplysninger.

For å unngå virus, ormer og trojanske hester skal du gjøre følgende:

  • Bare overfør filer til datamaskinen fra en kjent eller betrodd kilde.

  • Ikke send eller motta filer via direktemeldingstilkoblinger.

  • Avslutt en direktemeldingstilkobling hvis en person på vennelisten sender underlige meldinger, filer eller webkoblinger.

For å unngå spionprogram skal du gjøre følgende:

  • Ikke godkjenn mistenkelige feilmeldinger i nettleseren.

  • Vær mistenksom overfor "gratistilbud" - det er mulig at spionvare følger med som en del av tilbudet.

  • Les sluttbrukeravtalen for programmer du installerer på datamaskinen nøye. Du bør heller ikke installere et program hvis andre programmer installeres som en del av hovedprogrammet.

Mer informasjon

Om Norton 360-status

Om Norton 360-ikonet


Om løsing av tilkoblingsproblemer

Norton 360 bruker en Internett-tilkobling til å støtte mange av beskyttelsesfunksjonene. Hvis du bruker proxy-server til å koble deg til Internett, må du angi proxy-innstillingene for Norton 360. Du kan konfigurere proxy-innstillinger for nettverk i vinduet Administrasjonsinnstillinger.

Hvis du ikke kan koble deg til Internett etter at du har installert Norton 360, kan du bruke Støtte-funksjonene til å hjelpe deg med feilsøking for tilkoblingsproblemet.

Mer informasjon

Konfigurere proxy-innstillinger for nettverket


Om respons i krisetilfeller

Norton 360 laster automatisk og regelmessig ned definisjonsoppdateringer, og bidrar til å beskytte datamaskinen mot de nyeste virusene og ukjente trusler. Norton 360 overvåker også Internett-aktivitet, slik at datamaskinen beskyttes mot Internett-baserte trusler som utnytter programvaresvakheter.

Sikkerhetsproblemer kan imidlertid oppstå, og du må bestemme hvilken handling som skal utføres.

Hvis du mistenker at datamaskinen er infisert med virus eller skadelig programvare, kan du utføre følgende handlinger:

Hurtigsøk

Hjelper deg med å gjennomsøke områder på datamaskinen som kan være infisert av virus, og som ofte brukes som mål av virus og andre sikkerhetsrisikoer.

Siden det ikke gjennomsøker hele datamaskinen, er det raskere enn et omfattende søk.

Omfattende søk

Sjekker alle oppstartssektorer , filer og programmer som kjører slik at datamaskinen beskyttes mot virus og spionprogrammer.

Det kjører også andre aktiviteter, (som LiveUpdate, Opprydding, Diskoptimalisering og Sikkerhetskopiering) slik at du får et høyt beskyttelsesnivå og god ytelse fra datamaskinen. Når en administrator kjører et omfattende systemsøk, søkes det derfor i flere filer enn når en bruker som ikke har administratorrettigheter, kjører søk. Dette søket kan ta lenger tid enn andre typer søk.

La meg velge

Ser etter svakheter og risikoer, og hjelper til med å beskytte datamaskinen ved å utføre følgende typer søk:

  • LiveUpdate

  • Søk etter virus og spionprogrammer

  • Midlertidige Internet Explorer-filer

  • Midlertidige Windows-filer

  • Logg for Internet Explorer

  • Diskoptimalisering

  • Registeropprydding

  • Sikkerhetskopi

Når du høyreklikker på en mappe, viser hurtigmenyen for Norton 360 og deretter alternativet Søk nå. Du kan bruke denne kommandoen til å søke gjennom en hvilken som helst mappe.

Når du høyreklikker på en fil, viser hurtigmenyen Norton 360, og deretter Insight nettverkssøk. Med denne kommandoen kan du søke i en fil med både lokale definisjoner og definisjoner som hentes fra skyen.

Mer informasjon

Velge søk

Om Norton 360-varsler og -meldinger

Om administrering av meldinger og varsler


Om overvåking av beskyttelsesfunksjoner

Symantec-produktet ditt vedlikeholder oppføringer over alle beskyttelsesrelaterte handlinger det utfører, og aktivitetene det overvåker. Du kan se over loggene via Sikkerhetslogg. Du kan vise sammendrag og resultater av aktiviteter og søk. Du kan også holde øye med andre sikkerhetsoppgaver.

Mer informasjon

Om Sikkerhetslogg


Om Sikkerhetslogg

Sikkerhetslogg er et sentralt sted, der du kan gjøre følgende:

  • Vise sammendrag av varsler og hendelsesmeldinger

  • Vise resultater av søk kjørt på datamaskinen

  • Vise elementer du har sendt inn til Symantec Security Response.

  • Håndtere isolerte elementer.

  • Overvåke sikkerhetsoppgaver produktene utfører i bakgrunnen

I Sikkerhetslogg kan du holde øye med sikkerhetsoppgavene produktet utfører i bakgrunnen. I tillegg kan du når som helst se på varsler som du har mottatt, i Sikkerhetslogg. Hvis du ikke har mulighet til å se på et varsel når du mottar det, kan du se på det senere i Sikkerhetslogg.

Varsler, søkeresultater og andre sikkerhetselementer relatert til ulike produktfunksjoner, vises i sine respektive kategorier i vinduet Sikkerhetslogg. Sikkerhetselementer relatert til isolasjonsfunksjonen vises for eksempel under kategorien Isolasjon. I tillegg vises detaljer om hvert element i informasjonskategorien i vinduet Sikkerhetslogg.

Sikkerhetsloggen grupperer kategorier i følgende grupper, ut fra funksjon: All aktivitet, Datamaskinbeskyttelse, Internett og Diverse

Du finner følgende informasjonskategorier i vinduet Sikkerhetslogg som standard:

  • Nyeste loggelementer

  • Alle loggelementer

  • Søkeresultat

  • Løste sikkerhetsrisikoer

  • Uløste sikkerhetsrisikoer

  • Isolasjon

  • SONAR-aktivitet

  • Brannmur - Nettverk og tilkoblinger

  • Brannmur - Aktivitet

  • Inntrengingsforhindring

  • Download Insight

  • AntiSpam

  • Feil med e-post

  • Områder rapportert til Symantec

  • Identitet

  • Norton fellesskapsovervåkning

  • Beskyttelse fra Norton mot produktfiksing

  • Stillemodus (manuelt)

  • Feil

  • Registeropprydding

  • Optimalisering

  • Sikkerhetskopi

Installering av Norton Add-on Pack er ikke en del av standardinstalleringen av Norton 360. Kategoriene Personvernkontroll og Foreldrestyring vises derfor kun i listen etter at du har installert Norton Add-on Pack.

Du kan velge en passende handling, basert på sikkerhetsstatusen til elementer i en informasjonskategori, for å løse en risiko eller trussel. Dette er noen av handlingene du kan utføre: Gjenopprett og utelat denne filen, Fjern denne filen fra loggen, Send til Symantec, Klarer, Begrens, Fjern klarering, Fjern begrensning, Tillat, Slutt å varsle meg og Varsle meg.

Med Norton 360 kan du også lagre sikkerhetsloggen. Du kan vise informasjon om en sikkerhetshendelse når du vil. Hvis du vil analysere sikkerhetshendelsene som oppsto på en spesiell dag, kan du bruke Hurtigsøk, og så lagre sikkerhetsloggen. Du kan importere filen til Sikkerhetsloggen og analysere dataene senere.

Mer informasjon

Vise elementer i Sikkerhetslogg

Om vinduet Detaljer

Søke i Sikkerhetslogg

Importere og eksportere sikkerhetslogginformasjon

Administrere elementer i isolasjon


Vise elementer i Sikkerhetslogg

Du kan vise følgende elementkategorier i Sikkerhetsloggen:

  • Varsler og hendelsesmeldinger fra sikkerhetsloggen

  • Resultater av søk kjørt på datamaskinen

  • Elementer som har blitt sendt inn til Symantec Security Response

  • Isolerte elementer

  • Sikkerhetsoppgaver som produktene utfører i bakgrunnen

Elementer relatert til ulike produktfunksjoner vises i sine respektive kategorier i vinduet Sikkerhetslogg. Sikkerhetselementer relatert til isolasjonsfunksjonen vises for eksempel under kategorien Isolasjon i vinduet Sikkerhetslogg. I tillegg vises detaljer om hvert element i den aktuelle kategorien i vinduet Sikkerhetslogg.

Slik viser du elementer i Sikkerhetslogg:

  1. I Norton 360-hovedvinduet klikker du på Generelle oppgaver.

  2. Klikk på Vis sikkerhetslogg under Oppgaver i vinduet Oppgaver.

  3. Velg den elementkategorien du vil vise i Sikkerhetslogg, fra rullegardinlisten Vis. Velg mellom følgende alternativer:

    Nyeste loggelementer

    Med visningen Nyeste loggelementer i vinduet Sikkerhetslogg ser du varslene du har mottatt i løpet av den siste uken.

    Alle loggelementer

    Med visningen Alle loggelementer i vinduet Sikkerhetslogg ser du hele sikkerhetsloggen.

    Søkeresultat

    Du kan søke gjennom datamaskinen for å se etter virus, spionvare, skadelig programvare og sikkerhetsrisikoer.

    I visningen Søkeresultater i vinduet Sikkerhetslogg vises resultatene av søkene du har kjørt.

    Løste sikkerhetsrisikoer

    Sikkerhetsrisikoer inkluderer mistenkelige programmer som kan sette sikkerheten til datamaskinen i fare.

    I visningen Løste sikkerhetsrisikoer i vinduet Sikkerhetslogg vises en liste over sikkerhetsrisikoer som Norton 360 har oppdaget og deretter enten reparert, satt i isolasjon eller fjernet. De isolerte elementene vises i visningen Isolasjon.

    Uløste sikkerhetsrisikoer

    Sikkerhetsrisikoer inkluderer mistenkelige programmer som kan sette sikkerheten til datamaskinen i fare.

    I visningen Uløste sikkerhetsrisikoer i vinduet Sikkerhetslogg vises en liste over sikkerhetsrisikoer som Norton 360 ikke klarte å reparere, fjerne eller isolere.

    Du kan ikke tømme loggene for uløste sikkerhetsrisikoer i Sikkerhetsloggen.

    Isolasjon

    Sikkerhetsloggisolasjon er et trygt sted på datamaskinen der elementer kan isoleres mens du avgjør hva du vil gjøre med dem.

    I visningen Isolasjon i vinduet Sikkerhetslogg vises alle sikkerhetsrisikoer som er isolert i Sikkerhetsloggisolasjon.

    SONAR-aktivitet

    Med alternativet Flere detaljer i denne kategorien ser du mer informasjon om ressursene som aktiviteten påvirker.

    Denne kategorien inneholder også detaljer om sikkerhetsrisikoene som blir oppdaget av SONAR-funksjonen (Symantec Online Network for Advanced Response). SONAR identifiserer spirende trusler basert på oppførselen til tilleggsprogrammer. SONAR oppdager og beskytter deg mot skadelig kode, selv før nye virusdefinisjoner er tilgjengelige gjennom LiveUpdate.

    Brannmur - Nettverk og tilkoblinger

    Brannmuren overvåker kommunikasjonen mellom din datamaskin og andre datamaskiner på Internett.

    Kategorien Brannmur - Nettverk og tilkoblinger i vinduet Sikkerhetslogg viser informasjon om nettverkene datamaskinen din kobler seg til. Den viser også handlingene du har utført for å klarere eller begrense nettverk og datamaskiner.

    Her vises også en logg med alle TCP/IP-tilkoblinger som har blitt gjort med datamaskinen. Nettverksforbindelser logges når forbindelsen avbrytes.

    I visningen Sikkerhetslogg - Avanserte detaljer i denne kategorien kan du endre klarerings- eller begrensningsinnstillinger for datamaskiner og nettverk.

    Brannmur - Aktivitet

    Brannmuren overvåker kommunikasjonen mellom din datamaskin og andre datamaskiner på Internett. Brannmuren bruker regler for å kontrollere Internett-tilgang til og fra datamaskinen.

    I visningen Brannmur - Aktivitet i vinduet Sikkerhetslogg vises reglene som brannmuren oppretter. De reglene som du har opprettet, vises også i denne visningen.

    Inntrengingsforhindring

    Inntrengingsforhindring søker gjennom all nettverkstrafikk som går ut og inn av datamaskinen din, for å se etter kjente trusler.

    I visningen Inntrengingsforhindring i vinduet Sikkerhetslogg vises detaljer om ny aktivitet i Inntrengingsforhindring.

    Download Insight

    Download Insight analyserer alle kjørbare filer du laster ned, for å finne ryktenivåene deres. Du får deretter informasjon om resultatene av analysen, ut fra innstillingene for Download Insight.

    Visningen Download Insight i vinduet Sikkerhetslogg viser detaljer for hendelser som Download Insight har behandlet og varslet om. Denne visningen gir også informasjon om handlinger du kan utføre ut fra ryktenivådata om hendelsene.

    AntiSpam

    I visningen AntiSpam i vinduet Sikkerhetslogg vises detaljer om e-posten som AntiSpam har behandlet.

    Feil med e-post

    E-postfeil inkluderer alle feil som oppstår når Norton 360 prøver å sende, laste ned eller søke igjennom en e-post som du sender eller mottar.

    Visningen Feil med e-post i Sikkerhetslogg viser informasjon om alle varsler om e-postfeil som du har mottatt. Denne informasjonen inkluderer feiltype og feilmelding. Denne visningen har også informasjon om emne, avsender og mottaker for meldingen i varselet.

    Områder rapportert til Symantec

    Denne visningen i vinduet Sikkerhetslogg viser alle webområder du har rapportert til Symantec for godkjenning.

    Identitet

    De ulike funksjonene i Identity Safe hjelper deg med å styre identiteter og gir ekstra sikkerhet når du utfører elektroniske transaksjoner.

    Norton fellesskapsovervåkning

    Med funksjonen Norton fellesskapsovervåkning kan du sende inn mistenkelig sikkerhets- eller programdata til analyse hos Symantec. Symantec vurderer dataene for å identifisere nye trusler.

    I visningen Norton fellesskapsovervåkning i vinduet Sikkerhetslogg vises en liste med filer som du har sendt inn til Symantec for analyse. Filer (på forskjellig stadium av innsendingsprosessen) vises også i listen.

    Beskyttelse fra Norton mot produktfiksing

    I visningen Norton manipuleringsbeskyttelse i vinduet Sikkerhetslogg vises detaljer om uautoriserte forsøk på å endre Symantec-prosesser.

    Stillemodus (manuelt)

    I Stillemodus undertrykkes varsler, og de fleste bakgrunnsaktiviteter stanses midlertidig.

    Visningen Stillemodus i Sikkerhetslogg viser en oppsummering av økter i stillemodus.

    Oppsummeringen inneholder følgende informasjon:

    • Hvilken type stillemodus som er på, f.eks. manuell stillemodus eller automatisk stillemodus

    • Typen program som slår på stillemodus, f.eks. platebrenning eller TV-opptak

    • Navnet på det egendefinerte programmet som slår på stillemodus

    • Om stillemodus er av eller på

    Feil

    I noen tilfeller oppstår det feil. For eksempel kan det oppstå en feil når du kjører LiveUpdate, eller når du søker gjennom en webside. Motorfeil, tidsavbruddsfeil og programfeil er noen eksempler på feiltyper.

    I visningen Feil i vinduet Sikkerhetslogg vises feil som har oppstått med Norton 360.

    Registeropprydding

    Windows-registeret kan inneholde oppføringer som refererer til filer som ikke eksisterer. Slike ødelagte registeroppføringer kan føre til at datamaskinen går saktere. Registeropprydding søker gjennom datamaskinen og rydder opp i ødelagte registeroppføringer som den finner.

    Optimalisering

    Visningen Optimalisering i vinduet Sikkerhetslogg viser listen over PC-optimaliseringsaktiviteter som er blitt utført på datamaskinen

    Personvernkontroll

    Med personvernkontroll kan du kategorisere visse personlige opplysninger som private. Hvis du forsøker å sende beskyttet informasjon over Internett, kan personvernkontroll advare deg om sikkerhetsrisikoen, eller blokkere tilkoblingen.

    I visningen Personvernkontroll i vinduet Sikkerhetslogg ser du en liste over private opplysninger som har blitt sendt over Internett.

    I denne kategorien vises også private opplysninger som har blitt blokkert for sending.

    Merk:

    Denne kategorien vises kun etter at du har installert Norton Add-on Pack.

    Foreldrestyring

    Med Foreldrestyring kan du angi tilgangsrettigheter for Internett-innhold til ulike Windows-brukerkontoer på datamaskinen din. Webområder kategoriseres i henhold til innholdstype. Når du slår på foreldrestyring, blokkerer det innkommende informasjon fra begrensede webområder.

    Med visningen Foreldrestyring i vinduet Sikkerhetslogg ser du en liste over begrensede webområder som datamaskinen har besøkt.

    Merk:

    Denne kategorien vises kun etter at du har installert Norton Add-on Pack.

    Sikkerhetskopi

    Visningen Sikkerhetskopi viser listen over sikkerhetskopieringer og gjenopprettinger du har utført.

  4. Velg en rad for å vise detaljer om det aktuelle elementet.

    Hvis du vil se mer utfyllende informasjon, klikker du på Flere detaljer. Du kan vise avanserte detaljer i vinduet Sikkerhetslogg - avanserte detaljer, og utføre handlinger etter behov. I enkelte kategorier åpner alternativet Flere detaljer vinduet File Insight, som viser detaljer om valgt hendelse i sikkerhetsloggen. Du må bruke koblingen Alternativer i Sikkerhetslogg -vinduet til å velge en handling som Norton 360 skal utføre på elementer i disse kategoriene.

Mer informasjon

Om vinduet Detaljer

Søke i Sikkerhetslogg

Administrere elementer i isolasjon


Om vinduet Detaljer

I vinduet Sikkerhetslogg - avanserte detaljer kan du vise ytterligere opplysninger om elementene du velger i de forskjellige visningene i Sikkerhetslogg. Du kan også utføre handlinger som er tilgjengelige for elementet du valgte.

Følgende tabell viser kategoriene som gir avanserte detaljer om elementer i Sikkerhetslogg:

Varseloversikt

Viser følgende informasjon om elementet:

  • Alvorlighetsgrad

    Denne kategorien viser risikonivået til det valgte elementet. De ulike nivåene for sikkerhetsrisikoer er Høyt, Middels, Lavt og Informasjon.

  • Aktivitet

    Denne kategorien viser aktiviteten som gjorde at Sikkerhetslogg identifiserte elementet som en sikkerhetstrussel.

  • Dato og tid

    Denne kategorien viser dato og tidspunkt for aktiviteten.

  • Status

    Denne kategorien viser status for handlingen som er blitt utført på elementet.

  • Anbefalt handling

    Denne kategorien viser handlinger du bør utføre for å løse sikkerhetstrusselen.

Avanserte detaljer

Viser detaljert informasjon om elementet. Blant den detaljerte informasjonen finner du risikonivå, risikokategori, innsendingsdato for risikoen, risikostatus, risikobeskrivelse og anbefalte handlinger for elementene.

Handlinger

Viser handlingene som er tilgjengelige for det valgte elementet.

Alternativene i visningen Handlinger avhenger av alternativene som er tilgjengelige i rullegardinmenyen Vis i vinduet Sikkerhetslogg.

Her følger noen av alternativene i Handling:

  • Gjenopprett og utelat denne filen

    Denne handlingen tilbakefører det valgte elementet i isolasjon til den opprinnelige plasseringen uten å reparere det. Det isolerte elementet utelates også fra fremtidige søk.

    Dette alternativet er tilgjengelig i visningen Isolasjon.

  • Fjern denne filen fra loggen

    Denne handlingen fjerner det valgte elementet i isolasjon fra sikkerhetsloggen.

    Dette alternativet er tilgjengelig i visningen Isolasjon.

  • Send til Symantec

    Denne handlingen sender det valgte elementet i isolasjon til Symantec. Du kan bruke dette alternativet hvis du har mistanke om at et element er infisert, selv hvis søk ikke har identifisert det som en risiko.

    Dette alternativet er tilgjengelig i visningen Isolasjon.

Risikostyring

Viser koblinger som gir generell informasjon om valgt element.

Mer informasjon

Om Sikkerhetslogg

Vise elementer i Sikkerhetslogg


Søke i Sikkerhetslogg

Du kan søke i elementer som er oppført i Sikkerhetsloggen. Du kan bruke Hurtigsøk til å finne elementer raskt ved hjelp av et nøkkelord eller navnet på en sikkerhetsrisiko. Hvis du for eksempel vil vise alle varslingene Auto-Protect har generert, kan du lage et filter med ordet "Auto-Protect". Hvis du vil vise alle elementene som har å gjøre med en bestemt sikkerhetsrisiko, kan du skrive inn navnet på sikkerhetsrisikoen.

Du kan for eksempel skrive inn Adware.Hotbar som et sikkerhetsrisikonavn i tekstboksen Hurtigsøk. Alle elementene relatert til denne kategorien vises.

Du kan fjerne søkeresultatene og gå tilbake til den gjeldende sikkerhetslogglisten. Dette gjør du enten ved å fjerne søkestrengen fra søkeboksen, eller benytte koblingen Oppdater liste ved siden av Hurtigsøk.

Hurtigsøk fungerer bare i gjeldende visning. Hvis du vil søke gjennom alle elementene i Sikkerhetsloggen, må du velge visningen Alle loggelementer.

Slik søker du i Sikkerhetslogg:

  1. Angi navnet på elementet du vil søke etter i tekstboksen Hurtigsøk i vinduet Sikkerhetslogg.

  2. Klikk på Kjør.

Mer informasjon

Om Sikkerhetslogg

Vise elementer i Sikkerhetslogg


Importere og eksportere sikkerhetslogginformasjon

Med Norton 360 kan du eksportere sikkerhetslogghendelser til en fil. Sikkerhetslogginnholdet, med et sammendrag av hendelsene du har eksportert, blir lagret. Du kan vise informasjon om en sikkerhetshendelse når du vil.

Du kan for eksempel analysere sikkerhetshendelsene som oppsto på en spesiell dag. Du kan bruke funksjonen Hurtigsøk til å finne en liste med alle elementene som er knyttet til en spesiell sikkerhetsrisiko. Du kan bruke alternativet Eksporter til å lagre listen i sikkerhetsloggen. Du kan importere loggfilen og analysere dataene senere.

Sikkerhetsloggen lagrer informasjonen i en egen fil. Når filen når maksimal størrelse, vil informasjon relatert til nye hendelser overskrive informasjon relatert til eldre hendelser. Du kan eksportere loggen med jevne mellomrom hvis du ønsker å beholde all sikkerhetslogginformasjon.

Du kan lagre loggfilen i ett av disse filformatene:

  • Sikkerhetsloggfiler (.mcf)

    Filformatet .mcf er formatet for sikkerhetsloggfiler, og eies av Symantec.

    Når du bruker denne filtypen, kan du vise filen i vinduet Sikkerhetslogg.

  • Tekstfiler (.txt)

    Dataene lagres i et tekstformat atskilt med komma.

    Når du bruker denne filtypen, kan du åpne og vise filen eksternt, uten å bruke sikkerhetsloggen.

Når du importerer en loggfil, vises den eksporterte listen med sikkerhetslogginformasjon i loggfilen. Denne listen erstatter den gjeldene listen med sikkerhetshendelser. Du kan velge et alternativ i rullegardinlisten Vis for å se detaljene som er lagret i loggfilen om akkurat det alternativet. Du må lukke loggfilen for å gå tilbake til den gjeldene sikkerhetslogglisten.

Eksportere sikkerhetslogginformasjon

  1. I Norton 360-hovedvinduet klikker du på Oppgaver.

  2. Klikk på Vis sikkerhetslogg under Generelle oppgaver i vinduet Oppgaver.

  3. I vinduet Sikkerhetslogg velger du et alternativ i rullegardinlisten Vis.

  4. Klikk på Eksporter.

  5. Angi plassering og navn på filen i dialogboksen Lagre som.

    Kategorinavnet i rullegardinlisten Vis brukes standard filnavn. Du kan selv velge filnavn.

  6. I tekstboksen Lagre som angir du i hvilket format du vil lagre filen.

  7. Klikk på Lagre.

Importere sikkerhetslogginformasjon

  1. I Norton 360-hovedvinduet klikker du på Oppgaver.

  2. Klikk på Vis sikkerhetslogg under Generelle oppgaver i vinduet Oppgaver.

  3. I vinduet Sikkerhetslogg klikker du på Importer.

  4. I dialogboksen Åpne finner du mappen med filen du vil importere.

  5. Velg .mcf-filen, og klikk deretter på Åpne.

    Du kan kun åpne loggfiler i .mcf-format til vinduet Sikkerhetslogg. Du kan åpne og vise loggfiler i .txt-format eksternt, uten å bruke sikkerhetsloggen.

    I importeringsmodus kan du ikke endre informasjonen. Du kan for eksempel ikke slette loggene. Du kan gå tilbake til den gjeldende sikkerhetslogglisten ved å klikke på koblingen Lukk fil: filnavn.mcf.

Mer informasjon

Om Sikkerhetslogg

Vise elementer i Sikkerhetslogg


Administrere elementer i isolasjon

Sikkerhetsloggisolasjon er et trygt sted på datamaskinen der elementer kan isoleres mens du avgjør hva du vil gjøre med dem. Isolerte elementer er isolert fra resten av datamaskinen, slik at de ikke kan spre seg eller infisere datamaskinen igjen. I noen tilfeller kan det være elementer du tror er infiserte, men som ikke identifiseres som en risiko i Norton 360-søk. Du kan sette slike elementer i isolasjon manuelt.

Det er ikke mulig å åpne elementer i isolasjon ved et uhell og spre viruset, men du kan evaluere elementene i isolasjon for mulig innsending til Symantec.

Sikkerhetsloggisolasjonen omfatter følgende elementgrupper:

Sikkerhetsrisikoer | Inkluderer elementer som spionvare og reklameprogrammer, som generelt sett har et lavt risikonivå, og som kanskje er nødvendige for at et annet program skal fungere; Du kan gjenopprette disse elementene etter behov.
Sikkerhetstrusler | Omfatter virus og andre elementer som utgjør en høy risiko.

Når et element er satt i isolasjon, har du flere alternativer. Alle handlinger du utfører med isolerte elementer, må utføres i Sikkerhetsloggisolasjon.

Slik utfører du en handling med et isolert element:

  1. Velg det elementet du vil utføre en handling på i visningen Isolasjon i Sikkerhetslogg.

  2. Klikk på Alternativer i ruten til høyre.

  3. Velg ønsket handling i vinduet Trussel oppdaget. Velg mellom følgende alternativer:

    Fjern denne filen

    Gjør at du kan fjerne et element som utgjør en sikkerhetsrisiko, fra datamaskinen

    Dette alternativet er også tilgjengelig for sikkerhetsrisikoer som er satt i isolasjon manuelt.

    Gjenopprett denne filen

    Returnerer den isolerte sikkerhetsrisikoen til den opprinnelige plasseringen på datamaskinen

    Dette alternativet er kun tilgjengelig for oppdagede virustrusler.

    Gjenopprett og utelat denne filen

    Returnerer det valgte, isolerte elementet til sin opprinnelige plassering uten å reparere det, og utelater det fra fremtidige søk

    Dette alternativet er kun tilgjengelig for oppdagede trusler som ikke er virus.

    Fjern denne filen fra loggen

    Fjerner det valgte elementet fra Sikkerhetslogg

    Send til Symantec

    Sender det valgte elementet til Symantec for evaluering av sikkerhetsrisikoen

    I noen tilfeller identifiserer kanskje ikke Norton 360 et element som en sikkerhetsrisiko, men du mistenker likevel at elementet er infisert. I slike tilfeller kan du bruke dette alternativet til å sende elementet inn til Symantec for videre analyse.

  4. Følg instruksjonene på skjermen.

Mer informasjon

Sette et element i isolasjon

Gjenopprette et element fra isolasjon

Fjerne et element fra isolasjon

Sende et element inn til Symantec manuelt

Om Sikkerhetslogg


Sette et element i isolasjon

Sikkerhetsloggisolasjon er et trygt sted på datamaskinen der elementer kan isoleres mens du avgjør hva du vil gjøre med dem.

I visningen Isolasjon i vinduet Sikkerhetslogg vises en liste med isolerte elementer. Du kan vise navn og risikostatus for hvert isolerte element.

Du kan sette et element i Sikkerhetsloggisolasjon manuelt. Du kan bruke alternativet Sett i isolasjon, som du finner i visningen Isolasjon i vinduet Sikkerhetslogg, til å sette elementer du mistenker er infisert, i isolasjon. Denne handlingen har ingen virkning på elementer som allerede er isolert.

Sette et element i isolasjon

  1. Klikk på Sett i isolasjon i visningen Isolasjon i vinduet Sikkerhetslogg.

  2. Skriv inn et kort navn for elementet du vil legge til, i tekstboksen Beskrivelse i dialogboksen Manuell isolasjon.

    Denne teksten vises i isolasjonen, så du bør bruke en beskrivelse du kan kjenne igjen.

  3. Klikk på Bla gjennom.

  4. Finn elementet du vil legge til i dialogboksen Velg fil som skal isoleres, og klikk på Åpne.

  5. Hvis du vil fjerne elementet fra stasjonen, slik at det bare eksisterer i Sikkerhetsloggisolasjon, klikker du på Fjern fil fra stasjon i dialogboksen Manuell isolasjon.

  6. Klikk på Legg til.

  7. Klikk på Lukk.

Mer informasjon

Om Sikkerhetslogg

Administrere elementer i isolasjon


Gjenopprette et element fra isolasjon

Enkelte programmer er avhengige av andre programmer, som er klassifisert som sikkerhetsrisikoer, for å kunne fungere. Slike programmer fungerer kanskje ikke hvis en bestemt fil fjernes. En sikkerhetskopi av alle sikkerhetsrisikoer som fjernes, lagres automatisk i Sikkerhetsloggisolasjon. På denne måten kan du ved hjelp av Norton 360 gjenopprette risikoer, slik at et program som trenger risikoprogrammet, kan fungere igjen.

Det kan for eksempel være at et delt (shareware) eller gratis (freeware) program som du laster ned, bruker reklameprogramvare til å holde prisene nede. I så fall kan du la sikkerhetsrisikoprogrammet bli liggende på datamaskinen, eller gjenopprette det hvis spionvarebeskyttelsen har fjernet det.

Noen isolerte elementer blir helt rene etter et nytt Norton 360-søk. Du kan også gjenopprette slike elementer.

Merk:

Hvis du gjenoppretter et element i en annen mappe enn originalmappen, er det mulig at det ikke fungerer ordentlig. Derfor anbefales det at du installerer programmet på nytt.

Slik gjenoppretter du et element fra isolasjon:

  1. Velg elementet du vil gjenopprette i visningen Isolasjon i vinduet Sikkerhetslogg.

  2. Klikk på Alternativer.

  3. I vinduet Trussel oppdaget klikker du på Gjenopprett denne filen.

    Hvis trusselen ikke er et virus, kan du benytte alternativet Gjenopprett og utelat denne filen. Med dette alternativet returneres det valgte, isolerte elementet til sin opprinnelige plassering uten å bli reparert, og det utelates fra fremtidige søk

  4. I vinduet Isolasjonsgjenoppretting klikker du på Ja.

    Du kan benytte deg av alternativet i dette vinduet til å utelate sikkerhetsrisikoer som ikke er virus. Norton 360 oppdager ikke sikkerhetsrisikoer som du utelater fra fremtidige søk.

  5. Klikk på Lukk.

Mer informasjon

Om Sikkerhetslogg

Administrere elementer i isolasjon


Fjerne et element fra isolasjon

Du kan konfigurere at Norton 360 skal fjerne en sikkerhetsrisiko fra datamaskinen. Når du klikker på Fjern, plasserer Norton 360 sikkerhetsrisikoen i Sikkerhetsloggisolasjon. Noen programmer kan være avhengige av elementet du har isolert for å fungere som de skal. I så fall kan du gjenopprette risikoelementet igjen, slik at et program som trenger det, kan fungere igjen.

Merk:

Alternativet Fjern denne filen er kun tilgjengelig for sikkerhetsrisikoer som er satt i isolasjon manuelt.

Slik fjerner du et element fra isolasjon:

  1. Velg elementet du vil fjerne i visningen Isolasjon i vinduet Sikkerhetslogg.

  2. Klikk på Alternativer.

  3. I vinduet Trussel oppdaget klikker du på Fjern denne filen.

    Dette alternativet er tilgjengelig for sikkerhetsrisikoer som er satt i isolasjon manuelt.

  4. I vinduet Fjerning av sikkerhetsrisiko klikker du på Fjern.

  5. Klikk på Fullfør.

Mer informasjon

Om Sikkerhetslogg

Administrere elementer i isolasjon


Sende et element inn til Symantec manuelt

Når et virus eller en annen risiko oppdages, sendes de automatisk til Symantec Security Response for analyse. Hvis du har slått av alternativet for å sende inn risikoer automatisk, kan du sende dem inn manuelt via Sikkerhetsloggisolasjon. Du må ha en tilkobling til Internett for å sende inn elementer.

Når du sender filer til Symantec, manuelt eller automatisk, bidrar du til effektiviteten på Symantec-produktene dine. Du kan for eksempel sende inn et element som ikke er oppdaget i løpet av et søk, som du tror er en sikkerhetsrisiko. Symantec Security Response analyserer filen. Hvis den identifiseres som en sikkerhetsrisiko, legges den til i en fremtidig definisjonsoppdatering.

Informasjon som kan identifisere personer, inkluderes aldri i innsendinger.

I noen tilfeller er det nødvendig for Symantec Security Response å blokkere innsendinger av en bestemt type eller volum. Disse elementene vises i Sikkerhetslogg som Ikke sendt.

Slik sender du et element til Symantec manuelt:

  1. Velg elementet du vil sende inn til Symantec i visningen Isolasjon i vinduet Sikkerhetslogg.

  2. Klikk på Alternativer.

  3. Klikk på Send til Symantec i vinduet Trussel oppdaget.

  4. Klikk på OK i dialogboksen som vises.

Mer informasjon

Om Sikkerhetslogg

Administrere elementer i isolasjon


Om å vise detaljer om systemsårbarhet

Funksjonen Inntrengingsforhindring i Norton 360 er en foregripende løsning som forhindrer trusler som kan utnytte sårbarheter i programmer eller i operativsystemet på datamaskinen. Norton 360 inneholder nå funksjonen Beskyttelse mot sårbarhet. Med denne funksjonen kan du se detaljert informasjon om beskyttelsesfunksjonen mot mulige angrep på disse sårbare områdene. Beskyttelse mot sårbarhet viser en utfyllende liste med programmer på datamaskinen som er sårbare. I tillegg får du også se detaljer om sårbarheten og den løsningen som Inntrengingsforhindring benytter for å identifisere angrep. Du kan bruke Beskyttelse mot sårbarhet til å se sammenhenger mellom svakhetene datamaskinen er beskyttet mot, og de programmene som inneholder disse svakhetene.

Mer informasjon

Om Beskyttelse mot sårbarhet


Om Beskyttelse mot sårbarhet

Beskyttelse mot sårbarhet er en komponent i Inntrengingsforhindringssystemet. Beskyttelse mot sårbarhet gir deg informasjon om hvor sårbare programmene på datamaskinen er overfor skadelige angrep. Du får også informasjon om kjente angrep som datamaskinen er beskyttet mot.

Sårbarheter er feil i programvare eller i operativsystemet som skaper svakheter i sikkerheten til systemet. Feil konfigurering av maskinen eller sikkerhetsinnstillinger kan også være en kilde til sårbarheter. Eksterne angripere kan utnytte disse sårbarhetene og utføre skadelige handlinger på datamaskinen. Eksempler på slike angrep er overvåking av Active Desktop, tastelogging og hacking. Slike angrep kan gjøre datamaskinen tregere, føre til programkrasj og gjøre personopplysningene dine og annen konfidensiell informasjon tilgjengelig for hackerne.

Norton 360 bruker signaturer til å beskytte datamaskinen mot de mest kjente Internett-angrepene. Angrepssignaturer inneholder opplysninger som identifiserer forsøk på å utnytte kjente svakheter i operativsystemer og programmer på datamaskinen. Funksjonen Inntrengingsforhindring i Norton 360 baserer seg på en omfattende liste over angrepssignaturer for å oppdage og blokkere mistenkelig nettverksaktivitet.

Med Beskyttelse mot sårbarhet kan du vise sammenhenger mellom svakhetene datamaskinen er beskyttet mot, og de programmene som inneholder disse svakhetene. Hvis Internet Explorer f.eks. ikke håndterer visse HTTP-svar, kan det gi seg utslag i en sårbarhet som kan utnyttes. I dette tilfellet identifiserer Beskyttelse mot sårbarhet Internet Explorer som et sårbart program. Du får også informasjon om hvilke signaturer Inntrengingsforhindring bruker til å oppdage forsøk på å utnytte denne sårbarheten.

Mer informasjon

Vise listen over sårbare programmer

Vise detaljerte opplysninger om et sårbart program


Vise listen over sårbare programmer

I vinduet Beskyttelse mot sårbarhet kan du se en utfyllende liste over programmer med kjente sårbarheter, som Norton 360 beskytter deg mot.

Du kan se detaljer som navnet på programmet, produsenten og antall sårbarheter i programmet. Du kan også se flere detaljer om de ulike sårbarhetene ved å klikke på programnavnene.

Slik viser du listen over sårbare programmer:

  1. I Norton 360-hovedvinduet klikker du på Oppgaver.

  2. I vinduet Oppgaver, under Generelle oppgaver, klikker du på Kontroller beskyttelse mot sårbarhet.

  3. Etter at du har sett gjennom listen, klikker du på Lukk.

Mer informasjon

Om Beskyttelse mot sårbarhet


Vise detaljerte opplysninger om et sårbart program

I vinduet Beskyttelse mot sårbarhet kan du se en liste med programmer på datamaskinen som er sårbare for skadelige angrep. I tillegg kan du se utfyllende detaljer om de ulike sårbarhetene et program inneholder. I vinduet Detaljer om sårbarheter i program får du se navn på angrepssignaturene som Inntrengingsforhindring bruker til å oppdage forsøk på å utnytte sårbarhetene i programmet.

Du kan klikke på en angrepssignatur for å se mer informasjon om den på webområdet til Symantec Security Response.

I vinduet Signaturer for inntrengingsforhindring i Inntrengingsforhindring kan du se en liste over angrepssignaturer. Inntrengingsforhindring baserer seg på denne listen over angrepssignaturer for å oppdage og blokkere mistenkelig aktivitet. Du kan velge en signatur fra listen hvis du ikke vil at Norton 360 skal overvåke den. Listen i Detaljer om sårbarheter i program inkluderer ikke signaturer som du har deaktivert i vinduet Signaturer for inntrengingsforhindring. Som standard er alle signaturene i Signaturer for inntrengingsforhindring aktivert. Med mindre du har en god grunn til å deaktivere en signatur, bør du la dem være aktive. Datamaskinen kan bli sårbar for angrep hvis du deaktiverer en signatur.

Slik viser du detaljerte opplysninger om et sårbart program:

  1. I Norton 360-hovedvinduet klikker du på Oppgaver.

  2. I vinduet Oppgaver, under Generelle oppgaver, klikker du på Kontroller beskyttelse mot sårbarhet.

  3. I vinduet Beskyttelse mot sårbarhet klikker du på programnavnet du vil se nærmere på i kolonnen Program.

  4. I vinduet Detaljer om sårbarheter i program ser du signaturdetaljene til programmet.

  5. Hvis du vil se mer informasjon om signaturen, klikker du på signaturnavnet.

  6. Etter at du har sett over sårbarhetsdetaljene, klikker du på Lukk i vinduet Detaljer om sårbarheter i program.

  7. I vinduet Beskyttelse mot sårbarhet klikker du på Lukk.

Mer informasjon

Om Beskyttelse mot sårbarhet


Søke gjennom datamaskinen

Denne delen inneholder følgende emner:

  • Om Norton 360-søk

  • Kjøre et hurtigsøk

  • Kjøre et omfattende søk

  • Kjøre egentilpassede søk

  • Om Insight Network

  • Om SONAR-beskyttelse

  • Om søk i Office-dokumenter

  • Om Stillemodus


Om Norton 360-søk

Norton 360 laster automatisk og regelmessig ned definisjonsoppdateringer, og beskytter datamaskinen mot alle typer virus og ukjente trusler. Norton 360 overvåker også Internett-aktivitet, slik at datamaskinen beskyttes mot Internett-baserte trusler som utnytter programvaresvakheter.

Hvis du har mistanke om at datamaskinen er infisert, kan du kjøre ulike søk manuelt for å stanse virusinfeksjon. Du kan for eksempel søke manuelt i mappene du laster ned Internett-filer til.

Norton 360 bruker Søk når datamaskinen er inaktiv til å beskytte datamaskinen mot infeksjoner uten at dette går utover datamaskinens ytelse. Søk når datamaskinen er inaktiv oppdager automatisk når datamaskinen er inaktiv, og kjører så Hurtigsøk eller Fullstendig systemsøk.

Du kan også kjøre følgende typer søk manuelt:

  • Hurtigsøk (anbefalt)

    Gjennomsøker områdene på datamaskinen som ofte brukes som mål av virus.

  • Omfattende søk

    Søker etter virus og spionprogrammer, definisjons- og programoppdateringer samt kjører PC-optimaliseringsoppgaver og sikkerhetskopierer.

  • La meg velge(tilpassede søk)

    Ser etter sårbarheter i programvare, tar sikkerhetskopi og utfører diskoptimalisering

Du kan bruke alternativet Insight Network til å utføre et Insight-nettverkssøk, slik at du får ytterligere beskyttelse. Når Norton 360 utfører Insight nettverkssøk, bruker det virusdefinisjonene som er tilgjengelige lokalt og i skyen. Du får ekstra beskyttelse med Norton 360, takket være de nyeste definisjonene fra skyen. Disse kommer i tillegg til de definisjonene som er tilgjengelige lokalt på datamaskinen. Norton 360 utfører kun Insight nettverkssøk hvis alternativet Insight Network er aktivert. Insight Network er som standard aktivert. Du kan se alternativet Insight Network under Søk og risikoer i innstillingsvinduet for Antivirus.

Mer informasjon

Om innstillinger for søk og risikoer

Om Insight Network

Slå Insight Network av og på


Kjøre et hurtigsøk

Med hurtigsøk kan du gjennomsøke områder på datamaskinen som kan være infisert av virus, og som ofte brukes som mål av virus og andre sikkerhetsrisikoer. Siden det ikke gjennomsøker hele datamaskinen, er dette søket raskere enn et omfattende søk.

Første gang Norton 360 utfører et hurtigsøk, kjører det automatisk LiveUpdate, midlertidige filer fra Internet Explorer og midlertidige filer i Windows.

Når alternativet Insight Network er slått på, utfører Norton 360 et vanlig hurtigsøk og et hurtig Insight nettverkssøk samtidig. Insight Network er som standard aktivert.

Du kan også eksportere søkeresultatene til din personlige mappe. Koblingen Eksporter resultater fra virus- og spionprogramsøk i vinduet Aktiviteter og søkedetaljer gjør at du for eksempel kan lagre resultater fra virus- og spionprogramsøk.

Du kan også se mer informasjon om søkeresultatene for enkelte aktiviteter. Koblingen Detaljer i vinduet Aktiviteter og søkedetaljer gjør for eksempel at du kan se mer informasjon om søkeresultater.

Slik kjører du et hurtigsøk

  1. I hovedvinduet til Norton 360 plasserer du markøren over PC-sikkerhet og klikker på Kjør søk.

  2. Klikk på Hurtigsøk i vinduet Søk.

  3. Klikk på Kjør.

    Du kan bruke følgende alternativer:

    Pause

    Stanser søket midlertidig

    Klikk på Fortsett hvis du vil fortsette søket.

    Hopp over

    Hopper over oppgaven som kjører for øyeblikket

    Avbryt

    Avslutter et hurtigsøk

  4. Klikk på Lukk i vinduet Aktiviteter og søkedetaljer.


Kjøre et omfattende søk

Et omfattende søk søker gjennom hele datamaskinen etter virus, spionprogrammer og forskjellige sikkerhetsåpninger.

Et Omfattende søk kjører LiveUpdate, virus- og spionvaresøk, midlertidige filer fra Internet Explorer, midlertidige filer i Windows, Diskoptimalisering og sikkerhetskopiering.

Du kan også eksportere søkeresultatene til din personlige mappe. Koblingen Eksporter resultater fra virus- og spionprogramsøk lar deg for eksempel lagre resultater fra virus- og spionprogramsøk.

Omfattende søk hjelper deg med dette:

  • Få de nyeste beskyttelses- og programoppdateringene

  • Optimaliserer disken for å forbedre datamaskinens ytelse.

  • Sikkerhetskopiere data.

    Du kan sikkerhetskopiere filer jevnlig for å beskytte verdifull informasjon på datamaskinen.

Slik kjører du et omfattende søk

  1. I hovedvinduet til Norton 360 plasserer du markøren over PC-sikkerhet og klikker på Kjør søk.

  2. Klikk på Omfattende søk i vinduet Søk.

  3. Klikk på Kjør.

    Norton 360 viser vinduet Administrere sikkerhetskopisett. Du kan lage standard sikkerhetskopisett eller opprette et nytt et for å fortsette det omfattende søket.

    Du kan bruke følgende alternativer:

    Pause

    Stanser søket midlertidig

    Klikk på Fortsett hvis du vil fortsette søket.

    Hopp over

    Hopper over oppgaven som kjører for øyeblikket

    Avbryt

    Avslutter et omfattende søk

  4. Klikk på Lukk i vinduet Aktiviteter og søkedetaljer.


Kjøre egentilpassede søk

Norton 360 hjelper deg med å velge en kombinasjon av PCer som skal gjennomsøkes etter virus, spionprogrammer eller andre sikkerhetssårbarheter.

Du kan bruke alternativet La meg velge til å kjøre LiveUpdate og virus- og spionvaresøk. Du kan også sikkerhetskopiere data, frigjøre diskplass ved å rydde opp i diskrot og optimalisere disker.

Du kan også eksportere søkeresultatene til din personlige mappe. Koblingen Eksporter resultater fra virus- og spionprogramsøk lar deg for eksempel lagre resultater fra virus- og spionprogramsøk.

Slik kjører du egendefinerte søk:

  1. I hovedvinduet til Norton 360 plasserer du markøren over PC-sikkerhet og klikker på Kjør søk.

  2. Klikk på La meg velge i vinduet Søk.

    Merk av eller fjern avmerkingen for kombinasjonene du vil at Norton 360 skal utføre. Hvis du vil velge alle kombinasjonene, merker du av for Søk.

  3. Klikk på Kjør.

    Norton 360 viser vinduet Administrere sikkerhetskopisett hvis du merker av for Sikkerhetskopi. Du kan lage standard sikkerhetskopisett eller opprette et nytt et for å fortsette det tilpassede søket.

  4. I vinduet Søk velger du de søkeelementene du vil kjøre, og deretter klikker du på Kjør.

    Du kan bruke følgende alternativer:

    Pause

    Stanser søket midlertidig

    Klikk på Fortsett hvis du vil fortsette søket.

    Hopp over

    Hopper over oppgaven som kjører for øyeblikket.

    Avbryt

    Avslutter det egendefinerte søket.

  5. Klikk på Lukk i vinduet Aktiviteter og søkedetaljer.


Om Insight Network

Insight nettverkssøk bruker skyteknologi. Dette vil si at en ekstern server på Internett inneholder de nyeste virusdefinisjonene. Norton 360 søker gjennom datamaskinen etter de siste sikkerhetstruslene. Når Norton 360 utfører Insight nettverkssøk, bruker det virusdefinisjonene som er tilgjengelige lokalt og i skyen. Du får ekstra beskyttelse med Norton 360, takket være de nyeste definisjonene fra skyen. Disse kommer i tillegg til de definisjonene som er tilgjengelige lokalt på datamaskinen.

Norton 360 utfører kun Insight nettverkssøk hvis alternativet Insight Network er aktivert. Insight Network er som standard aktivert. Du kan se alternativet Insight Network under Søk og risikoer i innstillingsvinduet for Antivirus.

Når alternativet Insight Network er slått på, utfører Norton 360 et vanlig søk og et Insight nettverkssøk samtidig. Det vanlige søket bruker definisjonene i det lokale systemet, mens Insight nettverkssøk bruker definisjonene som ligger i skyen.

Trusseloppdagelse basert på definisjoner fra skyen fungerer på nøyaktig samme måte som virusoppdagelse med lokale definisjoner. Forskjellen er at definisjonene fra skyen er oppdatert med tilleggsinformasjon om truslene som blir oppdaget. Definisjonene i skyen gir et generisk navn på risikoen, mens de lokale definisjonene angir det presise navnet. Hvis f.eks. en trojaner oppdages, kan resultatet til Insight-søket vise Cloud.Trojan. Søkeresultatene som har brukt lokale definisjoner, kan imidlertid vise Trojan.Foo

Hvis det vanlige søket fullføres mens Insight nettverkssøk kjører, kan du se fremdriften under Insight nettverkssøk.

Det støtter ikke virussøk i e-post, fullstendig systemsøk og søk med Auto-Protect. Insight nettverkssøk støtter hurtigsøk, høyreklikksøk med Insight nettverkssøk, direktemeldingssøk og Download Insight-søk.

Når alternativet Insight Network er slått på, kan du kjøre følgende typer Insight nettverkssøk manuelt:

  • Insight nettverkssøk, hurtigsøk

    Norton 360 kjører et vanlig hurtigsøk og et hurtigsøk med Insight samtidig, for å kontrollere de områdene på datamaskinen som ofte brukes som mål av virus. Norton 360 kjører også et hurtig Insight nettverkssøk samtidig med hurtigsøk ved inaktivitet.

    Merk:

    Insight nettverkssøk støtter ikke hurtigsøk som kjører som en del av et fullstendig systemsøk når datamaskinen er inaktiv.

  • Høyreklikksøk med Insight nettverkssøk

    Når du høyreklikker på en fil, viser hurtigmenyen Norton 360 og deretter Insight nettverkssøk. Med denne kommandoen kan du søke i en fil med både lokale definisjoner og definisjoner som hentes fra skyen.

    Merk:

    Alternativet Insight nettverkssøk er kun tilgjengelig for enkeltfiler.

Mer informasjon

Slå Insight Network av og på

Om innstillinger for søk og risikoer


Slå Insight Network av og på

Med Insight Network kan du utføre et Insight nettverkssøk på datamaskinen med Norton 360

Når alternativet Insight Network er slått på, utfører Norton 360 et vanlig søk og et Insight nettverkssøk samtidig. Det vanlige søket bruker definisjonene i det lokale systemet, mens Insight nettverkssøk bruker definisjonene som ligger i skyen. Hvis alternativet Insight Network er slått av, kjører Norton 360 kun et vanlig søk.

Norton 360 utfører kun Insight nettverkssøk hvis alternativet Insight Network er aktivert. Insight Network er som standard aktivert.

Insight nettverkssøk støtter bare hurtig Insight nettverkssøk og høyreklikksøk med Insight nettverkssøk. Insight nettverkssøk støtter ikke hurtigsøk som kjører som en del av et fullstendig systemsøk når datamaskinen er inaktiv. Det støtter heller ikke omfattende søk, søk i e-post, søk i enkeltfiler for Office-dokumenter samt søk med Auto-Protect.

Slik slår du Insight Network av og på:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Antivirus under Detaljerte innstillinger i vinduet Innstillinger.

  3. Klikk på kategorien Søk og risikoer i innstillingsvinduet for Antivirus.

  4. I raden Insight Network gjør du ett av følgende:

    • Flytt Av/på-bryteren mot høyre til Av for å deaktivere Insight Network.

    • Flytt Av/på-bryteren til venstre mot På for å slå på Insight Network.

  5. Klikk på Bruk.

Mer informasjon

Om Insight Network

Om innstillinger for søk og risikoer


Om SONAR-beskyttelse

Symantec Online Network for Advanced Response (SONAR) gir sanntidsbeskyttelse mot trusler ved å oppdage ukjente sikkerhetsrisikoer på datamaskinen proaktivt. SONAR identifiserer spirende trusler basert på oppførselen til tilleggsprogrammer. SONAR er raskere enn de tradisjonelle, signaturbaserte trusseloppdagingsteknikkene. SONAR oppdager og beskytter deg mot skadelig kode, selv før nye virusdefinisjoner er tilgjengelige gjennom LiveUpdate.

SONAR overvåker datamaskinen ved hjelp av heuristiske søk, på jakt etter skadelig aktivitet.

SONAR blokkerer og fjerner trusler med høyt risikonivå automatisk. Norton 360 varsler deg når trusler med høyt risikonivå oppdages og fjernes. SONAR gir deg høyest grad av kontroll når lavrisikotrusler oppdages.

Ved å bruke koblingen Vis detaljer i varslene, kan du se en oppsummering av eliminerte trusler med høyt risikonivå. Du kan se mer informasjon under kategorien Løste sikkerhetsrisikoer i Sikkerhetslogg-vinduet.

Mer informasjon

Slå SONAR-beskyttelse av og på


Slå SONAR-beskyttelse av og på

SONAR beskytter deg mot skadelig kode, selv før nye virusdefinisjoner er tilgjengelige gjennom LiveUpdate. SONAR-beskyttelsen er som standard slått på, slik at den kan oppdage ukjente sikkerhetsrisikoer på datamaskinen.

Du får opp et beskyttelsesvarsel hvis du slår av SONAR-beskyttelsen. Via dette varselet kan du angi hvor lenge du vil at SONAR-beskyttelsen skal være deaktivert.

Merk:

SONAR-beskyttelsen deaktiveres også når du slår av Auto-Protect. I slike tilfeller er ikke datamaskinen beskyttet mot spirende trusler.

Slik slår du SONAR-beskyttelse av og på:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Antivirus under Detaljerte innstillinger i vinduet Innstillinger.

  3. Gjør ett av følgende under Sanntidsbeskyttelse i raden SONAR-beskyttelse, i kategorien Automatisk beskyttelse:

    • Flytt Av/på-bryteren mot høyre til Av for å deaktivere SONAR-beskyttelsen.

    • Flytt Av/på-bryteren mot venstre til På for å aktivere SONAR-beskyttelsen.

  4. Klikk på Bruk i Innstillinger-vinduet.

Mer informasjon

Om SONAR-beskyttelse


Om søk i Office-dokumenter

Norton 360 beskytter alle Office-dokumenter du mottar via e-post, nedlasting fra Internett og disketter eller andre flyttbare medier. Norton 360 opprettholder et høyere sikkerhetsnivå ved å gjennomsøke alle Office-filer automatisk. Norton 360 søker gjennom Office-filene når du åpner dem.

Som standard er alternativet Automatisk Microsoft Office-søk, under Datamaskinsøk i innstillingsvinduet for Antivirus, slått av. Hvis du aktiverer dette alternativet, gjennomsøkes Microsoft Office-filer automatisk.

Du kan bruke alternativet Automatisk Microsoft Office-søk under Datamaskinsøk til å søke gjennom dokumenter fra følgende Microsoft Office-programmer:

winword.exe | Microsoft Word
excel.exe | Microsoft Excel
powerpnt.exe | Microsoft Power Point
visio.exe | Microsoft Visio
msaccess.exe | Microsoft Access
winproj.exe | Microsoft Project

Norton 360 gjennomsøker Office-dokumenter og beskytter mot trusler, inkludert virusmakroer og infiserte objekter. Norton 360 bruker ulike metoder for å søke gjennom ulike typer Office-dokumenter.


Om Stillemodus

Norton 360 tilbyr mange løsninger og funksjoner for håndtering av virus og andre sikkerhetsrisikoer. Norton 360 viser varsler og merknader for å informere deg om hvordan virus og andre sikkerhetsrisikoer oppdages og fjernes. Når du utfører viktige oppgaver på datamaskinen, vil du antakelig foretrekke å ikke få varsler. Norton 360 holder tilbake varsler og beskjeder, og stanser de fleste bakgrunnsaktiviteter midlertidig, ut fra hvilken type stillemodus som er aktivert.

Norton 360 har følgende typer Stillemodus:

Stillemodus (manuelt) | En stillemodus du kan slå på manuelt for en bestemt periode.
Fullskjermsøk | Stillemodus som slås på automatisk når Norton 360 oppdager et fullskjermprogram, og slås av når du slutter å bruke dette programmet.
Stillemodus (automatisk) | Stillemodus som slås på automatisk når Norton 360 oppdager at datamaskinen brenner en plate eller tar opp et TV-program med Media Center. Norton 360 slår også på stillemodus automatisk når du kjører et program som er inkludert i listen Programmer i automatisk stillemodus. Norton 360 slår av automatisk stillemodus når platebrenningen eller TV-opptaket er fullført. Norton 360 slår også av automatisk stillemodus når det ikke lenger registrerer kjørende forekomster av programmene som du har lagt i listen Programmer i automatisk stillemodus.

Norton 360-ikonet i systemstatusfeltet, helt til høyre på oppgavelinjen, viser om manuell stillemodus er slått på. Ikonet endres til en halvmåne når manuell stillemodus er på. Norton 360 gir deg også beskjed når manuell stillemodus slås av.

Du kan vise en oppsummering av øktene med stillemodus under kategoriene Nyeste loggelementer, Alle loggelementer og Stillemodus (manuelt) i vinduet Sikkerhetslogg.

Oppsummeringen inneholder følgende informasjon:

  • Om stillemodus er av eller på

  • Hvilken type stillemodus som er på, f.eks. manuell stillemodus eller automatisk stillemodus

  • Typen program som slår på stillemodus, f.eks. platebrenning eller TV-opptak

  • Navnet på det egendefinerte programmet som slår på stillemodus

  • Tidspunkt og dato da manuell stillemodus ble slått av eller på

Mer informasjon

Om manuell stillemodus

Om automatisk stillemodus

Om automatisk stillemodus


Om manuell stillemodus

Med Norton 360 kan du slå på stillemodus manuelt for en bestemt periode. Når stillemodus er slått på, undertrykker Norton 360 varsler, og bakgrunnsaktivitetene stanses midlertidig i perioden du angir. Du kan se om stillemodus er slått på i systemstatusfeltet, helt til høyre på oppgavelinjen. Norton 360-ikonet i systemstatusfeltet endres til en halvmåneform, for å vise at stillemodus er på. Ved å slå på stillemodus manuelt før du utfører en oppgave, slipper du at varsler, beskjeder og bakgrunnsaktiviteter forstyrrer deg i løpet av en bestemt periode.

Du kan aktivere stillemodus i perioder på én time, to timer, fire timer, seks timer eller ett døgn. Etter den angitte perioden slår Norton 360 av manuell stillemodus. Du kan også når som helst slå av manuell stillemodus. Norton 360 gir deg også beskjed når manuell stillemodus er slått av. Aktivitetene som er stanset midlertidig, kjøres etter at stillemodus er slått av.

Mer informasjon

Slå stillemodus av og på manuelt


Slå stillemodus av og på manuelt

Du kan slå på stillemodus manuelt for en viss periode før du utfører viktige oppgaver på datamaskinen. Du kan aktivere stillemodus i perioder på én time, to timer, fire timer, seks timer eller ett døgn. Norton 360-ikonet viser at manuell stillemodus er slått på i systemstatusfeltet, helt til høyre på oppgavelinjen. Norton 360 gir deg også beskjed når manuell stillemodus er slått av. Etter at manuell stillemodus er slått av, viser Norton 360 også varsler hvis det oppdaget noen sikkerhetsaktiviteter som oppsto mens stillemodus var aktivert.

Du kan slå manuell stillemodus av og på fra vinduet Innstillinger eller Norton Oppgaver. Du kan også slå manuell stillemodus av eller på med Norton 360-ikonet i systemstatusfeltet.

Slik slår du på manuell stillemodus fra vinduet Innstillinger:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Administrasjonsinnstillinger under Detaljerte innstillinger i vinduet Innstillinger.

  3. Gå til Innstillinger for stillemodus og flytt Av/på-bryteren til venstre mot På i raden Stillemodus (manuelt).

  4. Klikk på Bruk i Innstillinger-vinduet.

  5. I dialogboksen Slå på stillemodus i Velg varighet-rullegardinlisten velger du hvor lenge du vil at manuell stillemodus skal være aktivert, og klikker deretter på OK.

Slik slår du av manuell stillemodus fra vinduet Innstillinger:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Administrasjonsinnstillinger under Detaljerte innstillinger i vinduet Innstillinger.

  3. Gå til Innstillinger for stillemodus og flytt Av/på-bryteren til høyre mot Av i raden Stillemodus (manuelt).

  4. Klikk på Bruk i Innstillinger-vinduet.

Slik slår du på manuell stillemodus fra vinduet Norton Oppgaver:

  1. I Norton 360-hovedvinduet klikker du på Norton Oppgaver.

  2. I vinduet Norton Oppgaver, ved siden av Stillemodus (manuelt), flytter du Av/på-bryteren mot venstre til På.

  3. I dialogboksen Slå på stillemodus velger du hvor lenge du vil at manuell stillemodus skal være aktivert i Velg varighet-rullegardinlisten, og klikker deretter på OK.

  4. Klikk på Lukk.

Slik slår du av manuell stillemodus fra vinduet Norton Oppgaver:

  1. I Norton 360-hovedvinduet klikker du på Norton Oppgaver.

  2. I vinduet Norton Oppgaver, ved siden av Stillemodus (manuelt), flytter du Av/på-bryteren mot høyre til Av.

  3. Klikk på Lukk.

Slik slår du på stillemodus fra systemstatusfeltet:

  1. I systemstatusfeltet på oppgavelinjen høyreklikker du på Norton 360-ikonet, og klikker deretter på Slå på stillemodus.

  2. I dialogboksen Slå på stillemodus i Velg varighet-rullegardinlisten velger du hvor lenge du vil at manuell stillemodus skal være aktivert, og klikker deretter på OK.

Slik slår du av manuell stillemodus fra systemstatusfeltet:

  • I systemstatusfeltet på oppgavelinjen høyreklikker du på Norton 360-ikonet, og klikker deretter på Slå av stillemodus.

Mer informasjon

Om Stillemodus


Om automatisk stillemodus

Når du ser på film, spiller spill eller lager presentasjoner, kjøres programmet i fullskjermmodus. Norton 360 oppdager programmet som kjøres i fullskjermmodus, og aktiverer stillemodus automatisk. Når stillemodus er aktivert, undertrykker Norton 360 de fleste av varslene, og stanser bakgrunnsaktivitetene. Bare aktiviteter som beskytter datamaskinen mot virus og andre sikkerhetsrisikoer, kjøres. Med få bakgrunnsaktiviteter oppnås maksimal datamaskinytelse. Aktivitetene som stanses, starter igjen etter at du avslutter programmet i fullskjermmodus.

Med stillemodus slipper du også å bli avbrutt mens du bruker Media Center Extender. En Media Center Extender-økt er en utvidet økt av Media Center med en underholdningsenhet, f.eks. TV-titting. Varslene og beskjedene som vises mens du bruker Media Center Extender, fører til at tilkoblingen mellom vertsmaskinen og underholdningsenheten brytes. Norton 360 betrakter Media Center Extender-økter som et aktivt fullskjermprogram, og slår på stillemodus. Når stillemodus er aktivert, undertrykker Norton 360 alle varsler, og bakgrunnsaktivitetene stanses midlertidig, slik at du kan bruke Media Center Extender uforstyrret.

Mer informasjon

Slå av og på Fullskjermsøk


Slå av og på Fullskjermsøk

Du kan bruke alternativet Fullskjermsøk i vinduet Innstillinger til å slå stillemodus av og på automatisk når Norton 360 oppdager et program som kjører i fullskjermmodus. Som standard er Fullskjermsøk slått på.

Slik slår du av Fullskjermsøk:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Administrasjonsinnstillinger under Detaljerte innstillinger i vinduet Innstillinger.

  3. Flytt Av/på-bryteren mot venstre til På i raden Fullskjermsøk, under Innstillinger for stillemodus.

  4. Klikk på Bruk i Innstillinger-vinduet.

Slik slår du på Fullskjermsøk:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Administrasjonsinnstillinger under Detaljerte innstillinger i vinduet Innstillinger.

  3. Flytt Av/på-bryteren mot høyre til Av i raden Fullskjermsøk, under Innstillinger for stillemodus.

  4. Klikk på Bruk i Innstillinger-vinduet.


Om automatisk stillemodus

Norton 360 slår på stillemodus automatisk når du utfører oppgaver som krever mye systemressurser. Når automatisk stillemodus er slått på, stanser Norton 360 alle bakgrunnsaktiviteter, slik at oppgaven kan bruke mest mulig ressurser og yte bedre.

Du kan velge at Norton 360 skal aktivere stillemodus automatisk når du utfører følgende oppgaver:

  • Platebrenning med IMAPI 2.0

  • TV-opptak med Media Center

I tillegg kan du også velge andre programmer som Norton 360 skal aktivere stillemodus for.

Tabellen under forklarer de ulike alternativene:

Platebrenning med IMAPI 2.0

Når du slår på alternativet Platebrenning med IMAPI 2.0 og bruker et Media Center-program til å brenne en CD eller en DVD, aktiverer Norton 360 automatisk stillemodus. Alternativet Platebrenning med IMAPI 2.0 er som standard aktivert. Når automatisk stillemodus er aktivert, stanser Norton 360 alle bakgrunnsaktiviteter, slik at platebrenningen kan yte bedre. Norton 360 viser imidlertid fortsatt varsler og meldinger mens du brenner plater.

Norton 360 støtter følgende Media Center-programmer for platebrenning, og slår på automatisk stillemodus når de starter:

  • IMAPI 2.0

  • J. River MEDIA CENTER (versjon 13.0.125 og nyere)

Norton 360 slår på automatisk stillemodus med én gang du begynner å brenne en CD eller DVD med et Media Center-program. Norton 360 deaktiverer stillemodus når platebrenningen er fullført. Du kan ikke slå av stillemodus under platebrenningen ved å slå av alternativet Platebrenning med IMAPI 2.0 i vinduet Innstillinger.

TV-opptak med Media Center

Når du slår på alternativet TV-opptak med Media Center og bruker et Media Center-program til å ta opp et TV-program, aktiverer Norton 360 automatisk stillemodus. Alternativet TV-opptak med Media Center er som standard aktivert. Når automatisk stillemodus er aktivert, stanser Norton 360 alle bakgrunnsaktiviteter, slik at TV-opptaket får mer ressurser. Norton 360 viser imidlertid fortsatt varsler og meldinger mens du brenner plater.

Norton 360 støtter følgende Media Center-programmer, og slår på automatisk stillemodus når de starter:

  • Windows Media Center

    Det kan hende at du må starte datamaskinen på nytt etter at du har installert Norton 360 for at automatisk stillemodus skal bli aktivert når du bruker Windows Media Center til å ta opp TV-programmer.

  • J. River MEDIA CENTER (versjon 13.0.125 og nyere)

Norton 360 slår på automatisk stillemodus med én gang du starter TV-opptaket. Når automatisk stillemodus er slått på, slås den ikke av før opptaket er fullført. Du kan ikke slå av automatisk stillemodus under TV-opptaket ved å slå av alternativet TV-opptak med Media Center i vinduet Innstillinger.

I Programmer i automatisk stillemodus kan du også legge til programmer du vil at Norton 360 skal slå på automatisk stillemodus for, manuelt. Når du kjører et program på listen, oppdager Norton 360 programmet og slår på automatisk stillemodus.

Mer informasjon

Slå alternativene for stillemodus av og på

Om egendefinerte programmer


Slå alternativene for stillemodus av og på

Du kan slå alternativer for stillemodus, som Platebrenning med IMAPI 2.0 og TV-opptak med Media Center, av og på i vinduet Innstillinger. Alternativene for stillemodus er som standard aktivert. Hvis du utfører en oppgave for et alternativ du har slått på, registrerer Norton 360 oppgaven og aktiverer stillemodus. Det skjer for eksempel hvis du har slått på Platebrenning med IMAPI 2.0 og deretter begynner å brenne en plate med med et Media Center-program. Norton 360 registrerer da at platebrenningen er i gang, og slår på automatisk stillemodus.

Norton 360 slår på automatisk stillemodus med én gang du starter TV-opptak eller begynner å brenne en CD eller DVD. Når automatisk stillemodus er slått på, slås den ikke av før TV-opptaket eller platebrenningen er fullført. Du kan ikke slå av automatisk stillemodus midt i en økt ved å bruke alternativene i vinduet Innstillinger.

Slik slår du Platebrenning med IMAPI 2.0 av og på:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Administrasjonsinnstillinger under Detaljerte innstillinger i vinduet Innstillinger.

  3. Under Automatisk stillemodus ved oppdagelse av: gjør du ett av følgende:

    • Hvis du vil slå av programregistrering, går du til raden Platebrenning med IMAPI 2.0og setter Av/på-bryteren til Av.

    • Hvis du vil slå på programregistrering, går du til raden Platebrenning med IMAPI 2.0 og setter Av/på-bryteren til På.

  4. Klikk på Bruk i Innstillinger-vinduet.

Slik slår du TV-opptak med Media Center av og på:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Administrasjonsinnstillinger under Detaljerte innstillinger i vinduet Innstillinger.

  3. Under Automatisk stillemodus ved oppdagelse av: gjør du ett av følgende:

    • Hvis du vil slå av oppdagelse av TV-opptak, går du til raden TV-opptak med Media Center og setter Av/på-bryteren til Av.

    • Hvis du vil slå på oppdagelse av TV-opptak, går du til raden TV-opptak med Media Center og setter Av/på-bryteren til På.

  4. Klikk på Bruk i Innstillinger-vinduet.


Om egendefinerte programmer

Norton 360 slår på automatisk stillemodus med én gang du starter TV-opptak eller begynner å brenne en plate. I Programmer i automatisk stillemodus kan du i tillegg legge til programmer du vil at Norton 360 skal slå på automatisk stillemodus for. Når Norton 360 oppdager en kjørende forekomst av et av programmene du har lagt til i listen, slås automatisk stillemodus på. Når automatisk stillemodus er slått på, avbryter Norton 360 bakgrunnsaktiviteter, men varsler og beskjeder holdes ikke tilbake.

Du kan også legge til et kjørende program i listen Programmer i automatisk stillemodus. Hvis du legger til et kjørende program, oppdager imidlertid ikke Norton 360 denne forekomsten, slik at automatisk stillemodus slås på. Norton 360 slår på automatisk stillemodus neste gang du starter programmet.

Du kan også fjerne et kjørende program fra listen Programmer i automatisk stillemodus. Hvis automatisk stillemodus er slått på, slås det ikke av før alle de kjørende forekomstene av programmene på listen er avsluttet. Du kan ikke slå av automatisk stillemodus ved å fjerne et program fra listen mens det kjører.

Du kan se detaljer om programmene du har lagt til i eller fjernet fra Programmer i automatisk stillemodus, i vinduet Sikkerhetslogg.

Mer informasjon

Legge til egendefinerte programmer

Fjerne egendefinerte programmer fra listen


Legge til egendefinerte programmer

I Programmer i automatisk stillemodus kan du legge til programmer du vil at Norton 360 skal slå på automatisk stillemodus for, manuelt. Når du kjører et program på listen, oppdager Norton 360 programmet og slår på automatisk stillemodus.

Du kan også legge til et kjørende program i listen Programmer i automatisk stillemodus. Hvis du legger til et kjørende program, oppdager imidlertid ikke Norton 360 denne forekomsten, og automatisk stillemodus slås ikke på. Norton 360 slår på automatisk stillemodus neste gang du starter programmet.

Du kan bare legge programmer som har filendelsen .exe, til i listen Programmer i automatisk stillemodus.

Slik legger du til et program:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Administrasjonsinnstillinger under Detaljerte innstillinger i vinduet Innstillinger.

  3. Under Innstillinger for stillemodus klikker du på Konfigurer på raden Egendefinerte programmer.

  4. Klikk på Legg til i vinduet Programmer i automatisk stillemodus.

  5. I dialogboksen Legg til program navigerer du deg frem til filen du vil legge til i vinduet Programmer i automatisk stillemodus.

  6. Velg filen, og klikk deretter på Åpne.

  7. Klikk på OK i vinduet Programmer i automatisk stillemodus.


Fjerne egendefinerte programmer fra listen

Du kan også fjerne et program fra listen Programmer i automatisk stillemodus. Når du har fjernet et program, aktiverer ikke Norton 360 automatisk stillemodus neste gang det oppdager en kjørende forekomst av programmet.

Du kan også fjerne et kjørende program fra listen Programmer i automatisk stillemodus. Hvis automatisk stillemodus er slått på, slås det ikke av før alle de kjørende forekomstene av programmene på listen er avsluttet. Du kan ikke slå av automatisk stillemodus ved å fjerne et program fra listen mens det kjører.

Slik fjerner du et program:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Administrasjonsinnstillinger under Detaljerte innstillinger i vinduet Innstillinger.

  3. Under Innstillinger for stillemodus klikker du på Konfigurer på raden Egendefinerte programmer.

  4. Velg programmet du vil fjerne, i vinduet Programmer i automatisk stillemodus, og klikk deretter på Fjern.

  5. Klikk på Ja i bekreftelsen.

  6. Klikk på OK i vinduet Programmer i automatisk stillemodus.


Reagere på sikkerhetsproblemer

Denne delen inneholder følgende emner:

  • Slik reagerer du hvis det blir funnet en sikkerhetsrisiko


Slik reagerer du hvis det blir funnet en sikkerhetsrisiko

Produktet har mange løsninger og funksjoner for behandling av virus og andre sikkerhetstrusler som oppdages.

I tillegg har produktet løsninger for sikkerhetsrisikoer, som spionprogrammer og reklameprogrammer.

Mer informasjon

Om å finne virus, spionvare og andre risikoelementer

Kontrollere varsler fra Auto-Protect

Om behandling av risikoelementer som oppdages ved gjennomsøking

Handlinger du kan utføre hvis Norton 360 ikke kan reparere en fil


Om å finne virus, spionvare og andre risikoelementer

Virus og andre sikkerhetstrusler kan bli funnet ved et manuelt eller tilpasset søk. Auto-Protect kan registrere disse truslene når du utfører en handling med en infisert fil. Trusler kan også oppdages under en direktemeldingsøkt, når du sender en e-post, eller under manuelle eller tilpassede søk.

Også sikkerhetsrisikoer som spionprogrammer og reklameprogrammer kan oppdages i slike tilfeller.

Filer som kan infisere systemet ditt når du starter datamaskinen, gjennomsøkes først.

Dette gjelder følgende filer:

  • Filer som er tilknyttet prosesser som kjører i minnet

  • Filer med oppføringer i oppstartsmappen

  • Filer med systemstartoppføringer i INI-fil

  • Filer med systemstartoppføringer i batchfil

  • Filer som registernøklene for systemstart refererer til

Hvis en infisert fil oppdages i løpet av denne delen av det manuelle søket, repareres eller fjernes den. Alle unødvendige referanser fjernes også fra datamaskinen. Før det blir gjort forsøk på å reparere, isolere eller slette en infisert fil som har en prosess som kjører i minnet, blir prosessen forsøkt avsluttet. Du blir varslet, og bedt om å lukke alle unødvendige programmer før prosessen avsluttes.

Hvis du vil vite mer om virus og andre sikkerhetstrusler som er oppdaget, finner du mer informasjon om disse i Sikkerhetslogg.

Sikkerhetslogg inneholder også informasjon om spionprogrammer, reklameprogrammer og andre sikkerhetsrisikoer.

Mer informasjon

Vise elementer i Sikkerhetslogg


Kontrollere varsler fra Auto-Protect

Auto-Protect søker gjennom filer etter virus, ormer og trojanske hester når du utfører en handling med filene, for eksempel når du flytter, kopierer eller åpner dem.

Det søkes også etter spionprogrammer, reklameprogrammer og andre sikkerhetsrisikoer.

Hvis Auto-Protect oppdager mistenkelig aktivitet, logger den en melding i Sikkerhetslogg om at det er funnet en sikkerhetsrisiko, og at denne er blitt eliminert.

Hvis Auto-Protect finner ett eller flere virus, blir disse enten fikset eller slettet, og du blir varslet om dette. I varselet står det hvilken fil som ble fikset/slettet, og hva slags virus, trojaner eller orm filen var infisert med. Du trenger ikke foreta deg noe.

Slik ser du gjennom varsler fra Auto-Protect:

  1. I Norton 360-hovedvinduet klikker du på Oppgaver.

  2. Klikk på Vis sikkerhetslogg under Generelle oppgaver i vinduet Oppgaver.

  3. Velg elementkategorien du vil se varsler fra Auto-Protect for i rullegardinlisten Vis.

    Velg mellom følgende alternativer:

    Nyeste loggelementer

    Se gjennom Auto-Protect-varsler som er mottatt de siste sju dagene.

    Alle loggelementer

    Se gjennom alle Auto-Protect-varslene som er mottatt.

  4. Klikk på koblingen Alternativer i ruten til høyre.

    Hvis én eller flere sikkerhetsrisikoer, som spionprogrammer, er funnet, kan du utføre handlinger på disse elementene, hvis nødvendig.

  5. I vinduet Trussel oppdaget kan du velge en handling du vil utføre på risikoen.

    Her følger noen av alternativene du finner i vinduet Trussel oppdaget:

    Gjenopprett denne filen

    Returnerer den isolerte sikkerhetsrisikoen til den opprinnelige plasseringen på datamaskinen

    Dette alternativet er kun tilgjengelig for oppdagede virustrusler.

    Gjenopprett og utelat denne filen

    Returnerer det valgte, isolerte elementet til sin opprinnelige plassering, og utelater det fra fremtidige søk

    Dette alternativet er kun tilgjengelig for oppdagede trusler som ikke er virus.

    Utelat dette programmet

    Utelater sikkerhetsrisikoen fra fremtidige søk

    Norton 360 legger sikkerhetsrisikoen til i tilsvarende utelatelsesliste.

    Fjern denne filen (anbefales)

    Fjerner sikkerhetsrisikoen fra datamaskinen, og setter den i isolasjon.

    Dette alternativet er tilgjengelig for risikoer som må behandles.

    Fjern denne filen

    Fjerner den valgte sikkerhetsrisikoen fra datamaskinen, og setter den i isolasjon.

    Dette alternativet er tilgjengelig for sikkerhetsrisikoer som må behandles og fjernes manuelt.

    Dette alternativet er også tilgjengelig for sikkerhetsrisikoer som er satt i isolasjon manuelt.

    Fjern denne filen fra loggen

    Fjerner den valgte sikkerhetsrisikoen fra sikkerhetsloggen

    Få hjelp (anbefales)

    Åpner webområdet Symantec Security Response

    Dette alternativet er tilgjengelig for sikkerhetsrisikoer som må behandles og fjernes manuelt. Du kan bruke webområdet for Symantec Security Response til å finne informasjon om manuell fjerning av den aktuelle risikoen, og generell informasjon om den.

    Send til Symantec

    Sender sikkerhetsrisikoen til Symantec

    I noen tilfeller identifiserer kanskje ikke Norton 360 et element som en sikkerhetsrisiko, men du mistenker likevel at elementet er infisert. I slike tilfeller kan du bruke dette alternativet til å sende elementet inn til Symantec for videre analyse.

Mer informasjon

Vise elementer i Sikkerhetslogg


Om behandling av risikoelementer som oppdages ved gjennomsøking

Når søkeaktiviteten er fullført, viser vinduet Aktiviteter og søkedetaljer en oversikt over alle aktivitetene og et kort sammendrag av resultatene. Du kan også se mer informasjon om søkeresultatene for enkelte aktiviteter ved å klikke på Detaljer. I rullegardinlisten Vis i vinduet Sikkerhetslogg, kan du løse eventuelle problemer som ikke ble løst automatisk under søket.

Mer informasjon

Vise elementer i Sikkerhetslogg


Handlinger du kan utføre hvis Norton 360 ikke kan reparere en fil

En av de vanligste årsakene til at Norton 360 ikke kan reparere eller slette en infisert fil automatisk, er at definisjonsoppdateringene du bruker, ikke er helt oppdaterte. Kjør LiveUpdate, og utfør et nytt søk etter det.

Hvis dette ikke fungerer, kan du lese informasjonen i Sikkerhetslogg - avanserte detaljer for å finne ut hva slags filer det er som ikke kan bli reparert. Du kan utføre en av følgende handlinger, avhengig av filtype:

Infiserte filer

Du kan se filtypen til risikoelementet. Denne informasjonen kan hjelpe deg å avgjøre handlingen som kan utføres, ut fra filtype.

Du kan f.eks. vise infiserte filer med følgende filendelser (alle filer kan infiseres):

  • .exe

  • .doc

  • .dot

  • .xls

Harddiskens hovedoppstartssektor, oppstartssektor eller systemfiler (for eksempel IO.SYS eller MSDOS.SYS) samt oppstartssektor og systemfiler på disketter

Bytt disse ut ved hjelp av platene du installerte operativsystemet fra.

Mer informasjon

Om LiveUpdate

Om program- og definisjonsoppdateringer


Forklaring av varsler og meldinger

Denne delen inneholder følgende emner:

  • Om Norton 360-varsler og -meldinger

  • Om administrering av meldinger og varsler

  • Risikotyper

  • Trusseltyper

  • Virustyper


Om Norton 360-varsler og -meldinger

Som oftest beskytter Norton 360 datamaskinen mot virus og andre risikoer og trusler i stillhet, slik at du kan føle deg trygg når du bruker datamaskinen. Det grønne emblemet på statusikonet for Norton 360 i nederste høyre hjørne av skjermen angir at beskyttelsen er oppdatert. Du kan føle deg trygg når du bruker datamaskinen. Hvis emblemfargen endres til oransje eller rød, betyr det at du bør åpne Norton 360, slik at du kan få informasjon om problemene som Norton 360 har funnet.

Mer informasjon

Om Norton 360-ikonet


Om administrering av meldinger og varsler

Norton 360 viser meldinger på flere måter og på flere steder.

Det er mulig at du får se meldinger på følgende steder:

Systemstatusfeltet på skrivebordet i Windows

Flere typer meldinger fra Norton 360 vises til høyre for oppgavelinjen, i systemstatusfeltet. Hvis PCen din f.eks. har vært slått av og ikke koblet til Internett på en stund. I slike tilfeller ser du en melding om at beskyttelsen kanskje ikke er oppdatert.

Et annet varsel vises hvis en sikkerhetsinnstilling er slått av. Denne meldingen advarer deg om at datamaskinen kanskje ikke er sikker, og hjelper deg med å slå på innstillingen.

I de fleste tilfeller kan du klikke på varselet hvis du vil åpne Norton 360 og løse problemene.

Generell status i hovedvinduet i Norton 360

Varsler og andre meldinger vises øverst i hovedvinduet. Fargen på meldingen angir hvor alvorlig den er. Hvis meldingen er grønn, er datamaskinen beskyttet. Hvis meldingsfargen er oransje eller rød, må du utføre relevante handlinger for å sikre at du fremdeles er beskyttet.

Beskyttelseskategorier og -detaljer for Norton 360

Norton 360 viser også individuelle statusområder for hver beskyttelsesfunksjon, som PC-sikkerhet, identitetsbeskyttelse, Sikkerhetskopiering og PC-optimalisering. Statusområdene viser hvor mange problemer som må løses for hver funksjon. Du kan bruke Vis detaljer under hvert av statusområdene hvis du vil se mer informasjon om de aktuelle problemene. Du kan bruke knappen Løs nå hvis du vil løse alle problemer som må fikses for å sikre datamaskinen.


Risikotyper

En risiko er alt som kan utnyttes med hensikt å skade datamaskinen og dataene på den, eller som kan brukes til å stjele data. Norton 360 beskytter systemet mot diverse risikoer.

Risikoer kan deles inn i flere kategorier:

Skadelig programvare | Disse programmer har til hensikt å skade datamaskinen. De inkluderer trusler som virus, ormer og trojanske hester. Skadelig programvare kalles ofte malware.
Spionprogrammer | Disse programmene skjuler seg på datamaskinen. De overvåker hva du gjør, eller leter gjennom opplysningene som er lagret på datamaskinen, og sender deretter informasjonen tilbake til skaperne av programmet.
Sårbarheter | Disse risikoene består av svakheter i legitim programvare som kan utnyttes, enten til å gjøre skade, blokkere data eller stjele opplysninger. Sårbarheter utnyttes vanligvis via nettverkstilkoblinger.

Mer informasjon

Virustyper

Trusseltyper


Trusseltyper

Trusler består av programvare som har til hensikt å ødelegge, endre, røpe eller blokkere dine data.

Trusler kan deles inn i følgende kategorier:

Virus | Virus er små programmer som fester seg i andre programmer, og som kopierer seg selv.
Ormer | Ormer kopierer på lignende vis som virus seg selv fra datamaskin til datamaskin, men de fester seg ikke i andre programmer.
Trojanske hester | Dette er destruktive programmer som utgir seg for å være en annen type program, men som forårsaker skader når de kjøres.

Norton 360 gjennomsøker datamaskinen etter virus, ormer, trojanske hester og annen tilsiktet skadelig programvare. Programmet overvåker også Internett-tilkoblingen slik at det kan beskytte deg mot Internett-baserte trusler som utnytter programvaresvakheter.

Mer informasjon

Risikotyper

Virustyper


Virustyper

Et virus er et lite program som har til hensikt å endre måten datamaskinen fungerer på, uten din viten eller tillatelse.

For å være et virus må et program gjøre følgende:

  • Kjøre av seg selv, uten at du må gjøre noe

  • Kopiere seg selv, slik at det kan spre seg til andre datamaskiner

Selv om ikke alle virus har til hensikt å skade, kan selv ufarlige virus påvirke datamaskinens ytelse og stabilitet. Norton 360 prøver å fjerne alle virus fra datamaskinen.

Virus deles inn i de følgende anerkjente kategorier:

Filinfiserere | Disse virusene infiserer programfiler. Når infiserte filer kjører, kan de knytte virusene de bærer på, til andre programmer. Norton 360 gjennomsøker alle programfilene på datamaskinen, slik at det kan finne og fjerne filinfiserere.
Oppstartsvirus | Disse virusene fester seg i systemområdene på datamaskinen, og aktiveres så snart datamaskinen startes. De kan feste seg på stasjoner og andre lagringsenheter som er koblet til PCen. Norton 360 søker gjennom systemområdene på PCen for å finne og fjerne oppstartsvirus.
Multipartite-virus | Disse virusene bruker teknikkene til både oppstarts- og filinfiserervirus. Norton 360 søker etter disse virusene og fjerner dem.
Makrovirus | Disse virusene fester seg i datafiler som inneholder kjørbare komponenter, som enkelte regneark-, presentasjons- og tekstbehandlingsfiler. Disse virusene spres når et program kjører den kjørbare delen av en datafil. Norton 360 søker gjennom datafilene på jakt etter makrovirus, og fjerner dem.

Norton 360 gjennomsøker datamaskinen etter både kjente og ukjente virus.

Kjente virus oppdages og repareres automatisk. Ukjente virus oppdages ved å analysere hver kjørbare fil etter diverse kjennetegn som virus har til felles. I tillegg oppdaterer Norton 360 seg automatisk via Internett, slik at listen over kjente virus utvides og forbedres.

Mer informasjon

Risikotyper

Trusseltyper


Utføre rutineoppgaver

Denne delen inneholder følgende emner:

  • Slå av eller på automatiske oppgaver

  • Om planlegging av automatiske oppgaver

  • Om planlegging av sikkerhetskopiering

  • Angi varighet for tidsavbrudd på grunn av inaktivitet

  • Velge søk


Slå av eller på automatiske oppgaver

Norton 360 kjører automatiske oppgaver mens programmet kjører i bakgrunnen og beskytter datamaskinen. Disse automatiske oppgavene inkluderer virussøk, overvåking av Internett-tilkoblingen, oppdatering av sikkerhetskopier og nedlasting av beskyttelsesoppdateringer. Disse aktivitetene kjører i bakgrunnen når datamaskinen er på.

Hvis det finnes elementer som krever gransking, viser Norton 360 en melding som oppdaterer deg angående gjeldende status, eller som ber deg om å gjøre noe. Hvis du ikke ser noen meldinger, gjør Norton 360 jobben sin, og PCen er beskyttet.

Du kan åpne Norton 360 når som helst hvis du vil se PCens status eller vise beskyttelsesdetaljer.

Nå og da ser du en liten melding nederst til høyre på Windows-skrivebordet som forteller deg at en bakgrunnsaktivitet er i gang. Du kan se resultatene av de siste aktivitetene neste gang du åpner hovedvinduet i Norton 360. Når du vil se en oppdatert rapport over aktivitetene til Norton 360, kan du vise sammendraget i vinduet Månedlig rapport.

Slik aktiverer og deaktiverer du automatiske oppgaver:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Oppgaveplanlegging under Detaljerte innstillinger i vinduet Innstillinger.

  3. Gjør ett av følgende i kategorien Automatiske oppgaver i Planlegging -vinduet:

    • Merk av for funksjonen du vil kjøre automatisk.

      Merk av i avmerkingsboksen Oppgaver hvis du vil merke av for alle funksjonene.

    • Fjern avmerkingen for funksjonen du ikke vil kjøre automatisk.

      Fjern avmerkingen for Oppgaver hvis du vil fjerne avmerkingen for alle funksjonene.

  4. Klikk på Bruk.

  5. Klikk på Lukk.

Mer informasjon

Vise månedlig rapport

Om Norton 360-status

Vise detaljer for beskyttelsesfunksjoner


Om planlegging av automatiske oppgaver

Du kan bruke innstillingene for oppgaveplanlegging til å angi hvor ofte Norton 360 skal gjennomsøke systemet etter sikkerhets- og ytelsesproblemer. Du kan også få tilgang til alternativer for planlegging av sikkerhetskopiering fra Innstillinger for oppgaveplanlegging.

Mer informasjon

Planlegging av sikkerhets- og ytelsessøk


Planlegging av sikkerhets- og ytelsessøk

Bruk Innstillinger for oppgaveplanlegging til å angi at Norton 360 skal undersøke systemet ditt automatisk og se etter sikkerhets- og ytelsesproblemer. Du kan angi når og hvor ofte Norton 360 skal utføre disse undersøkelsene.

Du har følgende alternativer for tidsplanlegging av sikkerhets- og ytelseskontroller:

Automatisk (anbefalt) | Undersøk PCen for sikkerhets- og ytelsesproblemer når PCen er inaktiv. Denne innstillingen gir maksimal beskyttelse.
Ukentlig | Undersøk PCen en eller flere ganger i uken etter sikkerhets- og ytelsesproblemer. Du kan velge ukedagene og klokkeslettet kontrollen skal utføres på.
Månedlig | Undersøk PCen en gang i måneden etter sikkerhets- og ytelsesproblemer. Du kan velge hvilken dag og hvilket klokkeslettet kontrollen skal utføres på.
Manuell plan | Ikke utføre tidsplanlagte sikkerhets- eller ytelsessøk på PCen. Hvis du velger dette alternativet, bør du utføre manuelle sikkerhets- og ytelsessøk på PCen av og til, slik at du opprettholder beskyttelsen.

Ytelsen til datamaskinen blir best mulig hvis du setter opp en plan slik at viktige handlinger utføres mens datamaskinen er inaktiv. Når du setter opp en ukentlig eller månedlig plan for søk, og merker av for alternativet Bare kjør hvis inaktiv, gjennomsøker Norton 360 datamaskinen når den ikke er i bruk. Symantec anbefaler at du merker av for alternativet Bare kjør hvis inaktiv for at datamaskinen skal yte best mulig.

Slik planlegger du sikkerhets- og ytelsessøk

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Oppgaveplanlegging i Innstillinger-vinduet.

  3. Velg et alternativ i rullegardinlisten Tidsplan i kategorien Planlegging.

    Hvis du velger Ukentlig eller Månedlig, må du velge klokkeslett og dag/dato for kjøring av automatiske oppgaver. Du har også mulighet til å angi at de automatiske oppgavene bare skal kjøres når PCen er inaktiv.

  4. Klikk på Bruk.

  5. Klikk på Lukk.


Om planlegging av sikkerhetskopiering

Du kan konfigurere planlegging av sikkerhetskopiering i vinduet Administrere sikkerhetskopisett i kategorien Når, hvis du vil angi når og hvor ofte Norton 360 skal sikkerhetskopiere filer.

Følgende alternativer for tidsplanlegging av sikkerhetskopiering er tilgjengelige:

Automatisk (anbefalt) | Sikkerhetskopierer endrede filer når PCen er inaktiv; Denne innstillingen gir best sikkerhetskopieringsbeskyttelse.
Ukentlig | Sikkerhetskopierer endrede filer én eller flere ganger i uken; Du kan velge ukedagene og klokkeslettet når Norton 360 skal utføre sikkerhetskopiering.
Månedlig | Sikkerhetskopierer endrede filer én gang i måneden. Du kan velge datoen og klokkeslettet når Norton 360 skal utføre sikkerhetskopiering.
Manuell sikkerhetskopi | Utfører ingen planlagte sikkerhetskopier av endrede filer. Hvis du velger dette alternativet, bør du sikkerhetskopiere endrede filer manuelt regelmessig.

Ytelsen til datamaskinen blir best mulig hvis du setter opp en plan slik at viktige handlinger utføres mens datamaskinen er inaktiv. Når du setter opp en ukentlig eller månedlig plan for sikkerhetskopiering og merker av for alternativet Bare kjør hvis inaktiv, sikkerhetskopierer Norton 360 filene når datamaskinen ikke er i bruk. Symantec anbefaler at du merker av for alternativet Bare kjør hvis inaktiv for at datamaskinen skal yte best mulig.


Angi varighet for tidsavbrudd på grunn av inaktivitet

Angi hvor lang tid det skal gå før Norton 360 identifiserer datamaskinen som inaktiv. Du kan velge en tallverdi (i minutter) mellom ett minutt og 30 minutter. Når du ikke bruker datamaskinen på tiden du har angitt, identifiserer Norton 360 at datamaskinen er inaktiv. Norton 360 kjører aktivitetene som er konfigurert til å kjøre når PCen er inaktiv.

Etter at du har angitt varigheten på tidsavbrudd ved inaktivitet, kan du vise Nedtelling til inaktivitet-linjen i Norton Oppgaver-vinduet. Nedtelling til inaktivitet-linjen viser om datamaskinen er inaktiv.

Slik angir du tidsavbrudd ved inaktivitet fra vinduet Innstillinger:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Administrasjonsinnstillinger under Detaljerte innstillinger i vinduet Innstillinger.

  3. I rullegardinlisten i raden Tidsavbrudd ved inaktivitet velger du varighet.

    Du må kanskje rulle nedover i vinduet for å se alternativet.

  4. Klikk på Bruk i Innstillinger-vinduet.

Slik angir du tidsavbrudd ved inaktivitet fra vinduet Norton Oppgaver:

  1. I Norton 360-hovedvinduet klikker du på Oppgaver.

  2. I Oppgaver-vinduet under PC-optimalisering - Oppgaver, klikker du på Kontroller Norton Oppgaver.

  3. I rullegardinlisten Tidsavbrudd ved inaktivitet i vinduet Norton Oppgaver, velger du varighet.

  4. Klikk på Lukk.

Mer informasjon

Om CPU- og minnegrafer


Velge søk

I de fleste tilfeller kontrollerer Norton 360 systemet automatisk, og velger de beste innstillingene for å sikre at systemet er trygt. Noen ganger kan det imidlertid hende at du vil kjøre noen bestemte søk. Du kan velge søkene du ønsker å kjøre ved å bruke alternativene som er tilgjengelige i vinduet Søk.

Du kan kjøre følgende individuelle kontroller:

LiveUpdate | Laster ned de nyeste beskyttelses- og programoppdateringene fra Symantec
Søk etter virus og spionprogrammer | Gjennomsøker datamaskinen for virus, spionvare og relaterte trusler, og fjerner dem
Midlertidige Internet Explorer-filer | Fjerner gamle, midlertidige filer som er lagt igjen etter Internett-bruk
Midlertidige Windows-filer | Fjerner gamle, midlertidige filer som er lagt igjen etter Windows-aktiviteter
Logg for Internet Explorer | Fjerner spor etter Internett-søk som er utført på datamaskinen
Diskoptimalisering | Fjerner filrot og omorganiserer plasseringen av filer på datamaskinens disker, slik at ytelsen forbedres
Registeropprydding | Fjerner ødelagte oppføringer fra Windows-registeret
Sikkerhetskopi | Identifiserer filer som skal sikkerhetskopieres, og utfører sikkerhetskopiering om nødvendig

Slik velger du søk

  1. I hovedvinduet til Norton 360 plasserer du markøren over PC-sikkerhet og klikker på Kjør søk.

  2. I vinduet Søk klikker du først på La meg velge og deretter på Gå.

  3. I vinduet som vises, velger du de søkene du vil kjøre, og deretter klikker du Gå.

  4. Klikk på Lukk i vinduet Aktiviteter og søkedetaljer.


Trygg på Internett

Denne delen inneholder følgende emner:

  • Om Smart-brannmuren

  • Om Inntrengingsforhindring

  • Om Download Insight

  • Om Norton AntiSpam


Om Smart-brannmuren

Smart brannmur overvåker kommunikasjonen mellom din datamaskin og andre datamaskiner på Internett. Den beskytter også datamaskinen mot vanlige sikkerhetsproblemer, som de som er angitt nedenfor:

Forsøk på ugyldige tilkoblinger | Varsler deg om tilkoblingsforsøk fra andre datamaskiner og om forsøk på tilkobling til andre datamaskiner utført av programmer på din datamaskin.
Portsøk | Skjuler inaktive porter på datamaskinen og finner portsøk
Inntrenginger | Utviklet for å oppdage og blokkere skadelig trafikk og forsøk fra eksterne brukere på å angripe datamaskinen

Brannmurer blokkerer hackere og annen uautorisert trafikk, mens tillatt trafikk får passere. Hvis du slår av Smart brannmur, reduseres systembeskyttelsen. Sørg alltid for at Smart brannmur er slått på.

Mer informasjon

Om brannmurregler

Legge til trafikkregler og programregler

Endre trafikkregler og programregler

Endre rekkefølgen på brannmurregler

Slå av en trafikkregel midlertidig

Tillate et blokkert program

Fjerne en brannmurregel

Om Inntrengingsforhindring


Om brannmurregler

En brannmur er et sikkerhetssystem som bruker regler til å blokkere eller tillate tilkoblinger og dataoverføringer mellom datamaskinen og Internett. Brannmurregler kontrollerer hvordan Smart brannmur beskytter datamaskinen mot ondartede programmer og uautorisert tilgang. Brannmuren kontrollerer automatisk all trafikk som går inn eller ut av datamaskinen mot disse reglene.

Smart brannmur benytter to typer brannmurregler:

Programregler | Kontrollerer Internett-tilgang for programmer på datamaskinen.
Trafikkregler | Kontrollerer all innkommende og utgående nettverkstrafikk.

Mer informasjon

Om rekkefølgen for behandling av brannmurregler

Om trafikkregler

Om programregler


Om rekkefølgen for behandling av brannmurregler

Smart brannmur behandler trafikkregler før den behandler programregler. Fra listen over trafikkregler behandles reglene i rekkefølge fra øverst til nederst. Programmene behandles ikke i rekkefølge. Reglene fra hver programoppføring behandles derimot i rekkefølge, fra øverst til nederst.

Du har for eksempel en programregel som blokkerer bruken av Symantec pcAnywhere på andre datamaskiner. Så legger du inn en ny regel som tillater bruk av Symantec pcAnywhere på en bestemt datamaskin. Deretter flytter du den nye regelen foran den opprinnelige regelen i listen med programregler. Norton 360 behandler den nye regelen først, og du kan dermed bruke Symantec pcAnywhere med den bestemte datamaskinen. Deretter behandles den opprinnelige regelen, og stopper bruk med alle andre datamaskiner.

Mer informasjon

Om brannmurregler

Om trafikkregler

Om programregler

Legge til trafikkregler og programregler

Endre trafikkregler og programregler


Om trafikkregler

Norton 360 omfatter flere forhåndsdefinerte trafikkregler. Disse reglene tilbyr nettverksfunksjoner og beskyttelse mot kjente Internett-risikoer. Eksempler på standard trafikkregler omfatter følgende:

Standard innkommende ICMP

Standard utgående ICMP

Tillat alle typer utgående og sikre typer innkommende ICMP-meldinger (Internet Control Message Protocol)

ICMP-meldinger inneholder status- og kontrollinformasjon.

Standard innkommende NetBIOS-navn

Standard innkommende NetBIOS

Styr bruken av NetBIOS-navnetjenesten og NetBIOS-datagramtjenesten som brukes til fil- og skriverdeling i Microsoft-nettverk

NetBIOS er et akronym for Network Basic Input/Output System. NetBIOS tilbyr navnetjeneste, økttjeneste og datagramtjeneste. Navnetjenesten tilbyr løsing av navn, øktstjenesten styrer økter for forbindelsesorienterte tjenester, og datagramtjenesten distribuerer datagrammer for forbindelsesorienterte tjenester.

Standard innkommende Bootp

Standard utgående Bootp

Tillat bruk av Bootp-tjenesten

Bootp er en forkortelse for Bootstrap Protocol, som gjør det mulig for datamaskinen å finne sin egen IP-adresse

Kategorien Trafikkregler viser en liste over forhåndsdefinerte trafikkregler. Noen av standardtrafikkreglene er skrivebeskyttet og låst. Disse reglene kan ikke endres.

Reglene vises i prioritert rekkefølge. Regler som er høyere på listen overstyrer regler lenger ned.

Du kan legge til en ny trafikkregel i dette vinduet. Du kan også gjøre følgende:

Endre en trafikkregel

Du kan endre innstillingene til en trafikkregel hvis den ikke fungerer slik du ønsker.

Se Endre trafikkregler og programregler.

Slå av en trafikkregel

Du kan deaktivere en trafikkregel.

Se Slå av en trafikkregel midlertidig.

Endre prioritet for en trafikkregel

Du kan endre prioritet for en trafikkregel ved å endre plasseringen på listen.

Merk:

Denne handlingen bør kun utføres av avanserte brukere eller nybegynnere som har veiledning av teknisk støtte.

Se Endre rekkefølgen på brannmurregler.

Mer informasjon

Om brannmurregler

Om rekkefølgen for behandling av brannmurregler

Legge til trafikkregler og programregler

Om programregler


Om programregler

Programregler kontrollerer Internett-tilgangen til programmene som finnes på datamaskinen. Du kan bruke brannmurinnstillingene til å opprette og endre regler for programmer.

I kategorien Programregler kan du gjøre følgende:

  • Legge til et program.

  • Gi nytt navn til et program.

  • Endre reglene for et program.

  • Legge til en programregel.

  • Endre tilgangsinnstillingene for en programregel.

  • Endre prioriteten til en programregel ved å endre regelsekvensen i listen.

  • Fjerne en programregel.

  • Fjerne et program.

Du kan opprette programregler på følgende måter:

Tilpasse innstillinger for Internett-tilgang automatisk

La brannmuren konfigurere tilgang til programmer automatisk første gangen brukeren kjører dem. Denne metoden er den enkleste måten å opprette brannmurregler på.

Bruk brannmurinnstillinger

Administrer listen over programmer som kan ha tilgang til Internett.

Reager på varsler

La brannmuren varsle deg når programmer prøver å få tilgang til Internett. Du kan tillate eller blokkere programmets Internett-tilgang.

I noen tilfeller, som når du ser på film, foretrekker du kanskje å ikke få varsler. I slike tilfeller kan du velge Stillemodus for å dempe varsler fra brannmuren. Med dette alternativet undertrykkes alle ikke-kritiske varsler og alle kritiske aktiviteter innstilles midlertidig.

Brannmuren varsler deg kun hvis du har endret alternativene i de avanserte innstillingene for Smart brannmur fra standard, anbefalte innstillinger.

Mer informasjon

Legge til et program til brannmurinnstillinger

Tilpasse et program

Fjerne et program

Om trafikkregler


Legge til et program til brannmurinnstillinger

Du kan legge til programmer i Brannmur-innstillingene slik at du kan kontrollere Internett-tilgangen deres. Brannmurinnstillinger som er stilt inn manuelt, overstyrer eventuelle innstillinger gjort av Automatisk programstyring. Men Symantec anbefaler at du beholder innstillingene som gjøres av Automatisk programstyring når du kjører programmene.

Merk:

Brannmur-innstillinger for programmer overføres ikke fra tidligere versjoner av Norton 360. Hvis du ønsker å gjenopprette programmer du har lagt til manuelt i en tidligere versjon, må du legge dem til igjen i den gjeldende versjonen.

Slik legger du til et program: til brannmurinnstillinger

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Brannmur under Detaljerte innstillinger i vinduet Innstillinger.

  3. Klikk på Legg til i kategorien Programregler.

  4. Bla gjennom for å finne den kjørbare filen for programmet du ønsker å legge til i dialogboksen Velg et program.

  5. Klikk på Åpne.

  6. Velg tilgangsnivået du ønsker at dette programmet skal ha, i varselet fra Programstyring. Velg mellom følgende alternativer:

    Tillat

    Tillater alle tilgangsforsøk fra dette programmet.

    Blokker

    Blokkerer alle tilgangsforsøk fra dette programmet.

    Konfigurer Internett-tilgangen manuelt (anbefalt)

    Opprett regler som kontrollerer hvordan dette programmet får tilgang til Internett.

    Du kan angi følgende kriterier for en regel:

    • Handling

    • Forbindelser

    • Datamaskiner

    • Kommunikasjon

    • Avansert

    • Beskrivelse

  7. Klikk på OK.

Mer informasjon

Om programregler

Tilpasse et program

Fjerne et program


Tilpasse et program

Etter at du har brukt Norton 360 en stund, må du kanskje endre tilgangsinnstillingene for noen programmer.

Slik tilpasser du et program:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Brannmur under Detaljerte innstillinger i vinduet Innstillinger.

  3. Finn programmet du ønsker å endre i Program-kolonnen i kategorien Programregler.

  4. Velg tilgangsnivået du ønsker at dette programmet skal ha i rullegardinlisten ved siden av programmet du ønsker å endre. Velg mellom følgende alternativer:

    Tillat

    Tillater alle tilgangsforsøk fra dette programmet.

    Blokker

    Blokkerer alle tilgangsforsøk fra dette programmet.

    Tilpasset

    Opprett regler som kontrollerer hvordan dette programmet får tilgang til Internett.

    Alternativet Auto er standardalternativet som blir tildelt et program automatisk når Automatisk programstyring er slått på.

  5. Klikk på Bruk.

Mer informasjon

Om programregler

Legge til et program til brannmurinnstillinger

Fjerne et program


Fjerne et program

Du kan om nødvendig fjerne programmer fra brannmurinnstillingene.

Innstillinger for brannmuren for programmer overføres ikke fra tidligere versjoner av Norton 360. Hvis du fjernet programmer i den forrige versjonen, og du heller ikke ønsker de i denne versjonen, må du fjerne de på nytt.

Slik fjerner du et program fra brannmurinnstillingene

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Brannmur under Detaljerte innstillinger i vinduet Innstillinger.

  3. Finn programmet du ønsker å fjerne i Program-kolonnen i kategorien Programregler.

  4. Klikk på Fjern.

  5. Klikk på Ja i bekreftelsesdialogboksen.

  6. Klikk på Bruk.

Mer informasjon

Om programregler

Tilpasse et program

Legge til et program til brannmurinnstillinger


Legge til trafikkregler og programregler

Brannmurinnstillingene oppretter de fleste brannmurregler du trenger automatisk. Du kan legge til egendefinerte regler etter behov.

Merk:

Brannmurregler bør kun opprettes av erfarne brukere.

Du kan legge til følgende typer brannmurregler:

  • Trafikkregler

  • Programregler

Slik legger du til en trafikkregel:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Brannmur under Detaljerte innstillinger i vinduet Innstillinger.

  3. Klikk på Legg til i kategorien Trafikkregler.

  4. Følg instruksjonene i Legg til regel-veiviseren.

Slik legger du til en programregel:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Brannmur under Detaljerte innstillinger i vinduet Innstillinger.

  3. Velg programmet du ønsker å legge til en regel for i Program-kolonnen i kategorien Programregler.

  4. Klikk på Endre.

  5. Klikk på Legg til i vinduet Regler.

  6. Følg instruksjonene i Legg til regel-veiviseren.

Mer informasjon

Bruke veiviseren Legg til regel

Endre rekkefølgen på brannmurregler

Slå av en trafikkregel midlertidig

Fjerne en brannmurregel


Bruke veiviseren Legg til regel

Legg til regel-veiviseren fører deg gjennom de nødvendige trinnene for å opprette brannmurregler.

Slik bruker du Legg til regel-veiviseren:

  1. Åpne Legg til regel-veiviseren ved å opprette en trafikk- eller programregel.

  2. Velg handlingen du ønsker for denne regelen, i den første ruten i Legg til regel-veiviseren. Velg mellom følgende alternativer:

    Tillat

    Tillat denne typen kommunikasjon.

    Vurder for eksempel en trafikkregel med følgende kriterier: alle innkommende forbindelser fra Internett-adresse 192.168.1.1 via port 8080. Når du velger Tillat, tillater Smart brannmur alle tilkoblinger som stemmer overens med andre kriterier for denne trafikkregelen.

    Blokker

    Forhindre denne typen kommunikasjon.

    Vurder for eksempel en trafikkregel med følgende kriterier: alle innkommende forbindelser fra Internett-adresse 192.168.1.1 via port 8080. Når du velger Blokker, blokkerer Smart brannmur alle tilkoblinger som stemmer overens med de andre kriteriene for denne trafikkregelen.

    Overvåk

    Oppdater kategorien Brannmur - Aktivitet i hendelsesloggen hver gang denne typen kommunikasjon finner sted. Med dette alternativet kan du overvåke hvor ofte brannmurregelen brukes.

    Du kan vise hendelsesloggen under kategorien Brannmur - Aktivitet i Sikkerhetslogg-vinduet.

    Overvåkingsregelen logger bare trafikkhendelsene. Du må opprette enda en Tillat- eller Blokker-regel for å håndtere nettverkstrafikk.

    Du kan overvåke og tillate eller blokkere trafikken ved å aktivere alternativet Avansert, enten i Legg til regler-veiviseren eller Endre regel-veiviseren.

  3. Klikk på Neste.

  4. Velg typen forbindelse regelen skal gjelde for. Velg mellom følgende alternativer:

    Forbindelser til andre datamaskiner

    Regelen gjelder utgående forbindelser fra datamaskinen din til en annen datamaskin.

    Forbindelser fra andre datamaskiner

    Regelen gjelder innkommende forbindelser fra en annen datamaskin til din datamaskin.

    Forbindelser til og fra andre datamaskiner

    Regelen gjelder for innkommende og utgående forbindelser.

  5. Klikk på Neste, og velg deretter datamaskinene som gjelder for regelen. Velg mellom følgende alternativer:

    Alle datamaskiner

    Regelen gjelder for alle datamaskiner.

    Alle datamaskiner i det lokale delnettet

    Denne regelen gjelder bare for datamaskiner i det lokale delnettet.

    Organisasjonsnettverk er delt inn i delnett for å gjøre Internett-kommunikasjon mer effektiv. Et delnett representerer alle datamaskinene i samme lokalnett.

    Bare datamaskinene og områdene som er angitt nedenfor

    Regelen gjelder bare for datamaskinene, områdene eller domenene som du angir.

    Du kan angi navnene og adressene på datamaskiner som gjelder for regelen. Detaljene til de angitte datamaskinene vises på listen. Du kan også fjerne datamaskiner fra listen.

    Når du velger dette alternativet, blir Legg til-valget tilgjengelig. Du kan deretter angi eller fjerne en datamaskin ved hjelp av alternativene Legg til og Fjern.

  6. Klikk på Neste, og velg deretter regelens protokoller. Velg mellom følgende alternativer:

    TCP

    Regelen gjelder for TCP-kommunikasjon (Transmission Control Protocol).

    UDP

    Regelen gjelder for UDP-kommunikasjon (User Datagram Protocol).

    TCP og UDP

    Regelen gjelder for TCP- og UDP-kommunikasjon.

    ICMP

    Regelen gjelder for ICMP-kommunikasjon (Internet Control Message Protocol).

    Dette alternativet er bare tilgjengelig når du legger til en trafikkregel, endrer en trafikkregel, eller endrer en programregel som håndterer ICMP-trafikk.

    ICMPv6

    Regelen gjelder for ICMP-kommunikasjon (Internet Control Message Protocol for Internet Protocol versjon 6).

    Dette alternativet er bare tilgjengelig når du legger til en trafikkregel, endrer en trafikkregel, eller endrer en programregel som håndterer ICMP-trafikk.

    Alle

    Regelen gjelder for alle protokoller det er støtte for.

    Når du velger dette alternativet, kan du ikke angi hvilke kommunikasjonstyper eller porter som gjelder for regelen.

  7. Velg portene for denne regelen. Velg mellom følgende alternativer:

    Alle typer kommunikasjon (alle porter, lokale og eksterne)

    Regelen gjelder for kommunikasjon som bruker en hvilken som helst port.

    Bare kommunikasjon som passer med alle typene og portene som er oppført nedenfor.

    Regelen gjelder for de portene du angir. Du kan angi portene ved å velge fra de oppførte portene eller ved å legge til bestemte porter eller portområder.

    Merk:

    Hvis du velger ICMP- eller ICMPv6-protokoll, kan du angi kommandoene. Dette gjør du ved å velge en kommando fra listen over kjente kommandoer, eller ved å legge til bestemte kommandoer eller kommandoområder.

    Når du velger dette alternativet, blir Legg til-valget tilgjengelig. Du kan bruke valgene Legg til eller Fjern for å angi eller fjerne en port eller kommando.

  8. Klikk på Neste.

  9. Merk av for Lag en sikkerhetsloggoppføring hvis du ønsker at Norton 360 skal lage en oppføring i brannmurens hendelseslogg.

    Norton 360 lager en oppføring når en nettverkskommunikasjonshendelse samsvarer med denne regelen. Du kan vise hendelsesloggen i Sikkerhetslogg-vinduet under Brannmur - Aktivitet. Hvis du har valgt alternativet Overvåk i vinduet Handling, merkes Lag en sikkerhetsloggoppføring automatisk av.

  10. Merk av for Bruk denne regelen hvis du vil bruke denne regelen på IPv6 NAT-traverseringstrafikk.

  11. Klikk på Neste, og skriv deretter inn et navn på denne regelen i tekstboksen.

  12. Klikk på Neste, og se deretter gjennom innstillingene for den nye regelen..

  13. Klikk på Fullfør.

  14. Når du er ferdig med å legge til regler, klikker du på OK.

Mer informasjon

Legge til trafikkregler og programregler

Om brannmurregler

Om trafikkregler

Om programregler

Endre trafikkregler og programregler


Endre trafikkregler og programregler

Du kan endre en eksisterende brannmurregel hvis den ikke fungerer slik du ønsker. Du kan bruke alternativet Endre for å endre innstillingene for en eksisterende brannmur. Når du endrer en regel, bruker brannmuren den endrede regelens nye kriterium til å kontrollere nettverkstrafikken.

Du kan ikke endre enkelte av standardregler som er låst. Du kan likevel se innstillingene for disse reglene ved å bruke alternativet Se.

Slik endrer du en trafikkregel:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Brannmur under Detaljerte innstillinger i vinduet Innstillinger.

  3. Velg regelen du vil endre i kategorien Trafikkregler.

  4. Klikk Endre.

  5. Følg instruksjonene på skjermen i Endre regel-vinduet for å endre regelen.

  6. Når du er ferdig med å endre regelen klikker du OK.

Slik endrer du en programregel:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Brannmur under Detaljerte innstillinger i vinduet Innstillinger.

  3. Velg programmet du vil endre i kategorien Programregler.

  4. Klikk på Endre.

  5. Velg regelen du vil endre i vinduet Regler.

  6. Klikk på Endre.

  7. Følg instruksjonene på skjermen for å endre regelen i Endre regel-vinduet.

  8. Når du er ferdig med å endre regelen, klikker du på OK.

  9. Klikk på OK i vinduet Regler.

Mer informasjon

Legge til trafikkregler og programregler

Bruke veiviseren Legg til regel


Endre rekkefølgen på brannmurregler

Alle lister med brannmurregler behandles ovenfra og ned. Du kan justere måten brannmurregler behandles på ved å endre rekkefølgen.

Merk:

Standardrekkefølgen på trafikkregler skal kun endres av avanserte brukere. Brannmurens effektivitet kan bli påvirket og datamaskinens sikkerhet kan bli redusert dersom standardrekkefølgen på trafikkreglene endres.

Slik endrer du rekkefølgen på trafikkregler:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Brannmur under Detaljerte innstillinger i vinduet Innstillinger.

  3. Velg regelen du vil flytte i kategorien Trafikkregler.

  4. Gjør ett av følgende:

    • Klikk på Flytt opp for å behandle denne regelen før regelen over.

    • Klikk på Flytt ned for å behandle denne regelen etter regelen under.

  5. Når du er ferdig med å flytte reglene, klikker du på Bruk.

Slik endrer du rekkefølgen på programregler:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Brannmur under Detaljerte innstillinger i vinduet Innstillinger.

  3. Velg programmet som inneholder regelen du vil flytte i kategorien Programregler.

  4. Klikk på Endre.

  5. Velg regelen du vil flytte i vinduet Regler.

  6. Gjør ett av følgende:

    • Klikk på Flytt opp for å behandle denne regelen før regelen over.

    • Klikk på Flytt ned for å behandle denne regelen etter regelen under.

  7. Når du er ferdig med å flytte reglene, klikker du på OK.

  8. Klikk på Bruk i vinduet Innstillinger for brannmuren.

Mer informasjon

Om rekkefølgen for behandling av brannmurregler

Endre trafikkregler og programregler

Slå av en trafikkregel midlertidig

Fjerne en brannmurregel


Slå av en trafikkregel midlertidig

Merk:

Du kan ikke skru av enkelte av standard brannmurreglene som vises på listen. Du kan kun se innstillingene for disse reglene ved å bruke alternativet Se.

Du kan slå av trafikkregler midlertidig hvis du vil tillate tilgang til en spesiell datamaskin eller et bestemt program. Husk å slå på igjen regelen når du er ferdig med å jobbe med programmet eller datamaskinen som krevde endring.

Slik slår du av en trafikkregel midlertidig:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Brannmur under Detaljerte innstillinger i vinduet Innstillinger.

  3. Fjern merket i boksen ved siden av regelen du vil slå av i kategorien Trafikkregler.

  4. Klikk på Bruk.

Mer informasjon

Om trafikkregler


Tillate et blokkert program

Noen ganger blokkerer brannmuren i Norton 360 enkelte programmer fra å koble seg til Internett. Slike programmer kan være enkelte direkteavspillingsprogrammer for media, nettverksspill eller tilpassede forretningsprogrammer som arbeidsgiveren din har gitt deg. Hvis du vet at programmets Internett-aktivitet ikke truer sikkerheten din, kan du oppheve blokkeringen av programmets Internett-tilgang.

Tillate et blokkert program:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Brannmur under Detaljerte innstillinger i vinduet Innstillinger.

  3. I kategorien Programregler velger du programmet du vil tillate Internett-tilgang for.

  4. Klikk på Tillat i rullegardinlisten Tilgang for programoppføringen.

  5. Klikk på Bruk.


Fjerne en brannmurregel

Du kan fjerne noen av brannmurreglene etter behov. Du kan imidlertid ikke endre enkelte av de standard trafikkreglene som vises på listen. Du kan se innstillingene for disse reglene ved å bruke alternativet Se.

Merk:

Med mindre du er en avansert bruker, bør du ikke fjerne standard brannmurregler. Brannmurens effektivitet kan bli påvirket og datamaskinens sikkerhet kan bli redusert dersom en standard brannmurregel fjernes.

Slik fjerner du en trafikkregel:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Brannmur under Detaljerte innstillinger i vinduet Innstillinger.

  3. Velg regelen du vil fjerne i kategorien Trafikkregler.

  4. Klikk på Fjern.

  5. Klikk Ja i bekreftelsesdialogboksen.

Slik fjerner du en programregel:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Brannmur under Detaljerte innstillinger i vinduet Innstillinger.

  3. Velg programmet som inneholder regelen du ønsker å fjerne i Program-kolonnen i kategorien Programregler.

  4. Klikk Endre.

  5. Velg regelen du vil fjerne i vinduet Regler.

  6. Klikk på Fjern.

  7. Klikk Ja i bekreftelsesdialogboksen.

  8. Klikk på OK.

Mer informasjon

Endre trafikkregler og programregler

Slå av en trafikkregel midlertidig

Endre rekkefølgen på brannmurregler

Fjerne et program


Om Inntrengingsforhindring

Inntrengingsforhindring gjennomsøker all nettverkstrafikk som går inn og ut av datamaskinen, og sammenligner denne informasjonen med et sett angrepssignaturer. Angrepssignaturer inneholder opplysninger som brukes til å identifisere forsøk på å utnytte kjente svakheter i operativsystemer og programmer. Inntrengingsforhindring beskytter datamaskinen mot de vanligste Internett-angrepene.

Hvis du vil vite mer om angrepene som Inntrengingsforhindring blokkerer, kan du gå til følgende adresse:

http://www.symantec.com/business/security_response/attacksignatures

Hvis informasjonen samsvarer med en angrepssignatur, avviser Inntrengingsforhindring automatisk pakken, og avbryter forbindelsen med datamaskinen som sendte dataene. Dermed får ikke angrepet noen konsekvenser for datamaskinen.

Inntrengingsforhindring baserer seg på en omfattende liste over angrepssignaturer, for å oppdage og blokkere mistenkelig nettverksaktivitet. Norton 360 kjører LiveUpdate automatisk for å holde listen over angrepssignaturer oppdatert. Hvis du ikke bruker automatisk LiveUpdate, bør du kjøre LiveUpdate én gang i uken.

Mer informasjon

Slå varsler fra Inntrengingsforhindring av og på

Utelukke eller inkludere angrepssignaturer i overvåking

Slå AutoBlock av og på

Slå nettleserbeskyttelse av og på

Oppheve blokkering av automatisk blokkerte datamaskiner

Blokkere en datamaskin som er blokkert av AutoBlock, permanent


Slå varsler fra Inntrengingsforhindring av og på

Du kan velge å motta et varsel når Inntrengingsforhindring blokkerer et antatt angrep. Uansett om du mottar slike varsler eller ikke, loggføres alt som skjer i Inntrengingsforhindring, i Sikkerhetslogg. I Sikkerhetslogg loggføres opplysninger om datamaskinen angrepet stammet fra, og om selve angrepet.

Du kan velge å bli varslet når Inntrengingsforhindring identifiserer og blokkerer antatte angrep ved hjelp av en bestemt signatur.

Slik slår du varsler fra Inntrengingsforhindring av og på:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Brannmur under Detaljerte innstillinger i vinduet Innstillinger.

  3. Gjør ett av følgende på raden Varsler under Inntrengingsforhindring i kategorien Inntrengings- og nettleserbeskyttelse:

    • Flytt Av/på-bryteren mot høyre til Av.

    • Flytt Av/på-bryteren mot venstre til På.

  4. Klikk på Bruk.

Slik slår du av og på enkeltvarsler fra Inntrengingsforhindring:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Brannmur under Detaljerte innstillinger i vinduet Innstillinger.

  3. Klikk på Konfigurer på raden Inntrengingssignaturer under Inntrengingsforhindring i kategorien Inntrengings- og nettleserbeskyttelse.

  4. I vinduet Signaturer for inntrengingsforhindring velger du en angrepssignatur, og klikker deretter på Egenskaper.

  5. I vinduet Signaturegenskaper merker du av for eller fjerner avmerkingen for alternativet Varsle meg når denne signaturen oppdages.

  6. Klikk deretter på OK.

  7. Klikk på OK i vinduet Signaturer for inntrengingsforhindring.

  8. Klikk på Bruk i vinduet Innstillinger for brannmuren.

Mer informasjon

Om Inntrengingsforhindring

Om Sikkerhetslogg


Utelukke eller inkludere angrepssignaturer i overvåking

I noen tilfeller kan harmløs nettverksaktivitet oppfattes som en angrepssignatur. Det kan hende at du mottar gjentatte varsler om mulige angrep. Hvis du vet at disse varslene utløses av sikker bruk, kan du opprette en utelatelse for angrepssignaturen som samsvarer med den harmløse aktiviteten.

Hver utelukkelse du oppretter, gjør at datamaskinen blir sårbar for angrep.

Hvis du har utelatt en angrepssignatur som du senere bestemmer deg for å overvåke igjen, kan du inkludere den i listen over aktive signaturer.

Slik utelater du overvåking av angrepssignaturer:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Brannmur under Detaljerte innstillinger i vinduet Innstillinger.

  3. Klikk på Konfigurer på raden Inntrengingssignaturer under Inntrengingsforhindring i kategorien Inntrengings- og nettleserbeskyttelse.

  4. I vinduet Signaturer for inntrengingsforhindring fjerner du avmerkingen for angrepssignaturene du vil utelate.

  5. Klikk på OK.

Slik inkluderer du angrepssignaturer du tidligere har utelatt fra overvåking:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Brannmur under Detaljerte innstillinger i vinduet Innstillinger.

  3. Klikk på Konfigurer på raden Inntrengingssignaturer under Inntrengingsforhindring i kategorien Inntrengings- og nettleserbeskyttelse.

  4. I vinduet Signaturer for inntrengingsforhindring merker du av for angrepssignaturene du vil inkludere.

  5. Klikk på OK.

Mer informasjon

Om Inntrengingsforhindring


Slå AutoBlock av og på

Når et angrep oppdages, blokkeres tilkoblingen automatisk for å sikre at datamaskinen er trygg. Hvis angrepet kommer fra en datamaskin som har forsøkt å skaffe seg tilgang til datamaskinen tidligere ved hjelp av en annen angrepssignatur, kan AutoBlock aktiveres. AutoBlock sperrer all trafikk mellom din datamaskin og datamaskiner som angriper den over et fastsatt tidsrom. I dette tidsrommet blokkerer AutoBlock også trafikk som ikke passer en angrepssignatur.

AutoBlock stopper trafikken mellom datamaskinen din og en annen maskin. Hvis du vil stoppe all trafikk til og fra datamaskinen, kan du bruke Blokker all nettverkstrafikk.

Hvis AutoBlock blokkerer trafikk til og fra datamaskiner du trenger tilgang til, kan du deaktivere funksjonen.

Slik slår du AutoBlock av og på:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Brannmur under Detaljerte innstillinger i vinduet Innstillinger.

  3. Klikk på Konfigurer på raden AutoBlock av inntrenging under Inntrengingsforhindring i kategorien Inntrengings- og nettleserbeskyttelse.

  4. Gjør ett av følgende under AutoBlock i vinduet AutoBlock av inntrenging:

    • Hvis du vil slå på AutoBlock mot inntrenging, klikker du på På [anbefalt].

    • Hvis du vil slå av AutoBlock mot inntrenging, klikker du på Av.

  5. Klikk på OK.

Mer informasjon

Oppheve blokkering av automatisk blokkerte datamaskiner

Blokkere en datamaskin som er blokkert av AutoBlock, permanent

Utelukke eller inkludere angrepssignaturer i overvåking

Om Inntrengingsforhindring


Oppheve blokkering av automatisk blokkerte datamaskiner

I noen tilfeller kan AutoBlock tolke normal aktivitet som et angrep. Det kan hende at listen over datamaskiner som AutoBlock blokkerer, inneholder en datamaskin du bør kunne kommunisere med.

Hvis en datamaskin du trenger tilgang til, står på listen over blokkerte datamaskiner, kan du oppheve blokkeringen. Du bør vurdere å tilbakestille AutoBlock-listen hvis du har endret beskyttelsesinnstillingene. Ved å tilbakestille AutoBlock-listen, fjerner du blokkeringen av alle datamaskinene på listen.

Slik opphever du blokkeringen av automatisk blokkerte datamaskiner:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Brannmur under Detaljerte innstillinger i vinduet Innstillinger.

  3. Klikk på Konfigurer på raden AutoBlock av inntrenging under Inntrengingsforhindring i kategorien Inntrengings- og nettleserbeskyttelse.

  4. Under Datamaskiner som er blokkert av AutoBlock, i vinduet AutoBlock mot inntrenging, gjør du ett av følgende:

    • Hvis du vil oppheve blokkeringen av én datamaskin, velger du maskinens IP-adresse og klikker på Opphev blokkering.

    • Hvis du vil oppheve blokkeringen av alle datamaskiner på autoblokkeringslisten, klikker du på Opphev all blokkering.

  5. Klikk på OK.

Mer informasjon

Utelukke eller inkludere angrepssignaturer i overvåking

Slå AutoBlock av og på

Blokkere en datamaskin som er blokkert av AutoBlock, permanent

Om Inntrengingsforhindring


Blokkere en datamaskin som er blokkert av AutoBlock, permanent

Datamaskiner som er blokkert av AutoBlock, kan blokkeres permanent. Permanent blokkerte datamaskiner fjernes fra autoblokkeringslisten, og legges til i nettverkssikkerhetskartet for hjemmenettverk som en begrenset datamaskin.

Slik blokkerer du en datamaskin som er blokkert av AutoBlock, permanent:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Brannmur under Detaljerte innstillinger i vinduet Innstillinger.

  3. Klikk på Konfigurer på raden AutoBlock av inntrenging under Inntrengingsforhindring i kategorien Inntrengings- og nettleserbeskyttelse.

  4. Under Datamaskiner som er blokkert av AutoBlock, i vinduet AutoBlock mot inntrengning, klikker du på datamaskinen du vil blokkere permanent.

  5. Klikk på Begrens.

  6. Klikk på OK.

Mer informasjon

Slå AutoBlock av og på

Oppheve blokkering av automatisk blokkerte datamaskiner

Om Inntrengingsforhindring


Slå nettleserbeskyttelse av og på

Du kan velge om du vil beskytte nettleseren ved å la Norton 360 blokkere ukjente programmer fra å få tilgang til datamaskinen.

Nettleserbeskyttelse er som standard aktivert. Norton 360 blokkerer da nye eller ukjente skadelige programmer proaktivt, før de angriper datamaskinen. Norton 360 sikrer sensitive opplysninger og hindrer angriperne fra å fjernstyre systemet ved å beskytte nettleseren. Denne funksjonen ser etter sårbare punkter i Internet Explorer 6, Internet Explorer 7 og Firefox.

Merk:

Pass på at nettleserbeskyttelsen alltid er slått på, slik at nettleseren beskyttes mot angrep fra skadelige webområder.

Slik slår du Nettleserbeskyttelse av og på:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Brannmur under Detaljerte innstillinger i vinduet Innstillinger.

  3. Gjør ett av følgende på raden Nettleserbeskyttelse i kategorien Inntrengings- og nettleserbeskyttelse:

    • Flytt Av/på-bryteren til høyre mot Av for å deaktivere nettleserbeskyttelse.

    • Flytt Av/på-bryteren til venstre mot På for å slå på nettleserbeskyttelse.

  4. Klikk Bruk.

  5. Hvis nettleserbeskyttelse er slått av i dialogboksen Beskyttelsesvarsel i rullegardinlisten Velg varighet, velger du hvor lenge du ønsker å slå av nettleserbeskyttelse.

  6. Klikk på OK.


Om Download Insight

Download Insight viser rykteinformasjon for alle kjørbare filer du laster ned med Internet Explorer 6 eller Firefox 3.0 eller nyere. Download Insight støtter kun nedlastinger med HTTP-protokoll. Ryktenivået som Download Insight oppgir, angir om den nedlastede filen er trygg å installere. Du kan bruke disse opplysningene til å vurdere om du vil installere den kjørbare filen.

Dette er ryktenivåene en nedlastet fil kan ha, og opplysninger om den:

Sikker

Angir at filen er klarert enten av Norton eller brukeren

Slik filer er ikke skadelige for datamaskinen. Hvis filen er trygg, godtar Download Insight at du installerer den.

Ikke sikkert

Indikerer at Norton 360 mener filen utgjør en sikkerhetsrisiko

Slike filer er skadelige for datamaskinen. Når Download Insight analyserer en usikker fil for ryktenivå, fjerner Norton 360 filen etter at ryktenivået er fastslått. I så fall varsler Download Insight deg om at filen er fjernet.

Ukjent

Inkluderer filer som verken er trygge eller utrygge

Disse filene kan være skadelige for datamaskinen. Hvis filen er ukjent, varsler Download Insight deg om at det ikke er mulig å fastslå ryktenivået til denne filen. Download Insight varsler deg om ukjente filer, og sier også i fra hvis du må se på den selv. Du kan bruke koblingen i varslene fra Download Insight til å velge en handling du vil bruke på en ukjent fil.

Når det gjelder ukjente filer, lar Norton 360 deg bestemme hva du vil gjøre med dem. Du kan kjøre filen, hindre den i å kjøre, installere den, avbryte installeringen eller fjerne filen fra datamaskinen.

Når du laster ned en fil, behandler Download Insight filen slik at den kan analyseres, for å anslå ryktenivået. Det er funksjonen Auto-Protect som analyserer filen for å fastslå ryktenivået. Auto-Protect bruker trusselsignaturene som Norton 360 mottar under definisjonsoppdateringer og andre sikkerhetsmotorer til å avgjøre om en kjørbar fil er trygg eller ikke. Hvis filen er utrygg, fjerner Auto-Protect den. Auto-Protect sender deretter resultatet av filanalysen til Download Insight. Download Insight sender deg så en beskjed om filen er trygg å installere eller ikke. Download Insight tillater som standard at trygge filer installeres. Hvis filer har ukjent ryktenivå, ber Download Insight deg om å velge en handling å utføre. Hvis filen er utrygg, gir Download Insight deg beskjed om at Norton 360 har fjernet filen.

Download Insight behandler kun følgende filtyper:

  • .exe

  • .dll

  • .sys

  • .msi

Ut fra ryktedetaljene som Download Insight gir deg om filer som du må se på, kan du håndtere dem etter ønske. I vinduet Download Insight får du ulike alternativer. Disse alternativene avhenger av ryktenivået til den nedlastede filen. Her følger noen av alternativene du finner i vinduet:

Stopp kjøringen av dette programmet | Slik kan du beholde filen på datamaskinen, men forhindre den fra å kjøre
Fjern denne filen fra systemet | Med dette alternativet kan du isolere filen på datamaskinen
Kjør installeringen av programmet allikevel | Med dette alternativet kan du kjøre den kjørbare filen

Sikkerhetsloggen inneholder detaljer om alle hendelser som Download Insight behandler og varsler om. Den gir også informasjon om sikkerhetsnivået til filen og handlinger du kan utføre, hvis aktuelt. Du kan se disse detaljene i kategorien Download Insight i sikkerhetsloggen.

Når du slår av Auto-Protect, slår Norton 360 automatisk av Download Insight. Da er ikke datamaskinen tilstrekkelig beskyttet mot Internett-trusler og sikkerhetsrisikoer. Du bør derfor alltid ha Auto-Protect slått på, for å sikre at datamaskinen er beskyttet.

Når manuell stillemodus er slått på, holder Norton 360 tilbake varslene fra Download Insight.

Mer informasjon

Slå Informasjon om nedlasting av og på

Slå beskjeder fra Download Insight av og på

Konfigurere alternativene for Last ned full Insight-rapport


Slå Informasjon om nedlasting av og på

Download Insight analyserer alle kjørbare filer du laster ned, og informerer deg om ryktenivået til filene. Download Insight ber deg som standard om å velge en handling som Norton 360 skal utføre på filer med ukjent ryktenivå. Auto-Protect fjerner utrygge filer fra datamaskinen uten å gi deg beskjed. Auto-Protect tillater at trygge filer kjøres. Slik beskytter Norton 360 datamaskinen mot utrygge, kjørbare filer du laster ned via nettlesere.

Du kan bruke alternativet Informasjon om nedlasting til å slå Download Insight av og på. Dette alternativet er som standard aktivert. Du kan slå av denne funksjonen, og angi hvor lenge du vil at den skal være avslått. Etter den angitte tiden, slår Download Insight-funksjonen seg automatisk på igjen. Du kan slå på funksjonen manuelt før den angitte tiden løper ut, for å sikre at datamaskinen er beskyttet. Når Download Insight er deaktivert, er ikke datamaskinen tilstrekkelig beskyttet mot Internett-trusler og sikkerhetsrisikoer.

Du kan slå Informasjon om nedlasting av og på i vinduet Innstillinger eller i hovedvinduet til Norton 360.

Slik slår du av Informasjon om nedlasting:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Brannmur under Detaljerte innstillinger i vinduet Innstillinger.

  3. I kategorien Inntrengings- og nettleserbeskyttelse, i raden Informasjon om nedlasting, flytter du av/på-bryteren til høyre til Av.

  4. Klikk på Bruk i Innstillinger-vinduet.

  5. I rullegardinlisten Velg varighet velger du hvor lenge Download Insight skal være deaktivert, og klikker deretter på OK.

Slik slår du på Informasjon om nedlasting:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Brannmur under Detaljerte innstillinger i vinduet Innstillinger.

  3. I kategorien Inntrengings- og nettleserbeskyttelse, i raden Informasjon om nedlasting, flytter du av/på-bryteren til venstre til På.

  4. Klikk på Bruk i Innstillinger-vinduet.

Mer informasjon

Om Download Insight


Slå beskjeder fra Download Insight av og på

Du kan bruke alternativet Download Insight-varsler til å velge om du vil motta beskjeder fra Download Insight når en kjørbar fil lastes ned.

Du deaktiverer ikke analysen av den kjørbare filen ved å deaktivere beskjedene fra Download Insight. Uansett om du mottar slike beskjeder eller ikke, loggføres alt som skjer i Download Insight, i Sikkerhetslogg. Du kan se et sammendrag av varsler og beskjeder fra Download Insight i sikkerhetsloggen.

Slik slår du beskjeder fra Download Insight av og på:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Brannmur under Detaljerte innstillinger i vinduet Innstillinger.

  3. Gjør ett av følgende på raden Download Insight-varsler under Informasjon om nedlasting i kategorien Inntrengings- og nettleserbeskyttelse:

    • Flytt Av/på-bryteren til høyre mot Av for å deaktivere Insight-varsler.

    • Flytt Av/på-bryteren til venstre mot På for å aktivere Insight-varsler.

  4. Klikk på Bruk i Innstillinger-vinduet.

Mer informasjon

Om Download Insight


Konfigurere alternativene for Last ned full Insight-rapport

I innstillingene for Last ned full Insight-rapport kan du angi om du vil motta Download Insight-varsler.

Du kan bruke følgende alternativer til å konfigurere Last ned full Insight-rapport:

Alltid | Viser varsler for filer med trygge eller ukjente ryktenivåer; I slike tilfeller fjerner Auto-Protect utrygge filer. Hvis filer har trygge eller ukjente ryktenivåer, ber Download Insight brukeren om å velge hva Norton 360 skal gjøre med filen.
Ikke bevist | Viser varsler for filer med ukjente ryktenivåer; I slike tilfeller ber Download Insight brukeren om å velge hva Norton 360 skal gjøre med filen. Auto-Protect fjerner de utrygge filene og tillater kjøring av trygge filer. Som standard er alternativet Last ned full Insight-rapport satt til Ikke bevist.
Aldri | Alle varsler fra Download Insight holdes tilbake; Auto-Protect fortsetter imidlertid å behandle filene, slik at de kan analyseres for å anslå ryktenivået. Auto-Protect handler ut fra ryktenivået. Auto-Protect tillater kjøring av trygge og ukjente filer. Auto-Protect fjerner utrygge filer fra datamaskinen uten å gi deg beskjed. Du kan vise detaljer om disse aktivitetene under kategorien Download Insight i Sikkerhetslogg-vinduet.

Slik konfigurerer du alternativene forLast ned full Insight-rapport:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Brannmur under Detaljerte innstillinger i vinduet Innstillinger.

  3. Gjør ett av følgende på raden Last ned full Insight-rapport under Informasjon om nedlasting i kategorien Inntrengings- og nettleserbeskyttelse:

    • Hvis du vil motta varsler om filer med trygt og ukjent ryktenivå, flytter du bryteren Last ned full Insight-rapport til Alltid.

    • Hvis du vil motta varsler om filer med ukjent ryktenivå, flytter du bryteren Last ned full Insight-rapport til Ikke bevist.

    • Hvis du vil undertrykke alle varsler, flytter du bryteren Last ned full Insight-rapport til Aldri.

  4. Klikk på Bruk i Innstillinger-vinduet.

Mer informasjon

Om Download Insight


Om Norton AntiSpam

Med Norton AntiSpam kan du kategorisere e-postmeldinger du mottar i e-postprogrammene dine i spam-meldinger og legitim e-post. Den filtrerer legitim e-post til Innboks-mappen og spam-meldinger til spammappen eller mappen for Norton AntiSpam.

Norton AntiSpam bruker spam-filterteknologi fra Symantec i bedriftsklassen for å klassifisere spam meldinger fra legitime e-postmeldinger. Norton AntiSpam bruker en leveringsmekaniske i sanntid, og filtrerer e-postmeldinger ved bruk av ulike lokalt filtre på ulike nivå. De lokale filtrene klassifiserer e-postmeldingen som spam eller legitim. Hvis de lokale filtrene klassifiserer e-postmeldingen som legitim, vil Norton AntiSpam samle informasjon slik som signatur og URL-hashene i e-posten. Norton AntiSpam sender deretter denne informasjonen til Symantec Web-serveren for videre analyse.

Når e-posten er klassifisert som spam, endrer Norton AntiSpam emnet i e-posten og sender den til din e-postklient. E-postklienten oppdager endringen i emnet og flytter den til Søppel-mappen eller mappen Norton AntiSpam.

De lokale filtrene i Norton AntiSpam bruker hvitelister, svartelister og en patentert filtreringsteknologi for å avgjøre om en e-post er spam eller ikke. Det er viktig at LiveUpdate får laste ned definisjonsoppdateringer for antispam til Norton AntiSpam med jevne mellomrom, slik at filtrene holdes oppdaterte. Oppdateringene inneholder signaturinformasjon om spam og genuine e-poster. De inneholder også nye regler som Symantec har opprettet for spam-filtrering.

Norton AntiSpam bruker forhåndsdefinerte e-postregler, de brukerdefinerte tillatelseslistene og blokkeringslistene for å utføre søk i e-post. E-post godkjennes fra listen over tillatte e-postavsendere og blokkeres fra listen over blokkerte e-postavsendere. Norton AntiSpam importerer også automatisk adresselisten fra støttede e-postprogram. Dette hjelper deg til å holden oversikten over tillatte avsendere av e-post synkronisert med din nåværende adresseliste.

Merk:

Hvis du slår av Norton AntiSpam, blir du mer utsatt for å motta uønskede e-postmeldinger. Sørg alltid for at Norton AntiSpam er slått på. På denne måten beskyttes e-postklienten mot uønsket e-post.

Du kan se gjennom AntiSpam-statistikken i vinduet Sikkerhetslogg.

Mer informasjon

Funksjoner for spamfiltrering

Konfigurere klientintegrering

Innstilling av Utelatelser fra adressebok

Identifisere godkjente avsendere

Identifisere avsendere av spam

Konfigurere alternativet Tilbakemelding

Om webforespørsel

Om innstillinger for Norton AntiSpam


Funksjoner for spamfiltrering

Med økningen i bruk av e-post erfarer mange brukere at de mottar et stort antall uønsket, kommersiell e-post, kjent som spam. Spam gjør det ikke bare vanskelig å identifisere vanlige e-postmeldinger, men noen spammeldinger inneholder støtende meldinger og bilder.

Norton 360 har flere effektive funksjoner som kan hjelpe med å redusere mengden uønsket e-post.

Integrering med e-postprogrammer

Legger til alternativer på verktøylinjen i støttede e-postprogrammer, dersom du velger det.

Se Om verktøylinjen i e-postprogrammet.

Tillatelses- og blokkeringslister

  • Bruker en brukerdefinert adresseliste til å gjøre søk i e-post raskere

  • Godkjenner alle e-postmeldinger fra avsendere på tillatelseslisten

  • Behandler alle e-postmeldinger fra avsendere på blokkeringslisten som spam

  • Tillater og blokkerer e-post fra hele domener, samt fra individuelle e-postadresser.

Se Om innstillinger for Norton AntiSpam.

Automatisk import av adresser

Importerer automatisk lister over adresser fra støttede e-postprogrammer for å synkronisere listen over tillatte e-postavsendere dersom du velger det.

Se Identifisere godkjente avsendere.

Webforespørsel

Lar deg foreta spørringer i Symantec Web-servere for å filtrere e-post-spam som de lokale filtrene anser som legitime

Se Om webforespørsel.

Automatisk oppdatering av spamdefinisjoner

Oppdaterer kopier av Symantecs spamdefinisjonsfiler automatisk


Konfigurere klientintegrering

Klientintegreringskategorien viser støttede e-postprogrammer eller klienter som er installert på datamaskinen, samt de tilknyttede adressebøkene. Når du velger et e-postprogram, legger Norton 360 til en Norton AntiSpam-rullegardinliste eller noen alternativer på verktøylinjen til det støttede e-postprogrammet. Du kan bruke Norton AntiSpam-rullegardinlisten eller alternativene for å klassifisere e-post som spam eller legitim. Du kan også bruke disse alternativene for å tømme spam-mappen og for å åpne Innstillinger-vinduet for å konfigurere Norton AntiSpam-innstillingene. Hvis ditt e-postprogram ikke har en søppelmappe, vil den også legge til en Norton AntiSpam-mappe i mappeområdet. Du kan bruke Norton AntiSpam-mappen til å sortere og lagre spammeldinger. Hvis du e-postklient har en Norton AntiSpam-mappe fra den forrige versjonen av Norton 360, vil Norton AntiSpam bruke Norton AntiSpam-mappen og ikke søppelmappen.

Merk:

Integrering av Norton AntiSpam-verktøylinje støttes ikke i Windows Mail i Windows Vista.

Når du merker en e-post som spam eller ikke spam, kan du sende den feilklassifiserte e-posten til Symantec som en form for tilbakemelding med Norton AntiSpam. Du kan bruke alternativet Tilbakemelding for å sende feilklassifisert e-post til Symantec for analyse.

Du kan også importere adresselisten til det støttede e-postprogrammet til Norton AntiSpams tillatelsesliste. Norton AntiSpam legger automatisk til den nye e-postadressen fra adresseboken til ditt støttede e-postprogram en gang om dagen når datamaskinen din er inaktiv. Hvis du ønsker å importere adressene manuelt, kan du imidlertid bruke Importer-alternativet i Tillatelsesliste-vinduet.

Når du åpner e-postklienten, vises velkomstskjermen. Hvis du ikke vil at velkomstskjermen skal vises i fremtiden, merker du av for Ikke vis dette igjen før du klikker på Lukk. Norton 360 gir beskjed når Norton AntiSpam har blitt integrert med e-postklienten.

Norton 360 støtter Norton AntiSpam integrasjon med følgende e-postprogram:

  • Microsoft Outlook 2002/2003/2007

  • Outlook Express 6.0 eller nyere

  • Windows Mail i Windows Vista

    Norton 360 legger ikke til alternativer på verktøylinjen til Windows Mail. Den vil likevel identifisere spam e-post og flytter disse til søppelmappen eller Norton AntiSpam-mappen

Merk:

Outlook Express starter automatisk på nytt når integreringen er fullført.

Slik konfigurerer du klientintegrering

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på AntiSpam under Detaljerte innstillinger i vinduet Innstillinger.

  3. I kategorien Klientintegrering slår du på eller av programmene du vil at Norton AntiSpam skal integreres med.

  4. Velg en aller flere adressebøker som skal importeres automatisk til din tillatelsesliste.

  5. Klikk på Bruk, så lagres endringene.

Mer informasjon

Om verktøylinjen i e-postprogrammet


Om verktøylinjen i e-postprogrammet

Norton AntiSpam legger til en rullegardinliste eller noen alternativer på verktøylinjen i støttede e-postprogrammer.

Du kan bruke følgende alternativer:

Dette er spam

Merker den valgte e-posten som spam og flytter e-posten til Søppel-mappen eller Norton AntiSpam-mappen.

Når du angir en tidligere godkjent e-post som spam, kan du sende den feilklassifiserte e-posten til Symantec som en form for tilbakemelding med Norton 360. Du får bare se dette alternativet hvis alternativet Tilbakemelding i kategorien Adresser, i vinduet AntiSpam-innstillinger, er satt til Spør meg.

Når du angir at en e-post er spam, viser Norton 360 en melding der du blir spurt om du vil legge til avsenderen på blokkeringslisten. Denne meldingen vises avhengig av hva du har valgt i rullegardinlisten nederst i vinduet Blokkeringsliste.

Dette er ikke spam

Merker den valgte e-posten som tillatt (ikke spam) og flytter e-posten til innboksen

Når du angir en tidligere spam-e-post som ikke spam, kan du sende den feilklassifiserte e-posten til Symantec som en form for tilbakemelding med Norton 360. Du får bare se dette alternativet hvis alternativet Tilbakemelding i kategorien Adresser, i vinduet AntiSpam-innstillinger, er satt til Spør meg.

Når du angir at en e-post ikke er spam, viser Norton 360 en melding der du blir spurt om du vil legge til avsenderen på tillatelseslisten. Denne meldingen vises avhengig av hva du har valgt i rullegardinlisten nederst i vinduet Tillatelsesliste.

Tøm spammappen

Fjerner all e-post som er plassert i Søppel-mappen eller Norton AntiSpam-mappen

Åpne Norton AntiSpam

Viser Norton AntiSpam-innstillingene i vinduet Norton 360-innstillinger


Innstilling av Utelatelser fra adressebok

Når du legger til en e-postadresse til listen Utelatelser fra adressebok, importerer ikke Norton AntiSpam adressen inn i Tillatelsesliste. Hvis du sletter en e-postadresse fra tillatelseslisten, legger Norton AntiSpam automatisk til adressen i Utelatelser fra adressebok-listen. Hvis du sletter en e-postadresse som du har lagt til manuelt, fra tillatelseslisten, legger ikke Norton AntiSpam automatisk til adressen i Utelatelser fra adressebok-listen.

Du kan ikke legge til domenenavn i Utelatelser fra adressebok-listen. Når du sletter domenenavn fra tillatelseslisten, legger ikke Norton AntiSpam til domenenavnet i Utelatelser fra adressebok-listen.

Merk:

Du kan angi Utelatelser fra adressebok før du importerer adresseboken. Legg til alle e-postadresser du ikke ønsker å importere fra adresseboken til tillatelseslisten på Utelatelser fra adressebok-listen.

Slik legger du til oppføringer på Utelatelser fra adressebok-listen

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på AntiSpam under Detaljerte innstillinger i vinduet Innstillinger.

  3. Klikk på Konfigurer på radenUtelatelser fra adressebok i kategorien Adresser.

  4. Klikk Legg til i vinduet Utelatelser fra adressebok.

  5. Skriv inn e-postadressen i dialogboksenLegg til e-postadresse.

    Du kan også skrive inn det beskrivende navnet for e-postadressen, slik at det lett kan kjennes igjen.

  6. Klikk på OK for å lukke boksen Legg til e-postadresse.

  7. Klikk OK for å lagre og lukke vinduet Utelatelser fra adressebok.

Slik redigerer eller sletter du oppføringer i Utelatelser fra adressebok-listen

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på AntiSpam under Detaljerte innstillinger i vinduet Innstillinger.

  3. Klikk på Konfigurer på radenUtelatelser fra adressebok i kategorien Adresser.

  4. I vinduet Utelatelser fra adressebok velger du elementet du vil arbeide med.

  5. Gjør ett av følgende:

    • Hvis du ønsker å redigere en oppføring, kan du klikke Rediger for å åpne vinduet Rediger e-postadressen, og deretter klikkeOK.

    • Hvis du ønsker å slette en oppføring, klikker du på Fjern.

    • Hvis du vil slette flere oppføringer, trykker du på Ctrl mens du velger oppføringer, og så klikker du på Fjern.

  6. Klikk på OK for å lagre og lukke vinduet Utelatelser fra adressebok.

Mer informasjon

Identifisere avsendere av spam

Identifisere godkjente avsendere


Identifisere godkjente avsendere

Når du vet at du vil motta e-post fra en bestemt adresse eller et bestemt domene, kan du legge den/det til i tillatelseslisten.

Norton AntiSpam importerer automatisk innføringer i adresseboken en gang om dagen når datamaskinen er inaktiv.

Hvis du legger til et nytt, støttet e-postprogram, kan du når som helst importere adresseboken til tillatelseslisten. Du kan også legge til navn og domener i tillatelseslisten enkeltvis.

Merk:

Før du importerer adresseboken, må du angi utelatelser fra adresseboken. Norton AntiSpam importerer ikke e-postadresser du legger til på Utelatelser fra adressebok-listen.

Slik importerer du en adressebok:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på AntiSpam under Detaljerte innstillinger i vinduet Innstillinger.

  3. Klikk på Konfigurer på raden Tillatelsesliste i kategorien Adresser.

  4. I vinduet Tillatelsesliste klikker du på Importer.

  5. Klikk på OK for å lagre og lukke vinduet Tillatelsesliste.

Slik legger du til oppføringer i tillatelseslisten:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på AntiSpam under Detaljerte innstillinger i vinduet Innstillinger.

  3. Klikk på Konfigurer på raden Tillatelsesliste i kategorien Adresser.

  4. I vinduet Tillatelsesliste klikker du på Legg til.

  5. I dialogboksen Legg til e-postadresse angir du om du vil legge til en e-postadresse eller et domenenavn. Deretter gjør du ett av følgende:

    • Hvis du legger til en e-postadresse, skriver du inn e-postadressen du vil tillate, og eventuelt navnet på avsenderen.

    • Hvis du vil legge til et domenenavn, skriver du adressen til domenet (for eksempel @symantec.com) og eventuelt en beskrivelse av domenet.

  6. Klikk på OK for å lukke boksen Legg til e-postadresse.

  7. Klikk på OK for å lagre og lukke vinduet Tillatelsesliste.

Slik redigerer eller sletter du elementer i tillatelseslisten

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på AntiSpam under Detaljerte innstillinger i vinduet Innstillinger.

  3. Klikk på Konfigurer på raden Tillatelsesliste i kategorien Adresser.

  4. I vinduet Tillatelsesliste velger du elementet du vil arbeide med.

  5. Gjør ett av følgende:

    • Hvis du ønsker å redigere en oppføring, kan du klikke på Rediger for å åpne dialogboksen Rediger e-postadresse, og deretter klikke på OK.

    • Hvis du ønsker å slette en oppføring, klikker du på Fjern.

      Når du sletter en oppføring som ble importert, legger Norton AntiSpam den automatisk til på listen Utelatelser fra adressebok.

    • Hvis du vil slette flere oppføringer, trykker du på Ctrl mens du velger oppføringer, og så klikker du på Fjern.

  6. Klikk på OK for å lagre og lukke vinduet Tillatelsesliste.

Mer informasjon

Konfigurere klientintegrering

Om innstillinger for Norton AntiSpam

Identifisere avsendere av spam


Identifisere avsendere av spam

Hvis du ikke vil motta e-post fra en bestemt adresse eller et bestemt domene , kan du legge adressen eller domenet til i blokkeringslisten. Norton AntiSpam merker alle e-postmeldinger fra adressen eller domenet som spam.

Merk:

Legg alltid til ukjente e-postadresser og domener i blokkeringslisten, slik at du ikke får uønsket e-post fra slike adresser eller domener.

Slik legger du til oppføringer i blokkeringslisten:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på AntiSpam under Detaljerte innstillinger i vinduet Innstillinger.

  3. Klikk på Konfigurer på raden Blokkeringsliste i kategorien Adresser.

  4. I vinduet Blokkeringsliste klikker du på Legg til.

  5. I dialogboksen Legg til e-postadresse angir du om du vil legge til en e-postadresse eller et domenenavn. Deretter gjør du ett av følgende:

    • Hvis du vil legge til en e-postadresse, skriver du inn e-postadressen du vil blokkere samt navnet på avsenderen.

    • Hvis du legger til et domenenavn, angir du adressen til domenet (for eksempel @symantec.com) og navnet på domenet.

  6. Klikk på OK for å lukke boksen Legg til e-postadresse.

  7. Klikk på OK for å lagre og lukke vinduet Blokkeringsliste.

Slik redigerer eller sletter du elementer i blokkeringslisten

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på AntiSpam under Detaljerte innstillinger i vinduet Innstillinger.

  3. Klikk på Konfigurer på raden Blokkeringsliste i kategorien Adresser.

  4. I vinduet Blokkeringsliste velger du elementet du vil arbeide med.

  5. Gjør ett av følgende:

    • Hvis du ønsker å redigere en oppføring, kan du klikke på Rediger for å åpne dialogboksen Rediger e-postadresse, og deretter klikke på OK.

    • Hvis du ønsker å slette en oppføring, klikker du på Fjern.

    • Hvis du vil slette flere oppføringer, trykker du på Ctrl mens du velger oppføringer, og så klikker du på Fjern.

  6. Klikk på OK for å lagre og lukke vinduet Blokkeringsliste.

Mer informasjon

Om innstillinger for Norton AntiSpam

Identifisere godkjente avsendere


Konfigurere alternativet Tilbakemelding

Det kan hende at e-post feilklassifiseres som spam. Med Tilbakemelding kan du sende den feilklassifiserte e-posten som en tilbakemelding til Symantec, som deretter analyserer den.

Merk:

Alternativet Tilbakemelding er kun tilgjengelig når det finnes minst én støttet e-postklient på datamaskinen.

Slik konfigurerer du alternativet Feedback:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på AntiSpam under Detaljerte innstillinger i vinduet Innstillinger.

  3. i raden Tilbakemelding kan du velge blant følgende tre alternativer:

    På

    Den feilklassifiserte e-posten sendes automatisk til Symantec når du klassifiserer en e-post som spam eller ikke spam.

    Spør meg

    Du blir spurt før Norton AntiSpam sender den feilklassifiserte e-posten til Symantec når du klassifiserer en e-post som spam eller ikke spam.

    Av

    Den feilklassifiserte e-posten blir ikke sendt til Symantec

  4. Klikk på Bruk, så lagres endringene.

Mer informasjon

Konfigurere klientintegrering


Om webforespørsel

Med økningen i bruk av e-post erfarer mange brukere at de mottar et stort antall uønsket, kommersiell e-post kjent som spam. Spam gjør det ikke bare vanskelig å identifisere vanlige e-postmeldinger, men noen spammeldinger inneholder støtende meldinger og bilder. Webforespørsel er en funksjon i Norton AntiSpam som Norton 360 bruker til å klassifisere e-posten mer effektivt.

Spam filtreres effektivt når all e-post du mottar, gjennomsøkes ved hjelp av flere ulike filtre. Hvis det bare finnes ett eller to nivåer med e-postfiltre, blir mange genuine e-poster feilklassifisert som spam, og mange spammeldinger feilklassifiseres som ikke spam. Norton AntiSpam benytter en rekke ulike filtre til å unngå slik feilklassifisering. Alle e-postfiltrene bruker forskjellige tilnærmingsmetoder til å skille mellom spam og genuine e-poster.

Norton AntiSpam søker gjennom e-posten du mottar i e-postprogrammet ved hjelp av ulike lokale filtre. De lokale filtrene i Norton AntiSpam bruker hvitelister, svartelister og en patentert filtreringsteknologi for å avgjøre om en e-post er spam eller ikke. Hvis de lokale filtrene klassifiserer en e-post som spam, endrer Norton AntiSpam emnet i e-posten. Norton AntiSpam sender deretter e-posten til e-postklienten. Hvis de lokale filtrene klassifiserer e-postmeldingen som legitim, vil Norton AntiSpam samle informasjon slik som signatur og URL-hashene i e-posten. Norton AntiSpam sender deretter denne informasjonen til webforespørselsfilteret for videre analyse.

Webforespørselsfilteret analyserer signaturen og URL-hashene i e-posten, og sender deretter analysen til Norton AntiSpam. Hvis e-posten er klassifisert som spam, endrer Norton AntiSpam emnet i e-posten og sender den til ditt e-postprogram. Ut fra de forhåndsdefinerte reglene i programmet, blir e-posten deretter flyttet enten til Søppelpost-mappen eller til Norton AntiSpam-mappen.

Merk:

Symantec anbefaler at du beholder alternativet Webforespørsel skrudd på. Hvis du slår av Webforespørsel, blir du mer utsatt for spam som inneholder nettfiskingsforsøk eller spam-URLer.

Du kan aktivere eller deaktivere Webforespørsel i vinduet AntiSpam-innstillinger for Norton 360.

Mer informasjon

Skru Webforespørsel av eller på


Skru Webforespørsel av eller på

Norton AntiSpam bruker lokale filtre til å identifisere spam. E-poster som ikke blir klassifisert som spam av de lokale filtrene, gjennomsøkes også av webforespørselsfilteret. Webforespørselsfilteret analyserer signaturen og URL-hasher i e-posten for å avgjøre om den er spam eller ikke.

Hvis e-posten klassifiseres som spam, endrer Norton AntiSpam emnet i e-posten. Norton AntiSpam sender deretter e-posten til ditt e-postprogram. Ut fra de forhåndsdefinerte reglene i programmet, blir e-posten deretter flyttet enten til Søppelpost-mappen eller til Norton AntiSpam-mappen.

Merk:

Symantec anbefaler at alternativet Webforespørsel alltid er på. Hvis du slår av Webforespørsel, blir du mer utsatt for spam som inneholder nettfiskingsforsøk eller spam-URLer.

Slik slår du av webforespørselsfilteret:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på AntiSpam under Detaljerte innstillinger i vinduet Innstillinger.

  3. Flytt Av/på-bryteren mot høyre til Av på raden Webforespørsel i kategorien Adresser.

  4. Klikk på Bruk, så lagres endringene.

Slik slår du på webforespørselsfilteret:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på AntiSpam under Detaljerte innstillinger i vinduet Innstillinger.

  3. Flytt Av/på-bryteren mot venstre til På på raden Webforespørsel i kategorien Adresser.

  4. Klikk på Bruk, så lagres endringene.


Sikre personlige opplysninger

Denne delen inneholder følgende emner:

  • Om beskyttelse av sensitive opplysninger


Om beskyttelse av sensitive opplysninger

Den raskeste måten å utveksle informasjon på, er via Internett. Til tross for de mange fordelene med Internett, er du sårbar for informasjons- og identitetstyveri. Informasjon kan stjeles og misbrukes på flere måter.

Følgende er noen av de vanligste typene informasjonstyveri:

  • Elektroniske finanstransaksjoner

  • Usikker lagring av sensitive opplysninger på Internett

  • Misbruk av identiteten din når du kommuniserer på Internett

Identity Safe-funksjonen i Norton 360 tilbyr flere effektive måter å håndtere identitetstyveri på. Identity Safe er det beste verktøyet du kan bruke til å beskytte identiteten din mens du er på Internett.

Mer informasjon

Om Trygg surfing

Om Identity Safe

Slå av og på identitetsbeskyttelsesfunksjoner

Om Norton-verktøylinjen


Om Trygg surfing

Når du installerer Norton 360, legges Norton-verktøylinjen til i Internet Explorer og Firefox. Norton 360 beskytter nettleserne Internet Explorer og Firefox når du slår på alternativet Trygg surfing.

Når Trygg surfing er slått på, aktiverer Norton 360 beskyttelsen mot nettfisking og funksjonen Norton Safe Web. Beskyttelsen mot nettfisking analyserer sikkerhetsnivåene på webområdene du besøker og viser resultatene i popup-vinduet Norton Webområdesikkerhet. Norton Safe Web bidrar til et trygt søkemiljø på Internett ved å vise områderangeringsikonene ved siden av hvert søkeresultat.

Merk:

Beskyttelsen mot nettfisking og Norton Safe Web er støttet kun i Internet Explorer 5.0 eller nyere, og Firefox 3.0 eller nyere.

Når du slår av Trygg surfing vil beskyttelsen mot nettfisking og Norton Safe Web bli deaktivert. I slike tilfeller kan Identity Safe automatisk fylle ut bedragerske webområder med din konfidensielle informasjon.

Symantec anbefaler at du ikke surfer på nettet når Sikker surfing er slått av.

Mer informasjon

Om beskyttelse mot nettfisking

Om Norton Safe Web


Om beskyttelse mot nettfisking

Beskyttelse mot nettfisking beskytter deg mot å besøke usikre webområder. Når Beskyttelse mot nettfisking er aktivert, analyserer Beskyttelse mot nettfisking-komponenten sikkerhetsnivået til webområdene du besøker. Resultatene vises så i popup-vinduet Norton Webområdesikkerhet.

Beskyttelse mot nettfisking tilbyr følgende informasjon om websidene:

  • Om det er trygt å angi konfidensielle opplysninger

  • Om websiden er en kjent svindelside

  • Om nettsiden er autentisk og godkjent av Symantec

  • Om websiden har en kjent forbindelse med et mistenkelig område

  • Om websiden er en kjent side som gir irriterende resultater

På områdesikkerhetslinjen i Internet Explorer og Firefox kan du vise flere detaljer om websidens status.

I tillegg gir popup-vinduet Norton Webområdesikkerhet informasjon om websider som er godkjent av Norton. Nettsidehackere etterligner ofte firmanettsider for å lage svindel-nettider. Norton Webområdesikkerhet identifiserer svindel-nettsteder og lar deg få vite nettsteder som er autentiserte. Godkjente webområder er kategoriserte som Godkjente webområder. Disse områdene tilhører vanligvis store finansselskaper eller er populære handlesteder med sider som ber om personlige opplysninger.

Symantec analyserer sidene på disse områdene og bekrefter at de tilhører selskapet som angis. Du kan føle deg sikker på at opplysningene du oppgir sendes til selskapet som du vil handle med.

Du kan rapportere evalueringen av websider som du mistenker som falske til Symantec for videre evaluering. Bruk Rapporter webområde på Norton-verktøylinjen hvis du ønsker å rapportere et webområde. Du kan også rapportere evalueringen av en webside som beskyttelsen mot nettfisking mener er bedragersk eller mistenkelig, men som du mener er trygg. Websiden du rapporterer må være åpen i nettleserens vindu for at den skal bli rapportert til Symantec.

Selv om du slår av Beskyttelse mot nettfisking, beskytter Norton 360 deg mot Internett-trusler gjennom Norton Safe Web-funksjonene. Du kan ikke bruke koblingen til Rapporter webområde i Norton-menyen til å levere evalueringen av websiden til Symantec. Du kan slå på Beskyttelse mot nettfisking i popup-vinduet Norton Webområdesikkerhet.

Følgende meldinger vises i popup-vinduet Norton Webområdesikkerhet:

  • Området er sikkert

  • Området er ikke sikkert

  • Område ukjent

  • Området er sikkert - handleområdeopplysninger

  • Forsiktig

  • Område godkjent

  • Bedragersk område

  • Mistenkelig område

  • Side ikke analysert

Mer informasjon

Rapportere feilevaluering av en webside


Rapportere feilevaluering av en webside

I sjeldne tilfeller kan Antiphishing rapportere evalueringer av websider som du mener er feil. Du handler kanskje regelmessig hos en nettbutikk som Antiphishing mener er bedragersk. Eller du kan besøke en webside som du mener driver med nettfisking, men som beskyttelsen mot nettfisking ikke har rapportert bedragersk aktivitet for. I begge tilfeller kan du rapportere sidene til Symantec for nærmere gjennomgang.

Merk:

Websiden du ønsker å rapportere må være åpen i nettleserens vindu for at den skal bli rapportert til Symantec.

Slik rapporterer du feilevaluering av en mistenkelig webside

  1. På Norton-verktøylinjen på menyen Norton klikker du Rapporter område.

  2. Kontroller at nettsideadressen som vises, stemmer overens med siden du ønsker å rapportere i dialogboksen Rapporter som trygt nettsted.

  3. Gjør ett av følgende:

    • Klikk på Send hvis adressen er korrekt.

    • Klikk på Avbryt hvis adressen ikke er korrekt.

    Kontroller at du er på den aktuelle websiden, og gjenta prosedyren, da adressen i denne dialogboksen ikke er redigerbar.

  4. Klikk på Lukk i bekreftelsesdialogboksen.

Slik rapporterer du feilevaluering av en trygg webside

  1. På Norton-verktøylinjen på menyen Norton klikker du Rapporter område.

  2. Kontroller at webadressen som vises, stemmer overens med siden du ønsker å rapportere i dialogboksen Rapporter som nettfiskingwebområde.

  3. Gjør ett av følgende:

    • Klikk på Send hvis adressen er korrekt.

    • Klikk på Avbryt hvis adressen ikke er korrekt.

      Kontroller at du er på den aktuelle websiden, og gjenta prosedyren, da adressen i denne dialogboksen ikke er redigerbar.

  4. Klikk på Lukk i bekreftelsesdialogboksen.

Mer informasjon

Om beskyttelse mot nettfisking

Skjule og vise Norton-verktøylinjen


Om Norton Safe Web

Norton Safe Web beskytter datamaskinen mens du surfer på Internett med Internet Explorer eller Firefox. Det analyserer sikkerhetsnivåene på webområdene du besøker og angir om webområdene er fri for trusler. Norton Safe Web viser om websider med netthandel tilbyr en trygg handleopplevelse på nett. Funksjonen Forbedre søkemotorresultater i Norton Safe Web sier fra om at et webområde er skadelig før du har besøkt det. Programmet bidrar til et trygt søkemiljø på Internett ved å vise områderangeringsikonene ved siden av hvert søkeresultat.

Du kan se webområders sikkerhetsstatus ved hjelp av alternativet Full rapport i popup-vinduet Norton Webområdesikkerhet. Du kan også bruke alternativet Fellesskapsnyheter i Norton-menyen til å vise sikkerhetsstatusen.

Merk:

Alternativet Fellesskapsnyheter er bare tilgjengelig i engelskspråklige versjoner av Windows.

Webområdet til Norton Safe tilbyr følgende funksjoner:

  • Viser fellesskapsrangering

  • Lar deg legge til omtaler

  • Lar deg se brukeromtaler

  • Viser en liste over nøkkelord som er merket til webområdet

  • Viser generelle opplysninger og trusselopplysninger

Hvis du bruker proxy-server til å koble deg til Internett, må du angi proxy-innstillingene for nettverket for Norton 360.

Norton Safe Web har følgende webområdesikkerhetstilstander når du surfer på Internett:

Området er sikkert | Du ser en grønn hake ved siden av søkeresultatene. Når du besøker dette webområdet, viser Norton-verktøylinjen samme ikon. Norton Safe Web har analysert dette området, og avgjort at det er trygt å besøke det.
Området er ikke testet | Du ser et grått spørsmålstegn ved siden av søkeresultatene. Når du besøker dette webområdet, viser Norton-verktøylinjen en grønn hake. Norton Safe Web har ikke analysert dette området, og har ikke nok informasjon om området.
Området er ikke sikkert | Du ser et rødt kryss (x) ved siden av søkeresultatene. Når du besøker dette webområdet, viser Norton-verktøylinjen samme statusikon. Norton Safe Web har analysert dette området, og avgjort at det ikke er trygt å besøke det.
Forsiktig | Du ser et gult utropstegn ved siden av søkeresultatene. Når du besøker dette webområdet, viser Norton-verktøylinjen samme statusikon. Norton Safe Web har analysert dette området og avgjort at dette området kan gi irriterende resultater.

Følgende tabell viser detaljer om handlesikkerhetsinformasjonen som Norton Safe Web oppgir når du surfer på Internett:

Sikker | Norton Safe Web har analysert dette webområdet og avgjort at du kan ha en sikker handleopplevelse.
Ikke testet | Norton Safe Web har ikke nok informasjon om området til å gi en sikkerhetsrangering for handel.
Risikabelt | Norton Safe Web har analysert dette webområdet og avgjort at området inneholder risikoer for handel. Symantec anbefaler at du ikke besøker siden. Det er mulig at området selger uekte varer uten å angi det.
Begrenset | Norton Safe Web har analysert dette området og har bare noe informasjon om området som bidrar til informasjon om sikkerhet for handel. Det er ikke nok informasjon til å kunne erklære at området er trygt for handel.

Når du søker på Internett med søkemotorene Google, Yahoo eller Bing, viser Norton Safe Web Nortons rangeringsikoner ved siden av søkeresultatene. Når du beveger markøren over ikonet, vises et popup-vindu med informasjon om sikkerhet og handlesikkerhet. Popup-vinduet viser kortfattet informasjon om sikkerhet for området. Norton Safe Web tilbyr også en detaljert rapport om sikkerhet på området.

Du kan klikke på ikonet eller alternativet Full rapport i popup-vinduet hvis du vil se den detaljerte rapporten. Rapporten vises i webområdet til Norton Safe.

Mer informasjon

Søke på nettet ved hjelp av Norton Safe Search


Søke på nettet ved hjelp av Norton Safe Search

Norton Safe Search forbedrer din opplevelse med å søke på Internett. Når du søker på Internett ved hjalp av Norton Safe Search bruker den Ask.com til å generere søkeresultat. Norton Safe Search oppgir sikkerhetsstatus for webområdet og Norton-rangering for hvert av søkeresultatene.

Norton Safe Search-boksen er deaktivert som standard. Etter at du installerer Norton 360 og åpner Internet Explorer og Firefox for første gang vises et varsel. Varselsmeldinger ber deg om å aktivere Norton Safe Search. Du kan velge å aktivere eller deaktivere Norton Safe Search.

Når du har skrevet inn noen bokstaver i søkefeltet, viser Norton Safe Search søkeforslag i søkefeltets popup-vindu. Du kan se søkeforslagene etter at du har skrevet inn tre eller flere tegn i søkeboksen. Du får også den intelligente søk-mens-du-skriver-funksjonen, som viser søkeforslag når du har skrevet inn noen få bokstaver av søkebegrepet.

I tillegg har Norton Safe Search følgende funksjoner:

Filtrerer de usikre webområdene | Når du søker på Internett, analyserer Norton Safe Search sikkerhetsnivåer på webområdene og viser søkeresultatene. Du kan bruke alternativet Filtrer ut usikre webområder på Norton Safe Search websiden for å filtrere ut de usikre webområdene fra søkeresultatet.
Sletter dine søkestrenger fra ASK.coms server | Når du bruker Norton Safe Search kan du slette all data som er relatert til din søkeaktivitet fra Ask.com-serveren. Privacy Safeguard egenskapen i Norton Safe Search sletter søkedata slik som din IP-adresse, brukeridentiteter og sesjonsidentifikatorer fra Ask.com serveren. Du kan skru på eller av Privacy Safeguard ved å bruke alternativene Skru på Privacy Safeguard og Skru av Privacy Safeguard respektivt.

Merk:

Norton Safe Search er bare tilgjengelig i engelskspråklige versjoner av Windows.

Du kan bruke Norton Safe Search selv om du har deaktivert Identity Safe.

Slik søker du på nettet ved hjelp av Norton Safe Search:

  1. Start Internet Explorer eller Firefox.

  2. Skriv inn søkebegrepet du ønsker å søke etter på Norton-verktøylinje, i boksen Norton Safe Search.

  3. Gjør ett av følgende:

    • Klikk på Søke.

    • Velg et søkeforslag som matcher søket du ønsker fra popup-vinduet som vises.


Om Identity Safe

Identity Safe hjelper deg med å styre identiteter og gir ekstra sikkerhet når du utfører elektroniske transaksjoner.

Følgende funksjoner i Identity Safe tilbyr sikker oppbevaring av sensitiv informasjon:

Administrere påloggingsinfo | Lagrer påloggingsinformasjon, som nettbankinformasjon, brukernavn til e-post eller passord
Administrer kort | Lagrer personlig informasjon, som adresser, fødselsdato og kredittkortinformasjon
Administrer merknader | Lagrer opplysninger som passnummer og personnummer

I tillegg til at det er et oppbevaringssted for sensitiv informasjon, har Identity Safe følgende funksjoner:

  • Beskyttelse mot identitetstyveri når du utfører elektroniske transaksjoner

    Beskyttelse mot nettfisking tilbyr i tillegg beskyttelse mot skadelige webområder når du utfører elektroniske transaksjoner.

  • Administrasjon av kortinformasjon når du har flere kredittkort

  • Sikrer data du har lagret på PCen

    Når du lagrer data i en lokal profil, kan det hindre at Identity Safe-data på PCen misbrukes. En lokal profil er knyttet til én enkelt brukerkonto i Windows.

  • Du kan ta med deg Identity Safe-dataene hvor som helst

    Hvis du lagrer dataene i en ekstern profil, kan du få tilgang til Identity Safe-data fra en hvilken som helst PC med Norton 360. En ekstern profil er en profil som du lagrer på en ekstern stasjon.

Norton 360 legger til Norton-verktøylinjen i Internet Explorer og Firefox. Norton-verktøylinjen har følgende komponenter:

  • Norton-meny

    Du kan bruke Norton-menyen til å finne innstillinger for identitetsbeskyttelse.

  • Norton Safe Search

    Du kan bruke Norton Safe Search til å søke på Internett. Norton 360 bruker søkemotoren Ask til å vise søkeresultatene.

    Norton Safe Search-boksen er skjult som standard. Etter at du installerer Norton 360 og åpner Internet Explorer og Firefox for første gang vises et varsel. Varselsmeldinger ber deg om å aktivere Norton Safe Search. Du kan velge å aktivere eller deaktivere Norton Safe Search.

  • Indikator for Norton Webområdesikkerhet

    Du kan klikke på Norton Webområdesikkerhet-indikatoren for for å få mer informasjon om vurderingen av områdesikkerheten.

  • Kort og påloggingsinformasjons-meny

    Du kan bruke menyen Kort og påloggingsinformasjon til å foreta valg om påloggingsinfo på nettsider.

Når du har kort eller påloggingsinfo i Identity Safe, viser menyen Kort og påloggingsinformasjon listen over kort og påloggingsinfo.

Merk:

Hvis du slår av Identity Safe, får du ikke tilgang til påloggingsinfo og Identity Safe-funksjoner fra Norton-verktøylinjen.

Mer informasjon

Om Identity Safe-profiler

Gå til Identity Safe

Logge av og på Identity Safe

Konfigurere Innstillinger for Identity Safe

Om administrasjon av påloggingsinfo

Om Administrer kort

Om Administrer merknader

Om Utelatelser fra automatisk utfylling

Om sikkerhetskopiering og gjenoppretting

Om alternativene i Identity Safe

Om alternativer for passord og sikkerhet i Identity Safe


Om Identity Safe-profiler

Du kan opprette en lokal profil for hver Windows brukerkonto på datamaskinen din. Dataene du lagrer samt alle Identity Safe-innstillingene du konfigurerer, gjelder kun for den ene, lokale profilen. Du kan ikke se data du har lagret i en Windows-brukerkonto hvis du er logget på en annen Windows brukerkonto. Slik beskytter Identity Safe personopplysningene dine mot misbruk fra andre brukere på datamaskinen.

Merk:

Symantec anbefaler at du oppretter atskilte, passordbeskyttede Windows-brukerkontoer hvis du vil dele datamaskinen din med flere brukere.

I tillegg til profilen du kan opprette på Windows-brukerkontoen, kan du også lagre Identity Safe-data på en ekstern stasjon. Profilen du oppretter på en slik stasjon, kalles en ekstern profil.

Når du oppretter en ekstern profil, oppretter Norton 360 en mappe i rotkatalogen. Denne mappen har navnet Norton Identity Safe Data. Mappen inneholder detaljene om den eksterne profilen og sikkerhetskopidata. Du kan se detaljene for den eksterne profilen og sikkerhetskopidata henholdsvis i filene IDDStore.dat og IDDStore_bak.dat.

Du kan bruke eksterne profiler på alle datamaskiner som har Norton 360 installert. Du kan likevel kun få tilgang til din eksterne profil hvis du kan passordet.

I tillegg til funksjoner som lagring av påloggingsinformasjon, kort og merknader, kan du gjøre følgende med den lokale og eksterne profilen:

  • Sikkerhetskopiere og gjenopprette Identity Safe-data.

    Dataene du sikkerhetskopierer, lagres som .npm-filer. Du kan også gjenopprette tidligere sikkerhetskopiert data som befinner seg i den lokale eller eksterne profilen.

  • Eksportere Identity Safe-profilen til en flyttbar stasjon.

  • Importere Identity Safe-profilen fra en eldre versjon av produktet til den oppgraderte versjonen.

  • Gi profilen et nytt navn.

  • Eksportere den lokale og den eksterne profilen etter at produktet har utgått.

  • Gjenopprette og tilbakestille Identity Safe-passordet.

Mer informasjon

Om oppretting av Identity Safe-profiler

Gi Identity Safe-profilen et nytt navn

Eksportere Identity Safe-data til eksterne profiler

Eksportere Identity Safe-data

Gjenopprette eller tilbakestille Identity Safe-passord

Bytte profil

Finne manglende profiler


Om oppretting av Identity Safe-profiler

Med Identity Safe kan du opprette én lokal profil per brukerkonto i Windows, og én ekstern profil per eksterne stasjon. Du oppretter og lagrer data på en ekstern profil på samme måte som du oppretter og lagrer data på en lokal profil. Du kan også gi profilen et navn, slik at det blir lett å se hvilken profil du er logget på.

Når du setter inn en ekstern stasjon, merker Identity Safe automatisk dette. Du får da muligheten til å opprette en ekstern profil. Hvis det allerede finnes en ekstern profil på stasjonen, kan du bytte til denne profilen. Du kan bruke flere flyttbare stasjoner samtidig. Du kan imidlertid kun opprette én ekstern profil per flyttbar stasjon.

Merk:

Pass på at den flyttbare stasjonen har minst 5 MB ledig plass før du oppretter en ny profil.

Norton 360 støtter opprettelse av eksterne profiler på følgende eksterne stasjoner:

  • Flash-enheter med USB-tilkobling

  • Eksterne harddisker med USB-tilkobling

  • Kameraer

  • MP3-spillere

  • Mobiltelefoner

  • Zip-stasjoner

Norton 360 støtter imidlertid ikke disketter, CD-stasjoner, DVD-stasjoner eller enheter som krever Media Transfer Protocol eller Picture Transfer Protocol.

Du kan opprette og konfigurere Identity Safe i følgende områder av Norton 360:

  • Menyen Kort og påloggingsinfo på Norton-verktøylinjen

    Når du klikker på menyen Kort og påloggingsinfo, vises dialogboksen Opprett en ny profil. Hvis du besøker et webområde for transaksjoner, eller en webside som har skjema før du oppretter en profil, vil Norton 360 vise en popup-melding. Varselsmeldingen ber deg om å opprette en profil og sette et passord for profilen. Du kan bruke alternativet Konfigurer nå i popup-meldingen for å opprette en profil.

  • Delen Identitetsbeskyttelse i vinduet Norton 360-innstillinger

Umiddelbart etter at du har opprettet en profil med tilhørende passord vil Identity Safe la deg gjøre følgende:

  • Opprette og lagre et kort med generell informasjon, kontaktinformasjon og kredittkortinformasjon.

    De generelle detaljene inkluderer navn og kjønn, mens kontaktdetaljene inkluderer telefonnumre og e-postadresser.

  • Importere påloggingsinformasjon som du har lagret i Internet Explorer.

Mer informasjon

Opprette en lokal eller ekstern profil

Importere påloggingsinfo

Om Identity Safe-profiler


Opprette en lokal eller ekstern profil

Norton 360 inneholder alternativet Identity Safe konfigurering for å opprette lokal profil og ekstern profil. Dette alternativet forsvinner etter at du har opprettet en lokal profil eller en ekstern profil.

Dette alternativet er ikke tilgjengelig i følgende tilfeller:

  • Hvis du ikke har koblet til en ekstern stasjon, vil alternativet forsvinne etter at du har opprettet den lokale profilen.

  • Hvis du har koblet til én eller flere eksterne stasjoner, vil alternativet forsvinne etter at du har opprettet eksterne profiler på alle de eksterne stasjonene.

Når du setter inn en ekstern stasjon, merker Identity Safe automatisk dette. Du får da muligheten til å opprette en ekstern profil.

Etter at du har opprettet en Identity Safe-profil, kan du bruke vinduet Konfigurere Norton Identity Safe til å angi et passord for profilen. Du kan også gi profilen et navn.

Hvis du oppretter en lokal profil, vises navnet på Windows-brukerkontoen som standard som profilnavnet. Dersom du oppretter en ekstern profil, vises Mine flyttbare medier som standard profilnavn. Du kan endre navnet både på den lokale og den eksterne profilen. Symantec anbefaler at du gir hver eksterne profil et navn du kan kjenne igjen.

Hvis du oppretter en ekstern profil mens du er logget på en lokal profil, logger Identity Safe deg automatisk ut av den lokale profilen.

Slik oppretter du en lokal eller ekstern profil:

  1. I hovedvinduet til Norton 360 plasserer du markøren over Identitetsbeskyttelse og klikker på Styre identitetsbeskyttelse.

  2. Klikk på Konfigurer under Identity Safe, i raden Konfigurere Identity Safe.

  3. I dialogboksen Opprett en ny profil gjør du ett av følgende:

    • Du oppretter en lokal profil ved å velge Lokal.

    • Du oppretter en ekstern profil ved å velge Flyttbar stasjon.

    Dette alternativet er kun tilgjengelig når du kobler en ekstern stasjon til PCen. Du kan velge den eksterne stasjonen du vil opprette den eksterne profilen på, i rullegardinlisten.

  4. Klikk på OK.

  5. Skriv inn et passord i Passord-boksen i vinduet Konfigurere Norton Identity Safe.

    Den grafiske visningen til høyre indikerer hvor sterkt passordet er.

  6. Skriv inn passordet på nytt i Bekreft passord-boksen.

  7. Oppgi et hint som kan minne deg om passordet hvis du glemmer det. Dette gjør du i Hint-boksen.

    Hvis passordet og hintet er det samme, advarer Norton 360 deg om at passordet og hintet ikke bør være likt.

  8. Angi et navn på den lokale profilen i boksen Profilnavn.

  9. Velg ett av disse alternativene:

    Krev passord for Identity Safe ved begynnelsen av hver økt

    Ber om Identity Safe-passordet hver gang du logger deg på Identity Safe

    Du kan endre denne innstillingen i vinduet Passord og sikkerhet.

    Krev et Identity Safe-passord før hver pålogging fylles ut

    Du vil bli bedt om å oppgi passordet for Identity Safe hver gang det prøver å fylle ut påloggingsinfo automatisk

    Du kan endre denne innstillingen i vinduet Passord og sikkerhet.

  10. Klikk på Neste.

  11. Vinduet Rediger kort kommer opp. Her kan du lage ditt første identitetskort.

Mer informasjon

Om Identity Safe-profiler

Om oppretting av Identity Safe-profiler


Importere påloggingsinfo

Identity Safe lar deg importere den påloggingsinfoen du har lagret i Internet Explorer. Umiddelbart etter at du har opprettet en Identity Safe-profil og lagret et tilhørende passord, vises dialogboksen Profil opprettet. Her får du en bekreftelse på at profilen er opprettet.

Du kan bruke denne dialogboksen til å importere din påloggingsinfo. Den importerte påloggingsinformasjonen vises i Kort og påloggings-menyen på Norton verktøylinjen og i vinduet Administrer påloggingsinfo. Du kan bruke den importerte påloggingsinfoen på samme måte som du bruker påloggingsinfo som du oppretter.

Slik importerer du påloggingsinfo

  1. I hovedvinduet til Norton 360 plasserer du markøren over Identitetsbeskyttelse og klikker på Styre identitetsbeskyttelse.

  2. Klikk på Konfigurer under Identity Safe, i raden Konfigurere Identity Safe.

  3. Konfigurer Identity Safe, og klikk deretter på Neste.

  4. Klikk på Importer påloggingsinformasjon fra Internet Explorer i dialogboksen Profil opprettet.

Mer informasjon

Opprette en lokal eller ekstern profil


Gi Identity Safe-profilen et nytt navn

Med Identity Safe kan du navngi profilene du oppretter, med alternativet Profilnavn i dialogboksen Konfigurere Norton Identity Safe. Hvis du vil endre navnene senere, kan du bruke alternativet Gi profilen nytt navn i Innstillinger-vinduet for identitetsbeskyttelse. Neste gang du logger på Identity Safe, vises det nye navnet i dialogboksen Logg på Identity Safe.

Merk:

Dialogboksen Logg på Identity Safe viser kun navnet på den eksterne profilen.

Slik gir du profilen et nytt navn:

  1. I hovedvinduet til Norton 360 plasserer du markøren over Identitetsbeskyttelse og klikker på Styre identitetsbeskyttelse.

  2. Klikk på Konfigurer under Identity Safe, i raden Gi profilen nytt navn.

  3. Bruk boksen Skriv inn nytt profilnavn til å skrive inn det nye navnet på profilen.

  4. Klikk på OK.


Eksportere Identity Safe-data til eksterne profiler

Med Identity Safe kan du eksportere den gjeldende profilen til en flyttbar stasjon som er koblet til PCen.

Merk:

Norton 360 støtter ikke flyttbare stasjoner som disketter, CD-stasjoner, DVD-stasjoner samt enheter som krever MTP- og PTP (Media Transfer Protocol og Picture Transfer Protocol).

Dette alternativet vises ikke i Identity Safe-innstillingene til den gjeldende profilen dersom du har konfigurert en profil på den eksterne stasjonen.

Slik eksporterer du Identity Safe-data til en ekstern profil:

  1. I hovedvinduet til Norton 360 plasserer du markøren over Identitetsbeskyttelse og klikker på Styre identitetsbeskyttelse.

  2. Under Identity Safe, i raden Logg på Identity Safe, klikker du på Konfigurer og logger på profilen du vil eksportere.

  3. Klikk på Konfigurer under Identity Safe, i raden Eksporter Identity Safe-data til ekstern profil.

    Dette alternativet vises inntil du kobler til en ekstern stasjon som ikke inneholder en ekstern profil.

  4. I dialogboksen Skriv inn passordet skriver du inn passordet til den gjeldende profilen.

  5. Klikk på OK.

  6. Skriv inn et navn på profilen i boksen Profilnavn i dialogboksen Eksporter til ekstern profil.

    Identity Safe viser som standard Mine flyttbare medier som navn på den eksterne profilen.

  7. Under Velg en mappe på en av de tilgjengelige, flyttbare stasjonene angir du en plassering eller blar deg fram til der du vil lagre de gjeldende profilinnstillingene.

  8. Klikk på OK.

  9. Klikk på OK i bekreftelsesdialogboksen.

Mer informasjon

Om Identity Safe-profiler


Eksportere Identity Safe-data

Etter at produktet er utløpt, kan du eksportere informasjon om pålogging, kort og annen informasjon.

Norton 360 eksporterer konfidensiell informasjon til et .csv-format (comma-separated value) som ikke er kryptert og alle kan lese det. Du må ikke bruke funksjonen for å lage sikkerhetskopi av Identity Safe-dataene.

Slik eksporterer du Identity Safe-data

  1. Gjør ett av følgende:

    • I Windows XP: Klikk på Start > Kjør.

    • I Windows Vista klikker du påStart > Start søk.

    • I Windows 7, klikker du Start > Søk programmer og filer.

  2. Skriv inn banen til mappen hvor Norton 360 er lokalisert samt den kjørbare filens navn.

    Følgende eksempel viser syntaksen:

    "C:\Program Files\Norton 360\Engine\version\coExport.exe"

  3. Klikk på OK.

  4. Gjør ett av følgende:

    • Hvis du vil eksportere den lokale profilen din, klikker du Lokal profil.

    • Hvis du vil eksportere den eksterne profilen din, klikker du Ekstern profil.

      Alternativene Lokal profil og Ekstern profil vises kun når du setter inn en ekstern stasjon som inneholder en ekstern profil.

  5. Skriv inn passordet for Identity Safe i dialogboksen Eksporter Identity Safe-passord.

  6. Bla til mappen hvor du vil lagre dataene, og klikk deretter på OK.

  7. Klikk på OK i bekreftelsesdialogboksen.

Mer informasjon

Sikkerhetskopiere data

Gjenopprette data


Gjenopprette eller tilbakestille Identity Safe-passord

Du kan bli utsatt for tilfeller der du enten må gjenopprette Identity Safe-data eller tilbakestille Identity Safe-innstillinger.

Gjenoppretting eller tilbakestilling kan være nødvendig i følgende tilfeller:

  • Ved feil med datamaskinen.

    Hvis Identity Safe-data har blitt skadet. Hvis Identity Safe ikke gjenkjenner et korrekt passord, kan du gjenopprette dataene. Hvis du er sikker på at passordet er riktig, kan du først prøve å gjenopprette Identity Safe-dataene. Noen data kan være tapt, men den viktigste informasjonen, som kort og merknader, beholdes.

  • Hvis du glemmer Identity Safe-passordet.

    Med Norton 360 kan du skrive inn feil passord to ganger. Hvis du ikke lykkes, gir Norton 360 deg mulighet til å gjenopprette Identity Safe-data eller tilbakestille Identity Safe-passordet.

Hvis du ikke får gjenopprettet Identity Safe-data eller hvis du har glemt Identity Safe-passordet, kan du tilbakestille Identity Safe-passordet. Hvis du tilbakestiller Identity Safe-passordet, mister du alle lagrede Identity Safe-data, som påloggingsinfo, kort og merknader.

Slik gjenoppretter du Identity Safe-data:

  1. Klikk Gjenopprett Identity Safe i dialogboksen Identity Safe.

  2. Skriv inn passordet for Identity Safe i dialogboksen Gjenopprette Identity Safe-data, og klikk på OK.

  3. I dialogboksen Risikoutsatte Identity Safe-data, klikker du Ja, gjenopprett Identity Safe. Jeg forstår at jeg kan miste noen av Identity Safe-opplysningene jeg nå har.

  4. Klikk på OK.

  5. Klikk på OK i bekreftelsesdialogboksen.

Slik tilbakestiller du Identity Safe-passordet

  1. Klikk på Tilbakestille passord for Identity Safe i dialogboksen Identity Safe.

  2. I dialogboksen Risikoutsatte Identity Safe-data klikker du på Ja, tilbakestill passordet mitt. Jeg forstår at alle opplysningene mine vil gå tapt.

  3. Klikk på OK for å fortsette med konfigureringen av Identity Safe.

Mer informasjon

Endre Identity Safe-passordet


Bytte profil

Når du setter inn en flyttbar stasjon, oppdager Identity Safe den automatisk såfremt du har konfigurert en lokal profil. Du får muligheten til å opprette en ekstern profil. Hvis det allerede finnes en ekstern profil på stasjonen, kan du bytte til denne profilen.

Hvis du ikke vil at Norton 360 skal vise vinduet Bytt profil neste gang, kan du merke av for Ikke spør meg igjen.

Merk:

Norton 360 logger deg automatisk av den aktive profilen når du bytter til en annen ekstern profil.

Slik bytter du til den eksterne profilen

  1. I dialogboksen Bytt profil gjør du ett av følgende:

    • Hvis du vil fortsette å være logget på den lokale profilen, velger du Fortsett å bruke profilen på datamaskinen.

    • Hvis du vil logge på den eksterne profilen, velger du Bytt til: stasjon: stasjonsnavn

    Der stasjon er stasjonsbokstaven til den eksterne stasjonen, og stasjonsnavn er navnet på den eksterne profilen.

  2. Klikk på OK.


Finne manglende profiler

Når du oppretter en ekstern profil, oppretter Norton 360 i rotkatalogen. Denne mappen har navnet Norton Identity Safe Data. Det opprettes også en usynlig indeksfil. Denne filen sporer plasseringen av mappen Norton Identity Safe Data. Dialogboksen Manglende profil vises dersom Norton 360 ikke klarer å finne mappen Norton Identity Safe Data.

Slik finner du manglende profiler

  1. I dialogboksen Manglende profil gjør du ett av følgende:

    • I boksen Ny plassering kan du skrive inn eller bla deg frem til stedet der den eksterne profilen ligger.

      Hvis banen du skriver inn, ikke fører til den eksterne profilen, får du opp en feilmelding.

    • Hvis du slettet den eksterne profilen, merker du av for Jeg har slettet den.

  2. Klikk på OK.


Gå til Identity Safe

Du kan gå til Identity Safe fra følgende deler av Norton 360:

  • Fra Identity Safe-delen i vinduet Innstillinger for Identitetsbeskyttelse

  • Fra Norton-verktøylinjen

  • Fra Identitetsbeskyttelsesdelen i hovedvinduet til Norton 360

Merk:

Du må være logget på Identity Safe for å få tilgang til Identity Safe-funksjonene.

Slik går du til Identity Safe-innstillingene fra hovedvinduet

  1. I hovedvinduet til Norton 360 plasserer du markøren over Identitetsbeskyttelse og klikker på Styre identitetsbeskyttelse.

  2. Klikk på Konfigurer under Identity Safe for Identity Safe-funksjonen du ønsker å åpne.

Slik går du til Identity Safe-innstillingene fra Innstillinger-vinduet

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Identitetsbeskyttelse under Detaljerte innstillinger i vinduet Innstillinger.

  3. Klikk på Konfigurer under Identity Safe for Identity Safe-funksjonen du ønsker å åpne.

Slik går du til Identity Safe-innstillinger fra Norton-verktøylinjen

  1. Start Internet Explorer eller Firefox.

  2. Klikk på Innstillinger på Norton-verktøylinjen under Norton-menyen.

  3. Klikk på Konfigurer for den Identity Safe-funksjonen du ønsker å åpne.


Logge av og på Identity Safe

Norton 360 tilbyr ulike metoder for pålogging og avlogging i Identity Safe.

Du kan logge på eller av Identity Safe fra følgende områder i Norton 360:

  • Identity Safe-delen i vinduet Innstillinger for identitetsbeskyttelse

  • Delen Identitetsbeskyttelse i hovedvinduet til Norton 360

  • Norton-verktøylinjen

Du bør logge av Identity Safe når du ikke er i nærheten av datamaskinen for å sikre at andre ikke kan få tilgang til dataene du har lagret.

Når du har koblet til de eksterne stasjonene, logger Identity Safe deg noen ganger av profilen du er logget på.

Identity Safe vil automatisk logge deg ut av din profil under følgende forhold:

  • Når du er logget på en ekstern eller lokal profil og klikker på Konfigurere Identity Safe for å opprette en ny profil

  • Når du er logget på en ekstern profil og fjerner den eksterne stasjonen

  • Når du bytter til den eksterne profilen fra den lokale profilen

Du må være logget på Identity Safe for å kunne vise og redigere konfidensielle data.

Slik logger du på Identity Safe:

  1. I hovedvinduet til Norton 360 plasserer du markøren over Identitetsbeskyttelse og klikker på Logg på Identity Safe.

  2. Skriv inn ditt passord til Identity Safe i dialogboksen Pålogging til Identity Safe.

    Hvis du setter inn en ekstern stasjon med en ekstern profil, gjør du ett av følgende i dialogboksen Påloggingen til Identity Safe:

    • Hvis du vil logge på den lokale profilen, velger du kategorien Lokal profil og skriver inn passordet ditt.

    • Hvis du vil logge på den eksterne profilen, velger du kategorien Ekstern profil og skriver inn passordet ditt.

      Hvis du ikke husker passordet ditt, klikker du på Passordhint for å se hintet du la inn da du laget passordet.

  3. Klikk på OK.

Slik logger du av Identity Safe:

  • I hovedvinduet til Norton 360 plasserer du markøren over Identitetsbeskyttelse og klikker på Logg av Identity Safe. Du kan også logge deg av fra vinduet Innstillinger for identitetsbeskyttelse.

Slik logger du deg på Identity Safe fra Norton-verktøylinjen

  1. Start Internet Explorer eller Firefox.

  2. På Norton-verktøylinjen klikker du på Kort og påloggingsinfo.

  3. Skriv inn ditt passord til Identity Safe i dialogboksen Pålogging til Identity Safe.

    Hvis du setter inn en ekstern stasjon med en ekstern profil, gjør du ett av følgende i dialogboksen Påloggingen til Identity Safe:

    • Hvis du vil logge på den lokale profilen, velger du kategorien Lokal profil og skriver inn passordet ditt.

    • Hvis du vil logge på den eksterne profilen, velger du kategorien Ekstern profil og skriver inn passordet ditt

  4. Klikk på OK.

Slik logger du deg av Identity Safe fra Norton-verktøylinjen

  1. Start Internet Explorer eller Firefox.

  2. På Norton-verktøylinjen klikker du på Kort og påloggingsinfo, og deretter klikker du på Logg av profil: profilnavn.

    Navnet på profilen vises for "profilnavn".


Konfigurere Innstillinger for Identity Safe

Du kan bruke de ulike funksjonene i Identity Safe til å administrere sensitiv personlig informasjon. Påloggingsinfo, kort og merknader kan hjelpe deg med å lagre og bruke opplysningene dine på en sikker måte.

Slik konfigurerer du Innstillinger for Identity Safe:

  1. I hovedvinduet til Norton 360 plasserer du markøren over Identitetsbeskyttelse og klikker på Styre identitetsbeskyttelse.

  2. Finn funksjonen du ønsker å bruke under Identity Safe, og klikk på Konfigurer. Velg mellom følgende alternativer:

    Utelatelser fra automatisk utfylling

    Her kan du se websider som du har bedt Identity Safe om å ikke lagre din påloggingsinformasjon eller automatisk fylle ut skjema for

    Du kan bruke automatisk utfylling på en webside som du har utelatt for å fjerne websidens URL fra listen Utelatelser for automatisk utfylling. Du kan bruke menyen Kort og påloggingsinformasjon på Norton-verktøylinjen for å foreta valg om automatisk utfylling på Internett.

    Sikkerhetskopiere Identity Safe-data

    Med denne funksjonen kan du sikkerhetskopiere Identity Safe-data i .npm-format

    Merk:

    Du bør sikkerhetskopiere Identity Safe-dataene med jevne mellomrom.

    Eksporter Identity Safe-data til ekstern profil

    Med denne funksjonen kan du eksportere profilen du er logget på, til en tilkoblet ekstern stasjon

    Dette alternativet vises ikke i Identity Safe-innstillingene til den gjeldende profilen dersom du har konfigurert en profil på den eksterne stasjonen. Dette alternativet vises inntil du kobler til en ekstern stasjon som ikke inneholder en ekstern profil.

    Alternativer for Identity Safe

    Med denne funksjonen kan du stille inn alternativer som gjør det mulig for Identity Safe å hente inn og lagre påloggingsinformasjon for websider

    I tillegg kan du utføre følgende aktiviteter:

    • Konfigurere region for kortinformasjonen.

    • Angi hvordan du vil at Norton Identity Safe skal bruke funksjonen for automatisk utfylling.

    • Angi at Identity Safe skal vise en beskjed når du setter inn en ekstern stasjon.

    • Angi at Identity Safe skal advare deg mot utrygg fjerning av eksterne stasjoner.

    Passord og sikkerhet for Identity Safe

    Her kan du endre passordinnstillinger og sikkerhetsnivå for passordet i Identity Safe

    Merk:

    Identity Safe-passordet bør endres ofte for å unngå at data i Identity Safe blir misbrukt.

    Administrere kort

    Her kan du administrere personopplysninger som navn, fødselsdato, e-postadresse og kredittkortinformasjon på ett sted

    Du kan bruke opplysningene du lagrer, til å fylle ut skjemaer automatisk. Med denne funksjonen kan du oppgi sensitive opplysninger uten å måtte skrive dem inn mens du er på nettet. På denne måten beskytter Identity Safe mot tasteloggere, som stjeler og misbruker andres identitet.

    Administrere påloggingsinfo

    Her kan du styre påloggingsinformasjon

    Påloggingsinfo omfatter informasjon som påloggingsinformasjon til e-post og nettbankinformasjon.

    Når du lagrer all påloggingsinformasjonen i Identity Safe, kan du gjøre følgende:

    • Spore all påloggingsinfo på en enkel måte

    • Hurtigstarte påloggingssider

    • Vise eller oppdatere passord til websiden

    • Bruke mapper til å organisere påloggingsinfo

    • Endre påloggingsinnstillinger

    Administrere merknader

    Med denne funksjonen kan du lagre og administrere sensitiv informasjon

    I Administrere merknader kan du legge til informasjon som personnummer, førerkortnummer, forsikringsnummer og passnummer. Du kan også lagre private kontoer, låskoder, dokumenter, notater, bonuskortnummer, bankkontonummer, spørsmål vedrørende sikkerhetsutfordringer, samt juridiske og økonomiske opplysninger.

    Gi profilen nytt navn

    Med denne funksjonen kan du gi profilen du er logget på, et nytt navn

    Gjenopprett Identity Safe-data

    Med denne funksjonen kan du gjenopprette Identity Safe-data fra den sikkerhetskopierte .npm-filen

    Du kan bruke dette alternativet etter at du har tilbakestilt Identity Safe-alternativene, men ønsker å gjenopprette sikkerhetskopierte Identity Safe-data.

    Når du gjenoppretter en sikkerhetskopiert fil eller profil, overskriver Norton 360 Identity Safe-dataene på profilen du er logget på.

    Du kan f.eks. gjenopprette en sikkerhetskopiert fil fra den eksterne profilen mens du er logget på en lokal profil. I dette tilfellet overskriver Norton 360 Identity Safe-dataene i den lokale profilen med dataene fra den eksterne profilen.

Mer informasjon

Om Identity Safe


Om administrasjon av påloggingsinfo

Med funksjonen Administrere pålogginger i Identity Safe kan du se alle pålogginger du ønsker at Identity Safe skal administrere. Påloggingsinformasjon inneholder informasjon som påloggingsinformasjon til e-post og nettbankinformasjon.

Identity Safe tilbyr muligheten for å lagre påloggingsinfo når du skriver inn påloggingsinformasjonen på webområders påloggingsside. Påloggingsinformasjonen lagres øyeblikkelig i Identity Safe.

Identity Safe tilbyr følgende funksjoner:

  • Trygg lagring av påloggingsinfo

  • Lagring av flere IDer eller kontoer og passord til webområder

  • Lar deg organisere påloggingsinformasjon i ulike kategorier

  • Intelligent søk etter bestemt påloggingsinformasjon

  • Her kan du lagre webområdet med et annet navn enn standardnavnet

  • Viser påloggings-IDen, og du kan vise eller skjule passordet

  • Viser passordstyrken for påloggingsinformasjonen

  • Hurtigstarter webområdets påloggingsside

  • Fyller automatisk ut påloggingsinfo når du kommer tilbake til et webområde

  • Du kan lagre påloggingsinformasjon manuelt

  • Du kan endre URLen til den lagrede påloggingsinformasjonen

  • Du kan se når du sist endret innstillingene for den lagrede påloggingsinformasjonen

Hvis du vil administrere påloggingsinformasjonen, må du være logget på Identity Safe.

Mer informasjon

Lagre påloggingsinfo

Styre påloggingsinfo

Oppdatere passord for påloggingsinfo


Lagre påloggingsinfo

Påloggingsinfo lagres når du angir opplysningene for første gang. Du kan lagre flere pålogginger for samme nettside. Du kan også lagre samme påloggingsinfo for ulike websider.

Når du oppgir påloggingsinfo på et webområde, viser Identity Safe dialogboksen Lagre påloggingsinfo. Du kan bruke rullegardinlisten Organiser denne påloggingsinformasjonen til å lagre påloggingsinformasjonen i en generell mappe. Mappene du oppretter, vises i dialogboksen Lagre påloggingsinfo. Du kan velge blant mappene i rullegardinlisten.

Når Identity Safe har lagret påloggingsinfo, fylles påloggingsinformasjonen automatisk ut neste gang du går til websiden.

Du må være logget på Identity Safe for at Identity Safe skal kunne lagre og bruke passord automatisk. Dersom passord- eller brukernavnfeltet er tomt, vil ikke Identity Safe spørre om du vil lagre påloggingsinfoen.

Slik lagrer du påloggingsinfo:

  1. Gå til websiden du vil lagre påloggingsinfo for.

  2. Skriv inn påloggingsinfoen, og klikk på knappen eller koblingen som logger deg på.

  3. I dialogboksen Lagre påloggingsinfo gjør du ett av følgende:

    • Hvis du ønsker å lagre påloggingsinformasjonen i en mappe, klikker du Ja.

    • Hvis du ønsker å lagre påloggingsinformasjonen i en bestemt mappe, klikker du Organiser denne påloggingsinfoen, velger følgende alternativer, og klikker deretter Ja.

    Webområde

    Standardområdets domene og sidetittel vises.

    Du kan endre områdets navn.

    Lagre i

    Organiserer din påloggingsinformasjon i ulike mapper.

    Du kan bruke hvilken som helst av mappene du allerede har opprettet til å lagre påloggingsinformasjonen. Når du lagrer påloggingsinfo i en mappe og senere lagrer annen påloggingsinfo for den samme websiden, vil mappenavnet automatisk vises. Du lagrer for eksempel din påloggingsinfo til Symantec i en mappe som heter Symantec. Den neste gangen du legger til annen påloggingsinfo til Symantec, vil Symantec-mappen automatisk vises i Lagre i.

    Du kan opprette mapper og gruppere all påloggingsinformasjonen du har lagret sammen med tilhørende websider. Påloggingsinformasjonen vises på Norton-verktøylinjen i menyen Kort og påloggingsinfo i samme rekkefølge som du grupperte dem.

Lagre påloggingsinfo for flere brukere for en webside

  1. Gå til websiden du vil lagre påloggingsinfo for en ny bruker for.

    Din påloggingsinformasjon vises automatisk på websiden.

  2. Slett påloggingsinformasjonen som vises på websiden.

  3. Skriv inn ny påloggingsinfo, og klikk på knappen eller koblingen som logger deg på.

  4. Organiser påloggingsinformasjonen i dialogboksen Legg til påloggingsinfo, og klikk deretter Ja.

Mer informasjon

Styre påloggingsinfo

Oppdatere passord for påloggingsinfo


Styre påloggingsinfo

Med Administrere påloggingsinfo kan du se alle pålogginger du vil at Identity Safe skal administrere.

Administrere påloggingsinfo gir deg følgende funksjoner:

  • Organiserer din påloggingsinformasjon i ulike kategorier

    Du kan organisere din påloggingsinfo i ulike mapper. Hvis du har opprettet mapper i Administrere påloggingsinfo-vinduet, kan du velge hvilken mappe du vil lagre påloggingsinformasjonen i.

  • Intelligent søk etter bestemt påloggingsinformasjon

    Med Administrere påloggingsinfo benyttes en intelligent søkefunksjon for fortløpende treff. Resultatene filtreres basert på tegnene du skriver inn.

  • Her kan du lagre webområdet med et annet navn enn standardnavnet

    Du kan også endre områdets navn når du lagrer påloggingsinformasjonen.

  • Med dette alternativet kan du lagre påloggingsinformasjon manuelt

    Du kan lagre påloggingsinformasjon for et webområde eller for pålogging til noe annet enn et webområde. Det siste kan for eksempel være påloggingsinformasjon for selve operativsystemet, eller for et annet program.

  • Her kan du endre brukernavn eller passord for påloggingsinformasjonen

    Administrere påloggingsinfo bruker det oppdaterte brukernavnet og passordet neste gang du besøker websiden som du skal logge på. Forsikre deg om at det oppdaterte brukernavnet eller passordet er gyldig.

  • Viser påloggings-IDen, og du kan vise eller skjule passordet

    I Skjul passord-modus viser Identity Safe bare åtte tegn, uansett hvor langt passordet er. Hvis du oppretter en pålogging og velger å ikke lagre et passord, viser Identity Safe åtte tegn da også. Hvis du vil angi passordet senere, kan du bruke alternativet Vis. Du skriver inn passordet i boksen Passord.

  • Viser passordstyrken for påloggingsinformasjonen

    I Administrere påloggingsinfo får du også en grafisk fremstilling av styrken på passordet for påloggingsinformasjonen.

  • Lar deg se dato og klokkeslett for når du sist endret innstillingene for Administrere påloggingsinfo

Slik legger du til påloggingsinformasjon manuelt:

  1. I hovedvinduet til Norton 360 plasserer du markøren over Identitetsbeskyttelse og klikker på Styre identitetsbeskyttelse.

  2. Klikk på Konfigurer under Identity Safe i raden Administrere påloggingsinformasjon.

  3. Klikk på Nytt brukernavn i vinduet Administrere påloggingsinfo.

  4. I vinduet Nytt brukernavn skriver du inn URLen til webområdet du vil bruke påloggingsinformasjonen på.

    En URL må begynne med http.

  5. Klikk på OK.

  6. I dialogboksen Brukernavn skriver du inn brukernavnet for påloggingen i boksen Skriv inn nytt brukernavn og klikker deretter OK.

  7. Klikk på OK i bekreftelsesdialogboksen.

    Du får opp en dialogboks der du blir bedt om å angi passordet som hører til brukernavnet.

  8. Klikk på OK.

Slik angir du et passord for påloggingsinformasjon du har lagt til manuelt

  1. I hovedvinduet til Norton 360 plasserer du markøren over Identitetsbeskyttelse og klikker på Styre identitetsbeskyttelse.

  2. Klikk på Konfigurer under Identity Safe i raden Administrere påloggingsinformasjon.

  3. Velg den påloggingsinformasjonen du ønsker å angi passord for, i vinduet Administrere påloggingsinfo under Påloggingsinformasjon.

  4. Klikk på Vis-koblingen under Detaljer, ved siden av Passord.

  5. Skriv inn passordet i boksen Passord.

  6. Klikk på OK.

Slik sletter du påloggingsinfo:

  1. I hovedvinduet til Norton 360 plasserer du markøren over Identitetsbeskyttelse og klikker på Styre identitetsbeskyttelse.

  2. Klikk på Konfigurer under Identity Safe i raden Administrere påloggingsinformasjon.

  3. Velg navnet til webområdet du vil slette i Administrere påloggingsinfo-vinduet under Påloggingsinfo.

  4. Klikk på Slett.

  5. Klikk på OK i bekreftelsesdialogboksen.

Slik oppretter du en ny mappe

  1. I hovedvinduet til Norton 360 plasserer du markøren over Identitetsbeskyttelse og klikker på Styre identitetsbeskyttelse.

  2. Klikk på Konfigurer under Identity Safe i raden Administrere påloggingsinformasjon.

  3. Klikk på Ny mappe i vinduet Administrere påloggingsinfo.

  4. Skriv inn et mappenavn i boksen Skriv inn nytt mappenavn i dialogboksen Ny mappe.

  5. Klikk på OK.

Mer informasjon

Håndtere URL-detaljer

Endre brukernavn og passord

Lagre påloggingsinfo

Oppdatere passord for påloggingsinfo

Logge av og på Identity Safe


Håndtere URL-detaljer

Med Administrere påloggingsinfo kan du se URLene til påloggingsinformasjonen du har lagret. Du kan se URLene til påloggingsinformasjon for webområder som du har lagret i Administrere påloggingsinfo.

Når du har lagret påloggingsinformasjon, kan du gjøre følgende:

  • Hurtigstart webområdets påloggingsside ved hjelp av URLen

  • Endre URLen for påloggingsinformasjonen manuelt

    Kontroller at den nye URLen er for samme domene som den gamle.

  • Se dato og klokkeslett for når du sist endret innstillingene for Administrere påloggingsinfo

Slik hurtigstarter du en påloggingswebside:

  1. I hovedvinduet til Norton 360 plasserer du markøren over Identitetsbeskyttelse og klikker på Styre identitetsbeskyttelse.

  2. Klikk på Konfigurer under Identity Safe i raden Administrere påloggingsinformasjon.

  3. Velg den påloggingsinformasjonen du ønsker å åpne websiden for i vinduet Administrere påloggingsinfo under Påloggingsinfo.

  4. For å åpne websiden klikker du under Detaljer på den URLen som er tilgjengelig ved siden av alternativet Adresse.

  5. Klikk på OK for å lukke vinduet Administrere påloggingsinfo.

Slik endrer du URLen for en pålogging:

  1. I hovedvinduet til Norton 360 plasserer du markøren over Identitetsbeskyttelse og klikker på Styre identitetsbeskyttelse.

  2. Klikk på Konfigurer under Identity Safe i raden Administrere påloggingsinformasjon.

  3. Velg den påloggingsinformasjonen du ønsker å åpne websiden for i vinduet Administrere påloggingsinfo under Påloggingsinfo.

  4. Under Detaljer klikker du på Endre som er tilgjengelig ved siden av alternativet Adresse.

  5. Skriv inn den nye URLen i boksen Oppdater URL i dialogboksen som vises.

    Pass på at URLen er gyldig, og at den har prefikset "http".

  6. Klikk på OK.

  7. I vinduet Administrer påloggingsinfo klikker du OK.

Mer informasjon

Styre påloggingsinfo


Endre brukernavn og passord

Når du endrer påloggings-ID for et webområde, kan du endre brukernavnet i Administrer påloggingsinfo i Identity Safe. Etter at du har endret påloggingsinfo eller brukernavn, vises det nye brukernavnet når du besøker påloggingswebsiden igjen.

I tillegg til å endre brukernavn, er det også mulig å endre passord.

Slik endrer du brukernavnet:

  1. I hovedvinduet til Norton 360 plasserer du markøren over Identitetsbeskyttelse, og klikker deretter på Styre identitetsbeskyttelse.

  2. Klikk på Konfigurer under Identity Safe i raden Administrere påloggingsinformasjon.

  3. Velg navnet til webområdet du vil endre brukernavn for i Administrere påloggingsinfo-vinduet under Påloggingsinfo.

  4. Under Detaljer klikker du på Endre som er tilgjengelig ved siden av alternativet Brukernavn.

  5. Skriv inn det nye brukernavnet i dialogboksen Brukernavn i boksen Skriv inn nytt brukernavn.

  6. Klikk på OK.

Slik endrer du passordet:

  1. I hovedvinduet til Norton 360 plasserer du markøren over Identitetsbeskyttelse, og klikker deretter på Styre identitetsbeskyttelse.

  2. Klikk på Konfigurer under Identity Safe i raden Administrere påloggingsinformasjon.

  3. Velg navnet til webområdet du vil endre passordet til i Administrere påloggingsinfo-vinduet under Påloggingsinfo.

  4. Klikk på Vis under Detaljer.

  5. Skriv inn det nye passordet i boksen Passord.

  6. Klikk på OK.


Oppdatere passord for påloggingsinfo

Regelmessig endring av passord til pålogginger medhører i god sikkerhetspraksis. Du kan oppdatere påloggingsinformasjonen i Identity Safe hver gang du endrer passord på websider. Den oppdaterte informasjonen fylles automatisk ut neste gang du besøker websiden som er knyttet til påloggingsinformasjonen.

Du kan også oppdatere den nye påloggingsinformasjon i Identity Safe når du er på websiden. Identity Safe spør deg om du ønsker å oppdatere påloggingsinformasjonen din.

Slik oppdaterer du passord for en pålogging

  1. Gå til nettsiden du vil endre passordinformasjon for.

  2. Fjern passordet som Identity Safe fylte ut automatisk.

  3. Skriv inn det nye passordet, og klikk på knappen eller koblingen du bruker for å logge deg på.

  4. Klikk på Ja i dialogboksen Oppdater påloggingsinformasjonen.

Mer informasjon

Lagre påloggingsinfo


Om Administrer kort

I Administrere kort kan du administrere personlige opplysninger, som navn, fødselsdato, e-postadresse og kredittkortinformasjon på ett sted.

Du kan bruke opplysningene du lagrer i kortene til å gjøre følgende:

  • Fylle ut skjemaer automatisk

  • Oppgi sensitive opplysninger uten å måtte skrive det når du er på Internett

På denne måten beskytter Identity Safe mot tasteloggere som stjeler og misbruker andres identitet.

Merk:

Noen webområder har skjemaer med felt til kredittkortopplysninger eller andre personlige opplysninger. Menyen Kort og påloggingsinfo på Norton-verktøylinjen vises kortene som du har opprettet for automatisk utfylling. Du kan velge et kort fra listen og bruke det til å fylle ut skjemaer automatisk.

Du kan legge til, vise, redigere og kopiere detaljene på kort du har lagret. Du kan slette et kort når du ikke trenger det mer.

I tillegg har Administrere kort følgende funksjoner:

  • Opplasting av bilde til hvert kort, slik at du lett kan kjenne det igjen

  • Passordbeskyttelse av kortet for å beskytte deg mot misbruk av dine sensitive og personlige opplysninger

  • Gjenkjenning av websider som har skjemaer, og umiddelbar visning av et popup-vindu med listen over kortene

  • Tilbyr en hurtigvisning av kort som ikke er passordbeskyttet

    Identity Safe tilbyr ekstra sikkerhet for passordbeskyttede kort ved å unnlate å vise oppsummeringen av kortet

Hvis du fyller ut et elektronisk skjema med et Identity Safe-kort, husker Identity Safe det, og fyller automatisk ut skjemaet neste gang du besøker webområdet.

Identity Safe husker valgene dine angående automatisk utfylling og påloggingsinfo. Eksempel: Du logger deg på en webside som har skjemaer, og bruker et kort til å fylle dem ut. Neste gang du går inn på denne websiden, vil Identity Safe tilby å fylle ut skjemaet med de samme kortopplysningene automatisk.

Du kan også velge kort fra menyen Kort og påloggingsinfo og fra pop-up-vinduet som vises på Norton-verktøylinjen.

Mer informasjon

Legge til kort

Redigere, slette eller kopiere kort


Legge til kort

Kortene i vinduet Administrere kort hjelper deg med å fylle ut skjemaer på webområder automatisk med bare ett klikk. Du kan lage kort for å lagre opplysninger som personlige opplysninger, kontaktinformasjon og kredittkortopplysninger. Du kan oppgi et kortnavn for å hjelpe deg med å gjenkjenne et bestemt kort.

Hvis du har mer enn ett kredittkort, kan du lage flere kort med ulike informasjonssett. Når du går til transaksjonswebområder, kan du velge å oppgi kredittkortopplysninger fra ett av kortene du har opprettet.

Du kan også lage anonyme kort som du kan bruke på webområder du ikke kjenner, der du kanskje ikke ønsker å oppgi dine personlige opplysninger. Du kan fylle ut skjemaer automatisk på Internett når du besøker webområder.

Slik legger du til et kort

  1. I hovedvinduet til Norton 360 plasserer du markøren over Identitetsbeskyttelse og klikker på Styre identitetsbeskyttelse.

  2. Klikk på Konfigurer under Identity Safe i raden Administrere kort.

  3. Klikk på Legg til kort i vinduet Administrere identitetskort.

  4. Bruk følgende kategorier til å skrive inn kortopplysningene dine:

    Generelt

    Oppgi informasjon, som kortnavn, navn, kjønn og fødselsdato. Du kan definere et passord og gi kortet ekstra sikkerhet. Du kan også skrive inn en OpenID-adresse til en personlig webside, hvis du har dette.

    Skjemautfylling på Internett er språkavhengig. USA er valgt som standard i feltet Land/region. Bytt område og lag et nytt kort før du fyller ut elektroniske skjemaer som bruker andre språk.

    Du kan endre region i vinduet Alternativer for Identity Safe.

    Du kan også besøke en nettside som tilhører en hvilken som helst region, og så opprette et kort. Bruk alternativet Administrer kort i Norton-menyen på Norton-verktøylinjen. Kortet opprettes med websidens region. Du kan bruke dette kortet til å fylle ut skjemaet på websiden.

    Kontakt

    Angi kontaktinformasjon i denne kategorien. Kontaktinformasjon omfatter e-postadresse, postadresse og telefonnumre.

    Kredittkort

    Oppgi kredittkortopplysninger i denne kategorien. Du kan angi standard kredittkortinformasjon, som korttype, utløpsdato og kortnummer. Det er ikke mulig å oppgi kredittkortnumre som har mer enn 16 sifre.

  5. Dersom du ønsker å endre bilde for kortet, klikker du på koblingen Oppdater bilde, og laster opp bildet du vil bruke.

    Når du klikker på Oppdater bilde, viser Norton 360 en liste med bilder. Du kan enten velge et bilde fra listen, eller laste opp et annet bilde.

  6. Klikk på Lagre.

Mer informasjon

Redigere, slette eller kopiere kort


Redigere, slette eller kopiere kort

Alle kortene du har lagret i Identity Safe, er ført opp under Administrere kort. Du kan også velge, se, kopiere og redigere detaljene på ethvert kort du har lagret. Du kan slette et kort når du ikke trenger det mer. Du kan også kopiere et lagret kort, og gjøre endringer i feltene du ønsker å forandre.

Du kan se en oppsummering av kortet du laget. Du kan velge blant kortene som er tilgjengelige i kortlisten nederst i vinduet Administrere kort. Du kan vise en oppsummering av kortene du velger.

Merk:

Når du låser kortet med et passord, gir Identity Safe kortet ekstra sikkerhet. Du kan ikke vise oppsummeringen av det låste kortet. Du kan ikke redigere, slette eller kopiere kort med mindre du oppgir passordet.

Hvis du har flere kort, bruker du rullefeltet til å bla i listen.

Når du oppretter, kopierer eller redigerer et kort, settes kortets område til standardområdet for brukeren. Hvis du går til en webside utenfor standardområdet og bruker kortet i skjemaet på den websiden, fylles feltene kanskje ut feil. Eksempel: Kortet ditt har USA som standardområde, men du er på en fransk webside. Hvis dette er tilfelle, må du sette regionen på kortet til Frankrike for å kunne fylle ut skjemaet korrekt.

Bytt region og lag et nytt kort før du fyller ut elektroniske skjemaer som bruker andre språk. Du kan endre region i vinduet Alternativer for Identity Safe.

Du kan også besøke en nettside som tilhører en hvilken som helst region, og så opprette et kort. Bruk alternativet Administrer kort i Norton-menyen på Norton-verktøylinjen. Kortet opprettes med websidens region. Du kan bruke dette kortet til å fylle ut skjemaet på websiden.

Slik redigerer du et kort

  1. I hovedvinduet til Norton 360 plasserer du markøren over Identitetsbeskyttelse og klikker på Styre identitetsbeskyttelse.

  2. Klikk på Konfigurer under Identity Safe i raden Administrere kort.

  3. Velg kortet du ønsker å redigere under Administrere kort.

  4. Klikk på Rediger kort.

  5. Endre feltene du ønsker å endre.

  6. Klikk på Lagre.

Slik sletter du et kort

  1. I hovedvinduet til Norton 360 plasserer du markøren over Identitetsbeskyttelse og klikker på Styre identitetsbeskyttelse.

  2. Klikk på Konfigurer under Identity Safe i raden Administrere kort.

  3. Velg kortet du ønsker å slette under Administrere kort.

  4. Klikk på Slett kort.

  5. Klikk på OK i bekreftelsesdialogboksen.

Slik kopierer du et kort

  1. I hovedvinduet til Norton 360 plasserer du markøren over Identitetsbeskyttelse og klikker på Styre identitetsbeskyttelse.

  2. Klikk på Konfigurer under Identity Safe i raden Administrere kort.

  3. Velg det kortet som du ønsker å kopiere under Administrere kort.

  4. Klikk på Kopier kort.

  5. Endre feltene du ønsker å endre.

  6. Dersom du ønsker å endre bilde for kortet, klikker du på koblingen Oppdater bilde, og laster opp bildet du vil bruke.

    Når du klikker på Oppdater bilde, viser Norton 360 en liste med bilder. Du kan enten velge et bilde fra listen, eller laste opp et annet bilde.

  7. Klikk på Lagre.

Mer informasjon

Legge til kort


Om Administrer merknader

Identity Safe lagrer og administrerer sensitive opplysninger. Det blir vanskelig å administrere alle identitetsnumrene du bruker når du søker på Internett. Håndtere merknader lagrer alle sensitive IDer på en svært sikker måte, og du kan enkelt bruke dem når du er på Internett. Bruk Håndtere merknader til å legge til informasjon som personnummer, førerkortnummer, forsikringsnummer og juridisk og økonomisk informasjon.

Mer informasjon

Administrere merknader


Administrere merknader

Du kan bruke Administrer merknader til å lagre dine personlige opplysninger som du kan hente frem og bruke ved behov. Du kan bruke informasjon herfra for å fylle ut registreringsskjemaer på websider. Du kan også se, redigere og slette merknader du har lagret.

Slik lager du merknader

  1. I hovedvinduet til Norton 360 plasserer du markøren over Identitetsbeskyttelse og klikker på Styre identitetsbeskyttelse.

  2. Klikk på Konfigurer under Identity Safe i raden Administrere merknader.

  3. Velg en kategori fra rullegardinlisten Detaljer i vinduet Håndtere merknader.

    Hvis det allerede er lagd en merknad, klikker du på Ny og velger en kategori fra rullegardinlisten Detaljer.

  4. Skriv inn eventuell annen informasjon i boksen Informasjon.

  5. Klikk på Lagre.

  6. Klikk på OK.

Slik redigerer du merknader

  1. I hovedvinduet til Norton 360 plasserer du markøren over Identitetsbeskyttelse og klikker på Styre identitetsbeskyttelse.

  2. Klikk på Konfigurer under Identity Safe i raden Administrere merknader.

  3. Klikk på navnet til informasjonen du vil redigere på venstre side i vinduet Håndtere merknader.

  4. Klikk på Rediger, og endre informasjonen under Detaljer.

    Du kan endre kategorien, endre tittelen og redigere informasjonen du allerede har skrevet inn.

  5. Klikk på Lagre.

  6. Klikk på OK.

Slik sletter du merknader

  1. I hovedvinduet til Norton 360 plasserer du markøren over Identitetsbeskyttelse og klikker på Styre identitetsbeskyttelse.

  2. Klikk på Konfigurer under Identity Safe i raden Administrere merknader.

  3. Klikk på navnet til informasjonen du vil slette under Navn i vinduet Håndtere merknader.

  4. Klikk på Slett.

  5. Klikk på OK i bekreftelsesdialogboksen.

  6. Klikk på OK.

Mer informasjon

Om Administrer merknader


Om Utelatelser fra automatisk utfylling

Med utelatelser for automatisk utfylling kan du se websider som du har bedt Identity Safe om å ikke lagre påloggingsinfo for, eller der skjemaer ikke skal fylles ut. Identity Safe husker valget ditt, og du blir ikke bedt om å bruke påloggingsinfo eller kort som er tilgjengelige i Identity Safe.

Hvis du ikke ønsker at Identity Safe skal fylle ut informasjonen, kan du bruke alternativet Ikke bruk automatisk utfylling på denne siden. Dette alternativet er tilgjengelig i menyen Kort og påloggingsinfo på Norton-verktøylinjen.

Hvis du senere bestemmer deg for å bruke automatisk utfylling på en nettside du har ekskludert, kan du fjerne nettadressen fra dialogboksen Unntak fra automatisk utfylling.

Mer informasjon

Angi utelatelser fra automatisk utfylling

Slette oppføringer fra Utelatelser fra automatisk utfylling-listen


Angi utelatelser fra automatisk utfylling

Identity Safe tilbyr automatisk utfylling av påloggingsinfo på de websidene du har lagret påloggingsinfo for. Du kan imidlertid konfigurere Identity Safe til å ikke bruke påloggingsinfo og kort til automatisk utfylling av opplysninger på websider.

Merk:

Hvis du velger alternativet Aldri i dialogboksen Lagre påloggingsinfo, som vises når du skriver inn brukernavnet og passordet til et område, oppføres området under dette alternativet.

Du må være logget på Identity Safe for å slette URLer fra Utelatelser for automatisk utfylling-listen.

Slik angir du utelatelser for automatisk utfylling før du logger på et webområde

  1. Gå til websiden du vil utelate fra automatisk utfylling.

  2. På Norton-verktøylinjen klikker du på Kort og påloggingsinfo.

  3. Klikk på Ikke fyll ut denne siden automatisk på Kort og påloggingsinfo-menyen.

    Alternativet vises bare når du er på webområder som har skjemaer.

Slik angir du utelatelser for automatisk utfylling etter at du logger deg på et webområde

  1. Gå til websiden du vil utelate fra automatisk utfylling.

  2. Skriv inn påloggingsinfoen, og klikk på knappen eller koblingen som logger deg på.

  3. Klikk på Aldri i dialogboksen Lagre påloggingsinfo.

    URLen legges til i dialogboksen Utelatelser for automatisk utfylling.

Mer informasjon

Om Utelatelser fra automatisk utfylling


Slette oppføringer fra Utelatelser fra automatisk utfylling-listen

Hvis du vil bruke automatisk utfylling på en webside som du har utelatt, kan du fjerne websidens URL fra listen Utelatelser for automatisk utfylling.

Merk:

Du må være logget på Identity Safe for å slette URLer fra dialogboksen Utelatelser for automatisk utfylling.

Slik redigerer du listen over utelatelser for automatisk utfylling:

  1. I hovedvinduet til Norton 360 plasserer du markøren over Identitetsbeskyttelse og klikker på Styre identitetsbeskyttelse.

  2. Klikk på Konfigurer under Identity Safe, i raden Utelatelser for automatisk utfylling.

  3. Velg websiden du vil tilbakestille automatisk utfylling av påloggingsinfo for, og klikk på Slett.

Mer informasjon

Om Utelatelser fra automatisk utfylling

Logge av og på Identity Safe


Om sikkerhetskopiering og gjenoppretting

Du kan ta sikkerhetskopi av informasjonen i Identity Safe i forbindelse med sikkerhet, gjenoppretting eller når du skal overføre alt til en ny datamaskin. De sikkerhetskopierte filene lagres som .npm-filer.

Du kan beskytte de sikkerhetskopierte filene med et passord. Du bør bruke passord til å sørge for at Identity Safe-data oppbevares trygt. Passordet til sikkerhetskopien trenger ikke å være det samme som Identity Safe-passordet. Du må oppgi passordet når du ønsker å gjenopprette de sikkerhetskopierte Identity Safe-dataene.

Du kan også gjenopprette data som du tidligere har tatt sikkerhetskopi av.

Merk:

Gjenoppretting av data vil overskrive data i Identity Safe, og bytte det ut med innholdet i sikkerhetskopien.

Mer informasjon

Sikkerhetskopiere data

Gjenopprette data


Sikkerhetskopiere data

Du kan ta sikkerhetskopi av informasjonen i Identity Safe i forbindelse med sikkerhet, gjenoppretting eller når du skal overføre alt til en ny datamaskin.

Du kan hente inn Identity Safe-data når produktabonnementet utløper.

Slik sikkerhetskopierer du data:

  1. I hovedvinduet til Norton 360 plasserer du markøren over Identitetsbeskyttelse og klikker på Styre identitetsbeskyttelse.

  2. Klikk på Konfigurer under Identity Safe, i raden Sikkerhetskopier Identity Safe-data.

  3. Skriv inn eller bla deg fram til plasseringen der du vil lagre dataene, i dialogboksen Sikkerhetskopier Identity Safe-data.

  4. Skriv inn navnet du vil gi filen med filtypen .NPM.

  5. Hvis du vil bruke et passord ved sikkerhetskopiering for å gjøre prosessen sikrere, legger du inn og bekrefter passordet.

  6. Klikk på OK.

  7. Klikk på OK i bekreftelsesdialogboksen.

Mer informasjon

Gjenopprette data

Eksportere Identity Safe-data


Gjenopprette data

Du kan gjenopprette sikkerhetskopierte Identity Safe-data hvis disse er slettet ved et uhell. Du kan også gjenopprette Identity Safe-data hvis du ønsker å overføre dem til en ny datamaskin.

I løpet av gjenopprettingsprosessen, erstatter Norton 360 eventuelle eksisterende Identity Safe-data med innholdet i sikkerhetskopifilen.

Merk:

Gjenoppretting av data vil overskrive data i Identity Safe, og bytte det ut med innholdet i sikkerhetskopien.

Slik gjenoppretter du data:

  1. I hovedvinduet til Norton 360 plasserer du markøren over Identitetsbeskyttelse og klikker på Styre identitetsbeskyttelse.

  2. Klikk på Konfigurer under Identity Safe, i raden Gjenopprett Identity Safe-data.

  3. Klikk på Ja i dialogboksen Gjenopprett Identity Safe data.

  4. Skriv inn eller bla deg fram til plasseringen til filen du vil gjenopprette data fra, i dialogboksen Gjenopprett Identity Safe-data.

  5. Hvis du brukte passord ved sikkerhetskopieringen, angir du passordet.

  6. Klikk på OK.

  7. Klikk på OK i bekreftelsesdialogboksen.

Mer informasjon

Eksportere Identity Safe-data

Sikkerhetskopiere data


Om alternativene i Identity Safe

Bruk alternativene for passord og sikkerhet til å konfigurere måten du ønsker at Identity Safe skal samle inn og lagre påloggingsinfo for websider på. Du kan også konfigurere område for kortinformasjonen.

Påloggingsinformasjon

Med denne funksjonen kan du stille inn alternativer som gjør det mulig for Identity Safe å hente inn og lagre påloggingsinformasjon, og å vise de ulike alternativene når du kommer tilbake til en webside du har lagret informasjon for

Merk:

Dette alternativet bør alltid være aktivert.

Identitetskort

Du kan angi følgende alternativer:

  • Slik viser du kortene som du oppretter.

    Når du er på websider som har skjemaer, viser et popup-vindu de tilgjengelige kortene. Hvis aktuelt, viser vinduet deg også det kortet som du brukte til å fylle ut skjemaet tidligere. Du kan velge et kort fra listen og bruke informasjonen på kortet til å fylle ut skjemaet.

  • Slik velger du område for å lage et nytt kort.

    Regionen du velger, vises i kategorien Generelt i vinduet Administrere kort. Du kan ikke endre region i selve Administrere kort-vinduet.

    Skjemautfylling på Internett er språkavhengig. En standardverdi vises i Område-feltet, avhengig av hvilken region du er i.

    Når du oppretter et kort, settes kortets region til standardområdet for brukeren. Hvis du går til en webside utenfor standardområdet og bruker kortet på den websiden, fylles feltene kanskje ut feil. Eksempel: Kortet ditt har USA som standardområde, men du er på en fransk webside. I dette tilfellet må du bruke kortet med Frankrike som område for å fylle ut nettsideskjemaet.

    Merk:

    Symantec anbefaler at du bytter region og lager et nytt kort før du fyller ut skjemaer på et webområde som bruker en annen region.

    Du kan også besøke en nettside som tilhører en hvilken som helst region, og så opprette et kort. Bruk alternativet Administrer kort i Norton-menyen på Norton-verktøylinjen. Kortet opprettes med websidens region. Du kan bruke dette kortet til å fylle ut skjemaet på websiden.

  • Slik bruker du funksjonen automatisk utfylling når du besøker usikre webområder.

    Du kan miste personlige opplysninger hvis du bruker dem på utrygge webområder. Identity Safe fyller ut påloggingsinfo eller kortdetaljer for utrygge webområder avhengig av alternativet som du anga.

    Du kan angi hvordan du vil at Norton Identity Safe skal reagere på områder som inneholder sikkerhetsrisikoer. Du gjør dette ved å bruke alternativene Ja, Nei og Spør.

  • For å vise en melding når du setter inn en ekstern stasjon.

    Det kan hende at du vil bruke den eksterne profilen mens du er logget på den lokale profilen. Når du setter inn en ekstern stasjon med en ekstern profil, viser Identity Safe dialogboksen Bytt profil. Du kan bruke denne dialogboksen til å bytte til den eksterne profilen. Dette alternativet varierer ut fra hvilken Windows-brukerkonto som er aktiv.

    Du kan bruke alternativet Spør om jeg vil logge på en profil ved enhetstilkobling til å slå denne innstillingen av og på. Symantec anbefaler at dette alternativet alltid er på.

  • For å advare deg mot utrygg fjerning av eksterne stasjoner.

    Du bør aldri koble fra en ekstern stasjon manuelt. Identity Safe viser en advarsel hvis du kobler fra en ekstern stasjon manuelt. Dette alternativet varierer ut fra hvilken Windows-brukerkonto som er aktiv.

    Du kan slå av og på denne innstillingen med alternativet Advar mot utrygg fjerning av enheter. Symantec anbefaler at dette alternativet alltid er på.

Mer informasjon

Styre påloggingsinfo

Legge til kort

Angi utelatelser fra automatisk utfylling


Om alternativer for passord og sikkerhet i Identity Safe

Du kan bruke Passord og sikkerhet for Identity Safe til å endre Identity Safe-passordet ditt. Du kan også bruke dette alternativet til å angi sikkerhetsnivået for bruk av Identity Safe-passordet.

Du kan bruke følgende alternativer til å endre Identity Safe-passordet og angi et sikkerhetsnivå for passordet:

Passord for Identity Safe

Endre passord for Identity Safe, og lag et nytt passordhint ved hjelp av alternativet Endre passord.

Passordsikkerhet

Spesifisere sikkerhetsnivå for Identity Safe-passordet.

Identity Safe har fire sikkerhetsnivåer for å beskytte Identity Safe-passord. Velg ett av disse alternativene:

  • Be om passord for Identity Safe ved begynnelsen av hver påloggingsøkt

    Du vil bli bedt om passordet for Identity Safe første gang du åpner Identity Safe.

    Du trenger ikke å oppgi passordet igjen så lenge du er logget på Windows.

    Bruk dette alternativet til å gjøre påloggingsinformasjonen sikrere.

  • Be om mitt passord før påloggingsinformasjonen fylles ut

    Du vil bli bedt om å oppgi passordet for Identity Safe ved alle pålogginger på Internett før påloggingsinfoen fylles ut automatisk.

    Du kan spesifisere at passordet for Identity Safe må oppgis for visse pålogginger før de fylles ut automatisk.

  • Logg automatisk av Identity Safe hvis datamaskinen er inaktiv i: <nn> minutter

    Du logges automatisk ut av Identity Safe når datamaskinen har vært inaktiv så lenge som angitt.

    Dette alternativet er nyttig hvis du ofte er i områder hvor andre har tilgang til datamaskinen din.

  • Passord trengs ikke. Logg meg automatisk på når Windows starter

    Bruk dette alternativet hvis du vil logge på Identity Safe automatisk når Windows starter.

    Symantec anbefaler at du ikke bruker dette alternativet.

    Dette alternativet varierer ut fra hvilken Windows-brukerkonto som er aktiv.

    Merk:

    Dette alternativet vises ikke dersom du er logget på den eksterne profilen.

Mer informasjon

Endre Identity Safe-passordet

Angi utelatelser fra automatisk utfylling


Endre Identity Safe-passordet

Du bør endre Identity Safe-passordet med jevne mellomrom for å forhindre uautorisert tilgang til dine personlige opplysninger i Identity Safe. Du kan endre passordet med alternativet Passord og sikkerhet for Identity Safe i Innstillinger-vinduet for Innstillinger for identitetsbeskyttelse.

Merk:

Du kan stille inn passordhintet her hvis du ikke gjorde dette da du konfigurerte Identity Safe.

Slik endrer du Identity Safe-passordet

  1. I hovedvinduet til Norton 360 plasserer du markøren over Identitetsbeskyttelse og klikker på Styre identitetsbeskyttelse.

  2. Klikk på Konfigurer under Identity Safe, i raden Passord og sikkerhet for Identity Safe.

  3. Klikk på Endre passord i vinduet Passord og sikkerhet.

  4. Skriv inn gjeldende passord og nytt passord, og bekreft det nye passordet i vinduet Endre passord for Identity Safe.

  5. Klikk på OK.

  6. Klikk på OK i bekreftelsesdialogboksen.

Mer informasjon

Gjenopprette eller tilbakestille Identity Safe-passord


Slå av og på identitetsbeskyttelsesfunksjoner

Funksjoner for identitetsbeskyttelse aktiveres automatisk når du installerer Norton 360. Identitetsbeskyttelse beskytter deg mot webområder som ikke er sikre når du surfer på Internett.

Du må alltid la funksjonene for identitetsbeskyttelse være aktivert hvis du vil at de skal hjelpe til med å forhindre angrep fra trusler på nett.

Merk:

Når du deaktiverer og deretter aktiverer identitetsbeskyttelse igjen, må du logge deg på Identity Safe for å kunne bruke de forskjellige alternativene som er tilgjengelige der.

Slik slår du av identitetsbeskyttelse:

  1. I hovedvinduet til Norton 360 plasserer du markøren over Identitetsbeskyttelse, og klikker deretter på Styre identitetsbeskyttelse.

  2. I Innstillinger-vinduet for Identitetsbeskyttelse gjør du ett av følgende:

    • Flytt Av/på-bryteren til høyre mot Av i raden Identity Safe.

      Når du har deaktivert Identity Safe, vises ingen av alternativene under den.

    • Flytt Av/på-bryteren til høyre mot Av i raden Beskyttelse mot nettfisking.

    • Flytt Av/på-bryteren i raden Norton Safe Web mot høyre til stillingen Av.

  3. Klikk på Bruk.

Slik slår du på identitetsbeskyttelse:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Identitetsbeskyttelse i vinduet Innstillinger.

  3. I Innstillinger-vinduet for Identitetsbeskyttelse gjør du ett av følgende:

    • Flytt Av/på-bryteren til venstre mot På i raden Identity Safe.

    • Flytt Av/på-bryteren til venstre mot På i raden Beskyttelse mot nettfisking.

    • Flytt Av/på-bryteren i raden Norton Safe Web mot venstre til stillingen På.

  4. Klikk på Bruk.


Om Norton-verktøylinjen

Når du installerer Norton 360, legges Norton-verktøylinjen til i Internet Explorer og Firefox. Du får følgende alternativer:

Norton-meny

Her får du tilgang til Identitetsbeskyttelse og andre innstillinger

Følgende alternativer er tilgjengelige i Norton-menyen:

  • Rapporter webområde

  • Minimer verktøylinjen

  • Innstillinger

  • Administrere påloggingsinfo

  • Administrere kort

  • Administrere merknader

  • Fellesskapsnyheter

  • Gå til webområdet Norton Safe Web

  • Aktivere Norton Safe Web

  • Aktiver Norton Safe Search

  • Min Norton Account

  • Start opplæring

  • Hjelp

Merk:

Alternativet Minimer verktøylinjen vises kun i Internet Explorer. Alternativet Fellesskapsnyheter er i tillegg bare tilgjengelig i engelskspråklige versjoner av Windows.

Norton Sikkert søk

Lar deg utføre et forbedret søk på Internett ved hjelp av Norton Safe Search

Du kan skrive inn en søkestreng i Norton Search Box og utføre et søk. Når du søker via søkefeltet, vises et popup-vindu som viser de relevante søkeresultatene.

Norton Safe Search-boksen er skjult som standard. Etter at du har installert Norton 360 og koblet til Internett med Internet Explorer eller Firefox for første gang, vises et varsel. Varselsmeldinger ber deg om å aktivere Norton Safe Search. Du kan velge å aktivere eller deaktivere Norton Safe Search.

Indikator for Norton Webområdesikkerhet

Melder fra om webområdet du besøker, er sikkert eller ikke

Når Trygg surfing er aktivert, vil beskyttelsen mot nettfisking og Norton Safe Web analysere sikkerhetsnivået på webområder som du besøker. Resultatene vises så i popup-vinduet Norton Webområdesikkerhet.

Kort og påloggingsinformasjons-meny

Lar deg se påloggingsinformasjon og kort som du har lagret i Identity Safe

Noen webområder har skjemaer som må fylles ut eller påloggingsinformasjon som må angis. Du kan bruke Kort og påloggingsinformasjon-menyen til å fylle ut detaljer om slike webområder. Kort og påloggingsinformasjon-menyen viser en liste over all påloggingsinformasjon og alle kortene du har lagret. Du kan velge påloggingsinfo fra listen og bruke den til å logge deg på websiden. Du kan også velge et kort fra listen og bruke det til å fylle ut skjemaer.

Når du besøker en webside med påloggingsalternativer, og du ikke har angitt et Identity Safe-passord, vises et popup-vindu på menyen Kort og påloggingsinfo. Du kan bruke alternativet Konfigurer nå i popup-vinduet til å angi Identity Safe-passordet. Hvis du ikke vil angi passordet, merker du av for Ikke spør meg igjen i popup-vinduet.

Du kan slette påloggingsinformasjonen i menyen Kort og påloggingsinfo manuelt, ved hjelp av alternativet Slett. Alternativet Slett vises når du høyreklikker på påloggingsinformasjonen i menyen Kort og påloggingsinfo.

Du kan bruke alternativet Administrere i menyen Kort og påloggingsinformasjon for å få tilgang til påloggingsinformasjon, kort og notater. Du kan også åpne innstillingene for Identitetsbeskyttelse via Administrere.

Merk:

Du må være logget på Identity Safe-profilen for å få tilgang til menyen Kort og påloggingsinformasjon.

Mer informasjon

Skjule og vise Norton-verktøylinjen

Gå til Identity Safe-innstillingene fra Norton-verktøylinjen


Skjule og vise Norton-verktøylinjen

Du kan skjule Norton-verktøylinjen hvis du ikke ønsker å se evalueringen av alle websider du besøker. Når du skjuler verktøylinjen, viser ikke Norton 360 popup-vinduet Norton Webområdesikkerhet. Du blir imidlertid fortsatt varslet av Norton 360 om mistenkelige og kjente bedragerske sider, eller dersom det oppstår en feil som må granskes av deg.

Slik skjuler eller viser du Norton-verktøylinjen

  1. Klikk på Vis øverst i nettleseren.

  2. I undermenyen Verktøylinjer gjør du ett av følgende:

    • Fjern merkingen ved Norton-verktøylinjen for å skjule verktøylinjen.

    • Merk av Norton-verktøylinjen for å vise verktøylinjen.

Mer informasjon

Om beskyttelse mot nettfisking

Rapportere feilevaluering av en webside


Gå til Identity Safe-innstillingene fra Norton-verktøylinjen

Både Internet Explorer og Firefox har Norton-verktøylinjen, som gir direkte tilgang til Identity Safe-innstillingene. I Identity Safe-alternativet på Norton-menyen på Norton-verktøylinjen finner du hurtigkoblinger til Identity Safe-innstillinger. I menyen Kort og påloggingsinfo på Norton-verktøylinjen finner du hurtigkoblinger til påloggingsinformasjon.

Slik går du til Identity Safe-innstillingene fra Norton-menyen

  1. Start Internet Explorer eller Firefox.

  2. Velg ett av følgende fra Norton-verktøylinjen på Norton-menyen:

    Rapporter webområde

    Lar deg sende inn en rapport til Symantec om gjeldende evaluering av nettfisking

    Minimer verktøylinjen

    Minimerer Norton-verktøylinjen

    Når du merker av for dette alternativet, forsvinner teksten Kort og påloggingsinfo, og kun indikatoren for Kort og påloggingsinfo vises fortsatt. Skriftstørrelsen i Norton Safe Search-boksen reduseres.

    Merk:

    Alternativet Minimer verktøylinjen vises kun i Internet Explorer.

    Innstillinger

    Med denne funksjonen kan du åpne Innstillinger-vinduet for Identitetsbeskyttelse og konfigurere alternativer for Identity Safe

    Administrere påloggingsinfo

    Her får du tilgang til påloggingsinfo du har lagret i Administrere påloggingsinfo-vinduet

    Alternativet Administrere påloggingsinfo vises bare hvis du har konfigurert Identity Safe.

    Du må være logget på Identity Safe for å bruke dette alternativet.

    Administrere kort

    Her får du tilgang til kort du har lagret i vinduet Administrere kort

    Alternativet Administrere kort vises bare hvis du har konfigurert Identity Safe. Du kan også velge et kort for å fylle ut elektroniske skjemaer når du er på websider.

    Du må være logget på Identity Safe for å bruke dette alternativet.

    Administrer merknader

    Her får du tilgang til merknader du har lagret i Administrere merknader-vinduet

    Alternativet Administrere merknader vises bare hvis du har konfigurert Identity Safe.

    Du må være logget på Identity Safe for å bruke dette alternativet.

    Fellesskapsnyheter

    Her kan du se fellesskapsområdets rangering av webområdene du besøker

    Du kan klikke på Fellesskapsnyheter, så får du se flere opplysninger om webområdene. Norton Safe Web vurderer nettstedene og avgir detaljerte rapporter. I tillegg kan du se brukeromtaler og poste dine omtaler av webområdene.

    Hvis du ikke har åpnet et webområde, kan du klikke på Fellesskapsnyheter hvis du vil åpne webområdet til Norton Safe. Du kan oppgi adressen til et hvilket som helst webområde og finne sikkerhetsopplysninger om, Norton-rangering for og fellesskapsomtaler av det aktuelle området.

    Merk:

    Alternativet Fellesskapsnyheter er bare tilgjengelig i engelskspråklige versjoner av Windows.

    Gå til webområdet Norton Safe Web

    Lar deg åpne området Norton Safe Web http://www.safeweb.norton.com

    Aktivere Norton Safe Web

    Lar deg aktivere funksjonen Norton Safe Web, som tilbyr en trygg surfeopplevelse

    De unike funksjonene til Norton Safe Web er som følger:

    • Viser rangeringsikoner for områdesikkerhet ved søkeresultatene på søkesiden

    • Viser rangeringsikonene for områdesikkerhet når du befinner deg på en webside

    Aktiver Norton Safe Search

    Lar deg se Norton Safe Search-boksen

    Du kan skrive inn en søkestreng i Norton Search Box og utføre et søk. Søkeboksen viser relevante søkeforslag i et popup-vindu.

    Norton Safe Search-boksen er skjult som standard. Etter at du installerer Norton 360 og åpner Internet Explorer og Firefox for første gang vises et varsel. Varselsmeldinger ber deg om å aktivere Norton Safe Search. Du kan velge å aktivere eller deaktivere Norton Safe Search. Hvis du ønsker å deaktivere Norton Safe Search kan du bruke alternativet Deaktiver Norton Safe Search.

    Min Norton Account

    Her kan du åpne webområdet https://www.mynortonaccount.com/amsweb/changeLang.do?langCode=NO

    Med Norton Account kan du registrere produktet hos Symantec og administrere alle Norton-produkter fra ett sted.

    Start opplæring

    Starter den elektroniske opplæringen, så du kan finne ut mer om Identity Safe

    Hjelp

    Viser sikkerhetsinformasjon for området som websiden du åpner befinner seg i

For å få tilgang til menyen Kort og påloggingsinfo

  1. Start Internet Explorer eller Firefox.

  2. Velg et av følgende fra Norton-verktøylinjen, på Kort og påloggingsinfo-menyen:

    Administrere

    Her kan du åpne vinduene Administrere påloggingsinfo, Administrere merknader og Administrere kort

    Du kan også finne og konfigurere alle alternativene i vinduet Innstillinger for Identitetsbeskyttelse med underalternativet Innstillinger.

    Tilgjengelig påloggingsinfo for denne siden

    Med denne funksjonen kan du bruke lagret påloggingsinformasjon for en webside fra listen av pålogginger som vises

    Du kan også vise den påloggingsinformasjonen du sorterte i mapper.

    Mappen viser områdenavnene til websidene. Du kan vise områdenavnene du oppga da du lagret påloggingsinformasjonen i Identity Safe.

    Du kan slette påloggingsinformasjonen i menyen Kort og påloggingsinfo manuelt, ved hjelp av alternativet Slett. Alternativet Slett vises når du høyreklikker på påloggingsinformasjonen i menyen Kort og påloggingsinfo.

    Merk:

    Du kan også se mappene du opprettet i vinduet Administrere påloggingsinfo. Du kan åpne lagrede websider fra disse mappene. Disse mappene vises bare hvis du har lagret påloggingsinfo for websider.

    Logg av profil: Profilnavn

    Her kan du logge deg av eller på Identity Safe

    Du bør logge av Identity Safe når du ikke er i nærheten av datamaskinen for å sikre Identity Safe-dataene dine. Alternativet viser navnet på profilen du er logget på.

Mer informasjon

Om Identity Safe


Beskytte hjemmenettverket

Denne delen inneholder følgende emner:

  • Om nettverkssikkerhetskartet


Om nettverkssikkerhetskartet

Et hjemmenettverk består av datamaskiner og andre enheter som deler Internett-tilkoblingen din. Nettverkssikkerhetskartet ditt hjelper deg å se og administrere nettverket.

Etter at du har konfigurert Nettverkssikkerhetskart, oppdager Norton 360 automatisk alle enheter som er koblet til nettverket, og viser dem i nettverkssikkerhetskartet. Du kan se enheter og tilpasse nettverkssikkerhetskartet for å fjernovervåke datamaskinene som har et Norton-produkt installert.

Merk:

Datamaskinene du vil fjernovervåke, må ha en versjon av et Norton-produkt som støtter fjernovervåking.

Du kan gå til nettverkssikkerhetskartet fra følgende deler av Norton 360

  • Fra vinduet Mine nettverksinnstillinger

  • Fra ikonet Mitt nettverk nederst i hovedvinduet til Norton 360

Du kan overvåke følgende elementer i vinduet Nettverkssikkerhetskart:

  • Sikkerhetsstatusen til datamaskiner som er koblet til nettverket

  • Statusen til beskyttelsesfunksjonene til datamaskinene på nettverket

  • Abonnementsstatus og Norton-produktversjon for datamaskiner på nettverket

  • Statusen til den trådløse nettverkstilkoblingen

  • Tilkoblingsstatus for enhetene på nettverket

  • Kjente, ukjente eller uønskede enheter på nettverket

Du kan gi eller nekte nettverksenheter tilgang til datamaskinen din.

Du kan også endre detaljer om en datamaskin eller enhet som er koblet til nettverket ditt.

Mer informasjon

Vise enheter på nettverkssikkerhetskartet

Konfigurere fjernovervåking

Slå av fjernovervåking

Legge til en enhet på nettverkssikkerhetskartet

Finne IP-adressen til en datamaskin

Redigere enhetsdetaljer

Redigere nettverksdetaljer

Endre klareringsnivået for ditt nettverk og dine enheter

Fjerne enheter fra nettverkssikkerhetskartet

Vise statusen for det trådløse nettverket

Vise enhetsdetaljene


Vise enheter på nettverkssikkerhetskartet

Vinduet Nettverkssikkerhetskart gir en grafisk fremstilling av enhetene på nettverket som datamaskinen din er tilkoblet. Du kan vise detaljene for hver enhet før du konfigurerer fjernovervåking.

I tillegg viser vinduet Nettverkssikkerhetskart sikkerhetsstatusen for følgende datamaskiner:

  • Datamaskinen du viser fjernovervåkingsstatusen på (MIN DATAMASKIN)

  • Datamaskiner som fjernovervåkes

Klareringsnivået for enheten vises nederst i ikonet på nettverkskartet.

Norton 360 viser enhetene i denne rekkefølgen:

  • MIN DATAMASKIN

  • Enheter med tilkoblingsstatusen på nett

  • Enheter med avlogget tilkoblingsstatus

Når du kobler en ny enhet til nettverket, oppdaterer Norton 360 automatisk nettverkssikkerhetskartet og viser enheten.

Slik får du sett enheter på nettverkssikkerhetskartet:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Mitt nettverk under Detaljerte innstillinger i vinduet Innstillinger.

  3. Hvis vinduet Produktkonfigurering vises, klikker du på Fortsett.

    Vinduet Produktkonfigurering vises første gang du klikker på Nettverkssikkerhetskart. I vinduet Produktkonfigurering kan du installere de komponentene du trenger for å vise vinduet Nettverkssikkerhetskart.

  4. Klikk på Konfigurer under Nettverkssikkerhetskart.

    I vinduet Nettverkssikkerhetsoversikt kan du vise et sammendrag av funksjonene i nettverkssikkerhetskartet. Vinduet vises i disse tilfellene:

    • Når du åpner nettverkssikkerhetskartet for første gang.

    • Når du slår på Vis velkomstskjerm ved oppstart under Nettverkssikkerhetskart i Innstillinger-vinduet for Mitt nettverk.

  5. Klikk på OK hvis vinduet Nettverkssikkerhetsoversikt vises.

    Hvis du ikke vil åpne vinduet Nettverkssikkerhetsoversikt senere, merk av Ikke vis dette igjen før du klikker på OK.

  6. Velg det nettverket som viser enheten du vil se detaljer om.

Vise detaljer for en enhet

  • Klikk på et enhetsikon i vinduet Nettverkssikkerhetskart.

    Du kan bruke pilene for å se alle enhetene som finnes på nettverkskartet.

    Enhetsdetaljområdet vises nederst i nettverkskartet, og inneholder følgende detaljer:

    Enhetsnavn

    Viser navnet på enheten

    Som standard viser nettverkssikkerhetskartet NetBIOS-navnet for datamaskiner. Nettverkssikkerhetskartet viser imidlertid navnet på enheten som NY hvis følgende er tilfelle:

    • Enheten har ikke et NetBIOS-navn

    • Enheten har en aktivert brannmur

    Du kan endre enhetsnavnet i vinduet Redigere enhetsdetaljer.

    Adapterprodusent

    Viser navnet på produsenten av enhetens nettverksadapter

    Navnet på adapterprodusenten er basert på den fysiske adressen (også kjent som Media Access Control, eller MAC-adressen) til enheten.

    Kategori

    Viser kategorien som datamaskinen eller enheten hører til

    Ikonet for enhetskategori gir detaljer om tilkoblingsstatusen og sikkerhetsstatusen. Norton 360 merker alle ukjente enheter som NY, og setter kategorien til FELLES ENHET.

    Denne kategorien kan inkludere datamaskinrelaterte enheter, som skrivere, medieenheter og spillkonsoller.

    Du kan endre enhetskategorien i vinduet Redigere enhetsdetaljer.

    Sikkerhetsstatus

    Viser hvor godt datamaskinen er beskyttet mot trusler, risikoer og skader

    Merk:

    Sikkerhetsstatusen vises for kun for MIN DATAMASKIN og datamaskinene som blir fjernovervåket.

    Fjernovervåking

    Viser tilkoblingsstatusen for fjernovervåking

    Statusene er:

    • PÅ

    • AV

    Du kan slå av fjernovervåkning for en enkelt datamaskin, eller for alle datamaskinene du fjernovervåker.

    Klareringsnivå

    Viser tilgangsnivået som gis til en ekstern enhet som kobles til datamaskinen din

    I utgangspunktet defineres dette klareringsnivået ut fra datamaskinens konfigurasjon. Du kan angi klareringsnivå for alle enheter bortsett fra PCen din.

    Tilkobling

    Viser tilkoblingsstatus

    Statusene er:

    • PÅ NETT

    • IKKE PÅ NETT

    Fysisk adresse

    Viser den fysiske adressen (også kjent som Media Access Control, eller MAC-adressen) til datamaskinen eller enheten

    IP-adresse

    Viser IP-adressene til datamaskinen eller enheten

    Hvis du endrer IP-adressen til en enhet, vises den oppdaterte IP-adressen på nettverkssikkerhetskartet når du oppdaterer listen.

Mer informasjon

Legge til en enhet på nettverkssikkerhetskartet

Redigere enhetsdetaljer

Fjerne enheter fra nettverkssikkerhetskartet


Konfigurere fjernovervåking

Du kan konfigurere fjernovervåking ved å la datamaskinene på nettverket kommunisere med datamaskinen din.

Merk:

Datamaskinene du vil fjernovervåke, må ha en versjon av et Norton-produkt som støtter fjernovervåking.

Norton 360 trenger et passord for å sette opp fjernovervåking. Du må angi det samme passordet for alle datamaskinene du vil fjernovervåke.

Etter at du har satt opp fjernovervåking, kan du koble en hvilken som helst datamaskin til nettverket, og angi det samme passordet. Norton 360 identifiserer datamaskinen automatisk, og kobler den til nettverkssikkerhetskartet.

Slik setter du opp fjernovervåking:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Mitt nettverk under Detaljerte innstillinger i vinduet Innstillinger.

  3. Klikk på Konfigurer i raden Nettverkssikkerhetskart.

  4. Klikk på Oppsett til venstre i vinduet Nettverkssikkerhetskart, under Fjernovervåking.

  5. Angi et passord i dialogboksen Oppsett av fjernovervåking.

    Passordet må være på mellom 6 og 20 tegn. Passordet skiller mellom store og små bokstaver.

  6. Under Velg standardmodus for datamaskinoppdagelse velger du ett av følgende:

    Datamaskinoppdagelse alltid på

    Lar datamaskinen alltid oppdage andre datamaskiner som er koblet til nettverket

    Datamaskinoppdagelse kun på når vinduet med nettverkssikkerhetskartet vises

    Lar datamaskinen oppdage andre datamaskiner som er koblet til nettverket, når vinduet Nettverkssikkerhetskart er åpent

  7. Klikk på OK.

  8. Sett opp fjernovervåking for alle andre datamaskiner du vil fjernovervåke.

Mer informasjon

Vise enheter på nettverkssikkerhetskartet

Redigere enhetsdetaljer

Vise enhetsdetaljene


Slå av fjernovervåking

Når du slår av fjernovervåking, stoppes fjernovervåking av datamaskinene som er koblet til nettverket.

Du kan slå av fjernovervåking for følgende:

  • Alle datamaskinene du fjernovervåker

  • Én enkelt datamaskin som du fjernovervåker

Merk:

Du kan bare slå av fjernovervåking etter at du har fullført oppsettprosedyren for fjernovervåking.

Slik slår du av du fjernovervåking for alle datamaskiner:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Mitt nettverk under Detaljerte innstillinger i vinduet Innstillinger.

  3. Klikk på Konfigurer i raden Nettverkssikkerhetskart.

  4. Klikk på Deaktiver underFjernovervåking til venstre i vinduet Nettverkssikkerhetskart.

  5. Klikk på Ja i bekreftelsesdialogboksen.

Slik slår du av fjernovervåking for en enkelt datamaskin:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Mitt nettverk under Detaljerte innstillinger i vinduet Innstillinger.

  3. Klikk på Konfigurer i raden Nettverkssikkerhetskart.

  4. I nettverkskartet i vinduet Nettverkssikkerhetskart klikker du på datamaskinen du vil deaktivere fjernovervåking for.

  5. I området for enhetsdetaljer klikker du på Deaktiver ved Fjernovervåking.

  6. Klikk på Ja i bekreftelsesdialogboksen.

Mer informasjon

Konfigurere fjernovervåking

Fjerne enheter fra nettverkssikkerhetskartet

Vise enhetsdetaljene


Legge til en enhet på nettverkssikkerhetskartet

Du kan manuelt legge til en datamaskin eller enhet i nettverkssikkerhetskartet.

Du kan legge til følgende detaljer når du legger til en enhet:

  • Navn eller beskrivelse

  • IP-adressen eller den fysiske adressen

Nettverkssikkerhetskartet finner alle datamaskiner som er koblet til nettverket ditt. Du kan imidlertid også legge til datamaskiner og enheter som for øyeblikket ikke er tilkoblet.

Norton 360 legger alle enhetene du manuelt legger til nettverkssikkerhetskartet, til klareringskontrollnettverket. Du kan velge Klareringskontrollnettverk i rullegardinlisten Nettverksdetaljer hvis du vil vise enhetene du har lagt til. Du kan også endre navnet på enheten.

Merk:

Du kan ikke endre nettverksdetaljene for klareringskontroll.

Standard klareringsnivå for enheter du legger til nettverkssikkerhetskartet, er Beskyttet. Du kan imidlertid endre klareringsnivået til enhetene.

Merk:

Hvis du klarerer en enhet som ikke er på nettverket ditt, kan du utsette datamaskinen for sikkerhetsrisikoer.

Slik legger du til en enhet på nettverkssikkerhetskartet:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Mitt nettverk under Detaljerte innstillinger i vinduet Innstillinger.

  3. Klikk på Konfigurer i raden Nettverkssikkerhetskart.

  4. Til venstre i vinduet med i nettverkssikkerhetskartet, under Totalt antall i nettverk, klikker du på plusstegnet.

  5. Skriv inn navnet på enheten du vil legge til på nettverkssikkerhetskartet, i tekstboksen Navn i dialogboksen Legg til en enhet.

    Enhetsnavnet kan ikke overstige 15 tegn.

  6. Skriv inn IP-adressen eller den fysiske adressen til enheten du vil legge til i nettverkssikkerhetskartet, i tekstboksen IP-adresse eller fysisk adresse.

    Du kan bruke følgende formater i tekstboksen IP-adresse eller fysisk adresse:

    IPv4-adresse

    192.168.2.1

    IPv6-adresse

    fe80::12ac:fe44:192a:14cc

    Fysisk adresse

    11-22-c3-5a-fe-a4

    Løsbar vert

    ftp.myfiles.com

    Adressen du oppgir, godkjennes ikke før enheten er fysisk funnet på nettverket.

  7. Klikk på Legg til enhet.

Mer informasjon

Vise enheter på nettverkssikkerhetskartet

Redigere enhetsdetaljer


Finne IP-adressen til en datamaskin

Det finnes flere måter du kan finne IP-adressen til en datamaskin på. På datamaskiner med Windows 2000/XP, Windows Vista eller Windows 7, kan du bruke Ipconfig til å finne IP-adressen.

Ipconfig rapporterer bare IP-adressen til den lokale datamaskinen. Du må kjøre dette programmet på datamaskinen du ønsker å identifisere.

Slik finner du en IP-adresse ved å bruke Ipconfig i Windows 2000/XP:

  1. Klikk på Start > Kjør på datamaskinen som skal identifiseres.

  2. I dialogboksen Kjør skriver du cmd.

  3. Klikk på OK.

  4. Skriv inn ipconfig på kommandolinjen og trykk deretter på Enter-tasten.

  5. Skriv ned IP-adressen.

Slik finner du en IP-adresse ved å bruke Ipconfig i Windows Vista:

  1. Klikk på Start på oppgavelinjen på datamaskinen som skal identifiseres.

  2. I tekstboksen Start søk skriver du inn cmd, og så trykker du på Enter-tasten.

  3. Skriv inn ipconfig på kommandolinjen og trykk deretter på Enter-tasten.

  4. Skriv ned IP-adressen.

Slik finner du en IP-adresse ved å bruke Ipconfig i Windows 7:

  1. Klikk på Start på oppgavelinjen på datamaskinen som skal identifiseres.

  2. I tekstboksen Søk i programmer og filer skriver du inn cmd, og så trykker du på Enter-tasten.

  3. Skriv inn ipconfig på kommandolinjen og trykk deretter på Enter-tasten.

  4. Skriv ned IP-adressen.


Redigere enhetsdetaljer

Du kan endre navnet og kategorien til en enhet som er tilgjengelig på nettverkssikkerhetskartet. Du kan velge kategorier som Felles enhet, Bærbar PC, Medieenhet eller Spillkonsoll.

Du kan ikke endre kategorien til enheten du la til manuelt. Norton 360 viser som standard kategorien til den manuelt tillagte enheten som BRUKERDEFINERT.

Vinduet for nettverkssikkerhetskartet viser ulike ikoner avhengig av kategorien du velger. Ikoner hjelper deg å identifisere enhetene på nettverkskartet.

Slik endrer du detaljene til enheten på nettverket:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Mitt nettverk under Detaljerte innstillinger i vinduet Innstillinger.

  3. Klikk på Konfigurer i raden Nettverkssikkerhetskart.

  4. Klikk på et enhetsikon i nettverkskartet i vinduet for nettverkssikkerhetskart.

  5. Klikk på Rediger i området for enhetsdetaljer, ved enhetsnavnet.

  6. Skriv inn et nytt navn i boksen Navn i dialogboksen Rediger enhetsdetaljer.

  7. Klikk på én av følgende enhetskategorier i rullegardinlisten Kategori.

    • FELLES ENHET

    • STASJONÆR PC

    • BÆRBAR PC

    • SERVER-PC

    • NETTVERKSSKRIVER

    • RUTER/SWITCH

    • KABEL-/DSL-MODEM

    • MEDIEENHET

    • SPILLKONSOLL

    • PDA/MOBILTELEFON

    • NETTVERKSLAGRINGSENHET

    • WEBKAMERA

  8. Klikk på OK.

Slik endrer du navnet på enheten du la til manuelt:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Mitt nettverk under Detaljerte innstillinger i vinduet Innstillinger.

  3. Klikk på Konfigurer i raden Nettverkssikkerhetskart.

  4. Klikk på Konfigurer under nettverkssikkerhetskartet i Klareringskontroll-raden.

  5. Velg en enhet du har lagt til på nettverkskartet.

  6. Klikk på Rediger i området for enhetsdetaljer, ved enhetsnavnet.

  7. Skriv inn et nytt navn i boksen Navn i dialogboksen Rediger enhetsdetaljer.

  8. Klikk på OK.

Mer informasjon

Vise enheter på nettverkssikkerhetskartet

Vise enhetsdetaljene


Redigere nettverksdetaljer

Du kan se detaljene og endre navnet på nettverket i vinduet Redigere nettverksdetaljer.

Merk:

Du kan ikke endre nettverksdetaljene for klareringskontroll.

Slik endrer du nettverksdetaljer:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Mitt nettverk under Detaljerte innstillinger i vinduet Innstillinger.

  3. Klikk på Konfigurer i raden Nettverkssikkerhetskart.

  4. I vinduet Nettverkssikkerhetskart klikker du på Rediger til høyre for Nettverksdetaljer.

  5. Skriv inn et nytt navn i boksen Nettverksnavn i dialogboksen Redigere nettverksdetaljer.

  6. Klikk på OK.

Mer informasjon

Om nettverkssikkerhetskartet


Endre klareringsnivået for ditt nettverk og dine enheter

Klareringsnivået angir standardnivå for tilgangen enheter på nettverket har til datamaskinen din. Enhver enhet på nettverket som ikke er spesifikt definert som klarert eller begrenset, bruker nettverkets klareringsnivå. I utgangspunktet defineres dette klareringsnivået ut fra datamaskinens konfigurasjon.

Merk:

Forsikre deg om at du bare endrer klareringsnivået for en enhet til Full klarering hvis du kjenner enheten, og den er koblet til nettverket ditt.

Følgende vilkår for klareringsnivået til en enhet må være tilstede for at den skal kunne deles:

  • Datamaskinen kan ikke ha en offentlig IP-adresse

    Datamaskinen har ikke en offentlig IP-adresse hvis den ikke er koblet direkte til Internett.

  • Datamaskinen må være koblet til et LAN gjennom en sikker tilkobling.

  • I Windows Vista må nettverkskategorien må være privat.

I tillegg er klareringsnivået for en enhet Delt i følgende tilfeller:

  • Når datamaskinen på nettverket har én eller flere mapper eller skrivere som deles

  • Når datamaskinen er kompatibel med Media Center (for eksempel hvis du har Windows XP Media Center Edition, Windows Vista Home Premium, Windows Vista Ultimate, Windows 7 Home Premium, Windows 7 Professional eller Windows 7 Ultimate)

Merk:

Hvis du bruker et trådløst nettverk som ikke er sikret, er standard klareringsnivå for alle enhetene på det nettverket Beskyttet.

Klareringsnivået for en enhet avhenger også av klareringsnivået for nettverket. Når du endrer klareringsnivået for et nettverk, gir Norton 360 samme klareringsnivå til alle enhetene som er tilkoblet det nettverket. Norton 360 endrer imidlertid ikke klareringsnivåene for enhetene som du har klarert eller begrenset individuelt.

Du kan endre disse innstillingene hvis du ønsker å endre klareringsnivået for noen av disse:

  • Nettverket

  • Enheter som er koblet til nettverkssikkerhetskartet

Slik endrer du klareringsnivået for nettverket

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Mitt nettverk under Detaljerte innstillinger i vinduet Innstillinger.

  3. Klikk på Konfigurer i raden Nettverkssikkerhetskart.

  4. Klikk på Rediger til venstre i vinduet Nettverkssikkerhetskart, ved siden av Nettverksdetaljer.

  5. I vinduet Endre nettverksdetaljer klikker du på Rediger ved siden av Klareringsnivå.

    Du kan se nettverksdetaljer i dialogboksen Redigere nettverksdetaljer før du endrer klareringsnivået.

  6. Du klikker på ett av følgende for å velge klareringsnivå for et nettverk i vinduet Rediger klareringsnivå for nettverk:

    FULL KLARERING

    Legger til nettverket i Klarert-listen

    All trafikk datamaskinen mottar fra et klarert nettverk, filtreres og slippes gjennom brannmuren. Kjente angrep og infeksjoner blir imidlertid fremdeles overvåket. Du bør kun velge dette alternativet hvis du er sikker på at nettverket er helt trygt.

    DELT

    Legger til nettverket i Delt-listen

    All trafikk datamaskinen mottar fra et delt nettverk, filtreres. Det er kun delte ressurser på datamaskinen, som filer, mapper og skrivere, som er tillatt. Du bør velge denne innstillingen hvis du vil at brannmuren skal beskytte deg fra all trafikk, bortsett fra den som gjelder fildeling og skriverdeling.

    BESKYTTET

    Legger til nettverket i Beskyttet-listen

    Et nettverk er på det beskyttede klareringsnivået når det ikke er klassifisert som klarert, delt eller begrenset. Du vil fortsatt være beskyttet mot kjente angrep og all uventet trafikk.

    BEGRENSET

    Legger til nettverket i Begrenset-listen

    Enheter på begrensede nettverk kan ikke kommunisere med datamaskinen. Du kan imidlertid fremdeles bruke nettverket til å se på webområder, sende e-post eller sende annen kommunikasjon.

  7. Klikk på OK.

Slik endrer du klareringsnivået for en enhet

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Mitt nettverk i vinduet Innstillinger.

  3. Klikk på Konfigurer under Nettverkssikkerhetskart i raden Klareringskontroll.

  4. I vinduet Nettverkssikkerhetskart gjør du ett av følgende:

    • Hvis du vil endre klareringsnivået til en enhet som du har lagt til manuelt på nettverkskartet, klikker du på enheten.

    • Hvis du vil endre klareringsnivået til en enhet på nettverket, klikker du på LAN-tilkobling i rullegardinlisten Nettverksdetaljer, og klikker deretter på enheten.

  5. Klikk på Rediger ved siden av Klareringsnivå, i området for enhetsdetaljer.

  6. Du klikker på ett av følgende for å velge klareringsnivå for en enhet i vinduet Rediger klareringsnivå for en enhet:

    FULL KLARERING

    Legger til en enhet i listen Full klarering

    Enheter med full klarering overvåkes kun for kjente angrep og infeksjoner. Du bør kun velge dette alternativet hvis du er sikker på at enheten er helt trygg.

    BEGRENSET

    Legger til en enhet i Begrenset-listen

    Begrensede enheter får ikke tilgang til datamaskinen din.

    BRUK NETTVERKETS KLARERING (klareringsnivå)

    Legger en enhet til et standard klareringsnivå

    Enheter som fjernes fra klareringsnivåene Full klarering og Begrenset, går over til standard klareringsnivå for nettverket. Klareringsnivået for nettverket kan være Full klarering, Begrenset, Beskyttet eller Delt.

  7. Klikk på OK.

    Norton 360 viser klareringsnivåstatusen for hver begrenset enhet på enhetens ikon.

Mer informasjon

Om nettverkssikkerhetskartet


Fjerne enheter fra nettverkssikkerhetskartet

Vinduet Nettverkssikkerhetskart viser enhetene som er koblet til nettverket ditt. Du kan fjerne en enhet eller en datamaskin fra nettverkssikkerhetskartet. Du kan i tillegg tømme nettverkskartet før du oppretter en ny liste med enheter. Du kan for eksempel fjerne alle enhetene som fantes på ditt forrige nettverk, før du kobler til et nytt. Pass på å deaktivere Fjernovervåking før du tømmer nettverkskartet. Norton 360 kan ikke tømme nettverkskartet mens Fjernovervåking er på. Du bør også sørge for at du lukker vinduet Nettverkssikkerhetskart før du tømmer kartet. Du kan ikke tømme nettverkskartet mens vinduet Nettverkssikkerhetskart er åpent.

Merk:

Norton 360 fjerner enheter du legger til klareringskontrollnettverket manuelt, avhengig av klareringsnivået. Det fjerner ikke enheter med klareringsnivåene Full klarering eller Begrenset.

Når du fjerner en enkelt enhet, vises enheter som er tilkoblet igjen neste gang du åpner nettverkssikkerhetskartet. Norton 360 fjerner imidlertid frakoblede enheter permanent.

Slik fjerner du en enkelt enhet:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Mitt nettverk under Detaljerte innstillinger i vinduet Innstillinger.

  3. Klikk på Konfigurer i raden Nettverkssikkerhetskart.

  4. I vinduet Nettverkssikkerhetskart gjør du ett av følgende:

    • Hvis du vil fjerne en enhet som er på nettverket, i nettverkskartet, klikker du på enheten.

    • Hvis du fjerne en enhet som du har lagt til manuelt, velger du Klareringskontroll i rullegardinlisten Nettverksdetaljer, og klikker deretter på enheten.

  5. Til venstre i vinduet Nettverkssikkerhetskart klikker du på minustegnet under Totalt antall i nettverk.

  6. Klikk på Ja i bekreftelsesdialogboksen.

Slik tømmer du nettverkssikkerhetskartet:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Mitt nettverk under Detaljerte innstillinger i vinduet Innstillinger.

  3. Klikk på Tøm på raden Tøm nettverkskart i Innstillinger-vinduet for Mitt nettverk.

  4. Klikk på Ja i bekreftelsesdialogboksen.

Mer informasjon

Slå av fjernovervåking

Vise enheter på nettverkssikkerhetskartet


Vise statusen for det trådløse nettverket

Du kan se statusen til det trådløse nettverket i vinduet Nettverkssikkerhetskart. Nettverkssikkerhetskartet viser statusen til det trådløse nettverket som sikret eller ikke sikret. Et sikret nettverk krever en sterk trådløs kryptering. Hvis det trådløse nettverket ditt ikke er sikret, må du slå på kryptering på den trådløse ruteren.

Hvis du vil vite mer om sikring av trådløst nettverk, klikker du på koblingen Hvorfor er det ikke sikkert? til venstre i vinduet Nettverkssikkerhetskart. Følg instruksjonene.

Merk:

Du bør kun stole på en trådløs tilkobling som er sikret. Hvis du stoler på en trådløs tilkobling som ikke er sikret, utsettes alle enhetene på nettverket ditt for risiko.

Slik viser du statusen til det trådløse nettverket:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Mitt nettverk under Detaljerte innstillinger i vinduet Innstillinger.

  3. Klikk på Konfigurer i raden Nettverkssikkerhetskart

  4. Statusen til det trådløse nettverket vises til venstre for nettverkssikkerhetskartet. Statusene til det trådløse nettverket ditt er:

    Trådløst nettverk er sikret

    Indikerer at det trådløse nettverket er sikret

    Trådløst nettverk er ikke sikret

    Indikerer at det trådløse nettverket ikke er sikret

Mer informasjon

Om nettverkssikkerhetskartet


Vise enhetsdetaljene

Med nettverkssikkerhetskartet kan du vise detaljer om datamaskinene du fjernovervåker. Du kan vise følgende detaljer:

  • Konfigurasjonsstatusen til beskyttelsesfunksjonene, for eksempel Auto-Protect, inntrengingsforhindring, og e-postsøk

  • Konfigurasjonsstatusen til definisjonsoppdateringene, for eksempel Automatisk LiveUpdate og Stadige oppdateringer

  • Versjonsnummeret til Norton-produktet

  • Abonnementsstatusen til Norton-produktet

  • Konfigurasjonsstatusen til transaksjonsbeskyttelsen, for eksempel Identity Safe og Beskyttelse mot nettfisking

  • De siste fem AntiVirus-truslene som ble oppdaget

Vise enhetsdetaljene

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Mitt nettverk under Detaljerte innstillinger i vinduet Innstillinger.

  3. Klikk på Konfigurer i raden Nettverkssikkerhetskart

  4. Klikk på datamaskinen du vil se detaljer for i nettverkskartet i vinduet Nettverkssikkerhetskart.

    Du kan kun vise detaljer om datamaskinene du fjernovervåker.

  5. Klikk på Detaljer i området for enhetsdetaljer ved siden av Kategori.

  6. I vinduet Enhetsdetaljer ser du detaljene om enheten.

  7. Klikk på Lukk.

Mer informasjon

Vise enheter på nettverkssikkerhetskartet

Konfigurere fjernovervåking


Holde PCen optimalisert

Denne delen inneholder følgende emner:

  • Om PC-optimalisering

  • Om disk- og filfragmentering

  • Optimalisere permanente disker manuelt

  • Om effektiv bruk av optimalisering

  • Om opprydding i diskrot

  • Kjøre et søk for å rydde opp i diskrot

  • Kjøre registeropprydding

  • Kjøre diagnoserapport

  • Om Oppstartsstyrer


Om PC-optimalisering

Norton 360 tilbyr omfattende beskyttelse for PCen din, og dette inkluderer PC-optimalisering, som forbedrer ytelsen til PCen. PC-optimalisering holder datamaskinen justert slik at den yter sitt beste.

Norton 360 holder datamaskinen optimalisert slik at den kjører uten problemer ved hjelp av ulike teknikker, som optimalisering av harddisken og sletting av ubrukte midlertidige filer.

PC-optimalisering finner og reparerer vanlige problemer for datamaskiner, rydder opp i uønskede informasjonskapsler og filer og defragmenterer harddisken slik datamaskinens ytelse er best mulig.


Om disk- og filfragmentering

Harddisken til datamaskinen inneholder alle filene og programmene dine, og Windows-operativsystemet. Over tid spres informasjonsdelene som filene består av, over harddisken. Dette kalles fragmentering. Jo mer du bruker datamaskinen, jo mer fragmentert blir stasjonene.

Når du skal åpne en fragmentert fil, jobber harddisken hardere, og dermed tregere. Det går saktere fordi harddiskhodet må finne, laste, lagre og holde styr på alle filfragmentene. Hvis den ledige plassen også er fragmentert, kan det hende at harddiskhodet må lete seg fram til nok ledig plass til å lagre midlertidige eller nye filer.

Norton 360 optimaliserer permanente disker slik at datamaskinens effektivitet og hastighet forbedres. Når du kjører en optimalisering, omorganiseres filfragmentene slik at de plasseres i nærliggende eller sammenhengende klynger. Når harddiskhodet har tilgang til alle fildataene på samme sted, leses filen inn i minnet raskere. Ledig plass slås også sammen, for å unngå fragmentering av nye filer. Optimaliseringen rydder ekstra plass for store datastrukturer, slik at de kan vokse uten at de fragmenteres igjen med én gang.


Optimalisere permanente disker manuelt

Optimalisering av PCens permanente disker kan forbedre ytelse og pålitelighet. Norton 360 sjekker de permanente diskene automatisk etter fragmentering, og optimaliserer dem hvis de er mer enn 10 prosent fragmentert. Du kan alltid kontrollere de nyeste rapportene for å se om optimalisering er nødvendig.

Enkelte programmer, som filmredigeringsprogrammer eller programmer som krever mye diskplass, kan fungere mer effektivt hvis diskene er optimalisert. Hvis du foretrekker å ikke vente til Norton 360 utfører automatisk optimalisering, kan du optimalisere diskene manuelt.

Slik optimaliserer du diskene manuelt

  1. I hovedvinduet til Norton 360 plasserer du markøren over PC-optimalisering og klikker på Kjør diskoptimalisering.

    Raden Diskoptimalisering i listen over bakgrunnsjobber i vinduet Norton Oppgaver inneholder detaljer om optimaliseringen av disken. Detaljene inkluderer tidsstempel, varighet og status for bakgrunnsoppgaven.

  2. Når aktiviteten er fullført, klikker du på Lukk i vinduet Aktiviteter og søkedetaljer.

Mer informasjon

Vise detaljer for beskyttelsesfunksjoner


Om effektiv bruk av optimalisering

Norton 360 optimaliserer datamaskinens permanente disk automatisk etter behov, og krever ikke at du gjør noe for at oppgaven skal utføres. Men du kan ta i bruk rutiner som kan hjelpe Norton 360 med å utføre automatisk optimalisering på en mer effektiv måte.

De følgende fremgangsmåtene kan gjøre automatisk optimalisering mer effektivt:

La fra tid til annen datamaskinen stå på mens du ikke arbeider | Norton 360 utfører diskoptimalisering når datamaskinen er på og inaktiv. Hvis du slår av datamaskinen hver gang du er ferdig med å arbeide, kan ikke Norton 360 utføre automatisk optimalisering. I tillegg må Norton 360 starte optimaliseringsprosessen på nytt hvis du slår av datamaskinen mens prosessen pågår.
Sett opp en tidsplan for optimalisering | Vanligvis optimaliserer Norton 360 disken etter behov. Du kan sette opp en tidsplan og velge når optimaliseringen skal utføres, slik at den ikke forstyrrer arbeidet ditt. Slik sørger du for at disken optimaliseres jevnlig.
Fjern store filer du ikke trenger lenger | Store filer er mer tilbøyelige til å fragmenteres enn mindre filer, og gjør at Norton 360 må arbeide hardere for å optimalisere disken.

Mer informasjon

Planlegging av sikkerhets- og ytelsessøk


Om opprydding i diskrot

Over tid kan datamaskinens permanente disk samle opp mange midlertidige og unødvendige filer. Etter noe tid kan disse filene redusere tilgjengelige plass på disken betydelig, og påvirke PCens ytelse. Norton 360 rydder opp i oppsamlet diskrot automatisk.

Midlertidige filer som roter til PCen, kan komme fra følgende kilder:

Programvareinstallasjoner | Når du installerer programvare på datamaskinen, oppretter installasjonsprosessen midlertidige filer som del av installeringsprosessen. I enkelte tilfeller er det mulig at installasjonsprogrammet ikke fjerner disse midlertidige filene når installeringen er fullført.
Nettlesing | Når du ser på en webside, laster nettleseren ned teksten og grafikken som utgjør innholdet på siden. Når du går bort fra siden, kan det hende at leseren legger igjen det nedlastede innholdet på PCen. Dette innholdet gjør det raskere å vise websiden neste gang du besøker den. Disse nettleserfilene samles opp over tid.
Programfeil | Ved normal kjøring oppretter enkelte programmer midlertidige filer som forbedrer effektiviteten mens du arbeider. Hvis et program avsluttes uventet grunnet en programvarefeil, kan disse midlertidige filene bli lagt igjen.

Mer informasjon

Kjøre et søk for å rydde opp i diskrot


Kjøre et søk for å rydde opp i diskrot

Ved en opprydding søkes det gjennom PCens harddisk etter midlertidige og ubrukte filer, som fjernes for å forbedre ytelsen og frigjøre plass. Norton 360 gjennomsøker PCen automatisk etter midlertidige og ubrukte filer, så som regel trenger du ikke å tenke på dem.

Ulike aktiviteter, f.eks. mye surfing på nettet og mange programinstalleringer, produserer midlertidige filer. Du kan kjøre en manuell opprydding for å fjerne disse midlertidige filene øyeblikkelig.

Slik rydder du opp på datamaskinen

  1. I hovedvinduet til Norton 360 plasserer du markøren over PC-optimalisering og klikker på Kjør filopprydding.

  2. Når aktiviteten er fullført, klikker du på Lukk i vinduet Aktiviteter og søkedetaljer.


Kjøre registeropprydding

Windows-registeret kan inneholde oppføringer som refererer til filer som ikke eksisterer. Slike ødelagte registeroppføringer kan føre til at datamaskinen går saktere. Registeropprydding søker gjennom datamaskinen og rydder opp i eventuelle ødelagte registeroppføringer den finner.

Slik kjører du Registeropprydding

  1. I Norton 360-hovedvinduet klikker du på Oppgaver.

  2. Klikk på Kjør registeropprydding under PC-optimaliseringsoppgaver i vinduet Oppgaver.

  3. Når aktiviteten er fullført, klikker du på Lukk i vinduet Aktiviteter og søkedetaljer.


Kjøre diagnoserapport

Diagnoserapporten i Norton 360 samler inn opplysninger om datamaskinen, inkludert operativsystemet, programmer og maskinvare. Du kan bruke denne rapporten til å finne og fikse problemene.

Diagnoserapporten i Norton 360 er en sanntidsrapport. Generering av data skjer ved forespørsel. Norton 360 genererer ikke denne rapporten automatisk når datamaskinen er inaktiv. Rapporten har tidsstempel og er et øyeblikksbilde fra ett bestemt tidspunkt.

Rapporten kan lagres, sendes via e-post eller skrives ut ved behov.

Slik kjører du diagnoserapport

  1. I hovedvinduet til Norton 360 plasserer du markøren over PC-optimalisering og klikker deretter på Kjør diagnoserapport.

  2. Når aktiviteten er fullført, ser du på vinduet Diagnoserapport og klikker på Lukk.


Om Oppstartsstyrer

Noen programmer er konfigurert til å starte ved oppstart av datamaskinen. Antallet oppstartselementer øker etter som du installerer nye programmer, og dette kan øke tiden det tar for datamaskinen din å starte. Oppstartsstyreren i Norton 360 hjelper til med å administrere oppstartselementene på datamaskinen. Du kan se detaljert informasjon som fellesskapsbruk og ressursforbruk for hvert program som Oppstartsstyrer viser. Du kan også klikke på programnavnet og se File Insight-detaljene. Ut fra denne informasjonen kan du velge om du vil la programmet kjøre ved oppstart.

I Oppstartsstyrer kan du se listen over programmer som er inkludert i oppstartelementene. Du kan kan konfigurere om disse programmene skal kjøre eller ikke når datamaskinen starter, i Oppstartsstyrer. Du kan også velge å forsinke oppstarten til programmer, og så kjøre dem manuelt fra Oppstartsstyrer. På denne måten kan du bedre datamaskinens ytelse.

Du kan slå av et program og måle ytelsen til datamaskinen neste gang du starter den opp.

Mer informasjon

Deaktivere og aktivere oppstartselementer

Forsinke og kjøre forsinkede oppstartselementer


Deaktivere og aktivere oppstartselementer

Når du starter PCen, starter enkelte programmer automatisk og kjører parallelt. Disse programmene kalles oppstartselementer. Oppstartselementene forlenger tiden det tar å starte opp PCen.

Oppstartsstyreren hjelper til med å administrere oppstartselementene på datamaskinen. Hvis du ikke vil at et program skal starte under systemoppstart, kan du deaktivere det med Oppstartsstyrer. Du kan også forsinke et oppstartselement som du vil at skal starte på et senere tidspunkt.

Slik deaktiverer du oppstartselementer:

  1. I hovedvinduet til Norton 360 plasserer du markøren over PC-optimalisering, og klikker på Kjør Oppstartsstyrer.

  2. I kolonnen Aktivert fjerner du avmerkingen ved programmer du ikke vil starte ved systemoppstart.

    Hvis du ikke vil at noen programmer skal starte ved systemoppstart, fjerner du avmerkingen ved Aktivert.

  3. Klikk på Bruk, så lagres endringene.

  4. Klikk på Lukk.

Slik aktiverer du oppstartselementer:

  1. I hovedvinduet til Norton 360 plasserer du markøren over PC-optimalisering, og klikker på Kjør Oppstartsstyrer.

  2. I kolonnen Aktivert merker du av for programmer du vil starte ved systemoppstart.

    Hvis du vil at alle programmer skal starte ved systemoppstart, merker du av ved Aktivert.

  3. Klikk på Bruk, så lagres endringene.

  4. Klikk på Lukk.


Forsinke og kjøre forsinkede oppstartselementer

Oppstartsstyreren til Norton 360 overvåker og viser listen over oppstartsprogrammer som kjøres ved oppstart. Du kan redusere oppstartstid og øke PCens effektivitet ved å forsinke enkelte oppstartsprogrammer, slik at de ikke starter ved oppstart.

Slik forsinker du oppstartselementer:

  1. I hovedvinduet til Norton 360 plasserer du markøren over PC-optimalisering og klikker deretter på Kjør Oppstartsstyrer.

  2. Merk av i avmerkingsboksen for programmet du vil forsinke ved oppstart i kolonnen Forsinket.

  3. Klikk på Bruk, så lagres endringene.

  4. Klikk på Lukk.

Slik kjører du forsinkede oppstartselementer manuelt:

  1. I hovedvinduet til Norton 360 plasserer du markøren over PC-optimalisering og klikker deretter på Kjør Oppstartsstyrer.

  2. Klikk på Kjør forsinkede programmer nå i vinduet Oppstartsstyrer.

  3. Vent til programmet starter, og klikk deretter Lukk i Oppstartsstyrer-vinduet.


Beskytte medier og data

Denne delen inneholder følgende emner:

  • Om Norton sikkerhetskopiering og gjenoppretting

  • Om sikkerhetskopiering

  • Om forberedelser til sikkerhetskopiering

  • Om sikkerhetskopisett

  • Sikkerhetskopiere filer

  • Gjenopprette filer

  • Om Norton Backup Drive

  • Om løsninger på problemer med sikkerhetskopier

  • Om viktige vurderinger ved sikkerhetskopiering på Internett

  • Slå sikkerhetskopiering på eller av

  • Slå innstillinger for sikkerhetskopiering på eller av


Om Norton sikkerhetskopiering og gjenoppretting

Funksjonen Norton sikkerhetskopiering og gjenoppretting beskytter viktige data- og mediefiler ved å sikkerhetskopiere dem regelmessig. Hvis noe skulle skje med datamaskinen, kan du gjenopprette verdifull informasjon fra sikkerhetskopiene som Norton 360 har opprettet.


Om sikkerhetskopiering

En av de viktigste måtene du kan beskytte verdifull informasjon på PCen på, er å sikkerhetskopiere filene dine regelmessig. Dersom du mister data, kan du gjenopprette dem igjen ved hjelp av Norton 360. Det kan f.eks. hende at du ved et uhell sletter en viktig fil, eller at PCen får et maskinvareproblem som fører til sletting av noen filer. I slike tilfeller kan du gjenopprette de tapte filene fra sikkerhetskopien.

Du kan også bruke sikkerhetskopiering til å forhindre at harddisken på datamaskinen fylles opp av gamle filer som brukes sjelden. Når du har sikkerhetskopiert disse filene, kan du fjerne dem fra datamaskinen og gjenopprette dem senere hvis du skulle få behov for å bruke dem igjen.

Med Norton 360 kan du enkelt sikkerhetskopiere filer til ethvert medium som Windows gjenkjenner som en skrivbar stasjon. Målet for sikkerhetskopien kan være en ekstern stasjon, nettverksmapper, CD, DVD, Blu-ray-plate, iPod, flash-enhet, kameraer, smarttelefoner og en mengde andre enheter.

Norton 360 viser status for hver sikkerhetskopierte fil via ikontildekking og i kategorien Sikkerhetskopi på siden Egenskaper. Ikontildekkingen for en fil viser sikkerhetskopieringsstatus for beskyttede filer. Du kan se detaljer som siste sikkerhetskopiering for hvert sikkerhetskopisett i kategorien Sikkerhetskopi i filens egenskaper. Du kan slå av disse alternativene hvis du ikke vil se ikontildekking og sikkerhetskopidetaljene.

Norton 360 tilbyr også et trygt og privat miljø på Internett som du kan sikkerhetskopiere filene dine til. Den nettbaserte lagringsplassen skiller seg fra der du normalt lagrer filer på PCen. Ulykker som skader eller ødelegger PCen, kan ikke ødelegge sikkerhetskopiene, fordi de lagres på et annet sted. I tillegg kan du gjenopprette filer fra en hvilken som helst datamaskin hvis du bruker sikkerhetskopiering på Internett med Norton 360. Norton 360 må være installert på PCen for at du skal kunne bruke Norton Account.

Uansett hvilken metode du velger for sikkerhetskopiering, kan du alltid legge til eller fjerne elementer fra settene med filer som du velger å sikkerhetskopiere. Du kan legge til og fjerne enkeltfiler i sikkerhetskopisett med menyen som kommer opp når du høyreklikker en fil.


Om forberedelser til sikkerhetskopiering

Når du har installert Norton 360, må du konfigurere sikkerhetskopieringsfunksjonen så den sikkerhetskopierer alle viktige filer på datamaskinen. Du kan sikkerhetskopiere viktige filer med Norton 360, enten automatisk eller på et tidspunkt som du angir. Du kan alltid endre sikkerhetskopieringsinnstillingene som du har satt opp.

Velg følgende innstillinger når du lager en sikkerhetskopi.

Sammendrag

Du kan utføre de ulike oppgavene forbundet med sikkerhetskopiering, som å opprette, slette og gi nytt navn til sikkerhetskopisett.

Du kan også forhåndsvise detaljer knyttet til et bestemt sikkerhetskopisett, som størrelse og tilgjengelige filer.

Hva

Du kan velge mellom mange filtyper, som bilder, dokumenter og musikk. Du kan også angi individuelle filer.

Du får følgende alternativer:

  • Sikkerhetskopikilder

    Lar deg velge en kilde som du vil sikkerhetskopiere filer fra

    Norton Sikkerhetskopiering kan være omfattende eller kort, avhengig av plasseringen du velger.

  • Filtyper

    Med denne funksjonen kan du inkludere eller utelate en filkategori for sikkerhetskopiering

    Du kan legge til en fil eller mappe i en sikkerhetskopi, eller utelate en fil eller mappe. Du kan i tillegg benytte alternativet Legg til eller utelat filer og mapper for å se filer og mapper du har lagt til og utelatt. I tillegg kan du bruke alternativet Rediger filtyper til å redigere filendelser i hver filkategori. Når du merker av for Rediger filtyper, kan du legge til, endre og fjerne filtyper i ved kategori for sikkerhetskopiering, ved å bruke alternativet Konfigurer.

Hvor

Du kan velge blant lagringsplassene som Norton 360 tilbyr deg, som plassering for sikkerhetskopier. Disse avhenger av datamaskinen og tilkoblete enheter.

Du kan velge å lagre sikkerhetskopiene på eksterne medier som CDer, DVDer, Blu-ray-plater og iPod. Du kan også lagre sikkerhetskopier på en nettverksstasjon, flyttbar flash-stasjon eller permanent stasjon på PCen.

Merk:

Det er ikke trygt å sikkerhetskopiere filer til samme plassering som kildefilene. Data kan gå tapt ved maskinvarefeil.

Du kan slette tidligere sikkerhetskopier av filer. Du kan også velge å bekrefte sikkerhetskopiene ved å merke av for Verifiser alle sikkerhetskopier.

Norton 360 tilbyr også en trygg tjeneste for sikkerhetskopiering på Internett, som du kan bruke til å lagre de sikkerhetskopierte filene på en sikker, nettbasert plassering. Dette beskytter informasjonen selv om en katastrofe skulle oppstå på PCen.

Når

Norton 360 kan sikkerhetskopiere filene dine når datamaskinen er inaktiv. Du kan også angi en jevnlig sikkerhetskopiplan, eller sikkerhetskopiere filene manuelt.

Tjenesten for sikkerhetskopiering på Internett som Norton 360 tilbyr, krever at du oppretter en Norton Account. Når du sikkerhetskopierer filer på Internett, ber Norton 360 om brukernavnet og passordet til Norton Account. Dette forhindrer uautorisert tilgang til dine sikkerhetskopierte filer.

Før en sikkerhetskopiering kjøres, undersøker Norton 360 filene på datamaskinen for å sikkerhetskopiere på mer effektivt vis. I løpet av denne undersøkelsen teller Norton 360 antall filer som kan trenge sikkerhetskopiering. Norton 360 registrerer samtidig filtype og -størrelse. Denne prosessen tar vanligvis ikke mer enn noen få minutter første gang du kjører sikkerhetskopiering.

Mer informasjon

Legge filer og mapper til et sikkerhetskopisett

Velge plassering for sikkerhetskopier

Vise og endre planlagt sikkerhetskopiering

Om Norton Account


Om sikkerhetskopisett

Med Norton 360 kan du opprette flere sett med sikkerhetskopikonfigurasjoner. Konfigurasjonen er et regelsett som kalles sikkerhetskopisett. Du kan angi filene du vil sikkerhetskopiere, målplasseringen du vil sikkerhetskopiere filene til og tidspunktet du vil sikkerhetskopiere på. Du kan bruke flere sikkerhetskopisett til å sikkerhetskopiere forskjellige kombinasjoner av filer til forskjellige plasseringer.

Med flere sikkerhetskopisett kan du bruke din begrensede plass i Sikkert hvelv på Internett på best mulig måte. Du kan for eksempel opprette et sikkerhetskopisett for å sikkerhetskopiere bilde- og musikkfiler til CD. Du kan også opprette et annet sikkerhetskopisett som kopierer Microsoft Office-dokumenter og finansfiler til Sikkert hvelv på Internett.

Du kan gjøre følgende:

  • Du kan opprette flere sikkerhetskopisett med forskjellige regler. Du kan for eksempel opprette et sikkerhetskopisett for å sikkerhetskopiere bildene din til din lokale, faste stasjon. Du kan også opprette et annet sikkerhetskopisett for å sikkerhetskopiere videoer til CD. Du kan stille inn forskjellige tidsplaner for hvert sikkerhetskopisett.

  • Du kan endre et sikkerhetskopisett slik at det inkluderer eller utelater filer eller filkategorier, eller velge en annen målplassering som filene skal sikkerhetskopieres til. Du kan endre tidsplan for et sikkerhetskopisett Du kan også gi nytt navn til et sikkerhetskopisett dersom navnet ikke er beskrivende for settet etter at du har endret reglene.

  • Du kan slette et sikkerhetskopisett når du ikke trenger det mer. Du kan opprette et nytt sikkerhetskopisett hvis du vil begynne sikkerhetskopiering fra starten av.

Kategorien Sammendrag i vinduet Administrere sikkerhetskopisett viser regelsettet du har konfigurert for hvert sikkerhetskopisett. Du kan velge et sikkerhetskopisett fra rullegardinlisten Sikkerhetskopisettnavn for å vise reglene. På denne måten kan du holde oppføring over filene eller filkategoriene som Norton 360 sikkerhetskopierer til forskjellige målplasseringer. Du kan også endre reglene om det er nødvendig. I tillegg kan du se dato og klokkeslett for siste sikkerhetskopieringsaktivitet for et sett.

Mer informasjon

Opprette nytt sikkerhetskopisett

Endre eller gi nytt navn til et sikkerhetskopisett

Slette sikkerhetskopisett


Opprette nytt sikkerhetskopisett

Du kan opprette flere sikkerhetskopisett med ulike innstillinger. Du kan for eksempel opprette et sikkerhetskopisett for å sikkerhetskopiere bildene din til din lokale, faste stasjon. Du kan opprette et annet sikkerhetskopisett for å sikkerhetskopiere videoer til CD. Du kan også stille inn forskjellige tidsplaner for hvert sikkerhetskopisett.

Når du oppretter et nytt sikkerhetskopisett, bruker Norton 360 standardinnstillingene for et sikkerhetskopisett. Du kan endre innstillingene hvis standardinnstillingene ikke oppfyller dine behov.

Du kan gi hvert sikkerhetskopisett et eget navn. Standardnavnet til et sikkerhetskopisett er DefaultSet. Du kan velge å beholde standardnavnet. Men når du lager et nytt sett, må du gi det et nytt navn. Navnet på sikkerhetskopisettet kan ikke overstige 32 alfanumeriske tegn. Du kan ikke opprette mer enn ti sikkerhetskopisett.

Slik oppretter du et nytt sikkerhetskopisett:

  1. I hovedvinduet til Norton 360 plasserer du markøren over Sikkerhetskopiering, og klikker deretter på Administrere sikkerhetskopisett.

  2. Klikk på Opprett nytt sikkerhetskopisett under Ting du kan gjøre i kategorien Sammendrag.

  3. I vinduet som vises, skriver du inn et navn for sikkerhetskopisettet og klikker på OK.

  4. Klikk på Lagre innstillinger i vinduet Administrere sikkerhetskopisett.


Endre eller gi nytt navn til et sikkerhetskopisett

Når du oppretter et nytt sikkerhetskopisett, bruker Norton 360 standardinnstillingene for et sikkerhetskopisett. Du kan endre innstillingene hvis standardinnstillingene ikke oppfyller dine behov.

Du kan endre et sikkerhetskopisett slik at det inkluderer eller utelater filer eller filkategorier, eller velge en annen målplassering som filene skal sikkerhetskopieres til. Du kan endre tidsplan for et sikkerhetskopisett Du kan også gi nytt navn til et sikkerhetskopisett dersom navnet ikke er beskrivende for settet etter at du har endret innstillingene.

Merk:

Sikkerhetskopinavnet kan ikke overstige 32 alfanumeriske tegn.

Slik endrer du et sikkerhetskopisett:

  1. I hovedvinduet til Norton 360 plasserer du markøren over Sikkerhetskopiering og klikker på Administrere sikkerhetskopisett.

  2. Velg sikkerhetskopisettet du vil endre fra rullegardinlisten Sikkerhetskopisettnavn i kategorien Sammendrag.

  3. Under Sammendrag for sikkerhetskopisett ser du opplysningene om sikkerhetskopisettet, og gjør følgende:

    • Hvis du vil inkludere eller utelate filer eller filkategorier for settet, klikker du på Hva og endrer innstillingene.

    • Hvis du vil endre målplassering for sikkerhetskopien klikker du på Hvor og endrer innstillingene.

    • Hvis du vil endre tidsplanen for sikkerhetskopien klikker du på Når og endrer innstillingene.

  4. Klikk på Lagre innstillinger i vinduet Administrere sikkerhetskopisett.

Slik gir du nytt navn til et sikkerhetskopisett:

  1. I hovedvinduet til Norton 360 plasserer du markøren over Sikkerhetskopiering og klikker på Administrere sikkerhetskopisett.

  2. Velg sikkerhetskopisettet du vil gi nytt navn fra rullegardinlisten Sikkerhetskopisettnavn i kategorien Sammendrag.

  3. Klikk på Gi sikkerhetskopisettet nytt navn under Ting du kan gjøre.

  4. I vinduet som vises, endrer du navnet for sikkerhetskopisettet og klikker på OK.

  5. Klikk på Lagre innstillinger i vinduet Administrere sikkerhetskopisett.

Mer informasjon

Om kategorier av sikkerhetskopifiler

Om filtyper for sikkerhetskopiering

Legge filer og mapper til et sikkerhetskopisett

Utelate filer og mapper fra sikkerhetskopisett

Om sikkerhetskopiplassering

Vise og endre planlagt sikkerhetskopiering


Om kategorier av sikkerhetskopifiler

Når Norton 360 utfører en sikkerhetskopiering, gjennomsøker programmet først harddisken på PCen på jakt etter filer som skal sikkerhetskopieres, og sorterer dem i diverse kategorier. Deretter sikkerhetskopieres filene som faller inn under disse kategoriene.

Norton 360 bruker følgende filkategorier:

Bilder

Denne kategorien inkluderer, men er ikke begrenset til: JPEG- og JIFF-bilder (.jpg, .jpeg, .jpe, .jP2, .j2k, .j2c, .jpf); Graphic Interchange Format-bildefiler (.gif); Bitmap Graphics-filer (.bmp, .pct); Tagged Image Format-filer (.tif, .tiff); Adobe PhotoDeluxe-bilder (.pdd); Windows Metafile (.wmf); Portable (Public) Network Graphic-filer (.png); Photoshop-filer (.psd); Macintosh Quickdraw/PICT Drawing-filer (.pict); Encapsulated PostScript-filer (.eps); MS Foxpro Screenfiler (.sct); Run Length Encoded Bitmap-filer (.rle); Device-Independent Bitmap Graphic-filer (.dib); Borland JBuilder Project-filer (.jpx); Japan Picture Format-filer (.jpc); Image Alchemy HSI Temporary Raw Bitmap-filer (.raw); Pixar Picture-filer (.pxr); CAD-filer (.vda); Pixar Picture File (.pxr); TARGA-fil (.tga); Adobe Illustrator Vector Graphic (.ai); Kodak Photo CD (.pcd); Kodak RAW Bitmap Image (.kdc); Adobe InDesign Document (.indd); Paint Shop Pro Image (.psp); Corel Vector Graphic Drawing (.cdr) og Targa Bitmap-filer (.icb, .vst).

Musikk

Denne kategorien omfatter, men er ikke begrenset til: .MPEG Audio Stream, Layer III (.mp3); MPEG-4 videofil (.mp4); MPEG-4 Audio Layer (.m4a); Apple Protected AAC File (.m4p); Real Networks RealMedia Streaming Media (.ra); RealMedia Streaming Media (.rm); RealMedia Metafile (.ram); MIDI-fil (.rmi); Microsoft Windows Media lydfil (.wma); MPEG-2 Advanced Audio Coding File (.aac); Monkey's Audio Lossless Audio Compression Format (.ape); Free Lossless Audio Codec (.flac); Waveform Audio (.wav); MP3 Playlist File (.m3u); Musical Instrument Digital Interface MIDI Sound (.mid; .midi); Fast Tracker 2 Extended Module (.xm); ScreamTracker v3 lydfil (.s3m); MPEG Audio Stream, Layer I (.mp1); Windows Media Player Playlist (.wpl); Playlist (.pls); Audio Codec 3 File (.a3c); Audio Interchange File Format ( .aif, .aifc, .aiff) og MPEG Audio Stream, Layer II (.mp2).

Økonomiske filer

Denne kategorien inkluderer, men er ikke begrenset til: Microsoft Money-filer (.mny, .mn1, .mn2, .mn3, .mn4, .mn5, .mn6, .mn7, .mn8, .mn9, .mn10, .mn11, .mn12, .mn13, .mn14, .mn15, .mbf); TurboTax Tax Return-filer (.tax); H&R Tax Return-filer (.t01, .t02, .t03, .t04, .t05, .t06); TaxACT-filer (.ta0, .ta1, .ta2, .ta3, .ta4, .ta5, .ta8, .ta9); QuickBooks-filer (.qba, .qbb, .qbi, .qbw, .qbx, .qph, .qdf, .qdb, .qif, .qsd, .qel, .qph, q00, q01, .q02, .q03, .q04, .q05, .Q98); Olicom Fax-filer (.ofx); Quicken Data-fil (.qdt); Simply Accounting-fil (.sdb) og Open Financial Connectivity-filer (.ofc).

Video

Denne kategorien inkluderer, men er ikke begrenset til: Microsoft Windows Media-filer (.wmv); Apple QuickTime Video Clip-filer (.mov); MPEG 1 System Stream-filer (.mpg, .mpeg); Macromedia Flash Format-filer (.swf); Audio Video Interleave-filer (.avi); MS Advanced Streaming Format-filer (.asf); Beijer E-Designer-files (.mpa); MPEG Movie Clip-filer (.mpe); MPEG-4 Video-filer (.m4v); Digital Video-fil (.dv); Ogg Vorbis Compressed Video-fil (.ogm); Open Media Format-fil (.omf); MPEG-1 Video-fil (.m1v); MPEG-2 Program Stream Format-fil (.m2p); MPEG-2 Video Only-fil (.m2v); QuickTime Movie (.moov); MPEG-1 Video-fil (.mpv); QuickTime Movie (.qt); VDOScript-fil (.vdo) og DVD Video Movie-fil (.vob).

Office-dokumenter

Denne kategorien inkluderer, men er ikke begrenset til: Microsoft Word-dokumenter og -maler (doc, .dot); Microsoft Excel-regneark og -maler (.xls, .xlt, .xlam); Microsoft PowerPoint-presentasjon- og -lysbildeshowfiler (.ppt, .pps); Microsoft Project-filer (.mpp); Adobe Acrobat-filer (.pdf); Tekstfiler (.txt); PostScript-filer (.ps); HyperText Markup Language-filer .(htm, .html); Microsoft HTML-dokumenter (mht); WildTangent Branded .PNG-filer (.wpg); Comma-Separated Variables-tekstfiler (.csv); og WordPerfect PC Suite-dokumenter (.wpd).

E-post

Denne kategorien inkluderer, men er ikke begrenset til: Microsoft Outlook Personal Folder (.pst); Microsoft Exchange Mail (.msg); Microsoft Outlook Express E-mail eller Windows Mail (.dbx); Netscape Mail E-mail Message (.snm); Media Stream Broadcast (.msb); Mailbox Message (.mbx); Microsoft Outlook Rules Wizard (.rwz); Microsoft Outlook Express Electronic Mail (.eml); First Reader Saved Message Folder (.fol); Microsoft Message Store (.MsMessageStore).

Kontakter

Denne kategorien inkluderer, men er ikke begrenset til: Microsoft Outlook Address Book-filer (.wab); Microsoft Personal Address Book-filer (.pab); Palm Address Book-filer (.aba); Beijer E-Designer-filer (.mpa); Palm Date Book-filer (.tda); og vCard-filer (.vcf); Microsoft Outlook Address Book (.oab); Microsoft Phonebook (.pbk); Palm DateBook-fil (.dba) og Sharp Organizer Telephone Bank (.ozp).

Internett-favoritter

Denne kategorien omfatter, men er ikke begrenset til: Internet Location-filer (.url) som vises i menyen Favoritter i Internet Explorer.

Andre filtyper

Denne kategorien inkluderer alle filer du har lagt til i sikkerhetskopieringen. Kategorien inkluderer også filene som Norton 360 ikke kan legge til i sine egne filkategorier.

Mer informasjon

Legge filer og mapper til et sikkerhetskopisett


Om filtyper for sikkerhetskopiering

En filtype er en streng med tegn som vises sist i navnet på en fil og brukes til å identifisere filformatet. Norton 360 bruker filtypene til å sikkerhetskopiere filer som befinner seg på datamaskinen til forskjellige kategorier. Hver sikkerhetskopifilkategori inneholder en liste over standardfiltyper. Når du kjører sikkerhetskopiering, identifiserer Norton 360 filer som er basert på filtyper og filkategorier for sikkerhetskopiering. La oss for eksempel si at du vil sikkerhetskopiere dokumenter med filtype .fm i kategorien Office-dokumenter. Da legger du til filtypen .fm i den aktuelle kategorien.

Med alternativet Rediger filtyper i kategorien Hva under Administrere sikkerhetskopisett kan du legge til, endre og fjerne filtyper i hver kategori for sikkerhetskopiering. Hvis du merker av for Rediger filtyper, kan du bruke alternativet Konfigurer, som da kommer opp ved hver sikkerhetskopieringskategori, til å endre filtypene i kategorien.

Du kan bruke alternativet Rediger filtyper i kategorien Hva i Administrere sikkerhetskopisett til å gjøre følgende:

  • Du kan vise filtypene som allerede står oppført i en filkategori for sikkerhetskopiering.

    Dette alternativet hjelper deg med å sikre at listen inneholder filtyper som du vil sikkerhetskopiere.

  • Du kan legge til en filtype i listen eller redigere en filtype som befinner seg på listen.

    Dette alternativet hjelper deg med å sikre at Norton 360 må sikkerhetskopiere filene med filtypene du la til neste gang sikkerhetskopiering kjøres.

  • Du kan fjerne en filtype fra den eksisterende listen eller en filtype du har lagt til.

    Dette alternativet sikrer at Norton 360 ikke sikkerhetskopierer filer du ikke vil ha med, ved neste sikkerhetskopiering.

  • Du kan tilbakestille en filkategori slik at den bruker standardfiltyper.

    Dette alternativet hjelper deg med å tilbakestille endringer du har utført i en filkategori.

Merk:

Filtypene er uavhengige av sikkerhetskopisett. Hvis du endrer en filtype i en filkategori for sikkerhetskopiering, brukes endringen i alle sikkerhetskopisett.

Mer informasjon

Legge til eller redigere en filtype i en filkategori for sikkerhetskopier

Fjerne en filtype fra en kategori for sikkerhetskopiering

Tilbakestille en sikkerhetskopikategori til standardfiltyper

Slette filer som er sikkerhetskopiert tidligere


Legge til eller redigere en filtype i en filkategori for sikkerhetskopier

Hver sikkerhetskopifilkategori inneholder en liste over filtyper. Men du kan legge til en filtype i en filkategori for sikkerhetskopiering. Norton 360 identifiserer filene med filtypen du la til, og legger dem til i den aktuelle kategorien. La oss for eksempel si at du vil sikkerhetskopiere dokumenter med filtype .fm i kategorien Office-dokumenter. Da legger du til filtypen .fm i den aktuelle kategorien.

Du kan også redigere en eksisterende filtype eller en filtype du har lagt til.

Filtypen kan ikke overstige 10 tegn.

Slik legger du til en filtype i en filkategori:

  1. I hovedvinduet til Norton 360 plasserer du markøren over Sikkerhetskopiering og klikker på Administrere sikkerhetskopisett.

  2. Merk av ved Rediger filtyper ved siden av Filtyper i kategorien Hva.

  3. Klikk på Konfigurer ved siden av en filkategori under Filtyper.

  4. Klikk Legg til ny i vinduet som åpnes.

  5. Skriv inn filtypen du ønsker å legge til.

  6. Klikk på OK.

  7. Klikk på Lagre.

Slik redigerer du en filtype i en filkategori:

  1. I hovedvinduet til Norton 360 plasserer du markøren over Sikkerhetskopiering og klikker på Administrere sikkerhetskopisett.

  2. Merk av ved Rediger filtyper ved siden av Filtyper i kategorien Hva.

  3. Klikk på Konfigurer ved siden av en filkategori under Filtyper.

  4. Velg filtypen du vil redigere i vinduet som vises, og klikk på Endre

  5. Rediger filtypen.

  6. Klikk på OK.

  7. Klikk på Lagre.


Fjerne en filtype fra en kategori for sikkerhetskopiering

Hver sikkerhetskopifilkategori inneholder en liste over filtyper. Du kan imidlertid fjerne en standardfiltype eller en filtype du har lagt til i en filkategori for sikkerhetskopiering. Norton 360 gjenkjenner filer av den typen du fjernet, og sikkerhetskopierer ikke disse ved neste sikkerhetskopiering. La oss for eksempel si at du ikke vil sikkerhetskopiere dokumenter med filtype .rtf i kategorien Office-dokumenter. Du kan da fjerne filtypen .rtf fra denne kategorien.

Slik fjerner du en filtype fra en filkategori:

  1. I hovedvinduet til Norton 360 plasserer du markøren over Sikkerhetskopiering, og klikker deretter på Administrere sikkerhetskopisett.

  2. Merk av ved Rediger filtyper ved siden av Filtyper i kategorien Hva.

  3. Klikk på Konfigurer ved siden av en filkategori under Filtyper.

  4. Velg filtypen i vinduet som vises, og klikk på Fjern

  5. Klikk på Lagre.


Tilbakestille en sikkerhetskopikategori til standardfiltyper

Du kan tilbakestille en filkategori slik at den bruker standardlisten for filtyper. Når du tilbakestiller en filkategori, gjenoppretter Norton 360 standardfiltyper du har fjernet og fjerner filtyper du har lagt til.

Slik tilbakestiller du en sikkerhetskopikategori til standardfiltyper:

  1. I hovedvinduet til Norton 360 plasserer du markøren over Sikkerhetskopiering, og klikker deretter på Administrere sikkerhetskopisett.

  2. Merk av ved Rediger filtyper ved siden av Filtyper i kategorien Hva.

  3. Klikk på Konfigurer ved siden av en filkategori under Filtyper.

  4. Klikk på Tilbakestill standardinnstillinger i vinduet som åpnes.

  5. Klikk på Lagre.


Slette filer som er sikkerhetskopiert tidligere

Du kan slette filene som du har sikkerhetskopiert tidligere fra plasseringen av sikkerhetskopien. Du kan også slette filene hvis de ikke lenger er nyttige og du har begrenset plass på plasseringen for sikkerhetskopien. Du kan også slette sikkerhetskopierte filer hvis du endret filkategori for et sikkerhetskopisett. Du kan slette filer fra tidligere sikkerhetskopier før du kjører ny sikkerhetskopiering.

Du kan også fjerne avmerkingen ved sikkerhetskopikategorien hvis du ikke vil sikkerhetskopiere de slettede filene igjen.

Det er spesielt nyttig å slette sikkerhetskopierte filer hvis du vil frigjøre plass i ditt Sikkert hvelv på Internett.

Slik sletter du filer som er sikkerhetskopiert tidligere

  1. I hovedvinduet til Norton 360 plasserer du markøren over Sikkerhetskopiering, og klikker deretter på Administrere sikkerhetskopisett.

  2. Klikk på Slett tidligere sikkerhetskopier i kategorien Hvor.

  3. Velg sikkerhetskopisettet du vil slette sikkerhetskopier fra i rullegardinlisten i vinduet som vises.

    Dette vinduet vises hvis du har flere enn ett sikkerhetskopisett.

  4. Klikk på OK.

  5. Klikk på mappen som inneholder filen eller mappen i ruten til venstre i vinduet som vises.

  6. Fjern avmerkingen ved filen eller mappen du vil utelate i ruten til høyre.

    Du kan merke av ved Sikkerhetskopielement hvis du vil velge alle filer som står oppført under Sikkerhetskopielement.

  7. Klikk på Slett valgte.

  8. Klikk på Ja i bekreftelsesdialogboksen.

  9. Klikk på Lukk.


Legge filer og mapper til et sikkerhetskopisett

Du er ikke begrenset til å sikkerhetskopiere filer som Norton 360 automatisk oppdager og plasserer i sine filkategorier. Du kan legge til filer i filsettet for sikkerhetskopiering, og du kan utelate filer fra sikkerhetskopieringen.

Norton 360 lar deg velge en fil eller mappe fra datamaskinen som du vil inkludere i sikkerhetskopieringen. Alternativet Legg til eller utelat filer og mapper i kategorien Hva i vinduet Administrere sikkerhetskopisett gir deg alternativer for å legge til filer og mapper i et sikkerhetskopisett.

Du kan også høyreklikke en fil eller mappe og legge den til et sikkerhetskopisett med Norton 360-alternativet i høyreklikkmenyen. Hurtigmenyen er tilgjengelig etter at du har konfigurert sikkerhetskopieringen og vinduene Administrere sikkerhetskopisett og Gjenopprett filer er lukket. Når du legger til en fil i sikkerhetskopisettet, viser Norton 360 informasjonen i vinduet som vises når du klikker på Legg til eller utelat filer og mapper. Du kan vise alle filene og mappene du har lagt til i sikkerhetskopieringen.

Du kan også fjerne et tillegg fra listen over elementer som er lagt til i eller utelatt fra sikkerhetskopieringen, med alternativet Fjern fra listen. Dette alternativet er tilgjengelig i vinduet som vises når du klikker på Legg til eller utelat filer og mapper.

Slik legger du til en fil i et sikkerhetskopisett

  1. I hovedvinduet til Norton 360 plasserer du markøren over Sikkerhetskopiering og klikker på Administrere sikkerhetskopisett.

  2. Klikk på Legg til eller utelat filer og mapper i kategorien Hva.

  3. Klikk på Inkluder fil i vinduet som åpnes.

  4. Naviger til filen du ønsker å legge til i filvalgvinduet som vises, og klikk på Åpne.

  5. Klikk på OK.

  6. Klikk på Lagre innstillinger i vinduet Administrere sikkerhetskopisett for å lagre innstillingene.

Slik legger du til en mappe i et sikkerhetskopisett

  1. I hovedvinduet til Norton 360 plasserer du markøren over Sikkerhetskopiering og klikker på Administrere sikkerhetskopisett.

  2. Klikk på Legg til eller utelat filer og mapper i kategorien Hva.

  3. Klikk på Inkluder mappe i vinduet som åpnes.

  4. Naviger deg til mappen du ønsker å legge til i mappevalgvinduet som vises, og klikk på OK.

  5. Klikk på OK.

  6. Klikk på Lagre innstillinger i vinduet Administrere sikkerhetskopisett for å lagre innstillingene.

Slik legger du til en fil eller mappe i et sikkerhetskopisett i Windows Utforsker

  1. I Windows Utforsker høyreklikker du på filen eller mapper, og velger Norton 360 > Legg til i sikkerhetskopi.

    Alternativet Legg til i sikkerhetskopi i høyreklikkmenyen aktiveres ikke før du har konfigurert sikkerhetskopieringen og lukket vinduene Administrere sikkerhetskopisett og Gjenopprett filer.

  2. Klikk på sikkerhetskopisettet du vil legge filen eller mappen i.

Mer informasjon

Om kategorier av sikkerhetskopifiler


Utelate filer og mapper fra sikkerhetskopisett

Norton 360 gir deg muligheten til å utelate filene som Norton 360 oppdagerer og plasserer i filkategorier automatisk, eller en hel filkategori. Alternativet Legg til eller utelat filer og mapper i kategorien Hva i vinduet Administrere sikkerhetskopisett, gir deg alternativer for å utelate filer og mapper fra et sikkerhetskopisett.

Du kan utelate en fil eller mappe fra sikkerhetskopisettet fra Windows Explorer ved hjelp av hurtigmenyen. Hurtigmenyen er tilgjengelig etter at du har konfigurert sikkerhetskopieringen og vinduene Administrere sikkerhetskopisett og Gjenopprett filer er lukket. Når du utelater en fil fra sikkerhetskopisettet, viser Norton 360 informasjonen i vinduet som vises når du klikker på Legg til eller utelat filer og mapper. Du kan vise alle filene du har utelatt fra sikkerhetskopieringen.

Du kan også fjerne en utelatelse fra listen over elementer som er lagt til i eller utelatt fra sikkerhetskopieringen, med alternativet Fjern fra listen. Dette alternativet er tilgjengelig i vinduet som vises når du klikker på Legg til eller utelat filer og mapper.

Slik utelater du en fil fra et sikkerhetskopisett:

  1. I hovedvinduet til Norton 360 plasserer du markøren over Sikkerhetskopiering og klikker på Administrere sikkerhetskopisett.

  2. Klikk på Legg til eller utelat filer og mapper i kategorien Hva.

  3. Klikk på Utelat fil i vinduet som åpnes.

  4. Naviger deg til filen du ønsker å legge til, i filvalgvinduet som vises, og klikk på Åpne.

  5. Klikk på OK.

  6. Klikk på Lagre innstillinger i vinduet Administrere sikkerhetskopisett for å lagre innstillingene.

Slik utelater du en mappe fra et sikkerhetskopisett:

  1. I hovedvinduet til Norton 360 plasserer du markøren over Sikkerhetskopiering og klikker på Administrere sikkerhetskopisett.

  2. Klikk på Legg til eller utelat filer og mapper i kategorien Hva.

  3. Klikk på Utelat mappe i vinduet som åpnes.

  4. Naviger deg til mappen du ønsker å utelate, i mappevalgvinduet som vises, og klikk på OK.

  5. Klikk på OK.

  6. Klikk på Lagre innstillinger i vinduet Administrere sikkerhetskopisett for å lagre innstillingene.

Slik utelater du en fil eller mappe fra et sikkerhetskopisett i Windows Explorer

  1. I Windows Utforsker høyreklikker du på filen, og velger Norton 360 > Utelat fra sikkerhetskopi.

    Alternativet Utelat fra sikkerhetskopi i høyreklikkmenyen aktiveres ikke før du har konfigurert sikkerhetskopieringen og lukket vinduene Administrere sikkerhetskopisett og Gjenopprett filer.

  2. Klikk på sikkerhetskopisettet du vil utelate filen eller mappen fra.


Om sikkerhetskopiplassering

Norton 360 kan sikkerhetskopiere filene dine til mange typer lagringsplasser. Hastigheten, sikkerheten og størrelsen på sikkerhetskopieringen avhenger av hvilken plassering du velger. Det finnes ikke én sikkerhetskopiplassering som er best i alle situasjoner og for alle brukere.

Du kan velge blant lagringsplassene som Norton 360 tilbyr deg som plassering for sikkerhetskopier. Disse avhenger av datamaskinen og tilkoblete enheter. Bruk opplysningene i følgende tabell til å velge en plassering som stemmer best overens med dine behov angående sikkerhet, hastighet og lagringskapasitet:

Sikkert hvelv på Internett

Ditt abonnement på Norton 360 inkluderer lagringsplass på en sikker server på Internett. Dette er det sikreste og tryggeste sikkerhetskopivalget, fordi det lagrer informasjonen på en ekstern plassering. Derfor vil selv uhell som kan skade eller ødelegge datamaskinen, ikke påvirke sikkerhetskopiene dine. Sikkerhetskopieringer på Internett kan skje automatisk, forutsatt at datamaskinen har en aktiv Internett-tilkobling. Men du trenger en forholdsvis rask Internettforbindelse.

Du kan konfigurere hvor mye båndbredde sikkerhetskopieringen bruker til kopiering av filer, med Båndbreddebegrensning i kategorien Hvor i vinduet Administrere sikkerhetskopisett.

Du kan endre følgende båndbreddebegrensningstilstander:

  • Raskeste (anbefales)

  • Mye bruk

  • Moderat bruk

  • Lav bruk

Det er lurt å bruke det sikre hvelvet på Internett til sikkerhetskopiering, såfremt sikkerhetskopiene får plass. Hvelvet er også nyttig hvis du vil bruke automatisk sikkerhetskopiering, eller hvis du ønsker den ekstra sikkerheten en ekstern sikkerhetskopiplassering gir. Du kan kjøpe mer lagringsplass på Internett dersom du trenger det.

C: (Lokal, fast stasjon)

Dette valget sikkerhetskopierer filene til en egen mappe på C-stasjonen på PCen. Sikkerhetskopiering til stasjon C er enkelt og raskt, og begrenses bare av hvor mye ledig plass du har på stasjonen. Du kan kjøre automatisk sikkerhetskopiering med dette valget.

Sikkerhetskopiering til stasjon C er en enkel sikkerhetskopimåte, men den er ikke videre sikker. Mekaniske problemer med stasjonen kan skade både de opprinnelige filene og sikkerhetskopiene.

Hvis du bruker stasjon C til raske, automatiske sikkerhetskopier, bør du også av og til sikkerhetskopiere filene til en annen stasjon eller plassering.

Annen intern eller ekstern stasjon

Dette valget gir raske, enkle sikkerhetskopier. Du kan kjøre automatiske sikkerhetskopieringer, og du har alltid tilgang til de sikkerhetskopierte filene såfremt stasjonen er tilkoblet datamaskinen.

Selv om det er sikrere å bruke en annen stasjon enn å bruke stasjon C, vil dataene likevel være utsatt for maskinvarefeil som kan oppstå.

Hvis du velger å sikkerhetskopiere til en annen stasjon, bør du sikkerhetskopiere til en annen plassering av og til i tillegg til en annen stasjon.

CD-, DVD-, eller Blu-ray-plater

Dette valget krever at du har opptakbare CD-, DVD-, eller Blu-ray-plater, og at datamaskinen har en optisk stasjon som kan brukes til opptak. Du må være til stede for å sette inn og ta ut platene når du blir bedt om det. Du kan derfor ikke velge automatisk planlegging av sikkerhetskopiering når du kopierer til CDer, DVDer og Blu-ray-plater.

Sikkerhetskopiering til CDer, DVDer og Blu-ray-plater går tregere enn sikkerhetskopiering til andre medier. Sikkerhetskopiering til CDer, DVDer og Blu-ray-plater er også mindre lettvint fordi du må være til stede under kopieringen.

Ved å bruke Norton 360 kan du sikkerhetskopiere dataene dine til følgende optiske medietyper såfremt den optiske stasjonen din støtter dem:

  • CD-R

  • CD-RW

  • DVD+R

  • DVD-R

  • DVD+R DL

  • DVD-R DL

  • DVD+RW

  • DVD-RW

  • DVD RAM

  • BD-R

  • BD-RE

Du bør lagre sikkerhetskopiplatene på et annet trygt sted, for å beskytte dem mot ulykker som kan oppstå der datamaskinen befinner seg.

Nettverksstasjon

Du kan bruke dette valget hvis datamaskinen er tilkoblet et lokalt nettverk som har en lagringsplass som du har tilgang til. Avhengig av nettverkshastigheten kan dette alternativet være nesten like raskt som sikkerhetskopiering til en intern eller ekstern stasjon.

Du kan bruke dette valget hvis datamaskinen er tilkoblet et lokalt nettverk med en lagringsplass som du har tilgang til.

Hvis du vil sikkerhetskopiere til en ekstern nettverksstasjon, må du "kartlegge" den eksterne nettverksstasjonen til datamaskinen. Når du kartlegger en stasjon, må du også angi en stasjon-bokstav.

Flash-stasjon og flyttbare lagringsenheter, inkludert iPod

Flash-stasjoner og andre enheter for datalagring som er tilkoblet PCen, kan også brukes som plassering for sikkerhetskopier. Norton 360 viser slike enheter som eksterne diskstasjoner. Hvis du har en slik enhet som alltid er tilkoblet PCen, kan du bruke den til automatisk sikkerhetskopiering.

Mengden lagringsplass som er tilgjengelig på disse enhetene, er vanligvis mindre enn en harddisk. Hvis du bruker en flash-stasjon til sikkerhetskopiering, bør du også sikkerhetskopiere filene til en annen lagringsplass av og til.

Mer informasjon

Velge plassering for sikkerhetskopier

Vise og endre planlagt sikkerhetskopiering


Velge plassering for sikkerhetskopier

Norton 360 tilbyr mange typer lagringssteder for sikkerhetskopiene dine. Du kan velge et annet sted hvis sikkerhetskopien din trenger endringer, eller hvis du vil lagre sikkerhetskopiene på flere steder for å få mer sikkerhet.

Når du velger sikkerhetskopiplasseringen Sikkert hvelv på Internett, ber Norton 360 deg om å logge deg på din Norton Account. Du må være tilkoblet Internett for å logge deg på Norton Account.

Slik velger du plassering for sikkerhetskopien:

  1. Du må passe på at enheten du vil sikkerhetskopiere til, er tilkoblet datamaskinen og slått på.

  2. I hovedvinduet til Norton 360 plasserer du markøren over Sikkerhetskopiering og klikker på Administrere sikkerhetskopisett.

  3. I kategorien Hvor velger du plasseringen og enheten du vil at sikkerhetskopiene skal lagres på.

    Hvis enheten eller plasseringen du ønsker, ikke vises på listen, klikker du på Oppdater.

  4. Klikk på Lagre innstillinger.

Mer informasjon

Om sikkerhetskopiplassering


Vise og endre planlagt sikkerhetskopiering

Norton 360 lar deg legge sikkerhetskopiering til et tidspunkt som passer deg. Du kan planlegge sikkerhetskopiering slik at den kjøres sent på kvelden eller når du vet at PCen ikke trengs til andre aktiviteter.

Følgende alternativer for tidsplanlegging av sikkerhetskopiering er tilgjengelige:

Automatisk (anbefalt)

Velg dette alternativet for å sikkerhetskopiere PCen når den er slått på, men ikke i bruk. Dette alternativet anbefales for de fleste brukere. Norton 360 ser om datamaskinen er inaktiv hver fjerde time, og kjører en automatisk sikkerhetskopiering hvis den er det. Merk at målplasseringen for sikkerhetskopiering må være tilgjengelig på tidspunktet for den automatiske sikkerhetskopieringen.

Merk:

Du kan ikke sikkerhetskopiere data til en CD eller DVD dersom du velger dette alternativet.

Ukentlig

Velg dette alternativet hvis du vil velge en eller flere ukedager samt klokkeslett for sikkerhetskopiering.

Månedlig

Velg en dato og et klokkeslett for sikkerhetskopiering. Du kan velge en hvilken som helst dato mellom 1 og 30, så vel som et eget valg, Siste. Siden ikke alle måneder har 31 dager, kan du velge Siste for å utføre sikkerhetskopiering på den siste dagen i måneden, uansett hvor mange dager måneden har.

Manuell sikkerhetskopi

Velg dette alternativet hvis du vil at Norton 360 bare skal sikkerhetskopiere filene dine når du ber om det.

Ytelsen til datamaskinen blir best mulig hvis du setter opp en plan slik at viktige handlinger utføres mens datamaskinen er inaktiv. Når du setter opp en ukentlig eller månedlig plan for sikkerhetskopiering og merker av for alternativet Bare kjør hvis inaktiv, sikkerhetskopierer Norton 360 filene mens datamaskinen er inaktiv. Symantec anbefaler at du merker av for alternativet Bare kjør hvis inaktiv for best mulig ytelse fra datamaskinen.

Slik viser eller endrer du tidsplanen for sikkerhetskopiering

  1. I hovedvinduet til Norton 360 plasserer du markøren over Sikkerhetskopiering og klikker på Administrere sikkerhetskopisett.

  2. Velg et alternativ i rullegardinlisten Planlegg i kategorien Når.

  3. Klikk på Lagre innstillinger.

Mer informasjon

Sikkerhetskopiere filer

Om sikkerhetskopiplassering

Velge plassering for sikkerhetskopier


Slette sikkerhetskopisett

Du kan slette et sikkerhetskopisett når du ikke trenger det mer. Du kan ikke slette et sikkerhetskopisett hvis det er det eneste sikkerhetskopisettet som er tilgjengelig. Men du kan opprette et nytt sikkerhetskopisett før du sletter det gamle settet.

Når du sletter et sikkerhetskopisett, endres informasjonen om filene i dette settet. Ikontildekkingen og kategorien Sikkerhetskopi i vinduet med filegenskaper, vises for eksempel ikke mer.

Slik sletter du et sikkerhetskopisett:

  1. I hovedvinduet til Norton 360 plasserer du markøren over Sikkerhetskopiering, og klikker deretter på Administrere sikkerhetskopisett.

  2. Velg sikkerhetskopisettet du vil slette fra rullegardinlisten Sikkerhetskopisettnavn i kategorien Sammendrag.

  3. Klikk på Slett dette sikkerhetskopisettet under Ting du kan gjøre.

  4. Klikk på Ja i bekreftelsesdialogboksen.


Sikkerhetskopiere filer

Etter at du har angitt ønskede innstillinger for sikkerhetskopiering i Norton 360, er det veldig enkelt å kjøre en sikkerhetskopiering. Du trenger faktisk ikke å gjøre noe som helst hvis du har angitt at alle sikkerhetskopisett skal kjøre sikkerhetskopiering automatisk. Norton 360 utfører automatisk sikkerhetskopiering for alle sikkerhetskopisett når datamaskinen er på, men ikke er opptatt med å utføre andre oppgaver. Norton 360 sikkerhetskopierer imidlertid ikke filene automatisk hvis målplasseringen for sikkerhetskopieringen er en CD, DVD eller Blu-ray-plate. Sikkerhetskopiering til disse målplasseringene krever at du griper inn.

Enten du har stilt inn Norton 360 til å sikkerhetskopiere automatisk eller ikke, kan du alltid kjøre sikkerhetskopiering. Eksempel: Du har lagt til eller endret viktige filer og vil forsikre deg om at de er trygge. I dette tilfellet kan du utføre en manuell sikkerhetskopiering. Du kan også kjøre en sikkerhetskopiering om kvelden, hvis du ikke vil vente på at det skal foretas en automatisk sikkerhetskopiering.

Du kan se detaljerte opplysninger om sikkerhetskopieringsaktiviteter under sikkerhetskopikategorien i vinduet Sikkerhetslogg.

Slik sikkerhetskopierer du filer

  1. I hovedvinduet til Norton 360 plasserer du markøren over Sikkerhetskopiering og klikker på Kjør sikkerhetskopiering nå

  2. Følg eventuelle instruksjoner fra Norton 360 for å utføre sikkerhetskopiering.

    Hvis du for eksempel velger å sikkerhetskopiere filer til CDer, ber Norton 360 deg om å sette inn en skrivbar CD.

  3. Klikk på Lukk i vinduet Aktiviteter og søkedetaljer.


Gjenopprette filer

Begrunnelsen for at du bør ha gode sikkerhetskopier, er at du skal kunne gjenopprette filene fra sikkerhetskopiene hvis det blir behov for det. Norton 360 gir deg en enkel metode for gjenoppretting av sikkerhetskopierte filer.

Som standard viser Norton 360 plasseringen av sikkerhetskopier fra det siste sikkerhetskopisettet du kjørte og filenes opprinnelige plassering.

Når du gjenoppretter filer, kan du endre følgende innstillinger:

Gjenopprette fra

Du kan velge et hvilket som helst av sikkerhetskopisettene som du vil gjenopprette filer fra.

Hvis du tok sikkerhetskopi på en ekstern lagringsenhet, må du koble den til datamaskinen for å gjenopprette filene. Norton 360 viser alle sikkerhetskopisettene du sikkerhetskopierte, og som PCen din finner for øyeblikket.

Filtyper

Du kan gjenopprette filene i et valgt sikkerhetskopisett. Du kan også bruke alternativet Søk til å søke etter filer etter navn og legge til den valgte filen i gjenoppretting. Du kan også merke av for alternativet Gjenopprett alle filer og kategorier ved siden av toppteksten Filtyper hvis du vil velge alle filkategoriene. I tillegg kan du bla etter sikkerhetskopierte filer etter kategori og mappe, med alternativet Bla etter filer og mapper.

Du kan filtrere de sikkerhetskopierte filene i et sett etter kategori.

Gjenopprette til

Du kan gjenopprette til filenes opprinnelige plassering, eller navigere til en ny plassering å gjenopprette filene til. Norton 360 viser totalt antall filer og total størrelse på filene som du har valgt til gjenoppretting.

Hvis filer med samme navn fremdeles befinner seg på den opprinnelige plasseringen, erstatter filene du gjenoppretter, de filene som er der fra før.

Advarsel:

Hvis du har sikkerhetskopiert filer til CD eller DVD, må du ikke prøve å gjenopprette filer ved å kopiere dem direkte til PCen fra platene. Når Norton 360 sikkerhetskopierer filer til CDer eller DVDer, hender det at filer må deles mellom to plater. Når du kopierer en fil direkte fra en plate, kan det derfor skje at bare en del av filen kopieres. En slik fil vil se ut som den er skadet når du prøver å bruke den. I stedet bør du la Norton 360 gjenopprette filene for deg.

Slik gjenoppretter du filer:

  1. I hovedvinduet til Norton 360 plasserer du markøren over Sikkerhetskopiering og klikker på Gjenopprett filer.

  2. Du kan gjøre følgende i vinduet Gjenopprett filer:

    • Under Gjenopprett fra kan du endre hvor du vil gjenopprette fra.

    • Under Filtyper angir du hva du vil gjenopprette.

    • Under Gjenopprett til kan du endre hvor du vil gjenopprette filene til.

  3. Klikk på Gjenopprett filer.

  4. Følg instruksjonene på skjermen, så fullfører du gjenopprettingen av filene.

Mer informasjon

Velge hvor filer skal gjenopprettes fra

Velge filer som skal gjenopprettes

Velge en målplassering for gjenoppretting

Om Norton 360, Autokjør gjenoppretting


Velge hvor filer skal gjenopprettes fra

Når Norton 360 gjenoppretter filer, viser det plasseringen for det siste sikkerhetskopisettet du kjørte. Du kan endre plasseringen slik at filer gjenopprettes fra en annen plassering. Eksempel: Du har sikkerhetskopiert filer til stasjon C og deretter sikkerhetskopiert filer til CDer. Du kan velge om du vil gjenopprette filene enten fra stasjon C eller fra CDene.

Slik velger du hvor filer skal gjenopprettes fra

  1. I hovedvinduet til Norton 360 plasserer du markøren over Sikkerhetskopiering og klikker på Gjenopprett filer.

  2. Klikk på Vis alle under Gjenopprett fra i vinduet Gjenopprett filer.

  3. I vinduet som vises klikker du på Sikkerhetskopisettet du vil gjenopprette, og deretter på OK.

    Hvis sikkerhetskopisettet ikke vises, må du sørge for at alle medier du har sikkerhetskopiert filer til, er koblet til. Deretter klikker du på Oppdater.

    Hvis du har aktivert nettbasert sikkerhetskopiering, vises også sikkerhetskopisett med filer du har sikkerhetskopiert på nett, med andre datamaskiner. Den andre datamaskinen må ha Norton 360 og være registrert på samme Norton Account.

  4. Utfør alle andre nødvendige endringer for å gjenopprette innstillingene, og klikk Gjenopprett filer.

  5. Følg instruksjonene på skjermen for å fullføre gjenopprettingen av filene.


Velge filer som skal gjenopprettes

Når du gjenoppretter sikkerhetskopierte filer med Norton 360, er det ikke sikkert du vil gjenopprette alt du har sikkerhetskopiert. Du kan gjenopprette de filene som kan ha blitt skadet, slettet ved et uhell eller feilaktig endret. Norton 360 gir deg flere måter å kun velge de filene du trenger å gjenopprette på.

Når du klikker på Bla etter filer og mapper, får du se en liste over alle sikkerhetskopierte filer. Du trenger bare å merke av for de filene du vil gjenopprette. Du kan filtrere filer etter kategoriene som er oppført i venstre rute i vinduet Gjenopprett filer.

Følgende alternativer finnes under Vis resultater for i venstre rute:

Alle filtyper | Du kan vise alle sikkerhetskopierte filer i et sett.
Filkategorier | Du kan vise alle filkategorier som er sikkerhetskopiert, i venstre rute. Når du klikker på en filkategori, får du se alle de sikkerhetskopierte filene i denne kategorien i høyre rute.
Mapper | Du kan vise alle sikkerhetskopierte mapper med filer i et sett.
Valgte filer | Vi kan vise alle filer og mapper som er valgt for gjenoppretting.

Du kan også søke etter en bestemt fil med alternativet Søk. Du kan også utelate enkeltelementer ved å fjerne avmerkingen for dem i ruten til høyre, hvis du ikke vil gjenopprette dem.

Du kan bruke en hvilken som helst av følgende metoder, og du kan kombinere metoder, til å velge filer som skal gjenopprettes:

Gjenopprett alle filer og kategorier | Med denne funksjonen kan du gjenopprette alt du har sikkerhetskopiert, uten å utelate en eneste fil i settet.
Gjenopprette filer via søk | Du kan søke etter filnavn, eller del av et filnavn, fra listen med sikkerhetskopierte filer, og deretter gjenopprette dem. Du kan også bruke jokertegn, som asterisk (*) eller spørsmålstegn (?) når du søker etter filer eller mapper. Du kan for eksempel skrive *.doc for å søke etter alle Microsoft Word-dokumenter.
Gjenopprette individuelle filer i en filkategori. | Du kan vise en liste over filene hver kategori inneholder, og velge hvilke av filene du vil gjenopprette.

Du kan velge filene og filkategoriene du vil gjenopprette, i vinduet Gjenopprett filer.

Slik velger du alle de sikkerhetskopierte filene du vil gjenopprette:

  1. I hovedvinduet til Norton 360 plasserer du markøren over Sikkerhetskopiering og klikker på Gjenopprett filer.

  2. I vinduet Gjenopprett filer, ved Filtyper, merker du av for Gjenopprett alle filer og kategorier.

    Alle sikkerhetskopierte filer og mapper i sikkerhetskopisettet blir valgt for gjenoppretting.

Slik velger du filer som skal gjenopprettes via søk

  1. I hovedvinduet til Norton 360 plasserer du markøren over Sikkerhetskopiering og klikker på Gjenopprett filer.

  2. Under Filtyper, i feltet Søk, skriver du hele eller en del av filnavnet, eller filendelsen.

  3. Klikk på Søk.

    Vinduet som kommer opp, viser filnavnene som inneholder teksten du skrev inn.

  4. Merk av for filene du vil gjenopprette, og klikk deretter på OK.

  5. Gjenta trinn 2 til 4 hvis du vil legge til flere filer i listen over de som Norton 360 gjenoppretter.

Slik velger du en individuell fil innen en kategori for gjenoppretting:

  1. I hovedvinduet til Norton 360 plasserer du markøren over Sikkerhetskopiering og klikker på Gjenopprett filer.

  2. Klikk på Bla etter filer og mapper under Filtyper i vinduet Gjenopprett filer.

  3. Klikk på en filkategori du vil gjenopprette filer fra, i ruten til venstre under Vis resultater for.

  4. I ruten til høyre gjør du ett av følgende:

    • Merk av for filene du vil gjenopprette.

    • Hvis du vil gjenopprette alle filene i den aktuelle kategorien eller mappen, merker du av i avmerkingsboksen du finner i toppteksten ved Sikkerhetskopielement.

  5. Gjenta trinn 3 til 4 hvis du vil legge til flere filer i listen over de som Norton 360 gjenoppretter.

    Du kan bruke alternativet Valgte filer i ruten til venstre under Vis resultater for for å se alle filer som er valgt for gjenoppretting.

  6. Klikk på OK.


Velge en målplassering for gjenoppretting

Når du gjenoppretter filer fra en sikkerhetskopi, kan du velge hvor Norton 360 skal plassere de gjenopprettede filene. Du kan gjenopprette filene til en egen mappe eller til sin opprinnelige plassering. Som standard velger Norton 360 filenes opprinnelige plassering.

Advarsel:

Hvis du gjenoppretter filer til sin opprinnelige plassering, slettes nyere versjoner av de samme filene som er lagret på samme sted. Hvis du ikke vil erstatte disse filene med filene du gjenoppretter, bør du flytte de nyere versjonene til et annet sted før du gjenoppretter. Du kan også gjenopprette filene til en annen plassering.

Du kan endre gjenopprettingsmålplassering fra en hvilken som helst PC når som helst.

Merk:

Noen stasjoner bruker eldre Windows-filsystemer, som FAT-16 eller FAT-32, som ikke kan lagre filer som er større enn 4 GB. Hvis du har filer som er så store som skal gjenopprettes, må du passe på at gjenopprettingsmålplasseringene er formatert med et filsystem som har støtte for store filer, som NTFS.

Slik endrer du målplassering for gjenoppretting

  1. I hovedvinduet til Norton 360 plasserer du markøren over Sikkerhetskopiering og klikker på Gjenopprett filer.

  2. Klikk på Endre under Gjenopprett til i vinduet Gjenopprett filer.

  3. I vinduet klikker du på Ny plassering.

  4. Gjør ett av følgende:

    • Skriv inn en gjenopprettingsplassering i boksen.

    • Klikk på Bla gjennom, bruk vinduet til å gå til plasseringen du vil gjenopprette filene til, og klikk deretter på OK.

  5. Utfør alle andre nødvendige endringer for å gjenopprette innstillingene, og klikk deretter på Gjenopprett filer.

  6. Følg instruksjonene på skjermen for å fullføre gjenopprettingen av filene.


Om Norton 360, Autokjør gjenoppretting

Autokjør gjenoppretting i Norton 360 hjelper deg med å gjenopprette filer som er sikkerhetskopiert på en optisk plate. Du kan også bruke denne funksjonen hvis du vil gjenopprette sikkerhetskopierte filer til en datamaskin som Norton 360 ikke er installert på.

Når du setter inn en optisk plate som inneholder sikkerhetskopierte filer, åpner funksjonen Autokjør gjenoppretting vinduet Flyttbar gjenoppretting automatisk.

Merk:

Hvis du deaktiverer alternativet for automatisk kjøring i Windows, må du starte Autokjør gjenoppretting manuelt.

I vinduet Flyttbar gjenoppretting finner du følgende informasjon:

  • Navnet til sikkerhetskopisettet

  • Størrelsen på de sikkerhetskopierte filene

  • Dato og klokkeslett for sikkerhetskopiering av filene

Du kan velge hvilke filer du vil gjenopprette. Du kan gjenopprette filene til sin opprinnelige plassering. Som standard gjenoppretter automatisk kjøring filene du velger, til C:\Gjenopprettede filer\. Du kan endre hvor filene skal gjenopprettes.

Du kan også starte hovedvinduet for Norton 360 hvis du har installert Norton 360 versjon 3.0 eller nyere. Hvis Norton 360 3.0 ikke er installert, melder automatisk kjøring fra om at produktet ikke er installert.

Du kan også bruke følgende kobling hvis du vil ha mer informasjon:

http://www.symantec.com/norton/360

Mer informasjon

Gjenopprette filer med Norton 360 Autokjør gjenoppretting


Gjenopprette filer med Norton 360 Autokjør gjenoppretting

Autokjør gjenoppretting i Norton 360 hjelper deg med å gjenopprette filer som er sikkerhetskopiert på en optisk plate. Du kan bruke denne funksjonen hvis du vil gjenopprette sikkerhetskopierte filer til en datamaskin som Norton 360 ikke er installert på.

Du kan gjenopprette sikkerhetskopierte filer til deres opprinnelige plassering eller til en plassering du velger selv. Du kan også bruke alternativet Start Norton 360 i vinduet Ekstern gjenoppretting hvis du vil åpne hovedvinduet i Norton 360. Du må ha Norton 360 versjon 3.0 eller nyere på datamaskinen for å kunne åpne Norton 360.

Slik gjenoppretter du filer med Norton 360 Autokjør gjenoppretting

  1. Sett inn en optisk plate som inneholder de sikkerhetskopierte filene.

  2. Hvis autokjøringsalternativet i Windows er deaktivert, dobbeltklikker du på ARestore-ikonet for å starte autogjenopprettingen.

  3. I vinduet Ekstern gjenoppretting klikker du på Velg filer som skal gjenopprettes.

  4. Klikk på en filkategori du vil gjenopprette filer fra i vinduet som vises, i ruten til venstre under Vis resultater for.

  5. I høyre rute merker du av ved filene du vil gjenopprette.

    Hvis du vil gjenopprette alle filene, klikker du på Alle filtyper og merker av i avmerkingsboksen du finner i toppteksten i nærheten av Sikkerhetskopiobjekt.

  6. Under Gjenopprett til gjør du ett av følgende:

    • Opprinnelig plassering

      Velg dette alternativet hvis du vil gjenopprette filene til den opprinnelige plasseringen.

    • Egendefinert plassering

      Velg dette alternativet hvis du vil gjenopprette filene til en ny plassering. Som standard gjenoppretter automatisk kjøring filene du velger, til C:\Gjenopprettede filer\.

  7. Klikk på Gjenopprett valgte.

  8. Følg instruksjonene på skjermen for å fullføre gjenopprettingen av filene.


Om Norton Backup Drive

Norton 360 tilbyr Norton Backup Drive i Windows Explorer etter at du har konfigurert sikkerhetskopiering. Norton Backup Drive inneholder en liste over målplasseringer for sikkerhetskopier der filene dine er sikkerhetskopiert. Hver sikkerhetskopiplassering inneholder sikkerhetskopisettene som er innstilt til å lagres på den aktuelle plasseringen.

Norton Backup Drive viser filene du har sikkerhetskopiert til en medieenhet. Medieenheten må kobles til og slås på før filene vises.

Du kan også vise filene du har sikkerhetskopiert til Sikkert hvelv på Internett. Du må være tilkoblet Internett og logget på Norton Account.

Merk:

Norton Backup Drive vises i Windows Utforsker når vinduene Administrere sikkerhetskopisett og Gjenopprett filer er lukket. Norton Backup Drive er kun tilgjengelig for administrator.

Du kan gjøre følgende med Norton Backup Drive:

  • Vis filene som er sikkerhetskopiert til forskjellige målplasseringer.

    Hvis du vil vise filer som du har sikkerhetskopiert til en medieenhet, må du koble enheten til datamaskinen.

  • Dra en fil fra datamaskinen hvis du vil legge den til i et sikkerhetskopisett på Norton Backup Drive.

    Filen du la til sikkerhetskopieres neste gang du kjører sikkerhetskopiering.

  • Dra en fil fra et sikkerhetskopisett på Norton Backup Drive hvis du vil gjenopprette den til datamaskinen.

  • Velg og slett en fil fra sikkerhetskopisettet på Norton Backup Drive.

    Norton 360 sikkerhetskopierer ikke filen du slettet neste gang sikkerhetskopiering kjøres.

  • Åpne en fil slik at du får se filens innhold før du gjenoppretter eller sletter den på Norton Backup Drive.

  • Bruk kommandoen Søk i Start -menyen eller alternativet Søkelinje til å finne filer på Norton Backup Drive.

Mer informasjon

Vise sikkerhetskopifiler på Norton Backup Drive

Legge til en fil i sikkerhetskopisettet på Norton Backup Drive.

Gjenopprette en fil fra sikkerhetskopisettet på Norton Backup Drive

Slette en fil fra sikkerhetskopisettet på Norton Backup Drive


Vise sikkerhetskopifiler på Norton Backup Drive

Du kan bruke Norton Backup Drive til å vise sikkerhetskopierte filer. Du kan vise Norton Backup Drive etter at du har konfigurert sikkerhetskopiering og når vinduet Innstillinger for sikkerhetskopiering er lukket.

Hvis du sikkerhetskopierte filene til en medieenhet, må du forsikre deg om at enheten er tilkoblet PCen og slått på. Du kan vise filene på Norton Backup Drive.

Hvis du sikkerhetskopierte filene til Sikkert hvelv på Internett, må du være tilkoblet Internett. Du må i tillegg være logget på din Norton Account for å kunne se filene på Norton Backup Drive.

Slik viser du sikkerhetskopifiler på Norton Backup Drive

  1. I venstre rute i Windows Explorer klikker du på Norton Backup Drive.

  2. Velg målplasseringen for sikkerhetskopiering og naviger deg til sikkerhetskopisettet som inneholder de sikkerhetskopierte filene.


Legge til en fil i sikkerhetskopisettet på Norton Backup Drive.

Du kan dra en fil fra datamaskinen hvis du vil legge den til i et sikkerhetskopisett på Norton Backup Drive. Norton 360 sikkerhetskopierer filen du la til neste gang du kjører sikkerhetskopiering.

Slik legger du til en fil til sikkerhetskopisettet på Norton Backup Drive.

  1. I venstre rute i Windows Explorer klikker du på Norton Backup Drive.

  2. Velg målplasseringen for sikkerhetskopieringen og naviger deg frem til sikkerhetskopisettet du vil legge til en fil i.

  3. I et nytt Windows Explorer-vindu navigerer du deg frem til plasseringen der filen du vil legge til befinner seg.

  4. Dra filen fra sin nåværende plassering til Sikkerhetskopisettplasseringen du åpnet med Norton Backup Drive.

  5. Klikk på Ja i bekreftelsesdialogboksen.


Gjenopprette en fil fra sikkerhetskopisettet på Norton Backup Drive

Hvis du ønsker å gjenopprette en fil, kan du dra den fra et sikkerhetskopisett på Norton Backup Drive hvis du vil gjenopprette den til datamaskinen. Du kan også klikke på filen hvis du vil åpne og vise filens innhold før du gjenoppretter den.

Slik gjenoppretter du en fil fra sikkerhetskopisettet på Norton Backup Drive:

  1. I venstre rute i Windows Explorer klikker du på Norton Backup Drive.

  2. Velg målplasseringen for sikkerhetskopiering og naviger deg til sikkerhetskopisettet som inneholder den sikkerhetskopierte filen.

  3. Gjør ett av følgende:

    • Høyreklikk for å velge hvilke filer du vil gjenopprette fra Norton Backup Drive, og klikk deretter på Gjenopprett.

      Filene gjenopprettes til opprinnelig plassering ved at de eksisterende filene overskrives.

    • Dra filen fra sikkerhetskopisettet til målplasseringen for gjenoppretting.


Slette en fil fra sikkerhetskopisettet på Norton Backup Drive

Du kan velge og slette en fil fra et sikkerhetskopisett på Norton Backup Drive. Norton 360 sikkerhetskopierer ikke den slettede filen neste gang sikkerhetskopiering kjøres. Du kan også klikke på filen hvis du vil åpne og vise filens innhold før du gjenoppretter den.

Slik sletter du en fil fra sikkerhetskopisettet på Norton Backup Drive.

  1. I venstre rute i Windows Explorer klikker du på Norton Backup Drive.

  2. Velg målplasseringen for sikkerhetskopiering og naviger deg til sikkerhetskopisettet som inneholder den sikkerhetskopierte filen.

  3. Gjør ett av følgende:

    • Høyreklikk for å velge filene du vil slette, og klikk så på Slett.

    • Velg filen og klikk deretter på Slett.


Om løsninger på problemer med sikkerhetskopier

Følgende tabell har noen tips som kan hjelpe deg med å unngå problemer med sikkerhetskopiering.

Alle sikkerhetskopier

De følgende tipsene gjelder for alle sikkerhetskopier:

  • Utfør sikkerhetskopiering regelmessig. Jo oftere du sikkerhetskopierer, jo mindre er sjansen for at viktig informasjon går tapt. En tidsplan for automatisk sikkerhetskopiering anbefales, da dette vil kopiere filer som er endret nylig. En planlagt ukentlig sikkerhetskopiering er et godt andrevalg.

  • Hvis du bruker automatisk sikkerhetskopiering, bør du la PCen stå på når den ikke er i bruk. Automatisk sikkerhetskopiering finner sted når PCen er på, men ikke i bruk.

  • Du bør kontrollere sikkerhetskopieringsresultatene for Norton 360 jevnlig, for å sikre at alle filene du vil skal sikkerhetskopieres, blir det.

Sikkerhetskopiere til CDer eller DVDer

De følgende tipsene gjelder for sikkerhetskopieringer til CDer eller DVDer:

  • Ha ekstra plater i bakhånd når du sikkerhetskopierer. Dette hjelper deg til å håndtere sporadiske platefeil, eller situasjoner der mengden sikkerhetskopiert data er større enn du trodde.

  • Merk sikkerhetskopiplatene dine med detaljerte opplysninger, slik at du kan finne riktig plate hvis du får behov for å gjenopprette noen filer.

  • Ikke kopier filer direkte fra sikkerhetskopiplatene til PCen. Det kan hende at du uforvarende kun kopierer deler av filene. Du bør i stedet bruke gjenopprettingsfunksjonen i Norton 360, eller funksjonen Norton 360 Autokjør gjenoppretting.

Sikkerhetskopiering til eksterne stasjoner, inkludert flash-stasjoner

De følgende tipsene gjelder for sikkerhetskopieringer til eksterne harddisker:

  • Noen stasjoner bruker eldre Windows-filsystemer, som FAT-16 eller FAT-32, som ikke kan lagre filer som er større enn 4 GB. Hvis du har filer som er så store, og som skal sikkerhetskopieres, må du passe på at sikkerhetskopistasjonen er formatert med et filsystem som har støtte for store filer, som NTFS.

  • Hvis du bruker automatisk eller tidsplanlagt sikkerhetskopiering, må du passe på at de eksterne stasjonene er tilkoblet og slått på.

  • Hvis du vil unngå at sikkerhetskopierte filer skades ved et uhell, bør du ikke bruke en sikkerhetskopistasjon til andre formål enn sikkerhetskopiering.

Sikkerhetskopiering til sikkert hvelv på Internett

De følgende tipsene gjelder for sikkerhetskopieringer til Internett-lager:

  • Pass på at datamaskinen ikke kobler seg fra Internett automatisk når den ikke er i bruk.

  • Du bør jevnlig kontrollere hvor mye plass du har igjen i det sikre hvelvet på Internett, og overveie å kjøpe mer lagringsplass før du trenger det.

  • Sikkerhetskopiering på Internett fungerer best med en rask Internett-tilkobling. Hvis sikkerhetskopieringen tar for lang tid, bør du overveie å bare sikkerhetskopiere filer som du arbeider med regelmessig. Så kan du sikkerhetskopiere de større filene du bruker sjeldnere til CDer, DVDer, Blu-ray-plater eller eksterne diskstasjoner med jevne mellomrom.

  • Hvis du sikkerhetskopierer mer enn én PC til den nettbaserte lagringsplassen, bør du gi de forskjellige PCene kallenavn. Da blir det lettere å identifisere PCen og finne ut hvilke sikkerhetskopier som tilhører hvilken PC.

Mer informasjon

Få mer hjelp med problemer med sikkerhetskopiering


Få mer hjelp med problemer med sikkerhetskopiering

Hvis du støter på problemer med Symantec-produktet som du ikke klarer å løse, eller har ubesvarte spørsmål om produktet, er det mer hjelp å få.

Slik får du mer hjelp med problemer med sikkerhetskopiering:

  1. Hvis hjelpeemnene ikke svarer på spørsmålene dine, kan du klikke på Hjelp og støtte i hovedvinduet i Norton 360, og deretter på Få støtte.

  2. I vinduet Hurtig-support gjør du ett av følgende:

    • Klikk på Start brukerstøtte-økt hvis du vil at Norton 360 skal prøve å stille diagnose på og reparere problemet. Det er også mulig at du blir satt i kontakt med en brukerstøttetekniker på Internett når du velger dette alternativet.

    • Under Støtteressurser klikker du på Klikk her for å søke i Symantecs kunnskapsbase etter løsninger på problemet.


Om viktige vurderinger ved sikkerhetskopiering på Internett

Norton 360 tilbyr deg sikker lagringsplass for sikkerhetskopiering på Internett, på en server som PCen kan få tilgang til via Internett-tilkobling. Når sikkerhetskopieringsplasseringen ikke er PCen din, er dataene sikret mot lokale katastrofer, som brann, flom eller jordskjelv.

Selv om nettbasert sikkerhetskopiering er enkelt og sikkert, bør du tenke på følgende når du velger dette som sikkerhetskopieringsmetode:

Fartsbegrensninger

Tiden det tar å overføre sikkerhetskopien til det sikre lageret på Internett, avhenger av hvor rask Internett-tilkoblingen din er. Hvis du har mange filer å sikkerhetskopiere, kan den første sikkerhetskopieringen muligens ta flere timer eller dager, avhengig av hastigheten på Internett-forbindelsen din.

Du kan konfigurere båndbredden som sikkerhetskopieringen bruker, med alternativet Båndbreddebegrensning. Du finner dette alternativet i kategorien Hvor i vinduet Administrere sikkerhetskopisett.

Du kan endre følgende båndbreddebegrensningstilstander:

  • Raskeste (anbefales)

  • Mye bruk

  • Moderat bruk

  • Lav bruk

I tillegg er mange Internett-tilkoblinger som tilhører hjemmebrukere eller små selskaper asymmetriske, noe som betyr at opplastingsfarten er langsommere enn nedlastingsfarten. Derfor kan det ta flere minutter eller mer å laste opp én stor fil, f.eks. et bilde av høy kvalitet, til den nettbaserte lagringsplassen.

Hvis du har flere store filer og en asymmetrisk eller treg Internett-tilkobling, bør du vurdere å bruke en av de andre sikkerhetskopieringsplasseringene som Norton 360 tilbyr. Du kan bruke den nettbaserte lagringsplassen til å sikkerhetskopiere mindre filer, som økonomidokumenter og tekstbehandlingsdokumenter.

Hvis du holder på med å sikkerhetskopiere, bør du la PCen stå på slik at sikkerhetskopieringen kan fullføres. Hvis en sikkerhetskopiering skulle avbrytes, fortsetter den der den avbrøt og fortsetter til den er ferdig.

Lagerbegrensinger

Norton 360 har tilstrekkelig lagringsplass på Internett til å ta vare på dine sikkerhetskopieringer, og du kan kjøpe mer lagringsplass så snart du trenger det. Likevel er plassen som tilbys i det sikre lageret på Internett, mye mindre enn en typisk permanent disk som nyere PCer har. Nettbasert sikkerhetskopiering er perfekt for filer som du jobber med stadig vekk. Du kan sikkerhetskopiere store filer og filer som sjelden endres, til andre plasseringer.

I tillegg bør du regelmessig sjekke filene som du har lagret på Internett. Fjern filene du ikke lenger har bruk for, slik at du får mer tilgjengelig lagringsplass.

Mer informasjon

Om aktivering av nettbasert sikkerhetskopiering

Kjøpe mer lagringsplass på Internett


Om aktivering av nettbasert sikkerhetskopiering

Norton 360 bruker din Norton Account til å holde styr på følgende:

  • PCene som du sikkerhetskopierer til et nettbasert lager

  • Hvor mye nettbasert lagringsplass som er tilgjengelig for deg

Produktet må aktiveres før du kan bruke den nettbaserte sikkerhetskopieringsfunksjonen. Den første gangen du konfigurerer sikkerhetskopiering på Internett, prøver Norton 360 å koble seg til din Norton Account, og ber deg om å logge på kontoen. Du kan ha opprettet en Norton Account når du installerte Norton 360 eller når du installerte et annet Norton-produkt.

Hvis du vil logge på din Norton Account, bruker du e-postadressen og passordet du oppga da du opprettet din Norton Account. Du må bare logge deg på Norton Account den første gangen du konfigurerer sikkerhetskopiering på Internett. Norton 360 lagrer kontoopplysningene dine slik at du ikke må logge på igjen. Norton 360 gir deg muligheten til å opprette en Norton Account hvis du ikke har en konto når du konfigurerer sikkerhetskopiering på Internett for første gang.

Du kan dele lagringsplassen som er tilordnet din Norton Account på Internett, med de andre datamaskinene dine. Du kan for eksempel ha to datamaskiner med Norton 360 som er registrert på samme Norton Account. Du får 2 GB lagringsplass på din Norton Account. Du kan dele denne lagringsplassen mellom de to datamaskinene. Du bruker 1 GB med lagringsplass for den første datamaskinen. Når du aktiverer det nettbaserte lageret for den andre datamaskinen med samme Norton Account, kan denne datamaskinen bruke den gjenstående lagringsplassen på 1 GB.


Kjøpe mer lagringsplass på Internett

Abonnementet ditt på Norton 360 inneholder tildeling av lagringsplass i et sikkert lager på Internett. Når Norton 360 utfører sikkerhetskopiering på Internett, beregner den hvor mye plass som kreves for sikkerhetskopien. Hvis det ikke er nok ledig plass til sikkerhetskopien på det nettbaserte lageret, varsler Norton 360 deg om det og gir deg muligheten til å kjøpe mer lagringsplass.

Du trenger ikke vente til Norton 360 forteller deg at du trenger mer lagringsplass på Internett. Du kan kjøpe mer lagringsplass når du vil.

Du må være koblet til Internett for å kunne kjøpe mer lagringsplass.

Det kan ta ca. 30 sekunder før statusen på siden Min konto viser tilgjengelig plass som du nettopp har kjøpt.

Slik kjøper du ekstra lagringsplass på Internett mens du sikkerhetskopierer:

  1. Når Norton 360 varsler deg om at du trenger mer lagringsplass, klikker du på Kjøp mer lagringsplass.

    Webleseren din åpner en sikker side der du kan kjøpe mer lagringsplass.

  2. Følg instruksjonene på den sikre websiden dersom du vil kjøpe mer lagringsplass på Internett.

Slik kjøper du ekstra lagringsplass på Internett på andre tidspunkter:

  1. I hovedvinduet til Norton 360 plasserer du markøren over Sikkerhetskopiering og klikker på Kjøp mer lagringsplass.

    Webleseren din åpner en sikker side der du kan kjøpe mer lagringsplass.

  2. Følg instruksjonene på websiden dersom du vil kjøpe mer lagringsplass på Internett.


Slå sikkerhetskopiering på eller av

Når alternativet Sikkerhetskopi er slått på, sikkerhetskopierer Norton 360 filene automatisk når datamaskinen er inaktiv. Hvis du imidlertid ønsker å deaktivere den midlertidig, kan du slå den av i selve programmet.

Når du deaktiverer sikkerhetskopiering, endres Sikkerhetskopistatus i hovedvinduet i Norton 360 fra Beskyttet til Deaktivert. I tilstanden Deaktivert deaktiverer Norton 360 all automatisk sikkerhetskopiering av filer. Du kan bruke alternativet Kjør sikkerhetskopiering nå i hovedvinduet hvis du vil sikkerhetskopiere filer fra alle sikkerhetskopisett.

Du kan aktivere eller deaktivere sikkerhetskopiering i et av vinduene Innstillinger, Innstillinger for sikkerhetskopiering eller Sikkerhetskopidetaljer:

Slik aktiverer eller deaktiverer du sikkerhetskopiering fra vinduet Innstillinger:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Under Hurtigkontroller i vinduet Innstillinger gjør du ett av følgende:

    • Hvis du vil deaktivere sikkerhetskopiering, fjerner du avmerkingen ved Sikkerhetskopiering.

    • Hvis du vil aktivere sikkerhetskopiering, merker du av ved Sikkerhetskopiering.

Slik aktiverer eller deaktiverer du sikkerhetskopiering fra vinduet Innstillinger for sikkerhetskopiering:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Innstillinger for sikkerhetskopiering under Detaljerte innstillinger i vinduet Innstillinger.

  3. I vinduet Innstillinger for sikkerhetskopiering gjør du ett av følgende:

    • Flytt Av/på-bryteren til høyre mot Av for å deaktivere sikkerhetskopiering.

    • Flytt Av/på-bryteren til venstre mot På for å aktivere sikkerhetskopiering.

  4. Klikk på Bruk i Innstillinger-vinduet.

Slik aktiverer eller deaktiverer du sikkerhetskopiering fra vinduet Sikkerhetskopidetaljer:

  1. I hovedvinduet til Norton 360 plasserer du markøren over Sikkerhetskopiering og klikker på Vis detaljer.

  2. Gjør ett av følgende under Ting du kan gjøre: i vinduet Sikkerhetskopidetaljer:

    • Hvis du vil deaktivere sikkerhetskopiering, klikker du på Deaktiver sikkerhetskopiering.

    • Hvis du vil aktivere sikkerhetskopiering, klikker du på Aktiver sikkerhetskopiering.


Slå innstillinger for sikkerhetskopiering på eller av

I Norton 360 har du ulike alternativer for å håndtere innstillinger for sikkerhetskopiering. I innstillingene for sikkerhetskopiering i Norton 360 kan du se sikkerhetskopieringsdetaljer for en bestemt fil ved hjelp av ikonoverlegg, uten at du trenger å åpne produktet. Du kan også bruke ikonoverlegg til å vise sikkerhetskopieringsstatus for en fil eller mappe. Du kan også bruke siden Egenskaper for en fil til å kontrollere sikkerhetskopieringsstatus for settene.

Når alternativet Tildekking for sikkerhetskopistatus er slått på, viser Norton 360 et statusikon for filene, ut fra følgende forhold:

  • Filene tilhører en sikkerhetskopieringskategori som er inkludert i et sikkerhetskopisett.

  • Filene befinner seg i en kilde som du har inkludert i et sikkerhetskopisett.

Følgende tabell viser tildekkingsikonene for sikkerhetskopieringsstatus for filene på datamaskinen:

Grønt ikon med hake | Angir at filen er sikkerhetskopiert; Dette ikonet endres til blått ikon med piler hvis du endrer filen.
Blått ikon med piler | Angir at filen ikke er sikkerhetskopiert; Ikonet endres til grønt når Norton 360 sikkerhetskopierer filen automatisk når PCen er inaktiv.
Grått ikon med en skråstrek | Angir at filen er utelatt fra sikkerhetskopiering; Norton 360 viser deaktivert sikkerhetskopistatus for en fil når du utelater filen fra ett av sikkerhetskopisettene.

Norton 360 tilbyr Norton Backup Drive i Windows Utforsker etter at du har konfigurert sikkerhetskopiering. Norton Backup Drive inneholder en liste over målplasseringer for sikkerhetskopier der filene dine er sikkerhetskopiert.

Du kan bruke alternativet Kontekstmeny til å legge til en fil eller mappe i, eller utelate den fra, et sikkerhetskopi, ved å høyreklikke på den. Du må konfigurere sikkerhetskopiering i vinduet Administrere sikkerhetskopisett før du kan bruke denne funksjonen.

Du kan bruke alternativet Egenskaper hvis du vil vise flere opplysninger om statusikonene for sikkerhetskopiering. Når du høyreklikker en fil som du har sikkerhetskopiert, og ser på Egenskaper, kan du se detaljer om sikkerhetskopiering i kategorien Sikkerhetskopi. Kategorien Sikkerhetskopi viser tilstand for hvert sikkerhetskopisett og siste tidspunkt for sikkerhetskopiering.

Du kan slå av disse alternativene hvis du ikke vil se ikonene og status for sikkerhetskopiering.

Slik slår du av alternativer for sikkerhetskopiering:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Innstillinger for sikkerhetskopiering under Detaljerte innstillinger i vinduet Innstillinger.

  3. I vinduet Innstillinger for sikkerhetskopiering gjør du ett av følgende:

    • Hvis du vil slå av ikontildekking, går du til raden Tildekking for sikkerhetskopistatus og flytter Av/på -bryteren til høyre mot Av.

    • Hvis du vil slå av Norton Backup Drive, går du til raden Norton Backup Drive og flytter Av/på -bryteren til høyre mot Av.

    • Hvis du vil slå av høyreklikkmenyen for sikkerhetskopiering, går du til raden Kontekstmeny og flytter Av/på -bryteren til høyre mot Av.

    • Hvis du vil slå av kategorien Sikkerhetskopi på siden Egenskaper, går du til raden Egenskaper og flytter Av/på -bryteren til høyre mot Av.

  4. Klikk på Bruk i Innstillinger -vinduet.

Slik slår du på alternativer for sikkerhetskopiering:

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på Innstillinger for sikkerhetskopiering under Detaljerte innstillinger i vinduet Innstillinger.

  3. I vinduet Innstillinger for sikkerhetskopiering gjør du ett av følgende:

    • Hvis du vil slå på ikontildekking, går du til raden Tildekking for sikkerhetskopistatus og flytter Av/på -bryteren til venstre mot På.

    • Hvis du vil slå på Norton Backup Drive, går du til raden Norton Backup Drive og flytter Av/på -bryteren til venstre mot På.

    • Hvis du vil slå på høyreklikkmenyen for sikkerhetskopiering, går du til raden Kontekstmeny og flytter Av/på -bryteren til venstre mot På.

    • Hvis du vil slå på kategorien Sikkerhetskopi på siden Egenskaper, går du til raden Egenskaper og flytter Av/på -bryteren til venstre mot På.

  4. Klikk på Bruk i Innstillinger -vinduet.


Tilpasse innstillinger

Denne delen inneholder følgende emner:

  • Om Norton 360-innstillinger

  • Tilpasse innstillinger for Norton 360

  • Slå Hurtigkontroll-tjenester av og på

  • Om antivirusinnstillinger

  • Om brannmurinnstillinger

  • Om innstillinger for Norton AntiSpam

  • Om mine nettverksinnstillinger

  • Om innstillinger for sikkerhetskopiering

  • Om innstillinger for Identitetsbeskyttelse

  • Om innstillingene for Oppgaveplanlegging

  • Om Administrasjonsinnstillinger


Om Norton 360-innstillinger

Detaljerte innstillinger i vinduet Innstillinger lar deg justere innstillinger for beskyttelse og nettverk. Du kan også egentilpasse planer for sikkerhetssøk og sikkerhetskopiering.

Du kan stille inn følgende detaljerte innstillinger i vinduet Innstillinger :

Antivirus

Angi hvordan bestemte typer virus og spionprogrammer, og andre trusler, håndteres i Norton 360

Du kan angi om innkommende e-post sjekkes og direktemeldingsprogrammer gjennomsøkes. Du kan også angi hvilke filer og signaturer som skal utelukkes fra søk, og hvordan trusler med lav risiko skal håndteres. I tillegg kan du konfigurere sanntidsbeskyttelse, antispionprogram og LiveUpdate.

Brannmur

Angi i detalj hvordan innkommende og utgående tilkoblinger for datamaskinen skal håndteres.

Du kan angi trafikkregler og regler for bestemte programmer. Du kan også angi hvordan du vil at Norton 360 skal håndtere inntrengningsforsøk og nettleserbeskyttelse.

AntiSpam

Beskytt e-postklienten mot uønsket innhold fra nettet

Du kan konfigurere Norton AntiSpam slik at den integreres med en bestemt klient, og angi hvordan e-posten den gjennomsøker på denne klienten, skal håndteres. Du kan bestemme om du vil at Norton AntiSpam skal få Symantec-serverne til å filtrere spam-e-poster som lokale filtre slipper gjennom.

Mitt nettverk

Vis alle enhetene i nettverket, og angi klareringsnivå for dem.

Du kan skjule eller vise Nettverkssikkerhetsoversikt ved oppstart, og konfigurere kommunikasjonsporten som Norton-produkter skal bruke til å kommunisere med hverandre. Du kan også tømme Nettverkssikkerhetskartet.

Foreldrestyring og personvernkontroll

Her kan du kontrollere tilgang til visse webområder, og beskytte sensitive opplysninger

Velg mellom følgende alternativer:

  • Foreldrestyring

  • Personvernkontroll

  • OnlineFamily.Norton

Dette alternativet vises i vinduet Innstillinger etter at du har installert foreldrestyring og personvernkontroll.

Identitetsbeskyttelse

Konfigurer Identity Safe slik at du sikrer dine identiteter og transaksjonsdata på nett

Du kan også konfigurere alternativer for Trygg surfing.

Oppgaveplanlegging

Angi når og hvor ofte Norton 360 skal sjekke datamaskinen etter virus og andre risikoer

Administrasjonsinnstillinger

Bruk alternativene i dette vinduet til å konfigurere sikkerheten for produktet

Du kan angi proxy-innstillingene i Norton 360. Du kan også konfigurere optimalisering når datamaskinen er inaktiv, ytelsesovervåkning og strømsparingsmodus. I tillegg kan du konfigurere stillemodus, varighet for tidsavbrudd ved inaktivitet, varighet for forsinkelse av automatiske oppgaver, Norton fellesskapsovervåkning og Firefox-opprydding.

Innstillinger for sikkerhetskopiering

Angi filene og mappene du vil sikkerhetskopiere, sikkerhetskopiens plassering og tidsplan for kopieringen

Du kan også slå av og på alternativer som Ikontildekking, Norton Backup Drive, Kontekstmeny og Egenskaper.

I vinduet Innstillinger kan du slå av eller på følgende tjenester med Hurtigkontrollene :

Stillemodus (manuelt) | Slår stillemodus av eller på; Du kan aktivere Stillemodus (manuelt) i perioder på én time, to timer, fire timer, seks timer eller ett døgn.
Trygg surfing | Slår beskyttelse mot nettfisking og Norton Safe Web-funksjoner av og på; Når du slår på Trygg surfing, beskytter det datamaskinen mens du surfer med Internet Explorer eller Firefox.
Identity Safe | Slår Identity Safe av eller på. Hvis du slår av Identity Safe, lar ikke Norton 360 deg administrere pålogginger, kort og merknader lenger.
Sikkerhetskopi | Slår sikkerhetskopiering av og på; Når du slår på sikkerhetskopiering, starter sikkerhetskopiering i henhold til innstillingene du har angitt.
Tildekking for sikkerhetskopistatus | Slår tildekkede ikoner på filer av eller på; Tildekkede ikoner viser sikkerhetskopieringsstatusen til filene.
Automatisk LiveUpdate | Slår automatiske oppdateringer som beskytter mot nye trusler på eller av.
Smart brannmur | Slår Smart brannmur på eller av; Når du slår på Smart brannmur, overvåker den kommunikasjonen mellom din datamaskin og de andre datamaskinene på Internett. Den beskytter også datamaskinen mot vanlige sikkerhetsproblemer.
Norton manipuleringsbeskyttelse | Slår på eller slår av Norton manipuleringsbeskyttelse; Når du slår på Norton manipuleringsbeskyttelse, beskytter det Norton 360 mot angrep eller endringer fra ukjente, mistenkelige eller truende tilleggsprogrammer.


Tilpasse innstillinger for Norton 360

Med standardinnstillingene for Norton 360, er datamaskinen automatisk beskyttet på en trygg og effektiv måte. Men hvis du vil endre eller tilpasse beskyttelsen, har du tilgang til de fleste funksjonene fra vinduet Innstillinger.

Du kan konfigurere innstillingene for Norton 360 på følgende måter:

  • Du kan bruke av/på -bryteren til å slå en funksjon av og på. Når du deaktiverer en funksjon, blir av/på -bryteren rød. Dette angir at datamaskinen er sårbar overfor sikkerhetstrusler. Når du aktiverer en funksjon, blir På-/av -bryteren grønn. Dette angir at datamaskinen er beskyttet mot sikkerhetstrusler.

  • Du kan dra glidebryteren for en beskyttelsesfunksjon til den innstillingen du ønsker. I de fleste tilfeller lar Norton 360 glidebryterinnstillingen være opp til deg, slik at du kan avgjøre om du vil løse sikkerhetstrusler automatisk eller bli spurt før det gjøres noe.

  • Du kan konfigurere en beskyttelsesfunksjon enten ved å velge de angitte alternativene for konfigureringen, eller ved å oppgi informasjonen som kreves. De fleste av disse alternativene er avmerkingsbokser som du kan merke av eller fjerne avmerkingen i.

    Du kan også bruke alternativet Alle til standardinnstillinger hvis du vil tilbakestille konfigureringen til standardnivå.

  • Du kan velge alternativet du foretrekker fra rullegardinlisten.

  • Du kan merke av eller fjerne avmerkingen for alternativene i Hurtigkontroller hvis du vil aktivere eller deaktivere en funksjon.

Norton 360 har også alternativet Bruk standarder i de fleste Innstillinger -vinduene. Du kan bruke dette alternativet hvis du vil tilbakestille konfigurasjonen til standardnivå.

Slik egentilpasser du innstillinger for Norton 360

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Klikk på beskyttelsesfunksjonen du vil tilpasse i vinduet Innstillinger.

  3. I vinduet som vises stiller du inn alternativene slik du ønsker.

    Det er mulig at du må klikke på en kategori for tilgang til innstillingene under den aktuelle kategorien.

  4. I vinduet Innstillinger gjør du ett av følgende:

    • Hvis du vil lagre endringene, klikker du på Bruk.

    • Hvis du vil lukke vinduet uten å lagre endringene, klikker du på Lukk.


Slå Hurtigkontroll-tjenester av og på

I vinduet Innstillinger kan du slå av eller på følgende Hurtigkontroll-tjenester:

  • Stillemodus (manuelt)

  • Trygg surfing

  • Identity Safe

  • Sikkerhetskopi

  • Tildekking for sikkerhetskopistatus

  • Automatisk LiveUpdate

  • Smart brannmur

  • Norton manipuleringsbeskyttelse

Du kan bevege markøren over en tjeneste hvis du vil se en beskrivelse av den. Du bør la alle tjenestene være slått på, med unntak av Stillemodus.

Slik slår du Hurtigkontroll-tjenester av eller på

  1. I Norton 360-hovedvinduet klikker du på Innstillinger.

  2. Under Hurtigkontroller i vinduet Innstillinger gjør du ett av følgende:

    • Hvis du vil slå på en tjeneste, merker du av boksen for den.

    • Hvis du vil slå av en tjeneste, fjerner du merket i boksen for den.

      Hvis du ser et varsel eller en melding, velger du varighet i rullegardinmenyen, og klikker på OK.


Om antivirusinnstillinger

Norton 360 beskytter deg mot kjente virus og de nyeste virusutbruddene. Antivirusinnstillingene overvåker datamaskinen, på jakt etter virus, spionvare og andre trusler, og isolerer dem eller fjerner dem.

Antivirusinnstillingene beskytter datamaskinen mot sikkerhetsrisikoer som kan sette personlige opplysninger og personvern i fare. Du kan kjøre forskjellige typer søk, som datamaskinsøk, e-postsøk og søk i direktemeldingsprogram, som kan oppdage og forhindre eventuelle virusproblemer på datamaskinen.

Antivirusinnstillingene laster ned de nyeste virusdefinisjonene gjennom definisjonssoppdateringer, og beskytter datamaskinen mot de nyeste sikkerhetstruslene.

Du kan bruke følgende antivirusinnstillinger:

Automatisk beskyttelse

Innstillingene for automatisk beskyttelse lar deg styre gjennomsøking og overvåking av datamaskinen.

De beskytter datamaskinen ved å sjekke etter virus og andre sikkerhetsrisikoer kontinuerlig. Velg mellom følgende alternativer:

  • Sanntidsbeskyttelse

    Du kan bruke alternativet Sanntidsbeskyttelse til å beskytte datamaskinen kontinuerlig, ved å se etter virus og andre sikkerhetsrisikoer.

    Du kan bruke alternativene for Sanntidsbeskyttelse til å styre gjennomsøking og overvåking av datamaskinen.

Søk og risikoer

Med innstillingene for søk og risikoer kan du tilpasse søkene som Norton 360 kjører på datamaskinen.

Du kan bruke følgende alternativer for søk og risikoer:

  • Datamaskinsøk

    Med Norton 360 kan du kjøre forskjellige typer søk, for å oppdage og hindre virusinfeksjoner på datamaskinen.

    Du kan bruke de forskjellige datamaskinsøkene til å egendefinere søkene som Norton 360 utfører på din datamaskin. Du kan også spesifisere søk i komprimerte filer og Microsoft Office-dokumenter.

  • Ytelsesprofiler for søk

    Med innstillinger for Ytelsesprofiler for søk kan du konfigurere hvordan Norton 360 skal søke gjennom datamaskinen, basert på den digitale signaturen og klareringsnivået til filene.

  • Virussøk i e-post

    Virussøk i e-post er laget for å beskytte deg mot trusler som sendes eller mottas i e-postvedlegg.

    Med dette alternativet kan du definere hvordan Norton 360 skal oppføre seg under gjennomsøking av e-poster. Basert på alternativene du velger, søker Norton 360 automatisk i e-post som du sender og mottar.

  • Søk i direktemeldingsprogram

    Med alternativet Søk i direktemeldingsprogram kan du tilpasse søk i filer du mottar gjennom direktemeldingsprogram.

    Du kan velge støttede direktemeldingsprogrammer du kan komme til å motta filer gjennom. Norton 360 søker gjennom filene du mottar fra de valgte direktemeldingsprogrammene.

  • Utelatelser/lav risiko

    Utelatelsesalternativene angir elementer som mapper, filer og stasjoner som utelates fra Norton 360-søk. Søk, signaturer og lavrisikoelementer er noen eksempler på elementer som kan utelates fra søk.

    Med utelatelsesalternativene kan du velge hvilke risikokategorier du vil at Norton 360 skal lete etter.

    Merk:

    Utelatelser reduserer beskyttelsesnivået, og bør bare brukes hvis du har et spesielt behov for det.

  • Insight Network

    Insight nettverkssøk bruker skyteknologi. Dette vil si at en ekstern server på Internett inneholder de nyeste virusdefinisjonene. Norton 360 søker gjennom datamaskinen etter de siste sikkerhetstruslene. Når Norton 360 utfører Insight nettverkssøk, bruker det virusdefinisjonene som er tilgjengelige lokalt og i skyen. Du får ekstra beskyttelse med Norton 360, takket være de nyeste definisjonene fra skyen. Disse kommer i tillegg til de definisjonene som er tilgjengelige lokalt på datamaskinen.

Antispionprogram og oppdateringer

Antispionprogram beskytter datamaskinen mot sikkerhetsrisikoer som kan sette personlige opplysninger og personvern i fare.

Norton 360 beskytter datamaskinen mot svakheter gjennom nye definisjons- og beskyttelsesoppdateringer. Velg mellom følgende alternativer:

  • Antispionprogram

    Antispionprogram beskytter datamaskinen mot sikkerhetsrisikoer som kan sette personlige opplysninger og personvern i fare.

    Med dette alternativet kan du velge hvilke risikokategorier du vil at Norton 360 skal lete etter i manuelt søk, e-post- og direktemeldingssøk.

  • Oppdateringer

    Norton 360 beskytter datamaskinen mot svakheter gjennom nye definisjons- og beskyttelsesoppdateringer. Definisjonsoppdateringer inneholder informasjon som gjør at Norton 360 kan oppdage og advare deg mot et bestemt virus eller en sikkerhetstrussel.

    Du kan bruke alternativene for Oppdateringer til å laste ned de nyeste virusdefinisjonene gjennom definisjonsoppdateringer, og holde datamaskinen trygg for de nyeste sikkerhetstruslene.

Mer informasjon

Om innstillinger for automatisk beskyttelse

Om innstillinger for søk og risikoer

Om innstillinger for antispionprogram og oppdateringer


Om innstillinger for automatisk beskyttelse

Med innstillingene for Sanntidsbeskyttelse i kategorien Automatisk beskyttelse, kan du styre gjennomsøking og overvåking av datamaskinen. De beskytter datamaskinen ved å sjekke etter virus og andre sikkerhetsrisikoer kontinuerlig.

Du kan bruke alternativene for sanntidsbeskyttelse til å bestemme hva som skal gjennomsøkes og hva det skal letes etter under søket. Det gir også avansert beskyttelse ved å proaktivt oppdage ukjente sikkerhetsrisikoer på datamaskinen. Du kan bestemme hva som skal skje når en sikkerhetsrisiko eller noe som ser ut til å være en risiko blir funnet.

Du kan bruke følgende sanntidsbeskyttelsesalternativer:

Auto-Protect

Auto-Protect lastes inn i minnet, og gir konstant beskyttelse mens du arbeider. Det ser etter virus og andre sikkerhetsrisikoer hver gang du kjører programmet på datamaskinen.

Auto-Protect ser også etter virus hver gang du setter inn flyttbare medier, går på nettet eller bruker dokumentfiler du har mottatt eller opprettet. Den overvåker også datamaskinen med tanke på uvanlig aktivitet som kan være tegn på en aktiv trussel.

Du kan beskyttes med følgende alternativer:

  • Hurtigbufring

    Øker ytelsen til datamaskinen

    Hvis du aktiverer dette alternativet, fører Norton 360 en logg over filer som åpnes ofte. Norton 360 søker ikke gjennom disse loggførte filene, selv ikke når du starter datamaskinen på nytt.

  • Innlasting

    Starter Auto-Protect når du starter datamaskinen

    Du bør slå på dette alternativet, for maksimal beskyttelse.

  • Søk i flyttbare medier

    Ser etter oppstartvirus når du bruker flyttbare medier

    Når det flyttbare mediet er blitt gjennomsøkt for systemvirus, gjennomsøkes det ikke igjen før det settes inn på nytt eller formateres. Hvis du fremdeles mistenker at et oppstartsvirus infiserer flyttbare medier, må du sørge for at Auto-Protect er slått på, slik at du kan søke gjennom det flyttbare mediet på nytt. Auto-Protect søker gjennom det flyttbare mediet når du setter det inn og åpner det fra Min datamaskin. Du kan også gjennomsøke det manuelt for å kontrollere at det ikke er infisert.

SONAR-beskyttelse

Symantec Online Network for Advanced Response (SONAR) gir sanntidsbeskyttelse mot trusler ved å oppdage ukjente sikkerhetsrisikoer på datamaskinen proaktivt.

SONAR identifiserer spirende trusler basert på oppførselen til programmer. SONAR er raskere enn de tradisjonelle, signaturbaserte trusseloppdagingsteknikkene. Det oppdager og beskytter også datamaskinen mot skadelig kode, selv før nye virusdefinisjoner er tilgjengelige gjennom LiveUpdate.

SONAR-beskyttelse omfatter følgende alternativer:

  • SONAR avansert modus

    Norton 360 gir deg best kontroll over lavrisikotrusler hvis dette alternativet er slått på.

  • Fjern avanserte oppdagelser automatisk

    Med dette alternativet oppfører lavrisikotrusler seg som høyrisikotrusler når avansert modus er aktivert. Slik fjerner Norton 360 trusselen automatisk, og varsler deg.

  • Fjern avanserte oppdagelser mens jeg er borte fra datamaskinen

    Med dette alternativet kan Norton 360 fjerne lavrisikotrusler automatisk dersom det ikke får noen respons fra deg mens avansert modus er aktivert.


Om innstillinger for søk og risikoer

Med innstillingene for søk og risikoer kan du tilpasse søkene som Norton 360 kjører på datamaskinen. Du kan konfigurere Norton 360-søk basert på den digitale signaturen og klareringsnivået til filene på datamaskinen. Du kan definere hvordan Norton 360 skal opptre når det gjennomsøker e-postmeldinger, og egendefinere gjennomsøking av filene du mottar i direktemeldingsprogrammer.

Du kan bruke følgende innstillinger for søk og risikoer:

Datamaskinsøk

Med Norton 360 kan du kjøre forskjellige typer søk, for å oppdage og hindre virusinfeksjoner på datamaskinen. Søkene er Hurtigsøk, Omfattende søk og Egendefinerte søk. Du kan bruke de forskjellige datamaskinsøkene til å egendefinere søkene som Norton 360 utfører på din datamaskin. Du kan også spesifisere søk i komprimerte filer og Microsoft Office-dokumenter.

Med alternativene for datamaskinsøk kan du også spesifisere søk som oppdager rootkits, andre stealth-elementer, sporingsinformasjonskapsler og ukjente sikkerhetstrusler. Velg mellom følgende alternativer:

  • Søk i komprimerte filer

    Gjennomsøker og reparerer filer inni komprimerte filer

    Når du slår på denne funksjonen, søker og oppdager Norton 360 virus og andre sikkerhetsrisikoer i filer som ligger inni komprimerte filer.

  • Automatisk Microsoft Office-søk

    Søker gjennom Microsoft Office-filer når du åpner dem.

    Hvis du oppgraderer til Microsoft Office 2000 eller nyere etter at Norton 360 er installert, må du slå på dette alternativet for å sikre automatisk gjennomsøking av Microsoft Office-filer.

  • Søk etter rootkits og stealth-elementer

    Søker etter rootkits og andre sikkerhetsrisikoer som kan være skjult på datamaskinen.

  • Heuristisk beskyttelse

    Søker gjennom datamaskinen for å beskytte mot ukjente sikkerhetstrusler.

    Norton 360 bruker heuristisk teknologi for å kontrollere mistenkelige trekk ved en fil, og kategorisere den som infisert. Den sammenligner trekkene ved filen med en kjent, infisert fil. Hvis filen har nok mistenkelige trekk, identifiserer Norton 360 den som infisert med en trussel.

  • Søk etter sporingsinformasjonskapsler

    Søker etter de små filene som programmer kan plassere på datamaskinen for å spore aktivitetene dine.

  • Antall tråder ved manuelle søk

    Her kan du velge hvor mange tråder Norton 360 bruker ved manuelle søk Tråder er undergrupper av en prosess, som deler prosessressurser, men som kjører uavhengig av hverandre. Tråder hjelper til ved parallell kjøring av et program, for å la programmet operere raskere i et miljø med flere prosessorer.

Ytelsesprofiler for søk

Med innstillinger for Ytelsesprofiler for søk kan du konfigurere hvordan Norton 360 skal søke i datamaskinen basert på den digitale signaturen og klareringsnivået til filene.

Merk:

Du må konfigurere innstillinger for Ytelsesprofiler for søk før du kjører søk eller før søk er planlagt. Norton 360 søker i datamaskinen i henhold til konfigurasjonen du har angitt i innstillinger for Ytelsesprofiler for søk.

Du kan konfigurere følgende alternativer for Ytelsesprofiler for søk:

  • Fullt søk

    Konfigurere et fullstendig søk av datamaskinen.

  • Standardklarering

    Konfigurere et søk som utelukker Norton-klarerte filer.

  • God klarering

    Konfigurer et søk som utelukker filer som er klarert av Norton og klarert av fellesskapet og filer som har en kjent digital signatur.

Virussøk i e-post

Virussøk i e-post er laget for å beskytte deg mot trusler som sendes eller mottas i e-postvedlegg.

Du kan bruke alternativene for Virussøk i e-post til å definere hva Norton 360 skal gjøre når det søker i e-post. Basert på alternativene du velger, søker Norton 360 automatisk i e-post som du sender og mottar.

Søk i direktemeldingsprogram

Med alternativene for Søk i direktemeldinger kan du tilpasse søk i filer du mottar gjennom direktemeldingsprogram.

Du kan velge støttede direktemeldingsprogrammer du kan komme til å motta filer gjennom. Norton 360 søker gjennom filene du mottar fra de valgte direktemeldingsprogrammene.

Utelatelser/lav risiko

Utelatelsesalternativene angir elementer som mapper, filer og stasjoner som utelates fra Norton 360-søk. Søk, signaturer og lavrisikoelementer er noen eksempler på elementer som kan utelates fra søk.

Med utelatelsesalternativene kan du velge hvilke risikokategorier du vil at Norton 360 skal lete etter. Velg mellom følgende alternativer:

  • Lav risiko

    Her kan du håndtere lavrisikoelementer på datamaskinen

    Du kan angi hvordan du vil at Norton 360 skal reagere på lavrisikoelementer.

  • Søkeutelatelser

    Her kan du bestemme hvilke stasjoner, mapper eller filer du vil utelate fra risikosøk og Auto-Protect-søk

    Du kan legge til nye elementer som skal utelates, eller redigere elementene som alt ligger i listen over utelatte elementer. Du kan også fjerne elementer fra utelatelseslisten.

  • Signaturutelatelser

    Her kan du velge kjente risikoer etter navn, og fjerne risikonavn fra utelatelseslisten

    Du kan også se risikoens effekt ut fra ytelse, personvern, fjerning og stealth-effekt.

Merk:

Utelatelser reduserer beskyttelsesnivået, og bør bare brukes hvis du har et spesielt behov for det.

Insight Network

Insight nettverkssøk bruker skyteknologi. Dette vil si at en ekstern server på Internett inneholder de nyeste virusdefinisjonene. Norton 360 søker gjennom datamaskinen etter de siste sikkerhetstruslene. Når Norton 360 utfører Insight nettverkssøk, bruker det virusdefinisjonene som er tilgjengelige lokalt og i skyen. Du får ekstra beskyttelse med Norton 360, takket være de nyeste definisjonene fra skyen. Disse kommer i tillegg til de definisjonene som er tilgjengelige lokalt på datamaskinen.


Om innstillinger for antispionprogram og oppdateringer

Antispionprogram beskytter datamaskinen mot sikkerhetsrisikoer som kan sette personlige opplysninger og personvern i fare.

Sikkerhetsrisikoer, som for eksempel spion- og reklameprogrammer, kan utgjøre en trussel mot personlige opplysninger og personvernet. Spionprogrammer og reklameprogrammer er nært beslektet. I noen tilfeller har de overlappende funksjoner, men selv om begge typene samler opplysninger om deg, kan typen opplysninger de samler være forskjellig.

Norton 360 beskytter datamaskinen mot svakheter gjennom nye program- og definisjonsoppdateringer. Automatisk LiveUpdate og Stadige oppdateringer laster ned de nyeste virusdefinisjonene i form av definisjonsoppdateringer, og beskytter datamaskinen mot de nyeste sikkerhetstruslene.

Du kan bruke følgende innstillinger for antispionprogram og oppdateringer:

Antispionprogram

Med alternativer for antispionprogram kan du velge hvilke risikokategorier du vil at Norton 360 skal lete etter i manuelt søk, e-post- og direktemeldingssøk.

Oppdateringer

Norton 360 beskytter datamaskinen mot svakheter gjennom nye versjoner og definisjonsoppdateringer. Definisjonsoppdateringer inneholder informasjon som gjør at Norton 360 kan oppdage og advare deg mot et bestemt virus eller en sikkerhetstrussel. Du kan bruke alternativene for Oppdateringer til å laste ned de nyeste virusdefinisjonene gjennom definisjonsoppdateringer, og holde datamaskinen trygg for de nyeste sikkerhetstruslene. Velg mellom følgende alternativer:

  • Automatisk LiveUpdate

    Automatisk LiveUpdate ser etter definisjonsoppdateringer og programoppdateringer til virusbeskyttelsen automatisk når du er koblet til Internett.

  • Stadige oppdateringer

    I tillegg til definisjonsoppdateringene som automatisk LiveUpdate laster ned, bruker Norton 360 direkteavspillingsteknologi til å laste ned de siste virusdefinisjonene. Disse nedlastningene kalles Stadige oppdateringer. Stadige oppdateringer er lettere og raskere, og beskytter datamaskinen mot stadige trusler på Internett.


Om brannmurinnstillinger

Brannmurinnstillingene i Norton 360 sjekker datamaskinens Internett-tilkobling for å beskytte den mot uønsket kommunikasjonsaktivitet og Internett-inntrenging.

Følgende kategorier er tilgjengelige i vinduet Innstillinger for brannmuren:

Generelle innstillinger

Her kan du aktivere de generelle brannmurfunksjonene og tilpasse portene som datamaskinen bruker til å vise websider.

Generelle innstillinger lar deg styre hvordan brannmuren skal håndtere uvanlige protokoller og nettverkstrafikk til og fra datamaskinen. I henhold til de generelle innstillingene, tillater eller blokkerer brannmuren innkommende og utgående tilkoblingsforsøk og deling av ressurser med datamaskinen. Du kan også bruke generelle innstillinger til å la brannmuren styre tilkoblingsforsøk til eller fra blokkerte og inaktive porter på datamaskinen.

Programregler

Kontroller innstillinger for programmer som har tilgang til Internett

Trafikkregler

Her kan du bestemme hvordan brannmuren behandler innkommende og utgående nettverkstilkoblinger av diverse typer

Du kan endre innstillingene slik at bestemte typer tilkoblinger til og fra PCen tillates eller blokkeres.

Inntrengings- og nettleserbeskyttelse

Forhindrer forsøk på inntrenging og beskytter nettleseren mot angrep fra svindlerske webområder.

Du kan bruke alternativet Informasjon om nedlasting i denne kategorien til å beskytte datamaskiner mot utrygge filer du har lastet ned. Denne funksjonen støtter kun nedlastinger som bruker HTTP-protokoll, og kun nettleserne Internet Explorer og Firefox 3.0.

Avanserte innstillinger

Brukes til å aktivere avanserte beskyttelsesfunksjoner for Smart brannmur

Med de avanserte innstillingene kan du slå av og på funksjonen Automatisk programstyring. Automatisk programstyring konfigurerer automatisk innstillinger for Internett-tilkobling for webaktiverte programmer når de kjøres for første gang.

Alternativet Lær IPv6 NAT-traverseringstrafikk automatisk er kun tilgjengelig når Automatisk programstyring er slått på. Norton 360 inneholder alternativet Lær IPv6 NAT-traverseringstrafikk automatisk slik at du kan styre nettverkstrafikken som bruker Teredo til å kommunisere med datamaskinen.

Etter at du har slått av Automatisk programstyring, kan du slå på Overvåking av avanserte hendelser. Du kan bruke alternativene for Overvåking av avanserte hendelser til å konfigurere innstillingene for Internett-tilkobling for Internett-aktiverte programmer første gangen de kjøres.

Mer informasjon

Om generelle innstillinger for brannmur

Om Inntrengings- og nettleserbeskyttelsesinnstillinger

Om Avanserte innstillinger


Om generelle innstillinger for brannmur

Med Generelle innstillinger for Smart brannmur kan du aktivere generelle brannmurfunksjoner og tilpasse portene datamaskinen din bruker til å vise websider. Velg mellom følgende alternativer:

Uvanlige protokoller

Avgjør hvordan Smart brannmur håndterer uvanlige protokoller

Tilbakestilling av brannmur

Tilbakestiller Smart brannmur til standardtilstanden.

Du kan bruke alternativet Tilbakestill for å sikre at alle anbefalte brannmurregler og -innstillinger er i bruk.

Merk:

Hvis du tilbakestiller brannmuren, fjerner du alle egendefinerte regler eller innstillinger du har stilt inn. Derfor viser Norton 360 en bekreftelsesdialogboks når du tilbakestiller brannmuren.

Stealth-blokkerte porter

Sikrer at blokkerte og inaktive porter ikke reagerer på tilkoblingsforsøk

Forhindrer aktive porter fra å reagere på tilkoblingsforsøk med uriktig kilde- eller målinformasjon.

Tilstandsbevisst protokollfilter

Tillater automatisk Internett-trafikk som stemmer overens med koblinger et program åpner

Merk av for dette alternativet for å gjøre følgende:

  • Analysere nettverkstrafikken som går via datamaskinen.

  • Blokkere mistenkelige programmer som forsøker å koble seg til datamaskinen.

Automatisk fil-/skriverdelingsstyring

Denne funksjonen gjør det mulig for datamaskiner på nettverket å dele ressurser, som filer, mapper og skrivere (som er lokalt tilkoblet)

Blokker all nettverkstrafikk

Blokkerer all nettverkskommunikasjon til og fra datamaskinen din.


Om Inntrengings- og nettleserbeskyttelsesinnstillinger

Inntrengingsforhindring gjennomsøker all nettverkstrafikk som går inn og ut av datamaskinen, og sammenligner denne informasjonen med et sett angrepssignaturer. Angrepssignaturer inneholder opplysninger som brukes til å identifisere forsøk på å utnytte kjente svakheter i operativsystemer og programmer. Inntrengingsforhindring beskytter datamaskinen mot de vanligste Internett-angrepene.

Hvis informasjonen samsvarer med en angrepssignatur, avviser Inntrengingsforhindring automatisk pakken, og avbryter forbindelsen med datamaskinen som sendte dataene. Dermed får ikke angrepet noen konsekvenser for datamaskinen.

Inntrengingsforhindring baserer seg på en omfattende liste over angrepssignaturer, for å oppdage og blokkere mistenkelig nettverksaktivitet. Norton 360 kjører LiveUpdate automatisk for å holde listen over angrepssignaturer oppdatert. Hvis du ikke bruker automatisk LiveUpdate, bør du kjøre LiveUpdate én gang i uken.

Norton 360 tilbyr også funksjonen Nettleserbeskyttelse, som beskytter nettleseren mot skadelige programmer.

Merk:

Funksjonen nettleserbeskyttelse er tilgjengelig for Internet Explorer 6 eller nyere, og Firefox.

Jo mer Internett brukes, jo mer utsatt for angrep fra skadelige webområder blir nettleseren. Slike webområder oppdager og utnytter svakheter i nettleseren din, slik at skadelige programmer kan lastes ned til systemet ditt uten ditt samtykke, og uten at du er klar over det. Slike skadelige programmer kalles også "drive-by downloads". Norton 360 beskytter nettleseren mot drive-by downloads fra skadelige webområder.

Innstillingene for Inntrengings- og nettleserbeskyttelse inkluderer også alternativet Informasjon om nedlasting, som beskytter datamaskiner mot utrygge filer du har lastet ned. Informasjon om nedlasting gir deg informasjon om ryktenivået til enhver kjørbar fil du laster ned, ved hjelp av nettleseren. Informasjon om nedlasting støtter kun nedlastinger som bruker HTTP-protokoll, og kun nettleserne Internet Explorer 6 eller nyere og Firefox 3.0 eller nyere. Ryktenivået som Informasjon om nedlasting oppgir, angir om den nedlastede filen er trygg å installere. Du kan bruke disse opplysningene til å vurdere om du vil installere den kjørbare filen.


Om Avanserte innstillinger

Med Avanserte innstillinger for Smart brannmur kan du aktivere de avanserte beskyttelsesfunksjonene i Smart brannmur ved å deaktivere Automatisk programstyring.

Automatisk programstyring konfigurerer innstillinger for Internett-tilkobling for webaktiverte programmer når de kjøres for første gang. Alternativet Lær IPv6 NAT-traverseringstrafikk automatisk er kun tilgjengelig når Automatisk programstyring er slått på. Du kan bruke dette alternativet til å angi hvordan Norton 360 skal kontrollere nettverkstrafikk som bruker Teredo til å kommunisere med datamaskinen.

Etter at du har slått av Automatisk programstyring, kan du slå på Overvåking av avanserte hendelser. Du kan bruke alternativene for Overvåking av avanserte hendelser til å konfigurere innstillingene for Internett-tilkobling for Internett-aktiverte programmer første gangen de kjøres. Når du slår på funksjonen for Overvåking av avanserte hendelser, får du flere varsler fra brannmuren. Du kan tillate eller avvise enhver hendelse som kan skade datamaskinen. Når hendelsen inntreffer første gang, vises et brannmurvarsel som gir deg anledning til å tillate eller blokkere hendelsen. Hvis du tillater hendelsen, vises hendelsesopplysningene under den aktuelle kategorien som er tilgjengelig i Overvåking av avanserte hendelser. Programmet som starter den tillatte hendelsen, legges til på klarert-listen til den tilhørende kategorien i Overvåking av avanserte hendelser. Du kan fjerne programmet fra listen. I dette tilfellet vises et brannmurvarsel når programmet utløser hendelsen igjen.

Innstillingen Overvåking av avanserte hendelser har følgende kategorier som beskytter datamaskinen:

Programkomponent | Overvåker skadelige programmer som starter Internett-aktiverte programmer
Programstart | Overvåker skadelige programmer som kobler seg til trygge programmer uten å bli oppdaget
Kommandolinjekjøring | Overvåker trojanske hester eller skadelige programmer som starter klarerte programmer i skjult modus med kommandolinjeparametere
Kodeinjisering | Overvåker trojanske hester eller skadelige programmer som tilfører kode i en programprosess uten å utløse varsler fra brannmuren
Vindusmeldinger | Overvåker trojanske hester og andre skadelige programmer som manipulerer programmers atferd slik at de kobler seg til Internett uten å utløse varsler fra brannmuren
Direktetilgang til nettverk | Overvåker trojanske hester og andre skadelige programmer som omgår nettverkstrafikk; Disse programmene penetrerer TCP/IP-laget i Windows slik at de kan sende og motta data uten å utløse varsler fra brannmuren.
Endring av Active Desktop | Overvåker skadelige programmer som bruker dokumenterte grensesnitt fra klarerte programmer til å overføre data utenfor nettverket uten å utløse varsler fra brannmuren
Keylogger-overvåking | Overvåker skadelige keyloggerprogrammer som får tilgang til en brukers personlige opplysninger på en bestemt datamaskin ved å overvåke tastetrykkene
COM-kontroll | Overvåker skadelige programmer som manipulerer atferden til et program ved å eksemplifisere kontrollerte COM-objekter


Om innstillinger for Norton AntiSpam

Med økningen i bruk av e-post erfarer mange brukere at de mottar et stort antall uønsket, kommersiell e-post kjent som spam. Spam gjør det ikke bare vanskelig å identifisere vanlige e-postmeldinger, men noen spammeldinger inneholder støtende meldinger og bilder.

Norton AntiSpam inneholder flere effektive funksjoner som kan hjelpe til å redusere mengden uønsket e-post.

Med Norton AntiSpam-innstillinger kan du konfigurere følgende:

  • E-postklienten Norton AntiSpam skal integreres med

  • Listen over tillatte e-postavsendere

  • Listen over blokkerte e-postavsendere

  • E-postadresser og domener som Norton AntiSpam ikke skal importere til listen over tillatte e-postavsendere

  • Sende tilbakemeldinger til Symantec om feilklassifisert e-post

  • Filtrere e-post via webforespørsler for å opprettholde effektiviteten til spamoppdagelsesfunksjonen

Du kan konfigurere Norton AntiSpam-innstillinger i følgende kategorier:

Adresser | Med alternativene i kategorien Adresser kan du konfigurere listen over tillatte og blokkerte e-postavsendere. Du kan angi om du vil rapportere feilsorterte e-poster til Symantec. Du kan også konfigurere alternativet for å filtrere e-poster med filteret for webforespørsler.
Klientintegrering | Alternativene i kategorien Klientintegrering lar deg integrere Norton AntiSpam med e-postklientene dine, slik at du slipper å motta uønskede e-postmeldinger. Du kan også angi om du vil vise en kort introduksjon til Norton AntiSpam hver gang du starter e-postprogrammet.

Mer informasjon

Om adresseinnstillinger

Om innstillinger for klientintegrering


Om adresseinnstillinger

Kategorien Adresser i vinduet AntiSpam-innstillinger tilbyr alternativer for konfigurering av AntiSpam.

Du kan bruke følgende alternativer i kategorien Adresser:

Utelatelser fra adressebok | Her kan du utelukke e-postadresser som ikke må legges til automatisk i tillatelseslisten fra adresseboken
Tillatelsesliste | Her kan du legge til adresser og domener (for eksempel, @symantec.com) som du ønsker å motta e-postmeldinger fra
Blokkeringsliste | Her kan du legge til adresser og domener som du ikke ønsker å motta e-postmeldinger fra; Norton AntiSpam merker alle e-postmeldinger fra disse adressene eller domenene som spam.
Tilbakemeldinger | Med denne funksjonen kan du sende tilbakemeldinger om feilklassifisert e-post til Symantec
Webforespørsel | Lar deg foreta spørringer i Symantec Web-servere for å filtrere e-post-spam som de lokale filtrene anser som legitime


Om innstillinger for klientintegrering

I kategorien Klientintegrering i vinduet AntiSpam-innstillinger vises e-postprogrammene eller -klientene som du har installert på datamaskinen, og de tilknyttede adressebøkene.

Du finner følgende alternativer i kategorien Klientintegrering:

E-postklienter

Norton 360 støtter Norton AntiSpam-integrering med Microsoft Outlook og Outlook Express.

Når du slår på en e-postklient, integrerer Norton AntiSpam med klienten.

Adressebøker

Norton 360 støtter integrering av Norton AntiSpam med adressebøkene til e-postklienter som du vil at Norton AntiSpam skal importere e-postadresser fra.

Du kan også importere adresselisten i et e-postprogram til tillatelseslisten. Du trenger ikke å integrere Norton AntiSpam med e-postklientene dine for å importere adressene til tillatelseslisten.

Alternativet Velkomstskjerm i raden Diverse gir deg en kort introduksjon til Norton AntiSpam hver gang du starter e-postprogrammet. Du kan slå av alternativet Velkomstskjerm hvis du ikke vil at velkomstskjermen skal vises.


Om mine nettverksinnstillinger

Med nettverkssikkerhetskartet kan du konfigurere kommunikasjonsporten som Norton-produktene bruker for å kommunisere med hverandre. Du kan også spesifisere om vinduet Nettverkssikkerhetsoversikt skal vises når du åpner nettverkssikkerhetskartet.

Du kan bruke alternativet Konfigurer i raden Nettverkssikkerhetskart til å åpne vinduet Nettverkssikkerhetskart. Vinduet Nettverkssikkerhetskart gir en grafisk fremstilling av enhetene på nettverket som datamaskinen er tilkoblet. Du kan vise detaljene for hver enhet før du konfigurerer fjernovervåking. Vinduet Produktkonfigurering vises første gang du klikker på Konfigurer. I vinduet Produktkonfigurering kan du installere de komponentene du trenger for å vise Nettverkssikkerhetskart.

Du kan i tillegg tømme nettverkskartet før du oppretter en ny liste med enheter.

Du får følgende alternativer:

Klareringskontroll

Styrer klareringsnivå for enheter som du legger til manuelt i hjemmenettverket.

Klareringskontroll er et spesielt nettverk som viser alle enheter du legger til manuelt i Nettverkssikkerhetskartet, uavhengig av enhetenes tilkoblingsstatus. Du kan velge Klareringskontrollnettverk i rullegardinlisten Nettverksdetaljer hvis du vil vise enhetene du har lagt til. Du kan også omklassifisere enhetene du har lagt til i Nettverkssikkerhetskartet som klarert eller begrenset. Du kan ikke redigere detaljene for klareringskontrollnettverket.

Vis velkomstskjerm ved oppstart

Viser vinduet Nettverkssikkerhetsoversikt når du åpner nettverkssikkerhetskartet

Kommunikasjonsport

Viser hvilken kommunikasjonsport Norton-produktene bruker for å kommunisere med hverandre på nettverket

Hvis du endrer nummeret på kommunikasjonsporten, må du endre det på alle datamaskiner som er koblet til nettverkssikkerhetskartet. Når du finner flere datamaskiner som bruker installasjonsprosessen for fjernovervåking, må du også forsikre deg om at samme portnummer brukes på alle datamaskinene.

Merk:

Kommunikasjonsporten kan konfigureres, men Symantec anbefaler at du ikke endrer portnummeret, slik at du unngår mulige konflikter med andre velkjente nettverksporter. Hvis du endrer kommunikasjonsportnummeret, må du bruke et portnummer mellom 1 og 65535.

Tøm nettverkskart

Fjern alle enhetene på nettverkskartet

Du kan tømme nettverkskartet hvis du vil opprette en ny liste med enheter. Du kan for eksempel fjerne alle enhetene som fantes på ditt forrige nettverk, før du kobler til et nytt. Pass på å deaktivere Fjernovervåking før du tømmer Nettverkskartet. Norton 360 kan ikke tømme Nettverkskartet mens Fjernovervåking er på.

Merk:

Norton 360 fjerner enheter du legger til klareringskontrollnettverket manuelt, avhengig av klareringsnivået. Det fjerner ikke enheter med klareringsnivåene Full klarering eller Begrenset.


Om innstillinger for sikkerhetskopiering

Du kan bruke innstillingene for sikkerhetskopiering i Norton 360 til å konfigurere sikkerhetskopiering av systemet.

Med sikkerhetskopieringsfunksjonen i Norton 360 kan du utføre følgende oppgaver:

  • Velge filene som skal sikkerhetskopieres.

  • Velge plasseringen sikkerhetskopierte filer skal lagres på.

  • Sette opp en tidsplan for sikkerhetskopiering.

I tillegg til å utføre sikkerhetskopiering, kan Innstillinger for sikkerhetskopiering i Norton 360 vise deg sikkerhetskopistatusen til en fil uten at du trenger å starte programmet. Vinduet Innstillinger for sikkerhetskopiering viser deg hvordan du slår sikkerhetskopieringsfunksjonen av og på.

Du har følgende muligheter under Sikkerhetskopi :

Administrer sikkerhetskopiering

Her kan du konfigurere hva som skal sikkerhetskopieres, når det skal sikkerhetskopieres og hvor det skal sikkerhetskopieres til.

Du kan bruke alternativet Konfigurer for å angi kilde, mål og tidsplan for sikkerhetskopiering.

Tildekking for sikkerhetskopistatus

Med denne funksjonen kan du vise sikkerhetskopieringsstatus for en fil ved å legge til et statusmerke på filikonet

De ulike statustildekkingene er som følger:

  • Grønt ikon med hake

    Angir at filen er sikkerhetskopiert

    Dette ikonet endres til blått ikon med piler hvis du endrer filen.

  • Blått ikon med piler

    Angir at filen ikke er sikkerhetskopiert

    Ikonet endres til grønt når Norton 360 sikkerhetskopierer filen automatisk når PCen er inaktiv.

  • Grått ikon med en skråstrek

    Angir at filen er utelatt fra sikkerhetskopiering

    Norton 360 viser deaktivert sikkerhetskopistatus for en fil når du utelater filen fra ett av sikkerhetskopisettene.

Norton Backup Drive

Her kan du se en liste over målsteder som filer er sikkerhetskopiert til i Windows Utforsker.

Du kan også legge til filer i og slette filer fra sikkerhetskopisett. I tillegg kan du gjenopprette en fil fra et sikkerhetskopisett på Norton Backup Drive til det stedet du vil.

Kontekstmeny

Med denne funksjonen kan du legge til eller utelate en fil eller en mappe i et sikkerhetskopisett med høyreklikkmenyen

Du må konfigurere sikkerhetskopiering i vinduet Administrere sikkerhetskopisett før du kan bruke denne funksjonen. I menyen får du opp alle tilgjengelige sikkerhetskopisett, så du enkelt kan velge det du vil.

Egenskaper

Her kan du se sikkerhetskopieringsstatus for hvert sikkerhetskopisett i kategorien Sikkerhetskopi, under Egenskaper for hver fil i settet.

Du kan også se alle tilgjengelige sikkerhetskopieringssett samt når hvert av dem sist ble sikkerhetskopiert. Du kan også se tilhørende ikontildekking, som viser om filen er inkludert i eller utelatt fra et bestemt sikkerhetskopieringssett.


Om innstillinger for Identitetsbeskyttelse

Identitetstyver bruker ofte bedragerske webområder til å prøve å lure deg til å oppgi personlige opplysninger. Disse områdene kan være kamuflert som handlesider eller sider for økonomiske transaksjoner. Norton 360 hjelper til å sikre deg mot identitetstyveri ved å verifisere webområdene du besøker.

Med Beskyttelse mot nettfisking, Norton Safe Web og Identity Safe kan du trygt surfe på Internett og utføre transaksjoner på nett trygt og sikkert.

Beskyttelse mot nettfisking og Norton Safe Web er komponenter i Trygg surfing. Når Trygg surfing er slått på, vil Norton 360 aktivere beskyttelsen mot nettfisking og funksjonen Norton Safe Web.

Når du installerer Norton 360, legges Norton-verktøylinjen til i Internet Explorer og Firefox. Norton 360 beskytter nettleserne Internet Explorer og Firefox når du slår på alternativet Trygg surfing.

Beskyttelse mot nettfisking gir deg følgende informasjon om webområdene du besøker:

  • Om det er trygt å angi konfidensielle opplysninger

  • Om websiden er en kjent svindelside

  • Om nettsiden er autentisk og godkjent av Symantec

  • Om websiden har en kjent forbindelse med et mistenkelig område

  • Om websiden er en kjent side som gir irriterende resultater

Norton Safe Web melder fra om et webområde er skadelig før du går inn på det. Programmet bidrar til et trygt søkemiljø på Internett ved å vise områderangeringsikonene ved siden av hvert søkeresultat.

Når du slår på Norton Safe Web, ser du følgende områderangeringsikoner ved siden av søkeresultatene:

Grønn hake | Angir at området er trygt å besøke
Rødt kryss (x) | Angir at det er mulig at området vil forsøke å installere skadelig programvare på datamaskinen, og at det ikke er trygt å besøke
Gult utropstegn | Angir at området kan gi irriterende resultater
Grått spørsmålstegn | Angir at Norton Safe Web ikke har analysert området og ikke har nok informasjon

Med Identity Safe-funksjonen i Norton 360 kan du lagre og beskytte påloggingsinformasjon. Denne funksjonen er imidlertid inaktiv til Identity Safe-passord er opprettet og du er pålogget Identity Safe. Dette passordet beskytter deg ved å begrense uautorisert tilgang til data som oppbevares i Identity Safe.

Du kan konfigurere Identity Safe i følgende områder av Norton 360:

  • Menyen Kort og påloggingsinfo på Norton-verktøylinjen

  • Identity Safe-delen i vinduet Innstillinger for identitetsbeskyttelse

  • Delen Identitetsbeskyttelse i hovedvinduet til Norton 360

Identity Safe har følgende funksjoner som sikrer trygge transaksjoner på nett:

Tabell: Funksjoner i Identity Safe

Funksjon

Beskrivelse

Råd

Administrere påloggingsinfo

Her kan du styre påloggingsinformasjon

Denne informasjonen inneholder ting som påloggingsinformasjon til e-post og nettbankinformasjon.

Når du lagrer all påloggingsinformasjonen i Identity Safe, kan du gjøre følgende:

  • Spore all påloggingsinfo på en enkel måte

  • Hurtigstarte påloggingssider

Administrere kort

Her kan du administrere alle personlige opplysninger på ett sted

Du kan bruke opplysningene du lagrer i kortene til å gjøre følgende:

  • Fylle ut skjemaer automatisk

  • Oppgi sensitive opplysninger uten å måtte skrive det når du er på Internett

På denne måten beskytter Identity Safe mot tasteloggere som stjeler og misbruker andres identitet.

Administrere merknader

Med denne funksjonen kan du lagre og administrere sensitiv informasjon

I Administrer merknader kan du legge til informasjon som personnummer, førerkortnummer, forsikringsnummer og juridisk og økonomisk informasjon.

Det blir vanskelig å administrere ulike identitetsnumre. Håndtere merknader lagrer alle sensitive IDer på en svært sikker måte, og du kan enkelt bruke dem når du er på Internett.


Om innstillingene for Oppgaveplanlegging

Med innstillingene for oppgaveplanlegging kan du angi oppgavene som Norton 360 skal kjøre automatisk når datamaskinen er inaktiv. De hjelper deg også med å planlegge aktiviteter som er forbundet med sikkerhet, ytelse og sikkerhetskopiering.

Oppgaveplanlegging omfatter følgende innstillinger:

Automatiske oppgaver

Her kan du angi oppgaver som skal kjøres automatisk i bakgrunnen når datamaskinen er inaktiv.

Disse automatiske oppgavene inkluderer oppgaver som er forbundet med PC-sikkerhet og PC-optimalisering.

Velg mellom følgende alternativer:

  • LiveUpdate

  • Midlertidige Internet Explorer-filer

  • Midlertidige Windows-filer

  • Logg for Internet Explorer

  • Diskoptimalisering

  • Registeropprydding

Planlegging

Her kan du planlegge aktiviteter forbundet med PC-sikkerhet og PC-optimalisering

Du kan angi hvor ofte Norton 360 skal gjennomsøke systemet etter sikkerhets- og ytelsesproblemer og angi når sikkerhetskopiering skal utføres.

Du har følgende alternativer for planlegging av egendefinerte aktiviteter for PC-sikkerhet og PC-optimalisering:

  • Automatisk (anbefalt)

    Dette er det anbefalte alternativet. Norton 360 registrerer når PCen er inaktiv og kjører oppgavene automatisk da.

  • Ukentlig

    Du kan planlegge at oppgavene kjøres ukentlig. Du må angi ukedag og klokkeslett. Du kan også angi at planen bare må kjøres når PCen er inaktiv.

  • Månedlig

    Du kan planlegge at oppgavene kjøres månedlig. Du må angi dato og klokkeslett. Du kan også angi at planen bare må kjøres når PCen er inaktiv.

  • Manuell plan

    Du kan kjøre oppgavene manuelt.

Ytelsen til datamaskinen blir best mulig hvis du setter opp en plan slik at viktige handlinger utføres mens datamaskinen er inaktiv. Norton 360 identifiserer at datamaskinen er inaktiv når muse- eller tastaturaktivitet ikke blir oppdaget så lenge som du har angitt i tidsavbrudd ved inaktivitet. Når du setter opp en ukentlig eller månedlig plan for søk og merker av for alternativet Bare kjør hvis inaktiv, gjennomsøker Norton 360 datamaskinen mens den er inaktiv. Symantec anbefaler at du merker av for alternativet Bare kjør når inaktiv for best mulig ytelse fra datamaskinen.

Du kan også navigere deg til til vinduet for Innstillinger for sikkerhetskopiering ved å klikke på Klikk her hvis du vil planlegge sikkerhetskopiering. Du kan konfigurere alternativet for Planlegging av sikkerhetskopiering i kategorien Når.


Om Administrasjonsinnstillinger

I vinduet Administrasjonsinnstillinger kan du konfigurere ulike viktige alternativer i Norton 360.

Du får følgende alternativer:

Optimalisering når datamaskinen er inaktiv

Her kan du konfigurere at Norton 360 skal defragmentere oppstartsvolumet eller den lokale disken med oppstartsvolumet når datamaskinen er inaktiv

Når dette alternativet er aktivert, planlegger Norton 360 automatisk en optimalisering når det registrerer at du har installert et nytt program på datamaskinen. Optimalisering gjør datamaskinen raskere ved å defragmentere harddisken.

Proxy-innstillinger for nettverket

Her kan du angi detaljer om automatisk konfigurering, proxy-innstillinger og autentiseringsinformasjon for tilkobling til Internett

Programmer som LiveUpdate og Norton Insight, bruker de angitte innstillingene for proxy-serveren til å koble til Symantec-serveren via Internett. LiveUpdate bruker proxy-innstillinger til å hente oppdateringer. Norton Insight bruker proxy-innstillinger til å hente bestemte opplysninger om filene, som klareringsnivå eller digital signatur.

Norton fellesskapsovervåkning

Med denne funksjonen kan du sende inn utvalgt sikkerhets- og programdata til Symantec for analyse

Symantec vurderer dataene for å peke ut nye mulige trusler.

Ytelsesovervåkning

Viser ytelsen til datamaskinen

Når alternativet Ytelsesovervåkning er slått på, overvåker Norton 360 CPU-bruken og minnebruken på datamaskinen. Det overvåker også viktige systemaktiviteter som du har utført i løpet av de tre siste månedene.

Strømsparingsmodus

Du kan spare på batteriet ved å midlertidig stoppe flere bakgrunnsoppgaver mens datamaskinen går på batteri

Dette alternativet er som standard aktivert.

Produktsikkerhet

Med denne funksjonen kan du sikre produktet og beskytte det mot uautoriserte endringer

Du får følgende alternativer:

  • Tilgang til innstillinger for brukere uten administratorrettigheter

    Med denne funksjonen trenger ikke brukeren å ha administratorrettigheter for å kunne bruke alle alternativene i vinduet Innstillinger

    Dette alternativet er som standard deaktivert. Du må logge på datamaskinen som en administrator for å kunne aktivere dette alternativet. Du har ikke tilgang til Innstillinger-vinduet dersom Innstillinger-vinduet er åpnet med en annen brukerkonto på datamaskinen.

  • Beskyttelse fra Norton mot produktfiksing

    Beskytter Norton-produktet fra angrep eller endringer av ukjente, mistenkelige eller truende tilleggsprogrammer

  • Innstillinger for passordbeskyttelse

    Beskytter innstillingene for Norton 360 med et passord. Det beskytter produktinnstillingene mot uautorisert tilgang

  • Overvåking av produkttilstand

    Gjør at du kan overvåke eller ignorere beskyttelsesstatusen for antivirus, brannmur, identitetsbeskyttelse og diverse funksjoner i Norton 360

Innstillinger for stillemodus

Du kan slå manuell stillemodus av og på

Du får følgende alternativer:

  • Stillemodus (manuelt)

    Når du slår på Stillemodus (manuelt), aktiveres stillemodus i en angitt periode. Norton 360 holder da tilbake alle varsler og bakgrunnsaktiviteter så lenge som du har angitt.

  • Fullskjermsøk

    Når du aktiverer Fullskjermsøk, oppdager Norton 360 automatisk programmer som kjøres i fullskjermmodus, og stillemodus aktiveres. Norton 360 holder da tilbake det meste av varsler, og stanser bakgrunnsaktiviteter. Bare aktiviteter som beskytter datamaskinen mot virus og andre sikkerhetsrisikoer, kjøres.

  • Automatisk stillemodus ved oppdagelse av:

    • Platebrenning med IMAPI 2.0

      Når du bruker et Media Center-program til å brenne en CD eller DVD, oppdager Norton 360 denne aktiviteten og slår på automatisk stillemodus. Når automatisk stillemodus er slått på, holder Norton 360 tilbake bakgrunnsaktiviteter, men varsler og beskjeder fortsetter å vises.

    • TV-opptak med Media Center

      Når du bruker et Media Center-program til å ta opp et TV-program, oppdager Norton 360 denne aktiviteten og slår på automatisk stillemodus. Når automatisk stillemodus er slått på, holder Norton 360 tilbake bakgrunnsaktiviteter, men varsler og beskjeder fortsetter å vises.

    • Egendefinerte programmer

      Når du kjører et program på listen over Egendefinerte programmer, oppdager Norton 360 denne aktiviteten og slår på automatisk stillemodus. Når automatisk stillemodus er slått på, holder Norton 360 tilbake bakgrunnsaktiviteter, men varsler og beskjeder fortsetter å vises.

      Du kan redigere listen med programmer du vil at skal aktivere automatisk stillemodus.

Forsinkelse av automatiske oppgaver

Her kan du angi varighet for når bestemte Norton-programmer som kjøres automatisk når du slår på datamaskinen, skal kjøres

Det forsinker ikke beskyttelsen fra Norton 360. Du kan angi Forsinkelse av automatiske oppgaver for en periode fra 1 minutt til 10 minutter. Standardvarigheten er 10 minutter.

Tidsavbrudd på grunn av inaktivitet

Med denne funksjonen kan du angi hvor lang tid det skal gå før Norton 360 identifiserer datamaskinen som inaktiv.

Du kan angi tidsavbrudd ved inaktivitet etter en periode på mellom 1 og 30 minutter. Standardvarigheten er 10 minutter.

Opprydding i Firefox

Bidrar til at PCen kjører effektivt og problemfritt ved å slette ubrukte midlertidige filer og surfelogg hvis du bruker Firefox.

Norton 360 rydder automatisk opp i midlertidige filer fra Internet Explorer, logg og bokmerker i bakgrunnen.

Du får følgende alternativer:

  • Opprydding av midlertidige Firefox-filer

    Med denne funksjonen kan du fjerne midlertidige filer som samler seg opp når du surfer med Firefox.

  • Opprydding i Firefox-logg

    Med denne funksjonen kan du fjerne logger og bokmerker som samler seg opp når du surfer med Firefox.


Finne tilleggsløsninger

Denne delen inneholder følgende emner:

  • Finne versjonsnummer

  • Om oppgradering av produktet

  • Om enkle løsninger

  • Få støtte via chat

  • Få støtte via telefon

  • Få støtte via e-post

  • Finne informasjon i brukerstøtteressursene

  • Holde seg informert om beskyttelsesspørsmål

  • Service- og støtteløsninger

  • Avinstallere Norton 360


Finne versjonsnummer

Du må av og til vite hvilket versjonnummer du har for oppgraderinger, kundeservice og støtte. Versjonsnummeret finner du i Om -vinduet. Du kan åpne dette vinduet fra alle vinduer i Norton 360.

Slik finner du versjonsnummeret

  1. Klikk på Hjelp og støtte i et hvilket som helst Norton 360-vindu.

  2. Klikk på Om i vinduet Hjelp og støtte.

  3. Etter at du har notert deg versjonsnummeret,klikker du på Lukk.


Om oppgradering av produktet

Hvis du har et aktivt abonnement, hjelper Norton 360 deg med å oppgradere produktet. Du kan oppgradere produktet til den nyeste versjonen helt gratis, såfremt du har et aktivt abonnement. Du finner dette alternativet i rullegardinmenyen Hjelp og støtte i Norton 360-hovedvinduet.

Hvis en ny versjon av produktet ditt er tilgjengelig, kan du laste ned den nye versjonen via Norton 360. Du må avinstallere det gjeldende produktet fra datamaskinen før du kan installere den nye versjonen. Norton 360 avinstallerer den eksisterende versjonen helt fra datamaskinen, før den nye versjonen installeres. Forsikre deg om at du har lagret alle viktige data før du installerer den nye versjonen av produktet.

Abonnementsstatusen din forblir den samme som for den forrige versjonen av produktet, når du laster ned og installerer den nyeste versjonen. Eksempel: Du har 200 dager igjen av abonnementet på den gjeldende produktversjonen, og velger å oppgradere til den nyeste versjonen. Abonnementsstatusen til det oppgraderte produktet forblir 200 dager.

Hvis det ikke finnes en nyere versjon tilgjengelig, får du beskjed om dette, og at produktet er oppdatert. Symantec anbefaler at du har den nyeste versjonen av produktet, siden den inneholder nye og forbedrede funksjoner for økt beskyttelse mot sikkerhetstrusler.

Produktoppgraderinger skiller seg fra programoppdateringer og definisjonsoppdateringer. De sistnevnte er mindre forbedringer av det installerte produktet. Dette er hovedforskjellene:

  • Ved en produktoppgradering laster du ned og installerer en helt ny versjon av produktet.

  • Definisjonsoppdateringer er filer som holder Symantec-produktene dine oppdatert med den nyeste antitrusselteknologien fra Symantec.

  • Programoppdateringer er forbedringer av Norton 360 som Symantec utgir med jevne mellomrom.

Hvis det ikke finnes en ny versjon av produktet, må du passe på at du har alle de nyeste program- og definisjonsoppdateringene. Med LiveUpdate automatiseres prosessen med å hente og installere program- og definisjonsoppdateringer. Du kan bruke LiveUpdate til å få tak i de siste oppdateringene.

Det kan hende at oppgraderingen mislykkes dersom nettleseren ikke klarer å kommunisere med Symantec-serverne.

Merk:

Du må være koblet til Internett for å kunne se etter og installere nye produktversjoner, og produktet må være aktivert.

Mer informasjon

Se etter en ny versjon av produktet

Om LiveUpdate

Om program- og definisjonsoppdateringer

Se etter oppdateringer manuelt


Se etter en ny versjon av produktet

Hvis du har et aktivt abonnement, kan du oppgradere produktet til den nyeste versjonen. Hvis en ny versjon er tilgjengelig, kan du laste ned og installere den. Den nyeste versjonen av produktet inneholder nye og forbedrede funksjoner for økt beskyttelse mot sikkerhetstrusler.

Når du ser etter en ny versjon, sendes informasjon om produktet ditt, f.eks. produktnavn og versjon, til Symantec-serverne. Serverne sjekker så om det finnes en nyere versjon av produktet.

Hvis en ny versjon er tilgjengelig, kan du laste ned og installere den fra websiden. Hvis en ny versjon ikke er tilgjengelig, får du beskjed om dette på websiden. I slike tilfeller kan du kjøre LiveUpdate for å få tak i de nyeste program- og definisjonsoppdateringene, slik at det eksisterende produktet holdes oppdatert.

Det kan hende at oppgraderingen mislykkes dersom nettleseren ikke klarer å kommunisere med Symantec-serverne.

Merk:

Du må være koblet til Internett for å kunne se etter og installere nye produktversjoner.

Slik ser du etter en ny versjon av produktet:

  1. Klikk på Hjelp og støtte i hovedvinduet til Norton 360.

  2. Klikk på Se etter en ny versjon i vinduet Hjelp og støtte.

    Dette alternativet er bare tilgjengelig hvis du har aktivert produktet. Websiden som kommer opp, viser om det finnes en nyere versjon eller ikke.

  3. Hvis du vil laste ned en ny produktversjon, klikker du på Last ned.

  4. Følg instruksjonene på skjermen.

Mer informasjon

Om LiveUpdate

Om program- og definisjonsoppdateringer


Om enkle løsninger

Symantecs Hurtig-support gir deg raskt hjelp, bare ett klikk unna hovedvinduet til produktet. Du kan løse vanlige problemer med funksjonen AutoFix. Du kan også ta kontakt med Symantecs støtteteknikere, og få hjelp via telefon, e-post eller chat. Symantecs støtteteknikere kan også hjelpe deg med å løse mer sammensatte problemer ved hjelp av fjernstyringsteknologi.

Merk:

Støttetilbudet kan variere, avhengig av språk eller produkt.

Symantecs Hurtig-support utfører et hurtigsøk på datamaskinen, og fikser problemer uten at du trenger å gjøre noe. I Hurtig-support finner du også støtteassistenter, som hjelper deg med å finne mer informasjon og støtte i forbindelse med eventuelle problemer eller spørsmål du måtte ha. Hvis et problem vedvarer, viser støtteassistenten meldinger som hjelper deg å løse problemet.

Støtteassistentene varierer, avhengig av produktet du har installert. Hurtig-support løser problemer ved å bruke følgende støtteassistenter:

  • Trinnvise løsninger

  • E-poststøtte

  • Støtte via chat

  • Telefonstøtte

  • Brukerstøtteressurser

Du må koble til Internett for å få tilgang til Hurtig-support. Hurtig-support sjekker om det finnes en Internett-tilkobling straks den starter opp. Hvis du bruker proxy-server til å koble deg til Internett, må du angi proxy-innstillingene for Norton 360.

Mer informasjon

Løse et problem med Hurtig-support

Slik bruker du trinnvise løsninger hvis problemet vedvarer


Løse et problem med Hurtig-support

Hvis du støter på et problem som ikke kan repareres automatisk av Norton 360, kan du prøve å løse problemet ved hjelp av Hurtig-support.

Du kan også delta i spørreundersøkelser, slik at Norton-produktet kan løse problemene dine raskere i fremtiden. Det kan hende at du må oppgi kontaktdetaljer for noen av støttefunksjonene. Du kan velge å gjenoppta en tidligere støttehenvendelse. Slik slipper du å oppgi kontaktinformasjon hver gang du trenger hjelp.

Slik løser du et problem med Hurtig-support:

  1. Klikk på Hjelp og støtte i hovedvinduet til Norton 360.

  2. Klikk på Få støtte i rullegardinmenyen Hjelp og støtte.

  3. Gjør ett av følgende hvis vinduet for spørreundersøkelser vises:

    • Hvis du vil delta, angir du opplysningene og klikker på Fortsett.

    • Hvis du vil hoppe over vinduet, klikker du på koblingen nederst i vinduet.

  4. Gjør ett av følgende hvis vinduet som spør om du vil gjenoppta den forrige henvendelsen, vises:

    • Klikk på Ja hvis du vil gjenoppta den forrige henvendelsen.

    • Klikk på Nei hvis du vil starte en ny støttehenvendelse.

  5. I vinduet Velkommen til støtte klikker du på Start støtteøkt.

  6. Følg instruksjonene på skjermen.

    Hvis problemet ikke kan løses automatisk, blir du bedt om å bruke andre feilsøkingsteknikker, som trinnvis reparasjon og støtteressursartikler.

Mer informasjon

Slik bruker du trinnvise løsninger hvis problemet vedvarer


Slik bruker du trinnvise løsninger hvis problemet vedvarer

Når du klikker på Start støtteøkt, utfører Hurtig-support et raskt søk på datamaskinen ved hjelp av AutoFix-teknologi. Denne teknologien kan løse problemer uten at du trenger å gjøre noe. Hvis AutoFix-søket ikke finner noen feil, kan du bruke de trinnvise løsningene til å få hjelp.

Norton 360 gir deg en liste med problemkategorier, som du kan velge fra. Når du har valgt en kategori, viser Norton 360 problemene som tilhører den kategorien. Du kan velge et problem for å gjøre søket snevrere, helt til du finner den trinnvise løsningen for ditt problem.

Hvordan bruke trinnvise løsninger hvis problemet vedvarer

  1. Klikk på Fortsett i vinduet Hurtig-support.

  2. Under Trinnvis hjelp klikker du på problemkategorien som beskriver problemet ditt best.

  3. Fortsett å klikke på koblingene inntil du ser den trinnvise løsningen.

  4. Les gjennom trinnene.

    Du må kanskje rulle nedover i vinduet for å se alle trinnene.

  5. Fortsett å lete gjennom kategoriene og løsningene inntil du finner en som løser ditt problem.

  6. Klikk på Skriv ut for å skrive ut den trinnvise løsningen.

    Du bør skrive ut den trinnvise løsningen, i fall du må åpne et annet vindu.

  7. Slik går du gjennom en trinnvis løsning:

    • Hvis du vil gå tilbake til det forrige vinduet, klikker du på Tilbake.

    • Hvis du vil åpne vinduet Velkommen til støtte, klikker du på Brukerstøtte hjem nederst i vinduet Hurtig-support.

  8. Når du er ferdig, lukker du vinduet.


Få støtte via chat

Når du klikker på Start støtteøkt, utfører Hurtig-support et raskt søk på datamaskinen ved hjelp av AutoFix-teknologi. Denne teknologien kan løse problemer uten at du trenger å gjøre noe. Hvis AutoFix-søket ikke finner noen feil, kan du bruke et annet støttealternativ.

Hurtig-support kan sette deg i kontakt med en brukerstøtterepresentant fra Symantec i en Internett-chatteøkt, slik at du kan få hjelp til å løse problemet ditt. Brukerstøtterepresentantene har full opplæring i Norton 360. De har tilgang til den nyeste tekniske informasjonen, slik at de kan hjelpe deg med å løse eventuelle problemer du støter på når du kjører programmet. Når problemet er løst, kan du velge å gi tilbakemelding til støtteassistentene.

Merk:

Støttetilbudet kan variere, avhengig av språk eller produkt.

Slik får du støtte via chat:

  1. Nederst i vinduet for Hurtig-support klikker du på Kontakt oss.

  2. Skriv inn kontaktinformasjonen din i vinduet som kommer opp.

  3. I rullegardinlisten Jeg har problemer med velger du et problem, og så oppgir du en kort beskrivelse.

    Hvis du ikke finner problemet i listen, klikker du på Jeg ser ikke problemet mitt her, og beskriver problemet.

  4. Klikk på Fortsett.

  5. I vinduet Norton 360-support kontaktsenter klikker du på Chat Now (Prat nå)

  6. Når du er ferdig, lukker du vinduet.

Mer informasjon

Om elektronisk brukerstøtte


Få støtte via telefon

Når du klikker på Start støtteøkt, utfører Hurtig-support et raskt søk på datamaskinen ved hjelp av AutoFix-teknologi. Denne teknologien kan løse problemer uten at du trenger å gjøre noe. Hvis Hurtig-support søker gjennom PCen med AutoFix uten å finne noen feil, kan du bruke et annet støttealternativ.

Du kan ta kontakt med en støtterepresentant fra Symantec på telefon ved å ringe nummeret som vises i vinduet Norton 360, telefon. Du får også et prioritets-ID-nummer for telefonstøtte, slik at du får hjelp raskere. Ha dette nummeret for hånden når du ringer. Når problemet er løst, kan du velge å gi tilbakemelding til støtteassistentene.

Merk:

Støttetilbudet kan variere, avhengig av språk eller produkt.

Slik får du støtte via telefon:

  1. Nederst i vinduet for Hurtig-support klikker du på Kontakt oss.

  2. Skriv inn kontaktinformasjonen din i vinduet som kommer opp.

  3. I rullegardinlisten Jeg har problemer med velger du et problem, og så oppgir du en kort beskrivelse.

    Hvis du ikke finner problemet i listen, klikker du på Jeg ser ikke problemet mitt her, og beskriver problemet.

  4. Klikk på Fortsett.

  5. I vinduet Norton 360-support kontaktsenter klikker du på Klikk her hvis du vil ringe oss.

  6. Skriv ned prioritets-id-nummeret som vises i vinduet Norton 360, telefon.

    Pass på å ha prioritetsnummeret klart når du ringer.

  7. Ta kontakt med støtterepresentanten på telefonnummeret som vises i vinduet.

Mer informasjon

Om telefonstøtte


Få støtte via e-post

Når du klikker på Start støtteøkt, utfører Hurtig-support et raskt søk på datamaskinen ved hjelp av AutoFix-teknologi. Denne teknologien kan løse problemer uten at du trenger å gjøre noe. Hvis AutoFix-søket ikke finner noen feil, kan du bruke et annet støttealternativ.

E-postskjemaet er en enkel, nettbasert måte å sende e-post til brukerstøttegruppen på. Når problemet er løst, kan du velge å gi tilbakemelding til støtteassistentene.

Merk:

Støttetilbudet kan variere, avhengig av språk eller produkt.

Slik får du støtte via e-post

  1. Nederst i vinduet for Hurtig-support klikker du på Kontakt oss.

  2. Oppgi navn og kontaktinformasjon i vinduet som kommer opp.

  3. I rullegardinlisten Jeg har problemer med velger du et problem, og så oppgir du en kort beskrivelse.

    Hvis du ikke finner problemet i listen, klikker du på Jeg ser ikke problemet mitt her, og beskriver problemet.

  4. Klikk på Fortsett.

  5. I vinduet Norton 360-support kontaktsenter, under E-post, klikker du på Klikk her for å sende oss en e-post.

  6. I vinduet E-post til Norton 360 skriver du inn mer informasjon om problemet.

  7. Klikk på Send.

  8. Les bekreftelsen, og skriv ned e-postadressen.

    Denne informasjonen kan være til hjelp hvis du ikke mottar et svar innen angitt tid, og du vil følge det opp. Når det gjelder mer avanserte problemer, kan det være du blir bedt om å sende skjermavbildninger, logger eller andre diagnostikkfiler til brukerstøttegruppen. Et tilbakemeldingsskjema kan bli besørget for dette formålet.


Finne informasjon i brukerstøtteressursene

Når du klikker på Start støtteøkt, utfører Hurtig-support et raskt søk på datamaskinen ved hjelp av AutoFix-teknologi. Denne teknologien kan løse problemer uten at du trenger å gjøre noe. Hvis AutoFix-søket ikke finner noen feil, kan du bruke et annet støttealternativ.

Brukerstøtteressursene er en samling av problemløsningsartikler presentert i et enkelt, trinnvist format. Hvis du vil bla gjennom tilgjengelige støtteemner, kan du søke i løsningsressursene ved hjelp av nøkkelord.

Du finner også nyttige koblinger til produkthåndbøker, Security Response, Club Symantec, rabattinformasjon og Norton-fellesskapet under Hurtigkoblinger.

Slik finner du informasjon i brukerstøtteressursene:

  1. Klikk på Hjelp og støtte i hovedvinduet til Norton 360.

  2. Klikk på Få støtte i rullegardinmenyen Hjelp og støtte.

  3. I vinduet Velkommen til støtte klikker du på Klikk her under Støtteressurser.

    Du kan også klikke på alternativet Søk nederst i vinduet Hurtig-support for å finne informasjon om brukerstøtte.

  4. I søkedialogboksen skriver du inn et ord og klikker Søk.

    Du kan for eksempel skrive ytelse eller virus. Resultatene vises under søkeboksen.

  5. Klikk på en hvilken som helst kobling for å få mer informasjon, og følg deretter trinnene.

    Fordi noen handlinger kan ta deg bort fra de trinnvise veiledningene, anbefaler vi at du skriver ut emnet.

Mer informasjon

Slik bruker du trinnvise løsninger hvis problemet vedvarer


Holde seg informert om beskyttelsesspørsmål

Hvis du behøver hjelp med Norton 360, kan du finne nyttig informasjon på Symantecs webområde. Det inneholder mange nyttige og informative funksjoner som er spesielt utformet for å utfylle Norton 360, herunder følgende:

  • Detaljert bakgrunnsinformasjon om aktuelle trusler og utbrudd

  • Et nyhetsbrev som du kan abonnere på

  • En beskyttelsesblogg der du kan legge inn dine egne kommentarer og se på kommentarer fra eksperter

  • Club Symantec, der du får spesielle tilbud og rabatter

Slik holder du deg informert: om beskyttelsesproblemer

  1. Åpne nettleseren din, og gå til følgende adresse:

    http://www.symantec.com

  2. På webområdet til Symantec klikker du på Norton.

  3. Klikk på Virus og risikoer på menyen som vises, og klikk deretter på et av elementene i den venstre ruten for å lese mer om det.

  4. Klikk på kategorien Fellesskap, og velg blant følgende:

    Norton-forum

    Du kan registrere deg som en bruker og delta i diskusjonene.

    Du kan opprette dine egne tråder, eller få hjelp fra eksisterende diskusjoner.

    Norton-blogger

    Her kan du lese meldinger fra sentrale ledere både i og utenfor Symantec, slik at du kan få informasjon direkte fra kilden.

    Du kan legge inn kommentarer eller stille spørsmål på de bloggene som interesserer deg.

    Andre Norton-fellesskap

    Ta en kikk på hvilke andre Norton-fellesskap som er tilgjengelige.

    Da webområdet oppdateres og utvides hele tiden, vil de tilgjengelige ressursene variere.

  5. Du finner Club Symantec på følgende adresse:

    http://www.symantec.com/content/no/no/clubsymantec/index.html

    Besøk dette omfattende, løsningsbaserte informasjonssenteret for Internett-sikkerhet og andre datamaskinrelaterte emner. Siden omfatter jevnlig oppdaterte artikkelbiblioteker, tips og triks, spørsmål og svar, ordlister, multimediedemoer, kundestøttefunksjoner og andre spesialtilbud. Den inneholder også koblinger til Symantec Security Check, feilsøking for abonnement samt sikkerhet for hjem og hjemmekontor.


Service- og støtteløsninger

Bruk informasjonen som finnes i disse emnene når du trenger støtte til produktet ditt.

Mer informasjon

Om elektronisk brukerstøtte

Om telefonstøtte

Om å holde abonnementet oppdatert

Global service og støtte


Om elektronisk brukerstøtte

Norton Hurtig-support tilbyr en rekke alternativer for teknisk støtte og kundeservice. Du får tilgang til disse alternativene ved å klikke på koblingen Hjelp og støtte hvor som helst i produktet. Hvis du ikke har tilgang til Hurtig-support, kan du få tilgang til våre alternativer for brukerstøtte ved å legge inn følgende adresse i nettleseren:

http://www.symantec.com/no/no/support/index.jsp

Velg produktet ditt i seksjonen Hjem og hjemmekontor. I listen over alternativer velger du det punktet som best beskriver problemet ditt.

Symantecs webområde inneholder også svar på de fleste vanlige kundespørsmålene. Under alternativet Mest vanlige tekniske problemer finner du koblinger til de vanligste spørsmålene. Du kan også bruke alternativet Søk til å søke etter artikler ved hjelp av nøkkelord.

Du finner Symantecs nyeste retningslinjer for brukerstøtte på følgende adresse:

www.symantec.com/supportpolicy

Merk:

Hvis du mottok dette produktet da du kjøpte datamaskinen, kan det være at datamaskinprodusenten er ansvarlig for å gi deg støtte.


Om telefonstøtte

Hvis du har et spørsmål eller et problem som du ikke får til å løse med Hurtig-support, kan du kontakte Symantecs telefonstøtte. Klikk på koblingen Kontakt oss nederst i vinduet Hurtig-support. Denne støtten er tilgjengelig for alle registrerte kunder.

Hvis du ikke har tilgang til telefonstøtte via Hurtig-support, kan du få tilgang til våre alternativer for brukerstøtte på telefon her:

http://www.symantec.com/no/no/support/index.jsp

Velg produktet ditt i seksjonen Hjem og hjemmekontor. I listen over alternativer velger du det punktet som best beskriver problemet ditt. Hvis du har et spørsmål eller et problem du selv fortsatt ikke kan løse på webområdet for brukerstøtte, klikker du på koblingen Kontakt oss for å få hjelp per telefon.

Symantec tilbyr gratis brukerstøtte og betalingsstøtte, i henhold til Symantecs nyeste retningslinjer for brukerstøtte. Du finner Symantecs nyeste retningslinjer for brukerstøtte på:


Om å holde abonnementet oppdatert

Lengden på tjenesteperioden varierer, avhengig av Symantec-produkt. Hvis du vil fortsette å motta beskyttelse, må du holde abonnementet oppdatert. Hvis du ikke fornyer abonnementet, kan du ikke hente oppdateringer av noe slag, og programvaren vil ikke lenger fungere.

Hvis du kjører LiveUpdate mot slutten av abonnementsperioden din, blir du bedt om å abonnere mot et nominelt beløp. Følg instruksjonene på skjermen for å fornye.

Når du fornyer abonnementet, blir definisjonsoppdateringene og nye produktfunksjoner tilgjengelige i hele abonnementsperioden. Legg merke til at produktfunksjoner kan legges til, endres eller fjernes i løpet av denne perioden.


Global service og støtte

Støtteløsninger avhenger av landet du bor i. Når det gjelder adresser for Symantec og internasjonale partnere utenfor USA, kan du kontakte et av støttekontorene som vises i listen. Du kan også gå til det følgende webområdet og velge språk:

http://www.symantec.com/globalsupport

Gå til webområdet for hver region for å finne telefonnummeret.

Region

Kontaktinformasjon

Nord-Amerika

  • Symantec Corporation

    555 International Way

    Springfield, OR 97477

    USA

    http://www.symantec.com/norton/support/index.jsp

Australia og New Zealand

  • Symantec Australia

    Level 2, 1 Julius Avenue

    North Ryde, NSW 2113

    Sydney

    Australia

    http://www.symantec.com/en/aa/norton/support/index.jsp

Europa, Midtøsten og Afrika

  • Symantec Ltd Consumer Services & Support

    PO Box 5689 Blanchardstown

    Dublin 15 Irland

    http://www.symantec.com/en/uk/norton/support/index.jsp

Latin-Amerika

  • Symantec Brasil

    Sevico e Suporte Symantec

    Caixa Postal 3037

    CEP 06210-970

    Brasil

  • Støtte på portugisisk:

    http://www.symantec.com/pt/br/norton/support/index.jsp

  • Spansk språkstøtte:

    http://www.symantec.com/es/mx/norton/support/index.jsp


Avinstallere Norton 360

Du kan fjerne Norton 360 fra datamaskinen slik:

  • Fra Windows Kontrollpanel

  • Fra Start-menyen

Merk:

Du bør skrive ut hjelpeemnet Slik avinstallerer du Norton 360 før du fortsetter med avinstalleringen. Du kan ikke bruke elektronisk hjelp mens du avinstallerer.

Hvis du vil installere Norton 360 på nytt, må du først avinstallere Norton 360 fra datamaskinen. Du kan installere produktet på nytt ved å bruke installasjonsfilen du lastet ned fra Symantecs webområde, eller fra CDen. Hvis du vil installere Norton 360 på nytt, følger du fremgangsmåtene for installasjon i brukerhåndboken.

Slik avinstallerer du Norton 360 fra Kontrollpanelet i Windows.

  1. Klikk Start > Kontrollpanel på oppgavelinjen i Windows.

  2. Fra Windows kontrollpanel gjør du ett av følgende:

    • I Windows XP klikker du på Legg til eller fjern programmer.

    • I Windows Vista klikker du på Programmer og funksjoner.

    • I Windows 7 klikker du på Programmer > Programmer og funksjoner.

      Alternativet Programmer I Windows 7 er tilgjengelig når du velger alternativet Kategori i rullegardinlisten Visning av.

  3. På listen over installerte programmer gjør du ett av følgende:

    • I Windows XP klikker du Norton 360, og deretter Endre/fjern.

    • I Windows Vista og Windows 7 klikker du på Norton 360 og deretter Avinstaller.

  4. Klikk på ett av følgende på siden som kommer opp, under Velg ditt avinstalleringsalternativ:

    Jeg har tenkt å installere et Norton-produkt på nytt i fremtiden, og vil bevare innstillingene mine.

    Lar deg beholde innstillinger, passord og alternativer for Norton-funksjoner før du avinstallerer Norton 360.

    Velg dette alternativet hvis du ønsker å installere Norton 360 eller et annet Norton-produkt på nytt.

    Fjern all brukerdata, inkludert lagrede passord og innhold som er satt i isolasjon.

    Fjerner hele Norton 360 uten å lagre innstillinger, passord og alternativer

  5. Klikk på Neste hvis du vil avinstallere Norton 360.

  6. Gjør ett av følgende:

    • Hvis du vil starte datamaskinen på nytt nå, klikker du på Start på nytt nå, som er anbefalt alternativ.

    • Hvis du vil starte datamaskinen på nytt senere, klikker du på Start på nytt senere.

      Norton 360 er ikke fullstendig avinstallert før du har startet datamaskinen på nytt.

Slik avinstallerer du Norton 360 fra Start-menyen

  1. På oppgavelinjen klikker du på Start > Alle programmer > Norton 360 > Avinstaller Norton 360.

  2. Klikk på ett av følgende på siden som kommer opp, under Velg ditt avinstalleringsalternativ:

    Jeg har tenkt å installere et Norton-produkt på nytt i fremtiden, og vil bevare innstillingene mine.

    Lar deg beholde innstillinger, passord og alternativer for Norton-funksjoner før du avinstallerer Norton 360.

    Velg dette alternativet hvis du ønsker å installere Norton 360 eller et annet Norton-produkt på nytt.

    Fjern all brukerdata, inkludert lagrede passord og innhold som er satt i isolasjon.

    Fjerner hele Norton 360 uten å lagre innstillinger, passord og alternativer

  3. Klikk på Neste hvis du vil avinstallere Norton 360.

  4. Gjør ett av følgende:

    • Hvis du vil starte datamaskinen på nytt nå, klikker du på Start på nytt nå, som er anbefalt alternativ.

    • Hvis du vil starte datamaskinen på nytt senere, klikker du på Start på nytt senere.

      Norton 360 er ikke fullstendig avinstallert før du har startet datamaskinen på nytt.


Rediger kort

Når du bruker Identity Safe til å administrere personlige opplysninger, er opplysningene beskyttet mot identitetstyveri og tasteloggere.

Med Identity Safe kan du angi personlige opplysninger i følgende kategorier:

Generelt

Du kan oppgi informasjon, som kortnavn, navn, kjønn og fødselsdato. Du kan også definere et passord og gi kortet ekstra sikkerhet.

Når du oppretter et kort, settes kortets område til standardområdet for brukeren. Hvis du går til en webside utenfor standardområdet og bruker kortet i skjemaet på den websiden, fylles feltene kanskje ut feil. Eksempel: Kortet ditt har USA som standardområde, men du er på en fransk webside. I dette tilfellet må du bruke kortet med Frankrike som område for å fylle ut nettsideskjemaet.

Hvis du ønsker å endre standard region bruker du alternativet Land/region som er tilgjengelig i vinduet Alternativer for Identity Safe.

Du kan også besøke en nettside som tilhører en hvilken som helst region, og så opprette et kort. Bruk alternativet Administrer kort i Norton-menyen på Norton-verktøylinjen. Kortet opprettes med websidens region. Du kan bruke dette kortet til å fylle ut skjemaet på websiden.

Kontakt

Du kan angi kontaktinformasjonen i denne kategorien. Kontaktinformasjon omfatter e-postadresse, postadresse og telefonnumre.

Kredittkort

Du kan angi kredittkortinformasjonen i denne kategorien. Du kan angi standard kredittkortinformasjon, som korttype, utløpsdato og kortnummer. Det er ikke mulig å oppgi kredittkortnumre som har mer enn 16 sifre.

Av sikkerhetsmessige årsaker viser ikke Identity Safe hele kredittkortnummeret. Det er bare de fire siste sifrene som vises.

Du kan også laste opp et bilde av kortet ditt, slik at det er lett å kjenne igjen. Når du klikker på Oppdater bilde, viser Norton 360 en liste med bilder. Du kan enten velge et bilde fra listen, eller laste opp et annet bilde.

Du kan også åpne vinduet Administrere kort med alternativet Administrere i menyen Kort og påloggingsinformasjon i Norton-verktøylinjen.

Mer informasjon

Om Administrer kort

Legge til kort


Legge til en enhet

Du kan legge til en datamaskin eller enhet i nettverkssikkerhetskartet manuelt i dialogboksen Legg til en enhet ved å oppgi følgende detaljer:

  • Navn eller beskrivelse på enheten

  • IP-adressen eller den fysiske adressen for enheten

Du kan legge til en datamaskin eller enhet uavhengig av tilkoblingsstatusen til enheten. Enhetsnavnet kan ikke overstige 15 alfanumeriske tegn.

Du kan bruke følgende formater i tekstboksen IP-adresse eller fysisk adresse:

IPv4-adresse | 192.168.2.1
IPv6-adresse | fe80::12ac:fe44:192a:14cc
Fysisk adresse | 11-22-c3-5a-fe-a4
Løsbar vert | ftp.myfiles.com

Norton 360 legger alle enhetene du manuelt legger til nettverkssikkerhetskartet, til klareringskontrollnettverket. Du kan velge Klareringskontrollnettverk i rullegardinlisten Nettverksdetaljer hvis du vil vise enhetene du har lagt til. Du kan også endre navnet på enheten.

Merk:

Du kan ikke endre nettverksdetaljene for klareringskontroll.

Standard klareringsnivå for enheter du legger til nettverkssikkerhetskartet, er Beskyttet. Du kan imidlertid endre klareringsnivået til enhetene.

Merk:

Hvis du klarerer en enhet som ikke er på nettverket ditt, kan du utsette datamaskinen for sikkerhetsrisikoer.


Legg til påloggingsinfo

I Identity Safe kan du lagre påloggingsinfo første gang du logger deg på et webområde. Du kan lagre flere pålogginger for samme webside.

Når Identity Safe har lagret påloggingsinfo, fylles påloggingsinformasjonen automatisk ut neste gang du går til denne websiden. Du kan skrive inn et annet brukernavn og passord enn dem som allerede er lagret for denne websiden.

Identity Safe tilbyr å legge til og lagre påloggingsinformasjonen i Identity Safe. Velg mellom følgende alternativer:

Ja

Lagrer påloggingsinfoen for denne websiden.

Nei

Lagrer ikke påloggingsinfoen denne gangen

Organiser denne påloggingsinformasjonen

Velg mellom følgende alternativer:

  • Webområde

    Viser områdets domenenavn og sidetittelen. Du kan endre områdets navn. Hvis du ikke endrer områdets navn nå, kan du endre det senere i vinduet Administrere påloggingsinfo.

  • Lagre i

    Organisering av påloggingsinformasjon i ulike mapper. Hvis du har opprettet mapper i Administrere påloggingsinfo-vinduet, kan du velge hvilken mappe du vil lagre påloggingsinformasjonen i. Mappen vises automatisk i rullegardinlisten Lagre i neste gang du lagrer påloggingsinformasjon.

    Hvis du ikke har opprettet mapper, kan du lagre påloggingsinformasjonen i en standardmappe. Du kan også lagre påloggingsinformasjonen utenfor mappene.

    Påloggingsinformasjonen bør imidlertid organiseres i ulike kategorier for å få god styring og enkel tilgang.

Mer informasjon

Om administrasjon av påloggingsinfo

Lagre påloggingsinfo


Sikkerhetsvarsel

Når automatisk programkontroll er av, vil Norton 360 gi deg beskjed via en varselsmelding når den oppdager en sikkerhetsrisiko. Du kan velge å tillate eller blokkere sikkerhetsrisikoen. Norton 360 angir det foretrukne valget for håndtering av en risiko, som anbefalt.

Følgende alternativer vises i rullegardinlisten Hva vil du gjøre?:

Alltid tillate | Tillater alle tilgangsforsøk fra dette programmet; Når du velger dette alternativet, oppretter Norton 360 en brannmurregel for å alltid tillate tilgangsforsøk fra dette programmet.
Blokker denne forekomsten | Blokkerer alle tilgangsforsøk fra dette programmet, helt til du lukker det; Norton 360 oppretter ikke en brannmurregel for dette programmet.


AutoFix-kontroll og -resultater

Når du klikker på Start støtteøkt, utfører Hurtig-support et raskt søk på datamaskinen ved hjelp av AutoFix-teknologi. AutoFix-søket eliminerer problemer automatisk, uten at du trenger å gjøre noe.

Hvis AutoFix-søket finner et problem som du må se på, kan du bruke alternativet Løs i vinduet AutoFix-resultater.

Hvis AutoFix ikke finner noen problemer på datamaskinen, kan du klikke på Fortsett i vinduet AutoFix-resultater for å få mer hjelp.

Hvis du klikker på Støtte hjem nederst i vinduet AutoFix-resultater, får du opp vinduet Velkommen til kundestøtte. Med alternativet Søk kan du søke etter løsninger på problemer, ved hjelp av nøkkelord. Ved å klikke på Kontakt oss kan du få hjelp via chat, e-post eller telefon. Du kan når som helst klikke på Tilbake for å gå tilbake til forrige side.


Lær IPv6 NAT-traverseringstrafikk automatisk

IPv6 er den nyeste versjonen av Internett-protokollen. Noen av fordelene med IPv6 er at det er større plass til adresser, automatisk konfigurering av tilstandsløs adresse, mobilitet og nettverkssikkerhet på lagnivå.

Mange verter og nettverk støtter nå protokollversjonen IPv6. En del av nettet som henger etter når det kommer til IPv6, er imidlertid IPv4 NAT-enheter (Network Address Translation).

NAT-enhetene oversetter nettverksadressene, dvs. at de behandler nettverksadresseinformasjonen i datagrampakkehoder. Oversettingen av nettverksadressene gjemmer adresseområdet til en datapakke i et annet offentlig adresseområde. Slik kan alle vertene på et privat nettverk få tilgang til Internett via én offentlig IP-adresse. Slik det ser ut nå i prosessen med overgang fra IPv4 til IPv6, oppdateres eller erstattes NAT-enhetene sjelden. Microsoft har utviklet en tunneleringsmekanisme kalt Teredo for å løse dette problemet.

Teredo er en IPv6-overføringsteknologi som tillater IPv6-tilkobling mellom alle IPv6/IPv4-verter som befinner seg bak én eller flere IPv4 NAT-enheter. Med Teredo sendes IPv6-datapakkene som IPv4-baserte UDP-meldinger (User Datagram Protocol) mellom vertene.

Norton 360 inneholder alternativet Lær IPv6 NAT-traverseringstrafikk automatisk slik at du kan styre nettverkstrafikken som bruker Teredo til å kommunisere med datamaskinen.

Alternativet Lær IPv6 NAT-traverseringstrafikk automatisk er kun tilgjengelig når alternativet Automatisk programstyring er slått på. Lær IPv6 NAT-traverseringstrafikk automatisk er som standard slått på. I slike tilfeller tillater Norton 360 all IPv6 NAT-traverseringstrafikk.

Når du slår av Lær IPv6 NAT-traverseringstrafikk automatisk, blokkerer Norton 360 IPv6 NAT-traverseringstrafikk. Hvis Automatisk programstyring også er slått av, viser Norton 360 varsler hver gang det registrerer IPv6 NAT-traverseringstrafikk. Varslene ber deg om å velge om du vil at Norton 360 skal tillate eller blokkere slik trafikk.

Noen av funksjonene i Windows 7 slik som Remote Media Experience og Remote Assistance fungerer kun når Automatisk lær IPv6 NAT-traverseringstrafikk er på.

Alle brannmurvarsler som vises når et ukjent program forsøker å få tilgang til Internett, inneholder informasjon som indikerer om nettverkstrafikken stammer fra Teredo.


Forsinkelse av automatiske oppgaver

Med Forsinkelse av automatiske oppgaver kan du forsinke oppstart av Norton 360-oppgaver, som LiveUpdate, som kjøres automatisk når du slår på datamaskinen. Du kan stille inn varighet av forsinkelse av automatiske oppgaver, og velge når Norton 360 skal kjøre oppgavene.

Hvis automatiserte Norton-oppgaver starter med én gang datamaskinen starter, kan det hende at maskinen kjører tregere. Ved å forsinke oppstarten til slike automatiske oppgaver, forbedrer du ytelsen og effektiviteten til maskinen.

La oss for eksempel si at du stiller inn varigheten av forsinkelse av automatiske oppgaver til 5 minutter. Da vil de automatiske oppgavene kjøres 5 minutter etter at datamaskinen startet. Du kan forsinke oppstartstidspunktet fra et minimum på 1 minutt til maksimalt 10 minutter. Standardvarigheten er 10 minutter.


Fant en sikkerhetsrisiko

Vinduet Fant en sikkerhetsrisiko gir deg alternativer for å håndtere sikkerhetsrisikoer som blir oppdaget.

I dette vinduet kan du se generell informasjon om risikoen, og hvordan den kan påvirke datamaskinen.

Vinduet Fant en sikkerhetsrisiko gir deg ulike alternativer for å håndtere sikkerhetsrisikoer. Alternativene som vises i vinduet, varierer avhengig av type risiko og hvor alvorlig den er. Du kan bruke disse alternativene til å velge hva du vil gjøre med risikoen.

Her følger noen av alternativene du finner i vinduet:

Gjenopprett denne filen | Gjenoppretter sikkerhetsrisikoen fra isolasjonen til datamaskinen. Dette alternativet er kun tilgjengelig for oppdagede virustrusler.
Fjern denne filen fra loggen | Fjerner sikkerhetsrisikoen fra sikkerhetsloggen.
Fjern denne filen | Fjerner sikkerhetsrisikoen fra datamaskinen.
Utelat dette programmet | Utelater sikkerhetsrisikoen fra fremtidige søk. Norton 360 legger sikkerhetsrisikoen til i tilsvarende utelatelsesliste.
Tillat dette programmet å fortsette | Med dette alternativet kan du kjøre og installere den kjørbare filen.

I tillegg til disse alternativene, kan du bruke koblingen Flere detaljer nederst på siden til å vise detaljert informasjon om sikkerhetsrisikoen. Koblingen Les mer er kun tilgjengelig for visse sikkerhetsrisikoer. Når du klikker på Les mer, åpnes Symantec-websiden. Denne siden inneholder detaljer knyttet til det valgte sikkerhetsrisikoelementet som du bør være klar over.

Du kan også bruke ikonet øverst i vinduet til å kopiere dataene i dette vinduet til utklippstavlen. Når du har kopiert innholdet til utklippstavlen, kan du åpne et dokument, lime inn dataene og lagre dokumentet.


Norton fellesskapsovervåkning

I kategorien Norton fellesskapsovervåkning i vinduet Sikkerhetslogg finner du informasjon om sikkerhets- og programdata som er sendt inn til Symantec. Symantec analyserer disse dataene for å identifisere nye trusler og hvor de kommer fra. Dette setter Symantec i stand til å tilby løsninger som identifiserer nye trusler og risikoer på en mer effektiv måte.

Ingen informasjon som kan identifisere deg, avdekkes ved datainnsamling og innsending. Symantec beskytter den innsamlede informasjonen i tilstrekkelig grad.


Foreldrestyring og personvernstyring

Med Personvernstyring kan du angi flere kontrollnivåer for informasjonen du sender over Internett.

Med Foreldrestyring kan du angi tilgangsrettigheter for Internett-innhold til ulike Windows-brukerkontoer på datamaskinen din. Webområder kategoriseres i henhold til emne og innholdstype. Når du slår på Foreldrestyring, blokkeres innkommende informasjon fra begrensede webområder.


Endre Identity Safe-passord

Du bør endre Identity Safe-passordet med jevne mellomrom for å bevare datasikkerheten og forhindre uautorisert tilgang til dine personlige opplysninger.

Du kan bruke følgende alternativer til å endre ditt Identity Safe-passord:

Gjeldende passord | Her kan du angi det gjeldende Identity Safe-passordet; Alternativet Passordhint viser hintet til ditt gjeldende passord. Dette hintet lagret du da du konfigurerte passordet første gang.
Passordhint | Her kan du vise gjeldende hint for Identity Safe-passordet
Nytt passord | Her kan du skrive inn et nytt Identity Safe-passord
Bekreft passord | Her kan du angi passordet én gang til for å bekrefte passordet du skrev inn i Nytt passord-ruten
Hint | Her kan du skrive inn et passordhint som kan hjelpe deg hvis du glemmer passordet
Passordstyrke | Her kan du vise passordets styrke (sikkerhet); Grafikken viser passordets styrke.
Lær mer | Viser mer informasjon om hvordan du lager passord som er vanskelige å knekke

Mer informasjon

Endre Identity Safe-passordet


Oppdater URL

Identity Safe gir deg muligheten til å endre URLen til webområder du har lagret påloggingsinformasjon for. Du bruker boksen Oppdater URL til å endre URLen til påloggingssiden. Kontroller at den nye URLen tilhører samme domene som den gamle. Hvis den gjeldende URLen f.eks. er http://www.symantec.com, og du vil endre den, kan du endre den til http://www.symantec.com/norton/support.jsp Du kan imidlertid ikke endre den til http://www.symantec.edu.

Sjekk at URLen du har skrevet inn, stemmer overens med websiden du vil bytte til.

Mer informasjon

Håndtere URL-detaljer


Sikkerhetskopiere Identity Safe-data

Du kan ta sikkerhetskopi av informasjonen i Identity Safe i forbindelse med sikring, gjenoppretting eller hvis du ønsker å overføre alt til en ny datamaskin.

Du kan bruke følgende alternativer til å ta sikkerhetskopi av dine Identity Safe-data:

Sikkerhetskopi | Med denne funksjonen sikkerhetskopieres alle Identity Safe-data til plasseringen du angir; Symantec anbefaler at du sikkerhetskopierer Identity Safe-dataene dine.
Passord (valgfritt) | Her kan du angi et passord til sikkerhetskopifilen; Du må oppgi dette passordet når du ønsker å gjenopprette de sikkerhetskopierte dataene. Symantec anbefaler at du oppgir et passord for å unngå at dataene dine blir misbrukt. Du kan oppgi et passord som er ulikt Identity Safe-passordet for å oppnå bedre sikkerhet.
Bekreft | Bekrefter passordet du ønsker å bruke for å sikkerhetskopiere Identity Safe-data

Du kan ta sikkerhetskopi av informasjonen i Identity Safe for å være på den sikre siden, eller hvis du skal overføre alt til en ny datamaskin.

Du kan hente inn Identity Safe-data når produktabonnementet utløper.

Mer informasjon

Gjenopprette data

Eksportere Identity Safe-data


Gjenopprett Identity Safe-data

Du kan gjenopprette alle Identity Safe-data hvis de er sikkerhetskopiert.

Velg Ja for å permanent erstatte dine eksisterende data med data som du tidligere har tatt sikkerhetskopi av. Hvis du ikke vil gjenoppretter dataene, velger du Nei.


Administrere påloggingsinfo

Med Administrere påloggingsinfo kan du se alle pålogginger du vil at Identity Safe skal administrere. Påloggingsinformasjon inneholder informasjon som påloggingsinformasjon til e-post og nettbankinformasjon.

Merk:

Når du utfører endringer i vinduet Administrer påloggingsinfo lagres ikke disse før du klikker OK.

Vinduet er delt i følgende deler:

Påloggingsinformasjon

Du kan vise all påloggingsinfo du ønsker at Identity Safe skal administrere. Du kan organisere påloggingsinfo i ulike mapper. Hvis du ikke ønsker å kategorisere påloggingsinformasjonen i en mappe, vises navnet til påloggingssiden. Som standard viser Påloggingsinfo listen med mapper i alfabetisk rekkefølge. Du kan klikke på mappeikonet for å se all påloggingsinfo som er i den mappen. Når du klikker navnet på webområdet som er oppført i mappen, vises påloggingsinformasjonen i Detaljer-området.

Du får også følgende alternativer:

  • Omorganisere påloggingsinfo.

    Du kan dra påloggingsinfo fra en mappe og slippe den i en annen mappe som du velger.

  • Gi nytt navn til din mappe med påloggingsinfo.

    Når du klikker på mappenavnet, gir Administrere påloggingsinfo deg muligheten til å gi mappen nytt navn. Du kan bruke koblingen Gi nytt navn til å gi mappen et nytt navn.

Detaljer

Du kan vise påloggingsinformasjonen. Du kan også vise styrken på passordet du bruker til å logge deg på webområdet.

Følgende detaljer er tilgjengelige i delen Påloggingsinfo:

Ny mappe

Her kan du lage mapper der du kan gruppere påloggingsinfo av tilsvarende type

Når du oppgir påloggingsinfo på et webområde, viser Identity Safe dialogboksen Lagre påloggingsinfo. Du kan velge å lagre påloggingsinformasjonen i en mappe som du har opprettet i vinduet Administrere påloggingsinfo. Bruk rullegardinlisten Organiser denne påloggingsinformasjonen for å velge en mappe.

Når du har lagt til en pålogging, vises mappen du lagret den forrige påloggingen i, automatisk i rullegardinlisten Lagre i.

Finn

Her kan du søke etter påloggingsinfo i Identity Safe

Med Administrere påloggingsinfo benyttes en intelligent søkefunksjon for fortløpende treff. Resultatene filtreres basert på tegnene du skriver inn.

Nytt brukernavn

Med dette alternativet kan du lagre påloggingsinformasjon manuelt

Du kan lagre påloggingsinformasjon manuelt for et webområde der du ønsker å bruke påloggingen, eller for pålogging til noe annet enn et webområde. Det siste kan for eksempel være påloggingsinformasjon for selve operativsystemet, eller for et annet program.

Hvis du vil legge inn påloggingsinformasjon for et webområde, inkluderer du http:// i begynnelsen av URLen. Hvis du vil legge inn påloggingsinformasjon for noe annet enn et webområde, skriver du et navn som gjør at du kjenner igjen påloggingen (f.eks. PC-pålogging).

Hvis du har lagret påloggingsinformasjon for et webområde, kan du angi alternativer for automatisk utfylling eller manuell utfylling av påloggingsinformasjon i Identity Safe.

Merk:

Når du klikker Ny påloggingsinfo, viser Identity Safe URLen http://www.example.com/ som standard. Når du skriver inn et navn eller en URL uten http først, kan du lagre brukernavnet og passordet for enhver pålogging som ikke er et webområde.

Du kan ikke bruke følgende alternativer, da de ikke vises i ruten Detaljer:

  • Adresse

  • Krev passord for Identity Safe før utfylling

  • Fyll ut automatisk når jeg besøker denne siden

  • Aktiverer automatisk innsending av påloggingsinfo

  • Manuell utfylling fra menyen Kort og påloggingsinformasjon

Når du har lagret den nye påloggingsinformasjonen, kan du starte websiden rett fra alternativet Adresse under Detaljer.

Slett

Med dette alternativet kan du slette påloggingsinformasjon fra Identity Safe-profilen

Når du klikker på Slett, vises en advarsel. Advarselen informerer om at Norton 360 fjerner påloggingsinformasjonen permanent hvis du velger å slette den fra Identity Safe-profilen.

Du kan også bruke Kort og påloggingsinfo-menyen som er tilgjengelig på Norton-verktøylinjen for å slette påloggingsinfo. Alternativet Slett vises når du høyreklikker på påloggingsinformasjonen i menyen Kort og påloggingsinfo.

Følgende alternativer er tilgjengelige i Detaljer-delen:

Navn

Viser navnet på websiden påloggingen brukes på

Du kan vise områdenavnet du oppga da du lagret påloggingsinformasjonen i Identity Safe. Når du velger påloggingsinfo fra Pålogginger-listen viser Administrere påloggingsinfo detaljene om påloggingen. Du kan også endre navnet.

Adresse

Viser URLen til websiden der du kan logge deg på. Du kan klikke på den for å åpne webområdet.

Når du velger påloggingsinfo fra Pålogginger-listen viser Administrere påloggingsinfo detaljene om påloggingen. Du kan kontrollere informasjonen, og deretter starte webområdets påloggingsside umiddelbart.

Norton Identity Safe gir deg også muligheten til å endre URLen til webområder du har lagret påloggingsinformasjon for. Dette gjør du ved å velge Endre rett ved alternativet Adresse.

Kontroller at den nye URLen er for samme domene som den gamle. Hvis den URLen du brukte fra før for eksempel var http://www.symantec.com, og du vil endre den, kan du endre den til http://www.symantec.com/norton/support.jsp

Du kan imidlertid ikke endre den til http://www.symantec.edu.

Brukernavn

Viser brukernavnet til den lagrede påloggingsinformasjonen

Du kan endre brukernavnet med Endre ved siden av alternativet Brukernavn.

Forsikre deg om at det oppdaterte brukernavnet er gyldig. Bruk boksen Angi nytt brukernavn til å skrive inn nytt brukernavn. Det nye brukernavnet vises når du går tilbake til påloggingswebsiden.

Passord

Her kan du vise passordet til påloggingen du lagret

Du kan bruke Vis til å vise passordet. Med koblingen Skjul kan du skjule passordet. I Skjul passord-modus viser Identity Safe bare åtte tegn, uansett hvor langt passordet er. I Administrere påloggingsinfo får du også en grafisk fremstilling av styrken på passordet for påloggingsinformasjonen. Du kan klikke på koblingen Les mer hvis du vil lære mer om å opprette sterke passord.

Norton Identity Safe gir deg også mulighet til å endre påloggingspassordet ditt. Først må du vise passordet via alternativet Vis, og så endrer du passordet i boksen Passord.

Endret

Her kan du se dato og klokkeslett for når du sist endret noe i Administrere påloggingsinfo-vinduet

Identity Safe oppdaterer dato og klokkeslett også når du endrer innstillinger med menyen Kort og påloggingsinformasjon på Norton-verktøylinjen.

Dette alternativet viser datoen i formatet MM/DD/ÅÅÅÅ, og klokkeslettet i formatet TT:MM:SS. Hvis du for eksempel utfører endringer den 8. juni 2009 klokken 15.00, vises dette som 08/07/2009 15:00:00.

Krev passord for Identity Safe før utfylling

Du vil bli bedt om å oppgi passordet for Identity Safe før påloggingsinfo fylles ut automatisk.

Bruk dette alternativet til å gjøre påloggingsinformasjonen sikrere. Du kan for eksempel bruke dette alternativet på nettbankens webområde.

Fyll ut automatisk når jeg besøker denne siden

Fyller automatisk ut påloggingsinfo for websider når du går tilbake til webområdet

Symantec anbefaler at du bruker dette alternativet til å fylle ut påloggingsinformasjonen på websider.

I Norton Identity Safe kan du også få automatisk utfylling av påloggingsinformasjon når du starter en webside fra menyen Kort og påloggingsinformasjon. Dette gjør du ved å velge alternativet Aktiverer automatisk innsending av påloggingsinfo. Neste gang du starter en webside fra Kort og påloggingsinformasjon, logges du automatisk inn på den.

Manuell utfylling fra menyen Kort og påloggingsinformasjon

Lar deg fylle ut påloggingsinfo manuelt

Hvis du merker av for dette alternativet, fyller ikke Identity Safe ut påloggingsinformasjonen din automatisk. Du kan velge påloggingsinformasjonen du ønsker fra menyen Kort og påloggingsinformasjon.

Hvis du endrer noe i ruten Detaljer og deretter går til Påloggingsinfo uten å lagre endringer, får du opp en advarsel. Advarselen informerer om at du må lagre endringene før du gjør noe annet i Påloggingsinfo.


Administrere kort

Med Administrer kort kan du administrere alle personlige opplysninger på ett sted. Personlige opplysninger omfatter navn, fødselsdato, e-postadresse og kredittkortinformasjon.

Du kan bruke opplysningene du lagrer i kortene til å gjøre følgende:

  • Fylle ut skjemaer automatisk.

  • Oppgi sensitive opplysninger uten å måtte skrive det når du er på Internett.

Ved å tilby disse mulighetene til å angi informasjon uten å skrive det inn selv, beskytter Identity Safe mot tasteloggere som stjeler og misbruker andres identitet.

Merk:

Noen webområder inneholder skjemaer med felter for kredittkortopplysninger og annen personlig informasjon. Menyen Kort og påloggingsinfo på Norton-verktøylinjen vises kortene som du har opprettet for automatisk utfylling. Du kan velge et kort fra listen og bruke det til å fylle ut skjemaer automatisk.

Du kan legge til, vise, redigere og kopiere detaljene på kort du har lagret. Du kan slette et kort når du ikke trenger det mer.

Hvis du fyller ut et elektronisk skjema med et Identity Safe-kort, husker Identity Safe det, og fyller automatisk ut skjemaet neste gang du besøker webområdet.

Du får følgende alternativer:

Legg til kort | Her kan du lage et nytt Identity Safe-kort; Hvis du ikke gir kortet et navn, lagrer Identity Safe kortet som Nytt kort 1, Nytt kort 2 og så videre. Du kan selv velge kortets navn.
Lås opp | Med denne funksjonen kan du låse opp passordbeskyttede kort; Identity Safe tilbyr ekstra sikkerhet for kortet ditt. Du kan ikke redigere, kopiere, slette eller vise oppsummeringen av kortet med mindre du oppgir passordet.
Rediger kort | Med denne funksjonen kan du redigere det valgte kortet; Du kan velge blant kortene som er tilgjengelige nederst i vinduet Administrere kort. Rull mot venstre eller mot høyre for å vise listen over kort du har laget.
Kopier kort | Her kan du kopiere opplysninger på kort som allerede finnes; Du kan bla gjennom kortlisten og velge et kort du ønsker å kopiere. Identity Safe gir automatisk det nye kortet navnet Nytt kort, etterfulgt av neste ledige nummer. Hvis det siste kortet du opprettet var Nytt kort 4, gir for eksempel Identity Safe det kopierte kortet navnet Nytt kort 5. Du kan eventuelt selv velge kortets navn.
Slett | Med denne funksjonen kan du slette eksisterende kort; Identity Safe fjerner kortet permanent fra kortlisten.

Identity Safe husker valgene dine for automatisk utfylling og påloggingsinfo. Eksempel: Du logger deg på en webside som har skjemaer, og bruker et kort til å fylle dem ut. Neste gang du går inn på denne websiden, vil Identity Safe tilby å fylle ut skjemaet med de samme kortopplysningene automatisk.

Du kan også velge kort fra menyen Kort og påloggingsinfo og fra pop-upvinduet som vises på Norton-verktøylinjen.


Endre region

Hvis du vil endre region for kort i Identity Safe, går du til alternativet Land/region som er tilgjengelig under Administrere kort i vinduet Innstillinger for identitetsbeskyttelse.

Skjemautfylling på Internett er språkavhengig. En standardverdi vises i feltet Land/Region, avhengig av hvor du befinner deg. Bytt region og lag nytt kort før du fyller ut skjemaer på webområder som bruker en annen region. Du kan også besøke en nettside som tilhører en hvilken som helst region, og så opprette et kort. Bruk alternativet Administrer kort i Norton-menyen på Norton-verktøylinjen. Kortet opprettes med nettsidens region.


Gjenopprett Identity Safe-data

Du kan gjenopprette sikkerhetskopiert Identity Safe-data. Sikkerhetskopiering av dine Identity Safe-data er nyttig hvis du sletter data ved en feil. Du kan også bruke denne funksjonen hvis du ønsker å tilbakestille til en tidligere versjon av dataene dine. Du kan også gjenopprette Identity Safe-data hvis du ønsker å overføre dem til en ny datamaskin.

I løpet av gjenopprettingsprosessen, overskriver Norton 360 eventuelle eksisterende Identity Safe-data med innholdet i sikkerhetskopifilen.

Hvis du vil gjenopprette Identity Safe-data, angir du de relevante opplysningene i disse feltene:

Passord | Skriv inn passordet, hvis du anga et da du sikkerhetskopierte Identity Safe-dataene. Med dette alternativet forhindres andre brukere fra å få tilgang til sikkerhetskopifilen.
Gjenopprette data fra | Angi plasseringen til den sikkerhetskopierte filen du vil gjenopprette Identity Safe-data fra.

Mer informasjon

Sikkerhetskopiere data


Administrere merknader

Håndtere merknader lagrer og administrerer sensitive personlige opplysninger. Hvis du har flere identifikasjonsnumre kan det være vanskelig å håndtere alle sammen. Håndtere merknader lagrer alle sensitive IDer på en svært sikker måte, og du kan enkelt bruke dem når du er på Internett. I Administrere merknader kan du legge til informasjon som personnummer, førerkortnummer, forsikringsnummer og passnummer. Du kan også lagre private kontoer, låskoder, dokumenter, notater, bonuskortnummer, bankkontonummer, spørsmål vedrørende sikkerhetsutfordringer, samt juridiske og økonomiske opplysninger.

Du får følgende alternativer:

Detaljer | Lar deg kategorisere dine merknader. Du kan bruke rullegardinlisten Kategori til å velge informasjonstypen du ønsker å lagre i Håndtere merknader. Tittelen viser kategorien som du velger i rullegardinlisten Kategori. Du kan bruke ruten Informasjon til å oppgi merknadene dine. Du kan for eksempel oppbevare din forsikringsinformasjon. Dette gjør du ved å velge kategorien Forsikringspapirer og legge inn informasjon om dine forsikringer.
Navn | Viser en liste over alle kategoriene du har valgt hittil; Listen oppdateres etter at du lagrer merknadene du angir i Detaljer-området.
Ny | Med denne funksjonen kan du opprette nye merknader
Rediger | Med denne funksjonen kan du velge en merknad og redigere den
Slett | Med denne funksjonen kan du velge en merknad og slette den
Avbryt | Avbryter handlingen du er i ferd med å utføre; Alternativet Avbryt vises kun mens du oppretter eller redigerer merknader. Når du klikker på alternativene Ny eller Rediger, endres Slett-knappen til Avbryt.
Lagre | Lagrer merknadene du har opprettet eller redigert; Alternativet Lagre vises kun mens du oppretter eller redigerer merknader.


Insight-nettverk

Insight nettverkssøk bruker skyteknologi. Dette vil si at en ekstern server på Internett inneholder de nyeste virusdefinisjonene. Norton 360 søker gjennom datamaskinen etter de siste sikkerhetstruslene. Når Norton 360 utfører Insight nettverkssøk, bruker det virusdefinisjonene som er tilgjengelige lokalt og i skyen. Du får ekstra beskyttelse med Norton 360, takket være de nyeste definisjonene fra skyen. Disse kommer i tillegg til de definisjonene som er tilgjengelige lokalt på datamaskinen.

Norton 360 utfører kun Insight nettverkssøk hvis alternativet Insight Network er aktivert. Insight Network er som standard aktivert. Du kan se alternativet Insight Network under Søk og risikoer i innstillingsvinduet for Antivirus.

Når alternativet Insight Network er slått på, utfører Norton 360 et vanlig søk og et Insight nettverkssøk samtidig. Det vanlige søket bruker definisjonene i det lokale systemet, mens Insight nettverkssøk bruker definisjonene som ligger i skyen. Hvis alternativet Insight Network er slått av, kjører Norton 360 kun vanlige søk.

Merk:

Insight nettverkssøk støtter ikke virussøk i e-post, omfattende søk og søk med Auto-Protect.


Abonnement

Du må ha et aktivt abonnement på Norton 360 for å sikre datamaskinen mot alle sikkerhetstrusler og risikoer.

Hvis du kjøpte produktet, eller hvis det allerede var installert på datamaskinen din, må du fornye abonnementet etter angitt periode. Hvis du ikke fornyer abonnementet, deaktiveres alle sikkerhetsfunksjonene til produktet. Norton 360 sjekker tjenestestatusen til produktet på Symantec-serveren.

Du kan se hvor mange dager det er igjen av abonnementet under Gjenværende dager i vinduet Abonnement Du kan bruke følgende alternativer til å fornye abonnementet:

Fornye gjeldende abonnement

Du kan fornye det abonnementet du har med alternativet Hurtigfornying.

Hvis du for eksempel har 100 dager igjen av abonnementet, kan du fornye det med 366 dager til. Da har du til sammen 466 dagers beskyttelse. Produktet bruker samme produktnøkkel ved fornyelse av abonnementet.

Bruke en annen produktnøkkel eller kode for abonnementsfornyelse

Du kan starte et nytt abonnement ved å angi en annen produktnøkkel eller kode for abonnementsfornyelse i tekstfeltet.

Hvis du har en ny produktnøkkel, bruker produktet denne for abonnementet. Den nye produktnøkkelen gir deg beskyttelse i en bestemt periode. Hvis du har en kode for abonnementsfornyelse, forlenges abonnementet for den gjeldende produktnøkkelen i et visst antall dager. Hvis du for eksempel har 10 dager igjen av abonnementet, kan du fornye det med 366 dager til med en kode for abonnementsfornyelse. Da har du til sammen 376 dagers beskyttelse.

Merk:

Du må være koblet til Internett for å fornye abonnementet.

Mer informasjon

Om å holde beskyttelsen oppdatert


Opprett en ny profil

Med Identity Safe kan du opprette én lokal profil per brukerkonto i Windows, og én ekstern profil per eksterne stasjon som kobles til. Du kan bruke eksterne profiler på alle andre PCer som har Norton 360 installert.

Når du klikker på OK i dialogboksen Opprett en ny profil, åpner Identity Safe dialogboksen Konfigurer Norton Identity Safe. Her kan du konfigurere passordet for Identity Safe, og du kan legge til ny påloggingsinformasjon, nye kort og nye merknader.

Hver gang du klikker på alternativet Konfigurere Identity Safe for å lage en ny profil, logger Identity Safe deg av den aktive profilen.

Vinduet Opprett en ny profil vises kun når du setter inn en flyttbar stasjon.

Du kan bruke de følgende alternativene til å velge hvor du vil opprette den nye profilen:

Lokal

Opprett en profil på din lokale PC

Dette alternativet er deaktivert hvis du allerede har opprettet en lokal profil.

Flyttbar stasjon

Opprett en ekstern profil på den flyttbare stasjonen du kobler til datamaskinen

Hvis du kobler til mer enn én flyttbar stasjon, kan du bruke rullegardinlisten til å velge hvilken flyttbar stasjon du vil opprette profilen på.

Rullegardinlisten viser navnet på stasjonen og datamaskinen du har koblet stasjonen til. Alternativet deaktiveres hvis du ikke har koblet til noen eksterne stasjoner.

Mer informasjon

Opprette en lokal eller ekstern profil


Konfigurere Norton Identity Safe

Med Identity Safe kan du lagre og beskytte individuell påloggingsinfo. Denne funksjonen er imidlertid inaktiv til Identity Safe-passord er opprettet og du er pålogget Identity Safe.

Du kan bruke følgende funksjoner i Identity Safe så snart du har opprettet Identity Safe-passord:

  • Du kan opprette og lagre et kort med generelle detaljer, kontaktdetaljer og kredittkortdetaljer. De generelle detaljene inkluderer navn og kjønn, mens kontaktdetaljene inkluderer telefonnumre og e-postadresser.

  • Importer påloggingsinformasjon du har lagret i Internet Explorer til Identity Safe.

I Norton Identity Safe kan du opprette ulike profiler og angi passord for disse. Etter at du har angitt Identity Safe passordet logges du automatisk inn på din profil.

Merk:

Hvis du er logget inn på en profil og oppretter en ny, vil Identity Safe automatisk logge deg ut av din gjeldende profil.

Tabell: Oppsettsalternativer for Norton Identity Safe

Alternativ

Beskrivelse

Råd

Passord

Her kan du skrive inn Identity Safe-passordet

Du kan bruke den grafiske fremstillingen av passordstyrken til å hjelpe deg med å velge et sterkt passord. Den grafiske fremstillingen vises til høyre for Hint-boksen.

Bekreft passord

Her kan du bekrefte passordet du har angitt

Ditt Identity Safe passord lagres ikke med mindre Passord og Bekreft Passord stemmer overens.

Hint

Her kan du skrive inn et passordhint som kan hjelpe deg hvis du glemmer passordet

Du kan angi passordhintet når du endrer passordet under Passordsikkerhet i vinduet Innstillinger for identitetsbeskyttelse. Hvis du ikke skriver inn passordhint nå, kan du ikke stille inn nytt passordhint før du endrer gjeldende passord.

Hvis passordet og hintet er like, gir Identity Safe beskjed om dette. Du kan endre det eller fortsette med å opprette et Identity Safe-passord.

Profilnavn

Her kan du angi et navn for profilen

Hvis du lager en lokal profil, er navnet på brukerkontoen du er logget på i Windows allerede fylt inn. Hvis du lager en ekstern profil, vises navnet Mine flyttbare medier som standard. Hvis du allerede har gitt den eksterne stasjonen et navn, vises dette i Profilnavn.

Hvis du lagrer Identity Safe-dataene på mer enn én ekstern stasjon, bør du oppgi navn du lett kan kjenne igjen for de eksterne profilene.

Krev passord for Identity Safe ved begynnelsen av hver økt

Ber om Identity Safe-passordet hver gang du logger deg på Identity Safe

Du kan endre denne innstillingen under Passordsikkerhet i vinduet Innstillinger for identitetsbeskyttelse.

Krev et Identity Safe-passord før hver pålogging fylles ut

Du vil bli bedt om å oppgi passordet for Identity Safe før en pålogging blir automatisk utfylt

Du kan endre denne innstillingen under Passordsikkerhet i vinduet Innstillinger for identitetsbeskyttelse.


Informasjon om nedlasting

Download Insight viser informasjon for alle kjørbare filer du laster ned med Internet Explorer 6 og Firefox 3.0 eller nyere. Download Insight støtter kun nedlastinger med HTTP-protokoll. Ryktenivået som Download Insight oppgir, angir om den nedlastede filen er trygg å installere. Du kan bruke disse opplysningene til å vurdere om du vil installere den kjørbare filen.

De ulike ryktenivåene klassifiserer filene som trygge, utrygge eller ukjente. Du kan installere trygge filer når du bruker standardinnstillingene for Download Insight. Norton 360 fjerner utrygge filer. Når det gjelder ukjente filer, ber Download Insight deg om å velge hva du vil gjøre med filen. Du kan kjøre installeringen av filen, avbryte installeringen eller fjerne filen fra datamaskinen.

Når du laster ned en fil, behandler Download Insight filen slik at den kan analyseres, for å anslå ryktenivået. Auto-Protect analyserer ryktet til filen. Auto-Protect bruker trusselsignaturene som Norton 360 mottar under definisjonsoppdateringer og andre sikkerhetsmotorer til å avgjøre om en kjørbar fil er trygg eller ikke. Hvis filen er utrygg, fjerner Auto-Protect den. Auto-Protect sender deretter resultatet av filanalysen til Download Insight. Download Insight sender deg så en beskjed om filen er trygg å installere, eller om du må se på den. Du må utføre en handling i forhold til filene som du må behandle. Hvis filen er utrygg, gir Download Insight deg beskjed om at Norton 360 har fjernet filen.

Sikkerhetsloggen inneholder detaljer om alle hendelser som Download Insight behandler og varsler om. Loggen inneholder også informasjon om handlinger du kan utføre ut fra ryktenivådata om hendelsene. Du kan se disse detaljene i kategorien Download Insight i sikkerhetsloggen.

Du kan bruke alternativet Informasjon om nedlasting og alternativene under dette i vinduet Innstillinger til å konfigurere Download Insight. Informasjon om nedlasting er som standard aktivert. Du kan bruke alternativene for Informasjon om nedlasting til å bestemme når du vil motta varsler og beskjeder fra Informasjon om nedlasting. Velg mellom følgende alternativer:

Last ned Insight-varsler | Avgjør om du mottar beskjeder fra Download Insight når en kjørbar fil lastes ned. Disse varslene gir deg informasjon om filen du laster ned.
Last ned full Insight-rapport | Her kan du angi at Download Insight skal vise varsler for filer, ut fra ryktenivået deres. Gjennom disse varslene kan du velge en handling du vil utføre på den nedlastede filen. Innstillingene for Last ned full Insight-rapport er Alltid, Ikke bevist og Aldri. Som standard er alternativet satt til Ikke bevist.

Hvis du ikke vil at Download Insight skal behandle filene du laster ned slik at ryktet deres kan analyseres, har du muligheten til å slå funksjonen av. Når Download Insight er deaktivert, er ikke datamaskinen tilstrekkelig beskyttet mot Internett-trusler og sikkerhetsrisikoer.

Når du deaktiverer Auto-Protect, deaktiveres også Download Insight. Når manuell stillemodus er slått på, holder Norton 360 tilbake varslene fra Download Insight.


Sikkerhetsforespørsel

Download Insight gir deg informasjon om ryktenivået til enhver kjørbar fil du laster ned. Ryktenivået som Download Insight oppgir, angir om den nedlastede filen er trygg å installere. Du kan bruke disse opplysningene til å vurdere hva du vil gjøre med filen. Du kan kjøre filen eller installere den, avbryte installeringen eller fjerne filen fra datamaskinen.

Du kan bruke alternativet Informasjon om nedlasting til å slå Download Insight av og på. Dette alternativet er som standard aktivert. Noen ganger trenger du kanskje å slå av Download Insight. F.eks. hvis du vil laste ned en utrygg fil. I slike tilfeller må du slå av Informasjon om nedlasting, slik at Norton 360 tillater deg å laste ned filen, og ikke fjerner den fra datamaskinen.

Når Download Insight er deaktivert, reduserer du beskyttelsen datamaskinen har mot skadelige programmer som du laster ned. Derfor må du passe på å alltid slå av Download Insight bare midlertidig. I vinduet Sikkerhetsforespørsel kan du slå av Download Insight for en bestemt periode. Du kan bruke rullegardinlisten i dette vinduet til å velge hvor lenge du vil at Download Insight skal være slått av.

Du kan slå på Download Insight manuelt før den angitte tiden løper ut, for å sørge for at datamaskinen fortsatt er beskyttet.


Trussel oppdaget

Vinduet Trussel oppdaget vises hvis du gjør ett av følgende:

  • Kjører eller installerer en utrygg fil på datamaskinen når Last ned full Insight-rapport er satt til Kun mistenkelig.

  • Kjører eller installerer en utrygg fil på datamaskinen når Last ned full Insight-rapport er satt til Alltid.

I vinduet kan du se detaljer om risikoelementet, som navn og adresse til kilden filen ble lastet ned fra. Du får også informasjon om klareringsnivå og bruk av filen i fellesskapet.

I vinduet Trussel oppdaget kan du også velge en handling du vil utføre på filen. Velg mellom følgende alternativer:

Gjenopprett denne filen | Gjenoppretter sikkerhetsrisikofilen fra isolasjonen til datamaskinen
Fjern denne filen fra loggen | Fjerner sikkerhetsrisikofilen fra sikkerhetsloggen
Send til Symantec | Sender sikkerhetsrisikofilen til Symantec; I noen tilfeller identifiserer kanskje ikke Norton 360 et element som en sikkerhetsrisiko, men du mistenker likevel at elementet er infisert. I slike tilfeller kan du bruke dette alternativet til å sende elementet inn til Symantec for videre analyse.

Du kan bruke ikonet øverst i vinduet til å kopiere dataene i dette vinduet til utklippstavlen. Når du har kopiert innholdet til utklippstavlen, kan du åpne et dokument, lime inn dataene og lagre dokumentet. Du kan også bruke koblingen Les mer til å gå til Symantecs webområde, hvis du vil vite mer om filen. Du finner dette alternativet nederst i vinduet.


Download Insight

Vinduet Download Insight vises hvis du gjør ett av følgende:

  • Kjører eller installerer en ukjent fil på datamaskinen når Last ned full Insight-rapport er satt til Ikke bevist.

  • Kjører eller installerer en trygg eller ukjent fil på datamaskinen når Last ned full Insight-rapport er satt til Alltid.

I vinduet kan du se detaljer om risikoelementet, som navn og adresse til kilden filen ble lastet ned fra. Du får også informasjon om klareringsnivå og bruk av filen i fellesskapet.

I vinduet Download Insight får du ulike alternativer. Disse alternativene avhenger av ryktenivået til den nedlastede filen. Her følger noen av alternativene du finner i vinduet:

Stopp kjøringen av dette programmet | Med dette alternativet kan du beholde filen på datamaskinen, men hindre den i å kjøre
Fjern denne filen fra systemet | Med dette alternativet kan du fjerne filen fra datamaskinen, eller isolere den
Kjør installeringen av programmet allikevel | Med dette alternativet kan du kjøre og installere den kjørbare filen

I tillegg til disse alternativene, finner du også følgende i vinduet Download Insight:

Flere detaljer | Viser viktig informasjon som du bør lese. Når du klikker på koblingen Flere detaljer, åpnes vinduet File Insight. Dette vinduet viser informasjon som opprinnelse, aktivitet, klarering og fellesskapets bruk av filen.
Innstillinger | Her kan du se gjeldende innstillinger for Download Insight; Når du klikker på koblingen Innstillinger, åpnes vinduet Innstillinger i Norton 360. Her kan du se hvordan alternativene for Download Insight er stilt inn.
Tillat alltid denne filen (Hvis Kjør blir valgt) | Her kan du angi om du ønsker å motta varsler for samme fil senere; Når du merker av for alternativet Tillat alltid denne filen (Hvis Kjør blir valgt), gir ikke Norton 360 deg et varsel via Download Insight hvis du laster ned og installerer samme fil på nytt.

Du kan også bruke ikonet øverst i vinduet til å kopiere dataene i dette vinduet til utklippstavlen. Når du har kopiert innholdet til utklippstavlen, kan du åpne et dokument, lime inn dataene og lagre dokumentet. Du kan også bruke koblingen Les mer til å gå til Symantecs webområde, hvis du vil vite mer om filen. Du finner dette alternativet nederst i vinduet.


Trussel oppdaget

Vinduet Trussel oppdaget vises hvis du gjør ett av følgende:

  • Kjører eller installerer en ukjent fil på datamaskinen når Last ned full Insight-rapport er satt til Kun mistenkelig.

  • Kjører eller installerer en ukjent fil på datamaskinen når Last ned full Insight-rapport er satt til Alltid.

I vinduet kan du se detaljer om risikoelementet, som navn og adresse til kilden filen ble lastet ned fra. Du får også informasjon om klareringsnivå og bruk av filen i fellesskapet.

I vinduet Trussel oppdaget kan du også velge en handling du vil utføre på filen. Velg mellom følgende alternativer:

Fjern denne filen | Med dette alternativet kan du fjerne filen fra datamaskinen
Blokker dette programmet fra å kunne utføre flere handlinger | Med dette alternativet kan du beholde filen på datamaskinen, men hindre den i å kjøre
Tillat dette programmet å fortsette | Med dette alternativet kan du kjøre og installere den kjørbare filen

I tillegg til disse alternativene, får du også følgende i Trussel oppdaget:

Flere detaljer | Viser viktig informasjon som du bør lese. Når du klikker på denne koblingen, åpnes vinduet File Insight. Dette vinduet viser informasjon som opprinnelse, aktivitet, klarering og fellesskapets bruk av filen.
Mer informasjon | Hvis du klikker på denne koblingen, føres du til Symantecs webområde, der du kan finne ut mer om filen.

Du kan bruke ikonet øverst i vinduet til å kopiere dataene i dette vinduet til utklippstavlen. Når du har kopiert innholdet til utklippstavlen, kan du åpne et dokument, lime inn dataene og lagre dokumentet.


Aktivering beskytter deg

Produktaktivering er en teknologi som beskytter brukere mot piratkopiert og forfalsket programvare. Det beskytter deg ved å begrense bruken av et produkt til dem som har anskaffet produktet på en lovmessig måte. Produktaktivering krever en unik produktnøkkel for hver installering av et produkt. Du må aktivere produktet innen en begrenset periode etter at du har installert det.

Hvis du er koblet til Internett, skjer produktaktiveringen automatisk første gangen du starter produktet etter installasjonen. Etter aktiveringen vises Norton Account-vinduet. Du kan opprette en egen Norton Account og registrere produktet.

Hvis du ikke er koblet til Internett, kan du starte produktet ved å klikke på Prøv senere i vinduet Aktivering ikke fullført. Aktiveringsvinduet vises hver gang du starter produktet, helt til det blir aktivert. Hvis du velger å ikke aktivere produktet med det samme, vil du motta et varsel som en påminnelse om at produktet ikke er aktivert. Du kan også aktivere produktet ved å klikke på koblingen Status for prøveperiode i hovedvinduet til Norton 360.

Merk:

Hvis du ikke aktiverer produktet i løpet av tidsperioden som er angitt i varselet, slutter produktet å virke. Du kan aktivere produktet etter at perioden er utløpt, men du er ikke beskyttet før produktet blir aktivert.

Mer informasjon

Aktivere Norton 360

Opprette en Norton Account


Redigere enhetsdetaljer

I dialogboksen Rediger enhetsdetaljer kan du endre følgende detaljer for en enhet som er koblet til nettverkssikkerhetskartet:

  • Navnet på enheten

  • Kategorien som enheten tilhører

Disse endringene har imidlertid ikke noen virkning på de opprinnelige detaljene til enheten.

Merk:

Du kan ikke endre kategorien til en enhet du har lagt til manuelt.

Du kan endre navnet på enheten i tekstboksen Navn. Enhetsnavnet kan ikke overstige 15 alfanumeriske tegn.

Du kan velge én av følgende kategorier for enheten i rullegardinlisten Kategori:

  • FELLES ENHET

  • STASJONÆR PC

  • BÆRBAR PC

  • SERVER-PC

  • NETTVERKSSKRIVER

  • RUTER/SWITCH

  • KABEL-/DSL-MODEM

  • MEDIEENHET

  • SPILLKONSOLL

  • PDA/MOBILTELEFON

  • NETTVERKSLAGRINGSENHET

  • WEBKAMERA

Når du velger en enhetskategori i rullegardinlisten Kategori, viser Norton 360 ikonet for kategorien. Hvis du for eksempel velger BÆRBAR PC i rullegardinlisten Kategori, viser Norton 360 bildet av en bærbar datamaskin.

Du kan også se IP-adressen og den fysiske adressen til enheten du vil endre detaljene for.


Redigere nettverksdetaljer

Du kan gjøre følgende i dialogboksen Endre nettverksdetaljer:

  • Endre navn på nettverket.

  • Endre klareringsnivået for nettverket.

  • Se tekniske detaljer om nettverkstilkoblingen din.

I boksen Nettverksnavn kan du endre beskrivelsen av nettverkstilkoblingen din. Du kan angi et navn på opptil 64 tegn. Nettverksnavnet vises i rullegardinlisten Nettverksdetaljer.

Du kan bruke koblingen Rediger hvis du vil endre hvor mye tilgang nettverket har til datamaskinen din.

I tillegg gir dialogboksen Rediger nettverksdetaljer følgende detaljer om nettverket ditt i området for nettverksdetaljer:

Adapternavn | Viser navnet på adapteren
Adapterbeskrivelse | Viser beskrivelsen av adapteren
Gateway-IP-adresse | Viser gateway-IP-adressen til nettverket
Gateway fysisk adresse | Viser den fysiske adressen til gatewayen på nettverket
SSID | Viser trådløst nettverk, når du er koblet til et slikt


Redigere klareringsnivå for en enhet

For å sikre datamaskinen eller enhetene dine mot andre enheter, kan du angi et passende klareringsnivå for de enhetene som er koblet til nettverket ditt. Området for enhetsdetaljer i nettverkssikkerhetskartet viser klareringsnivåinnstillingene for hver enhet. Du kan endre klareringsnivået for en enhet.

Klareringsnivået for en enhet er Delt i disse tilfellene:

  • Når datamaskinen på nettverket har én eller flere mapper eller skrivere som deles

  • Når datamaskinen er kompatibel med Media Center (for eksempel hvis du har Windows Media Center Edition, Windows Vista Home Premium, Windows Vista Ultimate eller Windows 7)

  • Når datamaskinen ikke har en offentlig IP-adresse

    Datamaskinen har ingen offentlig IP-adresse når datamaskinen ikke er direkte koblet til internett.

  • Når datamaskinen er koblet til et LAN gjennom en sikret tilkobling

Merk:

Hvis du bruker et trådløst nettverk som ikke er sikret, er standard klareringsnivå for alle enhetene på det nettverket Beskyttet.

Klareringsnivået for en enhet avhenger også av klareringsnivået for nettverket. Når du endrer klareringsnivået for et nettverk, gir Norton 360 samme klareringsnivå til alle enhetene som er tilkoblet det nettverket. Norton 360 endrer imidlertid ikke klareringsnivåene for enhetene som du har klarert eller begrenset individuelt.

Merk:

Forsikre deg om at du bare endrer klareringsnivået for en enhet til Full klarering hvis du kjenner enheten, og den er koblet til nettverket ditt.

Du kan velge ett av følgende alternativer:

FULL KLARERING | Legger til en enhet i Full klarering-listen; Enheter med full klarering overvåkes kun for kjente angrep og infeksjoner. Du bør kun velge dette alternativet hvis du er sikker på at nettverket er helt trygt.
BEGRENSET | Legger til en enhet i Begrenset-listen; Begrensede enheter får ikke tilgang til datamaskinen. Norton 360 viser klareringsnivåstatusen for begrensede enheter på enhetens ikon.
BRUK NETTVERKETS KLARERING (klareringsnivå) | Legger en enhet til et standard klareringsnivå; Enheter som fjernes fra klareringsnivåene Full klarering og Begrenset, går over til standard klareringsnivå for nettverket. Klareringsnivået for nettverket kan være Full klarering, Begrenset, Beskyttet eller Delt.


Redigere klareringsnivå for nettverk

Klareringsnivået angir standardnivå for tilgangen enheter på nettverket har til datamaskinen. Enhver enhet på nettverket som ikke er spesifikt definert som klarert eller begrenset, bruker nettverkets klareringsnivå.

I utgangspunktet defineres dette klareringsnivået automatisk ut fra datamaskinens konfigurasjon.

Du kan velge ett av følgende alternativer:

FULL KLARERING | Legger til nettverket i Full klarering-listen; All trafikk datamaskinen mottar fra et klarert nettverk, filtreres og slippes gjennom brannmuren. Kjente angrep og infeksjoner blir imidlertid fremdeles overvåket. Du bør kun velge dette alternativet hvis du er sikker på at nettverket er helt trygt.
DELT | Legger til nettverket i Delt-listen; All trafikk datamaskinen mottar fra et delt nettverk, filtreres. Det er kun delte ressurser på datamaskinen, som filer, mapper og skrivere, som er tillatt. Du bør velge denne innstillingen hvis du vil at brannmuren skal beskytte deg fra all trafikk, bortsett fra den som gjelder fildeling og skriverdeling.
BESKYTTET | Legger til nettverket i Beskyttet-listen; Et nettverk er på det beskyttede klareringsnivået når det ikke er klassifisert som klarert, delt eller begrenset. Du vil fortsatt være beskyttet mot kjente angrep og all uventet trafikk.
BEGRENSET | Legger til nettverket i Begrenset-listen; Enheter på begrensede nettverk kan ikke kommunisere med datamaskinen. Du kan imidlertid fremdeles bruke nettverket til å se på webområder, sende e-post eller sende annen kommunikasjon.


Skriv inn passordet

Hvis du endrer standardinnstillingene eller utfører enkelte aktiviteter, kan du måtte oppgi Identity Safe-passordet før du fortsetter. I så fall ber Norton 360 deg om å oppgi passordet til den Identity Safe-profilen du er logget på.

Du angir passordet til profilen i tekstfeltet i dette vinduet. Hvis du klikker på Passordhint, får du opp hintet du lagret for passordet.

Følgende er tilfeller der du må oppgi Identity Safe-passordet:

  • Før en pålogging fylles ut

  • Når PCen er inaktiv så lenge som du har oppgitt

  • Når du vil eksportere den lokale eller eksterne profilen til en ekstern stasjon som er koblet til PCen

    Dette alternativet vises bare når du er logget på den lokale profilen og har koblet til eksterne stasjoner som ikke har eksterne profiler.

  • Når du vil logge på Identity Safe automatisk når Windows starter


Feil

Med Norton 360 kan du opprette én lokal profil per brukerkonto i Windows, og én ekstern profil per eksterne stasjon.

Siden du allerede har en lokal profil på din PC og en ekstern profil på den eksterne stasjonen, kan du ikke opprette nye Identity Safe-profiler.


Eksporter Identity Safe-data

Norton 360 lar deg eksportere din påloggingsdata, kortdetaljer og annen informasjon selv etter at ditt abonnement på produktet er utløpt.

Du kan eksportere Identity Safe-data ved hjelp av følgende alternativer:

Lokal profil

Med denne funksjonen kan du eksportere den lokale profilen din til en valgfri plassering

Hvis du vil eksportere den lokale profilen, velger du dette alternativet og oppgir passordet for profilen i boksen Skriv inn passord for Identity Safe.

Ekstern profil

Med denne funksjonen kan du eksportere den eksterne profilen din til en valgfri plassering

Hvis du vil eksportere den eksterne profilen, velger du dette alternativet og oppgir passordet for profilen i boksen Skriv inn passord for Identity Safe.

Hvis du har flere enn én ekstern profil, kan du bruke rullegardinlisten Ekstern profil til å velge den du vil eksportere.

Skriv inn passord for Identity Safe

Her kan du skrive inn Identity Safe-passordet

Eksporter Identity Safe-data til

Her kan du angi mappen hvor du vil lagre dataene

Bla gjennom

Her kan du bla deg fram til mappen hvor du vil lagre dataene

Norton 360 lagrer dataene du eksporterer i .csv-format (comma-separated verdier).

Merk:

Alternativene Lokal profil og Ekstern profil vises kun når du setter inn en ekstern stasjon som inneholder en ekstern profil.

Mer informasjon

Eksportere Identity Safe-data


Eksporter til ekstern profil

Du kan eksportere Identity Safe-data fra den gjeldende profilen til en flyttbar stasjon som er koblet til PCen. Profilen du eksporterer til den flyttbare stasjonen, inneholder all påloggingsinformasjon, alle merknader og alle kort som er lagret på den gjeldende profilen. Ved å eksportere den gjeldende profilen, kan du bruke den på andre PCer med Norton 360.

Pass på at den flyttbare stasjonen har minst 5 MB ledig plass før du eksporterer Identity Safe-profilen. Hvis den ikke har det, viser Identity Safe en feilmelding som informerer deg om at det er for lite plass på den flyttbare stasjonen.

Når du klikker på Eksporter Identity Safe-data til ekstern profil, ber Identity Safe deg om å oppgi passord for den gjeldende profilen. Du kan bruke dialogboksen Skriv inn passordet til å angi passordet til profilen du er logget på.

Du bruker følgende alternativer til å eksportere den gjeldende profilen til en flyttbar stasjon:

Profilnavn

Her kan du oppgi navnet på den profilen som du vil eksportere

Dette alternativet viser som standard Mine flyttbare medier som navn på den eksterne profilen.

Bla gjennom

Her kan du bla deg fram til mappen du vil at Norton 360 skal lagre profildataene for Identity Safe i.

Pass på at banen du skriver inn eller blar deg fram til, ikke er lengre enn 180 tegn. Hvis du skriver inn et ugyldig navn, eller et navn som er for langt, viser Identity Safe en feilmelding.

Mer informasjon

Eksportere Identity Safe-data til eksterne profiler


Verktøy for eksportering

Du kan kun eksportere Identity Safe-data ved hjelp av eksporteringsverktøyet når produktet er utløpt.

Hvis du vil eksportere Identity Safe-data før produktet utløper, kan du bruke alternativet Sikkerhetskopiere Identity Safe-data. Dette alternativet finner du under Identity Safe i vinduet Innstillinger for identitetsbeskyttelse.

Når du eksporterer Identity Safe-data med eksporteringsverktøyet, lagrer Norton 360 dataene du eksporterer, i .csv-format (kommadelte verdier).

Mer informasjon

Eksportere Identity Safe-data

Sikkerhetskopiere data


File Insight

I vinduet File Insight kan du se informasjon om filen du lastet ned. File Insight gir deg organisert informasjon om filen.

Følgende linjer er tilgjengelige i vinduet File Insight:

Detaljer

Viser informasjon som klareringsnivå og fellesskapsbruk for filen

Du kan se hvor lenge filen har vært på datamaskinen, og når den ble sist brukt. Du kan også se om filen er et oppstartselement.

Symantec analyserer bestemte opplysninger om en fil, f.eks. den digitale signaturen og hash-verdien, for å avgjøre klareringsnivået til filen. Symantec merker klarerte filer som Norton-klarerte. Du kan bruke alternativet Kontroller klarering nå til å se det gjeldende klareringsnivået til en fil. Du kan også klarere filer manuelt. Det kan f.eks. hende at klareringsnivået til en fil ikke er kjent, eller at den ikke er klarert, men du vet at filen hører til et velkjent program. I slike tilfeller kan du klarere filen manuelt ved hjelp av alternativet Klarer nå.

Du kan også vise hvor mye andre brukere i fellesskapet har benyttet seg av filen, for slik å avgjøre om den er genuin. Symantec bruker strenge, statistiske metoder til å avgjøre om en fil er trygg og kan klassifiseres som god.

Opprinnelse

Viser informasjon om opphavet til filen

Opphavsinformasjonen til en fil er bare tilgjengelig hvis du lastet den ned eller opprettet den etter at du installerte Norton 360. Du kan se URLen for kilden der filen ble lastet ned, hvis denne informasjonen er tilgjengelig. Du kan vise seks nivåer med overordnede filer for filen. I tillegg kan du bestemme sikkerhetsnivået for filen.

Aktivitet

Informerer om hvilken handling filen utførte på datamaskinen

Hvis filen kjører for øyeblikket, kan du se detaljer om f.eks. hvor mye prosessorkapasitet og minne den bruker. Du kan bruke ressursbruken til å finne ut av effekten prosessen har på den totale prosessorbruken på datamaskinen. Med alternativet Zoom kan du se en forstørret visning av ytelsesgrafen til prosessen.

Hvis du vil vise informasjon om filen, kan du velge et alternativ i rullegardinlisten Vis.

Følgende alternativer er tilgjengelige i vinduet File Insight:

Finn denne filen | Med denne funksjonen kan du hente filen fra der den er lagret på datamaskinen
Mer informasjon | Denne koblingen tar deg til den elektroniske veiledningssiden, der du kan finne mer informasjon; Du finner dette alternativet nederst i vinduet.

Du kan bruke ikonet ved alternativet Finn denne filen for å kopiere data fra vinduet File Insight til utklippstavlen. Når du har kopiert innholdet til utklippstavlen, kan du åpne et dokument, lime inn dataene og lagre dokumentet.

Mer informasjon

Om Download Insight


File Insight

I vinduet File Insight kan du se informasjon om den valgte sikkerhetsrisikoen. I dette vinduet får du organisert informasjon om filen.

Følgende linjer og alternativer er tilgjengelige i vinduet File Insight:

Detaljer

Viser informasjon som alvorlighetsgrad og fellesskapsbruk for filen

Du kan se hvor lenge filen har vært på datamaskinen, og når den ble sist brukt. Du kan også se om en fil er et oppstartselement, og om den har kjørt på datamaskinen.

Du kan se hvordan andre brukere i fellesskapet har benyttet seg av filen, for slik å avgjøre om den er genuin. Alvorlighetsgraden gir informasjon om risikoen knyttet til filen.

Du kan også se hvilken effekt filen har på datamaskinen.

Opprinnelse

Viser informasjon om opphavet til filen

Opphavsinformasjonen til en fil er bare tilgjengelig hvis du lastet den ned eller opprettet den etter at du installerte Norton 360. Du kan se URLen for kilden der filen ble lastet ned, hvis denne informasjonen er tilgjengelig. Du kan vise seks nivåer med overordnede filer for filen. I tillegg kan du bestemme sikkerhetsnivået for filen.

Merk:

Hvis opphavsinformasjon ikke er tilgjengelig for en fil, deaktiverer Norton 360 linjen Opprinnelse.

Aktivitet

Informerer om hvilken handling filen utførte på datamaskinen

Hvis du vil vise informasjon om filen, kan du velge et alternativ i rullegardinlisten Vis. Denne informasjonen inkluderer f.eks. plasseringen til filen og handlingen den har utført. Filhandlinger viser banen til den infiserte filen på datamaskinen. Registerhandlinger viser registeroppføringene til den infiserte filen.

Du kan bruke alternativet Zoom for å se ytelsesgrafen til prosessen. Du kan avgjøre effekten prosessen har på den totale CPU-bruken på datamaskinen. Hvis ytelsesgrafen ikke er tilgjengelig, deaktiverer Norton 360 Zoom-koblingen.

Ut fra alvorlighetsgraden til sikkerhetsrisikoen, kan det hende at Norton 360 viser noen av følgende alternativer i vinduet File Insight:

Finn denne filen | Med denne funksjonen kan du hente filen fra der den er lagret på datamaskinen; Du finner dette alternativet øverst i vinduet.
Mer informasjon | Denne koblingen tar deg til den elektroniske veiledningssiden, der du kan finne mer informasjon; Du finner dette alternativet nederst i vinduet.
Alternativer | Klikk her hvis du vil se vinduet Trussel oppdaget, der du kan se handlingene du kan utføre på den isolerte sikkerhetsrisikoen

Du kan bruke ikonet ved alternativet Finn denne filen for å kopiere data fra vinduet File Insight til utklippstavlen. Når du har kopiert innholdet til utklippstavlen, kan du åpne et dokument, lime inn dataene og lagre dokumentet.


Regler

I Regler-vinduet vises en liste over forhåndsdefinerte brannmurregler.

Noen av brannmurregler som vises som standard på listen, kan ikke endres. De andre reglene på listen kan imidlertid tilpasses. Du kan også legge til en ny regel. Den nye regelen vises som standard nederst på listen.

Reglene vises på listen i prioritert rekkefølge. Regler som er høyere på listen overstyrer regler lenger ned. Du kan endre rekkefølgen til reglene på listen.

Merk:

Denne handlingen bør kun utføres av avanserte brukere eller nybegynnere som har veiledning av teknisk støtte.

Du kan også slå av en regel ved å fjerne merket i avmerkingsboksen. Noen av brannmurreglene som vises som standard kan ikke slås av.

Ikonet ved siden av reglene på listen viser regelens egenskaper.

Du kan opprette og tilpasse regler med følgende alternativer:

Legg til

Med dette alternativet kan du legge til en brannmurregel

Se Legge til trafikkregler og programregler.

Endre

Med dette alternativet kan du endre innstillingene til en eksisterende brannmurregel

Merk:

Noen av brannmurreglene kan ikke endres. Disse reglene er avgjørende for at brannmuren skal fungere skikkelig.

Se Endre trafikkregler og programregler.

Fjern

Med dette alternativet kan du fjerne en brannmurregel

Se Fjerne en brannmurregel.

Flytt opp / flytt ned

Med dette alternativet kan du endre prioriteten til brannmurregler på listen

Se Endre rekkefølgen på brannmurregler.


Inntrengingssignaturer

I noen tilfeller kan harmløs nettverksaktivitet oppfattes som en angrepssignatur. Det kan hende at du mottar gjentatte varsler om mulige angrep. Hvis du vet at disse varslene utløses av sikker bruk, kan du opprette en utelatelse for angrepssignaturen som samsvarer med den harmløse aktiviteten.

I vinduet Signaturer for inntrengingsforhindring kan du se en liste over angrepssignaturer. Inntrengingsforhindring baserer seg på denne listen over angrepssignaturer for å oppdage og blokkere mistenkelig aktivitet. Du kan velge en signatur fra listen hvis du ikke vil at Norton 360 skal overvåke den. Du bør bare ekskludere en signatur hvis du er sikker på at den tilsvarer den ufarlige aktiviteten.

Du kan også slå varslene som Norton 360 viser når den oppdager en bestemt signatur, av og på.

I vinduet Signaturer for inntrengingsforhindring finner du følgende alternativer:

Signaturnavn | Viser navnene til angrepssignaturene; Du kan fjerne markeringen ved en angrepssignatur hvis du ikke vil at Norton 360 skal overvåke den.
Aktiv | Her kan du angi om du vil at Norton 360 skal overvåke en signatur

Merk:

Hver utelatelse du oppretter, gjør at datamaskinen blir mer sårbar for angrep.

Mer informasjon

Utelukke eller inkludere angrepssignaturer i overvåking


Brannmurregler: avansert

Du kan bruke kategorien Avansert til å gjøre følgende:

  • Holder oversikt over antall nettverkshendelser som stemmer overens med en brannmurtrafikkregel.

  • Bruker en regel på nettverkshendelser som bruker Teredo-protokollen.

I dette vinduet kan du merke av for Lag en sikkerhetsloggoppføring. Dette alternativet oppretter en loggoppføring når en kommunikasjonshendelse som stemmer overens med brannmurregelen, inntreffer. Du kan også merke av for Bruk denne regelen for å bruke regelen på all IPv6 NAT-traverseringstrafikk.

Hvis du har valgt alternativet Overvåk i vinduet Handling, merkes Lag en sikkerhetsloggoppføring automatisk av. Du kan vise hendelsesloggen under kategorien Brannmur - Aktivitet i Sikkerhetslogg-vinduet.

Alternativet Bruk denne regelen velges automatisk når PCen bruker Teredo-protokollen for nettverkskommunikasjon.

Mer informasjon

Bruke veiviseren Legg til regel


Nettverk

I dialogboksen Nettverk kan du angi følgende typer datamaskiner:

  • Datamaskiner enkeltvis

  • En serie datamaskiner

  • Alle datamaskiner i et delnett

Du kan angi datamaskiner på følgende måter:

Individuelt | Angi én eller flere individuelle datamaskiner. Bruk datamaskinens for å angi den. Du kan også angi IP-adressene til flere datamaskiner ved å skille hver oppføring med et mellomrom.
Med et intervall | Angi en serie datamaskiner. Bruk den første og siste IP-adressen i området for å angi en rekke datamaskiner.
Med en nettverksadresse | Angi alle datamaskiner i nettverket. Bruk nettverksadressen og nettverksmasken til nettverket for å angi alle datamaskiner.

Mer informasjon

Finne IP-adressen til en datamaskin

Bruke veiviseren Legg til regel


Nettverkssikkerhetskart

Med nettverkssikkerhetskartet kan du konfigurere kommunikasjonsporten som Norton-produktene bruker for å kommunisere med hverandre. Du kan også spesifisere om vinduet Nettverkssikkerhetsoversikt skal vises når du åpner Nettverkssikkerhetskartet.

Du kan bruke alternativet Konfigurer i raden Nettverkssikkerhetskart til å åpne vinduet Nettverkssikkerhetskart. Vinduet Nettverkssikkerhetskart gir en grafisk fremstilling av enhetene på nettverket som datamaskinen er tilkoblet. Du kan vise detaljene for hver enhet før du konfigurerer fjernovervåking. Vinduet Produktkonfigurering vises første gang du klikker på Konfigurer. I panelet Produktkonfigurering kan du installere de komponentene du trenger for å vise vinduet Nettverkssikkerhetskart.

Du kan i tillegg tømme nettverkskartet før du oppretter en ny liste med enheter.

Du får følgende alternativer:

Klareringskontroll

Styrer klareringsnivå for enheter som du legger til manuelt i hjemmenettverket.

Klareringskontroll er et spesielt nettverk som viser alle enheter du legger til manuelt i Nettverkssikkerhetskartet, uavhengig av enhetenes tilkoblingsstatus. Du kan velge Klareringskontrollnettverk i rullegardinlisten Nettverksdetaljer hvis du vil vise enhetene du har lagt til. Du kan også omklassifisere enhetene du har lagt til i Nettverkssikkerhetskartet som klarert eller begrenset. Du kan ikke redigere detaljene for klareringskontrollnettverket.

Vis velkomstskjerm ved oppstart

Viser vinduet Nettverkssikkerhetsoversikt når du åpner nettverkssikkerhetskartet

Kommunikasjonsport

Viser hvilken kommunikasjonsport Norton-produktene bruker for å kommunisere med hverandre på nettverket

Hvis du endrer nummeret på kommunikasjonsporten, må du endre det på alle datamaskiner som er koblet til nettverkssikkerhetskartet. Når du finner flere datamaskiner som bruker installasjonsprosessen for fjernovervåking, må du også forsikre deg om at samme portnummer brukes på alle datamaskinene.

Merk:

Kommunikasjonsporten kan konfigureres, men det anbefales at du ikke endrer dette tallet. Hvis du endrer kommunikasjonsportnummeret, må du bruke et portnummer mellom 1 og 65535.

Tøm nettverkskart

Fjerner alle enhetene fra nettverkskartet

Du kan tømme nettverkskartet hvis du vil opprette en ny liste med enheter. Du kan for eksempel fjerne alle enhetene som fantes på ditt forrige nettverk, før du kobler til et nytt. Pass på å deaktivere Fjernovervåking før du tømmer nettverkskartet. Norton 360 kan ikke tømme nettverkskartet mens Fjernovervåking er på. Du bør også sørge for at du lukker vinduet Nettverkssikkerhetskart før du tømmer kartet. Du kan ikke tømme nettverkskartet mens vinduet Nettverkssikkerhetskart er åpent.

Merk:

Norton 360 fjerner enheter du legger til klareringskontrollnettverket manuelt, avhengig av klareringsnivået. Det fjerner ikke enheter med klareringsnivåene Full klarering eller Begrenset.


Registrere produktet

Når du registrerer produktet ved å opprette en egen Norton Account, kan du styre alle Norton-produkter på ett sted. Gå til følgende URL for å vise din egen Norton Account:

http://www.mynortonaccount.com

Du bør registrere Norton-produktet. Det tar bare noen få minutter. Når du registrerer produktet, blir du bedt om å opprette eller logge på Norton Account, hvor alle produktnøklene lagres. I Norton Account finner du også konto- og betalingsopplysningene for produktene og tjenestene dine.

Du kan lagre produktnøkkelen i Norton Account og kjøpe tilleggsproduktnøkler, enten det er til hjemmet eller kontoret.

Ved å registrere produktet i Norton Account, kan du styre produkt- og kontoinformasjon uansett hvor du er. Du kan også se status for bestillingen din, og en logg over tidligere bestillinger.

Du blir bedt om å registrere produktet i Norton Account hvis produktet ikke er registrert etter aktivering. Du kan gå til Norton Account fra koblingen Min konto i hovedvinduet og registrere produktet. Hvis aktiveringen mislykkes, kan du imidlertid ikke registrere produktet i Norton Account.

Merk:

Hvis du vil opprette en Norton Account, må datamaskinen være koblet til Internett.


Tillatelsesliste

Når du vet at du vil motta e-post fra en bestemt adresse eller et bestemt domene, kan du legge den/det til i tillatelseslisten. Norton AntiSpam blokkerer ikke e-post fra adresser eller domener fra tillatelseslisten. Norton AntiSpam undersøker nøye alle e-poster som du mottar på vegne av en avsender selv om avsenderen er lagt til tillatelseslisten. Hvis du for eksempel legger til ABC@symantec.com i tillatelseslisten, og en annen avsender sender en e-post på vegne av ABC@symantec.com. I dette tilfelle vil Norton AntiSpam filtrere e-posten før den når e-postklienten.

Legg alltid til kjente e-postadresser og domener i tillatelseslisten. På denne måten går du ikke glipp av noen e-postmeldinger fra de kjente kontaktene dine.

Hvis du legger til et nytt, støttet e-postprogram, kan du når som helst importere adresseboken til tillatelseslisten. Du kan importere enkelte eller alle adresser. Du kan også legge til navn og domener i tillatelseslisten enkeltvis.

Bruk følgende alternativer til å legge til, redigere, fjerne og importere adressebøker:

Legg til

Legg til en e-postadresse eller et domenenavn i tillatelseslisten.

Hvis du ønsker å legge til en e-postadresse, skriver du inn e-postadressen du vil tillate. Du kan også skrive inn et beskrivende navn for e-postadressen eller domenet, slik at du lett kan kjenne det igjen.

Rediger

Rediger oppføringen i tillatelseslisten.

Hvis adressen ble lagt til da du importerte en adressebok, vil ikke detaljene i e-postklientens adressebok bli oppdatert når du redigerer detaljer. Neste gang adresseboken importeres, blir imidlertid den opprinnelige e-postadressen lagt til i tillatelseslisten. Adressen du redigerte forblir også i tillatelseslisten.

Fjern

Slett en oppføring fra tillatelseslisten.

Når du importerer adresseboken fra en e-postklient, legger ikke Norton AntiSpam til de slettede adressene i tillatelseslisten. Adressen du slettet, legges til i listen Utelatelser fra adressebok. Hvis du sletter en adresse som du har lagt til manuelt, fra tillatelseslisten, legger ikke Norton AntiSpam automatisk til adressen i Utelatelser fra adressebok-listen.

Importer

Importer adressebøkene fra alle støttede e-postprogrammer til tillatelseslisten.

Du kan importere enkelte eller alle adresser. Norton AntiSpam legger ikke til adresser som allerede er på listen Utelatelser fra adressebok. Hvis du sletter adressen fra blokkeringslisten og deretter importerer adresseboken, vil imidlertid adressen bli lagt til tillatelseslisten.

Når du legger en e-postadresse eller et domenenavn til blokkeringslisten, importerer ikke Norton AntiSpam adressen automatisk inn i tillatelseslisten.

Når du angir at en spam-e-post ikke er spam, spør Norton 360 om du vil legge til e-postadressen på tillatelseslisten. Du kan bruke et av følgende alternativer fra rullegardinlisten nederst i vinduet Tillatelsesliste:

Alltid | Legger automatisk til avsenderens e-postadresse i tillatelseslisten når du angir at e-posten ikke er spam.
Aldri | Legger ikke til avsenderens e-postadresse i tillatelseslisten når du angir at e-posten ikke er spam.
Spør meg | Spør deg før avsenderens e-postadresse legges til i tillatelseslisten når du angir at e-posten ikke er spam. Dette alternativet er standardinnstillingen.

Mer informasjon

Om Norton AntiSpam

Utelatelser fra adressebok


Blokkeringsliste

Hvis du ikke vil motta e-post fra en bestemt adresse eller et bestemt domene, kan du legge adressen eller domenet til i blokkeringslisten. Hvis du legger til en adresse eller domene på blokkeringslisten, merker Norton AntiSpam alle meldinger fra disse kildene som spam.

Legg alltid til ukjente e-postadresser og domener i blokkeringslisten, slik at du ikke får uønsket e-post fra slike adresser eller domener.

Bruk følgende alternativer til å legge til, redigere eller fjerne e-postadresser eller domener fra blokkeringslisten:

Legg til | Legg til en e-postadresse eller et domene i blokkeringslisten. Hvis du legger til en e-postadresse, skriver du inn e-postadressen du vil blokkere. Du kan også skrive inn et beskrivende navn for e-postadressen eller domenet, slik at du lett kan kjenne det igjen.
Rediger | Rediger oppføringen i blokkeringslisten. Du kan redigere det beskrivende navnet til e-postadressen eller domenet. Du kan også redigere e-postadressen eller domenet du la til i blokkeringslisten.
Fjern | Slett en oppføring fra blokkeringslisten. Hvis oppføringene i blokkeringslisten kommer fra en klientadressebok, kan du ikke importere disse adressene til tillatelseslisten. Hvis du ønsker å importere de blokkerte adressene, kan du fjerne disse adressene fra blokkeringslisten, og importere adressene til tillatelseslisten.

Når du angir at en e-post er spam, spør Norton 360 om du vil legge til e-postadressen på blokkeringslisten. Du kan bruke et av følgende alternativer fra rullegardinlisten nederst i vinduet Blokkeringsliste:

Alltid | Legger automatisk til avsenderens e-postadresse i blokkeringslisten når du angir at e-posten er spam.
Aldri | Legger ikke til avsenderens e-postadresse i blokkeringslisten når du angir at e-posten er spam.
Spør meg | Spør deg før avsenderens e-postadresse legges til i blokkeringslisten når du angir at e-posten er spam. Dette alternativet er standardinnstillingen.

Mer informasjon

Om Norton AntiSpam


Utelatelser/Lav risiko

Med alternativene Utelatelser / lav risiko kan du velge hvilke elementer du vil at Norton 360 skal utelate fra søk. Du kan velge hvilke elementer og sikkerhetsrisikoer du vil utelate fra Norton 360-søk. Du kan utelate elementene både fra risikosøk og søk med Auto-Protect. Du kan også håndtere elementer med lav sikkerhetsrisiko som blir funnet på datamaskinen.

Utelatelser / lav risiko reduserer beskyttelsesnivået, og bør bare brukes hvis du har et spesielt behov for det.

Tabellen under viser Utelatelser / lav risiko-alternativer:

Lav risiko

Her kan du håndtere lavrisikoelementer på datamaskinen

Merk:

Norton 360 fjerner automatisk elementer med middels og høyt risikonivå.

Du kan angi hvordan du vil at Norton 360 skal reagere på lavrisikoelementer.

Velg mellom følgende alternativer:

  • Fjern

    Fjerner automatisk oppdagede elementer med lavt risikonivå.

  • Ignorer

    Ignorer automatisk oppdagede elementer med lavt risikonivå.

  • Spør meg

    Gir deg høyest grad av kontroll når en risiko oppdages. Du velger hva du vil gjøre ved hvert trinn i prosessen.

Søkeutelatelser

Her kan du bestemme hvilke stasjoner, mapper eller filer du vil utelate fra risikosøk og Auto-Protect-søk

Du kan legge til nye elementer som skal utelates, eller redigere elementene som alt ligger i listen over utelatte elementer. Du kan også fjerne elementer fra utelatelseslisten.

Signaturutelatelser

Her kan du velge bestemte, kjente sikkerhetsrisikoer som du vil utelate fra søket

Merk:

Utelatelser reduserer beskyttelsesnivået, og bør bare brukes hvis du har et spesielt behov for det. Du bør bare utelate elementer hvis du er sikker på at de ikke er infisert.

Her kan du velge kjente risikoer etter navn, og fjerne risikonavn fra utelatelseslisten. Du kan også se risikoens effekt, som er basert på ytelse, personvern, fjerning og stealth-effekt.


Legg til eller rediger elementer i listen Utelatelser for sanntidsbeskyttelse

Du kan skrive inn navnet på elementet du vil utelate fra virussøk i dialogboksen Legg til element. Du kan også gå til plasseringen og velge elementet. Du kan redigere elementer du har lagt til i listen Utelatelser for sanntidsbeskyttelse. Du kan også velge om undermapper skal inkluderes i eller utelates fra listen Utelatelser for sanntidsbeskyttelse.

Du kan legge inn utelatelser for stasjoner, mapper, filgrupper eller enkeltfiler på følgende måte:

C:\programfiler\ | Utelater alle filer i mappen Programfiler på C-stasjonen
\programfiler | Utelater alle filer i mappen Programfiler på alle stasjoner (for eksempel C:\programfiler og D:\programfiler)
C:\mittprogram.exe | Utelater filen mittprogram.exe på C-stasjonen
mittprogram.exe | Utelater filen mittprogram.exe i alle mapper på alle stasjoner

Hvis du angir den fullstendige banen til en fil (for eksempel C:\mittprogram.exe), og senere flytter eller gir nytt navn til filen, vil utelatelsen slutte å virke.


Sanntidsbeskyttelse

Alternativer for sanntidsbeskyttelse styrer gjennomsøking og overvåking av datamaskinen din. Du kan bruke alternativene for sanntidsbeskyttelse til å bestemme hva som skal gjennomsøkes og hva det skal letes etter under søket. Du kan også bestemme hva som skal skje når en sikkerhetsrisiko eller noe som ser ut til å være en risiko blir funnet.

Dette alternativet beskytter datamaskinen kontinuerlig, ved å se etter virus og andre sikkerhetsrisikoer. Det gir også avansert beskyttelse ved å proaktivt oppdage ukjente sikkerhetsrisikoer på datamaskinen.

Tabell: Alternativer for sanntidsbeskyttelse

Alternativer

Beskrivelse

Råd

Auto-Protect

Auto-Protect lastes inn i minnet, og gir konstant beskyttelse mens du arbeider. Auto-Protect ser etter virus og andre sikkerhetsrisikoer hver gang du kjører programmet på datamaskinen. Det ser også etter virus når du setter inn andre flyttbare medier, går på nettet eller bruker dokumentfiler du har mottatt eller opprettet. Den overvåker også datamaskinen med tanke på uvanlig aktivitet som kan være tegn på en aktiv trussel.

Du kan beskyttes med følgende alternativer:

  • Hurtigbufring

    Øker ytelsen til datamaskinen. Hvis du aktiverer dette alternativet, fører Norton 360 en logg over filer som åpnes ofte. Norton 360 søker ikke gjennom disse loggførte filene, selv ikke når du starter datamaskinen på nytt.

  • Innlasting

    Starter Auto-Protect når du starter datamaskinen

    Du bør slå på dette alternativet, for maksimal beskyttelse.

  • Søk i flyttbare medier

    Ser etter oppstartvirus når du bruker flyttbare medier. Når det flyttbare mediet er blitt gjennomsøkt for systemvirus, gjennomsøkes det ikke igjen før det settes inn på nytt eller formateres. Hvis du fremdeles mistenker at et oppstartsvirus infiserer flyttbare medier, må du sørge for at Auto-Protect er slått på, slik at du kan søke gjennom det flyttbare mediet på nytt. Auto-Protect søker gjennom det flyttbare mediet når du setter det inn og åpner det fra Min datamaskin. Du kan også gjennomsøke det manuelt for å kontrollere at det ikke er infisert.

La alltid Auto-Protect være slått på, for å hindre at virus infiserer datamaskinen. Auto-Protect kjører i bakgrunnen, uten å forstyrre deg mens du arbeider.

Auto-Protect vil automatisk:

  • Oppdage og beskytte datamaskinen mot alle typer virus, inkludert makrovirus, oppstartssektorvirus og minneresidente virus.

  • Oppdager og beskytter datamaskinen mot alle typer trojanske hester, ormer og annen skadelig kode.

  • Kontrollerer alle filer du laster ned fra Internett, inkludert Java-appleter og Active X-kontroller, for å beskytte datamaskinen mot virus.

  • Kontrollerer for virus hver gang for at systemet ditt skal være sikkert til enhver tid. Kontrollerer for virus når du kjører programmer på datamaskinen din, setter innflyttbare media, og endrer eller åpner dokumenter.

  • Overvåker datamaskinen med tanke på uvanlig aktivitet som kan være tegn på et aktivt virus.

SONAR-beskyttelse

Gir sanntidsbeskyttelse mot trusler, og oppdager ukjente sikkerhetsrisikoer på datamaskinen proaktivt

Symantec Online Network for Advanced Response (SONAR) identifiserer spirende trusler basert på oppførselen til tilleggsprogrammer. SONAR er raskere enn de tradisjonelle, signaturbaserte trusseloppdagingsteknikkene. SONAR oppdager og beskytter datamaskinen mot skadelig kode, selv før nye virusdefinisjoner er tilgjengelige gjennom LiveUpdate.

SONAR-beskyttelse omfatter følgende alternativer:

  • SONAR avansert modus

    Norton 360 gir deg best kontroll over lavrisikotrusler hvis dette alternativet er slått på.

  • Fjern avanserte oppdagelser automatisk

    Med dette alternativet oppfører lavrisikotrusler seg som høyrisikotrusler når avansert modus er aktivert. Slik fjerner Norton 360 trusselen automatisk, og varsler deg.

  • Fjern avanserte oppdagelser mens jeg er borte fra datamaskinen

    Med dette alternativet kan Norton 360 fjerne lavrisikotrusler automatisk dersom det ikke får noen respons fra deg mens avansert modus er aktivert.

Du bør aktivere SONAR, for å beskytte datamaskinen mot spirende trusler.


Virussøk i e-post

Virussøk i e-post er laget for å beskytte deg mot trusler som sendes eller mottas i e-postvedlegg. I vinduet Virussøk i e-post kan du angi hva Norton 360 skal gjøre når det søker gjennom e-postmeldinger. Basert på alternativene du velger, søker Norton 360 automatisk i e-post som du sender og mottar.

Merk:

Norton 360 støtter alle e-postprogrammer som bruker kommunikasjonsprotokollene POP3 eller SMTP.

Norton 360 gjennomsøker e-post ved å overvåke kommunikasjonsporter som brukes til e-post, og avskjære e-postoverføringer. Etter at de innkommende e-postene er blitt gjennomsøkt, sendes de videre til e-postprogrammet. Hvis du laster ned en e-post med et stort vedlegg, er det mulig at det tar noen minutter før e-postprogrammet mottar overføringen. I slike tilfeller kan det hende at e-postprogrammet blir tidsavbrutt. Hvis du slår på beskyttelse mot tidsavbrudd, bekrefter Norton 360 med jevne mellomrom forbindelsen med e-postprogrammet, og forhindrer tidsavbrudd.

Merk:

Beskyttelse mot tidsavbrudd plasserer skjult tekst øverst i e-postmeldingene. E-postprogrammet bør fjerne denne teksten.

Du kan velge følgende alternativer i vinduet Virussøk i e-post:

Hva skal gjennomsøkes?

Du kan bruke følgende alternativer til å angi hva du vil søke i:

  • Gjennomsøk innkommende e-post

    Søker automatisk etter trusler i alle e-postvedlegg du mottar

  • Gjennomsøk utgående e-post

    Søker automatisk etter trusler i alle e-postvedlegg du sender

Øke beskyttelsen

Du kan styrke e-postbeskyttelsen med følgende alternativer:

  • Søk etter mistenkte ormer i utgående meldinger

    Slår på søk for å oppdage mistenkte ormer i utgående e-post, og varsler deg hvis en trussel blir oppdaget

  • Hvordan det skal reageres når en utgående trussel oppdages

    Hvis Norton 360 oppdager en trussel i en utgående e-post, har du følgende alternativer:

    • Fjern automatisk [anbefales]

      Gir deg størst mulig beskyttelse, ved å fjerne mistenkte e-postormer automatisk fra datamaskinen, uten å spørre deg

    • Spør meg hva som skal gjøres

      Gir deg mest kontroll når en mistenkt e-postorm blir oppdaget. Du velger hva du vil gjøre i hvert trinn i prosessen. Det vises et oppsummeringsvindu som beskriver hvilke handlinger som er blitt utført

Hva som gjøres når e-post gjennomsøkes

Du kan bruke følgende alternativer:

  • Beskytt mot tidsavbrudd

    Stopper e-postklienten fra å vise tidsavbruddsmeldinger når Norton 360 søker gjennom store vedlegg

  • Vise fremdriftsindikator

    Viser et vindu som angir fremdrift mens Norton 360 gjennomsøker utgående e-post.


Søkeutelatelser

I innstillingene for Søkeutelatelser kan du velge elementer du ikke vil inkludere i Norton 360-søkene. Du kan utelate elementer både fra risikosøk og søk med Auto-Protect.

Utelatelser reduserer beskyttelsesnivået, og bør bare brukes hvis du har et spesielt behov for det. Du bør bare utelate elementer hvis du er sikker på at de ikke er infisert.

Merk:

Norton 360 støtter ikke utelatelser for filer i et nettverk.

Du kan bruke følgende alternativer i området Søkeutelatelser:

Legg til

Definerer et nytt utelatelseselement, basert på filnavn eller filtype, og legger det til i listen Søkeutelatelser

Norton 360 overser filer av denne typen eller med dette navnet når det søker etter sikkerhetsrisikoer. Dette alternativet utelater også undermapper i en mappe.

Rediger

Redigerer et filnavn eller en filtype i listen Søkeutelatelser

Fjern

Sletter et filnavn eller en filtype fra listen Søkeutelatelser

Du kan bruke følgende alternativer i området Utelatelser for sanntidsbeskyttelse:

Legg til

Definerer et nytt utelatelseselement, basert på filnavn eller filtype, og legger det til i listen Utelatelser for sanntidsbeskyttelse

Norton 360 overser filer av denne typen eller med dette navnet når det søker etter sikkerhetsrisikoer. Dette alternativet utelater også undermapper i en mappe.

Rediger

Redigerer et filnavn eller en filtype i listen Utelatelser for sanntidsbeskyttelse

Fjern

Sletter et filnavn eller en filtype fra listen Utelatelser for sanntidsbeskyttelse


Direktemeldingssøk

I vinduet Direktemeldingssøk kan du tilpasse søk i filer du mottar gjennom direktemeldingsprogram. Du kan velge støttede direktemeldingsprogrammer du kan komme til å motta filer gjennom. Norton 360 søker gjennom filene du mottar fra de valgte direktemeldingsprogrammene.

Du bør konfigurere direktemeldingsprogrammer du har installert etter at du installerte Norton 360, for å sikre full beskyttelse.

Norton 360 søker automatisk etter og aktiverer direktemeldingsprogrammet. Du kan også klikke på koblingen her for å aktivere direktemeldingsprogrammet

Du kan velge følgende alternativer for direktemeldinger:

Yahoo! Messenger

Gjennomsøker vedlegg som mottas fra Yahoo! Messenger

Krever versjon 5.0 til 6.1, og 9.0 eller senere

AOL Instant Messenger - AIM

Gjennomsøker vedlegg som mottas fra AOL Instant Messenger

Krever versjon 4.7 til 5.9

MSN Messenger/Windows Live Messenger

Gjennomsøker vedlegg som mottas fra MSN Messenger

Krever MSN Messenger versjon 6.0 eller nyere

Cerulean Studios/Trillian

Gjennomsøker vedlegg som mottas fra Cerulean Studios/Trillian Messenger

Krever versjon 3.1 til 3.9

Merk:

Hvis du installerte Trillian etter at du installerte Norton 360, må du starte Trillian på nytt for å søke gjennom filene du mottar gjennom dette direktemeldingsprogrammet.


Legge til eller redigere elementer i listen Søkeutelatelser

Du kan skrive inn navnet på elementet du vil utelate fra søk i dialogboksen Legg til element. Du kan også gå til plasseringen og velge elementet. Du kan redigere elementer du har lagt til i listen Søkeutelatelser. Du kan også velge om undermapper skal inkluderes eller utelates i listen Søkeutelatelser.

Du kan legge inn utelatelser for stasjoner, mapper, filgrupper eller enkeltfiler på følgende måte:

C:\programfiler\ | Utelater alle filer i mappen Programfiler på C-stasjonen
\programfiler | Utelater alle filer i mappen Programfiler på alle stasjoner (for eksempel C:\programfiler og D:\programfiler)
C:\mittprogram.exe | Utelater filen mittprogram.exe på C-stasjonen
mittprogram.exe | Utelater filen mittprogram.exe i alle mapper på alle stasjoner

Hvis du angir den fullstendige banen til en fil (for eksempel C:\mittprogram.exe), og senere flytter eller gir nytt navn til filen, vil utelatelsen slutte å virke.

Mer informasjon

Om jokertegn


Antispionprogram

Med alternativene i vinduet Antispionprogram kan du velge hvilke risikokategorier du vil at Norton 360 skal lete etter i manuelt søk, e-post- og direktemeldingssøk. Du bør merke av for alle alternativene i vinduet Antispionprogram for å oppnå maksimal beskyttelse.

I følgende tabell vises sikkerhetsrisikokategoriene som antispionprogrammet skal oppdage:

Sikkerhetsrisiko | Programmer som kan utgjøre en sikkerhetstrussel på datamaskinen.
Hacker-verktøy | Programmer som hackere bruker til å innhente uautorisert tilgang til datamaskinen. En type hackerverktøy som kalles en tastetrykklogger, sporer og lagrer oppføringer over individuelle tastetrykk, og kan sende denne informasjonen tilbake til hackeren.
Spionprogrammer | Programmer som kan gjennomsøke systemer eller overvåke aktivitet og overføre informasjonen til andre datamaskiner eller steder i cyberspace.
Sporingsprogrammer | Programmer som sporer systemaktivitet eller brukernes vaner, og sender denne informasjonen videre til tredjepartsorganisasjoner. Informasjonen som samles av slike programmer kan ikke brukes til å identifisere deg som person, og er ikke konfidensiell. Sporingsprogrammer installeres med samtykke fra brukeren, og kan også være en del av annen programvare som brukeren installerer.
Oppringingsprogram | Programmer som bruker en datamaskin eller et modem til å ringe opp betalnummer eller Internett-områder, vanligvis i den hensikt å øke telefonutgiftene.
Ekstern tilgang | Programmer som tillater tilgang via Internett fra en annen datamaskin for å finne informasjon, eller for å angripe eller endre datamaskinen din.
Reklameprogrammer | Programmer som legger til rette for levering av reklameinnhold gjennom et eget vindu, eller ved å bruke grensesnittet til et annet program.
Vitseprogrammer | Programmer som endrer eller forstyrrer datamaskinens normale virkemåte.
Verktøy for sikkerhetsvurdering | Programmer som vanligvis brukes til å utføre administrasjonsoppgaver lokalt på datamaskinen. De kan imidlertid også brukes til å få uautorisert tilgang til datamaskinen, eller til å sette den ut av funksjon.
Villedende programmer | Programmer som rapporterer uriktige eller svært villedende opplysninger om at det finnes sikkerhetsrisikoer, trusler eller systemproblemer på måldatamaskinen.
Foreldrestyring | Programmer som overvåker innholdet på websider og i chatterom, direktemeldinger og e-post.


Granskning kreves

Kategorien Gransking kreves inneholder informasjon om virus som er oppdaget på datamaskinen din.

Vinduet inneholder også informasjon om sikkerhetsrisikoer, som for eksempel spion- og reklameprogrammer.

I kategorien Gransking kreves finner du følgende informasjon:

Risiko | Klikk på risikonivået (Høyt, Middels eller Lavt) for å vise flere detaljer om risikoen. Du får se informasjon som filnavn og handlingen filen utførte på datamaskinen. Du kan også se når filen ble installert på datamaskinen.
Navn | Klikk på navnet på risikoen hvis du vil vite mer om den.
Status | Vis statuskolonnen for å finne ut mer om gjeldende status for risikoen.
Handling | Velg handlingen du vil utføre. Anbefalte handlinger vises med en stjerne (*).
OK | Klikk på alternativet til høyre for rullegardinlisten Handling for å bruke handlingen du velger for en risiko.

Du kan velge et alternativ i rullegardinlisten Handling for den identifiserte risikoen. Velg mellom følgende alternativer:

Løs

Med denne funksjonen kan du fjerne risikoen

Ignorer

Ignorerer risikoen

Norton 360 inkluderer risikoen i fremtidige søk. Dette alternativet er tilgjengelig én gang, første gang elementer som utgjør en liten risiko, oppdages.

Dette alternativet er tilgjengelig én gang, med mindre du endrer standardinnstillingene for alternativet Lav risiko under Datamaskinsøk.

Utelat

Legger til risikoen i den relevante utelatelseslisten i alternativene, for å utelate risikoen fra fremtidige søk.

Få hjelp

Tar deg med til webområdet for Symantec Security Response hvor du finner informasjon om manuell fjerning av og generell informasjon om den aktuelle risikoen

Søk på nytt

Søker på nytt for å være helt sikker på at risikoen er fjernet fra datamaskinen

Du kan bruke følgende alternativer:

Eksporter resultatene

Med denne funksjonen kan du lagre søkeresultatene til en bestemt plassering på datamaskinen

Norton 360 lagrer oppsummeringen av søkeresultatene i ett av følgende filformat:

  • .txt

  • .xml

  • .html

Bruk alle

Bruker valgt handling på alle risikoene som er oppført i kategorien Gransking kreves

Fullfør

Lukker vinduet

Norton 360 varsler deg for å fjerne risikoene som oppdages i løpet av søket før du lukker vinduet.


Datamaskinsøk

Med innstillingene for datamaskinsøk kan du tilpasse søkene som Norton 360 kjører på datamaskinen. Med datamaskinsøk kan du spesifisere forskjellige typer søk, for å oppdage og hindre virusinfeksjoner på datamaskinen. Søkene er Søk i komprimerte filer, Søk etter rootkits og stealth-elementer, Søk etter sporingsinformasjonskapsler og Automatisk Microsoft Office-søk. Du kan konfigurere følgende alternativer:

Tabell: Datamaskin søkealternativer

Alternativer

Beskrivelse

Råd

Søk i komprimerte filer

Gjennomsøker og reparerer filer inni komprimerte filer

Som standard er alternativet Søk i komprimerte filer aktivert. Da søker Norton 360 etter og oppdager virus og andre sikkerhetsrisikoer i filer som ligger inni komprimerte filer. Når Norton 360 kjører et slikt søk, deler den opp filer for å kunne se etter trusler i dem. Norton 360 identifiserer også komprimerte filer med endrede filendelser, og søker gjennom disse. Eksempel: Filendelsen abc.zip er endret til abc.jpg.

De andre alternativene i denne delen kan kun konfigureres når du slår på alternativet Søk i komprimerte filer. Dette gjelder følgende innstillinger:

  • Øvre grense for datautpakking

    Norton 360 pakker ut og gjennomsøker maksimalt 2 GB med data fra en komprimert fil. På denne måten hindrer Øvre grense for datautpakking at søket stopper opp med én komprimert fil som inneholder store mengder data.

    Øvre grense for datautpakking er som standard aktivert.

    Når Øvre grense for datautpakking er aktivert, gjennomsøker ikke Norton 360 alle de vanlige ikke-beholdertypene som finnes på harddisken. Norton 360 hopper over følgende ikke-beholdere: .dll, .gif, .png, .jpg, .asf, .avi, .bmp, .htm, .ini, .css, .cur, .fon, .ico, .inf, .sys, .ttf og .wav.

    Norton 360 deler imidlertid opp alle filer du mottar per e-post eller direktemelding og gjennomsøker dem, selv når dette alternativet er slått på.

    Hvis du slår av Øvre grense for datautpakking, deler Norton 360 opp og gjennomsøker alle filtyper, uavhengig av filendelse.

  • Fjern infiserte komprimerte filer

    Du kan slå på dette alternativet hvis du ønsker at Norton 360 skal slette infiserte komprimerte filer automatisk fra datamaskinen. Norton 360 gir deg imidlertid den beste kontrollen over elementer med lavt risikonivå og elementer som må behandles.

Du mottar mange komprimerte filer som er infisert gjennom e-postmeldinger eller gjennom nedlastinger fra internett. La denne funksjonen være på for å garantere at Norton 360 kontrollerer de komprimerte filene som er infiserte.

Norton 360 opprettholder et høyere sikkerhetsnivå ved å gjennomsøke alle komprimerte filer automatisk.

Automatisk Microsoft Office-søk

Søker gjennom Microsoft Office-filer når du åpner dem

Som standard er alternativet Automatisk Microsoft Office-søk deaktivert. Hvis du aktiverer dette alternativet, gjennomsøkes Microsoft Office-filer automatisk.

Merk:

Dersom du endrer dette valget, lukk alle Microsoft Office-programmer slik at endringene kan tre i kraft.

Denne funksjonen bør være slått på, slik at Norton 360 kan gjennomsøke alle Microsoft Office-dokumentene du mottar gjennom e-post eller nedlasting på Internett. Norton 360 opprettholder et høyere sikkerhetsnivå ved å gjennomsøke alle Microsoft Office-filer automatisk.

Søk etter rootkits og stealth-elementer

Søker etter rootkits og andre sikkerhetsrisikoer som kan være skjult på datamaskinen

Pass på at denne funksjonen alltid er slått på, for å hindre skjulte programmer i å påvirke operativsystemet på datamaskinen.

Heuristisk beskyttelse

Søker gjennom datamaskinen for å beskytte mot ukjente sikkerhetstrusler

Norton 360 bruker heuristisk teknologi for å kontrollere mistenkelige trekk ved en fil, og kategorisere den som infisert. Den sammenligner trekkene ved filen med en kjent, infisert fil. Hvis filen har nok mistenkelige trekk, identifiserer Norton 360 den som infisert med en trussel.

Du får følgende alternativer:

  • Aggressiv

    Med denne funksjonen kan du konfigurere Norton AntiVirus til å utføre et grundig, heuristisk søk etter filer på datamaskinen. Denne innstillingen er veldig følsom, og kan føre til feilvurderinger. Denne innstillingen er meget følsom og kan gi uriktige treff. Dette anbefales for avanserte brukere som alltid har datamaskinen koblet til Internett.

  • Automatisk

    Lar deg få Norton 360 til å oppdage og fjerne filer identifisert som infiserte, automatisk. Denne konfigurasjonen er den anbefalte innstillingen.

  • Av

    Slår av heuristisk beskyttelse.

Denne funksjonen bør være på, slik at Norton 360 kan oppdage nye og ukjente virus proaktivt, ved å analysere kjørbare filers oppbygging, oppførsel og andre egenskaper.

Søk etter sporingsinformasjonskapsler

Søker etter de små filene som programmer kan plassere på datamaskinen for å spore aktivitetene dine

Sporingsinformasjonskapslene kan rapportere denne informasjonen til en tredjepart. Du kan angi hvordan du vil at Norton 360 skal reagere på sporingskapsler.

Velg mellom følgende alternativer:

  • Fjern

    Fjerner sporingskapsler automatisk.

  • Ignorer

    Ignorerer oppdagede sporingskapsler automatisk.

  • Spør meg

    Gir deg mest mulig kontroll, ved å varsle deg når sporingsinformasjonskapsler registreres.

    Du kan velge å fjerne eller ignorere sporingsinformasjonskapsler.

Antall tråder ved manuelle søk

Her kan du velge hvor mange tråder Norton 360 bruker ved manuelle søk

Tråder er undergrupper av en prosess, som deler prosessressurser, men som kjører uavhengig av hverandre. Tråder hjelper til ved parallell kjøring av et program, for å la programmet operere raskere i et miljø med flere prosessorer.

Norton 360 støtter flertrådssøk på datamaskinen. Det bruker det antallet tråder du angir i rullegardinlisten, til søk. Hvis du f.eks. velger alternativet 8 i rullegardinlisten, bruker Norton 360 åtte tråder til å prosessere det manuelle søket. Hvis du velger alternativet Automatisk, bruker Norton 360 et antall tråder basert på hvor mange fysiske prosessorkjerner du har. Hvis du f.eks. har en tokjerneprosessor (dual-core), og du velger Automatisk, bruker Norton 360 to tråder ved søk. Dermed kjøres trådene samtidig, og hver prosessor kjører én tråd for å prosessere søket. Automatisk er valgt som standard.

Merk:

Norton 360 støtter ikke flertrådssøk for Hurtigsøk.


Keylogger-overvåking

Keylogger-overvåking bidrar til å sørge for at skadelige keylogger-programmer ikke får tilgang til de personlige opplysningene dine ved å overvåke aktivitetene dine.

Alle som ønsker å overvåke aktivitetene til en bruker på en bestemt datamaskin kan laste ned keylogger-programmer. Hensikten med overvåkingen kan i noen tilfeller være godsinnet. Denne funksjonen gjør det for eksempel mulig for foreldre å overvåke barnas Internett-aktivitet. Det er imidlertid fare for at den kan bli misbrukt. En inntrenger kan for eksempel få tilgang til datamaskinbrukeres personlige opplysninger. Når Keylogger-overvåking er aktivert, blir du varslet hvis et skadelig program prøver å overvåke tastetrykkene dine. Du kan deretter tillate eller blokkere slike programmer. Programmer som har fått tillatelse til å utføre keyloggingsaktiviteter er automatisk oppført i dialogboksen Keylogger-overvåking.

Klikk oppføringen for å se detaljene for et program.

Tabellen under viser programdetaljoppføringene:

Fullstendig bane | Viser plasseringen av programmet
Beskrivelse | Viser en kort beskrivelse av programmet
Versjon | Viser programversjonen
Digital signatur | Viser godkjenningen av programmets digitale signatur
Firmanavn | Viser navnet på firmaet et program tilhører

Du kan bruke alternativet Fjerne til å fjerne et valgt program fra listen eller alternativet Fjerne alle til å fjerne alle programmene fra listen.

Mer informasjon

Om Avanserte innstillinger


Overvåking av programkomponenter

Overvåking av programkomponenter hindrer at trojanske hester og andre ondartede programmer fester seg til trygge programmer, og dermed unngår å bli oppdaget. Når Overvåking av programkomponenter er aktiv, blir du varslet hver gang en mistenkelig komponent prøver å få tilgang til Internett. Du kan deretter tillate eller å blokkere tilgang for denne komponenten.

Noen av programmene på datamaskinen bruker komponentene som er oppgitt i dialogboksen Overvåking av programkomponenter for å få tilgang til Internett.

Klikk på oppføringen for å få mer informasjon om en bestemt komponent.

I følgende tabell vises komponentdetaljoppføringene:

Fullstendig bane | Viser plasseringen av komponenten
Beskrivelse | Viser en kort beskrivelse av komponenten
Versjon | Viser komponentversjonen
Digital signatur | Viser godkjenningen av komponentens digitale signatur
Firmanavn | Viser navnet på firmaet en komponent tilhører

Du kan bruke alternativet Fjerne til å fjerne et valgt program fra listen eller alternativet Fjerne alle til å fjerne alle programmene fra listen.

Mer informasjon

Om Avanserte innstillinger


Overvåking av programstart

Overvåking av programoppstart hindrer at trojanske hester og andre ondartede programmer kan starte og manipulere trygge programmer uten at du er klar over det. Når Overvåking av programoppstart er aktiv, varsler det deg hver gang et ukjent program starter et annet program. Du kan tillate eller blokkere det ukjente programmets Internett-tilgang.

Noen av programmene som er oppført i dialogboksen Overvåking av programoppstart, starter andre Internett-aktiverte programmer.

Det kan for eksempel hende at du kjører et program første gang. Dette programmet starter kanskje andre Internett-baserte programmer. I vinduet for overvåking av programstart vises en liste over programmer som har startet andre programmer.

Klikk oppføringen for å finne ut mer om et program på listen.

I følgende tabell vises programdetaljoppføringene:

Fullstendig bane | Viser plasseringen av programmet
Beskrivelse | Viser en kort beskrivelse av programmet
Versjon | Viser programversjonen
Digital signatur | Viser godkjenningen av programmets digitale signatur
Firmanavn | Viser navnet på firmaet et program tilhører

Du kan bruke alternativet Fjerne til å fjerne et valgt program fra listen eller alternativet Fjerne alle til å fjerne alle programmene fra listen.

Mer informasjon

Om Avanserte innstillinger


Oppdateringer

Norton 360 beskytter datamaskinen mot svakheter gjennom nye program- og definisjonsoppdateringer. Automatisk LiveUpdate og Stadige oppdateringer laster ned de nyeste virusdefinisjonene i form av definisjonsoppdateringer, og beskytter datamaskinen mot de nyeste sikkerhetstruslene.

Definisjonsoppdateringer inneholder informasjon som gjør at Norton 360 kan oppdage og advare deg mot et bestemt virus eller en sikkerhetstrussel. Symantec utgir regelmessig programoppdateringer som er forbedringer av Norton 360. Programoppdateringene inneholder vanligvis interne endringer i hvordan programmet arbeider. Det er derfor ikke sikkert at du vil merke forskjell på måten Norton 360 fungerer på etter at programoppdateringer er installert.

Merk:

Hvis du bruker proxy-server til å koble deg til Internett, må du angi proxy-serverens opplysninger i LiveUpdate. Med alternativet Proxy-innstillinger for nettverk under Administrasjonsinnstillinger i Innstillinger-vinduet, kan du spesifisere HTTP-proxy-innstillinger, URL for automatisk konfigurering eller innstillinger for servergodkjenning for LiveUpdate.

Velg mellom følgende alternativer:

Automatisk LiveUpdate

Automatisk LiveUpdate ser etter definisjonsoppdateringer og programoppdateringer til virusbeskyttelsen automatisk når du er koblet til Internett.

Som standard søker Automatisk LiveUpdate etter oppdateringer hver time når datamaskinen er koblet til Internett.

Merk:

Hvis du har en ISDN-ruter (Integrated Services Digital Network) som er innstilt på automatisk tilkobling, kan du pådra deg tilkoblingsutgifter hver gang Automatisk LiveUpdate kjører. Du kan slå av automatisk tilkobling på ISDN-ruteren eller slå av Automatisk LiveUpdate, for å unngå dette.

Stadige oppdateringer

I tillegg til definisjonsoppdateringene som automatisk LiveUpdate laster ned, bruker Norton 360 direkteavspillingsteknologi til å laste ned de siste virusdefinisjonene. Disse nedlastningene kalles Stadige oppdateringer. Stadige oppdateringer er lettere og raskere, og beskytter datamaskinen mot stadige trusler på Internett.

Stadige oppdateringer ser etter definisjonsoppdateringer med noen minutters mellomrom, og laster ned virusdefinisjonene fortløpende. Stadige oppdateringer tilbyr oppdateringer mellom fullstendige oppdateringer, som LiveUpdate laster ned automatisk med noen timers mellomrom. Denne funksjonen beskytter deg mot sikkerhetstrusler i rask utvikling, uten at det går ut over beskyttelsen av datamaskinen.

Merk:

Stadige oppdateringer bør alltid være slått på, for å få de siste oppdateringene med få minutters mellomrom.

Selv om du ikke aktiverer Stadige oppdateringer, henter LiveUpdate alle strømmene du har gått glipp av, og oppdaterer datamaskinen i løpet av de fullstendige definisjonsoppdateringene.


Sikkerhetsvarsel

Når en risiko oppdages, varsler Norton 360 deg med en melding. Du kan tillate, blokkere eller manuelt opprette en brannmurregel for risikoen. Norton 360 angir det foretrukne valget for håndtering av en risiko, som anbefalt.

Følgende alternativer vises i rullegardinlisten Hva vil du gjøre?:

Tillat denne forekomsten | Tillater alle tilgangsforsøk fra dette programmet, helt til du lukker det; Norton 360 oppretter ikke en brannmurregel for dette programmet.
Alltid tillate | Tillater alle tilgangsforsøk fra dette programmet; Når du velger dette alternativet, oppretter Norton 360 en brannmurregel for å alltid tillate tilgangsforsøk fra dette programmet.
Blokker denne forekomsten | Blokkerer alle tilgangsforsøk fra dette programmet, helt til du lukker det; Norton 360 oppretter ikke en brannmurregel for dette programmet.
Alltid sperre | Blokkerer alle tilgangsforsøk fra dette programmet; Når du velger dette alternativet, oppretter Norton 360 en brannmurregel for å alltid blokkere tilgangsforsøk fra dette programmet.
Lag en brannmurregel manuelt | Med dette alternativet kan du lage en brannmurregel manuelt, for å regulere tilgangsforsøk fra dette programmet


Foreldrestyring

Med foreldrestyring kan du angi tilgangsrettigheter for Internett-innhold til ulike Windows-brukerkontoer på datamaskinen din. Webområder kategoriseres i henhold til innholdstype. Når du slår på foreldrestyring, blokkerer det innkommende informasjon fra begrensede webområder.

Foreldrestyring har tre standard brukergrupper som gjør det enklere å kategorisere begrensninger for tilgang til webområder i henhold til brukerprofil. Du kan konfigurere begrensninger for tilgang til webområder for brukergruppene. Du kan tilordne en brukergruppe til en brukerkonto. I tillegg til standard brukergrupper, kan du også opprette nye brukergrupper og tilordne dem til en brukerkonto.

Foreldrestyring lager en liste som viser hvor mange ganger en bruker har prøvd å få tilgang til et begrenset webområde. I tillegg kan du blokkere alle webområder brukeren går til via IP-adresser.

Merk:

Symantec oppdaterer regelmessig listen over blokkerte webområder. Kjør LiveUpdate ofte for å sikre at du har den mest oppdaterte listen.

Merk:

Du kan ikke bruke Norton Foreldrestyring sammen med andre programmer for foreldrestyring.

Du finner mer informasjon her:


Signaturegenskaper

I vinduet Signaturegenskaper kan du velge å bli varslet når Inntrengingsforhindring blokkerer antatte angrep basert på en bestemt signatur. Varslene inneholder mer informasjon om den angripende datamaskinen og selve angrepet.

Mer informasjon

Utelukke eller inkludere angrepssignaturer i overvåking


Sikkerhetstrussel mot Identity Safe

Gjeldende webside har registrert en eller flere sikkerhetstrusler- Identity Safe fyller ikke ut påloggingsinfoen din automatisk på denne siden.

Du kan angi hvordan du vil at Identity Safe skal reagere på områder som inneholder sikkerhetsrisikoer. Velg mellom følgende alternativer:

Klikk her hvis du vil ha mer informasjon om dette området

Her får du se en detaljert rapport om webområdet du besøker

Når du klikker på denne koblingen, åpnes webområdet til Norton Safe Web i et nytt Internet Explorer- eller Firefox-vindu. Norton Safe Web viser den detaljerte rapporten om webområdet. Du kan se brukeromtaler og gi din egen tilbakemelding om webområdet.

Fyll ut allikevel

Lar deg fylle ut påloggingsinfo

Når du klikker på denne knappen, viser Identity Safe all tilgjengelig påloggingsinfo for denne siden. Du kan velge påloggingsinfoen du ønsker fra listen.

Hvis du befinner deg på en webside med skjemaer, viser Identity Safe tilgjengelige kort som du har lagret. Du kan velge et kort fra listen, og la Identity Safe bruke informasjonen på kortet til å fylle ut skjemaet.


Importer data

Når du har installert Norton 360 over en kopi av Norton Password Manager, vises siden for importering av data. Du kan importere data fra en av Norton Password Manager-profilene dine.

Velg profilen du vil importere data fra, skriv inn passordet for profilen, og klikk på Importer.

Merk:

Passord for WinZip-filer du har lagret i Norton Password Manager importeres ikke til Norton 360. Norton 360 lagrer ikke passord for WinZip-filer, da passordene sjelden brukes om igjen.

Hvis du ikke vil importere data, klikker du Hopp over.


Profil opprettet

Så snart du har opprettet en Identity Safe-profil, kan du importere påloggingsinformasjonen du har lagret i Internet Explorer.

Symantec anbefaler at du importerer påloggingsinformasjonen fra Internet Explorer.

Du kan bruke alternativet Importer påloggingsinformasjon fra Internet Explorer til å importere påloggingsinformasjonen.

Den importerte påloggingsinformasjonen vises i Kort og påloggings-menyen på Norton verktøylinjen og i vinduet Administrer påloggingsinfo. Du kan bruke den importerte påloggingsinfoen på samme måte som du bruker påloggingsinfo som du oppretter.

Mer informasjon

Importere påloggingsinfo


Logg på Identity Safe

Avhengig av hvordan du har stilt inn Identity Safe-passordets sikkerhet, ber Identity Safe deg om å oppgi passord.

Følgende er tilfeller der du må oppgi Identity Safe-passordet:

  • I begynnelsen av hver påloggingsøkt

  • Før en pålogging fylles ut

  • Når PCen er inaktiv så lenge som du har oppgitt

Bruk tekstboksen i dialogboksen Pålogging til Identity Safe for å angi passord. Med Norton 360 kan du skrive inn feil passord to ganger. Hvis du ikke lykkes, kan du gjenopprette eller tilbakestille Identity Safe.

Hvis du har glemt passordet kan du bruke alternativet Passordhint for å se hintet du oppga mens du installerte Identity Safe. Du kan ikke stille inn hint for gjeldende passord. Du kan ikke stille inn passordhint før neste gang du endrer passordet. Du kan endre passordet ditt i vinduet Passord og sikkerhet.


Norton Insight Network

Insight nettverkssøk finner de nye truslene og kildene deres med Norton felleskapsovervåkning. Insight nettverkssøk bruker statistisk informasjon om programmene hentet fra Norton fellesskapsovervåkning, til å finne nye trusler og kildene til disse.

Vinduet Norton Insight Network viser detaljer om kjente farlige og ufarlige filer.

Dette vinduet viser også hvor mange kjente og ukjente filer det er i forhold til det totale antallet filer som er tilgjengelige i Norton-fellesskapet.

I vinduet Norton Insight Network finner du følgende kategorier:

Norton-fellesskapet

Denne delen gir deg detaljer om datamaskinene og filene som bidrar til Norton-fellesskapet

Denne delen inneholder følgende kategorier:

  • Antall filer

    Du kan se samlet antall filer som Symantec har analysert i Norton-fellesskapet.

  • Status

    Viser status for kommunikasjonen mellom datamaskinen og Symantec-serveren, der Insight-statistikk hentes.

Din datamaskin

Denne delen gir informasjon om filer som er lagret på datamaskinen.

Denne delen inneholder følgende kategorier:

  • Oppslag i Insight Network

    Du kan se antall ganger Norton 360 har hatt kontakt med Symantec-serveren for å se om et ukjent program utgjør en trussel.

  • Klarerte filer

    Du kan se antall klarerte filer på datamaskinen.

Hvis du klikker på Oppdater, oppdateres antallet filer.

Mer informasjon

Om Norton fellesskapsovervåkning


Identity Safe

Identity Safe hjelper deg med å stille inn og konfigurere alternativene som er tilgjengelige i Identity Safe.

De ulike funksjonene i Identity Safe hjelper deg med å styre identiteter og gir ekstra sikkerhet når du utfører elektroniske transaksjoner. Identity Safe tilbyr sikker oppbevaring av følgende:

  • Påloggingsinformasjon, som bruker-ID og passord til e-post

  • Personlig informasjon, som adresser og fødselsdato

  • Informasjon, som passnummer og personnummer

  • Kredittkortinformasjon

Med Identity Safe kan du opprette lokale profiler for hver Windows-brukerkonto, der du kan lagre Identity Safe-data. Dataene du lagrer samt alle Identity Safe-innstillingene du konfigurerer, gjelder kun for den ene, lokale profilen. Du kan ikke se data du har lagret i én Windows-brukerkonto hvis du er logget på en annen brukerkonto. Slik beskytter Identity Safe personopplysningene dine mot misbruk.

I tillegg til profilen du kan opprette på Windows-brukerkontoen, kan du også lagre Identity Safe-data på en ekstern stasjon. Profilen du oppretter på en slik stasjon, kalles en ekstern profil. Når du lagrer Identity Safe-data på en ekstern profil, får du tilgang til dem på en hvilken som helst annen PC med Norton 360. Slik kan du bruke personopplysningene dine helt trygt på andre PCer med Norton 360.

Merk:

Alternativet Konfigurere Identity Safe er bare tilgjengelig før Identity Safe er konfigurert eller når du har gjenopprettet Identity Safe. De andre alternativene er tilgjengelige når du har konfigurert Identity Safe.

Følgende alternativer i Identity Safe tilbyr sikker oppbevaring av sensitiv informasjon:

Tabell: Identity Safe -funksjoner

Alternativ

Beskrivelse

Råd

Konfigurere Identity Safe

Med denne funksjonen kan du opprette passord til Identity Safe, og angi når du ønsker at Identity Safe skal be deg om å oppgi Identity Safe-passordet

Merk:

Dette alternativet vises helt til du har opprettet eksterne profiler på alle stasjonene du har koblet til maskinen.

Du kan bruke følgende funksjoner i Identity Safe når du har opprettet Identity Safe-passord:

  • Opprette og lagre et kort med generell informasjon, kontaktinformasjon og kredittkortinformasjon. Den generelle informasjonen inkluderer navn og kjønn, og kontaktinformasjon inkluderer telefonnumre og e-postadresser.

  • Importer påloggingsinformasjon du har lagret i Internet Explorer til Identity Safe.

Logg på Identity Safe eller logg av Identity Safe

Her kan du logge deg av eller på Identity Safe

Oppgi Identity Safe-passordet hver gang du bruker informasjonen i Identity Safe, slik at informasjonen oppbevares trygt.

Det kan hende at Identity Safe automatisk logger deg av mens du er logget på en profil.

I følgende tilfeller logger Identity Safe deg av profilen din automatisk:

  • Når du er logget på en ekstern eller lokal profil og klikker på Konfigurere Identity Safe for å opprette en ny profil

  • Når du er logget på en ekstern profil og fjerner den eksterne stasjonen

  • Når du bytter til den eksterne profilen fra den lokale profilen

Du kan få tilgang til alle Identity Safe-funksjoner, som påloggingsinfo, kort og merknader når du logger deg på Identity Safe.

Utelatelser fra automatisk utfylling

Lar deg se websider som du har bedt Identity Safe om å ikke lagre din påloggingsinformasjon eller automatisk fylle ut skjema for

Hvis du ønsker å bruke automatisk utfylling på en utestengt webside, kan du fjerne websidens URL fra dialogboksen Unntak fra automatisk utfylling.

Du kan bruke menyen Kort og påloggingsinformasjon på Norton-verktøylinjen for å foreta valg om automatisk utfylling på Internett.

Sikkerhetskopiere Identity Safe-data

Med denne funksjonen kan du sikkerhetskopiere Identity Safe-data i .npm-format

Du bør sikkerhetskopiere Identity Safe-dataene.

Eksporter Identity Safe-data til ekstern profil

Med denne funksjonen kan du eksportere profilen du er logget på, til en tilkoblet ekstern stasjon

Dette alternativet vises ikke i Identity Safe-innstillingene til den gjeldende profilen dersom du har konfigurert en profil på den eksterne stasjonen. Dette alternativet vises inntil du kobler til en ekstern stasjon som ikke inneholder en ekstern profil.

Du kan kun eksportere den lokale profilen til en ekstern profil dersom den eksterne stasjonen har minst 5 MB ledig plass.

Alternativer for Identity Safe

Med denne funksjonen kan du stille inn alternativer som gjør det mulig for Identity Safe å hente inn og lagre påloggingsinformasjon for websider

I tillegg kan du benytte deg av følgende alternativer:

  • Konfigurere region for kortinformasjonen.

  • Angi hvordan du vil at Norton Identity Safe skal bruke funksjonen for automatisk utfylling.

  • Angi at Identity Safe skal vise en beskjed når du setter inn en ekstern stasjon.

  • Angi at Identity Safe skal advare deg mot utrygg fjerning av eksterne stasjoner. Sørg for at innstillingene er tilgjengelige for den valgte påloggingsinformasjonen.

Symantec anbefaler at du beholder standardinnstillingene for alle alternativene.

Passord og sikkerhet for Identity Safe

Her kan du endre passordinnstillinger og sikkerhetsnivå for passordet i Identity Safe

Du kan angi følgende alternativer til å stille inn sikkerhetsnivåer:

  • Be om passord for Identity Safe ved begynnelsen av hver påloggingsøkt

  • Be om mitt passord før påloggingsinformasjonen fylles ut

  • Logg automatisk av Identity Safe hvis datamaskinen er inaktiv i: <nn> minutter

  • Passord trengs ikke. Logg meg automatisk på når Windows starter

Behold sikkerhetsinnstillingene.

Administrere kort

Her kan du administrere alle personlige opplysninger på ett sted

Disse opplysningene omfatter navn, fødselsdato, e-postadresse og kredittkortinformasjon.

Du kan bruke opplysningene du lagrer i kortene til å gjøre følgende:

  • Fylle ut skjemaer automatisk

  • Oppgi sensitive opplysninger uten å måtte skrive det når du er på Internett

På denne måten beskytter Identity Safe mot tasteloggere som stjeler og misbruker andres identitet.

Administrere påloggingsinfo

Her kan du styre påloggingsinformasjon

Påloggingsinfo omfatter informasjon som påloggingsinformasjon til e-post og nettbankinformasjon.

Når du lagrer all påloggingsinformasjonen i Identity Safe, kan du gjøre følgende:

  • Spore all påloggingsinfo på en enkel måte.

  • Hurtigstarte påloggingssider.

Administrere merknader

Med denne funksjonen kan du lagre og administrere sensitiv informasjon

I Håndtere merknader kan du legge til informasjon som personnummer, førerkortnummer, forsikringsnummer og juridisk og økonomisk informasjon.

Det blir vanskelig å administrere ulike identitetsnumre. Håndtere merknader lagrer alle sensitive IDer på en svært sikker måte, og du kan enkelt bruke dem når du er på Internett.

Gi profilen nytt navn

Med denne funksjonen kan du gi profilen du er logget på, et nytt navn

Dersom du er logget på en ekstern profil, vises ikke stasjonsbokstaven ved siden av navnet til den eksterne profilen.

Gjenopprett Identity Safe-data

Med denne funksjonen kan du gjenopprette Identity Safe-data fra den sikkerhetskopierte .npm-filen

Når du gjenoppretter en sikkerhetskopiert fil eller profil, overskriver Norton 360 Identity Safe-dataene på profilen du er logget på.

Du kan f.eks. gjenopprette en sikkerhetskopiert fil fra den eksterne profilen mens du er logget på en lokal profil. I dette tilfellet overskriver Norton 360 Identity Safe-dataene i den lokale profilen med dataene fra den eksterne profilen. Du kan bruke dette alternativet når du har tilbakestilt Identity Safe-alternativene, men ønsker å gjenopprette sikkerhetskopierte Identity Safe-data.

Du kan bruke dette alternativet når du har tilbakestilt Identity Safe-alternativene, men ønsker å gjenopprette sikkerhetskopierte Identity Safe-data.


Lav risikovarsling

I vinduet Lav risikovarsling kan du håndtere lavrisikoelementer på datamaskinen.

Norton 360 fjerner automatisk elementer med middels og høyt risikonivå.

Vinduet vises kun én gang per lavrisikoelement, første gang de oppdages, med mindre du endrer standardinnstillingene for Lav risiko under Datamaskinsøk.

Du håndterer lavrisikoelementene ved å angi et alternativ i vinduet Lav risikovarsling og klikke på OK.

Når du har angitt alternativet, endrer Norton 360 standardinnstillingene til følgende:

  • Hvis du angir Fjern elementer med lav risiko automatisk, tilbakestiller Norton 360 automatisk standardinnstillingene for alternativet Lav risiko fra Spør meg til Fjern. Norton 360 fjerner da lavrisikoelementene uten å varsle deg.

  • Hvis du angir Ignorer alltid elementer med lav risiko, tilbakestiller Norton 360 automatisk standardinnstillingene for alternativet Lav risiko fra Spør meg til Ignorer. Norton 360 ignorerer da lavrisikoelementene uten å varsle deg.

  • Hvis du angir Spør meg alltid hva som skal gjøres, endrer ikke Norton 360 standardinnstillingene for Lav risiko. Norton 360 lar deg da bestemme hvilken handling som skal utføres for lavrisikoelementer i framtiden. Vinduet Lav risikovarsling vises imidlertid ikke for lavrisikoelementer som oppdages senere.

Vinduet Lav risikovarsling gir deg følgende alternativer:

Fjern elementer med lav risiko automatisk | Fjerner automatisk oppdagede elementer med lavt risikonivå; Elementer med middels eller høyt risikonivå fjernes automatisk, uavhengig av denne innstillingen.
Ignorer alltid elementer med lav risiko | Ignorer automatisk oppdagede elementer med lavt risikonivå
Spør meg alltid hva som skal gjøres | Lar deg avgjøre hva som skal gjøres med lavrisikoelementene; Du velger hva du vil gjøre ved hvert trinn i prosessen.


Ny mappe

Du kan opprette mapper, og gruppere all lagret påloggingsinfo til webområder i disse mappene. Du kan bruke boksen Skriv inn nytt mappenavn for å skrive inn et mappenavn etter eget ønske.

Merk:

Mappenavn kan ikke inneholde følgende tegn: | \ / : * ? " < >

Du kan se mappene du har opprettet, i menyen Kort og påloggingsinfo på Norton-verktøylinjen.


Allerede satt opp?

Dialogboksen Allerede satt opp?? lar deg bruke Identity Safe profilen som du lagret i den eldre versjonen av Norton 360 i den siste versjonen. Hvis du for eksempel oppgraderer Norton 360 2008 til den nyeste versjonen og du ønsker å bruke din gamle Identity Safe-profil. I dette tilfellet kan du bruke Allerede satt opp? dialogboksen for å importere din gamle profil til den oppgraderte versjonen.

Skriv inn Identity Safe-passordet i boksen Passord for å importere din Identity Safe profil. Du kan bruke koblingen Passordhint for å se hintet du oppga mens du installerte Identity Safe. Hvis du ikke ønsker å bruke din gamle profil kan du bruke alternativet Hopp over for å opprette en ny Identity Safe-profil.


Manglende profil

Når du oppretter en ekstern profil, oppretter Norton 360 i rotmappen. Denne mappen har navnet Norton Identity Safe Data. Det opprettes også en usynlig indeksfil. Denne filen sporer plasseringen av mappen Norton Identity Safe Data. Dialogboksen Manglende profil vises dersom Norton 360 ikke klarer å finne mappen Norton Identity Safe Data.

Mappen Norton Identity Safe-data inneholder detaljene om den eksterne profilen og sikkerhetskopidata. Du kan se detaljene for den eksterne profilen og sikkerhetskopidata henholdsvis i filene IDDStore.dat og IDDStore_bak.dat.

I følgende tilfeller vises dialogboksen Manglende profil.

  • Hvis du sletter den eksterne profilen fra den flyttbare stasjonen

  • Hvis du flytter mappen med den eksterne profilen Norton Identity Safe Data til en ny plassering på den samme eksterne stasjonen som du satte inn

  • Hvis du flytter mappen med den eksterne profilen Norton Identity Safe Data fra en ekstern stasjon til en annen

Følgende alternativer vises i dialogboksen Manglende profil:

Bla gjennom

Du kan bruke dette alternativet til å bla deg fram til dit du flyttet den eksterne profilen.

Når du skriver inn den nye banen, oppdateres indeksfilen på den flyttbare stasjonen.

Hvis du skriver inn feil bane, vises en feilmelding som forteller deg at opplysningene du har angitt, er uriktige.

Jeg har slettet den

Merk av for dette alternativet hvis du har slettet den eksterne profilen fra den flyttbare stasjonen.

Når du merker av for dette alternativet, slettes indeksfilen fra stasjonen. Hvis du merker av for dette alternativet, gir Identity Safe deg muligheten til å opprette en ny, ekstern profil.

Mer informasjon

Finne manglende profiler


File Insight-detaljer

Norton 360 gir deg informasjon om interessante filer og filer som du laster ned og installerer på datamaskinen. Rykteinformasjonen som Norton 360 gir deg, kan hjelpe deg å avgjøre klareringsnivået og sikkerheten til en fil. Norton 360 viser detaljer om disse filene i vinduet File Insight.

I vinduet File Insight finner du følgende informasjon:

  • Filtype og -navn

  • Datoen da filen ble installert

  • Datoen da filen sist ble brukt

  • Hvor filen kommer fra

  • Handlinger som filen utfører på systemet

  • Hvor mye ressurser filen bruker på datamaskinen

  • Klareringsnivå og bruk av filen i fellesskapet

  • Noen av handlingene som filen utfører på systemet

Du kan i tillegg avgjøre om filen er et oppstartselement, og når filen sist var i bruk.

I vinduet File Insight kan du også se hvor på datamaskinen filen ligger. I tillegg kan du kopiere data som er tilgjengelig i vinduet File Insight til utklippstavlen, og lagre dem.

Hvis du klikker på koblingen Les mer i vinduet File Insight, får du mer informasjon på Symantecs webområde, under Norton Product Tutorials.


Logg på Identity Safe

I dialogboksen Logg på Identity Safe kan du velge hvilken profil du vil bruke til å logge på Identity Safe. Om dette vinduet vises eller ikke, avhenger av hvilke innstillinger du valgte for Identity Safe-passordet i dialogboksen Konfigurer Norton Identity Safe.

Følgende er tilfeller der du må oppgi Identity Safe-passordet:

  • I begynnelsen av hver påloggingsøkt

  • Før en pålogging fylles ut

  • Når PCen er inaktiv så lenge som du har oppgitt

Du kan logge på enten den eksterne eller lokale profilen via følgende kategorier:

Lokal profil

Her kan du skrive inn Identity Safe-passordet for den lokale profilen

Når du har logget på Identity Safe, har du tilgang til alle Identity Safe-funksjonene.

Ekstern profil

Her kan du skrive inn Identity Safe-passordet for den eksterne profilen

Hvis du har flere enn én ekstern profil, kan du bruke rullegardinlisten under kategorien Ekstern profil til å velge den du vil bruke.

Navnet på den eksterne profilen som vises i rullegardinmenyen, er det navnet du oppga da du konfigurerte Identity Safe-passordet.

Rullegardinlisten viser også stasjonsnavnet som den eksterne profilen er konfigurert på.

Du kan angi et hint for Identity Safe-passordet når du konfigurerer det. Du kan ikke stille inn passordhint før neste gang du endrer passordet. Du kan endre passordet ditt i vinduet Passord og sikkerhet.


Legg til eller utelat filer og mapper

Norton 360 har en liste over filer og mapper du manuelt legger til eller utelater fra sikkerhetskopien.

Du kan se detaljer om filer og mapper som er inkludert i eller utelatt fra sikkerhetskopiering, ved å klikke på koblingen Legg til eller utelat filer og mapper. Du kan også inkludere, utelate og fjerne filer eller mapper i sikkerhetskopiering.

Med Norton 360 kan du legge til filer og mapper for sikkerhetskopiering manuelt. Du kan også utelate filer og mapper fra sikkerhetskopiering manuelt. I tillegg kan du fjerne filer og mapper fra sikkerhetskopien.


Adresser

Du kan slå Norton AntiSpam av og på i kategorien Adresser. Når Norton AntiSpam er slått på, kan du konfigurere Utelatelser fra adressebok, Tillatelsesliste, Blokkeringsliste og Webforespørsel.

Hvis du slår av Norton AntiSpam, blir du mer utsatt for å motta uønskede e-postmeldinger. Sørg alltid for at Norton AntiSpam er slått på. På denne måten beskyttes e-postklienten mot uønsket e-post.

Du kan bruke følgende alternativer i kategorien Adresser for å konfigurere Norton AntiSpam:

Tabell: Adresser

Alternativ

Beskrivelse

Råd

Utelatelser fra adressebok

Her kan du utelukke e-postadresser som ikke må legges til automatisk i tillatelseslisten fra adresseboken

Utelukk e-postadresser som ikke skal legges til automatisk i tillatelseslisten fra adresseboken.

Bruk Utelatelser fra adressebok før du importerer adresseboken. Legg til alle e-postadresser du ikke ønsker å importere fra det støttede e-postprogrammets adressebok, til tillatelseslisten.

Tillatelsesliste

Her kan du legge til adresser og domener (for eksempel, @symantec.com) som du ønsker å motta e-postmeldinger fra

Legg alltid til kjente e-postadresser og domener i tillatelseslisten. Dette alternativet gjør at du unngår å miste viktige e-postmeldinger fra kjente kontakter.

Blokkeringsliste

Her kan du legge til adresser og domener som du ikke ønsker å motta e-postmeldinger fra

Norton AntiSpam merker alle e-postmeldinger fra disse adressene eller domenene som spam.

Legg alltid til ukjente e-postadresser og domener i blokkeringslisten, slik at du ikke får uønsket e-post fra slike adresser eller domener.

Tilbakemeldinger

Med denne funksjonen kan du sende tilbakemeldinger om feilklassifisert e-post til Symantec

Du kan velge ett av følgende tre alternativer:

  • På

    Den feilklassifiserte e-posten sendes automatisk til Symantec når du klassifiserer en e-post som spam eller ikke spam.

  • Spør meg

    Du blir spurt før Norton AntiSpam sender den feilklassifiserte e-posten til Symantec når du klassifiserer en e-post som spam eller ikke spam.

  • Av

    Den feilklassifiserte e-posten blir ikke sendt til Symantec.

Bruk alternativet Tilbakemelding for å sende feilklassifisert e-post til Symantec for analyse.

Webforespørsel

Lar deg foreta spørringer i Symantec Web-servere for å filtrere e-post-spam som de lokale filtrene anser som legitime

Du bør alltid bruke webforespørselsfilteret, da det gir en effektiv klassifisering av spam.


Administrasjonsinnstillinger

I vinduet Administrasjonsinnstillinger kan du konfigurere ulike viktige alternativer i Norton 360.

Du får følgende alternativer:

Optimalisering når datamaskinen er inaktiv

Her kan du konfigurere at Norton 360 skal defragmentere oppstartsvolumet eller den lokale disken med oppstartsvolumet når datamaskinen er inaktiv

Når dette alternativet er aktivert, planlegger Norton 360 automatisk en optimalisering når det registrerer at du har installert et nytt program på datamaskinen. Optimalisering gjør datamaskinen raskere ved å defragmentere harddisken.

Proxy-innstillinger for nettverket

Her kan du angi detaljer om automatisk konfigurering, proxy-innstillinger og autentiseringsinformasjon for tilkobling til Internett

Programmer som LiveUpdate og Norton Insight, bruker de angitte innstillingene for proxy-serveren til å koble til Symantec-serveren via Internett. LiveUpdate bruker proxy-innstillinger til å hente oppdateringer. Norton Insight bruker proxy-innstillinger til å hente bestemte opplysninger om filene, som klareringsnivå eller digital signatur.

Norton fellesskapsovervåkning

Med denne funksjonen kan du sende inn utvalgt sikkerhets- og programdata til Symantec for analyse

Symantec vurderer dataene for å peke ut nye mulige trusler.

Ytelsesovervåkning

Viser ytelsen til datamaskinen

Når alternativet Ytelsesovervåkning er slått på, overvåker Norton 360 CPU-bruken og minnebruken på datamaskinen. Det overvåker også viktige systemaktiviteter som du har utført i løpet av de tre siste månedene.

Strømsparingsmodus

Du kan spare på batteriet ved å midlertidig stoppe flere bakgrunnsoppgaver mens datamaskinen går på batteri

Dette alternativet er som standard aktivert.

Produktsikkerhet

Med denne funksjonen kan du sikre produktet og beskytte det mot uautoriserte endringer

Du får følgende alternativer:

  • Tilgang til innstillinger for brukere uten administratorrettigheter

    Med denne funksjonen trenger ikke brukeren å ha administratorrettigheter for å kunne bruke alle alternativene i vinduet Innstillinger

    Dette alternativet er som standard deaktivert. Du må logge på datamaskinen som en administrator for å kunne aktivere dette alternativet. Du har ikke tilgang til Innstillinger-vinduet dersom Innstillinger-vinduet er åpnet med en annen brukerkonto på datamaskinen.

  • Beskyttelse fra Norton mot produktfiksing

    Beskytter Norton-produktet fra angrep eller endringer av ukjente, mistenkelige eller truende tilleggsprogrammer

  • Innstillinger for passordbeskyttelse

    Beskytter innstillingene for Norton 360 med et passord. Det beskytter produktinnstillingene mot uautorisert tilgang

  • Overvåking av produkttilstand

    Gjør at du kan overvåke eller ignorere beskyttelsesstatusen for antivirus, brannmur, identitetsbeskyttelse og diverse funksjoner i Norton 360

Innstillinger for stillemodus

Du kan slå manuell stillemodus av og på

Du får følgende alternativer:

  • Stillemodus (manuelt)

    Når du slår på Stillemodus (manuelt), aktiveres stillemodus i en angitt periode. Norton 360 holder da tilbake alle varsler og bakgrunnsaktiviteter så lenge som du har angitt.

  • Fullskjermsøk

    Når du aktiverer Fullskjermsøk, oppdager Norton 360 automatisk programmer som kjøres i fullskjermmodus, og stillemodus aktiveres. Norton 360 holder da tilbake det meste av varsler, og stanser bakgrunnsaktiviteter. Bare aktiviteter som beskytter datamaskinen mot virus og andre sikkerhetsrisikoer, kjøres.

  • Automatisk stillemodus ved oppdagelse av:

    • Platebrenning med IMAPI 2.0

      Når du bruker et Media Center-program til å brenne en CD eller DVD, oppdager Norton 360 denne aktiviteten og slår på automatisk stillemodus. Når automatisk stillemodus er slått på, holder Norton 360 tilbake bakgrunnsaktiviteter, men varsler og beskjeder fortsetter å vises.

    • TV-opptak med Media Center

      Når du bruker et Media Center-program til å ta opp et TV-program, oppdager Norton 360 denne aktiviteten og slår på automatisk stillemodus. Når automatisk stillemodus er slått på, holder Norton 360 tilbake bakgrunnsaktiviteter, men varsler og beskjeder fortsetter å vises.

    • Egendefinerte programmer

      Når du kjører et program på listen over Egendefinerte programmer, oppdager Norton 360 denne aktiviteten og slår på automatisk stillemodus. Når automatisk stillemodus er slått på, holder Norton 360 tilbake bakgrunnsaktiviteter, men varsler og beskjeder fortsetter å vises.

      Du kan redigere listen med programmer du vil at skal aktivere automatisk stillemodus.

Forsinkelse av automatiske oppgaver

Her kan du angi varighet for når bestemte Norton-programmer som kjøres automatisk når du slår på datamaskinen, skal kjøres

Det forsinker ikke beskyttelsen fra Norton 360. Du kan angi Forsinkelse av automatiske oppgaver for en periode fra 1 minutt til 10 minutter. Standardvarigheten er 10 minutter.

Tidsavbrudd på grunn av inaktivitet

Med denne funksjonen kan du angi hvor lang tid det skal gå før Norton 360 identifiserer datamaskinen som inaktiv.

Du kan angi tidsavbrudd ved inaktivitet etter en periode på mellom 1 og 30 minutter. Standardvarigheten er 10 minutter.

Opprydding i Firefox

Bidrar til at PCen kjører effektivt og problemfritt ved å slette ubrukte midlertidige filer og surfelogg hvis du bruker Firefox.

Norton 360 rydder automatisk opp i midlertidige filer fra Internet Explorer, logg og bokmerker i bakgrunnen.

Du får følgende alternativer:

  • Opprydding av midlertidige Firefox-filer

    Med denne funksjonen kan du fjerne midlertidige filer som samler seg opp når du surfer med Firefox.

  • Opprydding i Firefox-logg

    Med denne funksjonen kan du fjerne logger og bokmerker som samler seg opp når du surfer med Firefox.


Innstillinger for Norton 360

Detaljerte innstillinger i vinduet Innstillinger lar deg justere innstillinger for beskyttelse og nettverk. Du kan også egentilpasse planer for sikkerhetssøk og sikkerhetskopiering.

Du kan stille inn følgende detaljerte innstillinger i vinduet Innstillinger :

Antivirus

Angi hvordan bestemte typer virus og spionprogrammer, og andre trusler, håndteres i Norton 360

Du kan angi om innkommende e-post sjekkes og direktemeldingsprogrammer gjennomsøkes. Du kan også angi hvilke filer og signaturer som skal utelukkes fra søk, og hvordan trusler med lav risiko skal håndteres. I tillegg kan du konfigurere sanntidsbeskyttelse, antispionprogram og LiveUpdate.

Brannmur

Angi i detalj hvordan innkommende og utgående tilkoblinger for datamaskinen skal håndteres

Du kan angi trafikkregler og regler for bestemte programmer. Du kan også angi hvordan du vil at Norton 360 skal håndtere inntrengningsforsøk og nettleserbeskyttelse.

AntiSpam

Beskytt e-postklienten mot uønsket innhold fra nettet

Du kan konfigurere Norton AntiSpam slik at den integreres med en bestemt klient, og angi hvordan e-posten den gjennomsøker på denne klienten, skal håndteres. Du kan bestemme om du vil at Norton AntiSpam skal få Symantec-serverne til å filtrere spam-e-poster som lokale filtre slipper gjennom.

Mitt nettverk

Vis alle enhetene i nettverket, og angi klareringsnivå for dem.

Du kan også skjule eller vise vinduet Nettverkssikkerhetsoversikt ved oppstart, og konfigurere kommunikasjonsporten som Norton-produktene skal bruke til å kommunisere med hverandre. Du kan også tømme Nettverkssikkerhetskartet.

Foreldrestyring og personvernkontroll

Her kan du kontrollere tilgang til visse webområder, og beskytte sensitive opplysninger

Velg mellom følgende alternativer:

  • Foreldrestyring

  • Personvernkontroll

  • OnlineFamily.Norton

Dette alternativet vises i vinduet Innstillinger etter at du har installert foreldrestyring og personvernkontroll.

Identitetsbeskyttelse

Konfigurer Identity Safe slik at du sikrer dine identiteter og transaksjonsdata på nett

Du kan også konfigurere alternativer for Trygg surfing.

Oppgaveplanlegging

Angi når og hvor ofte Norton 360 skal søke på datamaskinen etter virus og andre risikoer

Administrasjonsinnstillinger

Bruk alternativene i dette vinduet til å konfigurere sikkerheten for produktet

Du kan angi proxy-innstillingene i Norton 360. Du kan også konfigurere optimalisering når datamaskinen er inaktiv, ytelsesovervåkning og strømsparingsmodus. I tillegg kan du konfigurere stillemodus, varighet for tidsavbrudd ved inaktivitet, varighet for forsinkelse av automatiske oppgaver, Norton fellesskapsovervåkning og Firefox-opprydding.

Innstillinger for sikkerhetskopiering

Her kan du planlegge hva som skal sikkerhetskopieres, når det skal sikkerhetskopieres og hvor det skal sikkerhetskopieres til

Du kan også slå av og på alternativer som Ikontildekking, Norton Backup Drive, Kontekstmeny og Egenskaper.

I vinduet Innstillinger kan du slå av eller på følgende tjenester med Hurtigkontrollene :

Stillemodus (manuelt) | Slår stillemodus av eller på; Du kan aktivere stillemodus i perioder på én time, to timer, fire timer, seks timer eller ett døgn.
Trygg surfing | Slår beskyttelse mot nettfisking og Norton Safe Web-funksjoner av og på; Når du slår på Trygg surfing, beskytter det datamaskinen mens du surfer med Internet Explorer eller Firefox.
Identity Safe | Slår Identity Safe av eller på. Hvis du slår av Identity Safe, lar ikke Norton 360 deg administrere pålogginger, kort og merknader lenger.
Sikkerhetskopi | Slår sikkerhetskopiering på eller av; Når du slår på sikkerhetskopiering, sikkerhetskopierer PCen din med innstillingene du har angitt.
Tildekking for sikkerhetskopistatus | Slår tildekkede ikoner på filer av eller på; Tildekkede ikoner viser sikkerhetskopieringsstatusen til filene.
Automatisk LiveUpdate | Slår automatiske oppdateringer som beskytter mot nye trusler på eller av.
Smart brannmur | Slår Smart brannmur på eller av; Når du slår på Smart brannmur, overvåker den kommunikasjonen mellom din datamaskin og de andre datamaskinene på Internett. Den beskytter også datamaskinen mot vanlige sikkerhetsproblemer.
Norton manipuleringsbeskyttelse | Slår Norton manipuleringsbeskyttelse for Norton 360 av og på; Når du slår på Norton manipuleringsbeskyttelse, beskytter det Norton 360 mot endringer via uautorisert tilgang.


Slå av Automatisk LiveUpdate

Når du slår av automatisk LiveUpdate, kan ikke Norton 360 lenger sikre at du er beskyttet mot de nyeste virus- og spionprogramrisikoene og tilsvarende utbrudd. Hvis automatisk LiveUpdate er slått av, mottar du ikke programoppdateringer.

Hvis du trenger å slå av automatisk LiveUpdate midlertidig, må du huske på å slå den på igjen så snart som mulig.


Slå av Norton manipuleringsbeskyttelse

Når du slår av Norton manipuleringsbeskyttelse, er du ikke lenger beskyttet mot angrep og modifiseringer som forårsakes av ukjente, mistenkelige eller truende programmer.

Hvis du må slå av manipuleringsbeskyttelsen midlertidig, må du huske på å slå den på igjen så snart som mulig.


Sikkerhetskopidetaljer

I vinduet Detaljer for sikkerhetskopiering kan du se status for de nyligste sikkerhetskopieringsaktivitetene Norton 360 har utført. Du kan også se om statusikonet for sikkerhetskopiering er slått på eller av. Ikonet ved hvert element viser generell status.

Hvis du må foreta en handling, vil en melding beskrive trinnene du bør utføre. Ved behov vises koblingen Detaljer, som du kan klikke på for å få opp flere detaljer i vinduet Sikkerhetslogg. Du kan vise detaljer om sikkerhetskopieringsaktiviteter, inkludert alvorlighetsgrad, dato og tidspunkt, status og anbefalte handlinger.

Følgende tabell viser en liste over aktivitetene som er en del av sikkerhetskopieringen:

Sikkerhetskopi | Angir hvor nylig sikkerhetskopiering er utført; Norton 360 viser dato og klokkeslett for når sikkerhetskopiering ble kjørt sist. Det viser også en melding om status for sikkerhetskopiering. Når du deaktiverer Sikkerhetskopiering, stanser Norton 360 overvåkingen av status for sikkerhetskopieringsaktiviteter.
Lagringsplass på Internett | Viser total plass og ledig plass i Sikkert hvelv på Internett; Du kan vise detaljer for Lagringsplass på Internett hvis du har kjøpt plass i Sikkert hvelv på Internett til sikkerhetskopiering av filer.
Tildekking for sikkerhetskopistatus | Angir om funksjonen er slått på; Når denne funksjonen er slått på, legger Norton 360 til et ikon ved filene for å vise sikkerhetskopistatusen deres.

I tillegg kan du bruke følgende alternativer under Du kan:

Kjør sikkerhetskopiering nå | Kjør en sikkerhetskopiering umiddelbart. Filene som skal sikkerhetskopieres og målplasseringen for sikkerhetskopieringen ble angitt da du konfigurerte innstillingene for sikkerhetskopiering.
Gjenopprett filer | Gjenopprett filer fra tidligere sikkerhetskopiering. Du kan endre innstillingene for gjenoppretting før du gjenoppretter de sikkerhetskopierte filene. Kontroller at de angitte målplasseringene for sikkerhetskopiering, som CDer eller eksterne harddisker, er tilgjengelige før du starter gjenopprettingen.
Kjøp mer lagringsplass | Kjøp mer lagringsplass på Internett for å ta sikkerhetskopi av dataene dine. Du trenger en registrert Norton Account for å kunne kjøpe mer lagringsplass.
Administrere sikkerhetskopisett | Endre innstillinger for sikkerhetskopiering. Du kan endre filsettene du vil sikkerhetskopiere, sikkerhetskopiens plassering og tidsplanen for kopieringen.
Deaktiver sikkerhetskopiering / aktiver sikkerhetskopiering | Slå av automatiske eller planlagte sikkerhetskopieringer. Når du deaktiverer sikkerhetskopiering, beholdes tidsplaner, plasseringer og filer du har angitt til du aktiverer sikkerhetskopiering igjen.


Sikkerhetskopi

En av de viktigste måtene du kan beskytte verdifull informasjon på PCen på, er å sikkerhetskopiere filene dine regelmessig. Dersom du mister data, kan du gjenopprette dem igjen ved hjelp av Norton 360. Det kan f.eks. hende at du ved et uhell sletter en viktig fil, eller at PCen får et maskinvareproblem som fører til sletting av noen filer. I slike tilfeller kan du gjenopprette de tapte filene fra sikkerhetskopien.

Innstillingene for sikkerhetskopiering gir deg tilgang til ulike måter å sikkerhetskopiere filer og å gjenopprette dem med jevne mellomrom på.

Du har følgende muligheter under Sikkerhetskopi :

Administrer sikkerhetskopiering

Her kan du konfigurere hva som skal sikkerhetskopieres, når det skal sikkerhetskopieres og hvor det skal sikkerhetskopieres til.

Du kan bruke alternativet Konfigurer for å angi kilde, mål og tidsplan for sikkerhetskopiering.

Tildekking for sikkerhetskopistatus

Med denne funksjonen kan du vise sikkerhetskopieringsstatus for en fil ved å legge til et statusmerke på filikonet

De ulike statustildekkingene er som følger:

  • Grønt ikon med hake

    Angir at filen er sikkerhetskopiert

    Dette ikonet endres til blått ikon med piler hvis du endrer filen.

  • Blått ikon med piler

    Angir at filen ikke er sikkerhetskopiert

    Ikonet endres til grønt når Norton 360 sikkerhetskopierer filen automatisk når PCen er inaktiv.

  • Grått ikon med en skråstrek

    Angir at filen er utelatt fra sikkerhetskopiering

    Norton 360 viser deaktivert sikkerhetskopistatus for en fil når du utelater filen fra ett av sikkerhetskopisettene.

Norton Backup Drive

Her kan du se en liste over målsteder som filer er sikkerhetskopiert til i Windows Utforsker.

Du kan også legge til filer i og slette filer fra sikkerhetskopisett. I tillegg kan du gjenopprette en fil fra et sikkerhetskopisett på Norton Backup Drive til det stedet du vil.

Kontekstmeny

Med denne funksjonen kan du legge til eller utelate en fil eller en mappe i et sikkerhetskopisett med høyreklikkmenyen

Du må konfigurere sikkerhetskopiering i vinduet Administrere sikkerhetskopisett før du kan bruke denne funksjonen. I menyen får du opp alle tilgjengelige sikkerhetskopisett, så du enkelt kan velge det du vil.

Egenskaper

Her kan du se sikkerhetskopieringsstatus for hvert sikkerhetskopisett i kategorien Sikkerhetskopi, på egenskapssiden.

Du kan også se alle tilgjengelige sikkerhetskopieringssett samt når hvert av dem sist ble sikkerhetskopiert. Du kan også se tilhørende ikontildekking, som viser om filen er inkludert i eller utelatt fra et bestemt sikkerhetskopieringssett.


Innstillinger for sikkerhetskopiering

En av de viktigste måtene du kan beskytte verdifull informasjon på PCen på, er å sikkerhetskopiere filene dine regelmessig. Dersom du mister data, kan du gjenopprette dem igjen ved hjelp av Norton 360. Det kan f.eks. hende at du ved et uhell sletter en viktig fil, eller at PCen får et maskinvareproblem som fører til sletting av noen filer. I slike tilfeller kan du gjenopprette de tapte filene fra sikkerhetskopien. Innstillingene for sikkerhetskopiering gir deg tilgang til ulike måter å sikkerhetskopiere filer og å gjenopprette dem med jevne mellomrom på.


Administrere sikkerhetskopisett - Sammendrag

Norton 360 tilbyr fleksible funksjoner for sikkerhetskopiering som er enkle å bruke. Du kan stille inn hva du vil sikkerhetskopiere, hvor du vil kopiere det til, og når du vil sikkerhetskopiere. I tillegg kan du revidere opplysningene. Med Norton Backup kan du også konfigurere flere innstillinger for sikkerhetskopiering og lagre dem som navngitte Sikkerhetskopisett.

Du kan også bruke koblingen Lær om sikkerhetskopiering øverst i vinduet Administrere sikkerhetskopisett hvis du vil lære om hvordan du bruker de forbedrede sikkerhetskopieringsfunksjonene i Norton.

I kategorien Sammendrag i vinduet Administrere sikkerhetskopisett kan du velge og vise innstillingene for sikkerhetskopiering. I kategorien Sammendrag kan du utføre flere aktiviteter som er knyttet til sikkerhetskopisett. I Sammendrag av sikkerhetskopisett vises et sammendrag av innstillingene for hvert sikkerhetskopisett. Seksjonen Ting du kan gjøre viser aktivitetene du kan utføre for styring av sikkerhetskopisettene.

I Sammendrag av sikkerhetskopisett vises gjeldende utvalg av sikkerhetskopisett og innstillingene som er lagret for sikkerhetskopisettet.

Seksjonen Sammendrag av sikkerhetskopisett inneholder følgende informasjon:

Navn på sikkerhetskopisett

Viser navnet på sikkerhetskopisettet du lagret

Du kan velge blant ulike sikkerhetskopieringssett, og vise detaljer for hvert av dem.

Hvis du ikke har lagret noen sikkerhetskopisett, viser Norton 360 standard-sikkerhetskopisettnavnet som DefaultSet.

Hva (filer som skal sikkerhetskopieres)

Viser koblingen Forhåndsvisning, som fører til en visning av listen med filene som er inkludert i et sikkerhetskopisett

Du kan klikke på koblingen Hva hvis du vil gå til kategorien Hva og endre innstillingene.

Hvor (sikkerhetskopiplassering)

Viser målplasseringen du valgte for sikkerhetskopiering av filene

Følgende plasseringsalternativer er tilgjengelige ved sikkerhetskopiering:

  • Sikkert hvelv på Internett

  • Listen over lokale stasjoner på datamaskinen

  • CD-stasjonene på datamaskinen

  • Eventuelle flash-stasjoner, eksterne harddisker eller iPod

Du kan klikke på koblingen Hvor hvis du vil gå til kategorien Hvor og endre innstillingene.

Når (tidsplan for sikkerhetskopiering)

Viser tidsplanen du har satt opp for sikkerhetskopiering

Du ser en av følgende:

  • Automatisk

  • Ukentlig

  • Månedlig

  • Manuelt

Du kan klikke på koblingen Når hvis du vil gå til kategorien Når og endre innstillingene.

Siste sikkerhetskopiering

Viser dato og klokkeslett for når sikkerhetskopiering ble kjørt sist

Hvis ingen sikkerhetskopieringer er kjørt, angir kategorien Sammendrag at ingen gjeldende sikkerhetskopieringer finnes.

Følgende alternativer finnes i delen Ting du kan gjøre:

Opprette nytt sikkerhetskopisett

Du kan opprette nye sikkerhetskopisett og konfigurere dem.

Når du oppretter et nytt sikkerhetskopisett, endres gjeldende sikkerhetskopisett til det du opprettet. Det nye sikkerhetskopisettet har samme innstillinger som standardinnstillingene. Du kan endre innstillingene slik at de passer til dine behov.

Du kan lage maksimalt 10 sikkerhetskopieringssett med Norton 360.

Slett dette sikkerhetskopisettet

Du kan slette sikkerhetskopisettet i Sikkerhetskopiering.

Du kan ikke slette et sikkerhetskopisett hvis det er det eneste sikkerhetskopisettet som er tilgjengelig.

Når du sletter et sikkerhetskopisett, endres informasjonen om filene i dette settet. Ikontildekkingen og kategorien for sikkerhetskopiering i vinduet med filegenskaper, vises for eksempel ikke mer.

Gi sikkerhetskopisettet nytt navn

Du kan gi et eksisterende sikkerhetskopisett et nytt navn i tilfelle du har endret innstillingene for sikkerhetskopiering.

Du kan også endre standardnavnet for sikkerhetskopisett.

Kjør sikkerhetskopiering nå

Du kan umiddelbart starte en sikkerhetskopiering av sikkerhetskopisettet.

Filene som skal sikkerhetskopieres og målplasseringen for sikkerhetskopieringen ble angitt da du konfigurerte innstillingene for sikkerhetskopiering.


Administrere sikkerhetskopisett - Hva

Norton 360 sikkerhetskopierer filer i filkategorier som bilder, musikk eller video. Hver filkategori har et sett filtyper. Når du velger en bestemt filkategori til sikkerhetskopiering, legger Norton 360 automatisk alle filene som tilhører den aktuelle kategorien, til i sikkerhetskopisettet. Du må også angi kilden du vil at Norton 360 skal sikkerhetskopiere filer fra. Norton 360 sikkerhetskopierer alle filer som tilhører den valgte kategorien, i kilden du valgte.

Du kan også legge til filtyper du ønsker, eller fjerne filtyper i en sikkerhetskopifilkategori.

Kategorien Hva inneholder følgende seksjoner:

Sikkerhetskopikilder

Lar deg velge plasseringen på datamaskinen der du vil at Norton 360 skal sikkerhetskopiere fra.

Du kan bruke koblingen Oppdater hvis en plassering ikke vises på listen.

Filtyper

Lar deg inkludere eller utelate en filkategori for sikkerhetskopiering

Du får følgende alternativer:

  • Liste over filkategorier

    Lar deg inkludere eller utelate en filkategori i sikkerhetskopien.

    Du kan merke av eller fjerne avmerkingen ved en filkategori hvis du vil inkludere eller utelate den fra sikkerhetskopisettet. Når du klikker på filkategorien, åpner Norton 360 et vindu, der du kan se listen med tilgjengelige filer i filkategorien. I dette vinduet kan du også se plasseringen til filene.

  • Rediger filtyper

    Med dette alternativet kan du aktivere og deaktivere alternativet Konfigurer [+]

    Du kan bruke alternativet Konfigurer [+] til å håndtere filtyper i en bestemt filkategori.

  • Konfigurer [+]

    Her kan du legge til filtyper i en filkategori eller slette filtyper fra en kategori

    Når du legger til en filtype i en filkategori, kategoriserer Norton 360 filene med filtypen du la til, i den aktuelle filkategorien. La oss for eksempel si at du vil sikkerhetskopiere dokumenter med filtype .fm i kategorien Office-dokumenter. Da legger du til filtypen .fm i kategorien Office-dokumenter.

  • Legg til eller utelat filer og mapper

    Du kan inkludere filer og mapper i sikkerhetskopisettet

    Du kan utelate filer og mapper fra sikkerhetskopisettet Du kan også vise filene og mappene som du la til i sikkerhetskopien eller utelot fra sikkerhetskopien.

    Du kan også fjerne et element fra tabellen. Når du har fjernet et element, legges det tilbake i tilsvarende filkategori.

Du kan bruke alternativet Lagre innstillinger til å lagre endringene du har utført i kategorien Hva.

Filnavn med bestemte tegn sikkerhetskopieres ikke, for å sikre sikkerhetskopienes integritet. Dette inkluderer filnavn som begynner med en tilde (~), f.eks. "~eksempel,". Slike filer antas som regel å være midlertidige filer.


Administrere sikkerhetskopisett - Elementer som er inkludert i eller utelatt fra sikkerhetskopiering

I dette vinduet kan du håndtere filer og mapper som du vil inkludere i eller utelate fra sikkerhetskopisett.

Dette vinduet viser en liste over elementer du har fjernet fra filkategoriene. Elementene du har fjernet fra filkategoriene, vises som utelatte elementer.

Norton 360 bruker listen over filtyper i hver filkategori til å legge til filer automatisk i sikkerhetskopiering. Men Norton 360 legger ikke til filer med en filtype som ikke står oppført i noen av kategoriene.

Du kan legge til slike filer i sikkerhetskopiering på følgende måter:

  • Legg til filens filtype i en passende filkategori.

  • Legg filen til en sikkerhetskopiering manuelt.

Kategorien Andre filtyper inneholder filer som Norton 360 ikke legger til i en bestemt filkategori, og som du derfor må legge til i sikkerhetskopiering manuelt.

Dette vinduet har følgende deler, og gir deg detaljert informasjon om filene og mappene:

Navn | Her kan du se detaljert informasjon om filer og mapper du manuelt har inkludert i eller utelatt fra en sikkerhetskopiering; Du kan se hvor det sikkerhetskopierte elementet opprinnelig var plassert.
Type | Her ser du om elementet som er inkludert eller utelatt, er en fil eller en mappe.
Regel | Her kan du se status for det sikkerhetskopierte elementet. Du kan se om elementet er lagt til eller utelatt fra sikkerhetskopieringen.

Du kan bruke følgende alternativer til å inkludere, utelate eller fjerne filer og mapper:

Inkluder fil

Her kan du inkludere en fil i sikkerhetskopien

Du kan inkludere en fil som Norton 360 legger til automatisk i en filkategori.

Du kan også inkludere en fil som Norton 360 ikke legger til automatisk i en filkategori. Hvis en fil du legger til, ikke tilhører en bestemt kategori, legger Norton 360 til filen i kategorien Andre filtyper.

Du kan også inkludere filer som har en mappebane som ikke tilhører sikkerhetskopikildene du har valgt. Det kan for eksempel hende at du velger Mine dokumenter som sikkerhetskopikilde, og du vil sikkerhetskopiere en fil som befinner seg utenfor Mine dokumenter. Du kan bruke koblingen Inkluder fil til å legge til filen for sikkerhetskopiering.

Inkluder mappe

Her kan du inkludere en mappe med alle filene den inneholder, i sikkerhetskopien

Når du inkluderer en mappe med flere filer fra forskjellige kategorier, legger Norton 360 filene til i sine respektive kategorier. Eksempel: Du har en mappe du har lagt til sikkerhetskopiering som inneholder en bildefil og en videofil. Norton 360 legger bildefilen til bildekategorien og videofilen til videokategorien. Mappen vises i begge filkategoriene som inneholder filer som tilhører den aktuelle kategorien.

Du kan også inkludere mapper som ikke befinner seg i sikkerhetskopikildene du anga. Det kan for eksempel hende at du velger mappen Mine dokumenter som sikkerhetskopikilde, og du vil sikkerhetskopiere en mappe som befinner seg utenfor Mine dokumenter. Du kan bruke koblingen Inkluder mappe til å legge til filene i den aktuelle mappen for sikkerhetskopiering.

Utelat fil

Her kan du utelate en fil fra sikkerhetskopien

Du kan utelate en fil som Norton 360 legger til automatisk i en filkategori.

Du kan også utelate en fil som Norton 360 ikke legger til automatisk i en filkategori. Hvis en fil du utelater, ikke tilhører en bestemt kategori, legger Norton 360 til filen i kategorien Andre filtyper.

Du kan også utelate filer som har en mappebane som ikke tilhører sikkerhetskopikildene du har valgt. Det kan for eksempel hende at du velger mappen Mine dokumenter som sikkerhetskopikilde, og du vil utelate en fil som befinner seg i Mine dokumenter. Du kan bruke koblingen Utelat fil til å utelate filen fra sikkerhetskopiering.

Utelat mappe

Her kan du utelate en mappe fra sikkerhetskopien

Du kan utelate filer som ligger i mapper Norton 360 automatisk legger til i en filkategori.

Du kan også utelate mapper som har en mappebane som ikke tilhører sikkerhetskopikildene du har valgt. Det kan for eksempel hende at du velger mappen Mine dokumenter som sikkerhetskopikilde, og du vil utelate en mappe som befinner seg i Mine dokumenter. Du kan bruke koblingen Utelat mappe til å utelate mapper fra sikkerhetskopiering.

Fjern fra listen

Her kan du fjerne filer og mapper du manuelt har inkludert i eller utelatt fra en sikkerhetskopiering

Du kan bruke koblingen Fjern fra listen til å fjerne elementer du har inkludert eller utelatt. Når du har fjernet et element, legges det tilbake i tilsvarende filkategori.


Administrer sikkerhetskopiering - Når

Bruk rullegardinlisten Planlegg til å velge den tidsplanen som passer dine sikkerhetskopieringsbehov best.

Alternativene er som følger:

Automatisk (anbefalt)

Dette er det anbefalte alternativet. Automatisk sikkerhetskopiering finner sted når PCen er på, men ikke i bruk. Nylig opprettede eller endrede filer sikkerhetskopieres også så snart som mulig.

Merk:

Du kan ikke sikkerhetskopiere data til en CD eller DVD dersom du velger dette alternativet.

Ukentlig

Bruk dette alternativet for å velge ukedag og klokkeslett for sikkerhetskopiering. Du kan velge mer enn én ukedag. Du kan for eksempel velge å utføre sikkerhetskopiering hver onsdag og lørdag.

Månedlig

Bruk dette alternativet til å utføre sikkerhetskopiering på samme dato hver måned. Du kan også velge klokkeslett for sikkerhetskopieringen.

Manuell sikkerhetskopi

Velg dette alternativet hvis du ønsker å sikkerhetskopiere filene når det passer best for deg. Norton 360 sikkerhetskopierer ikke før du ber om det. Hvis du velger dette alternativet, må du selv beskytte filene dine ved å utføre sikkerhetskopiering med jevne mellomrom.

Merk:

Ytelsen til datamaskinen blir best mulig hvis du planlegger at viktige handlinger skal utføres mens datamaskinen er inaktiv. Når du setter opp en ukentlig eller månedlig plan for sikkerhetskopiering og merker av for alternativet Bare kjør hvis inaktiv, sikkerhetskopierer Norton 360 filene når datamaskinen ikke er i bruk. Symantec anbefaler at du merker av for alternativet Bare kjør hvis inaktiv for best mulig ytelse fra datamaskinen.


Administrere sikkerhetskopisett - Hvor

Kategorien Hvor i vinduet Administrere sikkerhetskopisett viser aktuelle målplasseringer for sikkerhetskopiering som PCen kan finne. Hvis du mener at en målplassering mangler, kan du bruke koblingen Oppdater til å oppdatere listen.

Hvis det fremdeles mangler en stasjon på listen, bør du kontrollere om stasjonen er ordentlig tilkoblet, og så kan du klikke på Oppdater igjen.

Velg målplasseringen som passer best for dine sikkerhetskopieringsbehov. Du kan vise følgende opplysninger om en målplassering for sikkerhetskopier før du velger:

Målplassering | Viser navnet på målplasseringen for sikkerhetskopiering; Norton 360 viser også et passende ikon og en stasjonsbokstav for alle målplasseringer. Stasjonsbokstaven vises ikke for Sikkert hvelv på Internett.
Tilgjengelig | Viser tilgjengelig plass på målplasseringen for sikkerhetskopiering
Totalt | Viser total størrelse på målplasseringen for sikkerhetskopiering

Lagringskapasiteten som kreves for sikkerhetskopiering, beregnes når alle filer er valgt.

Beregningene baseres på en CD på 700 MB og en DVD på 4,37 GB.

Hvis du valgte Sikkert hvelv på Internett som målplassering for sikkerhetskopiering, kan du bruke alternativet Båndbreddebegrensning. Dette alternativet finner du nederst på skjermen, der du stiller inn hvor mye båndbredde som skal brukes til å sikkerhetskopiere filer. Alternativet Båndbreddebegrensning anbefales, fordi det reduserer tiden det tar å overføre sikkerhetskopifilene til lagringsplassen på Internett via Internett-tilkoblinger.

Du kan merke av for alternativet Verifiser alle sikkerhetskopier for å kontrollere at Norton 360 har skrevet sikkerhetskopieringsfilene på korrekt måte. Du kan bruke dette alternativet ved sikkerhetskopiering til CDer eller DVDer, da disse platene kan bli skrapt eller flekkete ved gal håndtering, noe som igjen kan føre til feil.

Du kan bruke alternativet Slette filer som er sikkerhetskopiert tidligere nederst i kategorien hvis du vil fjerne filer som har blitt sikkerhetskopiert tidligere. Når du klikker på dette alternativet, viser Norton 360 et vindu som lar deg velge fra listen over sikkerhetskopisett. Du kan utelate filene du fjernet fra fremtidig sikkerhetskopiering, ved å fjerne markeringen ved filene i kategorien Hva i vinduet Administrere sikkerhetskopisett.


Kjør sikkerhetskopiering nå

Øyeblikkelig sikkerhetskopiering av filer er en enkel prosess. Selv om din planlagte sikkerhetskopiering er angitt, kan du fortsatt sikkerhetskopiere filene dine nå, slik at du er sikker på at nylig utført arbeid er trygt lagret.

Hvis du har mange filer som skal sikkerhetskopieres, tar den første sikkerhetskopieringen lengre tid enn påfølgende kopieringer. Det kan ta flere timer og sågar flere dager, avhengig av hastigheten på Internett-forbindelsen din og størrelsen på sikkerhetskopieringen. Hvis en stor sikkerhetskopiering avbrytes, vil den fortsette der den slapp, og fortsette inntil sikkerhetskopieringen er gjennomført. Denne aktiviteten finner sted mens du ikke bruker PCen. Senere sikkerhetskopieringer som kun berører oppdaterte eller endrede filer, vil ta langt mindre tid.

Du kan bruke alternativet Kjør sikkerhetskopiering nå i hovedvinduet til Norton 360 til å sikkerhetskopiere alle sikkerhetskopisett du har opprettet. Du kan også bruke knappen Kjør sikkerhetskopiering nå i vinduet Administrere sikkerhetskopisett til å sikkerhetskopiere enkeltstående sikkerhetskopisett.


Begrensning av båndbredde

Hvis du vil bruke Sikkert hvelv på Internett til å sikkerhetskopiere filer, må PCen ha en aktiv Internettforbindelse. Du trenger imidlertid en forholdsvis rask Internett-forbindelse.

Med innstillingen for båndbreddebegrensning kan du stille inn hvor mye båndbredde Norton 360 skal bruke til å sikkerhetskopiere filer på Internett.

Du kan endre følgende båndbreddebegrensningstilstander:

  • Raskeste (anbefales)

  • Mye bruk

  • Moderat bruk

  • Lav bruk

Merk:

Når du velger den anbefalte innstillingen, bruker sikkerhetskopieringen all tilgjengelig båndbredde, og andre Internett-aktiviteter kan få lavere hastighet.


Andre filtyper

Dette vinduet viser alle elementene du har lagt til i kategorien Andre filtyper. Filene du ser i dette vinduet, er klare til sikkerhetskopiering.

Kategorien Andre filtyper inneholder ingen filtyper. Denne kategorien inkluderer alle filer du har lagt til i sikkerhetskopieringen. Norton 360 inkluderer ikke disse filene i noen annen filkategori når den søker gjennom PCen etter filer som skal sikkerhetskopieres.

Du kan bruke koblingen Fjern fra sikkerhetskopieringssett nederst på siden til å fjerne valgte elementer fra settet. Du kan i tillegg benytte alternativet Legg til eller utelat filer og mapper for å se filer og mapper du har fjernet.

Dette vinduet viser alle filene i kategorien Andre filtyper i en tabell med følgende detaljer:

Inkludert | Viser alle filer som er lagt til kategorien Andre filtyper; Du kan også se filplassering og filtype.
Størrelse | Viser størrelsen på hver fil som er tilgjengelig i kategorien Andre filtyper

Hvis du ikke ser hele mappebanen til en fil, kan du plassere markøren over elementet for å vise den.


Sikkerhetskopifiler for kontakter

Dette vinduet viser alle filene i kategorien Kontakter. Filene du ser i dette vinduet, er klare til sikkerhetskopiering.

Norton 360 finner alle filer i kategorien Kontakter automatisk. Du kan vise detaljer som total filstørrelse for kategorien og antall filer der. Du får se informasjon som hvor filene befinner seg, og hvor store de er.

Du kan bruke koblingen Fjern fra sikkerhetskopieringssett nederst på siden til å fjerne valgte elementer fra settet. Du kan i tillegg benytte alternativet Legg til eller utelat filer og mapper for å se filer og mapper du har fjernet.

Dette vinduet viser alle filene i kategorien Kontakter i en tabell med følgende detaljer:

Inkludert | Viser alle filer som er tilgjengelige i kategorien Kontakter; Du kan også se filplassering og filtype.
Størrelse | Viser størrelsen på hver fil som er tilgjengelig i kategorien Kontakter

Hvis du ikke ser hele mappebanen til en fil, kan du plassere markøren over elementet for å vise den.

Kontaktkategorien omfatter de fleste filtyper for kontaktprogrammer, inkludert, men ikke begrenset til:

  • Microsoft Outlook Address Book-filer (.wab)

  • Microsoft Personal Address Book-filer (.pab)

  • Microsoft Outlook Address Book (.oab)

  • Microsoft Phonebook (.pbk)

  • Palm Address Book-filer (.aba)

  • Palm DateBook File (.dba)

  • Palm Date Book-filer (.tda)

  • Beijer E-Designer-filer (.mpa)

  • Sharp Organizer Telephone Bank (.ozp)

  • vCard-filer (.vcf)


Sikkerhetskopifiler for e-post

Dette vinduet viser alle filene i kategorien E-post. Filene du ser i dette vinduet, er klare til sikkerhetskopiering.

Norton 360 finner alle filer i kategorien E-post automatisk. Du kan vise detaljer som total filstørrelse for kategorien og antall filer der. Du får se informasjon som hvor filene befinner seg, og hvor store de er.

Du kan bruke koblingen Fjern fra sikkerhetskopieringssett nederst på siden til å fjerne valgte elementer fra settet. Du kan i tillegg benytte alternativet Legg til eller utelat filer og mapper for å se filer og mapper du har fjernet.

Dette vinduet viser alle filene i kategorien E-post i en tabell med følgende detaljer:

Inkludert | Viser alle filer som er tilgjengelige i kategorien E-post; Du kan også se filplassering og filtype.
Størrelse | Viser størrelsen på hver fil som er tilgjengelig i kategorien E-post

Hvis du ikke ser hele mappebanen til en fil, kan du plassere markøren over elementet for å vise den.

E-postkategorien omfatter de fleste filtyper for e-post, inkludert, men ikke begrenset til:

  • Microsoft Outlook Personal Folder-filer (.pst)

  • Microsoft Exchange Mail-meldinger (.msg)

  • Microsoft Outlook Express E-mail eller Windows Mail (.dbx)

  • Microsoft Outlook Express Electronic Mail (.eml)

  • Microsoft Outlook Rules Wizard File (.rwz)

  • Microsoft Message Store (.MsMessageStore)

  • Netscape Mail E-mail Message-filer (.snm)

  • Media Stream Broadcast (.msb)

  • Mailbox Message File (.mbx)

  • First Reader Saved Message Folder (.fol);


Sikkerhetskopifiler for Internett-favoritter

Dette vinduet viser alle filene i kategorien Internett-favoritter. Filene du ser i dette vinduet, er klare til sikkerhetskopiering.

Norton 360 finner alle filer i kategorien Internett-favoritter automatisk. Du kan vise detaljer som total filstørrelse for kategorien. Du kan også se antall filer i kategorien Internett-favoritter. Du får se informasjon som hvor filene befinner seg, og hvor store de er.

Du kan bruke koblingen Fjern fra sikkerhetskopieringssett nederst på siden til å fjerne valgte elementer fra settet. Du kan i tillegg benytte alternativet Legg til eller utelat filer og mapper for å se filer og mapper du har fjernet.

Dette vinduet viser alle filene i kategorien Internett-favoritter i en tabell med følgende detaljer:

Inkludert | Viser alle filer som er tilgjengelige i kategorien Internett-favoritter; Du kan også se filplassering og filtype.
Størrelse | Viser størrelsen på hver fil som er tilgjengelig i kategorien Internett-favoritter

Hvis du ikke ser hele mappebanen til en fil, kan du plassere markøren over elementet for å vise den.

Kategorien Internett-favoritter inkluderer Internett-plasseringsfiler (.url) som vises på listen Favoritter i Internet Explorer.


Sikkerhetskopi av økonomiske filer

Dette vinduet viser alle filene i kategorien Økonomiske filer. Filene du ser i dette vinduet, er klare til sikkerhetskopiering.

Norton 360 finner alle filer i kategorien Økonomiske filer automatisk. Du kan vise detaljer som total filstørrelse for kategorien. Du kan også se antall filer i kategorien Økonomiske filer. Du får se informasjon som hvor filene befinner seg, og hvor store de er.

Du kan bruke koblingen Fjern fra sikkerhetskopieringssett nederst på siden til å fjerne valgte elementer fra settet. Du kan i tillegg benytte alternativet Legg til eller utelat filer og mapper for å se filer og mapper du har fjernet.

Dette vinduet viser alle filene i kategorien Økonomiske filer i en tabell med følgende detaljer:

Inkludert | Viser alle filer som er tilgjengelige i kategorien Økonomiske filer; Du kan også se filplassering og filtype.
Størrelse | Viser størrelsen på hver fil som er tilgjengelig i kategorien Økonomiske filer

Hvis du ikke ser hele mappebanen til en fil, kan du plassere markøren over elementet for å vise den.

Kategorien for økonomiske filer omfatter de fleste filtyper for økonomiprogrammer, inkludert, men ikke begrenset til:

  • Microsoft Money-filer (.mny, .mn1, .mn2, .mn3, .mn4, .mn5, .mn6, .mn7, .mn8, .mn9, .mn10, .mn11, .mn12, .mn13, .mn14, .mn15, .mbf)

  • Quicken Data File (.qdt)

  • QuickBooks-filer (.qba, .qbb, qbi, .qbw, .qbx, .qph, .qsd, .qel, .qph, q00, q01, .q02, .q03, .q04, .q05, .Q98, .qdf, .qdb, .qdf, .qif)

  • TurboTax Tax Return-filer (.tax)

  • H&R Tax Return-filer (.t01, .t02, .t03, .t04, .t05, .t06)

  • TaxACT-filer (.ta0, .ta1, .ta2, .ta3, .ta4, .ta5, .ta8, .ta9)

  • Simply Accounting File (.sdb)

  • Olicom Fax-filer (.ofx)

  • Open Financial Connectivity-filer (.ofc)


Sikkerhetskopifiler for musikk

Dette vinduet viser alle filene i kategorien Musikk. Filene du ser i dette vinduet, er klare til sikkerhetskopiering.

Norton 360 finner alle filer i kategorien Musikk automatisk. Du kan vise detaljer som total filstørrelse for kategorien og antall filer der. Du får se informasjon som hvor filene befinner seg, og hvor store de er.

Du kan bruke koblingen Fjern fra sikkerhetskopieringssett nederst på siden til å fjerne valgte elementer fra settet. Du kan i tillegg benytte alternativet Legg til eller utelat filer og mapper for å se filer og mapper du har fjernet.

Dette vinduet viser alle filene i kategorien Musikk i en tabell med følgende detaljer:

Inkludert | Viser alle filer som er tilgjengelige i kategorien Musikk; Du kan også se filplassering og filtype.
Størrelse | Viser størrelsen på hver fil som er tilgjengelig i kategorien Musikk

Hvis du ikke ser hele mappebanen til en fil, kan du plassere markøren over elementet for å vise den.

Musikkategorien omfatter de fleste filtyper for musikk, inkludert, men ikke begrenset til:

  • MPEG Audio Stream, Layer III-filer (.mp3); MPEG-4 Video-filer (.mp4); MPEG-4 Audio Layer-filer (.m4a); MPEG-2 Advanced Audio Coding-filer (.aac); MPEG Audio Stream, Layer I (.mp1); MPEG Audio Stream, Layer II (.mp2)

  • Apple Protected AAC-filer (.m4p)

  • Audio Interchange File Format ( .aif, .aifc, .aiff)

  • Audio Codec 3 File (.a3c)

  • Fast Tracker 2 Extended Module-filer (.xm)

  • Free Lossless Audio Codec-filer (.flac)

  • Microsoft Windows Media Audio-filer (.wma)

  • MIDI-filer (.rmi)

  • Monkey's Audio Lossless Audio Compression Format-filer (.ape)

  • MP3 Playlist-filer (.m3u)

  • Musical Instrument Digital Interface MIDI Sound-filer (.mid; .midi)

  • Playlist (.pls)

  • Real Networks RealMedia Streaming Media-filer (.ra); RealMedia Streaming Media-filer (.rm); RealMedia Metafile-filer (.ram)

  • ScreamTracker v3 Sound-filer (.s3m)

  • Waveform Audio-filer (.wav)

  • Windows Media Player Playlist (.wpl)


Office-dokumenter

Dette vinduet viser alle filene i kategorien Office-dokumenter. Filene du ser i dette vinduet, er klare til sikkerhetskopiering.

Norton 360 finner alle filer i kategorien Office-dokumenter automatisk. Du kan vise detaljer som total filstørrelse for kategorien. Du kan også se antall filer i kategorien Office-dokumenter. Du får se informasjon som hvor filene befinner seg, og hvor store de er.

Du kan bruke koblingen Fjern fra sikkerhetskopieringssett nederst på siden til å fjerne valgte elementer fra settet. Du kan i tillegg benytte alternativet Legg til eller utelat filer og mapper for å se filer og mapper du har fjernet.

Dette vinduet viser alle filene i kategorien Office-dokumenter i en tabell med følgende detaljer:

Inkludert | Viser alle filer som er tilgjengelige i kategorien Office-dokumenter; Du kan også se filplassering og filtype.
Størrelse | Viser størrelsen på hver fil som er tilgjengelig i kategorien Office-dokumenter

Hvis du ikke ser hele mappebanen til en fil, kan du plassere markøren over elementet for å vise den.

Kategorien Office-dokumenter omfatter de fleste filtyper for tekstbehandling, inkludert, men ikke begrenset til:

  • Microsoft Word-filer (.doc, .dot, .docx, .docm, .dotx, .dotm, .wbk, .mcw, .rtf)

  • Microsoft Excel-filer (.xls, .xlt, .xlsx, .xlsm, .xltx, .xlsb, .xlm, .xlk, .xlc, .xlam)

  • Microsoft PowerPoint-filer (.ppt, .pps, .pptx, .pptm, .potx, .potm, .ppam, .ppsx, .ppsm, .ppa)

  • Microsoft OneNote-filer (.one, .onepkg)

  • Microsoft Publisher-filer (.pub)

  • Microsoft Project-filer (.mpp)

  • Microsoft Access-filer (.mam, .maq, .mar, .mat, .mdb)

  • Microsoft Visio-filer (.vsd)

  • WordPerfect-filer (.wp, .wpm, .wpt, .wps, .wpd)

  • Lotus-filer (.lwp, .wk1, .wk3, .wk4, .wkq, .ws1, .ws2, .ws3, .ws4, .ws5, .ws6, .ws7)

  • Adobe Acrobat-filer (.pdf)

  • Text-filer (.txt)

  • PostScript-filer (.ps)

  • HTML-filer (.htm, .html, .mht)

  • WildTangent branded PNG-filer (.wpg)

  • Kommadelte variable tekstfiler (.csv)


Sikkerhetskopifiler for bilder

Dette vinduet viser alle filene i kategorien Bilder. Filene du ser i dette vinduet, er klare til sikkerhetskopiering.

Norton 360 finner alle filer i kategorien Bilder automatisk. Du kan vise detaljer som total filstørrelse for kategorien og antall filer der. Du får se informasjon som hvor filene befinner seg, og hvor store de er.

Du kan bruke koblingen Fjern fra sikkerhetskopieringssett nederst på siden til å fjerne valgte elementer fra settet. Du kan i tillegg benytte alternativet Legg til eller utelat filer og mapper for å se filer og mapper du har fjernet.

Dette vinduet viser alle filene i kategorien Bilder i en tabell med følgende detaljer:

Inkludert | Viser alle filer som er tilgjengelige i kategorien Bilder; Her kan du også se plasseringen til filen.
Størrelse | Viser størrelsen på hver fil som er tilgjengelig i kategorien Bilder

Hvis du ikke ser hele mappebanen til en fil, kan du plassere markøren over elementet for å vise den.

Bildekategorien omfatter de fleste grafikkfiltyper, inkludert, men ikke begrenset til:

  • Fotografiske JPEG- og JIFF-bilder (.jpg, .jpeg, .jpe, .jP2, .j2k, .j2c, .jpf)

  • Graphic Interchange Format-bildefiler (.gif)

  • Bitmap Graphics-filer (.bmp, .pct)

  • Tagged Image Format-filer (.tif, .tiff)

  • Adobe Illustrator Vector Graphic (.ai)

  • Adobe InDesign Document (.indd)

  • Adobe PhotoDeluxe-bilder (.pdd)

  • Windows Metafile (.wmf)

  • Portable (Public) Network Graphic-filer (.png)

  • Photoshop-filer (.psd)

  • Macintosh Quickdraw/PICT Drawing-filer (.pict)

  • Encapsulated PostScript-filer (.eps)

  • MS Foxpro Screen-filer (.sct)

  • Run Length Encoded punktgrafikkfiler (.rle)

  • Enhetuavhengige punktgrafikkfiler (.dib)

  • Borland JBuilder Project-filer (.jpx)

  • Japan Picture Format-filer (.jpc)

  • Image Alchemy HSI Temporary Raw punktgrafikkfiler (.raw)

  • Pixar bildefil (.pxr)

  • TARGA File (.tga)

  • Targa punktgrafikkfiler (.icb, .vst)

  • Kodak Photo CD (.pcd); Kodak RAW Bitmap Image (.kdc)

  • Paint Shop Pro Image (.psp)

  • Corel Vector Graphic Drawing (.cdr)

  • CAD-filer (.vda)


Sikkerhetskopifiler for videoer

Dette vinduet viser alle filene i kategorien Video. Filene du ser i dette vinduet, er klare til sikkerhetskopiering.

Norton 360 finner alle filer i kategorien Video automatisk. Du kan vise detaljer som total filstørrelse for kategorien og antall filer der.. Du får se informasjon som hvor filene befinner seg, og hvor store de er.

Du kan bruke koblingen Fjern fra sikkerhetskopieringssett nederst på siden til å fjerne valgte elementer fra settet. Du kan i tillegg benytte alternativet Legg til eller utelat filer og mapper for å se filer og mapper du har fjernet.

Dette vinduet viser alle filene i kategorien Video i en tabell med følgende detaljer:

Inkludert | Viser alle filer som er tilgjengelige i kategorien Video; Du kan også se filplassering og filtype.
Størrelse | Viser størrelsen på hver fil som er tilgjengelig i kategorien Video

Hvis du ikke ser hele mappebanen til en fil, kan du plassere markøren over elementet for å vise den.

Videokategorien omfatter de fleste filtyper for video, inkludert, men ikke begrenset til:

  • Microsoft Windows Media-filer (.wmv)

  • Apple QuickTime Video Clip-filer (.mov)

  • Audio Video Interleave-filer (.avi)

  • Beijer E-Designer-filer (.mpa)

  • Digital Video File (.dv)

  • DVD Video Movie File (.vob)

  • Macromedia Flash Format-filer (.swf)

  • MPEG Movie Clip-filer (.mpe)

  • MPEG 1 System Stream-filer (.mpg, .mpeg)

  • MPEG-1 Video File (.mpv)

  • MPEG-1 Video File (.m1v)

  • MPEG-2 Program Stream Format File (.m2p)

  • MPEG-2 Video Only File (.m2v)

  • MPEG-4 Video-filer (.m4v)

  • MS Advanced Streaming Format-filer (.asf)

  • Ogg Vorbis Compressed Video File (.ogm)

  • Open Media Format File (.omf)

  • QuickTime Movie (.mov)

  • QuickTime Movie (.qt)

  • VDOScript File (.vdo)


Norton 360-søk

Norton 360 sjekker kontinuerlig PCen i bakgrunnen når den ikke er i bruk. Når du vil kjøre dine egne søk, kan du velge søket du ønsker.

Velg mellom følgende alternativer:

Hurtigsøk (anbefalt)

Ser etter oppdateringer og gjennomsøker PCens mest sårbare områder etter virus og spionvare

Hurtigsøk er en rask gjennomsøking av områdene på datamaskinen som ofte brukes som mål av virus. Siden det ikke gjennomsøker hele datamaskinen, er dette søket raskere enn et omfattende søk.

Merk:

Første gang Norton 360 utfører et hurtigsøk, kjører det automatisk LiveUpdate, midlertidige filer fra Internet Explorer og midlertidige filer i Windows.

Omfattende søk

Sjekker alle oppstartssektorer, filer og programmer som kjører, slik at datamaskinen beskyttes mot virus og spionvare

Det kjører også andre aktiviteter, som LiveUpdate, Diskoptimalisering og Sikkerhetskopiering, slik at du får et høyt beskyttelsesnivå og god ytelse fra datamaskinen. Når en administrator kjører et omfattende systemsøk, søkes det derfor i flere filer enn når en bruker som ikke har administratorrettigheter, kjører søk. Dette søket kan ta lenger tid enn andre typer søk.

La meg velge

Du kan tilpasse søk hvis du gjennomsøker en bestemt del av datamaskinen regelmessig

Du kan bruke alternativet Insight Network til å utføre et Insight-nettverkssøk, slik at du får ytterligere beskyttelse. Når Norton 360 utfører Insight nettverkssøk, bruker det virusdefinisjonene som er tilgjengelige lokalt og i skyen. Du får ekstra beskyttelse med Norton 360, takket være de nyeste definisjonene fra skyen. Disse kommer i tillegg til de definisjonene som er tilgjengelige lokalt på datamaskinen. Norton 360 utfører kun Insight nettverkssøk hvis alternativet Insight Network er aktivert.


Velg en kombinasjon av oppgaver

Norton 360 lar deg velge din egen kombinasjon av oppgaver for et engangssøk. Dette alternativet er nyttig hvis du ikke vil kjøre et Omfattende søk, men vil kjøre mer enn bare Hurtigsøk. Alle avmerkede elementer kjøres som del av det egendefinerte søket.

Hvis du ønsker å inkludere eller utelate en aktivitet fra automatiske bakgrunnssøk, kan du bruke innstillingene for Automatiske oppgaver i vinduet Planlegging.


COM-kontrollovervåking

COM-kontrollovervåking bidrar til å sikre at skadelige programmer ikke kan manipulere atferden til et program ved å eksemplifisere kontrollerte COM-objekter.

COM-komponentene inneholder definisjoner av COM-objektene som de bruker. Disse definisjonene er kjent som klasser. Når du oppretter et COM-objekt i et program, oppretter du et tilfelle av klassen som befinner seg i COM-komponenten. Alle kan endre et program ved å eksemplifisere COM-objekter. I enkelte tilfeller kan formålet med å endre et program være skadelig. Når COM-kontroll er aktiv, varsler den deg hver gang et skadelig program prøver å eksemplifisere COM-objekter. Du kan deretter tillate eller blokkere slike programmer. Programmene du lar kjøre, oppføres automatisk i dialogboksen COM-kontrollovervåking.

Klikk oppføringen i dialogboksen for å se detaljene for et program.

I følgende tabell vises programdetaljoppføringene:

Fullstendig bane | Viser plasseringen av programmet
Beskrivelse | Viser en kort beskrivelse av programmet
Versjon | Viser programversjonen
Digital signatur | Viser godkjenningen av programmets digitale signatur
Firmanavn | Viser navnet på firmaet et program tilhører

Du kan bruke alternativet Fjerne til å fjerne et valgt program fra listen eller alternativet Fjerne alle til å fjerne alle programmene fra listen.

Mer informasjon

Om Avanserte innstillinger


Velg filer du vil fjerne fra sikkerhetskopisettet

Du kan slette filer du ikke lenger bruker, fra Norton 360. Hvis du har begrenset med plass på stedet du sikkerhetskopierer til, bør du slette filer du ikke lenger trenger.

Det er spesielt nyttig å slette sikkerhetskopierte filer hvis du vil frigjøre plass i ditt Sikkert hvelv på Internett.

Du kan søke etter navnet på filer eller mapper, og så slette dem fra sikkerhetskopisettet. Du kan søke etter hele eller deler av fil- eller mappenavnet. Du kan også søke etter filer med en bestemt filtype. Søkeresultatene har navnene du skrev inn. Når du søker på mappenavn, viser listen Sikkerhetskopiobjekt filene som er lagret i de sikkerhetskopierte mappene.

Du kan også bruke jokertegn, som asterisk (*) eller spørsmålstegn (?) når du søker etter filer eller mapper.

Norton 360 finner alle filer i settet du har valgt, automatisk. Norton 360 viser filkategoriene som tilhører sikkerhetskopisettet du har velger å slette. Disse filkategoriene vises under Vis resultater for i venstre rute.

Følgende alternativer finnes under Vis resultater for i venstre rute:

Alle filtyper | Du kan vise alle sikkerhetskopierte filer i et sett.
Filkategorier | Du kan vise alle filkategorier som er sikkerhetskopiert, i venstre rute. Når du klikker på en filkategori, får du se alle de sikkerhetskopierte filene i denne kategorien i høyre rute. Her kan du se detaljer om filen, som filtype, størrelse og dato for siste sikkerhetskopiering.
Mapper | Du kan vise alle sikkerhetskopierte mapper med filer i et sett. Du kan se hvor en fil i det valgte sikkerhetskopisettet opprinnelig lå. Hvis du ikke ser hele mappebanen til en fil, kan du plassere markøren over elementet for å vise den.
Valgte filer | Du kan vise alle filer og mapper som er valgt for sletting.

Du kan vise antall filer du har valgt for sletting, og samlet størrelse på dem, nederst i vinduet.

Du kan slette filer på følgende måter:

  • Mer av eller fjern avmerkingen ved siden av filnavnet du vil slette.

  • Merk av eller fjern avmerkingen for Sikkerhetskopiobjekt hvis du vil inkludere eller utelate alle filer i et sett.

Etter at du har valgt filene, kan du bruke knappen Slett valgte til å slette filene.


Diagnoserapport

Diagnoserapporten viser opplysninger som maskinvareprofil, operativsystem og systemgjenopprettingspunkter. Du kan også se ressursbruk, oppstartsprogrammer, installerte programmer, nettverkstilkobling og Norton 360-status. Etter at Norton 360 har gjennomsøkt datamaskinen og samlet inn data, viser diagnoserapporten status for systemet, problemer som ble oppdaget og løsninger. Du kan bruke denne rapporten til å fikse problemene.

Vinduet Diagnoserapport viser følgende opplysninger:

Status for Norton 360

Her kan du se opplysninger om produktversjon, driftsstatus for PC-sikkerhet, identitetsbeskyttelse, sikkerhetskopiering og PC-optimalisering

Du kan også se opplysninger om virus- og spionvaresøk, beskyttelsesoppdateringer og sikkerhetskopiering.

Operativsystem

Her kan du se opplysninger om operativsystemet, installasjonsdato, landskode, språk for operativsystem og ANSI-kode

Du kan også se nasjonale innstillinger, hvilken versjon av Internet Explorer du har, konfigurering for Windows-oppdateringer, dato for siste Windows-hurtigreparasjon og brukerspråk for operativsystemet.

Ressursbruk

Her kan du måle plassen som brukes av sidevekslingsfil, fysisk minne og disker

I tillegg kan du finne opplysninger om ledig sidevekslingsfil, ledig fysisk minne, disktype, disk-ID og ledig plass på disken.

Oppstartsprogrammer

Her kan du se detaljer om autostart-programmer

Du kan vise følgende programopplysninger i vinduet Oppstartsstyrer:

Installerte programmer

Her ser du hvilke programmer som er installert på datamaskinen

Maskinvareprofil

Her kan du se opplysninger om maskinvareenheter og -komponenter på systemet, som modell, produsenten av hovedkortet og så videre.

Maskinvareenheter som ikke fungerer

Her kan du se detaljert informasjon om maskinvareenheter på datamaskinen som ikke fungerer som de skal.

Kontroll av nettverkstilkobling

Her kan du se status for systemets nettverkstilkobling, som status for nettverkskonfigurasjon og WAN

Systemgjenopprettingspunkter

Her kan du se systemgjenopprettingspunktene som er opprettet

Prosesser som kjører for øyeblikket

Viser alle prosessene som kjører på datamaskinen på det tidspunktet du velger alternativet

Du kan bruke følgende alternativer til å finne ut mer om Diagnoserapport:

Vis i leseren for utskrift og lagring | Skriv ut, lagre eller send rapporten via e-post.
Oppsummer alle | Vis et sammendrag om problemer, anbefalinger og handlinger du må utføre for å få en diagnose på hvert problem.
Vis alle | Vis detaljerte opplysninger for hver funksjon.
Skjul detaljer / vis detaljer | Skjul eller vis detaljer for den valgte funksjonen.
Rapport generert den: | Vis dato og klokkeslett for generering av rapport.


Rediger kort

Med Identity Safe kan du redigere eller kopiere kort du har laget. Du kan imidlertid ikke redigere eller kopiere passordbeskyttede kort.

Du bruker følgende kategorier til å redigere eller kopiere kort du har laget:

Generelt

Du kan oppgi informasjon, som kortnavn, navn, kjønn og fødselsdato. Du kan også definere et passord og gi kortet ekstra sikkerhet.

Når du oppretter et kort, settes kortets område til standardområdet for brukeren. Hvis du går til en webside utenfor standardområdet og bruker kortet i skjemaet på den websiden, fylles feltene kanskje ut feil. Eksempel: Kortet ditt har USA som standardområde, men du er på en fransk webside. I dette tilfellet må du bruke kortet med Frankrike som område for å fylle ut nettsideskjemaet.

Hvis du ønsker å endre standard region bruker du alternativet Land/region som er tilgjengelig i vinduet Alternativer for Identity Safe.

Du kan også besøke en nettside som tilhører en hvilken som helst region, og så opprette et kort. Bruk alternativet Administrer kort i Norton-menyen på Norton-verktøylinjen. Kortet opprettes med websidens region. Du kan bruke dette kortet til å fylle ut skjemaet på websiden.

Kontakt

Du kan angi kontaktinformasjonen i denne kategorien. Kontaktinformasjon omfatter e-postadresse, postadresse og telefonnumre.

Kredittkort

Du kan angi kredittkortinformasjonen i denne kategorien. Du kan angi standard kredittkortinformasjon, som korttype, utløpsdato og kortnummer. Det er ikke mulig å oppgi kredittkortnumre som har mer enn 16 sifre.

Av sikkerhetsmessige årsaker viser ikke Identity Safe hele kredittkortnummeret. Det er bare de fire siste sifrene som vises.

Du kan også laste opp et bilde av kortet ditt, slik at det er lett å kjenne igjen. Når du klikker på Oppdater bilde, viser Norton 360 en liste med bilder. Du kan enten velge et bilde fra listen, eller laste opp et annet bilde.

Mer informasjon

Om Administrer kort

Redigere, slette eller kopiere kort


Konfigurere filkategorier

I dette vinduet kan du se alle filtyper og filetternavn som tilhører filkategorien du har valgt. Du kan bruke rullegardinlisten øverst i vinduet til å velge en filkategori. Du kan vise eller endre listen over filtyper.

Når du redigerer filtypene for en filkategori, inkluderer Norton 360 endringen for alle sikkerhetskopisett. Norton 360 inkluderer også endringen i alle sikkerhetskopisett du lager senere.

Du kan bruke følgende alternativer i vinduet hvis du vil legge til, endre eller fjerne en filtype.

Legg til ny

Lar deg legge til en filtype i listen

Etter at du har lagt til en filtype i listen, gjennomsøker Norton 360 datamaskinen etter filer med den aktuelle filtypen og legger dem til i sikkerhetskopieringen. Neste gang du kjører sikkerhetskopiering, sikkerhetskopierer Norton 360 filene med filtypen du la til.

Merk:

Filtypen kan ikke overstige 32 tegn.

Rediger

Lar deg redigere en filtype som finnes på listen.

Du kan velge og redigere en filtype fra den eksisterende listen eller en filtype du har lagt til.

Fjern

Her kan du fjerne en filtype fra listen

Tilbakestill til standard

Her kan du tilbakestille en filkategori slik at den bruker standardlisten for filtyper.

Når du tilbakestiller en filkategori, gjenoppretter Norton 360 standardfiltyper du har fjernet og fjerner filtyper du har lagt til.

Lagre

Med denne funksjonen kan du lagre endringene og lukke vinduet Redigere filtyper

Avbryt

Med denne knappen kan du lukke vinduet Redigere filtyper uten å lagre endringene


Støttede filtyper til sikkerhetskopiering

Sikkerhetskopiering finner, kategoriserer og sikkerhetskopierer filer opprettet i de fleste programmene som brukes på datamaskiner.

Følgende liste viser noen av filtypene som finnes i hver filkategori for sikkerhetskopiering:

Bilder

Denne kategorien inkluderer, men er ikke begrenset til: JPEG- og JIFF-bilder (.jpg, .jpeg, .jpe, .jP2, .j2k, .j2c, .jpf); Graphic Interchange Format-bildefiler (.gif); Bitmap Graphics-filer (.bmp, .pct); Tagged Image Format-filer (.tif, .tiff); Adobe PhotoDeluxe-bilder (.pdd); Windows Metafile (.wmf); Portable (Public) Network Graphic-filer (.png); Photoshop-filer (.psd); Macintosh Quickdraw/PICT Drawing-filer (.pict); Encapsulated PostScript-filer (.eps); MS Foxpro Screenfiler (.sct); Run Length Encoded Bitmap-filer (.rle); Device-Independent Bitmap Graphic-filer (.dib); Borland JBuilder Project-filer (.jpx); Japan Picture Format-filer (.jpc); Image Alchemy HSI Temporary Raw Bitmap-filer (.raw); Pixar Picture-filer (.pxr); CAD-filer (.vda); Pixar Picture File (.pxr); TARGA-fil (.tga); Adobe Illustrator Vector Graphic (.ai); Kodak Photo CD (.pcd); Kodak RAW Bitmap Image (.kdc); Adobe InDesign Document (.indd); Paint Shop Pro Image (.psp); Corel Vector Graphic Drawing (.cdr) og Targa Bitmap-filer (.icb, .vst).

Musikk

Denne kategorien omfatter, men er ikke begrenset til: .MPEG Audio Stream, Layer III (.mp3); MPEG-4 videofil (.mp4); MPEG-4 Audio Layer (.m4a); Apple Protected AAC File (.m4p); Real Networks RealMedia Streaming Media (.ra); RealMedia Streaming Media (.rm); RealMedia Metafile (.ram); MIDI-fil (.rmi); Microsoft Windows Media lydfil (.wma); MPEG-2 Advanced Audio Coding File (.aac); Monkey's Audio Lossless Audio Compression Format (.ape); Free Lossless Audio Codec (.flac); Waveform Audio (.wav); MP3 Playlist File (.m3u); Musical Instrument Digital Interface MIDI Sound (.mid; .midi); Fast Tracker 2 Extended Module (.xm); ScreamTracker v3 lydfil (.s3m); MPEG Audio Stream, Layer I (.mp1); Windows Media Player Playlist (.wpl); Playlist (.pls); Audio Codec 3 File (.a3c); Audio Interchange File Format ( .aif, .aifc, .aiff) og MPEG Audio Stream, Layer II (.mp2).

Økonomiske filer

Denne kategorien inkluderer, men er ikke begrenset til: Microsoft Money-filer (.mny, .mn1, .mn2, .mn3, .mn4, .mn5, .mn6, .mn7, .mn8, .mn9, .mn10, .mn11, .mn12, .mn13, .mn14, .mn15, .mbf); TurboTax Tax Return-filer (.tax); H&R Tax Return-filer (.t01, .t02, .t03, .t04, .t05, .t06); TaxACT-filer (.ta0, .ta1, .ta2, .ta3, .ta4, .ta5, .ta8, .ta9); QuickBooks-filer (.qba, .qbb, .qbi, .qbw, .qbx, .qph, .qdf, .qdb, .qif, .qsd, .qel, .qph, q00, q01, .q02, .q03, .q04, .q05, .Q98); Olicom Fax-filer (.ofx); Quicken Data-fil (.qdt); Simply Accounting-fil (.sdb) og Open Financial Connectivity-filer (.ofc).

Video

Denne kategorien inkluderer, men er ikke begrenset til: Microsoft Windows Media-filer (.wmv); Apple QuickTime Video Clip-filer (.mov); MPEG 1 System Stream-filer (.mpg, .mpeg); Macromedia Flash Format-filer (.swf); Audio Video Interleave-filer (.avi); MS Advanced Streaming Format-filer (.asf); Beijer E-Designer-files (.mpa); MPEG Movie Clip-filer (.mpe); MPEG-4 Video-filer (.m4v); Digital Video-fil (.dv); Ogg Vorbis Compressed Video-fil (.ogm); Open Media Format-fil (.omf); MPEG-1 Video-fil (.m1v); MPEG-2 Program Stream Format-fil (.m2p); MPEG-2 Video Only-fil (.m2v); QuickTime Movie (.moov); MPEG-1 Video-fil (.mpv); QuickTime Movie (.qt); VDOScript-fil (.vdo) og DVD Video Movie-fil (.vob).

Office-dokumenter

Denne kategorien inkluderer, men er ikke begrenset til: Microsoft Word-dokumenter og -maler (doc, .dot); Microsoft Excel-regneark og -maler (.xls, .xlt, .xlam); Microsoft PowerPoint-presentasjon- og -lysbildeshowfiler (.ppt, .pps); Microsoft Project-filer (.mpp); Adobe Acrobat-filer (.pdf); Tekstfiler (.txt); PostScript-filer (.ps); HyperText Markup Language-filer .(htm, .html); Microsoft HTML-dokumenter (mht); WildTangent Branded .PNG-filer (.wpg); Comma-Separated Variables-tekstfiler (.csv); og WordPerfect PC Suite-dokumenter (.wpd).

E-post

Denne kategorien inkluderer, men er ikke begrenset til: Microsoft Outlook Personal Folder (.pst); Microsoft Exchange Mail (.msg); Microsoft Outlook Express E-mail eller Windows Mail (.dbx); Netscape Mail E-mail Message (.snm); Media Stream Broadcast (.msb); Mailbox Message (.mbx); Microsoft Outlook Rules Wizard (.rwz); Microsoft Outlook Express Electronic Mail (.eml); First Reader Saved Message Folder (.fol); Microsoft Message Store (.MsMessageStore).

Kontakter

Denne kategorien inkluderer, men er ikke begrenset til: Microsoft Outlook Address Book-filer (.wab); Microsoft Personal Address Book-filer (.pab); Palm Address Book-filer (.aba); Beijer E-Designer-filer (.mpa); Palm Date Book-filer (.tda); og vCard-filer (.vcf); Microsoft Outlook Address Book (.oab); Microsoft Phonebook (.pbk); Palm DateBook-fil (.dba) og Sharp Organizer Telephone Bank (.ozp).

Internett-favoritter

Denne kategorien omfatter, men er ikke begrenset til: Internett-location-filer (.url) som vises i menyen Favoritter i Internet Explorer.

Andre filtyper

Denne kategorien inkluderer alle filer du har lagt til i sikkerhetskopieringen. Kategorien inkluderer også filene som Norton 360 ikke kan legge til i sine egne filkategorier.

Eksempel: Du fjerner en filtype fra en filkategori for sikkerhetskopiering, og legger så til en fil med denne filtypen for sikkerhetskopiering. I dette tilfellet plasserer Norton 360 filen i kategorien Andre filtyper.

Enkelte filtyper brukes av programmer midlertidig. Disse filene har vanligvis filtypen .tmp. Disse filene kan ikke sikkerhetskopieres, fordi de ble lagret på disken når de ble opprettet.

Av og til kan du kanskje oppdage en tom mappe som er blitt sikkerhetskopiert. Dette kan skje hvis den opprinnelige mappen inneholdt en fil som ikke vanligvis sikkerhetskopieres, som en midlertidig fil.

Enkelte bildefiltyper sikkerhetskopieres ikke hvis de ikke inneholder gjenkjennelig informasjon. Et standard filformat for digitale kameraer er for eksempel .jpg (uttales som "jaypeg"). Norton Sikkerhetskopiering inkluderer .jpg-filer i sikkerhetskopiering når de inneholder informasjon om kameramerket.


Brannmur

Innstillinger for brannmur i Norton 360 sjekker datamaskinens Internett-tilkobling slik at den beskyttes mot uønsket kommunikasjonsaktivitet og Internett-inntrenging.

I følgende tabell vises kategoriene som er tilgjengelige i brannmurens Innstillinger-vindu.

Generelle innstillinger

Her kan du aktivere de generelle brannmurfunksjonene og tilpasse portene som datamaskinen bruker til å vise websider

Du kan styre hvordan brannmuren skal håndtere uvanlige protokoller og nettverkstrafikk til og fra datamaskinen. I henhold til de generelle innstillingene tillater eller blokkerer brannmuren innkommende og utgående tilkoblingsforsøk og deling av ressurser med din datamaskin. Du kan også bruke generelle innstillinger til å la brannmuren styre tilkoblingsforsøk til eller fra blokkerte og inaktive porter på datamaskinen.

Programregler

Lar deg kontrollere Internett-tilgangen til programmene som finnes på datamaskinen din

Du kan bruke brannmurinnstillingene til å opprette og endre regler for programmer.

Trafikkregler

Her kan du bestemme hvordan brannmuren behandler innkommende og utgående nettverkstilkoblinger av diverse typer

Du kan bruke brannmurinnstillingene til å opprette og endre trafikkregler.

Inntrengings- og nettleserbeskyttelse

Her kan du stille brannmuren til å forhindre inntrengingsforsøk og beskytte nettleseren mot angrep fra skadelige webområder.

Inntrengingsforhindring gjennomsøker all nettverkstrafikk til og fra datamaskinen.

Nettleserbeskyttelse ser etter svakheter i nettleserne Internet Explorer 6 og Internet Explorer 7. Du må slå på alternativet Nettleserbeskyttelse for å aktivere denne funksjonen.

Informasjon om nedlasting beskytter datamaskinen mot utrygge filer du laster ned via nettlesere. Denne funksjonen støtter kun nedlastinger som bruker HTTP-protokoll, og kun nettleserne Internet Explorer og Firefox 3.0.

Avanserte innstillinger

Brukes til å aktivere avanserte beskyttelsesfunksjoner for Smart brannmur

Du kan aktivere eller deaktivere funksjonen Automatisk programstyring.

Automatisk programstyring konfigurerer innstillinger for Internett-tilkobling for webaktiverte programmer når de kjøres for første gang.

Alternativet Lær IPv6 NAT-traverseringstrafikk automatisk er kun tilgjengelig når Automatisk programstyring er slått på. Norton 360 inneholder alternativet Lær IPv6 NAT-traverseringstrafikk automatisk slik at du kan styre nettverkstrafikken som bruker Teredo til å kommunisere med datamaskinen.

Etter at du har slått av Automatisk programstyring, kan du slå på Overvåking av avanserte hendelser. Du kan bruke alternativene for Overvåking av avanserte hendelser til å konfigurere innstillingene for Internett-tilkobling for Internett-aktiverte programmer første gangen de kjøres.


Reparer alle

De fleste problemer, som oppdagelse av virus og spionvare og brannmurinnstillinger, løses automatisk. Men enkelte problemer krever at du griper inn.

Vinduet Reparer alle viser følgende opplysninger:

  • Problemer som krever at du gjør noe.

  • Beskyttelsesfunksjonene som er deaktivert og må aktiveres for at beskyttelsen skal være omfattende.

  • Tilgjengelighet av plass for sikkerhetskopiering på nett.

  • Abonnementsstatusen til Norton-produktet.

Kolonnen Beskrivelse viser en liste over problemene som Norton 360 har identifisert, med en beskrivelse av hvert problem. Kolonnen Handling viser de foretrukne handlingene for et bestemt problem. Du kan klikke på koblingen ved siden av et problem hvis du vil la Norton 360 løse problemet. Du kan også bruke Reparer alle hvis du vil reparere alle problemene som vises i vinduet Reparer alle.

Det er mulig at du må gå til et annet vindu eller program for å løse visse problemer.

Følgende reparasjonshandlinger krever at du gjør noe:

  • Noen elementer krever at du starter datamaskinen på nytt, som for eksempel Norton 360-oppdateringer.

    Meldingen Start på nytt for å ta i bruk endringer krever at du bekrefter at du vil starte datamaskinen på nytt.

  • Sikkerhetskopiering vil eventuelt kreve at du konfigurerer en sikkerhetskopiering dersom du ikke allerede har gjort det.

    Hvis det oppstår problemer med en eksisterende sikkerhetskopi, må du kanskje endre plasseringen for sikkerhetskopien eller andre innstillinger.


Forsiktig

Norton Safe Web har analysert dette området og avgjort at dette området gir irriterende resultater. Webområdet du befinner deg på kan spamme e-postadressen din eller endre nettleserens innstillinger uten bekreftelse fra deg.

Området kan også ha trusler som er klassifisert som Irritasjonsmomenter. Disse irritasjonsmomentene er ikke farlige, men kan utgjøre en trussel mot identiteten din. Eksempler på irritasjonsmomenter er hacker-verktøy, popup-vinduer, vitseprogrammer, sporingsprogrammer, villedende programmer og uønskede programmer som installerer seg uten din tillatelse.

Symantec anbefaler at du ikke besøker siden.

Du kan klikke på Full rapport hvis du ønsker mer informasjon om denne websiden. Du kan også bruke denne koblingen til å gi tilbakemelding angående dette webområdet, og hvis du vil lese brukeranmeldelser fra andre Norton-kunder.


Forsiktig

Norton Safe Web har analysert denne siden og avgjort at området inneholder risikoer for handel. Fordi det ikke er trygt å besøke området, bør du ikke bruke det.

Området kan også ha trusler som er klassifisert som Irritasjonsmomenter. Disse irritasjonsmomentene er ikke farlige, men kan utgjøre en trussel mot identiteten din. Eksempler på irritasjonsmomenter er hacker-verktøy, popup-vinduer, vitseprogrammer, sporingsprogrammer, villedende programmer og uønskede programmer som installerer seg uten din tillatelse.

Symantec anbefaler at du ikke besøker siden.

Du kan bruke alternativet Full rapport hvis du ønsker mer informasjon om denne websiden. Du kan også bruke denne koblingen til å gi tilbakemelding angående dette webområdet, og hvis du vil lese brukeranmeldelser fra andre Norton-kunder.


Området er sikkert

Norton Safe Web har analysert denne websiden og avgjort at det ikke finnes noen tegn til trusler. Norton Safe Web har også avgjort at dette webområdet tilbyr en sikker handleopplevelse.

Du kan bruke alternativet Full rapport hvis du ønsker mer informasjon om denne websiden. Du kan også bruke denne koblingen til å gi tilbakemelding angående dette webområdet, og hvis du vil lese brukeranmeldelser fra andre Norton-kunder.


Norton Safe Web

Norton Safe Web viser Nortons rangeringsikon når du befinner deg på en webside. Når du klikker på Nortons rangeringsikon på Norton-verktøylinjen, vises et popup-vindu med informasjon om sikkerhet på området. Norton Safe Web tilbyr også en detaljert rapport om sikkerhet på området. Du kan klikke på alternativet Full rapport i popup-vinduet hvis du vil se den detaljerte rapporten. Rapporten vises i webområdet til Norton Safe

Webområdet til Norton Safe tilbyr følgende funksjoner for alle webområder du besøker eller vil undersøke sikkerhetsstatusen for:

  • Viser fellesskapsrangering

  • Lar deg legge til omtaler

  • Lar deg se brukeromtaler

  • Viser en liste over nøkkelord som er merket til webområdet

  • Viser generelle opplysninger og trusselopplysninger

Norton Safe Web har følgende webområdesikkerhetstilstander når du surfer på Internett:

Området er sikkert | Du ser en grønn hake ved siden av søkeresultatene. Når du besøker dette webområdet, viser Norton-verktøylinjen samme ikon. Norton Safe Web har analysert dette området, og avgjort at det er trygt å besøke det.
Området er ikke testet | Du ser et grått spørsmålstegn ved siden av søkeresultatene. Du ser et grått spørsmålstegn ved siden av søkeresultatene. Når du besøker dette webområdet, viser Norton-verktøylinjen en grønn hake. Norton Safe Web har ikke analysert dette området, og har ikke nok informasjon om området.
Området er ikke sikkert | Du ser et rødt kryss (x) ved siden av søkeresultatene. Når du besøker dette webområdet, viser Norton-verktøylinjen samme statusikon. Norton Safe Web har analysert dette området, og avgjort at det ikke er trygt å besøke det.
Forsiktig | Du ser et gult utropstegn ved siden av søkeresultatene. Når du besøker dette webområdet, viser Norton-verktøylinjen samme statusikon. Norton Safe Web har analysert dette området og avgjort at dette området kan gi irriterende resultater.

Norton Safe Web har følgende informasjon om handlesikkerhet når du surfer på Internett:

Sikker | Norton Safe Web har analysert dette webområdet og avgjort at du kan ha en sikker handleopplevelse.
Ikke testet | Norton Safe Web har ikke nok informasjon om området til å gi en sikkerhetsrangering for handel.
Risikabelt | Norton Safe Web har analysert dette webområdet og avgjort at området inneholder risikoer for handel. Symantec anbefaler at du ikke besøker siden. Det er mulig at området selger uekte varer uten å angi det.
Begrenset | Norton Safe Web har analysert dette området og har bare noe informasjon om området som bidrar til informasjon om sikkerhet for handel. Det er ikke nok informasjon til å kunne erklære at området er trygt for handel.

Når du søker på Internett med søkemotorene Google, Yahoo eller Bing, viser Norton Safe Web Nortons rangeringsikoner ved siden av søkeresultatene. Når du beveger markøren over ikonet, vises et popup-vindu med informasjon om sikkerhet og sikkerhet for handel. Popup-vinduet viser kortfattet informasjon om sikkerhet for området. Norton Safe Web tilbyr også en detaljert rapport om sikkerhet på området.

Du kan klikke på ikonet eller alternativet Full rapport i popup-vinduet hvis du vil se den detaljerte rapporten. Rapporten vises i webområdet til Norton Safe


Innstillinger for identitetsbeskyttelse

Med Identitetsbeskyttelse kan du beskytte personlige opplysninger når du utfører transaksjoner på nett. Den beskytter deg også når du surfer på Internett.

Identitetsbeskyttelse lagrer påloggingsinformasjonen din for webområder og styrer din lagrede påloggingsinfo. Den gir deg en trygg lagringsplass til brukernavn, passord og andre personlige opplysninger som adresser, kredittkortopplysninger og juridiske og økonomiske opplysninger.

Når du søker på Internett, analyserer Norton Safe Web sikkerhetsnivået på webområdene som står oppført på søkeresultatsiden. Du kan se på områderangeringsikonene ved siden av søkeresultatene. Du kan også se på detaljerte opplysninger om webområdets sikkerhet før du navigerer deg til det.

Identitetsbeskyttelse har følgende funksjoner som bidrar til å sikre en trygg opplevelse på nett:

Identity Safe

Sikrer dine personlige opplysninger og beskytter din identitet på nett

Med Identity Safe kan du opprette én lokal profil per brukerkonto i Windows, og én ekstern profil per eksterne stasjon. Du oppretter og lagrer data på en ekstern profil på samme måte som du oppretter og lagrer data på en lokal profil.

Hvis Identity Safe er slått av, kan du ikke vise noen av de tilhørende alternativene. Du kan heller ikke bruke Identity Safe-funksjonen mens du surfer på nettet.

Trygg surfing

Aktiverer funksjonene Beskyttelse mot nettfisking og Norton Safe Web, og beskytter deg mot nettfiskingsforsøk

Beskyttelse mot nettfisking analyserer sikkerhetsnivået på webområdene du besøker, og viser sikkerhetsopplysninger i popup-vinduet Norton Webområdesikkerhet.

Dersom du slår av Beskyttelse mot nettfisking, beskytter Identitetsbeskyttelse deg mot Internett-trusler gjennom Norton Safe Web-funksjonene.

Norton Safe Web sikrer at du har en trygg opplevelse på nett når du bruker nettleserne Internet Explorer eller Firefox.

Hvis du deaktiverer funksjonen Norton Safe Web, vises ikke områderangeringsikonene ved siden av søkeresultater.

Hvis du deaktiverer Trygg surfing, vises status for webområdene du besøker som Side ikke analysert i popup-vinduet Norton Webområdesikkerhet. Du kan bruke alternativet Slå på Beskyttelse mot nettfisking i popup-vinduet Norton Webområdesikkerhet til å aktivere Beskyttelse mot nettfisking-funksjonen.

Mer informasjon

Om innstillinger for Identitetsbeskyttelse


Området er ikke testet

Norton Safe Web har ikke analysert dette området, og har ikke nok informasjon om området. Symantec anbefaler at du ikke besøker siden.

Du kan bruke alternativet Full rapport hvis du ønsker mer informasjon om denne websiden. Du kan også bruke denne koblingen til å gi tilbakemelding angående dette webområdet, og hvis du vil lese brukeranmeldelser fra andre Norton-kunder.


Området er ikke sikkert

Norton Safe Web har analysert dette området og avgjorde at det ikke er trygt å besøke det. Det er mulig at dette webområdet vil prøve å installere skadelig programvare på datamaskinen.

Området kan også ha trusler som er klassifisert som Irritasjonsmomenter. Disse irritasjonsmomentene er ikke farlige, men kan utgjøre en trussel mot identiteten din. Eksempler på irritasjonsmomenter er hacker-verktøy, popup-vinduer, vitseprogrammer, sporingsprogrammer, villedende programmer og uønskede programmer som installerer seg uten din tillatelse.

Symantec anbefaler at du ikke besøker siden.

Du kan bruke alternativet Full rapport hvis du ønsker mer informasjon om denne websiden. Du kan også bruke denne koblingen til å gi tilbakemelding angående dette webområdet, og hvis du vil lese brukeranmeldelser fra andre Norton-kunder.


Optimalisering når datamaskinen er inaktiv

Du kan velge at Norton 360 skal defragmentere oppstartsvolumet eller den lokale stasjonen med oppstartsvolumet når datamaskinen er inaktiv. Norton 360 planlegger automatisk en optimalisering når det registrerer at du har installert et nytt program på datamaskinen og at datamaskinen er inaktiv. Hvis du begynner å bruke maskinen igjen, stopper Norton 360 optimaliseringen. Optimaliseringen startes igjen neste gang datamaskinen er inaktiv. Slik påvirker ikke optimaliseringen ytelsen til datamaskinen.

Når du kjører en optimalisering, omorganiseres filfragmentene slik at de plasseres i nærliggende eller sammenhengende klynger på harddisken. Dette forbedrer ytelsen til datamaskinen, fordi filene leses til minnet raskere. Optimalisering gir også størst mulig utbytte av den ledige plassen på en disk, ved å gruppere filer som brukes mye, og filer som brukes lite, sammen. I tillegg slås ledig plass sammen, for å unngå fragmentering av nye filer.

Du kan optimalisere manuelt ved hjelp av alternativet Optimaliser i vinduet Oppsummering. Du åpner dette vinduet ved å klikke på ikonet Oppsummering i hovedvinduet. Du kan også vise tidligere optimaliseringer som har funnet sted i løpet av de siste tre månedene. Dette ser du i hendelsesgrafen i Oppsummering-vinduet.

Mer informasjon

Om optimalisering

Optimalisere oppstartsvolumet

Åpne vinduet Oppsummering


Aktiveringsvarsel

Hvis du vil bruke alle funksjonene i Norton 360, må du først aktivere produktet. Hvis du ikke aktiverte produktet under installeringen, får du jevnlig et varsel fra Norton 360 helt til du aktiverer produktet. Ved å aktivere produktet reduserer du muligheten for piratkopiering av programvare og sikrer at du bruker autentisk Symantec-programvare.

Du må aktivere produktet i løpet av den angitte tidsperioden, ellers vil det slutte å virke. Du kan aktivere produktet direkte fra Norton 360-varselet. Aktiveringen tar vanligvis bare noen få minutter.


Brudd på produktlisens

Hvis du får en melding om lisensbrudd, betyr det at det installerte programmet ikke er gyldig. Valgene varierer, avhengig av den installerte versjonen. Klikk på knappene for å fortsette med tilgjengelige valg.


Lisensen må fornyes

Hvis du ikke fornyer lisensen, vil du ikke lenger motta program- og produktoppdateringer. Du er heller ikke lenger beskyttet mot nye trusler. Valgene varierer, avhengig av den installerte versjonen. Klikk på knappene for å fortsette med tilgjengelige valg.


Abonnementet har utløpt

Hvis abonnementet har løpt ut, betyr det at du ikke lenger vil motta programoppdateringer, og at du ikke lenger er beskyttet mot nye trusler. Valgene varierer, avhengig av den installerte versjonen. Klikk på alternativene for å fortsette med tilgjengelige valg.


Abonnementsvarsel

Du må ha et aktivt abonnement på Norton 360 for å sikre datamaskinen mot alle sikkerhetstrusler og risikoer. Når abonnementsstatusen er i ferd med å utløpe, varsler Norton 360 deg om at du må fornye abonnementet.

Hvis abonnementet utløper, betyr det at du ikke lenger vil motta programoppdateringer, og at du ikke lenger er beskyttet mot nye trusler. Valgene varierer, avhengig av den installerte versjonen. Klikk på alternativene for å fortsette med tilgjengelige valg.


Prøveperioden har utløpt

Hvis du får en melding om at prøveperioden har utløpt, betyr det at du ikke lenger vil motta programoppdateringer. Du er heller ikke lenger beskyttet mot nye trusler. Valgene varierer, avhengig av den installerte versjonen. Klikk på alternativene for å fortsette med tilgjengelige valg.


Administrere sikkerhetskopisett - inkluderte filer

I dette vinduet ser du en forhåndsvisning av filene du vil ta med i et sikkerhetskopisett. I dette vinduet ser du alle filene du vil ta med i et sikkerhetskopisett. Du kan vise detaljer som total filstørrelse og antall filer. Du får se informasjon som hvor filene befinner seg, og hvor store de er.

Du kan bruke koblingen Fjern fra sikkerhetskopieringssett nederst på siden til å fjerne valgte elementer fra settet. Du kan i tillegg benytte alternativet Legg til eller utelat filer og mapper for å se filer og mapper du har fjernet.

I dette vinduet ser du alle filene du vil ta med i et sikkerhetskopisett. De vises i en tabell, sammen med følgende detaljer:

Inkludert | Viser alle tilgjengelige filer i filkategorien som tilhører sikkerhetskopisettet du har valgt. Du kan også se filplassering og filtype.
Størrelse | Viser størrelsen på hver av filene i filkategoriene som tilhører sikkerhetskopisettet du har valgt.

Hvis du ikke ser hele mappebanen til en fil, kan du plassere markøren over elementet for å vise den.


Brukernavn

Når du legger til påloggingsinformasjon manuelt, kan du skrive inn brukernavnet selv. Bruk boksen Angi nytt brukernavn til å skrive inn brukernavnet.

Du kan stille inn passord for påloggingsinformasjonen du la til i feltet Passord under rutenDetaljer. Påloggingsdetaljene vises kun i ruten Detaljer etter at du har valgt en pålogging fra ruten Pålogginger.

Merk:

Brukernavn kan ikke inneholde følgende tegn: | \ / : * ? " < >

Du kan også endre brukernavnet tilknyttet påloggingene du har lagret. Klikk på alternativet Endre ved siden av Brukernavn. Dette finner du under ruten Detaljer i vinduet Administrere påloggingsinfo.

I tillegg til å endre brukernavn, er det også mulig å endre passord i vinduet Administrere påloggingsinfo.

Mer informasjon

Endre brukernavn og passord


Sikkerhetslogg

Sikkerhetslogg er et sentralt sted, der du kan gjøre følgende:

  • Vise loggførte varsler og hendelsesmeldinger fra sikkerhetsloggen.

  • Vise resultater av søk kjørt på datamaskinen.

  • Vise elementer du har sendt inn til Symantec Security Response.

  • Håndtere isolerte elementer.

  • Overvåke sikkerhetsoppgaver produktene utfører i bakgrunnen.

Sikkerhetsloggen har følgende alternativer for håndtering av sikkerhetslogginformasjon:

Vis

Lar deg velge kategorien du vil se sikkerhetshendelsesinformasjon for i sikkerhetsloggen

Kategoriene Nyeste loggelementer og Alle loggelementer inneholder informasjon om sikkerhetshendelser for alle kategoriene.

Når du velger et alternativ i rullegardinmenyen, viser sikkerhetsloggen sikkerhetshendelsesinformasjonen for det alternativet i listen over sikkerhetshendelser.

I listen over sikkerhetshendelser finner du informasjon om risikonivå, aktivitet, status, dato og tidspunkt for hendelsen.

Flere detaljer

Viser mer detaljer om elementet du har valgt, i listen over sikkerhetshendelser

Alternativer

Her kan du åpne vinduet Trussel oppdaget

I dette vinduet kan du se handlinger du kan utføre på valgt hendelse i sikkerhetsloggen.

Dette alternativet er bare tilgjengelig for kategorier som Isolering

Eksporter

Lar deg eksportere sikkerhetslogginformasjon

Norton 360 lagrer dataene du eksporterer som en .mcf-fil eller tekstfil (kommadelt fil). Når du eksporterer, vises kategorinavnet i rullegardinlisten Vis, som standard filnavn. Du kan selv velge filnavn.

Merk:

Filformatet .mcf er formatet for sikkerhetsloggfiler, og eies av Symantec. Du kan se lagrede loggførte sikkerhetshendelser ved å importere .mcf-filen til sikkerhetsloggen.

Importer

Lar deg importere lagret sikkerhetslogginformasjon

Listen over sikkerhetshendelser erstatter den gjeldende listen over sikkerhetshendelser, og viser alle sikkerhetshendelser som finnes i .mcf-filen. Du kan også se de spesifikke detaljene for et alternativ lagret i .mcf-filen, ved å velge et alternativ i rullegardinlisten Vis.

Merk:

I importeringsmodus kan du ikke endre informasjonen. Du kan for eksempel ikke slette loggene. Du kan gå tilbake til den gjeldende listen over sikkerhetshendelser ved å klikke på koblingen Lukk filen: filnavn.mcf.

Hurtigsøk

Lar deg finne sikkerhetsloggelementer ved å bruke et nøkkelord eller navnet på en sikkerhetsrisiko

Hvis du for eksempel vil vise alle varslingene Auto-Protect har generert, kan du filtrere for "Auto-Protect". Hvis du vil vise alle elementene som har å gjøre med en bestemt sikkerhetsrisiko, kan du skrive inn navnet på sikkerhetsrisikoen.

Du kan for eksempel skrive inn Adware.Hotbar som et sikkerhetsrisikonavn i tekstboksen Hurtigsøk. Alle elementene relatert til denne kategorien, vises i listen over sikkerhetshendelser.

Du kan også søke etter alle sikkerhetshendelsene på en gitt dato.

I tillegg til disse alternativene, kan du også utføre handlinger som hører til alternativet du har valgt. Dette er noen av handlingene: Slett logg, Fjern oppføringer og Sett element i isolasjon. Hvis du for eksempel velger visningen Isolasjon, kan du bruke sikkerhetsloggen til å sette et element i isolasjon.


Mitt nettverk

Et hjemmenettverk består av datamaskiner og andre enheter som deler Internett-tilkoblingen din. Nettverkssikkerhetskartet ditt hjelper deg å se og administrere nettverket.

Du kan bruke alternativet Konfigurer i raden Nettverkssikkerhetskart til å åpne vinduet Nettverkssikkerhetskart. Vinduet Nettverkssikkerhetskart gir en grafisk fremstilling av enhetene på nettverket som datamaskinen din er tilkoblet. Du kan vise detaljene for hver enhet før du konfigurerer fjernovervåking.

Med alternativet Klareringskontroll kan du håndtere klareringsnivå for enheter som du legger til manuelt på hjemmenettverket. Klareringskontroll er et spesielt nettverk som viser alle enheter du legger til manuelt i Nettverkssikkerhetskartet, uavhengig av enhetenes tilkoblingsstatus.

Her kan du velge hvilken kommunikasjonsport Norton-produktene skal bruke for å kommunisere med hverandre. Du kan også spesifisere om vinduet Nettverkssikkerhetsoversikt skal vises når du åpner Nettverkssikkerhetskartet.

Du kan fjerne alle enheter som er oppført på nettverkskartet ved hjelp av alternativet Tøm nettverkskart. Du kan tømme nettverkskartet hvis du vil opprette en ny liste med enheter. Du kan for eksempel fjerne alle enhetene som fantes på ditt forrige nettverk, før du kobler til et nytt.


Min konto

I vinduet Min konto kan du aktivere produktet, eller fornye abonnementet. Vinduet gir også tilgang til Norton Account og den månedlige rapporten.

Når du oppretter en Norton Account, kan du vise og styre alle Norton-produkter fra ett sted. Du finner også all kontoinformasjonen din, på Norton Account-websiden. Kontoen oppbevarer produktnøklene til de registrerte Norton-produktene. Dette kan være nyttig hvis du vil installere et produkt eller en tjeneste på nytt.

Min konto-vinduet inneholder følgende alternativer:

Gå til Norton Account | Her kan du registrere produkter og administrere alle Norton-produktene dine
Forny abonnement | Her kan du kontrollere abonnementsstatusen og fornye abonnementet
Aktiver Norton 360 | Her kan du aktivere Norton 360-produktet med den unike produktnøkkelen; Dette alternativet er bare tilgjengelig hvis du ikke har aktivert produktet. Du må aktivere Norton 360 hvis du vil bruke alle funksjonene.
Kjøp mer lagringsplass | Med dette alternativet kan du kjøpe mer lagringsplass på Internett for å ta sikkerhetskopi av dataene dine
Beskytt flere PCer | Her kan du kjøpe flere produktnøkler, slik at du kan installere Norton 360 på andre datamaskiner; Produktet må være aktivert for at du skal kunne benytte dette alternativet.
Vis månedlig rapport | Her kan du se et sammendrag av aktiviteter for en måned, eller en rapport fra installeringsdatoen til dags dato

I tillegg inneholder vinduet Min konto abonnementsdetaljer under Status. Her vises antall dager som gjenstår for aktivering, eller antall dager du har igjen av gjeldende abonnement.

Min konto viser også detaljer om ledig plass og sammenlagt plass i Sikkerhetskopiering på nett.


Kjøp mer lagringsplass på nett

Du kan bruke Sikkert hvelv på Internett til sikkerhetskopiering hvis størrelse på sikkerhetskopieringssettet er innenfor lagringsplassen. Hvis du ikke har nok plass til sikkerhetskopien i det sikre lageret på Internett, gir Norton 360 deg anledning til å kjøpe mer plass. Du kan vise detaljene om tilgjengelig lagringsplass på Internett og den tilgjengelige lagringsplassen i kategorien Hvor i Administrere sikkerhetskopisett-vinduet.

Merk:

Du må være tilkoblet Internett og logget på Norton Account for å kunne kjøpe lagringsplass på Internett.


Trafikkregler for brannmur

Bruk denne kategorien hvis du vil styre hvordan brannmuren håndterer kommunikasjon mellom PCen og eventuelle nettverk den er tilkoblet. Reglene du oppretter eller endrer, brukes på alle programmene på PCen. Disse reglene håndterer følgende kommunikasjonstyper:

Standard innkommende ICMP

Standard utgående ICMP

ICMP-meldinger (Internet Control Message Protocol) gir status- og kontrollinformasjon. Disse innstillingene kontrollerer alle typer utgående ICMP-meldinger og sikre typer innkommende ICMP-meldinger.

Standard innkommende NetBIOS-navn

Standard innkommende NetBIOS

NetBIOS er et akronym for Network Basic Input/Output System. NetBIOS tilbyr navnetjeneste, øktstjeneste og datagramtjeneste.

Disse innstillingene styrer NetBIOS-kommunikasjon, som Microsoft Networks fil- og utskriftstjenester bruker til å navngi enheter og overføre data.

Standard inngående BootP

Standard utgående BootP

Bootp er en forkortelse for Bootstrap Protocol, som gjør det mulig for datamaskinen å finne sin egen IP-adresse.

Disse innstillingene styrer BootP-tjenester.


Programregler for brannmur

Brannmuren i Norton 360 beskytter PCen mot uønsket nettverkskommunikasjon og -inntrenginger. Bruk denne kategorien hvis du vil angi bestemte tilgangsregler for nettverk for hvert av programmene på PCen.

Følgende alternativer er tilgjengelige:

Auto | Konfigurerer Internett-tilgang for programmet automatisk, basert på Symantecs anbefalinger; Dette alternativet er standardalternativet som blir tildelt et program automatisk når Automatisk programstyring er slått på.
Tillat | Tillater at programmet får tilgang til Internett
Blokker | Hindrer at programmet får tilgang til Internett
Tilpasset | Åpner vinduet Programregler, der du kan opprette og endre brannmurregler for programmet manuelt


PC-sikkerhetsdetaljer

I PC-sikkerhetsdetaljer kan du se virus-, spionvare-, brannmur- og sårbarhetsaktiviteter i Norton 360.

Gjeldende tilstand for hver aktivitet i vinduet PC-sikkerhetsdetaljer bidrar til total sikkerhetsstatus, og til total status for Norton 360. Ikonet ved siden av hvert element i listen viser total sikkerhetsstatus for elementet.

Hvis du må foreta en handling, vil en melding beskrive trinnene du bør utføre. Om nødvendig vises en kobling kalt Detaljer, der du kan se detaljerte opplysninger om filer, virusaktivitet, alvorlighetsgrad, status og anbefalte handlinger.

Den følgende tabellen viser en liste over aktivitetene som er en del av PC-sikkerhet:

Søk etter virus og spionprogrammer | Angir hvor nylig funksjonen for antivirusinnstillingene har gjennomsøkt hele PCen etter virus og spionvare
Definisjonsoppdatering | Angir tidsstempelet fra siste oppdatering av virusdefinisjoner
Auto-Protect | Kontrollerer at Auto-Protect beskytter datamaskinen mot virus, spionvare og andre risikoer automatisk.
SONAR avansert beskyttelse | Kontrollerer at SONAR avansert beskyttelse overvåker og beskytter datamaskinen mot skadelig kode selv før virusdefinisjoner blir tilgjengelige
Smart brannmur | Kontrollerer at brannmuren er på, og at den blokkerer skadelige programmer fra å få tilgang til eller bruke PCen
Antispionprogram | Kontrollerer at antispionprogram beskytter datamaskinen mot sikkerhetsrisikoer som kan sette personlige opplysninger og personvern i fare
Inntrengingsforhindring | Kontrollerer at inntrengingsforhindringsteknologien blokkerer forsøk på inntrenging
Nettleserbeskyttelse | Kontrollerer innstillingene i nettleseren din for å sikre at sikkerheten er stilt til det beste nivået for å beskytte deg mot utrygge webområder
Søk i innkommende e-post | Kontrollerer at e-postsøk stanser infeksjoner via innkommende e-postmeldinger
Søk i utgående e-post | Kontrollerer at e-postsøk stanser infeksjoner i utgående e-postmeldinger og gjennomsøker utgående meldinger etter virus

I tillegg kan du bruke følgende alternativer under Du kan:

Kjør søk | Kjører anbefalte, omfattende eller egendefinerte søk etter virus, trusler eller rot på PCen
Kjør LiveUpdate | Kjører LiveUpdate for å søke etter og hente nye definisjons- og programoppdateringer


Brannmurregler: handling

Du kan opprette en regel som styrer måten andre datamaskiner på nettverket får tilgang til datamaskinen din på, basert på ulike kriterier. Noen av kriteriene er protokolltype, porter, Internett-adresse og kommunikasjonsretning.

Velg handlingen regelen skal utføre hvis alle kriterier oppfylles. Velg mellom følgende alternativer:

Tillat | Tillater at denne typen kommunikasjon finner sted; Ta for eksempel en trafikkregel med følgende kriterier: alle innkommende forbindelser fra Internett-adresse 192.168.1.1 via port 8080. Når du velger Tillat, tillater Smart brannmur alle tilkoblinger som stemmer overens med andre kriterier for denne trafikkregelen.
Blokker | Forhindrer at denne typen kommunikasjon finner sted; Ta for eksempel en trafikkregel med følgende kriterier: alle innkommende forbindelser fra Internett-adresse 192.168.1.1 via port 8080. Når du velger Blokker, blokkerer Smart brannmur alle tilkoblinger som stemmer overens med de andre kriteriene for denne trafikkregelen.
Overvåk | Oppdaterer hendelsesloggen hver gang kommunikasjon av denne typen finner sted; Med dette alternativet kan du holde øye med hvor ofte denne regelen brukes. Du kan vise hendelsesloggen i Sikkerhetslogg-vinduet under Brannmur - Aktivitet. Overvåkingsregelen logger nettverkshendelsene. Men du må opprette enda en Tillat- eller Blokker-regel hvis du vil tillate eller blokkere nettverkstrafikken.

Mer informasjon

Bruke veiviseren Legg til regel


Brannmurregler: kommunikasjon

Ved Internett-kommunikasjon brukes ulike protokoller og porter. Du kan angi protokolltype og porter som kriterier i en brannmurregel.

Velg protokollene for denne regelen. Velg mellom følgende alternativer:

TCP

Regelen gjelder for TCP-kommunikasjon (Transmission Control Protocol).

UDP

Regelen gjelder for UDP-kommunikasjon (User Datagram Protocol).

TCP og UDP

Regelen gjelder for TCP- og UDP-kommunikasjon.

ICMP

Regelen gjelder for ICMP-kommunikasjon (Internet Control Message Protocol).

Dette alternativet er bare tilgjengelig når du legger til en trafikkregel, endrer en trafikkregel, eller endrer en programregel som håndterer ICMP-trafikk.

ICMPv6

Regelen gjelder for ICMP-kommunikasjon (Internet Control Message Protocol for Internet Protocol versjon 6).

Dette alternativet er bare tilgjengelig når du legger til en trafikkregel, endrer en trafikkregel, eller endrer en programregel som håndterer ICMPv6-trafikk.

Alle

Regelen gjelder for alle protokoller det er støtte for.

Når du velger dette alternativet, kan du ikke angi hvilke kommunikasjonstyper eller porter som gjelder for regelen.

Ved UDP-kommunikasjon analyserer regelen bare det første datagrammet. Hvis regelen gjelder, brukes samme handling for alle påfølgende UDP-datagram som går i begge retninger mellom de samme endepunktene.

Velg riktige porter for denne regelen. Velg mellom følgende alternativer:

Alle typer kommunikasjon (alle porter, lokale og eksterne)

Regelen gjelder for kommunikasjon som bruker en hvilken som helst port.

Bare kommunikasjon som passer med alle typene og portene som er oppført nedenfor.

Regelen gjelder for porter som finnes i listen. Du kan legge til og fjerne porter på listen.

Du kan angi portene ved å velge fra de oppførte portene eller ved å legge til bestemte porter eller portområder. Hvis du velger ICMP- eller ICMv6-protokoll, må du angi kommandoene. Dette gjør du ved å velge en kommando fra de oppførte kommandoene eller ved å legge til bestemte kommandoer eller kommandoområder.

Når du velger dette alternativet, blir Legg til-valget tilgjengelig. Du kan bruke dette alternativet til å angi en port eller en kommando. Bruk alternativet Fjern for å fjerne et element fra listen.

Mer informasjon

Bruke veiviseren Legg til regel


Brannmurregler: datamaskiner

Kommunikasjon kan inntreffe mellom din datamaskin og andre datamaskiner på nettverket. Datamaskiner kommuniserer med andre datamaskiner på Internett ved hjelp av adresser til webområder eller Internett. Du kan sette opp tilgangsbegrensninger for alle datamaskiner som har tilgang til din datamaskin.

Velg datamaskinene du ønsker at regelen skal gjelde for. Velg mellom følgende alternativer:

Alle datamaskiner

Regelen gjelder for alle datamaskiner.

Alle datamaskiner i det lokale delnettet

Regelen gjelder bare for datamaskiner i det lokale delnettet.

Organisasjonsnettverk er delt inn i delnett for å gjøre Internett-kommunikasjon mer effektiv. Et delnett representerer alle datamaskinene i samme lokalnett.

Bare datamaskinene eller områdene som er angitt nedenfor

Regelen gjelder bare for datamaskinene, områdene eller domenene som er angitt.

Du kan angi navnene og adressene på datamaskiner som regelen gjelder for. Detaljene til de angitte datamaskinene vises på listen. Du kan også fjerne datamaskiner fra listen.

Når du velger dette alternativet, blir Legg til-valget tilgjengelig. Du kan bruke dette alternativet til å legge til en datamaskin på listen. Du kan bruke Fjern for å fjerne en datamaskin fra listen.

Mer informasjon

Bruke veiviseren Legg til regel


Brannmurregler: tilkoblinger

Følgende typer kommunikasjon kan forekomme mellom din datamaskin og andre datamaskiner på Internett:

Innkommende | Innkommende forbindelser omfatter kommunikasjon fra andre datamaskiner til din datamaskin.
Utgående | Utgående forbindelser omfatter kommunikasjon fra din datamaskin til andre datamaskiner.
Inngående og utgående | Inngående og utgående forbindelser omfatter både inngående og utgående kommunikasjon til og fra din datamaskin.

Velg typen forbindelse regelen skal gjelde for. Velg mellom følgende alternativer:

Forbindelser til andre datamaskiner | Regelen gjelder utgående forbindelser fra datamaskinen din til en annen datamaskin.
Forbindelser fra andre datamaskiner | Regelen gjelder innkommende forbindelser fra en annen datamaskin til din datamaskin.
Forbindelser til og fra andre datamaskiner | Regelen gjelder både for innkommende og utgående forbindelser.

Mer informasjon

Bruke veiviseren Legg til regel


Brannmurregler: beskrivelse

Sammendraget av regler i Legg til regel-veiviseren viser alle brannmurregler, enten med navn eller beskrivelse.

I beskrivelsesskjermen i Legg til regel-veiviseren eller vinduet Endre regel, kan du velge en beskrivelse for Smart brannmur-regler. Ettersom noen typer kommunikasjon krever flere regler, må du angi en spesifikk beskrivelse.

Etter at du har angitt en beskrivelse av regelen, kan du gå videre til neste skjerm i vinduet Legg til regel-veiviseren der du får se en oppsummering av regelkriteriene. Når du har bekreftet kriteriene, oppretter brannmuren en ny generell regel med de angitte kriteriene.

Du kan ikke opprette brannmurtrafikkregler der alle kriteriene er like kriteriene til en eksisterende trafikkregel.

Mer informasjon

Bruke veiviseren Legg til regel


Brannmurregler: angi ICMP-kommandoer

Dialogboksen Angi ICMP-kommandoer lar deg angi spesialkategorier av kommandoer til ICMP-kommunikasjon. Kategoriene er:

Kjente kommandoer på listen | Regelen gjelder for de valgte kommandoene på listen. Merk alle kommandoene du vil at regelen skal gjelde for.
Kommandoer angitt enkeltvis | Regelen gjelder for de kommandoene du angir. Du kan angi flere portnumre atskilt med mellomrom.
Kommandoområde | Regelen gjelder for en serie kommandoer. Angi start- og sluttkommandoen.

Mer informasjon

Bruke veiviseren Legg til regel


Brannmurregler: angi porter

Hvis du lager eller endrer en brannmurregel, kan du angi kommunikasjonsmetodene eller portene som denne regelen gjelder for. Kategoriene er:

Kjente porter på listen | Regelen gjelder for de valgte portene på listen. Merk alle portene du vil at regelen skal gjelde for.
Porter angitt enkeltvis | Regelen gjelder for de portene du angir. Du kan angi flere portnumre atskilt med mellomrom.
Portområde | Regelen gjelder for en serie porter. Angi det første (laveste) portnummeret og det siste (høyeste) portnummeret.
Plassering | Denne regelen kan brukes på lokale porter og eksterne porter. Lokale porter er de portene på datamaskinen som vanligvis brukes til innkommende tilkoblinger. Eksterne porter er porter på datamaskinen som brukes til kommunikasjon. Disse brukes vanligvis til utgående forbindelser.

Mer informasjon

Bruke veiviseren Legg til regel


Brannmurregler: sporing

Du kan bruke alternativet Sporing til å holde oversikt over antall nettverkshendelser som stemmer overens med en brannmurregel.

I dette vinduet kan du merke av før Opprett en oppføring i hendelsesloggen. Dette alternativet oppretter en loggoppføring når en kommunikasjonshendelse som stemmer overens med brannmurregelen inntreffer.

Hvis du har valgt alternativet Overvåk i vinduet Handling, merkes Opprett en oppføring i hendelsesloggen automatisk av.

Du kan vise hendelsesloggen under kategorien Brannmur - Aktivitet i Sikkerhetslogg-vinduet.


Aktiver Sikkerhetskopiering på nett

Hvis du vil aktivere sikkerhetskopiering på Internett i Norton 360, må du allerede ha opprettet en Norton Account. Hvis du ikke har opprettet en Norton Account ennå, kan du bli bedt om å gjøre det.


Identitetsbeskyttelse, detaljer

Du kan vise status for diverse funksjoner i identitetsbeskyttelse. De forskjellige funksjonene i Identitetsbeskyttelse beskytter deg mot tyveri på nett, og gjør Internett til et tryggere sted å være.

Når du slår av Trygg surfing eller Beskyttelse mot nettfisking, slås beskyttelsen mot nettfisking og Norton Safe Web automatisk av. I slike tilfeller viser Norton 360 status Merknad. Det anbefales at du slår på Trygg surfing eller Beskyttelse mot nettfisking, slik at du er beskyttet kontinuerlig. Du kan slå på Beskyttelse mot nettfisking og Norton Safe Web ved hjelp av alternativet Løs nå.

I tillegg kan du gjøre følgende via identitetsbeskyttelse, detaljer:

Sjekke Internett-trusselmåleren | Her kan du finne ut mer om virus og tilknyttede risikoer; Bruk koblingen til å åpne Symantec-websiden som inneholder informasjon om ikonene for Symantecs Internett-trusselmåler. Du kan også finne informasjon om de forskjellige formene for trusler og angrep datamaskinen kan bli utsatt for.
Lær om nettfiskingsangrep | Her kan du finne ut mer om nettfiskingsangrep; Bruk denne koblingen til å åpne Symantec-websiden som inneholder informasjon om nettfiskingsangrep.
Styre identitetsbeskyttelse | Her kan du angi innstillingene for identitetsbeskyttelse; Når du klikker på denne koblingen, vises vinduet Innstillinger for identitetsbeskyttelse.

Identitetsbeskyttelse tilbyr følgende funksjoner:

Identity Safe | Angir om Identity Safe er slått på, og forteller deg også om den er konfigurert; Hvis Identity Safe er slått av, kan du ikke vise noen av de tilhørende alternativene. Du kan heller ikke bruke Identity Safe-funksjonen mens du surfer på nettet.
Beskyttelse mot nettfisking | Angir om Beskyttelse mot nettfisking er slått på, og forhindrer deg fra å besøke utrygge webområder; Dersom du slår av Beskyttelse mot nettfisking, beskytter Norton 360 deg mot Internett-trusler gjennom Norton Safe Web-funksjonene. Du kan slå på Beskyttelse mot nettfisking med alternativet Løs nå i vinduet Identitetsbeskyttelse, detaljer.
Norton Safe Web | Angir om Norton Safe Web er slått på og beskytter deg mens du surfer på Internett; Hvis du slår av funksjonen Norton Safe Web, vil du ikke kunne se sikkerhetsrangeringen til webområdene du besøker. Norton-rangeringsikonene vises heller ikke ved siden av søkeresultater.


Overvåking av produkttilstand

I vinduet Overvåking av produkttilstand kan du overvåke eller ignorere beskyttelsesstatus for funksjonene antivirus, brannmur, identitetsbeskyttelse og diverse. Her beskyttes datamaskinens Internett-tilkobling mot uønsket aktivitet. Funksjonen holder også øye med eventuelle virus, spionprogrammer eller andre trusler, og overvåker diverse funksjoner, som sikkerhetskopiering.

Du kan for eksempel kontrollere eller overvåke alternativet Smart brannmur i vinduet Overvåking av produkttilstand, og deretter slå av Smart brannmur. I så fall endres sikkerhetsstatusen til Norton 360 til I fare. Hvis det ikke er merket av for Smart brannmur, forblir imidlertid sikkerhetsstatusen til Norton 360 uforandret når du slår av Smart brannmur.

Du kan merke av eller fjerne avmerkingen ved alternativet for overvåking av tilstanden til en produktfunksjon ettersom om du vil overvåke eller ignorere.

Følgende alternativer er tilgjengelige i Overvåking av produkttilstand-vinduet:

Antivirus

Antivirus beskytter datamaskinen mot sikkerhetsrisikoer som kan sette personlige opplysninger og personvern i fare.

Med Overvåking av produkttilstand kan du velge om du vil overvåke følgende alternativer:

  • Auto-Protect

  • SONAR avansert beskyttelse

  • Søk etter virus og spionprogrammer

  • Søk i innkommende e-post

  • Søk i utgående e-post

  • Antispionprogram

Brannmur

Brannmuren kontrollerer datamaskinens Internett-tilkobling, slik at den kan beskyttes mot uønsket kommunikasjonsaktivitet og Internett-inntrenging.

Med Overvåking av produkttilstand kan du velge om du vil overvåke følgende alternativer:

  • Smart brannmur

  • Inntrengingsforhindring

  • Nettleserbeskyttelse

Identitetsbeskyttelse

Med alternativet Trygg surfing under Identitetsbeskyttelse kan du velge om du vil overvåke alternativet Trygg surfing.

Trygg surfing aktiverer beskyttelse mot nettfisking og Norton Safe Web i Norton 360. Beskyttelse mot nettfisking analyserer sikkerheten på webområder du besøker. Norton Safe Web bidrar til et trygt søkemiljø på Internett ved å vise områderangeringsikoner ved siden av hvert søkeresultat.

Hvis du velger vekk dette alternativet, endrer ikke Norton 360 sikkerhetsstatus for Identitetsbeskyttelse selv om Trygg surfing er slått av.

Diverse

Med alternativet Sikkerhetskopi under Diverse kan du velge om du vil overvåke sikkerhetskopieringsfunksjonen i Norton 360.

Med sikkerhetskopieringsfunksjonen kan du sikkerhetskopiere viktige filer og mapper til angitt plassering etter en tidsplan. Hvis du velger vekk dette alternativet, endrer ikke Norton 360 sikkerhetsstatus for Sikkerhetskopi selv om Sikkerhetskopi ikke er konfigurert.


Velg filer som skal gjenopprettes

Norton 360 finner alle filer i kilden du har valgt, automatisk. Norton 360 viser også alle kildemappene i en hierarkisk struktur i venstre rute. Du kan navigere til forskjellige mapper eller plasseringer der filene er tilgjengelige.

I høyre rute vises fildetaljer som filtype, filstørrelse og opprettelses- eller endringsdato for hver fil. Du kan vise detaljerte opplysninger, som antall filer som finnes i en mappe og total størrelse på mappen, nederst i vinduet. Hvis du vil se filens plassering, beveger du markøren over filnavnet.

Du kan velge filer på følgende måter:

  • Mer av eller fjern avmerkingen ved siden av filnavnet.

  • Merk av en mappe i venstre rute hvis du vil velge alle filene i mappen.

  • Merk av eller fjern avmerkingen i avmerkingsruten Sikkerhetskopiobjekt i ruten til høyre hvis du vil inkludere eller utelate alle filer i en mappe.

Når du klikker på Lukk, forblir de avmerkede filene i listen over filer som Norton 360 gjenoppretter for den aktuelle kategorien. Alle filene som ikke er merket av, fjernes fra listen Gjenopprett filer.

Både filer som ikke er avmerket og filer som er avmerket, forblir i sikkerhetskopieringen slik at du kan gjenopprette dem senere.


Gjenopprette til en annen plassering

Du kan gjenopprette filer til sin opprinnelige plassering eller til en ny plassering.

Du kan bruke alternativet Bla gjennom til å legge til den nye gjenopprettingsplasseringen, eller skrive inn adressen til den nye plasseringen. Norton 360 oppretter mappene der de sikkerhetskopierte filene gjenopprettes til.

Norton 360 viser totalt antall filer og total størrelse på filene som du har valgt til gjenoppretting.

Merk:

Hvis filer med samme navn fremdeles befinner seg på den opprinnelige plasseringen, erstatter filene du gjenoppretter, de filene som er der fra før. Hvis du vil unngå å erstatte filer på den opprinnelige plasseringen, må du passe på at du endrer filnavnene før du gjenoppretter dem.


Gjenopprette filer

I dette vinduet kan du se fremdriften til sikkerhetskopieringen. Det viser totalt antall filer du har valgt å gjenopprette, og totalt antall filer Norton 360 har gjenopprettet. Det viser også hvor filene du har gjenopprettet, ligger.

Hvis filene i målplasseringen har samme navn som den gjenopprettede filen, spør Norton 360 om du vil overskrive filen. Du kan bruke avmerkingsboksen Husk denne avgjørelsen i dialogboksen Bekreft overskriving hvis du vil gjenopprette alle filer til den opprinnelige plasseringen.

Du kan også se filen som Norton 360 gjenoppretter.


Gjenopprette filer - Hvor vil du gjenopprette filer fra?

Du kan velge sikkerhetskopisettet som inneholder filene du ønsker å gjenopprette, under Gjenopprett kilde. Vinduet viser også Gjenopprett kilde, Antall filer, Størrelse og siste sikkerhetskopieringsdato for sikkerhetskopisettene som befinner seg i oppsettet.

Norton 360 viser alle sikkerhetskopisettene i oppsettet. Hvis et sikkerhetskopisett ikke vises i listen, kan du klikke på Oppdater for å oppdatere listen Gjenopprett kilde.

Ved siden av hvert sikkerhetskopisett viser Norton 360 ikoner som hjelper deg med å finne ut om sikkerhetskopisettene er tilgjengelige på den lokale stasjonen eller på eksterne enheter.


Gjenopprette filer - Gjenopprette filer fra sikkerhetskopisett

Bruk gjenopprettingsfunksjonen til å kopiere filer som tidligere er sikkerhetskopiert, tilbake til PCen.

Når du gjenoppretter filer, kan du endre følgende innstillinger:

Gjenopprette fra

Viser sikkerhetskopisettet de gjenopprettede filene skal hentes fra.

Du får følgende alternativer:

  • Som standard viser Norton 360 plasseringen av sikkerhetskopier fra det siste sikkerhetskopisettet du kjørte og filenes opprinnelige plassering. Du kan imidlertid endre Gjenopprette fra sikkerhetskopisett til å gjenopprette filer fra et sikkerhetskopisett som Norton 360 tidligere har sikkerhetskopiert til.

  • Du kan bruke alternativet Vis alle til å velge riktig sikkerhetskopisett.

Filtyper

Viser samlet antall filer og samlet størrelse på filene du kan gjenopprette fra sikkerhetskopisettet du velger

Du får følgende alternativer:

  • Du kan bruke avmerkingsboksen Gjenopprett alle filer og kategorier til å merke av eller fjerne avmerkingen ved alle filkategorier.

  • Du kan velge hvilke filer i et bestemt sikkerhetskopisett du vil gjenopprette med Norton 360. Du kan velge fil med koblingen Bla etter filer og mapper.

    Du kan vise totalt antall filer som du har valgt for gjenoppretting for det sikkerhetskopisettet du velger. Du kan også vise samlet størrelse på filene du velger for gjenoppretting.

  • Du kan søke etter filer og mapper etter navn for å legge til eller fjerne dem fra sikkerhetskopisettet som skal gjenopprettes. Du kan også søke etter filer med en bestemt filtype.

Filer du velger å ikke gjenopprette, forblir i sikkerhetskopieringen, og kan gjenopprettes på et annet tidspunkt.

Gjenopprette til

Viser hvor på PCen de gjenopprettede filene skal plasseres.

Du får følgende alternativer:

  • Som standard viser Norton 360 filenes opprinnelige plassering. Du kan gjenopprette til filenes opprinnelige plassering, eller navigere til en ny plassering å gjenopprette filene til.

Du kan bruke alternativet Endre hvis du vil endre plasseringen i Gjenopprette til.

Merk:

Hvis du gjenoppretter filer til den opprinnelige plasseringen, erstatter Norton 360 filer på samme plassering som har samme navn som de gjenopprettede filene. Du kan velge en annen plassering for Gjenopprette til for å unngå å erstatte filer.

Du kan dele lagringsplassen som er tilordnet din Norton Account på Internett, med de andre datamaskinene dine.

Merk:

Hvis du har installert Norton 360 på nytt, må du kontrollere at du har valgt riktig sikkerhetskopisett når du gjenoppretter data for datamaskinen. Du kan bruke knappen Vis alle til å velge riktig sikkerhetskopisett.

Du kan gjenopprette filene med koblingen Gjenopprett filer. Hvis filene i målplasseringen har samme navn som den gjenopprettede filen, spør Norton 360 om du vil overskrive filen. Du kan bruke avmerkingsboksen Husk denne avgjørelsen i dialogboksen Bekreft overskriving hvis du vil gjenopprette alle filer til den opprinnelige plasseringen.


Gjenopprette filer - Gjenopprett resultater

Dette vinduet viser informasjon om den siste gjenopprettingsprosessen. Sammendraget inneholder en bane til de gjenopprettede filene og gjenopprettingsstatusen.

Merk:

Du kan se hele banen til den opprinnelige plasseringen av en fil ved å holde markøren over filnavnet i listen Sikkerhetskopiobjekt.

Du kan også velge en fil og bruke koblingen Åpne valgt fil til å vise de gjenopprettede filene.


Gjenopprett filer - Velg filer som skal gjenopprettes

Norton 360 gir deg en enkel metode for gjenoppretting av sikkerhetskopierte filer.

Du kan søke etter navnet på filer eller mapper, og så gjenopprette dem fra sikkerhetskopisettet. Du kan søke etter hele eller deler av fil- eller mappenavnet. Du kan også søke etter filer med en bestemt filtype. Søkeresultatene har navnene du skrev inn. Når du søker på mappenavn, viser listen Sikkerhetskopiobjekt filene som er lagret i de sikkerhetskopierte mappene.

Du kan også bruke jokertegn, som asterisk (*) eller spørsmålstegn (?) når du søker etter filer eller mapper.

Norton 360 finner alle filer i settet du har valgt, automatisk. Norton 360 viser filkategoriene som tilhører sikkerhetskopisettet du har velger å slette. Disse filkategoriene vises under Vis resultater for i venstre rute

Følgende alternativer finnes under Vis resultater for i venstre rute:

Alle filtyper | Du kan vise alle sikkerhetskopierte filer i et sett.
Filkategorier | Du kan vise alle filkategorier som er sikkerhetskopiert, i venstre rute. Når du klikker på en filkategori, får du se alle de sikkerhetskopierte filene i denne kategorien i høyre rute. Her kan du se detaljer om filen, som filtype, størrelse og dato for siste sikkerhetskopiering.
Mapper | Du kan vise alle sikkerhetskopierte mapper med filer i et sett. Du kan se hvor en fil i det valgte sikkerhetskopisettet opprinnelig lå. Hvis du ikke ser hele mappebanen til en fil, kan du plassere markøren over elementet for å vise den.
Valgte filer | Vi kan vise alle filer og mapper som er valgt for gjenoppretting.

Du kan gjenopprette filer på følgende måter:

  • Mer av eller fjern avmerkingen ved siden av filnavnet du vil gjenopprette.

  • Merk av eller fjern avmerkingen for Sikkerhetskopiobjekt hvis du vil inkludere eller utelate alle filer i et sett.

Norton 360 viser totalt antall filer og total størrelse på filene som oppfyller søkekriteriene. Du kan se detaljerte opplysninger nederst i vinduet.

Når du klikker på OK, legges de avmerkede filene til listen over filer som Norton 360 gjenoppretter. Tilleggssøk for å legge flere filer til listen.

Både filer som ikke er avmerket og filer som er avmerket, forblir i sikkerhetskopien, slik at du kan gjenopprette dem senere.


Mer informasjon om pågående søkeaktivitet

Informasjonen omfatter en oversikt over elementene og aktivitetene som var involvert i forrige søk. Avhengig av hvilken type søk som har blitt kjørt, inkluderer informasjonen en detaljert rapport av søkeresultatene. Du kan klikke på koblingene for å utføre handlinger eller vise flere detaljer.

Avhengig av typen søk, vises følgende informasjonstype:

  • Ved PC-optimaliserings- og PC-oppryddingsaktiviteter viser Norton 360 en liste over navnene og plasseringene til filer som ble slettet i oppryddingssøket.

    Informasjonen omfatter også hvor stor plass som ble frigjort på disken etter søket ble utført.

  • Etter virus- og spionvaresøket vises statistikk for det totale antallet filer som ble gjennomsøkt, og sikkerhetsrisikoer som ble funnet og behandlet.

  • Ved Sikkerhetskopierings- og gjenopprettingsaktiviteter vises datoene og status for den siste sikkerhetskopieringene eller gjenopprettingen.

Hvis statusen viser at noen filer ikke ble sikkerhetskopiert eller gjenopprettet, kan du kontrollere følgende:

  • Sørg for å lukke alle andre programmer før du sikkerhetskopierer filer.

    Norton 360 kan ikke sikkerhetskopiere filer som brukes av et annet program.

  • Filene kan ha blitt låst fordi de er i bruk av et annet program.

  • Det kan hende at du ikke har riktig tilgangsnivå for å sikkerhetskopiere filene eller gjenopprette dem til valgt plassering.

  • Hvis filene var større enn 4 GB, kan det hende at stasjonen du har valgt å sikkerhetskopiere eller gjenopprette dem til ikke er formatert med et filsystem som kan håndtere filer av denne størrelsen.


Aktiviteter og søkedetaljer

Når søkeaktiviteten til Norton 360 er fullført, viser vinduet Aktiviteter og søkedetaljer en oversikt over alle aktivitetene og et kort sammendrag av resultatene.

Hvis et bestemt søk er slått av, vises det i grå tekst. Hvis du lar enkelte aktiviteter være slått av i mer enn en uke eller to, vises en melding som anbefaler at du slår dem på.

For enkelte aktiviteter kan du klikke på en Detaljer-kobling i kolonnen Resultater hvis du vil se mer detaljerte opplysninger om hva som er gjort i vinduet Sikkerhetslogg - avanserte detaljer. Andre aktiviteter viser status, f.eks. dato for oppdatering, om det oppsto noen problemer og om oppgaven ble avbrutt eller fullført. Dato for siste søk vises også.

Koblingen Detaljer kan vises for følgende aktiviteter:

  • For PC-optimaliserings- og PC-oppryddingsaktiviteter kan du se antall filer som ble slettet under oppryddingen på PCen.

  • I Virus- og spionprogramsøket vises totalt antall filer som ble sjekket, eventuelle virus som ble funnet og avanserte detaljer om søket.

Hvis det finnes et problem som krever at du gjør mer, vises en melding i kolonnen Resultater som forteller deg hva du bør gjøre. Hvis du for eksempel må starte datamaskinen på nytt etter en oppdatering, viser søkeresultatene fra LiveUpdate en melding om at datamaskinen må startes på nytt.

Du kan også eksportere søkeresultatene til din personlige mappe. Du kan bruke koblingen Eksporter resultater av søk etter virus og spionvare nederst i vinduet hvis du vil lagre resultatene fra virus- og spionvaresøk.


Aktiviteter og søk pågår

Norton 360 kjører én eller flere oppgaver for øyeblikket. I kolonnen til venstre under Søk, ser du listen over søkeaktivitet samt symbolet >>, som angir hvilket søk som pågår. Du kan vise mer informasjon om aktiviteten som pågår for øyeblikket, nederst på siden. Hvis en sikkerhetskopiering pågår, kan du for eksempel se målplasseringen for lagringen samt løpende antall sikkerhetskopierte filer.

I kolonnen til høyre under Status, kan du se om en oppgave er fullført eller om flere handlinger gjenstår. Når aktivitetene og søkene er fullførte, viser vinduet Aktiviteter og søkedetaljer mer spesifikke opplysninger om eventuelle videre handlinger som må utføres.

Mens denne aktiviteten pågår, kan du minimere vinduet. Du kan om nødvendig også avbryte et pågående søk. Hvis et søk ble utført for å løse et problem, kan det hende at Norton 360 starter aktiviteten på nytt når PCen ikke er i bruk. Du kan også hoppe over en aktivitet eller et søk. I noen tilfeller kan du midlertidig stoppe en aktivitet eller et søk.

Hvis du vil slå av datamaskinen etter at aktivitetene og søkene er fullført, kan du merke av for alternativet Slå av datamaskinen etter fullføring nederst i vinduet.


Norton 360-planlegging

De fleste Norton 360-aktiviteter kjøres automatisk i bakgrunnen når du ikke bruker PCen, og når musen og tastaturet ikke er i bruk. Hvis du ønsker å ha mer kontroll over når visse oppgaver kjøres, kan du bruke dette planleggingsverktøyet.

Du kan velge blant mange alternativer for planlegging av egendefinerte oppgaver for PC-sikkerhet og PC-optimalisering. Når du velger hvor ofte du vil at aktiviteten skal kjøres (automatisk, daglig, ukentlig eller månedlig), får du flere andre alternativer. Når du velger en ukentlig plan, må du også velge dag og startstidspunkt.

Følgende innstillinger er tilgjengelige:

Automatisk (anbefalt) | Oppgaver kjøres automatisk ved behov, når ingen muse- eller tastaturaktivitet oppdages. Små meldinger kan bli vist nederst til høyre på Windows-skrivebordet når oppgaver kjøres.
Ukentlig | Oppgaver kjøres ukentlig på de dagene og klokkeslettene du velger.
Månedlig | Oppgaver kjøres månedlig på datoen og klokkeslettet du velger.
Manuell plan | Oppgaver kjøres ikke individuelt med mindre du starter dem. De kan bli kjørt som en del av en større søkegruppe, f.eks. hvis du kjører et omfattende søk.

Ytelsen til datamaskinen blir best mulig hvis du setter opp en plan slik at viktige handlinger utføres mens datamaskinen er inaktiv. Når du setter opp en ukentlig eller månedlig plan for søk, og merker av for alternativet Bare kjør hvis inaktiv, gjennomsøker Norton 360 datamaskinen mens den er inaktiv. Symantec anbefaler at du merker av for alternativet Bare kjør hvis inaktiv for at datamaskinen skal yte best mulig.

Du kan også åpne vinduet Administrere sikkerhetskopisett ved å klikke på Klikk her for å planlegge sikkerhetskopiering. Du kan konfigurere alternativene for planlegging av sikkerhetskopiering i kategorien Når.


Manuell isolasjon

I vinduet Manuell isolasjon kan du legge til en sikkerhetsrisiko i Isolasjon. Isolerte elementer er isolert fra resten av datamaskinen, slik at de ikke kan spre seg eller infisere datamaskinen igjen.

I dette vinduet kan du velge filen du vil isolere og oppgi en beskrivelse for den.

Du kan bruke alternativet Fjern filen fra disken hvis du vil fjerne filen som skal isoleres fra disken. Dette sikrer at eventuelle prosesser som kjører og som er forbundet med den isolerte filen, avsluttes.

Merk:

Du må lagre og lukke alle programmer som er åpne på datamaskinen, før du legger til en fil i Isolasjon.

Mer informasjon

Vise elementer i Sikkerhetslogg


Isolasjon, gjenoppretting

Enkelte programmer er avhengige av andre programmer, som er klassifisert som sikkerhetsrisikoer, for å kunne fungere. Programmet fungerer kanskje ikke hvis en bestemt fil fjernes. Alle sikkerhetsrisikoer som fjernes, lagres automatisk i Sikkerhetsloggisolasjon. På denne måten kan Norton 360 gjenopprette risikoer, slik at programmer som krever risikoprogrammet skal fungere på korrekt måte.

I vinduet Isolasjonsgjenoppretting kan du gjenopprette et element fra Isolasjon.

Vinduet viser opplysninger om elementet du vil gjenopprette. Du kan konfigurere Norton 360 slik at trusselelementer som ikke er virus, utelates fra fremtidige søk. Du kan bruke alternativet i dette vinduet hvis du ikke vil at Norton 360-søk skal oppdage den aktuelle sikkerhetsrisikoen igjen.

Merk:

Gjenoppretting av et element fra Isolasjon kan sette datamaskinen i fare.

Mer informasjon

Vise elementer i Sikkerhetslogg


SONAR-aktivitet

SONAR står for Symantec Online Network for Advanced Response, og identifiserer spirende trusler basert på oppførselen til programmer. SONAR oppdager og beskytter datamaskinen mot skadelig kode, selv før nye virusdefinisjoner er tilgjengelige gjennom LiveUpdate. Kategorien SONAR gir mer informasjon om sikkerhetsrisikoer som er identifisert.

Kategorien viser også aktiviteter som endrer datamaskinens konfigurasjon eller innstillinger. Med visningen Avanserte detaljer i denne kategorien ser du mer informasjon om ressursene som aktiviteten påvirker.

Mer informasjon

Vise elementer i Sikkerhetslogg


Velge sikkerhetskopisett for sletting av filer

Du kan velge et sikkerhetskopisett fra rullegardinlisten hvis du vil slette de sikkerhetskopierte filene. Elementet i listen viser også opplysninger som antall filer og størrelsen på sikkerhetskopieringssettet.

Etter at du har valgt et sikkerhetskopisett, åpner Norton 360 et vindu der du kan se filene som er inkludert i sikkerhetskopisettet.


Oppstartsstyrer

Oppstartsstyreren i Norton 360 hjelper deg med å administrere og styre oppstartsprogrammene dine, slik at du kan forbedre oppstartsytelsen til PCen.

Du kan vise følgende opplysninger om programmer i dette vinduet:

Programnavn

Viser navnet på programmet som er inkludert i oppstartsprogrammene

Denne informasjonen hjelper deg med å avgjøre om du vil kjøre dette programmet under oppstart eller starte det senere. Hvis du klikker på programnavnet, kan du også se detaljert informasjon om det i vinduet File Insight.

Fellesskapsbruk

Her kan du se hvor populært dette programmet er i fellesskapet

Symantec bruker strenge, statistiske metoder til å avgjøre om et program er trygt og kan klassifiseres som godt.

Ressursbruk

Viser effekten av et program på ytelsen til datamaskinen

Det viser også ytelsesnivå for programmet, neste gang du logger deg på datamaskinen.

På/av

Viser om programmet kjører ved oppstart

Du kan bruke dette alternativet til å aktivere eller deaktivere programmer ved oppstart. Alle programmene er som standard aktivert. Når du tømmer avkrysningsboksen, vises statusen som Av. Hvis du merker av i boksen, endres statusen til På. Hvis statusen til et program er Av, kjører ikke det aktuelle programmet ved oppstart. Hvis statusen til et program er På, kjører det ved oppstart.

Du kan bruke avkrysningsboksen ved siden av På/av for å aktivere eller deaktivere alle programmene samtidig.

Forsinke start

Angir om et oppstartselement er konfigurert til å starte etter selve oppstarten

Du kan bruke dette alternativet til å forsinke, eller ikke forsinke, et program ved systemoppstart.

Hvis du merker av i avkrysningsboksen, kjører ikke programmet ved oppstart. Hvis du tømmer avkrysningsboksen, kjører programmet ved oppstart.

Med alternativet Kjør forsinkede elementer nå kan du kjøre alle forsinkede oppstartsprogrammer manuelt.

Du kan fjerne avkrysningen ved Forsinke start for å forsinke alle programmene samtidig.

I tillegg kan du se detaljert informasjon om et program ved å klikke på programkoblingen i kolonnen Programnavn. Når du klikker på programnavnet, vises vinduet File Insight, der du kan se den detaljerte informasjonen. Du kan aktivere og deaktivere om disse programmene skal starte ved systemoppstart, og du kan også forsinke starten og velge å kjøre dem på et senere tidspunkt.

Programmer som deaktiveres eller forsinkes, er fremdeles tilgjengelige på datamaskinen. Du kan kjøre forsinkede programmer manuelt før Norton 360 kjører dem automatisk etter at forsinkelse av automatiske oppgaver er over.

Den nederste delen av vinduet viser følgende informasjon:

  • Totalt antall programmer som er inkludert i oppstartssettet

  • Totalt antall programmer som er konfigurert slik at de kjører ved oppstart

  • Totalt antall programmer som er konfigurert slik at de ikke kjører ved oppstart

  • Totalt antall programmer som er innstilt til forsinket start

Du kan bruke koblingen Kjør forsinkede elementer nå hvis du vil kjøre programmene som er innstilt til forsinket start.


Norton 360-oppgaver

Vinduet Oppgaver gir rask tilgang til Generelle oppgaver, Sikkerhetskopieringsoppgaver og PC-optimaliseringsoppgaver i Norton 360. I vinduet Oppgaver kan du for eksempel kjøre et søk, sikkerhetskopiere viktige filer, eller kjøre en registeropprydding.

Listen over oppgaver under Generelle oppgaver inkluderer følgende:

Kjør søk | Kjør hurtigsøk, omfattende søk eller tilpassede søk etter virus, trusler eller rot på PCen
Kjør LiveUpdate | Kjør LiveUpdate for å søke etter og hente nye definisjons- og programoppdateringer
Vis månedlig rapport | Vis et sammendrag av aktiviteter den siste måneden; Den månedlige rapporten viser en liste med aktiviteter som Norton 360 har utført i løpet av de siste 30 dagene.
Vis sikkerhetslogg | Vis de siste aktivitetene som har blitt utført på datamaskinen; I Sikkerhetsloggen vises detaljer som risikonivå, status og tidspunkt for aktiviteter.
Kontroller beskyttelse mot sårbarhet | Beskytt deg mot kjente angrep på svakheter ved datamaskinen; Du kan bruke dette alternativet til å se sammenhenger mellom svakhetene datamaskinen er beskyttet mot, og de programmene som inneholder disse svakhetene.
Konfigurer Foreldrestyring og Personvernkontroll | Last ned og installer Foreldrestyring og Personvernkontroll; Dette alternativet vises i vinduet Oppgaver helt til du har installert foreldrestyring og personvernkontroll.

Listen over oppgaver under Sikkerhetskopieringsoppgaver inkluderer følgende:

Administrere sikkerhetskopisett | Opprett, endre og slett sikkerhetskopisett; Du kan også konfigurere når en sikkerhetskopiering skal utføres, hva som skal kopieres og til hvor.
Kjør sikkerhetskopiering | Oppdater en automatisk sikkerhetskopi eller definere en ny.
Gjenopprett filer | Hent en hel sikkerhetskopi eller individuelle filer fra en eksisterende sikkerhetskopi
Kjøp mer lagringsplass | Kjøp mer lagringsplass på Internett for å ta sikkerhetskopi av dataene dine.
Åpne Norton Online Backup | Installer Norton Online Backup for å håndtere webbaserte sikkerhetskopieringer; I tillegg til den webbaserte sikkerhetskopieringen du får gjennom Norton 360, kan du bruke Norton Online Backup til å konfigurere ytterligere webbaserte verktøy for sikkerhetskopiering og gjenoppretting. Du trenger Norton Account-detaljene dine for å kunne logge på Norton Online Backup. Du kan også gjenopprette filer som Norton 360 har sikkerhetskopiert til det sikre, webbaserte hvelvet.

Listen over oppgaver under PC-optimalisering - Oppgaver inkluderer følgende:

Kjør diagnoserapport

Se, lagre eller skriv ut gjeldende diagnoserapport.

Diagnoserapporten inneholder informasjon om maskinvare, operativsystem, systemressurspunkter, ressursbruk og alle de andre programmene som er installert på datamaskinen.

Kjør Oppstartsstyrer

Forbedre ytelsen til maskinen ved å styre oppstartselementer og korte ned oppstartstiden

Kjør registeropprydding

Sletter alle unøyaktige og utdaterte oppføringer i Windows-registeret, som kan føre til feil

Kjøre Norton Insight

Søker gjennom filer basert på filens klareringsnivå

Norton Insight gjør søk med Norton 360 enklere, raskere og mer effektive.

Kontroller Norton Oppgaver

Vis og kjør listen med Norton-relaterte bakgrunnsoppgaver. Disse oppgavene kjører automatisk for å beskytte datamaskinen.

Du kan også vise og analysere hvordan Norton 360 påvirker ytelsen til maskinen. Dette gjør du ved hjelp av CPU-grafen og minnegrafen.


Administrere sikkerhetskopisett

Når størrelsen på sikkerhetskopien er større enn sikkerhetskopiplasseringen, får du et varsel av Norton 360, og du vil få andre alternativer. Du kan velge en annen sikkerhetskopiplassering som har nok plass til sikkerhetskopien. Du kan også utelate filer fra sikkerhetskopisettet.

Du får følgende alternativer:

Kjøp mer lagringsplass på nett

Med dette alternativet kan du kjøpe mer lagringsplass på Internett for å ta sikkerhetskopi av dataene dine

Dette alternativet vises når du velger Sikkert hvelv på Internett som sikkerhetskopiplassering. Du må ha en registrert Norton Account for å kjøpe mer lagringsplass på Internett.

Bytt til en lagringsplass som har plass til sikkerhetskopisettet

Med dette alternativet kan du endre sikkerhetskopiplasseringen til en annen sikkerhetskopiplassering som har tilstrekkelig lagringsplass

Du kan velge plasseringen fra den tilgjengelige listen over sikkerhetskopiplasseringer som har stor lagringskapasitet. På denne måten trenger du ikke utelukke filer fra sikkerhetskopisettet.

Du kan redusere størrelsen på sikkerhetskopien ved å fjerne merket ved kategorier eller filer i en kategori

Med dette alternativet kan du utelukke filer eller filkategorier fra sikkerhetskopien for å redusere størrelsen på sikkerhetskopisettet

Du kan utelukke filer fra sikkerhetskopien for å redusere sikkerhetskopistørrelsen.

Ignorer og fortsett sikkerhetskopiering

Med dette alternativet kan du ignorere varselet og fortsette med kopieringen av et bestemt sikkerhetskopisett


PC-optimalisering - detaljer

Den permanente stasjonen på datamaskinen lagrer alle filene og programmene dine, og Windows-operativsystemet. Noen av filene er permanente og noen er midlertidige.

Midlertidige filer brukes sammen med programmer for å lagre informasjon mens programmene kjører. Disse filene blir igjen på harddisken etter at programmet lukkes. PCens filsystem kan ikke skille mellom midlertidige og permanente filer, og må derfor holde rede på alle filene.

Etter hvert som filene hoper seg opp, får PCens filsystem vanskeligheter med å finne plass til å lagre legitime filer som musikk, bilder og dokumenter. Derfor deler filsystemet de legitime filene opp i fragmenter, som passer inn på den ledige plassen på diskene. PCen kan bli tregere når den må holde rede på disse filene og finne permanente filer blant de midlertidige filene.

PC-optimalisering har følgende funksjoner for å bli kvitt uønskede filer og forbedre PCens ytelse:

  • Diskoptimalisering knytter sammen separerte filsegmenter.

    Over tid spres informasjonsdelene som filene består av, rundt omkring på harddisken. Denne prosessen kalles fragmentering. Jo mer du bruker datamaskinen, jo mer fragmentert blir disken. En fragmentert harddisk behandler mange små filer hver gang du kjører nettleseren, mediespilleren, tekstbehandleren eller andre programmer. PCen blir derfor tregere og tregere jo mer fragmentert harddisken blir.

  • Filopprydding sletter unødvendige midlertidige filer, inkludert filer som er lagt igjen av nettleseren, Internett-søkeord og andre midlertidige filer.

    Oppryddingssøket sletter unødvendige elementer som har hopet seg opp etter Internett-søk, nedlastinger og programinstallasjoner. Dette omfatter hurtigbufferfiler, Internett-søk og andre midlertidige filer. Når disse filene slettes, får du mer ledig plass på disken. Funksjonen Opprydding i PC-optimalisering fungerer med filer forbundet med Internet Explorer og Firefox. Hvis du kjører Opprydding uten å lukke nettleseren eller direktemeldingsprogrammer, er det ikke sikkert at alle hurtigbufferfiler blir slettet.

    Opprydding av logg for Internet Explorer sletter unødvendige Internett-loggelementer som har samlet seg opp i løpet av nettøkter. Sletting av disse filene sikrer at mulige personlige opplysninger som befinner seg i Internett-loggen din, ikke forblir på harddisken. Hvis du kjører Opprydding uten å lukke nettleseren eller direktemeldingsprogrammer, er det ikke sikkert at alle hurtigbuffer- og loggfiler blir slettet.

  • Registeropprydding sletter unøyaktige og utdaterte oppføringer i Windows-registret som kan føre til feil.

    Windows-registret inneholder eventuelt ugyldige ActiveX/COM-oppføringer, filtyper, programbaner, skrifttyper, VxD-oppføringer eller manglende filer.

  • Diagnoserapporten viser opplysninger som maskinvareprofil, operativsystem og systemgjenopprettingspunkter.

    Du kan også se ressursbruk, oppstartsprogrammer, installerte programmer, nettverkstilkobling og Norton 360-status. Etter at Norton 360 har gjennomsøkt datamaskinen og samlet inn data, viser diagnoserapporten status for systemet, problemer som ble oppdaget og løsninger. Du kan bruke denne rapporten til å fikse problemene.

  • Norton 360 oppstartsstyrer hjelper deg med å styre og kontrollere oppstartsprogrammene som er innstilt til å starte mens datamaskinen starter opp.

    Når du slår på datamaskinen, er det enkelte programmer som kjører under oppstartsfasen. Du kan slå av disse programmene ved oppstart, og kjøre dem på et senere tidspunkt.

I likhet med andre Norton 360-oppgaver, kjører PC-optimaliseringer automatisk, uten at du trenger å tenke på det. Hvis du ønsker det, kan du opprette din egen tidsplan for sikkerhets- og optimaliseringsaktiviteter for PCen.


Opprydding i Firefox

Når du ser på en webside, laster nettleseren ned teksten og grafikken som utgjør innholdet på siden. Når du er ferdig med å se på siden, kan nettleseren legge igjen innholdet som ble lastet ned på datamaskinen. Det nedlastede innholdet gjør at siden kan vises raskere hvis du velger å se på den igjen. Disse nettleserfilene samles opp over tid. Nettleserloggen og bokmerker tar også opp plass på disken.

Norton 360 rydder automatisk opp i midlertidige, nedlastede filer, midlertidige filer og andre uønskede filer som ble opprettet mens du surfet med Internet Explorer. Hvis du bruker Firefox, må du slå på dette alternativet for å fjerne midlertidige filer.

Merk:

Alternativet Opprydding i Firefox er kun aktivert når Firefox er installert.

Du finner følgende alternativer under Opprydding i Firefox:

Opprydding av midlertidige Firefox-filer | Med denne funksjonen kan du fjerne midlertidige filer som samler seg opp når du surfer med Firefox. Dette alternativet er som standard aktivert.
Opprydding i Firefox-logg | Med denne funksjonen kan du fjerne logger og bokmerker som samler seg opp når du surfer med Firefox. Dette alternativet er som standard deaktivert.


Automatiske oppgaver

Norton 360 kjører disse aktivitetene i bakgrunnen når Norton 360 oppdager at datamaskinen er inaktiv. HVis du ikke vil at et søk skal kjøre automatisk, kan du fjerne avmerkingen ved det på listen.

Du kan alltid kjøre en aktivitet fra hovedvinduet i Norton 360. Hvis den ikke er merket av i denne listen, kjøres det ikke automatisk.

Du kan bruke avmerkingsruten Oppgaver til å merke av eller fjerne avmerkingen ved alle aktiviteter samtidig.

Merk:

Hvis enkelte aktiviteter ikke har vært kjørt på en ukes tid, kan det hende at du får se en melding som minner deg på at du bør kjøre dem.

Du kan merke av for eller fjerne avmerkingen ved følgende aktiviteter:

LiveUpdate | Laster ned de nyeste beskyttelses- og programoppdateringene fra Symantec
Midlertidige Internet Explorer-filer | Sletter de midlertidige filene som forblir på PCens harddisk etter surfing på Internett
Midlertidige Windows-filer | Sletter unødvendige filer som forblir i midlertidige Windows-mapper etter installasjon eller oppdatering av programmer
Logg for Internet Explorer | Sletter unødvendig websidehistorikk som lagres i nettleserens loggmappe
Diskoptimalisering | Defragmenterer harddisken og ledig plass
Registeropprydding | Sletter alle unøyaktige og utdaterte oppføringer i Windows-registeret, som kan føre til feil


Månedlig rapport

I Månedlig rapport ser du et sammendrag av hva Norton 360 har gjort i løpet av de siste 30 dagene. Du kan raskt se hvor mange virus som er blitt oppdaget, hvor mange inntrenginger som er blokkert og mye mer.

Hvis du ønsker å se en liste over bestemte elementer i hver kategori, kan du gå til hovedvinduet i Norton 360 og klikke på Vis detaljert info i PC-sikkerhet, Identitetsbeskyttelse, Sikkerhetskopiering eller PC-optimalisering.

Den månedlige rapporten gir deg oppdatert statistikk. Den viser også Månedens tips, som anbefaler noen av produktets funksjoner og tjenester. Norton 360 viser en tipsknapp for hver av anbefalingene. Du kan klikke på alternativet hvis du vil lese mer om tjenesten eller funksjonen som Norton 360 anbefaler.

Merk:

Månedlig rapport inneholder to statistikker i hver kategori.

Følgende statistikker er tilgjengelig:

PC-sikkerhet

Viser detaljer om de ulike angrepene datamaskinen er beskyttet mot

Du finner følgende detaljer i delen PC-sikkerhet

  • Antall oppdagede virus og spionprogrammer

  • Antall trusler Norton 360 beskytter PCen mot

  • Antall gjennomsøkte elementer. Dette inkluderer antall filer, prosesser og registernøkler

  • Antall isolerte elementer

  • Antall fullstendige systemsøk som er utført

  • Antall hurtigsøk som er utført

  • Prosentandel av filene på datamaskinen som er Norton-klarerte

  • Antall blokkerte inntrengingsforsøk

  • Antall aktiviteter som overvåkes av brannmuren

  • Antall nettverkstilkoblinger som overvåkes av brannmuren

  • Antall trusler som brannmuren blokkerer

  • Antall blokkerte spammeldinger

  • Antall gjennomsøkte e-poster

  • Antall URLer som blir blokkert basert på tilgangsinnstillingene for Internett i Foreldrestyring

  • Antall IDS-signaturer (Intrusion Detection System) som brukes til å beskytte datamaskinen

Identitetsbeskyttelse

Lar deg se detaljene for identitetsbeskyttelsesaktiviteter

Du finner følgende detaljer i delen Identitetsbeskyttelse:

  • Antall blokkerte nettfiskingsområder

  • Antall godkjente områder du har besøkt

  • Antall nettfiskingsområder du er beskyttet mot

  • Antall godkjente webområder

Sikkerhetskopi

Lar deg se detaljene for sikkerhetskopieringsaktiviteter

Du finner følgende detaljer i delenSikkerhetskopi:

  • Antall filer du har sikkerhetskopiert med alternativet Sikkert hvelv på Internett

  • Antall filer du har sikkerhetskopiert på datamaskinens stasjon C

PC-optimalisering

Her kan du vise detaljer om PC-optimaliseringsaktiviteter

Du finner følgende detaljer i delen PC-optimalisering:

  • Antall midlertidige filer fra Internet Explorer og midlertidige Windows-filer som er fjernet

  • Antall filer som er defragmentert under diskoptimalisering

  • Antall foreldede oppføringer som er fjernet fra Windows-registeret

Du kan gå til sikkerhetsloggen for å se mer informasjon om noen av detaljene i den månedlige rapporten. Du kan klikke på koblingene under hver kategori for å se mer informasjon om dem.

I tillegg til å vise detaljer, har du også disse alternativene i vinduet Månedlig rapport:

Sikkerhetsressursen | Åpner Symantecs webområde; Du kan bruke alternativet Les mer i denne delen for å gå til Symantecs webområde og se de nyeste oppdateringene om Internett-sikkerhet. Du finner også artikler med informasjon om hvordan du kan beskytte deg mens du surfer på nettet. Dette alternativet finner du i øvre høyre hjørne av vinduet Månedlig rapport.
Ikke vis månedlige rapporter automatisk | Velg om du vil at Norton 360 skal vise den månedlige rapporten automatisk. Hvis du merker av for dette alternativet, viser ikke Norton 360 den månedlige rapporten automatisk hver 30. dag. Dette alternativet finner du nederst i vinduet Månedlig rapport.

Mer informasjon

Om den månedlige rapporten


Antivirusinnstillinger

Antivirus-innstillingene beskytter datamaskinen mot sikkerhetsrisikoer som kan sette personlige opplysninger og personvern i fare. Du kan kjøre forskjellige typer søk for å oppdage og hindre virusinfeksjoner på datamaskinen. Søkene er datamaskinsøk, e-postsøk og søk i direktemeldingsprogrammer.

Du kan bruke følgende antivirusinnstillinger:

Automatisk beskyttelse

Innstillingene for Sanntidsbeskyttelse i kategorien Automatisk beskyttelse avgjør hva som gjennomsøkes og hva søket ser etter.

Velg mellom følgende alternativer:

  • Auto-Protect

    Auto-Protect lastes inn i minnet når Windows starter, noe som gir konstant beskyttelse mens du arbeider. Det søker etter sikkerhetsrisikoer hver gang du bruker programmer på datamaskinen, setter inn flyttbare medier, logger på Internett eller bruker dokumentfiler. Den overvåker også datamaskinen med tanke på uvanlige aktiviteter som kan være tegn på en aktiv trussel.

    Du kan bruke alternativene for Auto-Protect til å tilpasse beskyttelsen av datamaskinen.

  • SONAR-beskyttelse

    Symantec Online Network for Advanced Response (SONAR) gir sanntidsbeskyttelse mot trusler, ved å oppdage ukjente sikkerhetsrisikoer på datamaskinen proaktivt.

Søk og risikoer

Med innstillingene for søk og risikoer kan du tilpasse søkene som Norton 360 kjører på datamaskinen.

Velg mellom følgende alternativer:

  • Datamaskinsøk

    Med Datamaskinsøk kan du angi forskjellige typer søk for å oppdage og hindre virusinfeksjoner på datamaskinen. Søkene er Søk i komprimerte filer, Søk etter rootkits og stealth-elementer, Søk etter sporingsinformasjonskapsler og Automatisk Microsoft Office-søk.

  • Ytelsesprofiler for søk

    Med innstillinger for Ytelsesprofiler for søk kan du konfigurere hvordan Norton 360 skal søke i datamaskinen basert på den digitale signaturen og klareringsnivået til filene.

  • Virussøk i e-post

    Virussøk i e-post er laget for å beskytte deg mot trusler som sendes eller mottas i e-postvedlegg.

    Med dette alternativet kan du definere hvordan Norton 360 skal oppføre seg under gjennomsøking av e-post. Basert på alternativene du velger, søker Norton 360 automatisk i e-post som du sender og mottar.

  • Søk i direktemeldingsprogram

    Med dette alternativet søkes det etter virus i vedlegg til direktemeldinger.

    Med dette alternativet kan du tilpasse søk i filer du mottar gjennom direktemeldingsprogram.

  • Utelatelser/lav risiko

    Utelatelsesalternativene angir elementer som mapper, filer og stasjoner som utelates fra Norton 360-søk. Søk, signaturer og lavrisikoelementer er noen eksempler på elementer som kan utelates fra søk.

    Med utelatelsesalternativene kan du velge hvilke risikokategorier du vil at Norton 360 skal lete etter.

    Merk:

    Utelatelser reduserer beskyttelsesnivået, og bør bare brukes hvis du har et spesielt behov for det.

  • Insight Network

    Insight nettverkssøk bruker skyteknologi. Dette vil si at en ekstern server på Internett inneholder de nyeste virusdefinisjonene. Norton 360 søker gjennom datamaskinen etter de siste sikkerhetstruslene. Når Norton 360 utfører Insight nettverkssøk, bruker det virusdefinisjonene som er tilgjengelige lokalt og i skyen. Du får ekstra beskyttelse med Norton 360, takket være de nyeste definisjonene fra skyen. Disse kommer i tillegg til de definisjonene som er tilgjengelige lokalt på datamaskinen.

Antispionprogram og oppdateringer

Antispionprogram beskytter datamaskinen mot sikkerhetsrisikoer som kan sette personlige opplysninger og personvern i fare.

Norton 360 beskytter datamaskinen mot svakheter gjennom nye versjoner og definisjonsoppdateringer.

Velg mellom følgende alternativer:

  • Antispionprogram

    Antispionprogram beskytter datamaskinen mot sikkerhetsrisikoer som kan sette personlige opplysninger og personvern i fare.

    Med dette alternativet kan du velge hvilke risikokategorier du vil at Norton 360 skal lete etter i manuelt søk, e-post- og direktemeldingssøk.

  • Oppdateringer

    Norton 360 beskytter datamaskinen mot svakheter gjennom nye versjoner og definisjonsoppdateringer. Definisjonsoppdateringer inneholder informasjon som gjør at Norton 360 kan oppdage og advare deg mot et bestemt virus eller en sikkerhetstrussel.

    Du kan bruke alternativene for Oppdateringer til å laste ned de nyeste virusdefinisjonene gjennom definisjonsoppdateringer, og holde datamaskinen trygg for de nyeste sikkerhetstruslene.


Legg til e-postadresse

Bruk dialogboksen Legg til e-postadresse til å legge til e-postadressen din i listen Utelatelser fra adressebok. Sørg for at du skriver inn e-postadressen på korrekt måte.

Bruk følgende tekstbokser til å angi opplysningene:

Navn

Angi et navn på e-postadressen, slik at du enkelt kan gjenkjenne den.

Adresse (obligatorisk)

Angi en e-postadresse som du ikke ønsker å importere fra adresseboken til det støttede e-postprogrammet.

Når du legger til en e-postadresse til listen Utelatelser fra adressebok, importerer ikke Norton AntiSpam adressen automatisk inn i Tillatelseslisten.

Når du legger en e-postadresse eller et domenenavn til blokkeringslisten, importerer ikke Norton AntiSpam adressen automatisk inn i tillatelseslisten.


Rediger e-postadresse

Bruk dialogboksen Rediger e-postadresse for å redigere en e-postadresse som du la til i Utelatelser fra adressebok. Sørg for at du skriver inn e-postadressen på korrekt måte.

Du kan redigere følgende detaljer:

Navn | Angi et navn på e-postadressen, slik at du enkelt kan gjenkjenne den.
Adresse (obligatorisk) | Angi en e-postadresse som du ikke ønsker å importere fra adresseboken til det støttede e-postprogrammet.


Utelatelser fra adressebok

Når du legger til en e-postadresse til listen Utelatelser fra adressebok, importerer ikke Norton AntiSpam adressen inn i Tillatelsesliste. Hvis du sletter en e-postadresse fra tillatelseslisten, legger Norton AntiSpam automatisk til adressen i Utelatelser fra adressebok-listen. Hvis du sletter en e-postadresse som du har lagt til manuelt, fra tillatelseslisten, legger ikke Norton AntiSpam automatisk til adressen i Utelatelser fra adressebok-listen.

Du kan ikke legge til domenenavn i Utelatelser fra adressebok-listen. Når du sletter domenenavn fra tillatelseslisten, legger ikke Norton AntiSpam til domenenavnet i Utelatelser fra adressebok-listen.

Merk:

Bruk alternativet Utelatelser fra adressebok før du importerer adresseboken. Legg til alle e-postadresser du ikke ønsker å importere fra det støttede e-postprogrammets adressebok til dialogboksen Tillatelsesliste.

Du kan bruke følgende alternativer i Utelatelser fra adressebok:

Legg til | Skriv inn e-postadressen du ikke ønsker at Norton AntiSpam skal importere fra adresseboken. Du kan også skrive inn det beskrivende navnet for e-postadressen, slik at den lett kan kjennes igjen.
Rediger | Endre en e-postadresse eller det beskrivende navnet som tilhører e-postadressen du la til i Utelatelser fra adressebok-listen.
Fjern | Slett en e-postadresse fra Utelatelser fra adressebok-listen. Hvis du sletter adressen fra Utelatelser fra adressebok-listen og deretter importerer adresseboken, blir adressen lagt til tillatelseslisten.


Legg til e-postadresse

Bruk dialogboksen Legg til e-postadresse til å legge til en e-postadresse eller et domene (for eksempel @symantec.com) i tillatelseslisten. Sørg for at du skriver inn e-postadressen eller domenet på korrekt måte.

Bruk følgende til å legge til en e-postadresse:

Adressetype | Legg til en e-postadresse eller et domene i tillatelseslisten. Bruk rullegardinlisten til å velge et alternativ. Standardalternativet er e-post.
Navn | Skriv inn et beskrivende navn for e-postadressen eller domenet, slik at du lett kan kjenne igjen adressen.
Adresse (obligatorisk) | Skriv inn en e-postadresse eller et domene som du ønsker å ta med i tillatelseslisten. Hvis du legger til et domenenavn, skriver du inn adressen til domenet (for eksempel @symantec.com).


Rediger e-postadresse

Bruk dialogboksen Rediger e-postadresse til å redigere en e-postadresse eller et domene (for eksempel @symantec.com) som du har lagt til i tillatelseslisten. Sørg for at du skriver inn e-postadressen eller domenet på korrekt måte.

Du kan redigere følgende detaljer:

Adressetype | Angi om du ønsker å legge til en e-postadresse eller et domene.
Navn | Angi et navn til e-postadressen eller domenet, slik at du enkelt kan gjenkjenne adressen.
Adresse (obligatorisk) | Angi en e-postadresse eller et domenenavn som du ønsker å ta med i listen. Hvis du legger til et domenenavn, skriver du inn adressen til domenet (for eksempel @symantec.com).


Legg til e-postadresse

Bruk dialogboksen Legg til e-postadresse til å legge til en e-postadresse eller et domene (for eksempel @symantec.com) i blokkeringslisten. Sørg for at du skriver inn e-postadressen eller domenet på korrekt måte.

Du får følgende alternativer:

Adressetype | Angi om du ønsker å legge til en e-postadresse eller et domene.
Navn | Angi et navn til e-postadressen eller domenet, slik at du enkelt kan gjenkjenne adressen.
Adresse (obligatorisk) | Angi en e-postadresse eller et domenenavn som skal tas med i listen. Hvis du legger til et domenenavn, skriver du inn adressen til domenet (for eksempel @symantec.com).


Rediger e-postadresse

Bruk dialogboksen Rediger e-postadresse til å redigere en e-postadresse eller et domene (for eksempel @symantec.com) som du har lagt til i blokkeringslisten. Sørg for at du skriver inn e-postadressen eller domenet på korrekt måte.

Du kan redigere følgende detaljer:

Adressetype | Angi om du ønsker å legge til en e-postadresse eller et domene.
Navn | Angi et navn til e-postadressen eller domenet, slik at du enkelt kan gjenkjenne adressen.
Adresse (obligatorisk) | Angi en e-postadresse eller et domenenavn som du ønsker å ta med i listen. Hvis du legger til et domenenavn, skriver du inn adressen til domenet (for eksempel @symantec.com).


Klientintegrering

Klientintegrering viser støttede e-postprogrammer eller klienter som er installert på datamaskinen, samt de tilknyttede adressebøkene. Integrer Norton AntiSpam med e-postklientene dine for å beskytte deg mot uønskede e-postmeldinger.

Når du velger et e-postprogram, legger Norton 360 til en Norton AntiSpam-rullegardinliste eller noen alternativer på verktøylinjen til det støttede e-postprogrammet. Du kan bruke Norton AntiSpam-rullegardinlisten eller alternativene til å klassifisere e-post som spam eller legitime. Du kan også bruke disse alternativene for å tømme spam-mappen og for å åpne Innstillinger-vinduet for å konfigurere Norton AntiSpam-innstillingene. Hvis ditt e-postprogram ikke har en søppelmappe, vil den også legge til en Norton AntiSpam-mappe i mappeområdet. Du kan bruke Norton AntiSpam-mappen til å sortere og lagre spammeldinger. Hvis du e-postklient har en Norton AntiSpam-mappe fra den forrige versjonen av Norton 360, vil Norton AntiSpam bruke Norton AntiSpam-mappen og ikke søppelmappen.

Merk:

Integrering av Norton AntiSpam-verktøylinjen støttes ikke i Windows Mail i Windows Vista

Velg e-postklientene du ønsker at Norton AntiSpam skal integreres med.

Velg mellom følgende alternativer:

Outlook | Norton AntiSpam integreres med Outlook 2002/2003/2007.
Outlook Express | Norton AntiSpam integreres med Outlook Express 6.0 eller senere.
Windows Mail (Windows Vista) | Norton 360 legger ikke til alternativer på verktøylinjen til Windows Mail. Den vil likevel identifisere spam e-post og flytter disse til søppelmappen.

Du kan også velge én eller flere adressebøker som du ønsker at Norton AntiSpam skal importere e-postadresser fra.

Velg mellom følgende alternativer:

  • Outlook-kontaktlisten

  • Windows-adresseboken

Alternativet Velkomstskjerm i raden Diverse gir deg en kort introduksjon til Norton AntiSpam hver gang du starter e-postprogrammet. Du kan slå av alternativet Velkomstskjerm hvis du ikke vil at velkomstskjermen skal vises.

Mer informasjon

Om Norton AntiSpam

Konfigurere klientintegrering


Slik oppdages risikoer

Norton 360 overvåker datamaskinen kontinuerlig, og beskytter den mot virus , spionvare , reklameprogrammer og andre sikkerhetsrisikoer, ved hjelp av følgende funksjoner:

Auto-Protect

Du kan bruke alternativene for Auto-Protect til å tilpasse beskyttelsen av datamaskinen. Alternativer for Auto-Protect:

  • Overvåker datamaskinen med tanke på uvanlige aktiviteter som kan være tegn på en aktiv sikkerhetsrisiko.

  • Lastes inn i minnet når Windows starter, noe som gir konstant beskyttelse når du arbeider.

  • Ser etter virus, spionvare og andre sikkerhetsrisikoer hver gang du kjører programmer på datamaskinen. Det ser også etter virus når du setter inn flyttbare medier, går på nettet eller bruker dokumentfiler du har mottatt eller opprettet.

Omfattende søk

Sjekker alle oppstartssektorer , filer og programmer som kjører, slik at datamaskinen beskyttes mot virus og spionvare. Det kjører også andre aktiviteter, som LiveUpdate, Opprydding, Diskoptimalisering og Sikkerhetskopiering, slik at du får et høyt beskyttelsesnivå og god ytelse fra datamaskinen.

Hurtigsøk

Sikkerhetsrisikoene som kjører på datamaskinen, påvirker de fleste områdene av maskinen. Et hurtigsøk er en rask gjennomsøking av de påvirkede områdene. Kjør Hurtigsøk hvis du ikke har tid til et fullt systemsøk, men mistenker at en sikkerhetsrisiko kjører på datamaskinen.

Virussøk i e-post

Beskytter innkommende og utgående e-post, slik at både din egen datamaskin og andres datamaskiner beskyttes mot infisering.

Direktemeldingssøk

Søker etter og oppdager virus og andre risikoer i vedlegg til direktemeldinger.


Sikkerhetsforespørsel

Du bør slå på funksjonen for å sikre dekkende beskyttelse av systemet. Du kan også deaktivere funksjonen midlertidig og angi hvor lenge du vil at funksjonen skal være deaktivert. Når den innstilte tiden er utløpt, aktiveres funksjonen automatisk. Du kan når som helst overstyre innstillingen og slå på funksjonen i Norton 360 eller i Innstillinger-vinduet.


Enhetsdetaljer

I vinduet Enhetsdetaljer kan du se detaljene om en datamaskin som er koblet til nettverket. Du kan kun se detaljer om de datamaskinene du har satt opp for fjernovervåkning.

Merk:

Detaljene i vinduet Enhetsdetaljer varierer, avhengig av hvilken versjon av Norton-produktet som er installert på datamaskinene. Hvis du vil se utfyllende detaljer om en datamaskin du ønsker å fjernovervåke, må du installere 16.0-versjonen av Norton 360.

Hvis datamaskinene på nettverket har 16.0-versjonen av et Norton 360, kan du se følgende detaljer om en enhet:

  • Beskyttelse mot nettfisking

  • Statistikker for Beskyttelse mot nettfisking

  • AntiSpam

  • AntiSpyware

  • AntiVirus

  • Automatisk LiveUpdate

  • Nettleserbeskyttelse

  • Søk i innkommende e-post

  • Direktemeldingssøk

  • Inntrengingsforhindring

  • Siste 5 AntiVirus-trusler

  • Siste 5 AntiVirus-trusler med høy risiko

  • Siste fullstendige systemsøk

  • Søk i utgående e-post

  • Produktversjon

  • Beskyttelsesoppdateringer

  • Stadige oppdateringer

  • Smart brannmur

  • SONAR-beskyttelse

  • Abonnementsstatus

  • Dato for virusdefinisjoner

  • Windows automatisk oppdatering

Mer informasjon

Finne versjonsnummer


Tidsavbrudd på grunn av inaktivitet

Når du stiller inn et søk slik at det kjøres når datamaskinen er inaktiv, registrerer Norton 360 når datamaskinen er inaktiv, og kjører søk da. Du kan angi varigheten av Tidsavbrudd på grunn av inaktivitet for å bestemme hvor lang tid det skal ta før Norton 360 identifiserer datamaskinen som inaktiv. Hvis du for eksempel angir Tidsavbrudd på grunn av inaktivitet som 10 minutter, og du ikke bruker datamaskinen på 10 minutter. I så fall identifiserer Norton 360 datamaskinen som inaktiv etter 10 minutter. Du kan angi tidsavbrudd ved inaktivitet etter en periode på 1 og 30 minutter. Standardvarigheten er 10 minutter.

Etter at du har angitt varigheten på tidsavbrudd ved inaktivitet, kan du vise linjen Nedtelling til inaktivitet i vinduet Norton Oppgaver, for å bekrefte at datamaskinen er inaktiv.


Proxy-innstillinger for nettverket

Det kan hende at datamaskinen er i et nettverk som bruker proxy-server til å koble seg til Internett. I så fall må du angi proxy-innstillingene. LiveUpdate bruker for eksempel disse innstillingene til å innhente definisjoner. Bruk koblingen Konfigurer til å åpne vinduet Proxy-innstillinger for nettverk, og angi URLen for automatisk konfigurering, proxy-innstillingene og godkjenningsdetaljene etter behov.


Norton fellesskapsovervåkning

Norton fellesskapsovervåkning henter inn informasjon om nye, potensielle sikkerhetsrisikoer fra datamaskinen din, og sender informasjonen til Symantec for analyse. Symantec analyserer disse dataene for å identifisere nye sikkerhetstrusler og hvor de kommer fra. Ved å ta del i Norton fellesskapsovervåkning hjelper du Symantec med å forbedre tiltakene mot sikkerhetsrisikoer og trusler.

Når Norton 360 oppdager en sikkerhetsrisiko, bruker det Norton fellesskapsovervåkning til å sende nettstedinformasjon til Symantec. Alle nettsteds-URLene du besøkte før faren ble oppdaget, sendes til Symantec for vurdering. Symantec ser gjennom URL-listen for å avgjøre hvilke webområder som kan ha forårsaket infeksjonen. Ingen opplysninger som kan knyttes til en bestemt person, sendes til Symantec. Norton-funksjoner som Norton Insight og Insight Network, bruker den analyserte informasjonen fra Symantec.

Norton fellesskapsovervåkning henter og sender inn følgende typer opplysninger:

  • Påvist skadelig programvare, som PE-filer (portable executable) og kjørende prosesser

  • URLer som produktet anser som bedragerske

  • Alle URLene du besøkte før risikoen ble oppdaget

  • Programmer og prosesser som kjører ofte på datamaskinen og under oppdagelse av sikkerhetsrisikoer

  • Eksempler på responsen som datamaskinen sender til potensielle sikkerhetsrisikoer

  • Generell systeminformasjon og ytelsesegenskaper fra datamaskinen

Hvis du ikke ønsker å sende inn risikoinformasjon til Symantec, kan du slå av Norton fellesskapsovervåkning.

Du kan bruke vinduet Sikkerhetslogg til å se hva som har blitt sendt inn til Symantec.


Produktsikkerhet

Alternativet Produktsikkerhet beskytter Norton-produktet som er installert på datamaskinen. Det beskytter Norton-produktet mot uautoriserte endringer. Du kan også beskytte produktinnstillingene med et passord.

Velg mellom følgende alternativer:

Tilgang til innstillinger for brukere uten administratorrettigheter

Med denne funksjonen trenger ikke brukeren å ha administratorrettigheter for å kunne bruke alle alternativene i vinduet Innstillinger

Dette alternativet er som standard deaktivert. Du må logge på datamaskinen som en administrator for å kunne aktivere dette alternativet. Du har ikke tilgang til Innstillinger-vinduet dersom Innstillinger-vinduet er åpnet med en annen brukerkonto på datamaskinen.

Beskyttelse fra Norton mot produktfiksing

Beskytter Norton-produktet fra angrep eller endringer av ukjente, mistenkelige eller truende tilleggsprogrammer

Innstillinger for passordbeskyttelse

Beskytter innstillingene for Norton 360 med et passord

Dette beskytter produktinnstillingene mot uautorisert tilgang. Passordet må være på mellom 8 og 256 tegn. Dette alternativet er som standard deaktivert.

Merk:

Du må oppgi passordet hver gang du viser vinduet Innstillinger for å slå beskyttelsesfunksjoner midlertidig av eller på.

Du kan slå av passordbeskyttelsen hvis du ikke trenger den lenger.

Overvåking av produkttilstand

Gjør at du kan overvåke eller ignorere beskyttelsesstatusen for antivirus, brannmur, identitetsbeskyttelse og diverse funksjoner i Norton 360.

Du kan merke av eller fjerne merkingen av alternativet, avhengig av om du vil henholdsvis overvåke eller ignorere en funksjon.


Innstillinger for stillemodus

Norton 360 har følgende typer Stillemodus:

Stillemodus (manuelt) | En stillemodus du kan slå på manuelt for en bestemt periode.
Fullskjermsøk | Stillemodus som slås på automatisk når Norton 360 oppdager et fullskjermprogram, og slås av når du slutter å bruke dette programmet.
Stillemodus (automatisk) | Stillemodus som slås på automatisk når Norton 360 oppdager at datamaskinen brenner en plate eller tar opp et TV-program med Media Center. Norton 360 slår også på stillemodus automatisk når du kjører et program som er inkludert i listen Programmer i automatisk stillemodus. Norton 360 slår av automatisk stillemodus når platebrenningen eller TV-opptaket er fullført. Norton 360 slår også av automatisk stillemodus når det ikke lenger registrerer kjørende forekomster av programmene i listen Programmer i automatisk stillemodus.

Norton 360 holder tilbake varsler og beskjeder, og stanser de fleste bakgrunnsaktiviteter midlertidig, ut fra hvilken type manuell stillemodus du har valgt. Du kan bruke følgende alternativer for stillemodus:

Tabell: Innstillinger

Funksjon

Beskrivelse

Råd

Stillemodus (manuelt)

Når du slår på Stillemodus (manuelt), aktiveres stillemodus i en angitt periode. Du kan aktivere stillemodus i perioder på én time, to timer, fire timer, seks timer eller ett døgn.

Når stillemodus er aktivert, undertrykker Norton 360 alle varsler, og bakgrunnsaktivitetene stanses midlertidig i perioden du angir. Etter den angitte perioden deaktiverer Norton 360 stillemodus. Du kan også når som helst deaktivere stillemodus. Aktivitetene som er stanset midlertidig, kjøres etter at stillemodus er deaktivert.

Sørg for at alternativet Stillemodus er slått på før du utfører viktige oppgaver på datamaskinen.

Fullskjermsøk

Når du aktiverer Fullskjermsøk, oppdager Norton 360 automatisk programmer som kjøres i fullskjermmodus, og stillemodus aktiveres. Dette alternativet er som standard aktivert.

Norton 360 betrakter også Media Center Extender-økter som et aktivt fullskjermprogram, og slår på stillemodus.

Når Stillemodus er aktivert, undertrykker Norton 360 de fleste av varslene og stanser bakgrunnsaktivitetene. Bare aktiviteter som beskytter datamaskinen mot virus og andre sikkerhetsrisikoer, kjøres. Aktivitetene som stanses, kjøres etter at du avslutter programmer i fullskjermmodus.

Sørg alltid for at alternativet Fullskjermsøk er aktivert, for å undertrykke varsler og stanse bakgrunnsaktivitet midlertidig når du kjører programmer i fullskjermmodus. Ved å redusere antall bakgrunnsaktiviteter, forbedres datamaskinens ytelse. Når dette alternativet er på, slipper du å avbrytes mens du bruker Media Center Extender.

Platebrenning med IMAPI 2.0

Når du aktiverer alternativet Platebrenning med IMAPI 2.0, starter Norton 360 automatisk stillemodus når det oppdager at du brenner plater på datamaskinen. Alternativet Platebrenning med IMAPI 2.0 er som standard aktivert. Norton 360 holder deretter tilbake bakgrunnsaktiviteter for å forbedre ytelsen til platebrenningen. Programmet fortsetter imidlertid å vise varsler og beskjeder. Etter at platebrenningen er fullført, slår Norton 360 av automatisk stillemodus.

Norton 360 slår på automatisk stillemodus med én gang du begynner å brenne en CD eller DVD med et Media Center-program. Når automatisk stillemodus er slått på, slås den ikke av før platebrenningen er fullført. Du kan ikke slå av automatisk stillemodus under platebrenningen ved å slå av alternativet Platebrenning med IMAPI 2.0 i vinduet Innstillinger.

Norton 360 støtter følgende Media Center-programmer for platebrenning, og slår på automatisk stillemodus når de starter:

  • IMAPI 2.0

  • J. River MEDIA CENTER (versjon 13.0.125 og nyere)

Du bør slå på alternativet TV-opptak med Media Center før du begynner å brenne en plate. Slik får du best mulig utbytte av systemressursene, og diskbrenningen går raskere.

TV-opptak med Media Center

Når du aktiverer alternativet TV-opptak med Media Center, starter Norton 360 automatisk stillemodus når det oppdager at du tar opp et TV-program. Alternativet TV-opptak med Media Center er som standard aktivert. Norton 360 holder deretter tilbake bakgrunnsaktiviteter for å forbedre ytelsen til opptaket. Programmet fortsetter imidlertid å vise varsler og beskjeder. Etter at opptaket er fullført, slår Norton 360 av automatisk stillemodus.

Norton 360 slår på automatisk stillemodus med én gang du starter TV-opptaket. Når automatisk stillemodus er slått på, slås den ikke av før opptaket er fullført. Du kan ikke slå av automatisk stillemodus under TV-opptaket ved å slå av alternativet TV-opptak med Media Center i vinduet Innstillinger.

Norton 360 støtter følgende Media Center-programmer, og slår på automatisk stillemodus når de starter:

  • Windows Media Center

    Det kan hende at du må starte datamaskinen på nytt etter at du har installert Norton 360 for at automatisk stillemodus skal bli aktivert når du bruker Windows Media Center til å ta opp TV-programmer.

  • J. River MEDIA CENTER (versjon 13.0.125 og nyere)

Du bør slå på alternativet TV-opptak med Media Center før du begynner å ta opp et TV-program. Slik får du best mulig utbytte av systemressursene, og opptaket fungerer bedre.

Egendefinerte programmer

I Egendefinerte programmer får du se alle programmer du har valgt at Norton 360 skal slå på automatisk stillemodus for. Du kan legge programmer til Egendefinerte programmer manuelt. Når Norton 360 oppdager en kjørende forekomst av et av programmene du har lagt til Egendefinerte programmer, slås automatisk stillemodus på. Programmet slår ikke av automatisk stillemodus før alle de kjørende forekomstene av programmene på listen over egendefinerte programmer, er avsluttet.

Når automatisk stillemodus er slått på, avbryter Norton 360 bakgrunnsaktiviteter, men varsler og beskjeder holdes ikke tilbake.

Du kan også fjerne et program fra Egendefinerte programmer.

Du bør legge alle programmer som bruker mye systemressurser, til Egendefinerte programmer. Når du legger programmer til Egendefinerte programmer, blir det lettere for Norton 360 å avbryte bakgrunnsaktiviteter midlertidig for å forbedre ytelsen til programmene.

Mer informasjon

Slå på manuell stillemodus


Ytelsesprofiler for søk

Med innstillingene i Ytelsesprofiler for søk kan du konfigurere hvordan Norton 360 skal søke gjennom datamaskinen din, basert på den digitale signaturen og klareringsnivået til filene. Du kan konfigurere Norton 360 til å ekskludere filer med kjente digitale signaturer eller høye klareringsnivåer fra søket. På denne måten kan du gjøre søket lettere, raskere og mer effektivt.

Du kan konfigurere dette med en av følgene profiler:

Fullstendig søk | Utfør et fullstendig søk av datamaskinen med Norton 360; Det fullstendige søket inkluderer gjennomsøking av alle filene på datamaskinen, uavhengig av klareringsnivå eller digital signatur.
Standardklarering | Norton 360 ekskluderer filer som er klarert av Norton fra søket; Norton 360 søker gjennom alle filer som har et annet klareringsnivå enn Norton-klarert.
God klarering | Norton 360 ekskluderer filer med kjente digitale signaturer eller høye klareringsnivåer fra søket; Norton 360 søker ikke gjennom filer med klareringsnivåene Norton-klarert eller brukerklarert. Det utelater også filer med høyt klareringsnivå. Det søker gjennom filer med følgende klareringsnivåer: Dårlig, Ikke bevist og Ikke klarert, samt filer uten en digital signatur av klasse 3.

Norton 360 utfører et søk ut fra konfigurasjonen du angir i Ytelsesprofiler for søk.


Norton Oppgaver

I vinduet Norton Oppgaver kan du vise og overvåke alle Norton-relaterte bakgrunnsoppgaver som Norton 360 kjører mens datamaskinen er inaktiv. Detaljene inkluderer følgende:

Bakgrunnsjobber | Viser en Norton-spesifikk prosess som kjører i bakgrunnen for øyeblikket; Du kan bruke ikonet som vises foran navnet på en bakgrunnsoppgave, til å starte eller stoppe den. Du kan når som helst starte eller stoppe en bakgrunnsoppgave.
Sist kjørt | Viser tidsstempelet for en Norton-spesifikk prosess; Du kan vise detaljer som dato og tidspunkt da bakgrunnsoppgaven sist ble kjørt. Med denne informasjonen blir det lettere å avgjøre om du skal starte en bakgrunnsoppgave eller la Norton 360 kjøre den mens datamaskinen er inaktiv.
Varighet | Viser hvor lenge en Norton-spesifikk prosess kjørte sist; Du kan se hvor lenge en bakgrunnsoppgave kjørte sist. Med denne informasjonen blir det lettere å anslå hvor lang tid en bestemt bakgrunnsoppgave tar.
Kjørte ved inaktivitet | Viser om en Norton-spesifikk prosess kjørte ved inaktivitet, eller ikke; Denne informasjonen gjør det lettere å se om en oppgave allerede har kjørt mens datamaskinen var inaktiv, eller om du bør kjøre den nå.
Status | Viser statusen til en Norton-spesifikk prosess; Du kan se om oppgaven ble fullført. Du kan også se hva slags strømkilde oppgaven krever for å kunne fullføres.

I tillegg til å vise og overvåke bakgrunnsoppgaver, har du også disse alternativene i vinduet Norton Oppgaver:

Tidsavbrudd på grunn av inaktivitet

Med denne funksjonen kan du angi varigheten av Tidsavbrudd på grunn av inaktivitet før Norton 360 identifiserer datamaskinen som inaktiv

Du kan angi varigheten av Tidsavbrudd på grunn av inaktivitet fra 1 til 30 minutter. Standardvarigheten er 10 minutter.

Nedtelling til inaktivitet

Lar deg bekrefte den inaktive tilstanden til datamaskinen

Etter at du har angitt varigheten på Tidsavbrudd på grunn av inaktivitet, kan du vise linjen Nedtelling til inaktivitet for å bekrefte at datamaskinen går over til inaktiv tilstand etter den angitte perioden.

Stillemodus (manuelt)

Slå manuell stillemodus av og på for en bestemt periode

Når du slår på manuell stillemodus, kveler Norton 360 alle varsler, og bakgrunnsaktiviteten stanses midlertidig i perioden du angir. Etter den angitte perioden deaktiverer Norton 360 manuell stillemodus. Du kan også når som helst deaktivere stillemodus manuelt. Aktivitetene som er stanset midlertidig, kjøres etter at manuell stillemodus er deaktivert.

Du kan også vise CPU-grafen og minnegrafen, for å se ytelsen til datamaskinen. Du får følgende alternativer:

Kategorien CPU

Viser en graf som representerer CPU-bruken til hele systemet og CPU-bruken til Norton

Kategorien Minne

Viser en graf som representerer minnebruken til hele systemet og minnebruken til Norton

Zoom

Gir en forstørret visning av loggførte data i CPU-grafen eller minnegrafen

Du kan bruke følgende alternativer for Zoom inn:

  • 10 min.

    Gir en forstørret visning av CPU- eller minnebruken i løpet av de siste 10 minuttene

  • 30 min.

    Gir en forstørret visning av CPU- eller minnebruken i løpet av de siste 30 minuttene

  • 90 min.

    Standardperioden er på 90 minutter

  • 1 d

    Gir deg historiske data om CPU- eller minnebruken i løpet av det siste døgnet

  • 1 u

    Gir deg historiske data om CPU- eller minnebruken i løpet av den siste uken

  • 1 m

    Gir deg historiske data om CPU- eller minnebruken i løpet av den siste måneden

Når du klikker på et punkt på grafen, viser Norton 360 en liste med de prosessene som tar opp mest ressurser på det valgte tidspunktet. Du kan klikke på en prosess på listen for å få mer informasjon om den i vinduet File Insight.


File Insight

I vinduet File Insight kan du se detaljer om interessante filer på datamaskinen. I vinduet File Insight kan du se detaljer om filer på datamaskinen, sortert på en oversiktlig måte. Når du klikker på koblingen Mer til høyre for en linje, viser Norton 360 viktig informasjon. Denne informasjonen inkluderer generelle detaljer, informasjon om opprinnelse, ressursbruk samt hvilke handlinger filen har utført på systemet.

Følgende linjer er tilgjengelige i vinduet File Insight:

Detaljer

Viser informasjon som klareringsnivå, fellesskapsbruk av filen og når filen ble sluppet

Du kan se detaljer som signatur og datoen da filen ble opprettet. Du kan avgjøre om filen er et oppstartselement, og når filen sist var i bruk.

Symantec analyserer bestemte opplysninger om en fil, f.eks. den digitale signaturen og hash-verdien, for å avgjøre klareringsnivået til filen. Symantec merker klarerte filer som Norton-klarerte. Du kan bruke alternativet Kontroller klarering nå til å se det gjeldende klareringsnivået til en fil. Du kan også klarere filer manuelt. Det kan f.eks. hende at klareringsnivået til en fil ikke er kjent, eller at den ikke er klarert, men du vet at filen hører til et velkjent program. I slike tilfeller kan du klarere filen manuelt ved hjelp av alternativet Klarer nå.

Du kan også vise hvor mye andre brukere i fellesskapet har benyttet seg av filen, for slik å avgjøre om den er genuin. Symantec bruker strenge, statistiske metoder til å avgjøre om en fil er trygg og kan klassifiseres som God.

Opprinnelse

Viser informasjon om opphavet til filen

Opphavsinformasjonen til en fil er tilgjengelig hvis du lastet den ned eller opprettet den etter at du installerte Norton 360. Du kan se URLen for kilden der filen ble lastet ned, hvis denne informasjonen er tilgjengelig. Du kan også vise seks nivåer med overordnede filer for filen. I tillegg kan du bestemme sikkerhetsnivået for filen.

Aktivitet

Gir opplysninger om ressursbruken til en prosess

Du kan se på ytelsesgrafen for prosesser for å avgjøre effekten prosessen har på den totale CPU-bruken på datamaskinen. Du kan bruke alternativet Zoom for å få et forstørret bilde av ytelsesgrafen.

I tillegg kan du bruke alternativet Finn denne filen til å finne plasseringen til filen på datamaskinen. Du kan også bruke koblingen Les mer til å gå til den elektroniske veiledningen, hvis du vil vite mer om filen. Du kan bruke ikonet ved alternativet Finn denne filen for å kopiere data fra vinduet File Insight til utklippstavlen. Når du har kopiert innholdet til utklippstavlen, kan du åpne et dokument, lime inn dataene og lagre dokumentet.


Norton Insight - programvurderinger

Norton Insight gjør det mulig å utføre smarte søk i filene på datamaskinen. Ytelsen til Norton 360-søk forbedres ved at du kan søke i færre filer uten at dette går på bekostning av datamaskinens sikkerhet.

Norton Insight gir deg informasjon om interessante filer på datamaskinen. I Norton 360 får du se bestemte filkategorier ut fra hvilket alternativ du har valgt i vinduet Norton Insight - programvurderinger. På rullegardinlisten i vinduet Norton Insight - programvurderinger finner du følgende alternativer:

Alle kjørende prosesser

Viser prosessene som kjører på datamaskinen på det tidspunktet du velger dette alternativet

Alle filer

Viser interessante filer

Oppstartselementer

Viser programmene som starter når du starter datamaskinen

Alle innlastede moduler

Viser alle filer og programmer som er i minnet

Høyeste effekt på ytelse

Viser de programmene som krever flest ressurser på datamaskinen

Norton 360 viser en liste med de ti ressursene som har størst innvirkning på ytelsen til datamaskinen.

Høyeste Norton-fellesskapsbruk

Viser filene som brukes mest av fellesskapet

Sist installert

Viser filer som nylig har blitt installert på maskinen

Listen inneholder filer installert i løpet av de siste 30 dagene etter at du installerte Norton 360.

Filer klarert av brukerne

Viser de interessante filene du har klarert manuelt i vinduet File Insight

Denne kategorien viser ikke filene som ikke er klassifisert som interessante filer, selv om du har klarert disse filene manuelt. Norton 360 utelater imidlertid alle manuelt klarerte filer fra Norton 360-søk når du setter Ytelsesprofiler for søk til God klarering.

Du kan også fjerne brukerklareringen fra alle interessante filer du har klarert manuelt. Du fjerner brukerklareringen ved å velge alternativet Fjern alt som er klarert av brukerne ved rullegardinlisten.

Ikke-klarerte filer

Viser filer som ikke er Norton-klarerte

Du kan manuelt klarere alle filene som ikke er klarert. Dette gjør du ved å klikke på alternativet Klarer alle filer ved siden av rullegardinlisten.

Du kan vise følgende detaljer for en fil:

Filnavn | Viser navnet på filen; Du ser hvilken type fil det er ut fra ikonet til filen. I tillegg kan du klikke på filnavnet for å se mer informasjon om filen i vinduet File Insight.
Klareringsnivå | Viser klareringsnivået til filen; Symantec analyserer bestemte opplysninger om en fil, f.eks. den digitale signaturen og hash-verdien, for å avgjøre klareringsnivået til filen. Symantec merker klarerte filer som Norton-klarerte.
Norton-fellesskapsbruk | Viser fellesskapsbruken til en fil; Du kan også vise hvor mye andre brukere i fellesskapet har benyttet seg av filen, for slik å avgjøre om den er genuin. Symantec bruker strenge, statistiske metoder til å avgjøre om en fil er trygg og kan klassifiseres som God.
Ressursbruk | Viser effekten av en prosess på ytelsen til datamaskinen; Detaljene om ytelseseffekten vises kun for kjørende prosesser.
Oppdaget dato | Viser datoen da Norton 360 oppdaget filen på systemet

Merk:

Datamaskinen må være koblet til Internett for å få oppdatert status for Klareringsnivå, Norton-fellesskapsbruk og Ressursbruk.

Dekningsmeteret i vinduet Norton Insight - programvurderinger viser prosentandelen Norton-klarerte filer i forhold til det totale antallet interessante filer. Jo høyere prosentandelen er, jo mindre tid tar søket. Du kan oppdatere vinduet Norton Insight - programvurderinger for å oppdatere fillisten, klareringsnivået for filene og dekningsmeteret.

Med innstillingene i Ytelsesprofiler for søk kan du konfigurere hvordan Norton 360 skal søke gjennom datamaskinen din, basert på den digitale signaturen og klareringsnivået til filene. Du kan gjøre Norton 360-søk lettere, raskere og mer effektive ved å utelukke filer som har kjente digitale signaturer eller høye klareringsnivåer fra søk. Velg mellom følgende alternativer:

Fullstendig søk | Utfør et fullstendig søk av datamaskinen.
Standardklarering | Utelukk Norton-klarerte filer fra søket. Dette alternativet er standardinnstillingen.
God klarering | Utelater filer som er Norton-klarerte eller brukerklarerte, filer som har klareringsnivået God og filer som har kjente, digitale signaturer fra søk.

Du kan bruke alternativet Kontroller en bestemt fil til å se detaljer for en interessant fil i vinduet File Insight. Du kan også klikke på et filnavn i vinduet Norton Insight - programvurderinger for å se detaljer for en fil.

Mer informasjon

Kontrollere klareringsnivået til en fil

Konfigurere Ytelsesprofiler for søk


Resultatoversikt

Kategorien Resultatoversikt viser resultatene av det siste søket som ble utført. Oppsummeringen omfatter antall gjennomsøkte filer og risikoer som ble oppdaget.

Hvis det siste søket som ble utført, var et hurtigsøk, viser denne kategorien resultatene av en rask gjennomsøking av områdene på datamaskinen. Virus, spionprogrammer og andre risikoer bruker ofte disse områdene.

Hvis det siste søket som ble utført, var et fullstendig systemsøk, viser denne kategorien resultatene av en omfattende gjennomsøking av datamaskinen.

Statusene for kategorien Resultatoversikt er følgende:

Totalt antall gjennomsøkte elementer

Angir hvor mange filer, hovedoppstartssektorer eller oppstartssektorer som ble gjennomsøkt

Du kan klikke rullegardinpilene for å vise følgende detaljer:

  • Områdene i datamaskinen som Norton 360 har gjennomsøkt og antall gjennomsøkte filer i disse områdene

  • Antall filer som er Norton-klarerte

  • Antall filer som hoppes over. Disse filene har allerede blitt gjennomsøkt, og er ikke blitt endret siden siste søk.

Totalt antall sikkerhetsrisikoer oppdaget

Angir hvor mange virus, spionprogrammer og andre risikoer som ble oppdaget

Du kan klikke rullegardinpilene for å vise hvor mange risikoer som er oppdaget i hver risikotype.

Totalt antall løste sikkerhetsrisikoer

Angir hvor mange elementer som ble reparert

Du kan klikke rullegardinpilene for å vise hvor mange risikoer som er løst i hver risikotype. Klikk på kategorien Detaljerte resultater for å lese mer om de reparerte risikoene.

Totalt antall elementer som krever granskning

Angir hvor mange risikoer som ikke ble fjernet

Du kan bruke denne koblingen til å se flere detaljer om disse elementene i kategorien Behandling kreves.

Merk:

Du kan bli nødt til å starte datamaskinen på nytt når søket er fullført. Hvis Norton 360 ber deg om å starte datamaskinen på nytt, må du lukke meldingen, lagre alle åpne filer og så starte datamaskinen på nytt.

Du kan bruke følgende alternativer:

Eksporter resultatene

Med denne funksjonen kan du lagre søkeresultatene til en bestemt plassering på datamaskinen

Norton 360 lagrer oppsummeringen av søkeresultatene i ett av følgende filformat:

  • .txt

  • .xml

  • .html

Fullfør

Lukker vinduet

Norton 360 varsler deg for å fjerne risikoene som oppdages i løpet av søket før du lukker vinduet.

Mer informasjon

Kjøre et hurtigsøk

Kjøre et omfattende søk


Virussøk i e-post

Norton 360 konfigurerer automatisk e-postprogrammet, slik at det beskyttes mot virus og andre sikkerhetstrusler. Du kan få e-postsøket til å søke gjennom all innkommende og utgående e-post. Datamaskinen beskyttes mot virus sendt til deg av andre når innkommende e-post gjennomsøkes. Ved å gjennomsøke utgående e-post, sikrer du at du ikke videresender virus eller ormer til andre. Slik beskytter Norton 360 datamaskinen mot trusler mottatt via e-postvedlegg.

Norton 360 støtter alle e-postprogrammer som bruker kommunikasjonsprotokollene POP3 eller SMTP.


Risikodetaljer

Vinduet Risikodetaljer viser risikoeffekten til en sikkerhetsrisiko. Blant informasjonen finner du risikonavn, -type og avhengigheter. Hvis du klikker på navnet til risikoen, får du se mer informasjon om den på webområdet til Symantec Security Response.

Kategorien Risikoeffekt viser også effekten som sikkerhetsrisikoen har på viktige deler av datamaskinen. Den totale risikoeffekten er basert på en kombinasjon av følgende kategorier:

Ytelse | Måler i hvilken grad sikkerhetsrisikoen påvirker ytelsen til datamaskinen
Personvern | Måler i hvilken grad sikkerhetsrisikoen sender dine personlige opplysninger til eksterne systemer
Fjerning | Måler hvor lett det er å fjerne sikkerhetsrisikoen fra datasystemer
Stealth | Måler antall taktikker en sikkerhetsrisiko bruker for å skjule seg slik at du ikke skal oppdage den

Du kan velge en kategori for å vise detaljer om sikkerhetsrisikovurderinger.


Slå på manuell stillemodus

Du kan slå på stillemodus manuelt før du utfører viktige oppgaver på datamaskinen. Du må angi i rullegardinlisten hvor lenge du ønsker at Norton 360 skal ha manuell stillemodus aktivert. Manuell stillemodus kan aktiveres i perioder på én time, to timer, fire timer eller seks timer.

Etter den angitte perioden slår Norton 360 av manuell stillemodus. Du kan også når som helst overstyre innstillingen og slå av stillemodus manuelt.

Mer informasjon

Innstillinger for stillemodus


Om jokertegn

Jokertegn, som stjerne (*) eller spørsmålstegn (?), kan brukes for å utelate filtyper såfremt de ikke angir en del av banen. For eksempel:

*.xl? | Dette utelater alle filer på datamaskinen av typen .xl etterfulgt av et hvilket som helst tegn
*.ex* | Dette utelater alle filer på datamaskinen av typen .ex etterfulgt av et vilkårlig antall tegn

Du kan ikke bruke jokertegn i selve banen. C:\programfiler\*.xl? og C:\program?????\ er for eksempel ikke tillatt.

Du kan ikke angi et filnavn med et jokertegn i filtypen. Et eksempel på en ugyldig angivelse er minfil.xl?.


Auto-Protect

Auto-Protect lastes inn i minnet når Windows starter, noe som gir konstant beskyttelse mens du arbeider.

Når Auto-Protect oppdager et virus, forsøker det som standard å reparere den infiserte filen, og sletter ormer automatisk. Hvis Auto-Protect ikke klarer å reparere en infisert fil, vil du ikke kunne åpne den. Infiserte filer som ikke kan repareres, håndteres ved at du først søker gjennom hele maskinen etter virus, og deretter søker gjennom de infiserte filene som blir funnet.

Etter at du har behandlet en infisert fil, bør du søke gjennom hele datamaskinen etter virus for å oppdage eventuelle andre infeksjoner.

La alltid Auto-Protect være slått på, for å hindre at virus infiserer datamaskinen. Auto-Protect kjører i bakgrunnen, uten å forstyrre deg mens du arbeider.

Auto-Protect vil automatisk:

  • Oppdage og beskytte datamaskinen mot alle typer virus

    Det oppdager og beskytter også datamaskinen mot makrovirus, oppstartssektorvirus og minneresidente virus

  • Oppdage og beskytte datamaskinen mot alle typer trojanske hester, ormer og annen skadelig kode

  • Beskytte datamaskinen fra virus som sendes via Internett

    Kontrollere alle filer du laster ned fra Internett, inkludert Java-appleter og ActiveX-kontroller

  • Holde systemet sikret

    Se etter virus hver gang du bruker programmer på datamaskinen, setter inn disketter eller flyttbare medier og endrer eller åpner dokumenter

  • Overvåke datamaskinen med tanke på uvanlig aktivitet som kan være tegn på et aktivt virus

Mer informasjon

Kontrollere varsler fra Auto-Protect


Handling nødvendig

Vinduet Handling nødvendig vises hvis det blir funnet en sikkerhetsrisiko på datamaskinen. I vinduet Handling nødvendig finner du følgende informasjon:

Risiko | Klikk på risikonivået (Høyt, Middels eller Lavt) for å vise flere detaljer om risikoen.
Navn | Klikk på navnet på risikoen hvis du vil vite mer om den.
Status | Statuskolonnen viser gjeldende status for risikoen.
Handling | Velg handlingen du vil utføre. Anbefalte handlinger vises med en stjerne (*). Du får se informasjon som filnavn og handlingen filen utførte på datamaskinen. Du kan også se når filen ble installert på datamaskinen.
OK | Klikk ikonet til høyre for rullegardinlisten Handling for å bruke handlingen du velger på en risiko.

Norton 360 gir deg best kontroll over risikoer med lav risikoeffekt.

Du kan utføre en handling på en oppdaget risiko. Velg mellom følgende alternativer:

Løs

Fjerner risikoen fra datamaskinen

Sikkerhetstrusler som spionprogrammer og reklameprogrammer som kan være nødvendige for at andre programmer skal fungere, lagres i Norton Quarantine and Restore.

Utelat

Legger til risikoen i den relevante utelatelseslisten. Dette alternativet utelater disse risikoene fra fremtidige søk.

Ignorer

Ignorerer risikoen

Norton 360 inkluderer risikoen i fremtidige søk. Dette alternativet er tilgjengelig én gang, første gang elementer som utgjør en liten risiko, oppdages.

Dette alternativet er tilgjengelig én gang, med mindre du endrer standardinnstillingene for alternativet Lav risiko under Datamaskinsøk.

Få hjelp

Fører deg til webområdet Symantec Security Response hvor du finner informasjon om manuell fjerning av og generell informasjon om den aktuelle risikoen

Søk på nytt

Søker på nytt for å være helt sikker på at risikoen er fjernet fra datamaskinen

Du kan bruke alternativet Bruk alle for å bruke valgt handling på alle risikoene i vinduet Handling nødvendig. Risikoer som er fjernet, finnes i Isolasjon, og kan gjenopprettes når som helst med alternativene i vinduet Sikkerhetslogg.


E-posttrussel funnet

Vinduet E-posttrussel funnet vises når en sikkerhetstrussel blir funnet i en innkommende eller utgående e-post. I vinduet E-posttrussel funnet finner du følgende informasjon:

Risiko | Klikk på risikonivået (Høyt, Middels eller Lavt) hvis du vil se flere detaljer om trusselen.
Navn | Klikk på navnet på trusselen hvis du vil vite mer om den.
Status | Status-kolonnen viser gjeldende status for trusselen.
Handling | Velg handlingen du vil utføre. Anbefalte handlinger vises med en stjerne (*).
Bruk handlinger | Velg dette alternativet hvis du vil utføre valgt handling for en trussel.
Slett e-postmelding | Velg dette alternativet hvis du vil slette e-posten som Norton 360 identifiserte som en trussel.

Du kan utføre en handling på en registrert e-posttrussel. Velg mellom følgende alternativer:

Slett

Fjerner trusselen fra datamaskinen.

Sikkerhetstrusler som spionprogrammer og reklameprogrammer, som kan være nødvendige for at andre programmer skal fungere, lagres i Norton Quarantine and Restore.

Utelat

Legger til trusselen i den relevante utelatelseslisten i alternativer. Dette alternativet utelater disse risikoene fra fremtidige søk.

Ignorer

Ignorerer risikoen

Norton 360 inkluderer trusselen i fremtidige søk. Dette alternativet er tilgjengelig én gang, første gang elementer som utgjør en liten risiko, oppdages.

Dette alternativet er tilgjengelig én gang, med mindre du endrer standardinnstillingene for alternativet Lav risiko under Datamaskinsøk.

Merk:

Ikke alle handlinger er tilgjengelige for alle typer e-posttrusler.

Hvis den valgte handlingen for en gjenværende trussel ikke kan fullføres, vil trusselen fortsette å vises i vinduet E-posttrussel funnet. Rullegardinlisten Handling viser ikke handlinger som tidligere er forsøkt brukt på den aktuelle trusselen. Du kan velge en av de gjenværende handlingene for trusselen.


Sikkerhetsrisikoer

I vinduet Sikkerhetsrisikoer kan du velge bestemte, kjente sikkerhetsrisikoer som skal utelates fra søkene til Norton 360. Du kan velge en risikokategori i rullegardinlisten, og få se se en liste over sikkerhetsrisikoer i den kategorien. Du kan velge en risiko og legge den til i listen Signaturutelatelser.

I vinduet Sikkerhetsrisikoer finner du følgende alternativer:

Legg til | Med denne kommandoen kan du velge og legge til en risiko i listen Signaturutelatelser. Hvis et annet program f.eks. baserer seg på et sikkerhetsrisikoprogram for å fungere, kan du bestemme deg for å beholde programmet på datamaskinen. Du kan også angi at du ikke vil bli gjort oppmerksom på programmet ved fremtidige søk.
Avbryt | Lukker vinduet Sikkerhetsrisikoer
Risikodetaljer | Åpner vinduet Risikodetaljer, der du kan finne mer informasjon om risikoen du har valgt. Detaljene omfatter risikonavn, -type, avhengigheter og effekten risikoen kan ha på datamaskinen. Du kan klikke på risikonavnet hvis du vil vite mer om risikoen.


Signaturutelatelser

Med innstillinger for signaturutelatelser kan du velge bestemte, kjente sikkerhetsrisikoer som skal utelates fra søkene til Norton 360. Hvis et annet program f.eks. baserer seg på et sikkerhetsrisikoprogram for å fungere, kan du bestemme deg for å beholde programmet på datamaskinen. Du kan også angi at du ikke vil bli gjort oppmerksom på programmet ved fremtidige søk.

Utelatelser reduserer beskyttelsesnivået, og bør bare brukes hvis du har et spesielt behov for det.

Du kan bruke følgende alternativer i vinduet Signaturutelatelser:

Legg til | Med denne kommandoen kan du velge og legge til kjente risikoer ved navn i listen Signaturutelatelser
Fjern | Sletter et risikonavn fra listen Signaturutelatelser
Risikodetaljer | Åpner vinduet Risikodetaljer, der du kan finne mer informasjon om en valgt risiko; Her kan du se detaljene om sikkerhetsrisikoen, og effekten av risikoen på systemet.


Detaljerte resultater

Kategorien Detaljerte resultater viser tilleggsinformasjon om oppdagede risikoer. Du kan vise risikoens navn og status.

Risikoer som er fjernet finnes i Isolasjon, og kan gjenopprettes når som helst med Sikkerhetslogg.

I kategorien Detaljerte resultater finner du følgende informasjon:

Risiko | Klikk på risikonivået (Høyt, Middels eller Lavt) for å vise flere detaljer om risikoen. Du får se informasjon som filnavn og handlingen filen utførte på datamaskinen. Du kan også se når filen ble installert på datamaskinen.
Navn | Klikk på navnet på risikoen hvis du vil vite mer om den.
Status | Vis statuskolonnen for å se mer om gjeldende status for risikoen.

Du kan bruke følgende alternativer:

Eksporter resultatene

Med denne funksjonen kan du lagre søkeresultatene til en bestemt plassering på datamaskinen

Norton 360 lagrer oppsummeringen av søkeresultatene i ett av følgende filformat:

  • .txt

  • .xml

  • .html

Fullfør

Lukker vinduet

Norton 360 varsler deg for å fjerne risikoene som oppdages i løpet av søket før du lukker vinduet.


Sikkerhetslogg - avanserte detaljer

I vinduet Sikkerhetslogg - avanserte detaljer kan du vise ytterligere opplysninger om elementene du velger i de forskjellige visningene i Sikkerhetslogg. Du kan også utføre handlinger som er tilgjengelige for elementet du valgte.

Norton 360 viser de avanserte detaljene om elementet du har valgt i Sikkerhetslogg i følgende kategorier:

  • Varseloversikt

    VisningenVarseloversikt viser følgende informasjon om elementet:

    Alvorlighetsgrad

    Viser risikonivået til det valgte elementet

    De ulike nivåene for sikkerhetsrisikoer er Høyt, Middels, Lavt og Informasjon.

    Aktivitet

    Viser aktiviteten som gjorde at Sikkerhetslogg identifiserte elementet som en sikkerhetstrussel

    Dato og tid

    Viser dato og tid for aktiviteten

    Status

    Viser status for handlingen som er blitt utført på elementet

    Anbefalt handling

    Viser handlinger du bør utføre for å løse sikkerhetstrusselen

  • Avanserte detaljer

    Visningen Avanserte detaljer viser detaljert informasjon for elementet. Blant den detaljert informasjonen finner du risikonivå, risikokategori, innsendingsdato for risikoen, risikostatus, risikobeskrivelse og anbefalte handlinger for elementene i sikkerhetsloggen.

  • Handlinger

    Alternativene i visningenHandlinger avhenger av alternativene du velger i rullegardinmenyen Vis i vinduet Sikkerhetslogg. Velg mellom følgende alternativer:

    Slutt å varsle meg

    Gjør at Norton 360 ikke melder fra til deg når den blokkerer den valgte angrepssignaturen i fremtiden

    Dette alternativet er tilgjengelig i visningenInntrengingsforhindring.

    Varsle meg

    Tillater at Norton 360 melder fra til deg når den blokkerer den valgte angrepssignaturen i fremtiden

    Dette alternativet er tilgjengelig i visningenInntrengingsforhindring.

  • Risikostyring

    Visningen Risikostyring viser koblinger som gir generell informasjon om valgt element.

Mer informasjon

Om Sikkerhetslogg


Utelatelser fra automatisk utfylling

Med utelatelser for automatisk utfylling kan du se websider som du har bedt Identity Safe om å ikke lagre påloggingsinfo for, eller der skjemaer ikke skal fylles ut. Identity Safe husker valget ditt, og du blir ikke bedt om å bruke påloggingsinfo eller kort i Identity Safe.

Hvis du senere bestemmer deg for å bruke automatisk utfylling på en nettside du har ekskludert, kan du fjerne nettadressen fra dialogboksen Unntak fra automatisk utfylling.

Når du ikke ønsker at Identity Safe skal fylle ut informasjonen automatisk, bruker du alternativene i Kort og påloggingsinformasjon-menyen på Norton-verktøylinjen.

Du kan tilbakestille en utelatelse som er spesifisert for en pålogging ved å fjerne websiden fra dialogboksen Unntak fra automatisk utfylling.

Merk:

Du må være logget på Identity Safe for å kunne redigere Utelatelser for automatisk utfylling-listen.

Tabell: Alternativer for Unntak fra automatisk utfylling

Alternativ | Beskrivelse | Råd
Webområder utelatt fra automatisk utfylling | Lagrer påloggingsinfo for websider som du ikke ønsker at Identity Safe skal fylle ut automatisk. | Når du oppgir påloggingsinfo på en webside, tilbyr Identity Safe å lagre påloggingsinformasjonen. Hvis du velger alternativet Aldri for denne websiden i dialogboksen Lagre påloggingsinfo, lagrer Identity Safe webområdets URL i dialogboksen Unntak fra automatisk utfylling.
Slett | Sletter URLen fra dialogboksen Unntak fra automatisk utfylling. Identity Safe ber deg om å bruke Identity Safe-kort når du besøker denne websiden. | Klikk Bruk for å lagre endringene.

Mer informasjon

Angi utelatelser fra automatisk utfylling

Logge av og på Identity Safe


Alternativer for Identity Safe

Bruk alternativene for passord og sikkerhet til å konfigurere måten du ønsker at Identity Safe skal samle inn og lagre påloggingsinfo for websider på. Du kan også konfigurere region for kortinformasjonen.

Symantec anbefaler at du beholder standardinnstillingene for påloggingsinformasjon.

Tabell: Alternativer for Identity Safe

Alternativ

Beskrivelse

Råd

Påloggingsinformasjon

Med denne funksjonen kan du stille inn alternativer som gjør det mulig for Identity Safe å hente inn og lagre påloggingsinformasjon, og å vise de ulike alternativene når du kommer tilbake til en webside du har lagret informasjon for

Dette alternativet bør alltid være aktivert.

Identitetskort

Du kan angi følgende alternativer:

  • Du kan konfigurere alternativene som gjør at Identity Safe viser kortene du oppretter.

    Når du er på websider som har skjemaer, viser et popup-vindu de tilgjengelige kortene. Vinduet viser også kortet du har brukt tidligere til å fylle ut skjemaet. Du kan velge et kort fra listen og bruke informasjonen på kortet til å fylle ut skjemaet.

  • Du kan velge region når du lager et nytt kort.

    Regionen du velger, vises i kategorien Generelt i vinduet Administrere kort. Du kan ikke endre region i Administrere kort-vinduet. Du bør bruke dette alternativet for å endre Land/region.

  • Du kan angi hvordan du vil at Norton Identity Safe skal bruke funksjonen for automatisk utfylling.

    Du kan miste personlige opplysninger hvis du bruker dem på utrygge webområder. Identity Safe fyller ut påloggingsinfo eller kortdetaljer for utrygge webområder avhengig av alternativet du stiller inn.

  • Du kan angi at Identity Safe skal vise en beskjed når du setter inn en ekstern stasjon.

    Det kan hende at du vil bruke den eksterne profilen mens du er logget på den lokale profilen. Når du setter inn en ekstern stasjon med en ekstern profil, viser Identity Safe dialogboksen Bytt profil. Du kan bruke denne dialogboksen til å bytte til den eksterne profilen. Dette alternativet varierer ut fra hvilken Windows-brukerkonto som er aktiv.

  • Du kan angi at Identity Safe skal advare deg mot utrygg fjerning av eksterne stasjoner.

    Du bør aldri koble fra en ekstern stasjon manuelt. Identity Safe viser en advarsel hvis du kobler fra en ekstern stasjon manuelt. Dette alternativet varierer ut fra hvilken Windows-brukerkonto som er aktiv.

Skjemautfylling på Internett er språkavhengig. En standardverdi vises i Område-feltet, avhengig av hvilket område du er i. Bytt område og lag nytt kort før du fyller ut skjemaer på webområder som bruker et annet område.

Du kan også besøke en nettside som tilhører en hvilken som helst region, og så opprette et kort. Bruk alternativet Administrer kort i Norton-menyen på Norton-verktøylinjen. Kortet opprettes med websidens region. Du kan bruke dette kortet til å fylle ut skjemaet på websiden.

Du kan angi hvordan du vil at Norton Identity Safe skal reagere på områder som inneholder sikkerhetsrisikoer. Du gjør dette ved å bruke alternativene Ja, Nei og Spør.

Du kan bruke alternativet Spør om jeg vil logge på en ekstern profil ved enhetstilkobling til å få Identity Safe til å varsle deg når du kobler til en ekstern stasjon. Symantec anbefaler at dette alternativet alltid er på.

Du kan bruke alternativet Advar mot utrygg fjerning av enheter til å få Identity Safe til å varsle deg om utrygg fjerning av eksterne stasjoner.

Vu kan selv velge om dette alternativet skal være av eller på. Symantec anbefaler at dette alternativet alltid er på.

Mer informasjon

Angi utelatelser fra automatisk utfylling


Passord og sikkerhet

Du kan bruke Passord og sikkerhet for Identity Safe til å gjøre følgende:

  • Endre Identity Safe-passordet.

  • Konfigurere sikkerhetsnivå for bruk av Identity Safe-passordet.

Passord for Identity Safe

Endre passord for Identity Safe og lage et nytt passordhint.

Passordsikkerhet

Spesifisere sikkerhetsnivå for Identity Safe-passordet.

Identity Safe har fire sikkerhetsnivåer for å beskytte Identity Safe-passord. Velg ett av disse alternativene:

  • Be om passord for Identity Safe ved begynnelsen av hver påloggingsøkt

    Du vil bli bedt om passordet for Identity Safe første gang du åpner Identity Safe.

    Du trenger ikke å oppgi passordet igjen så lenge du er logget på Windows.

    Symantec anbefaler at du bruker dette alternativet for å gjøre påloggingsinformasjonen sikrere.

  • Be om mitt passord før påloggingsinformasjonen fylles ut

    Du vil bli bedt om å oppgi passordet for Identity Safe ved alle pålogginger på Internett før påloggingsinfoen fylles ut automatisk.

    Du kan spesifisere at passordet for Identity Safe må oppgis for visse pålogginger før de fylles ut automatisk.

  • Logg automatisk av Identity Safe hvis datamaskinen er inaktiv i: <nn> minutter

    Du logges automatisk ut av Identity Safe når datamaskinen har vært inaktiv så lenge som angitt.

    Dette alternativet er nyttig hvis du ofte er i områder hvor andre har tilgang til datamaskinen din.

  • Passord trengs ikke. Logg meg automatisk på når Windows starter

    Bruk dette alternativet hvis du vil logge på Identity Safe automatisk når Windows starter.

    Dette alternativet varierer ut fra hvilken Windows-brukerkonto som er aktiv.

    Symantec anbefaler at du ikke bruker dette alternativet.

    Merk:

    Dette alternativet vises ikke dersom du er logget på den eksterne profilen.

Mer informasjon

Angi utelatelser fra automatisk utfylling


Nettverkssikkerhetskart

Vinduet Nettverkssikkerhetskart gir en grafisk fremstilling av enhetene på nettverket som datamaskinen din er tilkoblet.

Ved å bruke vinduet Nettverkssikkerhetskart kan du overvåke følgende:

  • Sikkerhetsstatusen til datamaskiner som er koblet til nettverket

  • Statusen til den trådløse nettverkstilkoblingen

  • Tilkoblingsstatus for enhetene på nettverket

  • Kjente, ukjente eller uønskede enheter på nettverket

Som standard viser vinduet Nettverkssikkerhetskart NetBIOS-navnet. Det viser imidlertid datamaskinnavnet som NY i stedet for NetBIOS-navnet i disse tilfellene:

  • Datamaskinen har ikke et NetBIOS-navn.

  • Datamaskinen har en aktivert brannmur.

Vinduet Nettverkssikkerhetskart har følgende områder:

Nettverkskart

Viser enhetene som Norton 360 finner på nettverket

Sammen med en enhet viser nettverkskartet ikonet, navnet og sikkerhetsstatusen. Du kan rulle for å se alle enhetene som finnes på nettverkskartet.

Nettverkskartet viser enhetene i denne rekkefølgen:

  • MIN DATAMASKIN

  • Enheter med tilkoblingsstatusen på nett

  • Enheter med avlogget tilkoblingsstatus

Område for enhetsdetaljer

Viser detaljene for hver enhet på nettverkskartet

Detaljene inkluderer navn på enhet, produsent av adapter, enhetskategori, fjernovervåkingsstatus, tilkoblingsstatus, fysisk adresse og IP-adresse. Du kan endre enhetsnavn og enhetskategori fra området Enhetsdetaljer. Du kan også slå av fjernovervåking av en datamaskin som er koblet til nettverket.

Du kan også vise og endre klareringsnivået for en enhet.

Område for nettverksdetaljer

Viser sikkerhetsstatusen for nettverket

Du kan bruke området for nettverksdetaljer for å vise og endre detaljer om nettverket. Du kan legge til eller fjerne en enhet, og vise det totale antall enheter på nettverket. Du kan vise status for fjernovervåking og datamaskinoppdagelse for datamaskinen. Du kan også konfigurere eller deaktivere fjernovervåking for datamaskinene som er koblet til nettverket.

Norton 360 legger alle enhetene du manuelt legger til nettverkssikkerhetskartet, til klareringskontrollnettverket. Du kan velge Klareringskontrollnettverk i rullegardinlisten Nettverksdetaljer hvis du vil vise enhetene du har lagt til.

Du kan bruke følgende alternativer i vinduet Nettverkssikkerhetskart:

Oppdater

Brukes til å oppdatere vinduet Nettverkssikkerhetskart og vise de siste konfigurasjonsendringene

Plusstegn (+)

Legger manuelt til en enhet på nettverkssikkerhetskartet

Norton 360 viser enheter som har blitt lagt til manuelt, i klareringskontrollnettverket.

Minustegn (-)

Brukes til å fjerne en enhet fra nettverkssikkerhetskartet

Merk:

Den påloggede enheten du fjerner, vises igjen neste gang du åpner vinduet Nettverkssikkerhetskart.

Installasjonsprogram

Brukes til å fjernovervåke datamaskiner som har en versjon av et Norton-produkt som støtter fjernovervåking

Detaljer

Viser konfigurasjonsstatusen til beskyttelsesfunksjonene, for eksempel Auto-Protect, Inntrengingsforhindring og e-postsøk

Viser også konfigurasjonsstatusen til beskyttelsesoppdateringene, for eksempel Automatisk LiveUpdate og Stadige oppdateringer. Du finner informasjon som versjonsnummer og abonnementsstatus for Norton-produktet. Du får også se konfigurasjonsstatusen til transaksjonsbeskyttelsen, for eksempel Identity Safe og Beskyttelse mot nettfisking.

Deaktiver

Brukes til å deaktivere fjernovervåkning for alle datamaskinene du fjernovervåker

Merk:

Alternativet Deaktiver er bare tilgjengelig hvis du har fullført oppsettprosedyren for fjernovervåking.

Rediger

Følgende Rediger-koblinger vises i vinduet Nettverkssikkerhetskart:

  • Med koblingen Rediger til høyre for Nettverksdetaljer kan du redigere nettverksdetaljer.

  • Med koblingen Rediger til høyre for enhetsnavnet kan du redigere enhetsinformasjon.

  • Med koblingen Rediger til høyre for Klareringsnivå kan du redigere klareringsnivået til enheten. Dette alternativet er ikke tilgjengelig hvis du har valgt MIN DATAMASKIN i nettverkssikkerhetskartet.

Slå av

Brukes til å slå av fjernovervåkning for en enkelt datamaskin du fjernovervåker

Merk:

Alternativet Slå av er bare tilgjengelig hvis du har fullført oppsettprosedyren for fjernovervåking.


Nettverkssikkerhetskart - Klareringskontroll

Klareringskontroll-nettverket viser alle enhetene du manuelt legger til nettverkssikkerhetskartet. Du kan bruke Nettverkssikkerhetskart - Klareringskontroll-nettverket til å overvåke enheter du har lagt til nettverket manuelt.

Merk:

Du kan ikke redigere detaljene for Klareringskontroll-nettverket.

Nettverkssikkerhetskart - Klareringskontroll-nettverket inkluderer følgende:

Nettverkskart

Angir enhetene du har lagt til nettverket manuelt

Sammen med hver tillagte enhet, viser nettverkskartet ikonet, navnet og klareringsnivået. Du kan bruke pilene for å se alle enhetene som du har lagt til manuelt på nettverkskartet.

Område for enhetsdetaljer

Viser detaljene for hver enhet på nettverkskartet

Dette inkluderer navnet på enheten, kategorien, klareringsnivået og IP-adressen. Du kan endre enhetsnavn fra området Enhetsdetaljer. Du kan også vise og endre klareringsnivået for en enhet.

Merk:

Standard klareringsnivå for enheter du legger til nettverkssikkerhetskartet, er Beskyttet. Hvis du klarerer en enhet som ikke er på nettverket ditt, kan du utsette datamaskinen for sikkerhetsrisikoer.

Område for nettverksdetaljer

Med dette alternativet kan du legge til eller fjerne en enhet som du har lagt til manuelt

Du kan bruke følgende alternativer i vinduet Nettverkssikkerhetskart - Klareringskontroll-nettverk:

Oppdater | Brukes til å oppdatere Nettverkssikkerhetskart - Klareringskontroll-nettverket og vise de siste konfigurasjonsendringene
Plusstegn (+) | Brukes til å legge til en enhet på Klareringskontroll-nettverket manuelt
Minustegn (-) | Brukes til å fjerne en enhet fra Klareringskontroll-nettverket
Rediger | Med koblingen Rediger ved Enhetsnavn kan du endre navn på enheten. Med koblingen Rediger ved Klareringsnivå kan du endre klareringsnivået til enheten.


Nytt brukernavn

Du kan lagre påloggingsinformasjon manuelt for et webområde der du ønsker å bruke påloggingen, eller for pålogging til noe annet enn et webområde. Det siste kan for eksempel være påloggingsinformasjon for selve operativsystemet, eller for et annet program.

Hvis du vil lagre påloggingsinformasjon for et webområde, skriver du inn URLen til websiden du vil bruke påloggingsinformasjonen på. Pass på at du legger til http:// foran navnet på webområdet.

Hvis du vil legge inn påloggingsinformasjon for noe annet enn et webområde, skriver du et navn som gjør at du kjenner igjen påloggingen (f.eks. PC-pålogging).

Adressen http://www.example.com/ vises som standard i dialogboksen Nytt brukernavn. Du kan slette denne adressen, og så legge til en adresse du vil bruke.

Når du har skrevet inn URLen, ber Identity Safe deg om å oppgi brukernavn og passord for påloggingen. Du kan ikke legge inn påloggingsinformasjon manuelt uten å oppgi et brukernavn. Hvis du ikke oppgir et brukernavn, lagrer ikke Identity Safe URLen eller påloggingsnavnet.

Mer informasjon

Styre påloggingsinfo


Endringsovervåking av Active Desktop

Endringsovervåking av Active Desktop sørger for at skadelige programmer ikke kan bruke det dokumenterte grensesnittet til klarerte programmer til å overføre data utenfor nettverket uten å utløse varsler fra brannmuren.

Skadelige programmer lager en HTML-side som inneholder elementene som kobler seg til eksterne webområder. Disse programmene angir denne HTML-siden som Windows Active Desktop. Når Active Desktop er aktivert, opprettes en tilkobling til webområdeadressen i HTML-koden. Når Endringsovervåking av Active Desktop er aktiv, varsles du når skadelige programmer prøver å endre Active Desktop. Du kan deretter tillate eller blokkere slike programmer. Programmene som har lov til å endre skrivebordet til Active Desktop oppføres automatisk i dialogboksen Endringsovervåking av Active Desktop.

Klikk oppføringen for å se detaljene for et program.

Tabellen under viser programdetaljoppføringene:

Fullstendig bane | Viser plasseringen av programmet
Beskrivelse | Viser en kort beskrivelse av programmet
Versjon | Viser programversjonen
Digital signatur | Viser godkjenningen av programmets digitale signatur
Firmanavn | Viser navnet på firmaet et program tilhører

Du kan bruke alternativet Fjerne til å fjerne et valgt program fra listen eller alternativet Fjerne alle til å fjerne alle programmene fra listen.

Mer informasjon

Om Avanserte innstillinger


Overvåking av avanserte hendelser

Når du er koblet til Internett, kan inntrengere få uautorisert tilgang til datamaskinen din på ulike måter.

Inntrengere kan få tilgang til datamaskinen din på følgende måter uten å forårsake varsler fra brannmuren:

  • Ved å starte og manipulere trygge programmer uten at du vet om det

  • Ved å koble seg til trygge programmer uten å bli oppdaget

  • Ved å starte klarterte programmer i skjult modus med kommandolinjeparametere

  • Ved å tilføre kode i andre programmers prosesser

  • Ved å endre URLen i et nettleservindu ved hjelp av Windows-meldinger

  • Ved å omgå nettverkstrafikken ved å penetrere Windows TCP/IP-laget for å sende og motta data

  • Bruk av dokumenterte grensesnitt som Windows Active Desktop, sørger for levering av data utenfor nettverket

  • Ved å bruke tastelogger-programmer til å overvåke tastetrykkene til databrukere, og på denne måten få tilgang til brukerens personlige opplysninger

  • Eksemplifiserer kontrollerte COM-objekter til å manipulere et programs atferd

Du kan bare aktivere Overvåking av avanserte hendelser hvis du deaktiverer funksjonen for automatisk programstyring.

Når du slår på en funksjon for Overvåking av avanserte hendelser, får du flere varsler fra brannmuren. Hvis du ikke ønsker å motta varsler fra brannmuren, kan du slå på stillemodus. Når du slår på stillemodus, slår Norton 360 automatisk på Automatisk programstyring, og deaktiverer funksjonene for Overvåking av avanserte hendelser. Du kan ikke konfigurere Overvåking av avanserte hendelser når du har slått på manuell stillemodus.

Overvåking av avanserte hendelser bør ikke modifiseres, da du kan komme til å foreta gale valg som kan forårsake at skadelige programmer blir tillatt eller at viktige Internett-programmer eller -funksjoner blir blokkert.

Når du slår av Automatisk programstyring kan du konfigurere de ulike funksjonene i Overvåking av avanserte hendelser. Du kan bruke funksjonene for Overvåking av avanserte hendelser til å tillate eller blokkere hendelser som kan skade datamaskinen. Når hendelsen inntreffer første gang, vises et brannmurvarsel som gir deg anledning til å tillate eller blokkere hendelsen. Hvis du tillater hendelsen, vises hendelsesopplysningene under den aktuelle kategorien som er tilgjengelig i Avanserte hendelser. Programmet som starter den tillatte hendelsen, legges til på klarert-listen til den tilhørende kategorien i Overvåking av avanserte hendelser. Du kan fjerne programmet fra listen. I dette tilfellet vises et brannmurvarsel når programmet utløser hendelsen igjen.


Automatisk fil-/skriverdelingsstyring

Som standard tillater Norton 360 fil- og skriverdeling som er konfigurert gjennom Microsoft-nettverk. Denne aktiviteten krever imidlertid at datamaskinen på nettverket ditt har fått tilgang til disse tjenestene på datamaskinen din før den aktuelle versjonen av Norton 360 ble installert. Automatisk fil-/skriverdeling oppdager det automatisk dersom fil-/skriverdeling i Windows er aktivert, før eller etter installeringen av Norton 360. Hvis nettverket ditt er Beskyttet ved installeringen av Norton 360, men du deler en mappe, stilles nettverksklareringen automatisk til Delt.

Noen av funksjonene i Windows 7, slik som Home Media Experience, virker kun når klareringsnivået på nettverket som din datamaskin er koblet til, er stilt inn til DELT eller FULL KLARERING. Den vil stille klareringsnivået på nettverket til DELT når automatisk deling av fil/skriver er PÅ, men kun når bestemte sikkerhetskriterier stemmer overens.

Kontroller at alle delte ressurser er beskyttet med passord når du bruker fil- og skriverdeling på nettverket.

Mer informasjon

Om generelle innstillinger for brannmur


Automatisk programstyring

Med denne funksjonen konfigureres innstillinger for Internett-tilkobling for webaktiverte programmer automatisk første gangen de kjøres. Når et program prøver å få tilgang til Internett første gang, oppretter Automatisk programstyring en regel for det.

Automatisk programstyring konfigurerer kun Internett-tilgang for de programversjoner Symantec gjenkjenner som sikre. Et infisert program kan prøve å få tilgang til internett når automatisk programstyring er slått av. I så tilfelle lager brannmuren en blokkeringsregel og hindrer programmet i å få tilgang til internett. Norton 360 varsler deretter deg om at programmet er blokkert.

Alternativet Lær IPv6 NAT-traverseringstrafikk automatisk er kun tilgjengelig når Automatisk programstyring er slått på. Norton 360 tilbyr dette alternativet for at du skal kunne kontrollere nettverkstrafikken som bruker Teredo for å kommunisere med datamaskinen din.

Hvis du ønsker å velge innstillinger for Internett-tilgang for programmene dine, kan du slå av Automatisk programstyring. Når et program prøver å få tilgang til Internett for første gang, får du et varsel om å konfigurere tilgangsinnstillingene. Du kan aktivere Automatisk programstyring for å redusere antall varsler du mottar.

Merk:

Når du slår av Automatisk programstyring, vises et varsel. Symantec anbefaler sterkt at Automatisk programstyring alltid er aktivert. Hvis denne funksjonen deaktiveres, kan du komme til å foreta gale valg som kan forårsake at skadelige programmer blir tillatt eller at viktige Internett-programmer eller -funksjoner blir blokkert.

Etter at du har slått av Automatisk programstyring, kan du slå på Overvåking av avanserte hendelser. Når du aktiverer Overvåking av avanserte hendelser, får du flere varsler fra brannmuren.

Hvis du ikke ønsker å motta varsler fra brannmuren, kan du slå på stillemodus. Når du slår på stillemodus, slår Norton 360 automatisk på Automatisk programstyring, og deaktiverer funksjonene for Overvåking av avanserte hendelser. Du kan ikke konfigurere Overvåking av avanserte hendelser når du har slått på stillemodus.


Blokker all nettverkstrafikk

Funksjonen Blokker all nettverkstrafikk blokkerer all inngående kommunikasjon til datamaskinen din, og all utgående kommunikasjon fra datamaskinen din. Når du endrer alternativet Blokker all nettverkstrafikk til Blokkert, blokkerer Norton 360 all nettverkstrafikk til og fra datamaskinen din.

Det kan for eksempel hende at du skal være borte fra systemet over en lengre periode. I løpet av denne perioden kan du sikre systemet ditt ved å forhindre at det kommuniserer med de andre datamaskinene på nettverket. I slike tilfeller kan du bruke alternativet Blokker all nettverkstrafikk til å blokkere all kommunikasjon til eller fra datamaskinen din.


Nettleserbeskyttelse

Jo mer Internett brukes, jo mer utsatt for angrep fra skadelige webområder blir nettleseren. Slike webområder oppdager og utnytter svakheter i nettleseren din, slik at skadelige programmer kan lastes ned til systemet ditt uten ditt samtykke, og uten at du er klar over det. Slike skadelige programmer kalles også "drive-by downloads". Norton 360 beskytter nettleseren mot drive-by downloads fra skadelige webområder.

Merk:

Funksjonen nettleserbeskyttelse er tilgjengelig for Internet Explorer 6 eller nyere, og Firefox 2 eller nyere.

Når du slår på nettleserbeskyttelsen, blokkerer Norton 360 proaktivt nye eller ukjente skadelige programmer før de angriper datamaskinen. Norton 360 sikrer dine sensitive opplysninger og hindrer angriperne fra å fjernstyre systemet ditt ved å beskytte nettleseren.

Pass på at nettleserbeskyttelsen alltid er slått på, slik at nettleseren beskyttes mot angrep fra skadelige webområder.


Overvåking av kodeinjeksjon

Med Overvåking av kodeinjeksjon kan du sørge for at trojanske hester og andre skadelige programmer ikke kan tilføre kode i andre programmers prosesser uten at det vises varsler fra brannmuren.

Skadelige programmer tilfører kode i adresseområdet til klarerte programmer og blir en del av dem. Koden er kjørbar, og kan starte alle typer nettverksvirksomhet fordi brannmuren anser det som en aktivitet som utføres av det klarerte programmet. Når Overvåking av kodeinjeksjon er aktivert, mottar du et varsel hver gang et skadelig program prøver å endre koden til et klarert program. Du kan deretter tillate eller blokkere programmer som tilfører kode.

Programmene som tilfører kode oppføres automatisk i dialogboksen Overvåking av kodeinjeksjon. Klikk oppføringen for å se detaljene for et program.

I følgende tabell vises programdetaljoppføringene og en beskrivelse av disse:

Fullstendig bane | Viser plasseringen av programmet
Beskrivelse | Viser en kort beskrivelse av programmet
Versjon | Viser programversjonen
Digital signatur | Viser godkjenningen av programmets digitale signatur
Firmanavn | Viser navnet på firmaet et program tilhører

Du kan bruke alternativet Fjerne til å fjerne et valgt program fra listen eller alternativet Fjerne alle til å fjerne alle programmene fra listen.

Mer informasjon

Om Avanserte innstillinger


Kjøringsovervåking av kommandolinje

Med Kjøringsovervåking av kommandolinje forhindres skadelige programmer i å starte klarterte programmer i skjult modus med kommandolinjeparametere uten å forårsake brannmurvarsler.

Skadelige programmer starter et klarert program for å få tilgang til Internett ved å endre kommandolinjeparametrene. Disse programmene kan til og med starte en prosess ved hjelp av en Windows skallprosess eller planleggingsmekanisme. Når Kjøringsovervåking av kommandolinje er aktivert, blir du varslet hver gang et mistenkelig program prøver å starte et klarert program med kommandolinjeparametere. Du kan deretter tillate eller blokkere kjøring av program. Disse programmene som du tillater å kjøre listes automatisk opp i dialogboksen Kjøringsovervåking av kommandolinje. Klikk oppføringen for å se detaljene for et program.

Tabellen under viser programdetaljoppføringene:

Fullstendig bane | Viser plasseringen av programmet
Beskrivelse | Viser en kort beskrivelse av programmet
Versjon | Viser programversjonen
Digital signatur | Viser godkjenningen av programmets digitale signatur
Firmanavn | Viser navnet på firmaet et program tilhører

Du kan bruke alternativet Fjerne til å fjerne et valgt program fra listen eller alternativet Fjerne alle til å fjerne alle programmene fra listen.

Mer informasjon

Om Avanserte innstillinger


Overvåking av direkte nettverkstilgang

Noen skadelige programmer omgår nettverkstrafikken ved å penetrere Windows TCP/IP-laget for å sende og motta data uten å utløse varsler fra brannmuren. Overvåking av direkte nettverkstilgang sørger for at disse programmene ikke kan utføre slike aktiviteter.

Skadelige programmer oppretter et ekstra nettverkslag, og omgår på denne måten de vanlige kommunikasjonskanalene som brannmuren overvåker. Disse programmene penetrerer Windows TCP/IP-laget for å sende og motta data. Når Overvåking av direkte nettverkstilgang er aktivert, mottar du varsler hver gang et skadelig program prøver å angripe brannmurens datafiltreringsprosess. Du kan deretter tillate eller blokkere slike programmer. Programmene som fikk tilgang til nettverket direkte oppføres i dialogboksen Overvåking av direkte nettverkstilgang automatisk.

Klikk oppføringen for å se detaljene for et program.

Tabellen under viser programdetaljoppføringene:

Fullstendig bane | Viser plasseringen av programmet
Beskrivelse | Viser en kort beskrivelse av programmet
Versjon | Viser programversjonen
Digital signatur | Viser godkjenningen av programmets digitale signatur
Firmanavn | Viser navnet på firmaet et program tilhører

Du kan bruke alternativet Fjerne til å fjerne et valgt program fra listen eller alternativet Fjerne alle til å fjerne alle programmene fra listen.

Mer informasjon

Om Avanserte innstillinger


Tilbakestilling av brannmur

Alternativet Tilbakestilling av brannmur tilbakestiller Smart brannmur til standardtilstanden.

Alternativet Tilbakestilling av brannmur tilbakestiller brannmurinnstillinger, som brannmurregler og klareringskontrollinnstillinger. Hvis du for eksempel tilbakestiller brannmuren, fjernes alle egendefinerte regler eller innstillinger du har stilt inn. Alle datamaskinnettverk fjernes fra klarertlisten og begrensetlisten i Klareringskontroll. Derfor viser Norton 360 en bekreftelsesdialogboks når du tilbakestiller brannmuren.

En hendelseslogg fører en liste over alle brannmuraktiviteter. Du kan vise loggfilene under kategorien Brannmur - Aktivitet i Sikkerhetslogg-vinduet.

Du kan klikke på Tilbakestilling av brannmur for å sikre at alle anbefalte brannmurregler og -innstillinger er i bruk. Hvis du har egendefinert listen over uvanlige protokoller, tilbakestilles den til standard. Hvis du har slått på eller av avanserte brannmurfunksjoner, tilbakestilles disse til standard.

Brannmuren er deaktivert i noen få sekunder mens den tilbakestilles.

Mer informasjon

Om Avanserte innstillinger


Trafikkregler

Norton 360 omfatter flere forhåndsdefinerte trafikkregler for brannmuren. Disse reglene tilbyr nettverksfunksjoner og beskyttelse mot kjente Internett-risikoer.

Noen av brannmurregler som vises som standard på listen kan ikke endres. Du kan likevel se innstillingene for disse reglene ved å bruke alternativet Se. Du kan bruke alternativet Endre for å tilpasse de andre reglene i listen. Du kan også legge til en ny regel. Den nye regelen vises som standard nederst på listen.

Eksempler på standard brannmurregler omfatter følgende:

Standard innkommende ICMP

Standard utgående ICMP

Tillater alle typer utgående og sikre typer innkommende ICMP-meldinger (Internet Control Message Protocol)

ICMP-meldinger inneholder status- og kontrollinformasjon for nettverket.

Standard innkommende NetBIOS-navn

Standard innkommende NetBIOS

Styrer bruken av NetBIOS-navnetjenesten og NetBIOS-datagramtjenesten som brukes til fil- og skriverdeling i Microsoft-nettverk

NetBIOS er et akronym for Network Basic Input/Output System. NetBIOS tilbyr navnetjeneste, øktstjeneste og datagramtjeneste. Navnetjeneste tilbyr løsing av navn. Øktstjeneste styrer økter for forbindelsesorienterte tjenester. Datagramtjeneste distribuerer datagram for forbindelsesorienterte tjenester.

Standard innkommende Bootp

Standard utgående Bootp

Tillater bruk av Bootp-tjenesten

Bootp er en forkortelse for Bootstrap Protocol, som gjør det mulig for datamaskinen å finne sin egen IP-adresse.

Du kan bruke kategorien Trafikkregler til å gjøre følgende:

  • Legge til en trafikkregel.

  • Gi nytt navn til en trafikkregel.

  • Endre en trafikkregels tilgangsinnstilling.

  • Endre prioritet for en trafikkregel.

  • Fjerne en trafikkregel.

Mer informasjon

Om generelle innstillinger for brannmur


Proxy-innstillinger for nettverket

Proxy-servere kontrollerer Internett-tilgangen, og forhindrer at eksterne datamaskiner får tilgang til nettverket. Hvis nettverket ditt bruker en proxy-server for å koble seg til Internett, kan du oppgi proxy-serverens opplysninger i dette vinduet. Norton-relaterte funksjoner som krever at du er koblet til Internett, kan kun kjøres når du har konfigurert proxy-serverdetaljene. Norton Insight bruker f.eks. de angitte proxy-serverinnstillingene til å kommunisere med Symantec-serverne.

Hvis nettverket bruker automatiske konfigureringsskript til å styre Internett-tilgangen, kan du oppgi URLen til den nødvendige PAC-filen. En PAC-fil inneholder koden som forteller leseren om proxy-innstillingene for ulike webområder på Internett. Den inneholder de ordene du vil filtrere og blokkere mens du surfer på nettet. Du kan også velge å la leseren oppdage proxy-innstillingene automatisk. Hvis du vil bruke manuelle innstillinger for nettverket, må du sørge for at du deaktiverer alternativene for Automatisk konfigurering.

Bruk følgende deler i vinduet til å angi proxy-innstillingene:

Automatisk konfigurering

Her kan du angi URLen eller skriptet for automatisk konfigurering

Du får følgende alternativer:

  • Oppdag innstillinger automatisk

    Nettleseren oppdager nettverksinnstillingene automatisk

    Hvis du ikke vil overstyre de manuelle innstillingene for nettverkstilkoblinger, må du deaktivere dette alternativet.

  • Bruk automatisk konfigureringsskript

    Nettleseren bruker URLen eller skriptet for automatisk konfigurering til å styre Internett-tilgang for LiveUpdate

    Bruk URL-boksen til å oppgi URLen i HTTP-format, eller skriptet, til den nødvendige PAC-filen (f.eks. file://c:/proxy.pac).

Proxy-innstillinger

Her kan du angi HTTP-proxy-innstillinger

Bruk Adresse-boksen og Port-boksen til å angi henholdsvis HTTP-adressen og portnummeret.

Verifisering

Med dette alternativet kan du koble til Internett via en server som krever verifisering

Bruk Brukernavn- og Passord-feltene til å skrive inn verifiseringsopplysningene.


AutoBlock av inntrenging

Når et angrep oppdages, blokkerer Norton 360 tilkoblingen automatisk, for å sikre at datamaskinen er trygg. Hvis en datamaskin forsetter å angripe datamaskinen din, aktiverer Norton 360 AutoBlock mot inntrenging for å blokkere den andre datamaskinen. AutoBlock mot inntrenging blokkerer all trafikk mellom din datamaskin og den angripende datamaskinen i en begrenset tidsperiode.

Med alternativene i vinduet AutoBlock av inntrenging kan du slå av og på AutoBlock mot inntrenging over en gitt periode. Du kan også vise, fjerne blokkeringen for eller begrense blokkerte datamaskiner. Velg mellom følgende alternativer:

AutoBlock | Du kan slå AutoBlock mot inntrenging av og på; Du kan angi hvor lenge du vil at Norton 360 skal blokkere tilkoblinger fra angripende datamaskiner.
Datamaskiner som er blokkert av AutoBlock | Viser IP-adressene til datamaskiner som er blitt automatisk blokkert, og hva som er blitt gjort med de blokkerte datamaskinene
Fjern blokkering | Du kan fjerne blokkeringen av en datamaskin som blokkeres av AutoBlock mot inntrenging
Begrens | Du kan begrense blokkeringen av en datamaskin som blokkeres av AutoBlock mot inntrenging; Når du begrenser en datamaskin, blokkerer Norton 360 permanent trafikken mellom datamaskinen din og datamaskinen du begrenset. Du kan endre klareringsnivået i vinduet Nettverkssikkerhetskart.

Mer informasjon

Slå AutoBlock av og på

Oppheve blokkering av automatisk blokkerte datamaskiner

Blokkere en datamaskin som er blokkert av AutoBlock, permanent


Inntrengingsforhindring

Inntrengingsforhindring gjennomsøker all nettverkstrafikk som går inn og ut av datamaskinen, og sammenligner denne informasjonen med et sett angrepssignaturer . Angrepssignaturer inneholder opplysninger som brukes til å identifisere forsøk på å utnytte kjente svakheter i operativsystemer og programmer. Hvis informasjonen samsvarer med en angrepssignatur, avviser Inntrengingsforhindring automatisk pakken, og avbryter forbindelsen med datamaskinen som sendte dataene. Dermed får ikke angrepet noen konsekvenser for datamaskinen. Inntrengingsforhindring beskytter datamaskinen mot de vanligste Internett-angrepene.

Inntrengingsforhindring baserer seg på en omfattende liste over angrepssignaturer for å oppdage og blokkere mistenkelig nettverksaktivitet. I noen tilfeller kan harmløs nettverksaktivitet oppfattes som en angrepssignatur. Du kan motta gjentatte advarsler om mulige angrep. Hvis du vet at angrepene som setter i gang disse advarslene er sikre, kan du opprette en utelatelse for signaturen som matcher den harmløse aktiviteten.

Du kan også få Norton 360 til å varsle deg når det oppdager visse signaturer. Du kan også slå av varsler for individuelle signaturer, eller all aktivitet fra Inntrengingsforhindring.

Du kan slå Inntrengingsforhindring av eller på. Når du slår på Inntrengingsforhindring, kan du bruke de ulike alternativene som er tilgjengelige for denne funksjonen, til å tilpasse hvordan brannmuren overvåker og reagerer på mistenkelig innkommende kommunikasjon.

Merk:

Når Inntrengingsforhindring er slått av, er ikke datamaskinen tilstrekkelig beskyttet mot Internett-trusler og sikkerhetsrisikoer.

Inntrengningsbeskyttelse gir følgende alternativer:

AutoBlock av inntrenging | Lar deg angi hvor lenge du vil at Norton 360 skal blokkere tilkoblinger fra angripende datamaskiner; Når et angrep oppdages, blokkeres tilkoblingen automatisk for å sikre at datamaskinen er trygg. Hvis en datamaskin forsetter med angrepet på datamaskinen din, kan Inntrengingsforhindring aktivere AutoBlock. AutoBlock blokkerer all innkommende trafikk fra datamaskinen som angriper, i et begrenset tidsrom, selv hvis den innkommende trafikken ikke er en gjenkjent angrepsmetode. Du kan se en liste over datamaskiner som AutoBlock har blokkert.
Inntrengingssignaturer | Viser listen over signaturer for Inntrengingsforhindring; Du også bruke dette alternativet til å utelate individuelle signaturer fra overvåking eller varsling.
Varsler | Bestemmer om du blir varslet eller ikke når aktivitet fra Inntrengingsforhindring oppdages; Du kan slå av varsler for individuelle signaturer for Inntrengingsforhindring i vinduet Signaturer for inntrengingsforhindring.

Merk:

Når du slår av Inntrengingsforhindring, kan du ikke tilpasse noen av alternativene for funksjonen.


Smart brannmur

Smart brannmur overvåker kommunikasjonen mellom din datamaskin og de andre datamaskinene på Internett.

Brannmurer blokkerer hackere og annen uautorisert trafikk, mens tillatt trafikk får passere. Pass på at Smart brannmur alltid er slått på. Hvis du slår av Smart brannmur, blir datamaskinen dårligere beskyttet.

Med alternativene for Smart brannmur kan du aktivere generelle brannmurfunksjoner og tilpasse portene datamaskinen din bruker til å vise websider. Velg mellom følgende alternativer:

Uvanlige protokoller

Avgjør hvordan Smart brannmur håndterer uvanlige protokoller slik som Internet Group Management-protokoll (IGMP) og alternativet IPv6 Hop-by-Hop (HOPOPT)

Tilbakestilling av brannmur

Tilbakestiller Smart brannmur til standardtilstanden med alle anbefalte brannmurregler og innstillinger konfigurert

Hvis du tilbakestiller brannmuren, fjernes alle egendefinerte regler eller innstillinger du har stilt inn. Når dette alternativet er valgt, fjerner brannmuren også alle datamaskiner og nettverk fra klarert-listen og begrenset-listen i Klareringskontroll. Derfor viser Norton 360 en bekreftelsesdialogboks når du tilbakestiller brannmuren.

Stealth-blokkerte porter

Sikrer at blokkerte og inaktive porter ikke reagerer på tilkoblingsforsøk

Med dette alternativet forhindres aktive porter fra å reagere på tilkoblingsforsøk fra andre datamaskiner med uriktig kilde- eller målinformasjon.

Tilstandsbevisst protokollfilter

Tillater automatisk Internett-trafikk som stemmer overens med koblinger et program åpner

Merk av for dette alternativet for å gjøre følgende:

  • Analysere nettverkstrafikken som går via datamaskinen.

  • Blokkere mistenkelige programmer som forsøker å koble seg til datamaskinen.

Automatisk fil-/skriverdelingsstyring

Denne funksjonen gjør det mulig for datamaskiner på nettverket å dele ressurser, som filer, mapper og skrivere (som er lokalt tilkoblet)

Noen av funksjonene i Windows 7, slik som Home Media Experience, virker kun når klareringsnivået på nettverket som din datamaskin er koblet til er stilt inn til DELT eller FULL KLARERING. Den vil stille klareringsnivået på nettverket til DELT når automatisk deling av fil/skriver er PÅ, men kun når bestemte sikkerhetskriterier stemmer overens.

Blokker all nettverkstrafikk

Blokkerer all nettverkskommunikasjon til og fra datamaskinen din.


Beskyttelse mot sårbarhet

Beskyttelse mot sårbarhet er en komponent i Inntrengingsforhindringssystemet. Beskyttelse mot sårbarhet gir deg informasjon om hvor sårbare programmene på datamaskinen er overfor skadelige angrep. Du får også informasjon om kjente angrep som datamaskinen er beskyttet mot.

Sårbarheter er feil i programvare eller i operativsystemet som skaper svakheter i sikkerheten til systemet. Feil konfigurering av maskinen eller sikkerhetsinnstillinger kan også være en kilde til sårbarheter. Eksterne angripere kan utnytte disse sårbarhetene og utføre skadelige handlinger på datamaskinen. Eksempler på slike angrep er tastelogging og hacking. Slike angrep kan gjøre datamaskinen tregere, føre til programkrasj og gjøre personopplysningene dine og annen konfidensiell informasjon tilgjengelig for hackerne.

Norton 360 bruker signaturer til å beskytte datamaskinen mot de mest kjente Internett-angrepene. Angrepssignaturer inneholder opplysninger som identifiserer forsøk på å utnytte kjente svakheter i operativsystemer og programmer på datamaskinen. Funksjonen Inntrengingsforhindring i Norton 360 baserer seg på en omfattende liste over angrepssignaturer for å oppdage og blokkere mistenkelig nettverksaktivitet.

Med Beskyttelse mot sårbarhet kan du vise sammenhenger mellom svakhetene datamaskinen er beskyttet mot, og de programmene som inneholder disse svakhetene. I vinduet Beskyttelse mot sårbarhet kan du vise en liste over sårbare programmer og detaljer om dem.

Følgende alternativer i dette vinduet viser detaljene om de sårbare programmene:

Leverandør | Viser navnet på programleverandøren
Program | Viser navnet på programmet
Antall | Viser hvor mange sårbarheter som kan komme til å påvirke programmet

Du kan se flere detaljer om de ulike sårbarhetene ved å klikke på programnavnene. Når du klikker på et programnavn, viser Beskyttelse mot sårbarhet et overlappende vindu. I dette vinduet ser du detaljer om svakheten, inkludert en liste med angrepssignaturer som brukes til å oppdage kjente angrep som kan påvirke det sårbare programmet. Når du klikker på en signatur, åpnes en Symantec Security Response-webside med informasjon om angrepssignaturen.


Beskyttelsesvarsel

Når Smart brannmur er slått av, er datamaskinen ikke beskyttet mot Internett-trusler og sikkerhetsrisikoer.

Det kan være enkelte problemer som krever at du slår av Smart-brannmuren. I slike tilfeller bør du forsøke å tilpasse individuelle sikkerhetsinnstillinger før du skrur av brannmuren på følgende måte:

  • Du kan gå inn i Nettverkssikkerhetskartet for å løse problemer med deling av filer eller skrivere. Du kan stille inn klareringsnivå på nettverket som datamaskinen er koblet til i vinduet Nettverkssikkerhetskart. Det kan hende at problemet løses dersom du angir at nettverket skal være DELT eller få FULL KLARERING.

  • Du kan løse problemer knyttet til Teredo ved å gå til kategorien Avanserte innstillinger i Smart brannmur og slå alternativet Lær IPv6 NAT-traverseringstrafikk automatisk på.

Hvis du må slå av Smart brannmur, bør du slå den av midlertidig, slik at den slår seg på igjen automatisk.

Du kan bruke rullegardinlisten i dette vinduet til å velge hvor lenge du vil at Smart brannmur skal være slått av.

Du kan slå på Smart brannmur manuelt før den angitte tiden løper ut, for å sørge for at datamaskinen fortsatt er beskyttet.

Mer informasjon

Om Smart-brannmuren

Om Avanserte innstillinger


Beskyttelsesvarsel

Datamaskinen er ikke beskyttet mot trusler fra Internett når du slår av Inntrengingsforhindring. Hvis du har problemer med å vise innhold på Internett, bør du justere de enkelte sikkerhetsinnstillingene i stedet for å slå av Inntrengingsforhindring.

Hvis du må slå av Inntrengingsforhindring, bør du bare slå den av midlertidig, slik at den slås på igjen automatisk.

Du kan bruke rullegardinlisten i dette vinduet til å velge hvor lenge du vil at Inntrengingsforhindring skal være slått av.

Du kan sikre at datamaskinen forblir beskyttet ved å slå Inntrengingsforhindring på igjen manuelt før perioden du har angitt er over.

Mer informasjon

Om Inntrengingsforhindring


Tilstandsbevisst protokollfilter

Tilstandsbevisst protokollfilter filtrerer eller blokkerer ugyldige datapakker som ikke stemmer overens med en kjent tilkoblingsstatus mellom to datamaskiner. Tilkoblingsstatusen omfatter attributter som IP-adresser, porter og sekvensnumre til datapakker som traverserer tilkoblingen.

Merk av for alternativet Tilstandsbevisst protokollfilter hvis du ønsker at brannmuren skal gjøre følgende:

  • Analysere nettverkstrafikken som går via datamaskinen.

  • Blokkere mistenkelige programmer som forsøker å koble seg til datamaskinen.

For innkommende datatrafikk bruker Tilstandsbevisst protokollfilter trafikkregelen. Filteret avgjør først om protokollen som brukes av den inngående kommunikasjonstypen er tillatt. Det identifiserer deretter trafikkilden og validerer påliteligheten til kildeadressen. Tilstandsbevisst protokollfilter tillater eller blokkerer deretter trafikken, basert på denne analysen.

Mer informasjon

Om generelle innstillinger for brannmur


Personvernstyring

Hver gang du surfer på Internett, samler datamaskiner og webområder informasjon om deg, som for eksempel navnet ditt, e-postadressen din og andre personlige opplysninger. Noe av denne informasjonen kommer fra skjemaer du fyller ut og valg du gjør. Annen informasjon kommer fra nettleseren. Nettleseren oppgir automatisk informasjon om den siste websiden du besøkte, og hvilken type datamaskin du bruker.

Det er vanligvis trygt å gi slik informasjon til store, anerkjente webområder, men ondsinnede webområder kan bruke informasjonen til brudd på ditt personvern.

Ondsinnede brukere kan samle inn personlige opplysninger uten at du vet om det. Utenforstående kan fange opp informasjon som sendes via Internett, e-post og direktemeldingsprogrammer. Hver gang du sender informasjon over Internett, må dataene passere gjennom en rekke datamaskiner før de når frem. Under overføringen er det mulig for tredjeparter å fange opp denne informasjonen.

Med Personvernstyring kan du opprette en liste over opplysninger som du ønsker skal holdes private. Hvis brukere forsøker å sende beskyttet informasjon over Internett, kan Personvernstyring advare dem om sikkerhetsrisikoen, eller blokkere tilkoblingen.


Stealth-blokkerte porter

Porter er virtuelle datatilkoblinger som tilrettelegger for direkteutveksling av data mellom to eller flere datamaskiner. Porter kan ha én av følgende statuser:

Åpen | Tilrettelegger for oppretting av Internett-tilkobling; Åpne porter sender positivt svar til inngående tilkoblingsforespørsler.
Lukket | Forhindrer oppretting av Internett-tilkobling; Lukkede porter sender negativt svar som blokkerer inngående tilkoblingsforespørsler.

Med innstillinger for Smart brannmur kan du aktivere brannmurbeskyttelsesfunksjoner og tilpasse portene datamaskinen din bruker til å vise websider.

Når du aktiverer Stealth-blokkerte porter, forhindres alle porter på datamaskinen din i å svare på inngående tilkoblingsforsøk. Denne funksjonen blokkerer også ubrukte porter.

Stealth-blokkerte porter kan også åpne noen porter for å lytte til tilkoblinger fra andre datamaskiner. På denne måten forhindres aktive porter i å reagere på tilkoblingsforsøk med uriktig kilde- eller målinformasjon.

Funksjonen Stealth-blokkerte porter sørger for at blokkerte og inaktive porter ikke reagerer på tilkoblingsforsøk.

Mer informasjon

Om generelle innstillinger for brannmur


Uvanlige protokoller

Når to datamaskiner samhandler for å utveksle informasjon, bruker datamaskinene felles kommunikasjonsprotokoller. TCP/IP, DHCP, DNS og HTTP er noen av de vanlige protokollene. I noen tilfeller kan kommunikasjon involvere uvanlige protokoller. Trojanske hester kan bruke uvanlige protokoller til å angripe datamaskinen din. I slike tilfeller anbefales det at du lar Smart brannmur håndtere kommunikasjon som omfatter uvanlige protokoller.

En del uvanlige protokoller er basert på vanlige protokoller, som TCP, IPv6 eller ICMP. Funksjonen Uvanlige protokoller i Smart brannmur håndterer alle uvanlige protokoller. Denne funksjonen beskytter datamaskinen ved å begrense uautorisert tilgang.

I Uvanlige protokoller-vinduet vises en liste over uvanlige protokoller. Som standard er det merket av for alle uvanlige protokoller. Smart brannmur håndterer datatrafikk som bruker disse protokollene. Hvis du fjerner merket for noen av protokollene på listen, tillater ikke brannmuren datatrafikk som bruker protokollen.

Merk:

Hvis du deaktiverer noen av de uvanlige protokollene, kan det gjøre at datamaskinen opptrer uforutsigbart. Ikke deaktiver uvanlige protokoller hvis du ikke har blitt bedt om det av en brukerstøtterepresentant, eller har fått en spesifikk sikkerhetsresponsmelding som foreslår det.

Mer informasjon

Om generelle innstillinger for brannmur


Overvåking av Windows-meldinger

Windows meldingsovervåking sørger for at trojanske hester og andre skadelige programmer ikke kan manipulere programmers atferd slik at de kobler seg til Internett uten å forårsake varsler fra brannmuren.

Skadelige programmer sender Windows-meldinger til nettleser-vinduet om å endre URLen i nettleserens adresselinje, og omadresserer nettleseren til denne adressen. Når Windows meldingsovervåking er aktiv, mottar du et varsel hver gang et skadelig program prøver å endre URLen i et nettleservindu. Du kan deretter tillate eller blokkere slike programmer. Disse programmene som du tillater å kjøre listes automatisk opp i dialogboksen Overvåking av Windows-meldinger.

Klikk oppføringen for å se detaljene for et program.

Tabellen under viser programdetaljoppføringene:

Fullstendig bane | Viser plasseringen av programmet
Beskrivelse | Viser en kort beskrivelse av programmet
Versjon | Viser programversjonen
Digital signatur | Viser godkjenningen av programmets digitale signatur
Firmanavn | Viser navnet på firmaet et program tilhører

Du kan bruke alternativet Fjerne til å fjerne et valgt program fra listen eller alternativet Fjerne alle til å fjerne alle programmene fra listen.

Mer informasjon

Om Avanserte innstillinger


Direktemeldingssøk

Når du slår på direktemeldingssøk, søker Norton 360 gjennom filene du mottar via direktemeldingsprogrammer. Søket beskytter datamaskinen mot virus og andre sikkerhetstrusler. Du kan velge de støttede direktemeldingsprogrammene du mottar filer gjennom.

Du bør alltid ha direktemeldingssøk påslått, så sikkerhetsnivået blir høyere.

Du bør konfigurere direktemeldingsprogrammer du har installert etter at du installerte Norton 360, for å sikre full beskyttelse.


Antispionprogram

Sikkerhetsrisikoer, som for eksempel spion- og reklameprogrammer, kan utgjøre en trussel mot personlige opplysninger og personvernet. Spionprogrammer og reklameprogrammer er nært beslektet. I noen tilfeller har de overlappende funksjoner, men selv om begge typene samler opplysninger om deg, kan typen opplysninger de samler være forskjellig.

Spionprogrammer kan utsette deg for identitetstyveri eller bedrageri. Disse programmene kan logge tastetrykkene dine og fange opp trafikken på e-post og direktemeldinger. Disse programmene kan også stjele sensitiv personlig informasjon slik som passord, brukernavn eller kredittkortnummer. Så kan programmene sende opplysningene dine til andre.

Reklameprogrammer viser reklame på datamaskinen og samler inn opplysninger om surfevanene dine. Disse opplysningene gis så til selskaper som kan sende deg reklame basert på disse preferansene.

Enkelte programmer er avhengige av andre programmer, som er klassifisert som sikkerhetsrisikoer, for å kunne fungere. Det kan for eksempel være at et delt (shareware) eller gratis (freeware) program som du laster ned, bruker reklameprogramvare til å holde prisene nede. I så fall kan du la sikkerhetsrisikoprogrammet bli liggende på datamaskinen, eller gjenopprette sikkerhetsrisikoprogrammet hvis spionprogrambeskyttelsen har fjernet dem.

Norton 360 tillater installering av vitseprogrammer og andre elementer med lav risiko. Norton 360 gir deg best kontroll over risikoer med lav risikoeffekt. Du kan endre innstillingene slik at Norton 360 oppdager disse sikkerhetsrisikoene.

Mer informasjon

Administrere elementer i isolasjon


Hurtig-support

Symantecs Hurtig-support utfører et hurtigsøk med AutoFix på datamaskinen, og fikser problemer uten at du trenger å gjøre noe. I Hurtig-support finner du også støtteassistenter, som hjelper deg med å finne mer informasjon og støtte i forbindelse med eventuelle problemer eller spørsmål du måtte ha. Hvis et problem vedvarer, viser støtteassistenten meldinger som hjelper deg å løse problemet. Støtteassistentene varierer, avhengig av produktet du har installert.

Merk:

Støttetilbudet kan variere, avhengig av språk eller produkt.

Du må koble til Internett for å få tilgang til Hurtig-support. Hvis du bruker proxy-server til å koble deg til Internett, må du angi proxy-innstillingene for Norton 360. Norton 360 ser etter en Internett-tilkobling, og oppdaterer når du starter Hurtig-support. Hvis du har tilkoblingsproblemer, kan du frigi og fornye IP-innstillingene dine med Hurtig-support.

Hurtig-support løser problemer ved å bruke følgende støtteassistenter:

Start støtteøkten | Løser problemer automatisk ved å kjøre et hurtigsøk på datamaskinen; Hurtig-support bruker AutoFix-teknologi til å kjøre hurtigsøket.
Brukerstøtteressurser | En samling av problemløsningsartikler presentert i et enkelt, trinnvist format; Du kan søke blant tilgjengelige støtteemner ved hjelp av nøkkelord for å finne en løsning på problemet ditt. Du kan også bruke de ulike løsningskoblingene, som vises som hurtigkoblinger i vinduet.
NortonLive | Tilbyr tjenester som Fjerning av spionprogram og virus, Kontroll av PCen og PC-optimalisering; Du kan klikke på koblingen Les mer under NortonLive for å få mer hjelp


Passord for Identity Safe - Feil passord

Hvis datamaskinen har krasjet nylig, kan det være at Identity Safe-data er blitt skadet. Hvis Identity Safe ikke gjenkjenner et korrekt passord, kan du gjenopprette dataene. Hvis du er sikker på at passordet er korrekt, bør du gjenopprette Identity Safe-data ved å klikke på koblingen Gjenopprette Identity Safe. Noen data kan være tapt, men den viktigste informasjonen, som kort og merknader, beholdes.

Hvis du ikke får gjenopprettet Identity Safe-data eller hvis du har glemt Identity Safe-passordet, kan du tilbakestille Identity Safe-passordet. Du kan bruke koblingen Tilbakestill Identity Safe passord for å tilbakestille passordet. Men hvis du bruker dette alternativet vil du miste alle dine Identity Safe-data.

Du kan velge Prøv igjen for å angi Identity Safe-passordet på nytt i dialogen Logg på Identity Safe


Feil passord

Det angitte passordet er feil. Hvis du oppgir feil passord, ber Identity Safe deg om å skrive passordet inn på nytt. Påse at passordet du skriver inn er korrekt.


Ytelsesovervåkning

Med alternativet Ytelsesovervåkning kan du overvåke ytelsen til datamaskinen. Når alternativet Ytelsesovervåkning er slått på, overvåker Norton 360 CPU-bruken og minnebruken på datamaskinen. Det overvåker også viktige systemaktiviteter som du har utført i løpet av de tre siste månedene. Systemaktiviteter inkluderer installeringer, nedlastinger, optimaliseringer, trusseloppdagelse og utførte hurtigsøk.

Hvis du slår av Ytelsesovervåkning, overvåker og viser ikke Norton 360 informasjon om ressursbruk. Når du klikker på alternativet Oppsummering i hovedvinduet, kommer vinduet Oppsummering opp, men det viser ikke informasjon om CPU- og minnebruk. Vinduet viser heller ikke detaljer om viktige systemaktiviteter. I tillegg viser ikke Norton Oppgaver-vinduet CPU-grafen og minnegrafen. Du kan imidlertid slå på dette alternativet fra det overlappende vinduet i Oppsummering-vinduet samt i Norton Oppgaver-vinduet.

Mer informasjon

Om System Insight


Oppsummering

System Insight gir deg en samlet oversikt over systemaktiviteten. System Insight viser f.eks. vinduet Oppsummering. Du kan vise en månedlig logg over viktige systemaktiviteter som du har utført i løpet av de siste tre månedene. Du kan analysere effekten av Norton 360 på ytelsen til datamaskinen.

I vinduet Oppsummering finner du følgende alternativer:

Hendelsesgraf

Gir en grafisk fremstilling av viktige systemaktiviteter.

Aktivitetene inkluderer programinstalleringer, programnedlastinger, diskoptimaliseringer, trusseloppdagelser og hurtigsøk. Aktivitetene vises på grafen som ikoner eller striper. Beskrivelsen for hvert ikon / hver stripe vises til høyre på grafen. Du kan bruke kategoriene øverst på grafen til å se detaljer for den inneværende måneden samt for de to siste månedene. I popup-vinduet som vises når du beveger musepekeren over et ikon, finner du informasjon om aktiviteten. Med koblingen Vis detaljer i popup-vinduet, kan du se flere opplysninger om aktiviteten i vinduet Sikkerhetslogg.

Optimaliser

Omorganiser filene på systemet.

Ved å optimalisere får du utnyttet den ledige plassen på en disk best mulig, ved at filer grupperes sammen ut fra hvordan de åpnes.

Ytelsesgraf

Gir en grafisk fremstilling av den gjeldende CPU- og minnebruken.

CPU- og minnegrafen er sanntidsgrafer med informasjon om CPU-bruk og minnebruk. Grafene loggfører ytelsen hvert sekund, og viser en ytelsesperiode på 90 minutter, eller siden du startet datamaskinen. Grafene oppdateres hvert 15. sekund.

De beveger seg fra høyre mot venstre, og den nyeste informasjonen vises helt til høyre på grafen. Det blå mønsteret i grafene forestiller den totale systembruken, og det gule mønsteret forestiller den Norton-spesifikke bruken. De grå kolonnene merket Inaktiv, indikerer datamaskinens inaktive perioder Du kan velge et Zoom-alternativ for å få et forstørret bilde eller se eldre data for CPU-grafen og minnegrafen.

Du kan bruke følgende alternativer for Zoom:

  • 10 min.

    Gir en forstørret visning av CPU- eller minnebruken i løpet av de siste 10 minuttene

  • 30 min.

    Gir en forstørret visning av CPU- eller minnebruken i løpet av de siste 30 minuttene

  • 90 min.

    Standardperioden er på 90 minutter

  • 1 d

    Gir deg historiske data om CPU- eller minnebruken i løpet av det siste døgnet

  • 1 u

    Gir deg historiske data om CPU- eller minnebruken i løpet av den siste uken

  • 1 m

    Gir deg historiske data om CPU- eller minnebruken i løpet av den siste måneden

Når klikker på et punkt på CPU-grafen, viser Norton 360 en liste med de prosessene som krever mest ressurser på det valgte tidspunktet. Det vises også en prosentandel av bruken for hver prosess. Du kan klikke på en prosess på listen for å få mer informasjon om den i vinduet File Insight.

Du kan bruke ikonene nederst i vinduet til å åpne følgende funksjoner:

Norton Oppgaver

Åpner vinduet Norton Oppgaver, der du kan se detaljer om Norton-relaterte oppgaver som kjører i bakgrunnen

Detaljene inkluderer tidsstempel, varighet og status for bakgrunnsoppgavene. Detaljene inkluderer også hvilken type strømkilde oppgaven trenger for å kjøre, og om oppgaven ble kjørt mens datamaskinen var inaktiv. Du kan også starte eller stoppe en bakgrunnsoppgave.

Mitt nettverk

Viser nettverkssikkerhetskartet

Vinduet Nettverkssikkerhetskart gir en grafisk fremstilling av enhetene på nettverket som datamaskinen er tilkoblet. Du kan vise detaljene for hver enhet før du konfigurerer fjernovervåking. Vinduet Produktkonfigurering vises første gang du klikker på Nettverkssikkerhetskart. I panelet Produktkonfigurering kan du installere de komponentene du trenger for å vise vinduet Nettverkssikkerhetskart.

Insight-oversikt

Åpner vinduet Insight-oversikt, der du kan se detaljer om kjente farlige og ufarlige filer

Du kan se samlet antall filer som Symantec har analysert i Norton-fellesskapet. Du kan også se totalt antall datamaskiner som er tilgjengelige til å sende inn data i fellesskapet. Du kan se antall klarerte filer på datamaskinen.

I tillegg finner du koblinger til følgende oppgaver nederst i vinduet:

Kjør LiveUpdate | Her kan du kjøre LiveUpdate for å søke etter definisjons- og programoppdateringer.
Søk nå | Herfra kan du kjøre et hurtigsøk, et omfattende søk eller et tilpasset søk Få støtte
Få støtte | Her finner du støtte- og feilsøkingsalternativer for automatisk løsning på problemer eller bruk av støtteassistentene


Strømsparingsmodus

Med strømsparingsmodus kan du spare på batteriet ved å midlertidig stoppe flere bakgrunnsoppgaver mens datamaskinen går på batteri. Dette alternativet er som standard aktivert.

Når dette alternativet er aktivert, oppdager Norton 360 når datamaskinen går på batteri. Det stopper da bakgrunnsoppgaver midlertidig. Disse bakgrunnsoppgavene inkluderer Norton-relaterte oppgaver som automatisk oppdatering av virusdefinisjoner, innsending til Norton fellesskapsovervåkning, søk når datamaskinen er inaktiv osv. Bakgrunnsoppgavene fortsetter der de slapp når du kobler datamaskinen til et vegguttak igjen.

Du kan se en liste med bakgrunnsoppgaver i vinduet Norton Oppgaver. Status-kolonnen i vinduet Norton Oppgaver viser også hvilken type strømkilde en oppgave trenger for å kunne kjøre. Norton 360 fortsetter å kjøre bakgrunnsoppgaver som har et batterisymbol i kolonnen Status.

Mer informasjon

Om Norton Oppgaver


Personvernerklæring

Programvaren kan fra tid til annen hente inn visse typer informasjon fra datamaskinen den er installert på, og dette kan omfatte:

  • Informasjon angående installasjonen av programvaren. Denne informasjonen forteller Symantec om installeringen av programmet var vellykket. Symantec henter inn slik informasjon for å evaluere og forbedre suksessprosenten for produktinstallasjon. Denne informasjonen blir ikke koblet til noen personlige opplysninger.

  • Informasjon om potensielle sikkerhetsrisikoer, samt adresser til webområder som programvaren anser som potensielt bedragerske. Denne informasjonen hentes inn av Symantec for å evaluere og forbedre Symantec-produkters evne til å oppdage skadelig virkemåte, bedragerske webområder og andre sikkerhetsrisikoer på Internett. Denne informasjonen blir ikke koblet til noen personlige opplysninger.

  • PE-filer (Portable Executable) som gjenkjennes som malware (skadelig programvare). Disse filene sendes til Symantec ved hjelp av programvarens automatiske innsendingsfunksjon. De innsamlede filene kan inneholde personlige opplysninger som er innhentet av det skadelige programmet uten din tillatelse. Filer av denne typen hentes kun inn av Symantec for å forbedre Symantec-produktenes evne til å oppdage skadelig virkemåte. Symantec forbinder ikke disse filene med personlige opplysninger. Den automatiske innsendingsfunksjonen kan deaktiveres etter installasjon ved å følge instruksjonene i dokumentasjonen for de aktuelle produktene.

  • Navnet som ble gitt til datamaskinen under installering, blir benyttet av Symantec som kontonavn for denne datamaskinen, og du kan velge å motta tilleggstjenester og/eller bruke enkelte av programvarens funksjoner. Du kan når som helst endre kontonavnet etter installasjon av programvaren (anbefalt).

  • Annen informasjon som benyttes til å analysere og forbedre Symantec-produktenes funksjon. Denne informasjonen blir ikke koblet til noen personlige opplysninger.

Symantec kan offentliggjøre den innhentede informasjonen dersom dette blir forespurt av juridiske myndigheter i henhold til gjeldende lover, eller ved stevning eller andre juridiske prosesser. For å fremme bevissthet, oppdagelse og forhindring av sikkerhetsrisikoer på Internett, kan Symantec dele noe informasjon med forskningsorganisasjoner og andre leverandører av sikkerhetsprogramvare. Symantec kan også bruke statistikk fra informasjonen til å spore og offentliggjøre rapporter om trender innenfor sikkerhetsrisiko. Ved å bruke programvaren erkjenner og godtar du at Symantec kan innhente, overføre, lagre, offentliggjøre og analysere slike opplysninger til slike formål.

Denne informasjonen hentes inn av Symantec for å evaluere og forbedre Symantec-produkters evne til å oppdage skadelig virkemåte, bedragerske webområder og andre sikkerhetsrisikoer på Internett.


Oppsummering

I vinduet Oppsummering vises en forstørret visning av prosessorbruken til enkeltprosesser som kjører på systemet. Dette vinduet viser prosessordiagrammet, som gir en oversikt over prosessorbruk på systemet og per prosess.

Prosessordiagrammet i vinduet Oppsummering er et sanntidsdiagram over prosessorbruk. Diagrammet viser ytelsen sekund for sekund. Grafen viser ytelsen i løpet av de siste 90 minuttene, eller siden du slo på datamaskinen. Diagrammet oppdateres hvert 15. sekund.

Diagrammet går fra høyre mot venstre, og den nyeste informasjonen vises helt til høyre i diagrammet. Det blå mønsteret i diagrammet viser den totale prosessorbruken, og det grønne mønsteret viser bruken per prosess.


Trussel oppdaget

Vinduet Trussel oppdaget gir deg alternativer for å håndtere sikkerhetsrisikoer som er isolert.

I dette vinduet finner du generell informasjon om den isolerte risikoen: Hvordan den kan påvirke datamaskinen, og hva du bør gjøre med den. Du får også informasjon om ressursbruk, bruk av filen i fellesskapet og hvor alvorlig risikoen er. Detaljene om ressursbruk viser effekten risikoen har på ytelsen til datamaskinen. Du kan se hvordan andre brukere i fellesskapet har benyttet seg av filen, for slik å avgjøre om den er genuin. I tillegg til disse detaljene, kan du eventuelt også se URLen for siden som risikoen ble lastet ned fra. Ut fra informasjonen i dette vinduet kan du avgjøre hva du vil gjøre med risikoen.

Vinduet Trussel oppdaget gir deg ulike alternativer for å håndtere den isolerte sikkerhetsrisikoen. Alternativene som vises i vinduet, varierer avhengig av type risiko og hvor alvorlig den er. Du kan bruke disse alternativene til å velge hva du vil gjøre med risikoen.

Her følger noen av alternativene du finner i vinduet:

Fjern denne filen | Fjerner den valgte sikkerhetsrisikoen fra datamaskinen, og setter den i isolasjon. Dette alternativet er også tilgjengelig for sikkerhetsrisikoer som er satt i isolasjon manuelt.
Gjenopprett denne filen | Returnerer den isolerte sikkerhetsrisikoen til den opprinnelige plasseringen på datamaskinen; Dette alternativet er kun tilgjengelig for oppdagede virustrusler.
Gjenopprett og utelat denne filen | Returnerer det valgte, isolerte elementet til sin opprinnelige plassering uten å reparere det, og utelater det fra fremtidige søk; Dette alternativet er kun tilgjengelig for oppdagede trusler som ikke er virus.
Fjern denne filen fra loggen | Fjerner det valgte elementet i isolasjon fra sikkerhetsloggen
Send til Symantec | Rapporterer det valgte isolerte elementet til Symantec, som deretter evaluerer hvor trygt det er; Du kan bruke dette alternativet hvis du har mistanke om at et element er infisert, selv hvis søk ikke har identifisert det som en risiko.

I tillegg til disse alternativene, kan du bruke koblingen Flere detaljer nederst på siden til å vise detaljert informasjon om sikkerhetsrisikoen. Koblingen Les mer er kun tilgjengelig for visse sikkerhetsrisikoer. Når du klikker på Les mer, åpnes Symantec-websiden. Denne siden inneholder detaljer knyttet til det valgte sikkerhetsrisikoelementet som du bør være klar over.

Du kan også bruke ikonet øverst i vinduet til å kopiere dataene i dette vinduet til utklippstavlen. Når du har kopiert innholdet til utklippstavlen, kan du åpne et dokument, lime inn dataene og lagre dokumentet.

Mer informasjon

Vise elementer i Sikkerhetslogg


Oppsett av fjernovervåking

Du kan bruke dialogboksen Oppsett av fjernovervåking til å konfigurere fjernovervåking for datamaskinene som er koblet til nettverket ditt.

Merk:

Datamaskinene du vil fjernovervåke, må ha en versjon av et Norton-produkt som støtter fjernovervåking.

Norton 360 trenger et passord for å sette opp fjernovervåking. Du må angi det samme passordet på hver datamaskin du vil overvåke. Passordet må inneholde mellom 6 og 20 tegn. Passordet skiller mellom store og små bokstaver.

Norton 360 oppdager datamaskinene på nettverket ditt.

Du kan bruke følgende alternativer til å konfigurere Norton 360 slik at det oppdager datamaskinene som er koblet til nettverket ditt:

Datamaskinoppdagelse alltid på

Lar deg alltid oppdage datamaskinene som er koblet til nettverket ditt

Hvis du for eksempel kobler en ny datamaskin til nettverket, og angir det identiske passordet, oppdager Norton 360 datamaskinen automatisk for fjernovervåking.

Datamaskinoppdagelse kun på når vinduet med nettverkssikkerhetskartet vises

Lar deg oppdage datamaskinene som er koblet til nettverket kun når vinduet Nettverkssikkerhetskart er åpent

Hvis du for eksempel vil oppdage en ny datamaskin å fjernovervåke, angir du passordet når vinduet Nettverkssikkerhetskart er åpent.


Gi profilen nytt navn

I vinduet Gi profilen nytt navn kan du gi profilen et nytt navn. Bruk boksen Skriv inn nytt profilnavn til å skrive inn det nye navnet på profilen.

Profilnavn kan ikke inneholde følgende tegn: | \ / : * ? " < >

Neste gang du logger på Identity Safe, vises det nye navnet i dialogboksen Logg på Identity Safe.

Dialogboksen Logg på Identity Safe viser kun navnet på den eksterne profilen.

Mer informasjon

Gi Identity Safe-profilen et nytt navn


Rapporter som trygt nettsted

Beskyttelsen mot nettfisking kan unntaksvis rapportere en vurdering av en webside som mistenkelig eller bedragersk, selv om du mener den er trygg. I slike tilfeller kan du rapportere siden til Symantec for nærmere gjennomgang.

Kontroller at nettsideadressen som vises, stemmer overens med siden du ønsker å rapportere i dialogboksen Rapporter som trygt nettsted. Send inn rapporten hvis adressen er korrekt.

Websiden må være åpen i nettleserens vindu for at den skal bli rapportert til Symantec.


Rapporter som nettfiskingsområde

I sjeldne tilfeller kan Beskyttelse mot nettfisking rapportere evalueringer av websider som du mener er feil. Du kan for eksempel ha besøkt en nettside som du mener det er mulig driver med nettfisking, men beskyttelsen mot nettfisking rapporterer at ingen slik aktivitet ble oppdaget. I slike tilfeller kan du rapportere siden til Symantec for nærmere gjennomgang.

Kontroller at nettsideadressen som vises, stemmer overens med siden du ønsker å rapportere i dialogboksen Rapporter som nettfiskingsområde. Send inn rapporten hvis adressen er korrekt.

Merk:

Websiden må være åpen i nettleserens vindu for at den skal bli rapportert til Symantec.


Gjenopprett Identity Safe-data

Noen ganger kan det hende at du må gjenopprette Identity Safe-data. Gjenoppretting kan være nødvendig i følgende tilfeller:

  • Ved feil med datamaskinen.

    Hvis Identity Safe-data har blitt skadet. Hvis Identity Safe ikke gjenkjenner et korrekt passord, kan du gjenopprette dataene. Hvis du er sikker på at passordet er riktig, kan du prøve å gjenopprette Identity Safe-dataene. Noen data kan være tapt, men den viktigste informasjonen, som kort og merknader, beholdes.

  • Hvis du glemmer Identity Safe-passordet.

    Med Norton 360 kan du skrive inn feil passord to ganger. Hvis du ikke lykkes, gir Norton 360 deg mulighet til å gjenopprette Identity Safe-data.


Trygg surfing

Når du installerer Norton 360, legges Norton-verktøylinjen til i Internet Explorer og Firefox. Norton 360 beskytter nettleserne Internet Explorer og Firefox når du slår på alternativet Trygg surfing.

Norton 360 aktiverer beskyttelsen mot nettfisking og funksjonen Norton Safe Web når Sikker surfing er slått på. Beskyttelsen mot nettfisking analyserer sikkerhetsnivåene på webområdene du besøker og viser resultatene i popup-vinduet Norton Webområdesikkerhet. Norton Safe Web bidrar til et trygt søkemiljø på Internett ved å vise områderangeringsikonene ved siden av hvert søkeresultat.

Når du slår av Trygg surfing, vil beskyttelsen mot nettfisking og Norton Safe Web bli deaktivert. Hvis du slår av kun beskyttelsen mot nettfisking beskytter Norton 360 deg fortsatt mot Internett-baserte trusler gjennom Norton Safe Web-funksjonene. Norton Safe Web gjennomsøker webområdene du besøker og viser popup-vinduet Områdesikkerhet, selv når Beskyttelse mot nettfisking er slått av.

Når du slår av både Beskyttelse mot nettfisking og Norton Safe Web, viser Norton 360 statusen til alle webområder du besøker som Side ikke analysert. Du kan fortsette med å søke på Internett, men Norton 360 slutter å gjennomsøke og kontrollere om webområdene du besøker er svindlerske.

Mer informasjon

Om Trygg surfing


Lagre påloggingsinfo

Når du oppgir påloggingsinfo på en webside, tilbyr Identity Safe å lagre påloggingsinformasjonen i Styre pålogginger. Velg mellom følgende alternativer:

Ja

Lagrer påloggingsinfoen for denne websiden.

Ikke nå

Lagrer ikke påloggingsinfoen denne gangen

Aldri

Med denne funksjonen kan du opprette en utelatelse for automatisk utfylling av pålogging på websiden

Identity Safe oppretter en oppføring i Utelatelser for automatisk utfylling-vinduet.

Du kan også bruke alternativet Ikke bruk automatisk utfylling på denne siden i menyen Kort og påloggingsinfo på Norton-verktøylinjen for å opprette utelatelser for automatisk utfylling.

Organiser denne påloggingsinformasjonen

Velg mellom følgende alternativer:

  • Webområde

    Viser områdets domenenavn og sidetittelen

    Du kan endre områdets navn. Hvis du ikke endrer områdets navn nå, kan du endre det senere i vinduet Administrere påloggingsinfo.

  • Lagre i

    Organisering av påloggingsinformasjon i ulike mapper.

    Hvis du har opprettet mapper i Administrere påloggingsinfo-vinduet, kan du velge hvilken mappe du vil lagre påloggingsinformasjonen i.

    Når du lagrer påloggingsinfo i en mappe og senere lagrer annen påloggingsinfo for den samme websiden, vil mappenavnet automatisk vises. Du lagrer for eksempel din påloggingsinfo til Symantec i en mappe som heter Symantec. Den neste gangen du legger til annen påloggingsinfo til Symantec, vil Symantec-mappen automatisk vises i Lagre i.

    Du kan også lagre påloggingsinformasjonen utenfor mappene. Påloggingsinformasjonen bør imidlertid organiseres i ulike kategorier for å få god styring og enkel tilgang.


File Insight

I vinduet File Insight kan du se detaljert og organisert informasjon om elementer som utgjør en sikkerhetsrisiko. Du får se risikonivå og kilde i File Insight. Du kan også se flere detaljer om sikkerhetsrisikoen og hvordan den påvirker systemet.

Følgende linjer er tilgjengelige i vinduet File Insight:

Detaljer

Viser informasjon som fellesskapsbruk og effekten av risikoen.

Du kan se detaljer som datoen da filen ble opprettet. Du kan avgjøre om filen er et oppstartselement, og når filen sist var i bruk.

Du kan også vise hvor mye andre brukere i fellesskapet har benyttet seg av filen, for slik å avgjøre om den er genuin. Symantec bruker strenge, statistiske metoder til å avgjøre om en fil er trygg og kan klassifiseres som God.

Du kan også se hvilken effekt filen har på datamaskinen.

Opprinnelse

Viser informasjon om opphavet til filen.

Opphavsinformasjonen til en fil er tilgjengelig hvis du lastet den ned eller opprettet den etter at du installerte Norton 360. Du kan se URLen for kilden der filen ble lastet ned, hvis denne informasjonen er tilgjengelig. Du kan også vise seks nivåer med overordnede filer for filen. I tillegg kan du bestemme sikkerhetsnivået for filen.

Merk:

Hvis opphavsinformasjon ikke er tilgjengelig for en fil, deaktiverer Norton 360 linjen Opprinnelse.

Aktivitet

Informerer om hvilke handlinger filen har utført. Hvis du vil vise informasjon om handlingene, kan du velge et alternativ i rullegardinlisten Vis. Filhandlinger viser banen til den infiserte filen på datamaskinen. Registerhandlinger viser registeroppføringene til den infiserte filen.

Du kan bruke Zoom-koblingen til å se på ytelsesgrafen for prosessen, for å avgjøre effekten den har på den totale CPU-bruken på datamaskinen. Hvis ytelsesgrafen ikke er tilgjengelig, vises ikke Zoom-koblingen.

Ut fra alvorlighetsgraden til sikkerhetsrisikoen, kan det hende at Norton 360 viser noen av følgende alternativer i vinduet File Insight:

Finn denne filen | Med denne funksjonen kan du hente filen fra der den er lagret på datamaskinen
Mer informasjon | Denne koblingen tar deg til den elektroniske veiledningssiden, der du kan finne mer informasjon; Du finner dette alternativet nederst i vinduet.
Alternativer | Her kan du vise vinduet Trussel oppdaget, der du kan se handlingene du kan utføre på sikkerhetsrisikoen

Du kan bruke ikonet ved alternativet Finn denne filen for å kopiere data fra vinduet File Insight til utklippstavlen. Når du har kopiert innholdet til utklippstavlen, kan du åpne et dokument, lime inn dataene og lagre dokumentet.


Sikkerhetsforespørsel

Det kan hende at du må starte datamaskinen på nytt når Norton 360 har fjernet en fil som du har lastet ned. Hvis Norton 360 ber deg om å starte datamaskinen på nytt, bør du lagre eventuelle åpne filer og starter datamaskinen på nytt.

Du kan velge om du vil starte datamaskinen på nytt nå eller senere, i vinduet Sikkerhetsforespørsel.

Mer informasjon

Om Download Insight


Fjerning av sikkerhetsrisiko

I vinduet Fjerning av sikkerhetsrisiko kan du fjerne en sikkerhetsrisiko fra datamaskinen. Når du klikker på Fjern, plasserer Norton 360 sikkerhetsrisikoen i Sikkerhetsloggisolasjon. Noen programmer kan være avhengige av elementet du har isolert for å fungere som de skal. I så fall kan du gjenopprette risikoelementet igjen, slik at et program som trenger det, kan fungere igjen.

Dette vinduet viser også informasjon som navn, kategori, nivå, tilstand og handlingen som anbefales for å eliminere risikoen. Du kan se over denne informasjonen før du fjerner risikoelementet.


Sikkerhetsforespørsel

Det kan hende du må starte datamaskinen på nytt for å fjerne sikkerhetsrisikoene. Hvis Norton 360 ber deg om å starte datamaskinen på nytt, bør du lagre eventuelle åpne filer og starter datamaskinen på nytt.

Du kan velge om du vil starte datamaskinen på nytt nå eller senere, i vinduet Sikkerhetsforespørsel.


Bytte profil

Når du setter inn en flyttbar stasjon, oppdager Identity Safe den automatisk såfremt du har konfigurert en lokal profil. Hvis du allerede har konfigurert en ekstern profil viser Identity Safe dialogboksen Bytte profil.

Følgende alternativer vises i dialogboksen Bytte profil:

Fortsette å bruke profilen på din datamaskin | Bruk dette alternativet for å bruke profilen som du nå er logget på med.
Bytt til: stasjon: stasjonsnavn | Bruk dette alternativet for å bytte til din eksterne profil. Når du velger dette alternativet logger Identity Safe deg av profilen din automatisk. Stasjonen representerer den stasjonen hvor din eksterne stasjon er koblet til, og stasjonsnavn er navnet på den eksterne profilen.
Ikke spør meg igjen | Velg dette alternativet hvis du ikke ønsker at Norton 360 skal vise denne meldingen. Du kan endre denne innstillingen ved å bruke alternativet Spør om å logge på med ekstern profil når enhet kobles til tilgjengelig i vinduet Alternativer for Identity Safe.

Mer informasjon

Bytte profil


Sikkerhetsforespørsel

Når du konfigurerer alternativet Blokker all nettverkstrafikk til Blokkert, blokkerer brannmuren all innkommende kommunikasjon til datamaskinen og all utgående kommunikasjon fra datamaskinen. Du kan angi hvor lenge du vil at brannmuren skal blokkere all nettverkstilgang. Når den innstilte tiden er utløpt, aktiveres funksjonen automatisk. Du kan når som helst overstyre innstillingene og slå på funksjonen i Innstillinger-vinduet.


Trussel oppdaget

Vinduet Trussel oppdaget vises hvis Norton 360 finner en sikkerhetsrisiko på datamaskinen. I dette vinduet kan du se detaljer om risikoen, og du kan velge hva du vil at Norton 360 skal gjøre med risikoen. Du kan åpne vinduet Trussel oppdaget når som helst fra kategoriene Nyeste loggelementer, Alle loggelementer, Løste sikkerhetsrisikoer, Uløste sikkerhetsrisikoer og Isolasjon i vinduet Sikkerhetslogg.

I vinduet Trussel oppdaget finner du generell informasjon om risikoer: Hvordan de kan påvirke datamaskinen, og hva du bør gjøre med dem. Du får også informasjon om ressursbruk, bruk av filen i fellesskapet og hvor alvorlig risikoen er. Detaljene om ressursbruk viser effekten risikoen har på ytelsen til datamaskinen. Du kan se hvordan andre brukere i fellesskapet har benyttet seg av filen, for slik å avgjøre om den er genuin. I tillegg til disse detaljene, kan du eventuelt også se URLen for siden som sikkerhetsrisikoen ble lastet ned fra. Ut fra informasjonen i dette vinduet kan du avgjøre hva du vil gjøre med risikoen.

Vinduet Trussel oppdaget gir deg ulike alternativer for å håndtere sikkerhetsrisikoer. Alternativene som vises i vinduet, varierer avhengig av type risiko og hvor alvorlig den er. Du kan bruke disse alternativene til å velge hva du vil gjøre med risikoen.

Her følger noen av alternativene du finner i vinduet:

Gjenopprett denne filen | Returnerer den isolerte sikkerhetsrisikoen til den opprinnelige plasseringen på datamaskinen; Dette alternativet er kun tilgjengelig for oppdagede virustrusler.
Gjenopprett og utelat denne filen | Tilbakefører det valgte elementet i isolasjon til den opprinnelige plasseringen uten å reparere det og utelater elementet fra fremtidige søk; Dette alternativet er kun tilgjengelig for oppdagede trusler som ikke er virus.
Fjern denne filen (anbefales) | Fjerner sikkerhetsrisikoen fra datamaskinen, og setter den i isolasjon. Dette alternativet er tilgjengelig for risikoer som må behandles.
Fjern denne filen | Fjerner den valgte sikkerhetsrisikoen fra datamaskinen, og setter den i isolasjon. Dette alternativet er tilgjengelig for sikkerhetsrisikoer som må behandles og fjernes manuelt. Dette alternativet er også tilgjengelig for sikkerhetsrisikoer som er satt i isolasjon manuelt.
Utelat dette programmet | Utelater sikkerhetsrisikoen fra fremtidige søk; Norton 360 legger sikkerhetsrisikoen til i tilsvarende utelatelsesliste.
Fjern denne filen fra loggen | Fjerner den valgte sikkerhetsrisikoen fra sikkerhetsloggen
Få hjelp (anbefales) | Åpner webområdet Symantec Security Response; Dette alternativet er tilgjengelig for sikkerhetsrisikoer som må behandles og fjernes manuelt. Du kan bruke webområdet for Symantec Security Response til å finne informasjon om manuell fjerning av den aktuelle risikoen, og generell informasjon om den.
Send til Symantec | Sender sikkerhetsrisikoen til Symantec; I noen tilfeller identifiserer kanskje ikke Norton 360 et element som en sikkerhetsrisiko, men du mistenker likevel at elementet er infisert. I slike tilfeller kan du bruke dette alternativet til å sende elementet inn til Symantec for videre analyse.

I tillegg til disse alternativene, kan du bruke koblingen Flere detaljer nederst på siden til å vise detaljert informasjon om sikkerhetsrisikoen. Koblingen Les mer er kun tilgjengelig for visse sikkerhetsrisikoer. Når du klikker på Les mer, åpnes Symantec-websiden. Denne siden inneholder detaljer knyttet til det valgte sikkerhetsrisikoelementet som du bør være klar over.

Du kan også bruke ikonet øverst i vinduet til å kopiere dataene i dette vinduet til utklippstavlen. Når du har kopiert innholdet til utklippstavlen, kan du åpne et dokument, lime inn dataene og lagre dokumentet.


Programmer i automatisk stillemodus

I Programmer i automatisk stillemodus får du se alle programmer du har valgt at Norton 360 skal slå på stillemodus for automatisk. Du kan legge til programmer i listen Programmer i automatisk stillemodus manuelt Når Norton 360 oppdager en kjørende forekomst av et av programmene du har lagt til i listen Programmer i automatisk stillemodus, slås stillemodus på automatisk.

Du får følgende alternativer:

Program | Viser programmene du har lagt til manuelt i vinduet Programmer i automatisk stillemodus; Her kan du se informasjon som standardikon for programmet, navn og plassering.
Legg til | Legger til et program som finnes på datamaskinen i vinduet Programmer i automatisk stillemodus; Når du har lagt til et program, aktiverer Norton 360 automatisk stillemodus når det oppdager en kjørende forekomst av programmet. Du kan bare legge til programmer med filendelsen .exe.
Fjern | Fjerner et program fra vinduet Programmer i automatisk stillemodus; Når du har fjernet et program, aktiverer ikke Norton 360 automatisk stillemodus neste gang det oppdager en kjørende forekomst av programmet.
Bruk | Lagrer endringene du har utført i vinduet Programmer i automatisk stillemodus
OK | Lagrer endringer og lukker vinduet Programmer i automatisk stillemodus
Avbryt | Lukker vinduet Programmer i automatisk stillemodus


SONAR-beskyttelse

Symantec Online Network for Advanced Response (SONAR) gir sanntidsbeskyttelse mot trusler ved å oppdage ukjente sikkerhetsrisikoer på datamaskinen proaktivt. SONAR identifiserer spirende trusler basert på oppførselen til tilleggsprogrammer. SONAR er raskere enn de tradisjonelle, signaturbaserte trusseloppdagingsteknikkene. SONAR oppdager og beskytter deg mot skadelig kode, selv før nye virusdefinisjoner er tilgjengelige gjennom LiveUpdate.

SONAR blokkerer og fjerner trusler med høyt risikonivå automatisk. Norton 360 varsler deg når trusler med høyt risikonivå oppdages og fjernes. SONAR gir deg høyest grad av kontroll når lavrisikotrusler oppdages.

SONAR-beskyttelse omfatter følgende alternativer:

SONAR avansert modus

SONAR bruker heuristisk teknologi for å kontrollere mistenkelige trekk ved en fil, og kategorisere den som infisert. SONAR kategoriserer trusselen med enten høyt eller lavt risikonivå, ut fra hvor mistenkelig filen virker. Norton 360 fjerner trusler med høyt risikonivå automatisk. Norton 360 varsler deg om trusler med lavt risikonivå når SONAR oppdager dem for første gang. Du kan deretter tillate eller blokkere de mistenkelige aktivitetene. Når du tillater en hendelse, legger Norton 360 til hendelsesdetaljene på listen over tillatte hendelser som den avanserte, heuristiske motoren bruker til oppdagelse av trusler. Når Norton 360 har lagt til hendelsesdetaljene på listen, ignorerer avanserte, heuristiske søk slike hendelser i fremtiden. Norton 360 gir ikke beskjed neste gang SONAR oppdager en slik hendelse.

SONAR avansert modus omfatter følgende alternativer:

  • Av

    Slå av Avansert modus.

    SONAR oppdager og fjerner kun trusler med høyt risikonivå. Trusler med lavt risikonivå ignoreres.

  • Automatisk

    SONAR oppdager trusler med både høyt og lavt risikonivå.

    Du kan velge om Norton 360 skal gi deg beskjed når trusler med lavt risikonivå oppdages. Dette er den anbefalte innstillingen.

  • Aggressiv

    SONAR oppdager både trusler med høyt risikonivå, og trusler med lavt risikonivå som kun har få mistenkelige trekk.

    SONAR fjerner trusler med høyt risikonivå, og varsler deg om alle trusler med lavt risikonivå.

    Denne innstillingen er meget følsom, og kan føre til at trygge filer identifiseres som trusler. Vi anbefaler at den kun brukes av avanserte brukere.

Fjern avanserte oppdagelser automatisk

Med dette alternativet kan Norton 360 behandle lavrisikotrusler som høyrisikotrusler når SONAR avansert modus er aktivert. Slik fjerner Norton 360 trusselen automatisk, og varsler deg.

Fjern avanserte oppdagelser mens jeg er borte fra datamaskinen

Med dette alternativet kan Norton 360 fjerne lavrisikotrusler automatisk dersom det ikke får noen respons fra deg mens SONAR avansert modus er aktivert.


Innstillinger for Norton AntiSpam

Du kan bruke Norton AntiSpam-innstillingene til å gjøre følgende:

  • Angi klienten som Norton AntiSpam skal integreres med

  • Angi hvilke e-postadresser og domenenavn som Norton AntiSpam skal tillate og blokkere

  • Angi om Norton AntiSpam skal bruke webforespørselsfilteret til å filtrere spam.

  • Avgjøre hvordan Norton AntiSpam skal sende tilbakemeldinger om feilklassifiserte e-poster til Symantec

Hvis du slår av Norton AntiSpam, blir du mer utsatt for å motta uønskede e-postmeldinger. Sørg alltid for at Norton AntiSpam er slått på. På denne måten beskyttes e-postklienten mot uønsket e-post.

Du kan konfigurere Norton AntiSpam-innstillinger i følgende kategorier:

Adresser | Med alternativene i kategorien Adresser kan du konfigurere listen over tillatte og blokkerte e-postavsendere. Du kan angi om du vil rapportere feilsorterte e-poster til Symantec. Du kan også konfigurere alternativet for å filtrere e-poster med filteret for webforespørsler.
Klientintegrering | Alternativene i kategorien Klientintegrering lar deg integrere Norton AntiSpam med e-postklientene dine, slik at du slipper å motta uønskede e-postmeldinger. Du kan også angi om du vil vise en kort introduksjon til Norton AntiSpam hver gang du starter e-postprogrammet.


Trinnvis hjelp og trinnvise løsninger

Hvis AutoFix-søket ikke løste problemet, kan du bruke alternativene i vinduet Trinnvis hjelp. Her velger du kategorien som best beskriver problemet ditt. Du kan så lete gjennom kategoriene og løsningene inntil du finner en som løser ditt problem.

I vinduet Trinnvis løsning kan du lese en detaljert fremgangsmåte for å løse problemet. Du bør skrive ut løsningen hvis du vil åpne et annet vindu. Du må kanskje rulle nedover i vinduet for å se alle trinnene.

Hvis du klikker på Støtte hjem nederst i vinduet, får du opp vinduet Velkommen til kundestøtte. Med alternativet Søk kan du søke etter løsninger på problemer, ved hjelp av nøkkelord. Alternativet Kontakt oss gir deg ulike kontaktmuligheter. Du kan når som helst klikke på Tilbake for å gå tilbake til forrige side.


Sterke passord

Et sterkt passord har følgende kjennetegn:

  • Minst åtte tegn

  • Minst en stor bokstav

  • Minst en liten bokstav

  • Minst ett tall (0 til 9)

  • Minst ett symbol (for eksempel * > & $ %)

Et lengre passord er sikrere. Du bør bytte passord jevnlig, for sikkerhets skyld.


Abonnement

Du må ha et aktivt abonnement på Norton 360 for å sikre datamaskinen mot alle sikkerhetstrusler og risikoer.

Norton 360 sjekker abonnementsstatusen eller tjenestestatusen på Symantec-serveren. Hvis du har problemer med å kontrollere statusen, kan du se etter om datamaskinen er koblet til Internett. Hvis du fremdeles har problemer, kan du se på innstillingene for brannmuren eller foreldrestyringen, da disse kan blokkere tilkoblingen. Når du har sett over innstillingene, kan du klikke på Prøv på nytt.

Hvis du er koblet til Internett, viser Norton 360 hvor mange dager det er igjen av abonnementet på Norton-produktet. Du må fornye abonnementet etter den angitte perioden. Hvis du ikke fornyer abonnementet, deaktiveres alle sikkerhetsfunksjonene til produktet.


Support kontaktsenter

Hvis du har et problem som AutoFix-søket ikke kan løse, kan du kontakte en støtterepresentant fra Symantec.

I vinduet Velkommen til Hurtig-support oppgir du navn og kontaktinformasjon. Dette gjør at det går raskere å hjelpe deg. Du kan velge en problemkategori fra rullegardinmenyen, og gi en kort beskrivelse av problemet i tekstboksen på siden. Hvis du har gjenopptatt en støtteøkt, er denne informasjonen allerede fylt ut. Du kan oppdatere informasjonen hvis nødvendig. Det kan være at denne støtteøkten overvåkes. Dette hjelper oss å kvalitetssikre tjenesten. Du kan også velge å gi en tilbakemelding på hvordan problemet ble løst.

I vinduet Norton 360-support kontaktsenter kan du kontakte en støtterepresentant fra Symantec ved hjelp av følgende alternativer:

Chat i sanntid

Kobler deg til en støtterepresentant fra Symantec gjennom en chatteøkt på nettet

Støtterepresentanten hjelper deg med å løse problemer som måtte oppstå når du kjører programmet. Dette alternativet er en trygg, enkel og rask måte å få hjelp på.

E-post

Gir deg mer informasjon og hjelp for ethvert problem eller spørsmål du måtte ha, gjennom e-postkontakt med en støtterepresentant

Du må gi en kort beskrivelse av problemet, i tillegg til kontaktinformasjon. Du får også en e-postadresse for oppfølging ved behov.

Telefon

Kobler deg til en støtterepresentant fra Symantec gjennom telefonstøtte

Disse støttetjenestene er tilgjengelige for alle registrerte kunder, mot et lite utlegg. Du kan kontakte støtterepresentanten med telefonnummeret og prioritets-id-nummeret. Pass på å ha prioritetsnummeret klart når du ringer.


Mistanke om e-postorm

Vinduet Mistanke om e-postorm gir deg alternativer for å håndtere e-poster som kan inneholde ormer.

I dette vinduet kan du se generell informasjon om risikoene, og hvordan den antatte ormen kan påvirke datamaskinen.

I vinduet Mistanke om e-postorm kan du velge hvilken handling du vil utføre. Velg mellom følgende alternativer:

Gjenopprett denne filen | Gjenoppretter den antatte e-postormen fra isolasjonen til datamaskinen; Dette alternativet er kun tilgjengelig for oppdagede virustrusler.
Fjern denne filen fra loggen | Fjerner den isolerte e-postormen fra sikkerhetsloggen

Du kan også bruke koblingen Les mer til å gå til Symantecs webområde, hvis du vil vite mer om filen.

Du kan bruke ikonet øverst i vinduet til å kopiere dataene i vinduet Mistanke om e-postorm til utklippstavlen. Når du har kopiert innholdet til utklippstavlen, kan du åpne et dokument, lime inn dataene og lagre dokumentet.


Produktkonfigurering

Norton 360 krever at du konfigurerer Symantec sikkerhetsdriver før du kan åpne Nettverkssikkerhetskartet. Når du åpner Nettverkssikkerhetskartet for første gang, kan du installere Symantec sikkerhetsdriver. Når du har konfigurert Symantec sikkerhetsdriver, kan du bruke Nettverkssikkerhetskartet og alle funksjoner der.

Merk:

Installeringen av Symantec sikkerhetsdriver kommer til å avbryte nettverkstilkoblingen midlertidig.

Installeringsprosessen kan ikke fortsette når nettverkskontrollpanelet er åpent. Lukk nettverkskontrollpanelet og klikk på Fortsett i vinduet Produktkonfigurering for å fortsette installeringen.

Hvis det samme vinduet vises selv etter at du har lukket nettverkskontrollpanelet, kan du starte datamaskinen på nytt og prøve å installere driveren igjen.


Produktkonfigurering

Norton 360 krever at du konfigurerer Symantec sikkerhetsdriver før du kan åpne Nettverkssikkerhetskartet. Når du åpner Nettverkssikkerhetskartet for første gang, kan du installere Symantec sikkerhetsdriver. Når du har konfigurert Symantec sikkerhetsdriver, kan du bruke Nettverkssikkerhetskartet og alle funksjoner der.

Merk:

Installeringen av Symantec sikkerhetsdriver kommer til å avbryte nettverkstilkoblingen midlertidig.

Du kan ikke installere Symantec sikkerhetsdriver mens du kjører LiveUpdate. Du kan enten la Norton LiveUpdate fullføre, eller lukke Norton LiveUpdate før du installerer Symantec sikkerhetsdriver.


Produktkonfigurering

Norton 360 krever at du konfigurerer Symantec sikkerhetsdriver før du kan åpne Nettverkssikkerhetskartet. Når du åpner Nettverkssikkerhetskartet for første gang, kan du installere Symantec sikkerhetsdriver. Når du har konfigurert Symantec sikkerhetsdriver, kan du bruke Nettverkssikkerhetskartet og alle funksjoner der.

Merk:

Installeringen av Symantec sikkerhetsdriver kommer til å avbryte nettverkstilkoblingen midlertidig.

Norton 360 oppretter en detaljert rapport hvis Symantec sikkerhetsdriver støter på en feil. Du kan bruke alternativet Send til å sende en detaljert rapport til Symantec for videre analyse. Du kan også klikke på Avbryt hvis du ikke vil sende rapporten til Symantec.

Merk:

Den detaljerte rapporten som Norton 360 oppretter, er fullstendig konfidensiell og anonym, og inneholder ikke noen personlig informasjon.


Produktkonfigurering

Norton 360 krever at du konfigurerer Symantec sikkerhetsdriver før du kan åpne Nettverkssikkerhetskartet. Når du åpner Nettverkssikkerhetskartet for første gang, kan du installere Symantec sikkerhetsdriver. Når du har konfigurert Symantec sikkerhetsdriver, kan du bruke Nettverkssikkerhetskartet og alle funksjoner der.

Merk:

Installeringen av Symantec sikkerhetsdriver kommer til å avbryte nettverkstilkoblingen midlertidig.

Iblant kan installeringen av Symantec sikkerhetsdriver støte på en systemfeil som avbryter installeringsprosessen. Du bør starte datamaskinen på nytt og bruke alternativet Nettverksikkerhetskart igjen for å installere komponenten.


Produktkonfigurering

Norton 360 krever at du konfigurerer Symantec sikkerhetsdriver før du kan åpne Nettverkssikkerhetskartet. Når du åpner Nettverkssikkerhetskartet for første gang, kan du installere Symantec sikkerhetsdriver. Når du har konfigurert Symantec sikkerhetsdriver, kan du bruke Nettverkssikkerhetskartet og alle funksjoner der

Merk:

Installeringen av Symantec sikkerhetsdriver kommer til å avbryte nettverkstilkoblingen midlertidig.

Norton 360 oppretter en detaljert rapport hvis Symantec sikkerhetsdriver støter på en feil. Du kan bruke alternativet Send til å sende en detaljert rapport til Symantec for videre analyse. Du kan også klikke på Avbryt hvis du ikke vil sende rapporten til Symantec.

Merk:

Den detaljerte rapporten som Norton 360 oppretter, er fullstendig konfidensiell og anonym, og inneholder ikke noen personlig informasjon.


Produktkonfigurering

Norton 360 krever at du konfigurerer Symantec sikkerhetsdriver før du kan åpne Nettverkssikkerhetskartet. Når du åpner Nettverkssikkerhetskartet for første gang, kan du installere Symantec sikkerhetsdriver. Når du har konfigurert Symantec sikkerhetsdriver, kan du bruke Nettverkssikkerhetskartet og alle funksjoner der.

Merk:

Installeringen av Symantec sikkerhetsdriver kommer til å avbryte nettverkstilkoblingen midlertidig.

Vinduet Produktkonfigurering hjelper deg med konfigureringen av Symantec sikkerhetsdriver. Du starter driverinstalleringen ved å klikke på Fortsett. Etter at installasjonen er ferdig, varsler vinduet Produktkonfigurering om at Symantec sikkerhetsdriver er installert. Klikk på Lukk for å lukke vinduet Produktkonfigurering og vise Nettverkssikkerhetskartet.


Beskyttelse mot nettfisking

Beskyttelse mot nettfisking beskytter deg mot å besøke usikre webområder. Når Beskyttelse mot nettfisking er aktivert, analyserer Beskyttelse mot nettfisking-komponenten sikkerhetsnivået til webområdene du besøker. Resultatene vises så i popup-vinduet Norton Webområdesikkerhet.

Beskyttelse mot nettfisking tilbyr følgende informasjon om websidene:

  • Om det er trygt å angi konfidensielle opplysninger

  • Om websiden er en kjent svindelside

  • Om nettsiden er autentisk og godkjent av Symantec

  • Om websiden har en kjent forbindelse med et mistenkelig område

Du kan klikke områdesikkerhetslinjen i Internet Explorer- og Firefox-nettlesere for å vise flere detaljer om websidens status.

I tillegg gir popup-vinduet Norton Webområdesikkerhet informasjon om websider som er godkjent av Norton. Nettsidehackere etterligner ofte firmanettsider for å lage svindel-nettider. Norton Webområdesikkerhet identifiserer svindel-nettsteder og lar deg få vite nettsteder som er autentiserte. Godkjente webområder er kategoriserte som Godkjente webområder. Disse områdene tilhører vanligvis store finansselskaper eller er populære handlesteder med sider som ber om personlige opplysninger.

Symantec analyserer sidene på disse områdene og bekrefter at de tilhører selskapet som angis. Du kan føle deg sikker på at opplysningene du oppgir sendes til selskapet som du vil handle med.

Du kan rapportere websider som du mistenker som falske til Symantec for videre evaluering. Bruk alternativet Rapporter nettsted på Norton-verktøylinjen for å rapportere et nettsted.

Når et nettsted er blokkert som et bedragersk eller mistenkelig nettsted, vil Norton 360 automatisk sende nettstedets URL til Symantec for videre vurdering. Du kan likevel bestemme hvordan du ønsker at Norton 360 skal sende URLen for det bedragerske eller mistenkelige webområdet. Du kan konfigurere denne innstillingen med alternativet Send all informasjon om webområde. Hvis du aktiverer dette alternativet, sender Norton 360 denne sidens fullstendige adresse, som vist i websidens adresselinje, til Symantec. Hvis du deaktiverer alternativet, sender Norton 360 adressen etter at det har fjernet spørringsstrengen i URLen.

Merk:

Websiden du rapporterer må være åpen i nettleserens vindu for at den skal bli rapportert til Symantec.

Selv om du slår av Beskyttelse mot nettfisking, beskytter Norton 360 deg mot Internett-trusler gjennom Norton Safe Web-funksjonene.


Bedragersk område

Websiden du befinner deg på, er en kjent bedragersk webside. Symantec har analysert webområdet og konkludert med at siden enten er bedragersk eller en kjent farlig webside. Som en forholdsregel mot kriminell virksomhet bør du la være å besøke denne siden.

Hvis du mener denne siden har blitt feilevaluert, kan du melde fra til Symantec, som vil analysere den nærmere. Du kan sende inn websiden ved å åpne Norton-menyen på Norton-verktøylinjen og klikke Rapporter webområde.

Du kan bruke alternativet Full rapport hvis du ønsker mer informasjon om denne websiden. Du kan også bruke denne koblingen til å gi tilbakemelding angående dette webområdet, og hvis du vil lese brukeranmeldelser fra andre Norton-kunder.

Merk:

Alternativet Full rapport vises kun når du slår på funksjonen Norton Safe Web.


Feil

Noe forårsaket en feil i løpet av gjennomsøkingen av denne websiden. Feilen korrigeres hvis du lukker alle åpne nettleservinduer og starter nettleseren på nytt. Hvis feilen vedvarer bruker du Fortsatt problemer? nederst i rullegardinlisten på verktøylinjen for konkret informasjon om hvordan du løser dette problemet.


Side ikke analysert

Når du slår av Trygg surfing viser Norton 360 statusen til ethvert webområde du besøker som Side ikke analysert. Du kan fortsette med å søke på Internett, men Norton 360 slutter å gjennomsøke og kontrollere om webområdene du besøker er bedragerske.

Når du slår av beskyttelsen mot nettfisking beskytter Norton 360 deg fortsatt mot Internett-baserte trusler gjennom Norton Safe Web-funksjonene. Norton Safe Web gjennomsøker websidene du besøker og viser popup-vinduet Norton Webområdesikkerhet selv når beskyttelsen mot nettfisking er slått av.

Det anbefales at du ikke surfer på Internett når både Beskyttelse mot nettfisking og Norton Safe Web er slått av, fordi du da er sårbar overfor bedragerske webområder.

Du kan bruke knappen Slå på Beskyttelse mot nettfisking i popup-vinduet Områdesikkerhet til å aktivere Beskyttelse mot nettfisking-funksjonen.


Inaktiv Norton-beskyttelse

Trygg surfing er deaktivert fordi Norton 360 har utløpt. Du er ikke lenger beskyttet mot nettfisking og andre trusler på Internett. Produktet må ha en gyldig aktiveringsstatus for å kunne bruke beskyttelse mot nettfisking og Norton Safe Web, som beskytter deg mot skadelige programmer og trusler på nett.

Hvis du ikke har aktivert produktet, kan du gjøre det med alternativet Aktiver nå i popup-vinduet Norton Webområdesikkerhet. Valget Aktiver nå er imidlertid ikke synlig hvis produktet er deaktivert.

Hvis du vil aktivere produktet på et senere tidspunkt, kan du bruke koblingen Aktiver senere. Denne finner du i vinduet Inaktiv Norton-beskyttelse.

Hvis du har aktivert produktet, men abonnementet har utløpt, kan du fornye produktet ved hjelp av alternativet Forny nå. Du kan bruke koblingen Forny senere i dette vinduet dersom du heller vil fornye produktet på et senere tidspunkt.

Menyen Kort og påloggingsinformasjon viser status for produktet. Menyen Kort og påloggingsinformasjon viser f.eks. at produktet er deaktivert dersom dette er tilfelle.

Du kan bruke koblingen Les mer til å gå til Symantecs webområde for å få mer informasjon om de ulike funksjonene og produktene som Symantec tilbyr.


Området er sikkert

Beskyttelse mot nettfisking har gjennomsøkt denne websiden, og har ikke funnet tegn på svindel.

Du kan bruke alternativet Full rapport hvis du ønsker mer informasjon om denne websiden. Du kan også bruke denne koblingen til å gi tilbakemelding angående dette webområdet, og hvis du vil lese brukeranmeldelser fra andre Norton-kunder.

Merk:

Alternativet Full rapport vises kun når du slår på funksjonen Norton Safe Web.


Mistenkelig område

Det gjeldende webområdet er gjennomsøkt for én eller flere karakteristikker som er tilknyttet bedragerske webområder eller nettfisking. Med mindre du har brukt dette webområdet tidligere og vet at det er trygt, bør du ikke benytte deg av det.

Hvis beskyttelsen mot nettfisking er aktivert, blir den fullstendige adressen som vises i nettleserens adresselinje sendt til Symantec for vurdering. Hvis Beskyttelse mot nettfisking er deaktivert, sendes adressen etter at forespørselsstrengen til URLen er fjernet.

Du kan bruke alternativet Full rapport hvis du ønsker mer informasjon om denne websiden. Du kan også bruke denne koblingen til å gi tilbakemelding angående dette webområdet, og hvis du vil lese brukeranmeldelser fra andre Norton-kunder.

Merk:

Alternativet Full rapport vises kun når du slår på funksjonen Norton Safe Web.


Område godkjent

Symantec har analysert siden du besøker, og kan bekrefte at den tilhører selskapet som er angitt. Du kan surfe trygt på siden, og det er også trygt å oppgi personlige opplysninger.

Du kan bruke alternativet Full rapport hvis du ønsker mer informasjon om denne websiden. Du kan også bruke denne koblingen til å gi tilbakemelding angående dette webområdet, og hvis du vil lese brukeranmeldelser fra andre Norton-kunder.

Merk:

Alternativet Full rapport vises kun når du slår på funksjonen Norton Safe Web.


Varsel om sporingskapsel

I vinduet Varsel om sporingskapsel kan du håndtere sporingskapsler på datamaskinen.

Vinduet vises kun én gang per sporingskapsel, første gang de oppdages, med mindre du endrer standardinnstillingene for Søk etter sporingsinformasjonskapsler under Datamaskinsøk.

Du håndterer sporingskapslene ved å angi et alternativ i vinduet Varsel om sporingskapsel og klikke på OK.

Når du har angitt et alternativ, endrer Norton 360 standardinnstillingene til følgende:

  • Hvis du angir Fjern sporingsinformasjonskapsler automatisk, tilbakestiller Norton 360 automatisk standardinnstillingene til alternativet Søk etter sporingsinformasjonskapsler fra Spør meg til Fjern. Norton 360 fjerner da sporingskapslene uten å varsle deg.

  • Hvis du velger Ignorer alle sporingsinformasjonskapsler, tilbakestiller Norton 360 automatisk standardinnstillingene til alternativet Søk etter sporingsinformasjonskapsler fra Spør meg til Ignorer. Norton 360 ignorerer da sporingskapslene uten å varsle deg.

  • Hvis du angir Spør meg alltid hva som skal gjøres, endrer ikke Norton 360 standardinnstillingene for Søk etter sporingsinformasjonskapsler. Norton 360 lar deg da bestemme hvilken handling som skal utføres for sporingskapsler i framtiden. Vinduet Varsel om sporingskapsel vises imidlertid ikke for sporingskapsler som oppdages senere.

Vinduet Varsel om sporingskapsel gir deg følgende alternativer:

Fjern sporingsinformasjonskapsler automatisk | Fjerner oppdagede sporingsinformasjonskapsler automatisk
Ignorer alle sporingsinformasjonskapsler | Ignorerer oppdagede sporingsinformasjonskapsler automatisk
Spør meg alltid hva som skal gjøres | Lar deg avgjøre hva som skal gjøres med sporingsinformasjonskapslene. Du velger hva du vil gjøre ved hvert trinn i prosessen.


Kortpassord kreves

Du kan kun se et passordbeskyttet kort etter at du har låst opp kortet. Du kan ikke redigere, kopiere, slette eller vise oppsummeringen av kortet med mindre du oppgir passordet.

Dialogboksen Kortpassord nødvendig vises også når du besøker en nettside som har skjema og som bruker et passordbeskyttet kort for å fylle ut skjemaet. Du kan kun bruke kortet til å automatisk fylle ut skjemaet hvis du oppgir passordet.

Skriv inn passordet for å låse opp kortet. Bruk passordhintet til å hjelpe deg med å huske passordet hvis du skulle glemme det.


Utrygg fjerning

Norton 360 advarer deg dersom du kobler fra en flyttbar stasjon manuelt mens du er logget på en ekstern profil. Du bør alltid stoppe den eksterne stasjonen ved hjelp av Trygg fjerning av maskinvare før du kobler den fra PCen.

Hvis du ikke vil at Norton 360 skal advare deg mot utrygg fjerning av flyttbare stasjoner, kan du merke av for Ikke vis denne dialogboksen igjen.


Området er ikke sikkert

Norton 360 fant et "hagleangrep" på dette webområdet. Et slikt angrep, kalt "shotgun" på engelsk, utnytter et webområde og nettleserne ved å angripe flere sårbarheter på én gang, i et forsøk på å legge inn skadelig kode på PCen. Norton 360 har derfor blokkert webområdet for å beskytte deg mot slike trusler.

Symantec anbefaler at du ikke besøker siden. Hvis du besøker denne websiden, øker du sjansen for at et skadelig angrep kan lykkes. Området kan legge inn ulike biter av skadelig kode hvis du fortsetter å besøke siden.


Området er ikke sikkert

Norton 360 mener at den gjeldende websiden ikke er trygg. Symantec har funnet og blokkert én eller flere sårbarheter i eller angrep mot nettleseren fra denne websiden. Disse utgjør trusler mot datamaskinen.

Websiden kan utnytte sårbarheter i nettleseren for å tilføre kode og utføre skadelige handlinger, eller forårsake systemfeil.

Symantec anbefaler at du ikke besøker siden.


Området er ikke sikkert

Norton 360 mener at den gjeldende websiden ikke er trygg. Symantec har funnet og blokkert én eller flere sårbarheter i eller angrep mot nettleseren fra denne websiden. Disse utgjør trusler mot datamaskinen. Symantec har også registrert at denne websiden har risikoer forbundet med netthandel, eller så tilbyr den forfalskninger uten å opplyse om at de er det.

Websiden kan utnytte sårbarheter i nettleseren for å tilføre kode og utføre skadelige handlinger, eller forårsake systemfeil. Det er derfor ikke trygt å oppgi personlige opplysninger på denne siden. Hvis du vil vite mer om risikoene forbundet med netthandel på denne siden, kan du bruke alternativet Full rapport.

Symantec anbefaler at du ikke besøker siden.


Oppdatere din påloggingsinformasjon

Identity Safe har registrert at du anga påloggingsinformasjon på en webside som allerede har påloggingsinformasjon. Passordet er imidlertid et annet enn passordet som er lagret i Identity Safe. Oppdater påloggingsinformasjonen med det nye passordet ved å klikke på Ja.


OnlineFamily.Norton er installert

OnlineFamily.Norton gir deg muligheten til å overvåke nettaktivitetene til barna dine fra enhver datamaskin som er koblet til Internett. Hvis Norton Safety Minder er installert på datamaskinen barnet bruker, tar OnlineFamily.Norton seg av barnets sikkerhet på nett.

OnlineFamily.Norton gir deg øyeblikkelig oversikt over barnets nettaktiviteter og surfevaner. Du kan også sette tidsrammer for når barnet kan bruke datamaskinen. Du kan lage egne regler for å sikre barnets trygghet i forhold til tyveri og andre farer på nett.

Gå til følgende URL for å få hjelp til å konfigurere din OnlineFamily.Norton: