Ajuda do Norton 360

  • Introdução
  • Monitoramento do desempenho do sistema
  • Manutenção da proteção total
  • Verificação do computador
  • Resposta a problemas de segurança
  • Como entender alertas e mensagens
  • Realização de tarefas de rotina
  • Como se manter protegido na Internet
  • Proteção de dados confidenciais
  • Proteção da rede doméstica
  • Como manter o PC ajustado
  • Proteção de mídia e dados
  • Personalização das configurações
  • Como localizar outras soluções


Introdução

Este capítulo inclui os seguintes tópicos:

  • Sobre o Norton 360

  • O que há de novo no Norton 360

  • Ativação do Norton 360

  • Sobre a Norton Account

  • Sobre a janela principal do Norton 360

  • Sobre o Norton Community Watch

  • Uso da Norton Bootable Recovery Tool caso não seja possível instalar o produto

  • Download da Norton Bootable Recovery Tool

  • Sobre a atualização do Norton 360

  • Sobre as configurações do Proxy da rede

  • Sobre o status do Norton 360


Sobre o Norton 360

O Norton 360 oferece desempenho comprovado e uma solução completa, rápida e leve para proteger o PC e todas as atividades on-line. Protege contra vírus, worms, hackers e botnets. Serão protegidos até três PCs com uma única assinatura. Ele protege contra roubo de identidade on-line, preserva arquivos importantes e mantém o PC ajustado e funcionando com o melhor desempenho.

O Norton 360 é completamente automatizado e fácil de usar. Funciona silenciosamente em segundo plano para manter a integridade geral do sistema com mínimo impacto sobre o desempenho do PC. Oferecendo uma combinação exclusiva de desempenho e proteção, o Norton 360 ajuda a obter o máximo do PC e da experiência on-line.

O Norton 360 fornece proteção completa que inclui os seguintes recursos:

Segurança do PC | Protege contra vírus, spyware e ameaças desconhecidas
Proteção de identidade | Protege contra roubo de identidade on-line com antiphishing, gerenciamento de senhas e recursos do Norton Safe Web
Backup | Protege arquivos importantes com um serviço seguro de backup on-line e local e serviços de restauração.
Ajuste do PC | Mantém seu computador ajustado para obter o máximo de desempenho e permite monitorar o desempenho do computador

O LiveUpdate automático fornece as atualizações de definição e programa mais atualizadas para proteger seu computador. Também é possível usar o Modo silencioso para eliminar alertas e notificações ao executar tarefas importantes em seu computador. O Norton 360 também fornece opções de suporte fáceis de usar.

Além disso, o Norton 360 impede que o spyware rastreie suas atividades on-line ou seqüestre o computador. Também é possível usar o Modo silencioso para eliminar alertas e notificações ao executar tarefas importantes em seu computador.


O que há de novo no Norton 360

O Norton 360 é uma solução de proteção completa que lhe permite sentir-se protegido e seguro ao usar o computador.

Esta versão do Norton 360 fornece os novos recursos a seguir:

Download Insight | Avisa você de maneira proativa sobre os potenciais perigos em arquivos e aplicativos obtidos por download recentemente. Além disso, ele também avisará como esses perigos afetarão o desempenho de seu PC antes que sejam instalados ou executados.
Acesso com base na Web para arquivos de backup | Permite recuperar e fazer download de seus arquivos de backup a qualquer momento, em qualquer lugar.
File Insight | Permite que você saiba a origem dos arquivos e dos aplicativos e se eles são confiáveis antes que sejam utilizados. Eles informam também sobre como os arquivos e os aplicativos podem estar afetando o desempenho do PC.
Norton System Insight | Fornece as ferramentas e os gráficos de fácil leitura para ajudar a melhorar e manter o desempenho do PC e do aplicativo.
Configurações do Power Saver | Ajuda a ampliar a vida útil da bateria do notebook ou laptop, permitindo adiar atividades que consomem muita energia até que o PC seja conectado a uma tomada.
SONAR 2 (Symantec Online Network for Advanced Response) | Usa inteligência on-line em tempo real e monitoramento proativo para detectar as mais novas ameaças e interrupção de ataques rápidos e agressivos da atualidade.
Norton Safe Search | Identifica sites não seguros e vendedores suspeitos nos resultados de sua pesquisa para que você navegue e compre com segurança.
Relatório mensal | Oferecido para que você tenha a tranqüilidade de saber que o Norton está ativamente trabalhando em segundo plano para defendê-lo contra tentativas de ataque.
APRIMORADO! Norton Identity Safe | Protege contra o roubo de identidade, impedindo que keyloggers (registradores de digitação) roubem suas informações. Ele também acelera os logins e torna as compras on-line mais seguras.
APRIMORADO! Antiphishing | Protege sua identidade on-line confirmando sites seguros e identificando sites perigosos rapidamente.


Ativação do Norton 360

Para usar todos os recursos do Norton 360, é necessário primeiro ativar seu produto. A ativação do produto reduz a pirataria e garante a autenticidade do software Symantec. Você pode renovar sua assinatura após o final do período desta.

Se você está conectado à Internet, a ativação do produto ocorre automaticamente quando você inicia o produto pela primeira vez após a instalação. Durante a ativação, é exibida a janela Norton Account. Você pode criar sua Norton Account e registrar seu produto. Também é possível exibir detalhes, como o código do produto e as atualizações recentes. Se você ignorar a janela Norton Account, o produto será ativado, mas o código do produto não será salvo na Norton Account. Você poderá imprimir o Código do produto caso necessite reinstalá-lo no futuro.

Se você não ativou seu produto durante a instalação, o Norton 360 solicitará a ativação sempre que você iniciar o produto. Além disso, você receberá um alerta de ativação regularmente até ativar o produto.

Nota:

O produto deve ser ativado dentro do prazo estabelecido no alerta ou ele não funcionará mais.

Você pode ativar o produto diretamente no alerta de ativação. Também é possível ativar seu produto através do link Status do período de teste na janela principal ou da janela Minha conta. Em alguns casos, você pode precisar inserir o Código do produto para ativá-lo. Você também pode ativar ou renovar a assinatura do produto com qualquer conta do usuário não administrativo. A ativação deve levar alguns minutos.

Para ativar o Norton 360, o computador deve estar conectado à Internet. Quando usar um servidor proxy para se conectar à Internet, você deverá definir as configurações de proxy. Você pode definir as Configurações de proxy da rede na janela Configurações de administração.

Para ativar o Norton 360 no alerta

  1. No alerta, clique em Ativar agora ou Renovar agora.

  2. Clique em OK.

  3. Siga as instruções exibidas na tela.

  4. Na janela exibida, clique em Concluído.

Para ativar o Norton 360 na janela Minha conta

  1. Na janela principal do Norton 360, clique em Minha conta.

  2. Na janela Minha conta, clique em Ativar o Norton 360 ou em Renovar assinatura.

    A opção Renovar assinatura estará disponível se você já tiver ativado seu produto.

  3. Siga as instruções exibidas na tela.

  4. Na janela exibida, clique em Concluído.


Sobre a Norton Account

Quando você cria uma Norton Account, você pode gerenciar todos os seus produtos Norton em um único lugar. Você pode armazenar seus códigos do produto na sua Norton Account e também comprar códigos adicionais do produto. Você pode também registrar o produto com a Norton Account. Levará apenas alguns minutos para criar sua Norton Account. Para criar uma Norton Account, o computador deve estar conectado à Internet.

Depois de criar uma Norton Account, você pode acessar e gerenciar as informações de sua conta e do produto em qualquer lugar. Isso ajuda a reinstalar os produtos e a fazer o download das versões mais recentes dos produtos. Se você instalar seu produto em mais de um PC, poderá usar a mesma Norton Account. Para acessar sua Norton Account, vá para o seguinte URL:

http://www.mynortonaccount.com

Você pode criar uma Norton Account das seguintes maneiras:

  • Durante a ativação

    Sua Norton Account pode ser criada e seu produto registrado na janela Norton Account que é exibida quando você ativa o produto. Você deve fornecer as informações de sua conta na janela Norton Account que aparece.

  • Qualquer momento após a ativação

    Você pode criar uma Norton Account por meio do link Acessar a Norton Account, disponível na janela Minha conta.

Após fazer login em sua Norton Account, será possível gerenciar as informações do produto através das seguintes opções:

Produtos

Salva as informações de todos os seus produtos Norton

A guia Produtos fornece informações sobre os produtos Norton que você tem e suas datas de vencimento. Você pode clicar no ícone de seta ao lado de um produto para obter mais informações, como código do produto, data de registro, entre outras. Pode também comprar um novo código do produto para proteger outros computadores. Você pode usar o link Norton Update Center para verificar e fazer o download da última versão do produto.

Histórico de pedidos

Salva seus pedidos on-line de produtos Norton

Para salvar um pedido on-line reconhecido em sua Norton Account, você deverá digitar a senha correta, quando solicitado:

Perfil

Salva suas informações de conta e de cobrança

As opções de Perfil são:

  • Informações da conta

    Você pode atualizar as informações de sua Norton Account e o endereço de envio na guia Informações da conta. Após atualizar, clique em Atualizar para salvar as alterações.

  • Informações de cobrança

    Você pode salvar as informações de seu cartão de crédito e de seu endereço de cobrança na guia Informações de cobrança. Desse modo, fica mais fácil salvar os pedidos on-line. Após atualizar, clique em Atualizar para salvar as alterações.

  • Alterar senha

    Você pode alterar a senha atual da sua Norton Account na guia Alterar senha.

Os links na parte inferior da página da Norton Account levam a informações úteis, como o site da Symantec e o Club Symantec.

Se você esquecer a senha da Norton Account, será possível obter uma senha temporária clicando no link Esqueceu sua senha na página da Web de acesso Norton Account. É necessário fornecer seu endereço de e-mail. Certifique-se de digitar o mesmo endereço de e-mail que forneceu ao criar a Norton Account. A Symantec envia uma senha temporária ao seu endereço de e-mail. Você pode usar a senha temporária somente por um período limitado. Você deve redefinir a senha após fazer o logon em sua Norton Account.

Mais informações

Criação de uma Norton Account

Acesso à Norton Account

Criação de uma senha temporária para a Norton Account

Ativação do Norton 360


Criação de uma Norton Account

Sua Norton Account armazena o código do produto e as informações de cobrança. Você pode também registrar o produto com a Norton Account.

Além disso, a Norton Account ajuda a:

  • Acessar o código do produto e outras informações do produto quando precisar.

  • Reinstalar o produto Norton.

  • Comprar códigos adicionais do produto para seu lar ou empresa.

  • Fazer o download das versões mais recentes do produto.

  • Salvar pedidos on-line e atualizar as informações de cobrança.

  • Gerenciar seu backup on-line.

Para criar uma Norton Account, o computador deve estar conectado à Internet. Quando usar um servidor proxy para se conectar à Internet, você deverá definir as configurações de proxy. Você pode definir as Configurações de proxy da rede na janela Configurações de administração.

Sua Norton Account pode ser criada quando você ativar o produto. Quando você criar sua Norton Account no produto, ele será registrado na sua conta. Se tiver uma Norton Account, você poderá fornecer o mesmo endereço de e-mail na janela Norton Account do produto. Dessa maneira, você pode registrar o produto atual e adicioná-lo à lista de produtos Norton na Norton Account existente.

Nota:

Os produtos Symantec anteriores a 2006 não são exibidos na Norton Account.

Para criar uma Norton Account pela página da Web da Norton Account

  1. Na janela principal do Norton 360, clique em Minha conta.

  2. Na janela Minha conta, clique em Acessar a Norton Account.

  3. Na página da Web da Norton Account exibida, clique em Introdução.

  4. Na página da Web Criar sua Norton Account, forneça os detalhes sobre as informações de sua conta e clique em Enviar.

Para criar uma Norton Account e registrar o produto depois da ativação

  1. Na janela principal do Norton 360, clique em Minha conta.

  2. Na janela Minha conta, clique em Acessar a Norton Account.

  3. Na janela que é exibida, digite seu endereço de e-mail.

  4. Na janela Criar a Norton Account, forneça os detalhes da conta e clique em Avançar.

    As informações do produto são salvas na Norton Account apenas depois do logon na Norton Account.

  5. Na janela Norton Account, proceda de uma das seguintes maneiras:

    • Para confirmar a Norton Account, clique em Concluído.

    • Para fazer o logon na Norton Account e acessar as informações do produto, clique no link www.mynortonaccount.com na janela.

Mais informações

Definição das Configurações de proxy da rede


Acesso à Norton Account

O código do produto para cada produto Norton é armazenado convenientemente em sua Norton Account. Após criar sua Norton Account com êxito, você poderá acessar sua conta de qualquer lugar do mundo. Você pode fazer login em sua Norton Account a qualquer momento, através do seguinte URL:

www.mynortonaccount.com

Você pode facilmente encontrar e atualizar sua conta, seus produtos e suas informações de faturamento usando a Norton Account. Também é possível alterar a senha da sua Norton Account, caso necessário. Para acessar a Norton Account, o computador deve estar conectado à Internet.

Nota:

Os produtos Symantec anteriores a 2006 não são exibidos na Norton Account.

Para acessar a Norton Account

  1. Na janela principal do Norton 360, clique em Minha conta.

  2. Na janela Minha conta, clique em Acessar a Norton Account.

  3. Na página da Norton Account que aparecer, digite seu endereço de e-mail e senha, depois clique em Acessar.


Criação de uma senha temporária para a Norton Account

Se você esquecer a senha de sua Norton Account, poderá criar uma senha temporária para acessá-la. Uma senha temporária é enviada para o endereço de e-mail fornecido na criação de sua Norton Account.

Após acessar a Norton Account usando a senha temporária, você será solicitado a alterá-la.

Para criar uma senha temporária para a Norton Account

  1. Na janela principal do Norton 360, clique em Minha conta.

  2. Na janela Minha conta, clique em Acessar a Norton Account.

  3. Na página da Web da Norton Account que aparecer, clique em Esqueceu sua senha.

  4. Na página da Web Esqueceu sua senha?, verifique o endereço de e-mail que é fornecido na caixa Endereço de e-mail e clique em Continuar.

    A senha temporária é enviada para seu endereço de e-mail. Essa senha temporária é usada para acessar sua Norton Account.


Sobre a janela principal do Norton 360

A janela principal do Norton 360 age como uma interface de gerenciamento de segurança. Você pode acessar os principais recursos e monitorar o desempenho do seu computador por meio da janela principal.

Enquanto você usa o computador, o Norton 360 monitora o quanto suas atividades e seu computador estão protegidos contra ameaças, riscos e danos. O Norton 360 exibe o status de proteção do computador na janela principal.

As opções disponíveis na janela principal resumem os principais problemas de segurança e de produtividade que desafiam os usuários. Elas são:

Segurança do PC | Inclui todos os recursos de segurança, como firewall, antivírus e anti-spyware, entre outros.
Proteção de identidade | Inclui a Proteção contra phishing e sites fraudulentos
Backup | Inclui os recursos de backup e restauração automáticos e personalizáveis
Ajuste do PC | Inclui os recursos de ajuste de desempenho, inclusive limpeza de arquivos desnecessários e desfragmentação de disco

O Norton 360 também fornece links fáceis na parte superior da janela principal para as tarefas mais freqüentes. Elas são:

Tarefas | Permite acessar a janela Tarefas para executar tarefas gerais, de backup e de ajuste do PC
Configurações | Permite acessar a janela Configurações para definir configurações de firewall, de anti-spam e de backup
Minha conta | Permite acessar a janela Minha conta para gerenciar sua Norton Account
Comentários sobre o produto | Permite comentar sobre o produto Norton que você usa
Ajuda e Suporte | Permite acessar o número de versão do produto, opções de suporte, de upgrade de produto e de assinatura

Além disso, o Norton 360 fornece links na parte inferior da janela principal para as seguintes tarefas essenciais:

Executar o LiveUpdate | Permite executar o LiveUpdate para procurar atualizações de definições e de programas
Verificar agora | Permite executar uma Verificação rápida, uma Verificação abrangente ou uma verificação personalizada
Obter suporte | Permite acessar as opções de suporte e de solução de problemas para resolver os problemas automaticamente ou com o uso de Assistentes de Suporte

Dependendo do status de segurança de seu PC, as áreas de status das quatro categorias de proteção estão marcadas como Protegidas, Atenção ou Em risco. Você pode visualizar mais detalhes sobre cada categoria para identificar os problemas que possam afetar seu status.

Ainda, os ícones na parte inferior da janela principal do Norton 360 permitem acessar facilmente os seguintes recursos:

  • Tarefas do Norton

  • Minha rede

  • Insight Protection

  • System Insight e desempenho


Sobre o Norton Community Watch

O Norton Community Watch ajuda na identificação de novos riscos à segurança ao enviar dados de segurança e aplicativos à Symantec para análise. A Symantec avalia os dados para determinar novas ameaças e suas fontes. O esforço coletivo de todos os usuários de produtos de segurança Norton ajuda na rápida identificação de soluções para essas ameaças e riscos. Isso também ajuda a melhorar a segurança dos usuários e a funcionalidade do produto.

O Norton Community Watch coleta e envia os seguintes tipos de dados:

  • Softwares maliciosos identificados, como arquivos executáveis portáteis e processos em execução

  • Qualquer URL de site que o produto identifique como fraudulento

  • Todos os URLs de sites visitados antes da detecção de um risco

  • Os aplicativos e processos executados no computador regularmente e durante qualquer detecção de risco à segurança

  • Instâncias de resposta enviadas pelo computador a qualquer risco à segurança em potencial

  • Informações gerais do sistema e atributos de desempenho do computador

Após a avaliação dos potenciais riscos à segurança dos dados enviados, a Symantec envia as informações de volta ao Norton 360. Os recursos do Norton como o Norton Insight e Rede Insight utilizam essas informações para identificar arquivos e processos em risco.

Você pode enviar informações ao Norton Community Watch para deixar valiosas contribuições para todas as pessoas na comunidade que utilizam os produtos de segurança Norton. Nenhuma informação de identificação pessoal é exposta durante a coleta e o envio de dados. A Symantec mantém um nível adequado de proteção para as informações coletadas.

Se você optar por não se associar ao Norton Community Watch quando instalar o produto Norton, será possível ativá-lo posteriormente. Você pode usar a opção Norton Community Watch na janela Configurações das Configurações administrativas. Você também pode visualizar os dados que o Norton Community Watch coleta e envia à Symantec na janela Histórico de segurança.

Mais informações

Desativação ou ativação do Norton Community Watch


Desativação ou ativação do Norton Community Watch

O Norton Community Watch permanece ativo após instalado. Se, por algum motivo, você precisar desativá-la temporariamente, faça isso dentro do próprio programa.

É possível usar o Histórico de segurança para examinar as informações enviadas à Symantec.

Para desativar ou ativar o Norton Community Watch

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Configurações administrativas.

  3. Na janela Configurações das configurações administrativas, na linha Norton Community Watch, execute um dos seguintes procedimentos:

    • Para desativar o Norton Community Watch, mova a chave Ativar/Desativar para a posição Desativar, à direita.

    • Para ativar o Norton Community Watch, mova a chave Ativar/Desativar para a posição Ativar, à esquerda.

  4. Na janela Configurações, clique em Aplicar.

Mais informações

Sobre o Norton Community Watch

Exibição dos itens no Histórico de segurança

Sobre o Histórico de segurança


Uso da Norton Bootable Recovery Tool caso não seja possível instalar o produto

Se a instalação de seu produto falhar, você poderá usar a Norton Bootable Recovery Tool que está localizada no disco de seu produto. A Norton Bootable Recovery Tool ajuda a verificar se seu computador apresenta os riscos que podem impedir uma instalação bem-sucedida.

Para usar a Norton Bootable Recovery Tool, caso não consiga instalar o produto

  1. Insira o disco de seu produto na unidade.

  2. Encerre todos os programas e reinicie seu computador.

  3. Quando você visualizar a mensagem Pressione qualquer tecla para inicializar o computador pelo CD ou DVD, pressione Enter.

  4. Na janela Norton Bootable Recovery Tool, selecione seu idioma e, em seguida, clique em OK.

  5. Digite o código do produto Norton, se for solicitado, e clique em Aceito o contrato de licença.

  6. Clique em Iniciar verificação.

  7. Quando a verificação for concluída, remova o disco da unidade e reinicie seu computador.


Download da Norton Bootable Recovery Tool

Se a instalação de seu produto falhar, você poderá fazer o download da Norton Bootable Recovery Tool. A Norton Bootable Recovery Tool ajuda a verificar se seu computador apresenta os riscos que podem impedir uma instalação bem-sucedida. Para usá-la, primeiro faça a gravação dessa ferramenta em um CD.

Antes de iniciar, feche todos os programas abertos em seu computador e certifique-se de que você esteja conectado à Internet.

Nota:

Os usuários do Norton 360 Netbook Edition precisam de uma unidade externa de CD para criar e usar o CD da Norton Bootable Recovery Tool.

Para fazer o download da Norton Bootable Recovery Tool

  1. Vá para o seguinte URL:

    http://www.norton.com/recoverytool_n360

  2. Siga as instruções exibidas na tela.


Sobre a atualização do Norton 360

O Norton 360 usa a Internet para obter atualizações automaticamente para seus arquivos de definições de vírus e arquivos do programa. Essas atualizações aprimoram constantemente a tecnologia usada pelo Norton 360 para manter o PC protegido.

As atualizações automáticas exigem uma conexão com a Internet. Quando usar um servidor proxy para se conectar à Internet, você deverá definir as Configurações de proxy em seu produto. Se você normalmente não mantém seu computador conectado, pode atualizar manualmente o Norton 360 ao conectar-se à Internet. A atualização regular do Norton 360 garante que você tenha as atualizações mais recentes de definição e do programa.

Mais informações

Sobre o LiveUpdate

Verificação manual de atualizações

Sobre a solução de problemas de conexão


Sobre o LiveUpdate

Os produtos Symantec fazem o download das últimas atualizações de definições e de programa regularmente da Symantec. As atualizações de definições protegem o computador contra os vírus mais recentes e contra ameaças à segurança desconhecidas. Os produtos Symantec o ajudam a obter e instalar essas atualizações através da tecnologia LiveUpdate.

O LiveUpdate pode demorar algum tempo para verificar as atualizações de definições e de programa. Você pode cancelar a sessão do LiveUpdate a qualquer momento.

Também é possível ignorar a sessão do LiveUpdate.

O LiveUpdate obtém essas atualizações para o seu computador por meio da conexão à Internet. Caso sua rede use servidores proxy para se conectar à Internet, o LiveUpdate utilizará as configurações de proxy de seu produto para fazer o download das últimas atualizações.

Mais informações

Sobre atualizações de programa e de definições

Desativação ou ativação do LiveUpdate automático

Verificação manual de atualizações

Verificação da data das definições de vírus e spyware mais recentes

Sobre como manter a proteção atualizada

Sobre as Atualizações rápidas


Sobre atualizações de programa e de definições

O LiveUpdate usa a conexão à Internet para obter atualizações do programa e das definições para o computador.

As atualizações do programa são pequenos ajustes ao produto instalado. Elas são diferentes dos upgrades de produto, que são versões mais recentes do produto completo. As atualizações do programa geralmente são criadas para ampliar a compatibilidade do sistema operacional ou do hardware, reparar problemas de desempenho ou corrigir erros do programa. Essas atualizações do programa são lançadas à medida que forem necessárias.

Nota:

Algumas atualizações do programa podem exigir que você reinicie o computador após a instalação.

O LiveUpdate automatiza o processo de download e instalação de atualizações do programa. Ele localiza e obtém arquivos em um site da Internet, os instala e exclui do computador os arquivos restantes.

As atualizações de definições são arquivos que mantêm os produtos Symantec atualizados com a mais recentes tecnologias de combate a ameaças. As atualizações de definições que você recebe dependem do produto usado.

Os tipos de atualizações de definições recebidos pelos produtos Symantec são os seguintes:

Norton AntiVirus, Norton AntiVirus Online

Os usuários desse produto recebem atualizações das definições de vírus e de riscos à segurança, o que proporciona acesso às assinaturas de vírus mais recentes e a outras tecnologias da Symantec.

Norton Confidential

Os usuários do Norton Confidential recebem atualizações das definições de phishing, que são usadas para ajudar a detectar esses riscos durante a navegação na Internet.

Norton Internet Security, Norton Internet Security Online, Norton Security Online

Além das atualizações da proteção antivírus e contra riscos à segurança, os usuários desse produto recebem atualizações das definições de proteção de segurança. Para os produtos que contêm proteção contra phishing, os usuários recebem atualizações das definições de phishing.

As atualizações das definições de segurança oferecem as mais recentes regras de firewall predefinidas, listas atualizadas de aplicativos que acessam a Internet e assinaturas da Prevenção contra intrusões. Essas listas são usadas para identificar tentativas de acesso não autorizado ao seu computador.

Norton 360, Norton 360 Online

Os usuários desses produtos recebem atualizações das definições de vírus e de riscos à segurança, o que proporciona acesso às assinaturas de vírus mais recentes e a outras tecnologias da Symantec.

Além disso, os usuários desses produtos recebem atualizações das definições de phishing.

Mais informações

Sobre como manter a proteção atualizada


Desativação ou ativação do LiveUpdate automático

O LiveUpdate procura por atualizações de definições e de produto automaticamente, em um agendamento definido. Para isso, ative a opção LiveUpdate automático. Também é possível executar o LiveUpdate manualmente quando a opção LiveUpdate automático está ativada. No entanto, você deverá executar o LiveUpdate manualmente para obter atualizações se tiver desativado a opção LiveUpdate automático.

Nota:

Se você estiver conectado à Internet, o LiveUpdate automático fará o download das atualizações do produto e das definições a cada hora. Se você tiver um roteador ISDN configurado para conectar-se automaticamente ao provedor de serviços da Internet (ISP), podem ocorrer cobranças a cada atualização. Se este tipo de configuração for um problema, defina o roteador ISDN para não se conectar automaticamente ao ISP. Opcionalmente, você pode desativar o LiveUpdate automático.

Para ativar o LiveUpdate automático pelos Controles rápidos

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Controles rápidos, marque LiveUpdate automático.

Para desativar o LiveUpdate automático pelos Controles rápidos

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Controles rápidos, desmarque LiveUpdate automático.

  3. Na lista suspensa Selecione a duração, selecione o tempo durante o qual o LiveUpdate automático deverá permanecer desativado e, em seguida, clique em OK.


Verificação manual de atualizações

Se desconectar o PC da Internet, a Symantec recomenda que verifique atualizações do Norton 360 ao reconectar-se.

Para verificar se há atualizações manualmente

  1. Na janela principal do Norton 360, clique em Executar o LiveUpdate.

  2. Na janela Detalhes das atividades e da verificação, quando o LiveUpdate for concluído com sucesso, clique em Fechar.

Mais informações

Definição das Configurações de proxy da rede


Verificação da data das definições de vírus e spyware mais recentes

Os arquivos de definições de vírus contêm informações que permitem o reconhecimento, pelo Norton 360, da presença de determinados vírus ou ameaças à segurança e alerta sobre esses riscos. O Norton 360 mostra a data mais recente em que foram atualizadas as definições de vírus e spyware.

Você também pode verificar a data mais recente de definição de vírus. O link Atualizações de definições, na parte inferior da área de status Segurança do PC, exibe a data e a hora das últimas atualizações de definição.

Para verificar a data das definições de vírus e spyware mais recentes

  1. Na janela principal do Norton 360, passe o ponteiro do mouse sobre Segurança do PC, e clique em Exibir detalhes.

  2. Na janela Detalhes da Segurança do PC, visualize os detalhes mais recentes das definições de vírus.

    A coluna Status mostra a data mais recente em que foi feito o download e em que foram instaladas as definições de vírus e spyware mais recentes.

Mais informações

Verificação manual de atualizações


Sobre como manter a proteção atualizada

As atualizações das definições ‎estarão disponíveis enquanto for mantido um status de produto ativo. Você poderá adquirir o produto e manter seu status das seguintes maneiras:

Se você adquiriu no varejo uma versão de assinatura do produto ou se ele já veio instalado no computador

O produto inclui uma assinatura por tempo limitado das atualizações das definições. Quando a assinatura estiver perto de expirar, será solicitado que você a renove. Siga as instruções exibidas na tela para renovar a assinatura.

Após o vencimento do produto, as atualizações de definições não poderão mais ser obtidas e todos os recursos de segurança serão desativados. Se você não renovar o produto, não estará mais protegido contra as ameaças à segurança. Apesar de o LiveUpdate continuar a realizar o download de atualizações do programa após o vencimento, você deverá renovar o produto para ativar todos os recursos de segurança.

Se você adquiriu o produto como um serviço ou se ele veio instalado no computador

Se você não renovar sua assinatura, não poderá obter atualizações de nenhum tipo e o software deixará de funcionar.

Se você recebe este serviço através do seu provedor de serviços

O status do produto estará sempre ativo enquanto o serviço de segurança estiver ativo no provedor de serviços.

Se o seu serviço de segurança não estiver ativo, não será possível obter atualizações de qualquer tipo e o software deixará de funcionar.


Sobre as Atualizações rápidas

Além das atualizações de definições obtidas pelo LiveUpdate automático, o Norton 360 usa a tecnologia de fluxo contínuo para fazer download das definições mais recentes de vírus. Estes downloads são chamados de Atualizações rápidas. As Atualizações rápidas são mais leves e mais rápidas que o LiveUpdate automático. Elas mantêm seu computador seguro contra ameaças contínuas da Internet. As Atualizações rápidas protegem você contra o ambiente de ameaças à segurança em rápida mudança sem comprometer o desempenho do computador. As Atualizações rápidas deverão estar sempre ativadas para obter as atualizações mais recentes continuamente.

As Atualizações rápidas buscam atualizações de definições em intervalos de poucos minutos. Se atualizações de definições estiverem disponíveis, o LiveUpdate fará o download das definições de vírus de fluxo contínuo. As Atualizações rápidas fornecem atualizações entre as atualizações completas que o LiveUpdate automático obtém automaticamente por download a cada hora. O Norton 360 mescla o novo fluxo que é obtido por download com as últimas atualizações instaladas. Os downloads fornecem proteção adicional e rápida contra as ameaças mais recentes entre as atualizações completas sem interromper sua navegação.

Mesmo se você não ativar as Atualizações rápidas, o LiveUpdate buscará todos os fluxos perdidos e atualizará o computador durante as atualizações completas das definições.

Mais informações

Uso das Atualizações rápidas para obter atualizações freqüentes de definições

Sobre o LiveUpdate


Uso das Atualizações rápidas para obter atualizações freqüentes de definições

As Atualizações rápidas fornecem atualizações freqüentes e "leves" a cada poucos minutos entre as atualizações completas. Sempre certifique-se de que a opção Atualizações rápidas esteja ativada. Isto protege você das últimas ameaças sem comprometer o desempenho do seu sistema nem interromper sua navegação.

É necessário estar conectado à Internet para obter as últimas atualizações de definições usando as Atualizações rápidas.

Nota:

Você poderá ativar ou desativar as Atualizações rápidas somente se o LiveUpdate automático estiver ativado.

Para usar as Atualizações rápidas para obter atualizações de definições

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Antivírus.

  3. Na janela Configurações para Antivírus, clique na guia Anti-spyware e atualizações.

  4. Em Atualizações, na linha Atualizações rápidas, execute um destes procedimentos:

    • Para desativar as Atualizações rápidas, mova a chave Ativar/desativar para a posição Desativar, à direita.

    • Para ativar as Atualizações rápidas, mova a chave Ativar/desativar para a posição Ativar, à esquerda.

  5. Na janela Configurações, clique em Aplicar.

Mais informações

Sobre as Atualizações rápidas


Sobre as configurações do Proxy da rede

Um servidor proxy regula o acesso à Internet e impede que computadores externos acessem a sua rede. Se você estiver em uma rede que utiliza um servidor proxy para se conectar à Internet, você poderá fornecer os detalhes do servidor proxy para o Norton 360. Você pode usar a janela Configurações de proxy da rede para especificar o URL de configuração automática, as configurações de proxy e os detalhes de autenticação. O Norton 360 usa as configurações de proxy e os detalhes de autenticação para se conectar à Internet automaticamente, sempre que necessário. Por exemplo, o LiveUpdate usa as configurações especificadas do servidor proxy para obter as atualizações. Para que o LiveUpdate seja executado com êxito, é necessário que os detalhes do servidor proxy sejam especificados.

Em alguns casos, sua rede usa um URL de configuração automática ou um script para gerenciar o acesso à Internet. Nesse caso, você deve fornecer o URL do arquivo de Configuração automática de proxy (PAC, Proxy Automatic Configuration) necessário. Um arquivo de PAC contém o código que informa seu navegador sobre as configurações de proxy de vários sites da Internet. Ele também contém as palavras que você deseja filtrar e bloquear durante seu acesso à Internet. Você também pode selecionar a opção que permite que seu navegador detecte automaticamente as configurações de proxy. Se você quiser configurar sua rede manualmente, desative as opções de Configurações automáticas.

A janela Configurações de proxy da rede permite especificar as seguintes configurações:

Configurações automáticas

Permite que você especifique o URL ou o script de configurações automáticas para o gerenciamento do acesso à Internet

Existem as seguintes opções:

  • Detectar configurações automaticamente

    Permite que seu navegador detecte automaticamente as configurações de rede

    Se você não desejar sobrescrever suas configurações manuais das conexões de rede, você deve desativar essa opção.

  • Usar script de configuração automática

    Permite que seu navegador use o script ou o URL de configurações automáticas para o gerenciamento do acesso à Internet

    Use a caixa URL para fornecer o script ou URL de HTTP para o arquivo PAC necessário (por exemplo, file://c:/proxy.pac).

Configurações de proxy

Permite que você acesse as configurações de proxy HTTP

Use os campos Endereço e Porta para especificar o endereço HTTP e o número da porta, respectivamente.

Autenticação

Permite que você se conecte à Internet usando um servidor que exige autenticação.

Use os campos Nome de usuário e Senha para digitar os detalhes de autenticação.

Mais informações

Definição das Configurações de proxy da rede


Definição das Configurações de proxy da rede

Quando usar um servidor proxy para se conectar à Internet, você deverá especificar os detalhes do servidor proxy. A janela Configurações de proxy da rede permite incluir configurações automáticas, configurações de proxy e configurações de autenticação de servidor proxy. As configurações de proxy da rede permitem que você conecte-se à Internet enquanto executa tarefas como ativação do produto ou acesso a opções de suporte.

Para definir as Configurações de proxy da rede

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Configurações administrativas.

  3. Na linha Configurações de proxy da rede, clique em Configurar.

  4. Na janela Configurações de proxy da rede, faça o seguinte:

    • Se você quiser que seu navegador detecte as configurações de conexão de rede automaticamente, marque Detectar configurações automaticamente, em Configurações automáticas.

    • Se o servidor proxy exigir um URL de configuração automática, marque Usar script de configuração automática, em Configurações automáticas. Digite o URL (por exemplo, file://c:/proxy.pac) na caixa URL.

    • Caso sua rede use um servidor proxy, marque Usar um servidor proxy para conexões HTTP, em Configurações de proxy. Digite o endereço HTTP na caixa Endereço e o número da porta na caixa Porta.

    • Caso seu servidor proxy exija um nome de usuário e senha, marque Necessito de autorização para conexão através do meu firewall ou servidor proxy, em Autenticação. Digite o nome de usuário na caixa Nome de usuário e a senha na caixa Senha.

  5. Na janela Configurações de proxy da rede, clique em Aplicar.

Mais informações

Sobre o LiveUpdate


Sobre o status do Norton 360

Ao iniciar o Norton 360, a janela principal apresenta uma visão geral de seu status. A cor do indicador do status de segurança na parte superior da janela principal indica o estado atual de seu computador.

Se um problema exigir sua atenção, o indicador do status de segurança descreverá o problema. Se mais de um problema exigir sua atenção, a mensagem do status de segurança exibirá o número de problemas. Você pode visualizar os detalhes de cada problema antes de corrigi-lo. Você pode usar o botão Corrigir agora para solucionar esses problemas.

O Norton 360 também exibe áreas de status individuais de cada recurso de proteção, como Segurança do PC, Proteção de identidade, Backup e Ajuste do PC. As áreas de status exibem a quantidade de problemas de cada recurso que precisam ser resolvidos. Pode-se usar a opção Exibir detalhes em cada recurso de proteção para obter mais informações sobre esses problemas.

Mais informações

Resposta aos indicadores do status de segurança

Sobre o ícone do Norton 360

Sobre o menu de atalho do Norton 360

Como exibir detalhes dos recursos de proteção


Resposta aos indicadores do status de segurança

Quando o sistema encontrar uma ameaça ou um risco, o produto exibirá o status de segurança na parte superior da janela principal. Quando um indicador exibir um status, você poderá realizar uma ação apropriada a fim de melhorar o status da proteção. Sua proteção se baseia nos programas que você instalou no computador. Para aumentar seu status de proteção, certifique-se de que os programas instalados estão atualizados.

O indicador do status de segurança exibe os seguintes status:

Protegido | Indica que o seu computador e as atividades estão protegidos contra ameaças, riscos e danos
Atenção | Indica que o seu computador e as atividades necessitam de sua atenção; Você deve realizar a ação apropriada a fim de melhorar o status da proteção.
Em risco | Indica que o seu computador e as atividades estão vulneráveis; Você deve tomar medidas imediatas a fim de melhorar o status da proteção.

Você pode responder aos indicadores do status de segurança diretamente na janela principal.

Para responder aos indicadores de status de segurança

  1. Na janela principal do Norton 360, clique em Corrigir agora.

  2. Siga as instruções exibidas na tela.


Sobre o ícone do Norton 360

Ao instalar o Norton 360, será colocado um ícone na área de notificação, à direita da barra de tarefas. Esse ícone indica o status de segurança atual do computador. O Norton 360 exibe um ícone animado ao corrigir, de maneira ativa, quaisquer problemas ou quando ele desejar informá-lo sobre quaisquer avisos ou questões urgentes.

As seguintes representações do ícone do Norton 360 poderão ser exibidas na área de notificação:

Ícone com uma marca de seleção verde | Indica que seu computador está totalmente protegido
Ícone com um ponto de exclamação laranja | Indica a presença de problemas relativos à proteção do computador que requerem sua atenção
Ícone com uma marca de cruz vermelha | Indica a presença de problemas urgentes relativos à proteção do computador que requerem resolução imediata
Ícone em forma de lua crescente | Indica que o recurso Modo silencioso está ativado; Esse ícone também exibe o status de proteção atual.

Você pode clicar com o botão direito do mouse no ícone para exibir um menu de atalho do Norton 360. Selecione itens no menu de atalhos para abrir a janela do Norton 360, resolver problemas que o Norton 360 detectar ou para obter mais ajuda.


Sobre o menu de atalho do Norton 360

O Norton 360 funciona em segundo plano para manter seu PC seguro. O ícone do Norton 360 está disponível na área de notificação à extrema direita da barra de tarefas. O ícone informa que a proteção está atualizada. Ele mudará de cor se ocorrer alguma alteração no status.

As mensagens exibidas na área de notificação podem precisar de uma resposta sua, como a abertura de uma janela. Mais freqüentemente, as mensagens informam sobre as atividades atuais e desaparecem após alguns segundos.

Você pode clicar com o botão direito do mouse no ícone do Norton 360 para acessar as atividades específicas do Norton 360. Dependendo das atividades atuais, você terá as seguintes opções:

Abrir o Norton 360 | Use essa opção para abrir a janela principal do Norton 360 e concluir tarefas, exibir o status atual ou acessar outros recursos
Executar verificação rápida | Use essa opção para executar uma Verificação rápida e proteger áreas possivelmente infectadas por vírus em seu computador
Executar o LiveUpdate | Use essa opção para executar o LiveUpdate e verificar se há atualizações das definições e do programa
Executar backup agora | Use essa opção para criar um backup de seus arquivos; É possível especificar quando e com que freqüência o Norton 360 fará backups de seus arquivos.
Exibir histórico recente | Use essa opção para analisar as informações sobre os eventos de segurança de todas as categorias
Obter suporte | Use essa opção para facilmente resolver o problema usando o Suporte em um só clique
Gerenciar logins | Use esta opção para visualizar os logins que você deseja que sejam gerenciados pelo Identity Safe; Se você não criou nenhum perfil do Identity Safe, esta opção primeiro permite criar um perfil do Identity Safe.
Ativar/desativar o modo silencioso | Use essa opção para ativar ou desativar o Modo silencioso
Ativar/desativar Firewall Inteligente | Use essa opção para ativar ou desativar o firewall
Ativar/desativar o AntiVirus Auto-Protect | Use essa opção para ativar ou desativar o Antivirus Auto-Protect


Como exibir detalhes dos recursos de proteção

Na janela principal do Norton 360, é possível ver um resumo de cada um dos quatro recursos de proteção oferecidos pelo Norton 360. É possível exibir detalhes adicionais sobre cada um dos recursos de proteção.

Para exibir detalhes de um recurso de proteção

  1. Na janela principal do Norton 360, mova cursor sobre um recurso de proteção e clique em Exibir detalhes para exibir os seguintes detalhes:

    • O status atual do recurso de proteção.

    • Uma lista das verificações feitas pelo recurso e os resultados de cada uma. Em alguns casos, os resultados de uma verificação podem incluir um link que fornece informações adicionais.

    • Uma lista do que você pode fazer.

  2. Após exibir os detalhes, clique em Fechar.


Monitoramento do desempenho do sistema

Este capítulo inclui os seguintes tópicos:

  • Sobre o System Insight


Sobre o System Insight

O Norton 360 monitora continuamente seu computador para mantê-lo livre de problemas e executando com total eficiência. O Norton 360 verifica constantemente as áreas vitais de seu computador, incluindo a memória, as chaves de registro e os processos em execução. Ele monitora as atividades importantes, como operação geral de arquivos, tráfego da rede e navegação na Internet. Além disso, o Norton 360 garante que as atividades que ele executar não reduzam o desempenho geral do computador.

O System Insight oferece um local centralizado onde você pode visualizar e monitorar as atividades executadas no sistema. O System Insight exibe essas informações na janela Desempenho.

Você pode usar a janela Desempenho para:

  • Visualizar históricos mensais das importantes atividades que você executou ou que ocorreram durante os últimos três meses

    O gráfico de eventos na parte superior da janela fornece uma representação gráfica das importantes atividades do sistema. As atividades incluem instalações de aplicativos, downloads de aplicativos, otimizações de disco, detecções de ameaças ou Verificações rápidas. O gráfico exibe as atividades como ícones ou faixas e a descrição de cada ícone ou faixa é exibida no lado direito do gráfico. O pop-up que aparece à medida que você movimenta o ponteiro do mouse sobre o ícone fornece os detalhes da atividade. O link Exibir detalhes, no pop-up, permite visualizar mais detalhes sobre a atividade na janela Histórico de segurança. Você pode usar as guias acima do gráfico para obter detalhes sobre o mês atual e detalhes dos últimos dois meses.

  • Para reorganizar os arquivos em seu sistema

    A otimização do sistema ajuda a maximizar o espaço livre utilizável em disco, agrupando os arquivos de acordo com seus acessos. A opção Otimizar na parte superior do gráfico de eventos permite desfragmentar o sistema.

  • Para exibir e analisar o impacto do Norton 360 sobre o desempenho do computador

    O gráfico de desempenho na parte inferior da janela fornece uma representação gráfica do uso da CPU e da memória. A guia CPU exibe um gráfico que representa o uso geral da CPU e o uso da CPU pelo Norton. Quando você clica em qualquer ponto do gráfico da CPU, o Norton 360 exibe uma lista dos processos que consumiram o máximo de recursos naquele momento. Ele exibe também o percentual de uso para cada processo. Você pode clicar em um processo disponível na lista para obter mais informações sobre o processo na janela File Insight. A guia Memória exibe um gráfico que representa o uso geral da memória e o uso da memória pelo Norton. É possível selecionar a opção Zoom para obter uma visualização ampliada ou dados históricos dos gráficos.

  • Para visualizar os detalhes das tarefas específicas do Norton que estão atualmente em execução em segundo plano

    A janela Tarefas do Norton fornece detalhes, como carimbo de hora, duração e status das tarefas em segundo plano. Os detalhes também incluem o tipo de energia necessário para a execução de uma tarefa em caso de execução da tarefa durante tempo ocioso. Você também pode iniciar ou interromper uma tarefa em segundo plano a qualquer momento.

  • Para visualizar e gerenciar sua rede

    A janela Mapa de segurança da rede oferece uma representação gráfica dos dispositivos da rede à qual o computador está conectado. Você pode exibir dispositivos e personalizar o Mapa de segurança da rede para monitorar remotamente os computadores nos quais um produto Norton está instalado.

  • Para exibir detalhes sobre os arquivos confiáveis conhecidos e arquivos não-confiáveis conhecidos

    A janela Insight Protection permite exibir o número total de arquivos analisados pela Symantec na Comunidade do Norton. Também é possível exibir o número de computadores disponíveis para o fornecimento dos dados na comunidade. É possível visualizar o número de arquivos confiáveis disponíveis em seu computador.

Você pode usar a opção Monitoramento de desempenho na janela Configurações administrativas para ativar ou desativar o monitoramento do Norton 360 em relação ao desempenho do sistema.

Mais informações

Acesso à janela Desempenho

Sobre o monitoramento das atividades do sistema

Sobre os gráficos da CPU e da memória

Sobre a otimização

Sobre as Tarefas do Norton

Sobre o Norton Insight

Sobre o relatório mensal


Acesso à janela Desempenho

O System Insight oferece um local centralizado onde você pode visualizar e monitorar as atividades do sistema. O System Insight exibe essas informações na janela Desempenho. Você pode acessar a janela Desempenho para visualizar os detalhes das atividades importantes do sistema, do uso da CPU e da memória, e das tarefas em segundo plano específicas do Norton. Também é possível visualizar os detalhes relativos ao Norton Insight e desfragmentar o volume de inicialização.

Para acessar a janela Desempenho

  • Na janela principal do Norton 360, clique no ícone System Insight e desempenho.

    Você pode passar o cursor do mouse sobre os ícones presentes na parte inferior da janela principal do Norton 360 para localizar o ícone System Insight e desempenho.


Sobre o monitoramento das atividades do sistema

O System Insight fornece informações sobre as atividades importantes do sistema que foram realizadas ou que ocorreram nos últimos três meses. O System Insight exibe as informações na janela Desempenho. O gráfico de eventos na parte superior da janela Desempenho exibe cada atividade como um ícone ou faixa. A descrição de cada ícone ou listra aparece na parte inferior do gráfico. Você pode usar as guias acima do gráfico para obter detalhes sobre o mês atual e sobre os últimos dois meses. As atividades incluem:

Instalações

Fornece detalhes sobre as atividades de instalação que foram realizadas durante os últimos três meses

Os detalhes incluem os aplicativos instalados, a data em que os aplicativos foram instalados e o número total de instalações nessa data.

Downloads

Fornece detalhes sobre as atividades de download de aplicativos que foram realizadas durante os últimos três meses

Os detalhes incluem a data em que um arquivo foi obtido por download e o total de downloads nessa data. O link Exibir detalhes oferece detalhes adicionais sobre o arquivo obtido por download, como o relatório do Download Insight, o nome do arquivo, o nível de reputação e a ação recomendada.

Otimizado

Indica as atividades de otimização que foram realizadas durante os últimos três meses

Detecções

Fornece detalhes sobre as atividades de detecção de ameaças que o Norton 360 realizou em seu sistema durante os últimos três meses

Os detalhes incluem a data em que o Norton 360 detectou uma ameaça e o total de ameaças que o Norton 360 detectou nessa data. O link Exibir detalhes oferece detalhes adicionais sobre os riscos, como o impacto e a origem dos riscos. Os detalhes também incluem as ações realizadas por ameaças em seu sistema e a ação que a Symantec recomenda para a resolução da ameaça.

Verificações rápidas

Fornece detalhes sobre as Verificações rápidas que o Norton 360 realizou em seu sistema durante os últimos três meses

Os detalhes incluem a data em que uma Verificação rápida foi realizada e o número de Verificações rápidas realizadas nessa data. O link Exibir detalhes oferece detalhes adicionais, como o horário da verificação, o total de itens verificados, o total de riscos detectados, o total de riscos resolvidos e a ação recomendada.

Mais informações

Visualização dos detalhes de suas atividades de sistema


Visualização dos detalhes de suas atividades de sistema

O System Insight permite visualizar os detalhes das atividades do sistema que foram realizadas ou que ocorreram nos últimos três meses pela janela Desempenho. As atividades incluem instalações de aplicativos, downloads de aplicativos, otimizações de disco, detecções de ameaças ou Verificações rápidas. Você pode usar as guias acima do gráfico de eventos para obter detalhes sobre o mês atual e sobre os últimos dois meses. O gráfico de eventos na parte superior da janela Desempenho exibe cada atividade como um ícone ou faixa. A descrição de cada ícone ou listra aparece na parte inferior do gráfico. O pop-up que aparece à medida que você movimenta o ponteiro do mouse sobre o ícone fornece os detalhes da atividade. Os detalhes incluem a data em que as atividades foram realizadas e o número de atividades realizadas em cada data. O link Exibir detalhes oferece detalhes adicionais da atividade através da janela Histórico de segurança.

Para visualizar os detalhes de suas atividades de sistema

  1. Na janela principal do Norton 360, clique no ícone System Insight e desempenho.

    Você pode passar o cursor do mouse sobre os ícones presentes na parte inferior da janela principal do Norton 360 para localizar o ícone System Insight e desempenho.

  2. Na janela Desempenho, na parte superior do gráfico de eventos, clique na guia de qualquer mês para visualizar os detalhes.

  3. No gráfico de eventos, movimente o ponteiro do mouse sobre o ícone ou faixa de uma atividade.

  4. No pop-up que for exibido, visualize os detalhes da atividade.

  5. Caso a opção Exibir detalhes for exibida no pop-up, clique em Exibir detalhes para visualizar os detalhes adicionais através da janela Histórico de segurança.


Sobre os gráficos da CPU e da memória

O Norton 360 monitora o uso geral da CPU e da memória do sistema, assim como o uso da CPU e da memória do Norton. O Norton 360 exibe os detalhes no gráfico da CPU e no gráfico da memória. O gráfico da CPU e o gráfico da memória são gráficos em tempo real da utilização da CPU e da memória.

Os gráficos exibem o desempenho nos últimos 90 minutos ou desde o momento em que você ligou o computador. Os gráficos atualizam suas informações em intervalos de 15 segundos. Os gráficos progridem da direita para a esquerda e os dados mais recentes aparecem à extrema direita. O padrão azul nos gráficos descreve o uso geral do sistema; e o padrão amarelo descreve o uso específico do Norton. Os blocos em cinza rotulados como Ocioso indicam o período ocioso do computador.

Os gráficos apresentam um tempo padrão de 90 minutos para o desempenho. No entanto, você pode usar as opções Zoom para observar uma região do gráfico na qual esteja interessado. É possível selecionar a opção Zoom para obter uma visualização ampliada ou dados históricos dos gráficos. Por exemplo, se você selecionar a opção 10 min, o Norton 360 exibirá a visualização ampliada do gráfico da CPU ou da memória para os últimos 10 minutos. Se você selecionar a opção 1 dia, o Norton 360 exibirá os dados do histórico do último dia.

Quando você clica em qualquer ponto do gráfico da CPU, o Norton 360 exibe uma lista dos processos que consumiram o máximo de recursos naquele momento. Ele exibe também o percentual de uso para cada processo. Você pode clicar em um processo disponível na lista para obter mais informações na janela File Insight.

A janela File Insight fornece informações sobre o processo, como:

  • O nome do arquivo, a assinatura digital e a data de instalação do processo

  • O nível de confiança

  • Os detalhes de utilização dos recursos

  • As ações que o processo executa no sistema

Além disso, a janela File Insight exibe o gráfico da CPU para os processos em execução. O gráfico detalha o uso geral da CPU pelo sistema em relação e o uso da CPU pelo processo.

Mais informações

Exibição dos gráficos da CPU e da memória

Como obter os dados do histórico de uso da CPU e da memória

Identificação de processos que consomem recursos


Exibição dos gráficos da CPU e da memória

O Norton 360 monitora o uso geral da CPU e da memória do sistema, assim como o uso da CPU e da memória do Norton. As guias CPU e Memória, acima do gráfico de desempenho, exibem o gráfico da CPU e o gráfico da memória, respectivamente.

A opção Zoom fornece uma visualização ampliada do gráfico da CPU e do gráfico da memória. Por exemplo, se você selecionar a opção 10 min, o Norton 360 exibirá a visualização ampliada do gráfico da CPU ou da memória para os últimos 10 minutos. Se você selecionar a opção 30 min, o Norton 360 exibirá a visualização ampliada do gráfico da CPU ou da memória para os últimos 30 minutos.

Para exibir os gráficos da CPU e da memória

  1. Na janela principal do Norton 360, clique no ícone System Insight e desempenho.

    Você pode passar o cursor do mouse sobre os ícones presentes na parte inferior da janela principal do Norton 360 para localizar o ícone System Insight e desempenho.

  2. Na janela Desempenho, proceda de uma das seguintes maneiras:

    • Para exibir o gráfico da CPU, clique na guia CPU.

    • Para exibir o gráfico da memória, clique na guia Memória.

  3. Proceda de uma das seguintes maneiras:

    • Para obter uma visualização ampliada, clique em 10 min ou em 30 min, ao lado da opção Zoom.

    • Para exibir o tempo padrão de desempenho, clique em 90 min ao lado da opção Zoom.


Como obter os dados do histórico de uso da CPU e da memória

A opção Zoom também fornece os dados do histórico do gráfico da CPU e do gráfico da memória. Por exemplo, se você selecionar a opção 1 dia, o Norton 360 exibirá os dados do gráfico da CPU ou da memória do último dia.

Para visualizar os dados do histórico de uso da CPU ou da memória

  1. Na janela principal do Norton 360, clique no ícone System Insight e desempenho.

    Você pode passar o cursor do mouse sobre os ícones presentes na parte inferior da janela principal do Norton 360 para localizar o ícone System Insight e desempenho.

  2. Na janela Desempenho, proceda de uma das seguintes maneiras:

    • Para exibir o gráfico da CPU, clique na guia CPU.

    • Para exibir o gráfico da memória, clique na guia Memória.

  3. Proceda de uma das seguintes maneiras:

    • Para obter os dados do histórico do último dia, clique em 1 dia.

    • Para obter os dados do histórico da última semana, clique em 1 semana.

    • Para obter os dados do histórico do último mês, clique em 1 mês.


Identificação de processos que consomem recursos

Você pode clicar em qualquer ponto do gráfico da CPU para obter uma lista dos processos que consumiram o máximo de recursos do computador naquele ponto. Você pode clicar em um processo disponível na lista para obter mais informações sobre o processo na janela File Insight.

Para identificar processos que consomem recursos

  1. Na janela principal do Norton 360, clique no ícone System Insight e desempenho.

    Você pode passar o cursor do mouse sobre os ícones presentes na parte inferior da janela principal do Norton 360 para localizar o ícone System Insight e desempenho.

  2. Na janela Desempenho, clique na guia CPU.

  3. Clique em qualquer ponto do gráfico da CPU para obter uma lista de processos que consomem recursos.

  4. Clique no nome de um processo para obter informações adicionais sobre ele através da janela File Insight.


Sobre a otimização

O espaço de armazenamento de dados em um disco é dividido em unidades distintas. Essas unidades são chamadas de clusters. Quando os arquivos são gravados no disco, eles são divididos em partes com o tamanho de um cluster. Quando todas as partes de um arquivo estão localizadas em clusters adjacentes ou contíguos, o arquivo pode ser acessado rapidamente.

O disco rígido do computador armazena todos os arquivos, os aplicativos e o sistema operacional Windows. Os bits de informações que compõem os arquivos são gradualmente distribuídos por todo o disco. Esse processo é conhecido como fragmentação. Quanto mais você usa o computador, mais fragmentado fica o disco rígido.

Quando um arquivo fragmentado é acessado, o desempenho do disco fica mais lento. O desempenho fica mais lento porque o cabeçote da unidade localiza, carrega, salva e rastreia todos os fragmentos do arquivo. Quando o espaço livre também está fragmentado, o cabeçote da unidade também precisa buscar espaço livre adequado para armazenar arquivos temporários ou recentemente adicionados.

A otimização reorganiza os fragmentos dos arquivos em clusters adjacentes ou contíguos. Quando o cabeçote da unidade acessa todos os dados de um arquivo em um mesmo local, esse arquivo é lido mais rapidamente na memória. A otimização também maximiza o espaço livre utilizável de um disco ao agrupar os arquivos mais freqüentemente usados e os arquivos menos freqüentemente usados. A otimização consolida o espaço livre para evitar a fragmentação de arquivos recentemente adicionados. Um espaço extra é adicionado após estruturas de dados importantes, para que esses arquivos possam se expandir sem fragmentar novamente.

Você pode otimizar o volume de inicialização manualmente usando a opção Otimizar na janela Desempenho.

Você também poderá configurar o Norton 360 para desfragmentar o volume de inicialização ou o disco local que contém o volume de inicialização quando seu computador estiver ocioso. O Norton 360 agenda automaticamente a otimização ao detectar a instalação de um aplicativo no computador. O processo de otimização iniciará na próxima vez que o computador estiver ocioso. Você pode usar a opção Otimizador durante tempo ocioso, na janela Configurações administrativas, para otimizar o volume de inicialização durante o tempo ocioso.

Mais informações

Otimização do volume de inicialização


Otimização do volume de inicialização

A opção Otimizar permite que você otimize o volume de inicialização para melhorar o tempo de inicialização do computador. A otimização do volume de inicialização maximiza o espaço livre utilizável ao reorganizar os fragmentos de arquivos em clusters adjacentes ou contíguos. Quando o cabeçote da unidade de disco rígido acessa todos os dados de um arquivo em um mesmo local, esse arquivo é lido mais rapidamente na memória.

Ao usar a opção Otimizar no Windows XP, o Norton 360 somente otimiza o volume de inicialização (por exemplo, C:\Windows). Portanto, ele requer menos tempo para concluir a otimização. Entretanto, quando você usar a opção Otimizar no Windows Vista ou no Windows 7, o Norton 360 otimizará a unidade que contém o volume de inicialização. Portanto, ele requer mais tempo para concluir a otimização.

Você pode acessar a opção Otimizar na parte superior do gráfico de status de segurança da janela Desempenho.

Para otimizar o volume de inicialização

  1. Na janela principal do Norton 360, clique no ícone System Insight e desempenho.

    Você pode passar o cursor do mouse sobre os ícones presentes na parte inferior da janela principal do Norton 360 para localizar o ícone System Insight e desempenho.

  2. Na janela Desempenho, na parte superior do gráfico de status de segurança, clique em Otimizar.

    A linha Otimizador de informações na lista de tarefas em segundo plano que está disponível na janela Tarefas do Norton exibe os detalhes do processo de otimização do volume de inicialização. Você pode visualizar detalhes, como carimbo de hora, duração e status da tarefa em segundo plano.


Sobre as Tarefas do Norton

A janela Tarefas do Norton proporciona uma interface pela qual é possível visualizar e monitorar todas as tarefas em segundo plano específicas do Norton. O Norton 360 executa a maioria das tarefas em segundo plano quando o computador está ocioso. A janela Tarefas do Norton fornece os detalhes das tarefas em segundo plano executadas pelo Norton 360.

Os detalhes incluem:

  • O nome da tarefa em segundo plano

    É possível usar o ícone exibido antes do nome de uma tarefa em segundo plano para iniciá-la ou interrompê-la. Você pode iniciar ou interromper uma tarefa de segundo plano a qualquer momento.

  • O carimbo de hora da tarefa em segundo plano

    É possível exibir detalhes como a data e a hora da última execução da tarefa de segundo plano. Os detalhes ajudam você a decidir se deve iniciar uma tarefa em segundo plano ou esperar até que o Norton 360 a execute durante o tempo ocioso.

  • A duração da tarefa em segundo plano

    É possível exibir a duração da última execução da tarefa de segundo plano. Os detalhes ajudam você a determinar qual será a duração de uma tarefa em segundo plano caso deseje iniciá-la.

  • A tarefa em segundo plano foi executada ou não durante o tempo ocioso

    Esse detalhe ajuda você a determinar se uma tarefa já foi executada durante o tempo ocioso ou se você deve executá-la.

  • O status da tarefa em segundo plano

    É possível exibir os detalhes da conclusão da tarefa. Também é possível determinar o tipo de energia necessária para a conclusão de uma tarefa de segundo plano.

Além de visualizar e monitorar os detalhes da tarefa em segundo plano, você pode especificar a duração do Tempo ocioso limite. Ao atingir a duração do Tempo ocioso limite, o Norton 360 identifica que o computador está ocioso e executa as tarefas em segundo plano. Você pode usar a barra Contagem regressiva de ociosidade para confirmar o estado ocioso do computador. É possível exibir os gráficos da CPU e da memória para obter os dados de desempenho do computador.

Também é possível ativar o Modo silencioso manualmente por um tempo determinado.

Mais informações

Monitoramento de tarefas em segundo plano do Norton 360


Monitoramento de tarefas em segundo plano do Norton 360

A janela Tarefas do Norton fornece os detalhes das tarefas em segundo plano executadas pelo Norton 360 e permite a visualização e o monitoramento de tarefas em segundo plano. O Norton 360 executa a maioria das tarefas em segundo plano quando o computador está ocioso. A execução de todas as tarefas em segundo plano enquanto o computador está ocioso ajuda a manter a eficiência máxima quando você estiver usando o computador. Entretanto, é possível iniciar ou interromper uma tarefa de segundo plano manualmente a qualquer momento. Também é possível especificar a duração do Tempo ocioso limite. Ao atingir a duração do Tempo ocioso limite, o Norton 360 identifica que o computador está ocioso e executa as tarefas em segundo plano. Você pode usar a barra Contagem regressiva de ociosidade para confirmar o estado ocioso do computador. Também é possível exibir os gráficos da CPU e da memória para obter os dados de desempenho do computador.

Para monitorar tarefas em segundo plano

  1. Na janela principal do Norton 360, clique em Tarefas

  2. Na janela Tarefas, em Tarefas de Ajuste do PC, clique em Verificar tarefas do Norton.

  3. Verifique os detalhes das tarefas em segundo plano na janela Tarefas do Norton.

  4. Proceda de uma das seguintes maneiras:

    • Para executar uma tarefa em segundo plano, clique no ícone Reproduzir, que aparece antes do nome da tarefa em segundo plano.

    • Para interromper uma tarefa em segundo plano, clique no ícone Interromper, que aparece antes do nome da tarefa em segundo plano.

  5. Clique em Fechar.


Sobre o Norton Insight

O Norton Insight permite a verificação inteligente de arquivos no computador. Ele melhora o desempenho das verificações do Norton 360 permitindo que você verifique menos arquivos sem comprometer a segurança do computador.

Uma verificação do Norton 360 pode identificar ameaças em seu computador das seguintes maneiras:

Técnica de blacklist

Em intervalos regulares, o Norton 360 obtém atualizações de definições da Symantec. Essas atualizações contêm assinaturas de ameaças conhecidas. Cada vez que o Norton 360 obtém as atualizações de definições, ele executa uma verificação de todos os arquivos disponíveis no computador. Ele compara a assinatura dos arquivos com as assinaturas das ameaças conhecidas para identificar ameaças no computador.

Técnica Whitelist

O Norton 360 obtém informações específicas sobre os arquivos de interesse e as envia à Symantec durante o período ocioso. As informações incluem dados como nome de arquivo, tamanho de arquivo e chave de hash. A Symantec analisa as informações de cada arquivo de interesse e seu valor de hash exclusivo e define um nível de confiança para o arquivo. O servidor da Symantec armazena os detalhes do valor de hash e do nível de confiança dos arquivos de interesse. O servidor fornece os detalhes imediatamente após você abrir a janela Norton Insight - classificações de aplicativos. A menor modificação do arquivo faz com que o valor de hash e o nível de confiança do arquivo sejam alterados. Normalmente, a maioria dos arquivos de interesse pertence ao sistema operacional ou aos aplicativos conhecidos, e eles nunca são alterados. Esses arquivos não exigem verificações ou monitoramentos recorrentes. Por exemplo, o Excel.exe é um arquivo que nunca é alterado, mas você sempre o verifica durante uma verificação normal de segurança.

A Symantec atribui os seguintes níveis de confiança aos arquivos de interesse :

de confiança do Norton | A Symantec analisa o arquivo como confiável com base nas informações sobre ele que o Norton 360 envia à Symantec.
Bom | A Symantec analisa o arquivo como válido de acordo com a avaliação estatística feita sobre os arquivos, disponível na Comunidade do Norton.
Confiança não comprovada | A Symantec não tem informações suficientes sobre o arquivo para atribuir um nível de confiança a ele.
Pouca confiança | A Symantec tem poucas indicações apenas de que o arquivo não é confiável.
Não confiável | A Symantec tem muitas indicações de que o arquivo não é confiável.

O Norton 360 também oferece diferentes perfis para configurar o desempenho da verificação. Quando você usar o perfil Verificação completa, o Norton 360 executará a técnica de blacklist para verificar o computador. Ele verifica todos os arquivos do computador em relação às assinaturas obtidas durante as atualizações de definições. Quando você seleciona o perfil Confiança padrão ou Confiança elevada, o Norton 360 executa a técnica Whitelist para verificar os arquivos com base em seu nível de confiança. Desta maneira, o Norton 360 reduz de maneira significativa o tempo necessário para a verificação completa do computador quanto a ameaças à segurança.

A técnica Whitelist que o recurso Norton Insight usa também ajuda na detecção heurística de aplicativos suspeitos. Normalmente, o comportamento de execução de aplicativos bem conhecidos parece ser idêntico ao comportamento de execução de aplicativos desconhecidos. Esse comportamento resulta na falsa identificação de bons aplicativos como suspeitos e, desse modo, necessita que os aplicativos de segurança mantenham um limite de detecção heurística baixo. Porém, manter um limite de detecção baixo não oferece uma proteção heurística completa contra aplicativos maliciosos. O Norton 360 usa a técnica Whitelist que ajuda a manter um limite elevado de detecção heurística. Ele exclui os aplicativos conhecidos da detecção heurística para evitar a falsa detecção desses aplicativos e para garantir uma alta taxa de detecção de aplicativos maliciosos.

Mais informações

Uso do Norton Insight para exibir arquivos

Verificação do nível de confiança de um arquivo

Configuração da opção Perfis de desempenho da verificação


Uso do Norton Insight para exibir arquivos

O Norton Insight apresenta informações sobre os arquivos de interesse disponíveis no computador. O Norton 360 permite visualizar categorias específicas de arquivos com base na opção selecionada na janela Norton Insight - classificações de aplicativos.

A lista suspensa disponível na janela Norton Insight - classificações de aplicativos apresenta as seguintes opções:

Todos os processos em execução

Relaciona os processos em execução no computador no momento específico em que esta opção foi selecionada

Todos os arquivos

Relaciona os arquivos de interesse

Itens de inicialização

Relaciona os programas que iniciam quando o computador é iniciado

Todos os módulos carregados

Relaciona todos os arquivos e programas que estão atualmente carregados no espaço de memória do programa

Maior impacto no desempenho

Relaciona os programas que consomem o máximo dos recursos do computador

O Norton 360 exibe uma lista dos dez principais recursos que causam maior impacto sobre o desempenho do computador.

Maior uso pela comunidade

Relaciona os arquivos que apresentam o máximo uso pela comunidade

Instalados mais recentemente

Relaciona os arquivos que você instalou mais recentemente

A lista contém os arquivos que você instalou nos últimos 30 dias após ter instalado o Norton 360.

Arquivos de confiança do usuário

Relaciona os arquivos de interesse classificados manualmente como confiáveis na janela File Insight

Esta categoria não relaciona os arquivos que não são de interesse, mesmo que tenham sido classificados manualmente como confiáveis. No entanto, o Norton 360 excluirá da verificação todos os arquivos classificados manualmente como confiáveis quando você configurar Perfis de desempenho da verificação para Confiança elevada.

Também é possível remover a confiança do usuário de todos os arquivos de interesse que você classificou manualmente como confiáveis. Você pode usar a opção Remover a classificação de confiança do usuário ao lado da lista suspensa para remover a confiança do usuário.

Arquivos não confiáveis

Relaciona os arquivos com nível de segurança Não confiável

Você pode classificar manualmente todos os arquivos não confiáveis como confiáveis clicando na opção Confiar em todos os arquivos próxima à lista suspensa.

É possível visualizar detalhes como o nome do arquivo, o nível de confiança, o uso pela comunidade, o uso dos recursos e a data de instalação do arquivo. Pode haver casos em que o nível de confiança de um arquivo foi alterado ou em que um processo em execução foi interrompido. Você pode atualizar a janela Norton Insight - classificações de aplicativos para atualizar a lista de arquivos, os detalhes de arquivos e o percentual de cobertura mais recentes. O medidor de cobertura fornece uma representação gráfica do percentual de arquivos de confiança do Norton e do total de arquivos de interesse. Quanto maior o percentual, menor será o tempo consumido pela verificação.

Para visualizar a lista de arquivos

  1. Na janela principal do Norton 360, passe o ponteiro do mouse sobre Segurança do PC e clique em Executar o Norton Insight.

  2. Na janela Norton Insight - classificações de aplicativos, selecione uma opção da lista suspensa para visualizar uma categoria de arquivos.

    Talvez seja necessário usar a barra de rolagem da janela para visualizar todos os arquivos listados na área de detalhes.

  3. Clique em Fechar.

Para atualizar a lista de arquivos

  • Na janela Norton Insight - classificações de aplicativos, clique em Atualizar.

Mais informações

Verificação do nível de confiança de um arquivo


Verificação do nível de confiança de um arquivo

O Norton Insight permite verificar os detalhes dos arquivos de interesse disponíveis no computador. Você pode visualizar detalhes como a assinatura e a data de instalação do arquivo. Também é possível visualizar detalhes como o nível de confiança, o uso pela comunidade, o uso dos recursos e a origem do arquivo. Você pode usar a opção Localizar este arquivo para procurar a localização do arquivo no computador. Quando você clica com o botão direito em um arquivo disponível no computador, o menu de atalho exibe a opção Norton 360 e depois a opção Norton File Insight. Você pode usar as opções para visualizar os detalhes de um arquivo de interesse.

Nota:

O Norton 360 também categoriza todos os arquivos para os quais você abre a janela Norton File Insight para exibir detalhes como um arquivo de interesse.

O servidor da Symantec armazena os detalhes do valor de hash e do nível de confiança do arquivo de interesse. O servidor fornece os detalhes do arquivo imediatamente após você abrir a janela Norton Insight - classificações de aplicativos. Entretanto, você pode usar a opção Verificar confiança agora, na janela Norton File Insight para atualizar a avaliação de confiança de um arquivo. Você também pode classificar manualmente como confiáveis todos os arquivos conhecidos. Você pode alterar o nível de confiança de qualquer arquivo para De confiança do usuário, exceto os classificados como De confiança do Norton ou Válido.

Você pode determinar o uso dos recursos de um arquivo disponível em seu computador. A janela File Insight exibe o gráfico da CPU para os processos em execução. O gráfico detalha o uso geral da CPU pelo sistema e o uso da CPU ou uso de memória pelo processo.

Para verificar o nível de confiança de um arquivo

  1. Na janela principal do Norton 360, passe o ponteiro do mouse sobre Segurança do PC e clique em Executar o Norton Insight.

  2. Na janela Norton Insight - classificações de aplicativos, clique em Verificar um arquivo específico.

  3. Navegue até o local do arquivo cujos detalhes deseja verificar.

  4. Selecione o arquivo e clique em Abrir.

  5. Na janela File Insight, visualize os detalhes do arquivo.

  6. Clique em Fechar para fechar a janela File Insight.

Para verificar o nível de confiança de um arquivo na área de detalhes

  1. Na janela principal do Norton 360, passe o ponteiro do mouse sobre Segurança do PC e clique em Executar o Norton Insight.

  2. Na janela Norton Insight - classificações de aplicativos, clique no arquivo cujos detalhes você deseja verificar.

  3. Na janela File Insight, visualize os detalhes do arquivo.

  4. Clique em Fechar para fechar a janela File Insight.

Para atualizar o nível de confiança de um arquivo específico

  • Na janela Detalhes do arquivo, clique em Verificar confiança agora.

Mais informações

Sobre o Norton Insight


Configuração da opção Perfis de desempenho da verificação

As configurações da opção Perfis de desempenho da verificação permitem configurar a forma como o Norton 360 deve verificar o computador com base na assinatura digital e no nível de confiança dos arquivos. Para tornar as verificações do Norton 360 mais leves, rápidas e eficazes, é possível excluir das verificações os arquivos que têm assinaturas digitais conhecidas ou altos níveis de confiança.

É possível configurar as definições da opção Perfis de desempenho da verificação para fazer o seguinte:

  • Configure como Verificação completa para realizar uma verificação completa do computador.

    A verificação completa inclui a verificação de todos os arquivos no computador, independentemente do nível de confiança ou assinatura digital dos arquivos.

  • Configure como Confiança padrão para realizar uma verificação que exclua os arquivos de confiança do Norton.

    O Norton 360 verifica os arquivos que têm nível de confiança diferente do De confiança do Norton.

  • Configure como Alta confiança para executar uma verificação que exclua os arquivos que têm assinaturas digitais conhecidas ou altos níveis de confiança.

    O Norton 360 não verifica os arquivos que têm nível de confiança classificado como De confiança do Norton ou De confiança do usuário. Ele também exclui da verificação os arquivos válidos com altos níveis de confiança. Ele verifica os arquivos com níveis de confiança como Pouca confiança, Confiança não comprovada, Não confiável e arquivos sem assinatura digital de classe 3.

É preciso configurar as definições de Perfis de desempenho da verificação antes de executar uma verificação ou antes que uma verificação seja agendada para execução. O Norton 360 verifica seu computador de acordo com a configuração especificada em Perfis de desempenho da verificação.

Para configurar os Perfis de desempenho da verificação

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, clique em Antivírus.

  3. Na guia Verificações e risco, na linha Perfis de desempenho da verificação, arraste o regulador para uma das configurações. As opções são:

    • Verificação completa

    • Confiança padrão

    • Confiança elevada

  4. Na janela Configurações, clique em Aplicar.

Para configurar a opção Perfis de desempenho da verificação usando a janela Norton Insight - classificações de aplicativos

  1. Na janela principal do Norton 360, passe o ponteiro do mouse sobre Segurança do PC e clique em Executar o Norton Insight.

  2. Na janela Norton Insight - classificações de aplicativos, na linha Perfis de desempenho da verificação, arraste o regulador até uma das definições. As opções são:

    • Verificação completa

    • Confiança padrão

    • Confiança elevada

  3. Clique em Fechar.

Mais informações

Sobre o Norton Insight


Sobre o relatório mensal

O Relatório mensal permite exibir um resumo do que o Norton 360 fez por você nos últimos 30 dias.

Você pode visualizar o Relatório mensal usando a opção Exibir relatório mensal, na janela Tarefas.

O Norton 360 exibe o relatório mensal a cada 30 dias após a instalação do produto. Após 30 dias da instalação, o Norton 360 exibirá o Relatório mensal automaticamente. Caso não queira que o Norton 360 exiba o Relatório mensal automaticamente, selecione a opção Não exibir relatórios mensais automaticamente na janela Relatório mensal.

O Norton 360 permite ativar ou desativar o Relatório mensal através da janela Configurações diversas. A janela Relatório mensal exibe a Dica do mês para recomendar alguns dos recursos e serviços do produto.

Quando seu produto expirar após o período de teste, o Relatório mensal exibirá o status da ativação do produto. Contudo, quando seu produto expirar após o período de assinatura, o Relatório mensal exibirá o status da assinatura do produto.

O Norton 360 fornece relatórios com base nas seguintes categorias:

Segurança do PC | Permite exibir detalhes sobre os vários ataques contra os quais seu PC está protegido; Por exemplo, é possível visualizar o número total de vírus e spyware contra os quais você está protegido.
Proteção de identidade | Permite que você visualize os detalhes das atividades antiphishing; Por exemplo, é possível visualizar o número total de sites autenticados conhecidos que você visitou.
Backup | Permite que você visualize os detalhes das atividades de backup; Por exemplo, você pode exibir o número total de arquivos dos quais você fez backup usando a opção Armazenamento on-line seguro.
Ajuste do PC | Permite que você exiba os detalhes das atividades de Ajuste do PC; Por exemplo, você pode visualizar o número total de arquivos temporários do Internet Explorer e do Windows que serão removidos.

O Relatório mensal permite que você visualize as notícias mais recentes sobre segurança na Internet e também fornece artigos sobre como permanecer seguro ao navegar pela Internet. Para visualizar os artigos, você pode clicar na opção Leia mais na seção Seu recurso de segurança. Ao clicar na opção Leia mais, os artigos são abertos em uma nova janela do navegador.

Mais informações

Visualização do Relatório mensal


Visualização do Relatório mensal

O Norton 360 mantém um registro das atividades que realiza para manter seu computador seguro. Se estiver curioso sobre o que o Norton 360 fez recentemente para proteger seu computador, você poderá ver os detalhes dessas atividades no Relatório mensal.

No Relatório mensal, você pode ver as seguintes informações:

  • Segurança do PC

  • Proteção de identidade

  • Backup

  • Ajuste do PC

Para visualizar o Relatório mensal

  1. Na janela principal do Norton 360, clique em Tarefas.

  2. Na janela Tarefas, clique em Exibir Relatório mensal.

  3. Quando tiver terminado de visualizar os relatórios mensais, clique em Fechar.


Manutenção da proteção total

Este capítulo inclui os seguintes tópicos:

  • Sobre a proteção total

  • Sobre a manutenção da segurança de seu computador

  • Sobre a solução de problemas de conexão

  • Sobre respostas a emergências

  • Sobre o monitoramento dos recursos de proteção

  • Sobre a exibição de detalhes das vulnerabilidades do sistema


Sobre a proteção total

O Norton 360 oferece proteção total de seu PC, que inclui proteção antivírus e anti-spyware, proteção contra roubo de identidade on-line, backup e recursos de ajuste do PC. Ele fornece uma proteção completa contra todo um conjunto de ameaças, deixando você livre para trabalhar e divertir-se com segurança no seu PC.

Depois de instalar o Norton 360 e configurar um destino de armazenamento do backup, ele fará todo o resto. Nenhuma medida adicional é necessária para estar protegido. Entretanto, o Norton 360 também permite que você personalize suas configurações de firewall ou a proteção contra adware ou, ainda, que você defina seu próprio agendamento de atividades automáticas.

O Norton 360 está agrupado nas quatro categorias de proteção a seguir:

Segurança do PC | Bloqueia e remove vírus e spyware de e-mails e sites obtidos por download, protege contra ameaças emergentes, verifica e limpa anexos de e-mail.
Proteção de identidade | Ajuda a evitar roubo de identidade, verifica a autenticidade de sites populares.
Backup | Faz backups de fotos, músicas e documentos em vários locais de armazenamento.
Ajuste do PC | Encontra e corrige problemas comuns no computador, limpa cookies e arquivos indesejados e desfragmenta o disco rígido para otimizar o desempenho do PC.


Sobre a manutenção da segurança de seu computador

O Norton 360 protege automaticamente seu PC quando você o instala e é atualizado regularmente para manter a proteção. Entretanto, é possível aumentar a segurança do PC ainda mais aprendendo a evitar ameaças contra o PC e seus dados.

Para evitar ameaças de e-mail, faça o seguinte:

  • Abra somente os anexos de e-mail provenientes de uma origem confiável e que você espera receber.

  • Exclua todas as mensagens indesejadas sem abri-las.

  • Não responda a e-mails que você suspeita ser spam. Exclua-os.

  • Desconfie de e-mails que solicitam informações confidenciais e confirme a autenticidade da solicitação antes de responder.

Para proteger-se de tentativas de phishing, faça o seguinte:

  • Ao visitar um site, digite o endereço diretamente no navegador ao invés de clicar em um link.

  • Só forneça informações pessoais a sites confiáveis. Alguns exemplos são os sites que têm "https" no endereço da Web ou que têm um ícone de cadeado na parte inferior da janela do navegador.

  • Não forneça informações pessoais a nenhum pedido não solicitado.

Para evitar vírus, worms e Cavalos de Tróia, faça o seguinte:

  • Transfira arquivos de seu PC somente de uma origem bem conhecida ou de uma origem confiável.

  • Não envie nem receba arquivos por meio de conexões de mensagens instantâneas.

  • Encerre uma conexão de mensagem instantânea se uma pessoa da sua lista de contatos enviar mensagens, arquivos ou links da Web estranhos.

Para evitar spyware, faça o seguinte:

  • Não aprove mensagens de erro suspeitas que provenham de seu navegador da Web.

  • Suspeite de ofertas "gratuitas", pois um spyware pode fazer parte dessas ofertas.

  • Leia atentamente o Contrato de licença do usuário final dos programas que você instalar. Além disso, não instale um programa se outros programas forem instalados como parte dele.

Mais informações

Sobre o status do Norton 360

Sobre o ícone do Norton 360


Sobre a solução de problemas de conexão

O Norton 360 usa a conexão da Internet para apoiar vários de seus recursos de proteção. Quando usar um servidor proxy para se conectar à Internet, você deverá definir as Configurações de proxy do Norton 360. Você pode definir as Configurações de proxy da rede na janela Configurações de administração.

Se não puder conectar-se à Internet após instalar o Norton 360, é possível usar os recursos do Suporte para ajudá-lo a solucionar o problema de conexão.

Mais informações

Definição das Configurações de proxy da rede


Sobre respostas a emergências

O Norton 360 faz automaticamente o download de atualizações das definições regularmente e protege seu computador contra os vírus mais recentes e ameaças desconhecidas. O Norton 360 também monitora sua conexão com a Internet para protegê-lo de ameaças baseadas na Internet que exploram vulnerabilidades de software.

Porém, podem surgir problemas de segurança e será necessário decidir que ação tomar.

Se suspeitar que o computador está infectado por vírus ou por software destrutivo, você poderá tomar as seguintes ações:

Verificação rápida

Ajuda a verificar se o computador foi infectado por vírus, nas áreas que são afetadas com maior freqüência por vírus e outros riscos à segurança

Como essa verificação não examina todo o computador, ela é realizada mais rapidamente que a Verificação abrangente.

Verificação abrangente

Verifica todos os registros de inicialização , arquivos e programas em execução para proteger o computador contra vírus e spyware

Também executa outras tarefas (como LiveUpdate, limpeza, otimização do disco e fazer backup) para proporcionar alto nível de proteção e melhorar o desempenho do seu computador. Conseqüentemente, quando a Verificação abrangente é executada com privilégios de administrador, ela verifica mais arquivos do que quando você a executa sem estes privilégios. Essa verificação pode levar mais tempo que as demais.

Quero escolher

Verifica vulnerabilidades e riscos, além de proteger seu computador executando as seguintes verificações:

  • LiveUpdate

  • Verificação de vírus e spyware

  • Arquivos temporários do Internet Explorer

  • Arquivos temporários do Windows

  • Histórico do Internet Explorer

  • Otimização do disco

  • Limpeza de registro

  • Backup

Quando você clica com o botão direito em uma pasta, o menu de atalhos exibe o Norton 360 e a opção Verificar agora. Você pode usar este comando para verificar qualquer pasta específica.

Quando você clica com o botão direito em um arquivo, o menu de atalhos exibe o Norton 360 e a opção Verificação de Rede Insight. É possível usar esse comando para verificar um arquivo tanto com as definições locais quanto com as que estão hospedadas na Nuvem.

Mais informações

Escolha de verificações

Sobre os alertas e as mensagens do Norton 360

Sobre o gerenciamento de mensagens e alertas


Sobre o monitoramento dos recursos de proteção

Os produtos Symantec mantêm registros de todas as ações de proteção executadas e atividades monitoradas. É possível examinar o histórico e os logs por meio do Histórico de segurança. Você pode visualizar o resumo e os resultados de atividades e verificações. Também é possível monitorar outras tarefas de segurança.

Mais informações

Sobre o Histórico de segurança


Sobre o Histórico de segurança

O Histórico de segurança fornece um local centralizado no qual você pode realizar as seguintes atividades:

  • Exibir o resumo de alertas e mensagens de evento.

  • Exibir os resultados das verificações que são executadas em seu computador.

  • Exibir os itens que você enviou ao Symantec Security Response.

  • Gerenciar itens em quarentena.

  • Monitorar as tarefas de segurança que os produtos executam em segundo plano.

O Histórico de segurança permite o monitoramento das tarefas de segurança que o produto executa em segundo plano. Ele permite também que os alertas recebidos possam ser analisados a qualquer momento. Quando não for possível analisar um alerta ao recebê-lo, será possível analisá-lo posteriormente no histórico de segurança.

Os alertas, os resultados da verificação e outros itens de segurança que são relacionados aos diversos recursos de produto são exibidos em suas respectivas categorias na janela Histórico de segurança. Por exemplo, os itens de segurança relacionados ao recurso de quarentena são exibidos na categoria Quarentena. Além disso, a janela Histórico de segurança exibe detalhes de cada item na categoria das informações.

Baseado em suas funcionalidades, o Histórico de segurança organiza todas as categorias nos grupos Todas as atividades, Proteção do computador, Internet ou Diversos.

Por padrão, as categorias das informações a seguir estão disponíveis na janela Histórico de segurança:

  • Histórico recente

  • Histórico completo

  • Resultados da verificação

  • Riscos à segurança resolvidos

  • Riscos à segurança não resolvidos

  • Quarentena

  • Atividade do SONAR

  • Firewall - Rede e Conexões

  • Firewall - Atividades

  • Prevenção contra intrusões

  • Download Insight

  • Anti-spam

  • Erros do e-mail

  • Sites relatados à Symantec

  • identidade

  • Norton Community Watch

  • Proteção contra adulterações do produto Norton

  • Modo silencioso

  • Erros

  • Limpeza de registro

  • Ajuste

  • Backup

A instalação do Norton Add-on Pack não é parte do processo de instalação padrão do Norton 360. Portanto, as categorias Controle de privacidade e Controle para pais aparecem na lista somente depois que você instala o Norton Add-on Pack.

Baseado no status de segurança de um item em uma categoria das informações, você pode tomar uma ação apropriada para resolver um risco ou uma ameaça. Algumas das ações que você pode tomar são Restaurar e excluir este arquivo, Remover este arquivo do histórico, Enviar à Symantec, Confiar, Restringir, Remover confiança, Remover restrição, Permitir, Parar de me notificar e Notificar-me.

O Norton 360 permite também salvar o histórico de eventos de segurança. Você pode exibir as informações de evento da segurança sempre que desejar. Se você desejar analisar os eventos da segurança em um dia específico, poderá usar o recurso Pesquisa rápida e salvar os registros do Histórico de segurança. Você pode, mais tarde, importar o arquivo para o Histórico de segurança e analisar os dados.

Mais informações

Exibição dos itens no Histórico de segurança

Sobre a janela Detalhes

Pesquisa no Histórico de segurança

Exportação e importação de informações do Histórico de segurança

Gerenciamento de itens em quarentena


Exibição dos itens no Histórico de segurança

É possível exibir as seguintes categorias de itens no Histórico de segurança:

  • Alertas do Histórico de segurança e mensagens de evento

  • Resultados das verificações que são executadas em seu computador

  • Itens que você enviou ao Symantec Security Response

  • Itens em quarentena

  • Tarefas de segurança que seus produtos executam no segundo plano

Os itens relacionados aos diversos recursos de produto são exibidos em suas respectivas categorias na janela Histórico de segurança. Por exemplo, os itens de segurança relacionados ao recurso Quarentena aparecem na categoria Quarentena, na janela Histórico de segurança. Além disso, a janela Histórico de segurança exibe detalhes de cada item na respectiva categoria.

Para exibir itens no Histórico de segurança

  1. Na janela principal do Norton 360, clique em Tarefas gerais.

  2. Na janela Tarefas, em Tarefas, clique em Exibir histórico de segurança.

  3. Na janela Histórico de segurança, na lista suspensa Mostrar, selecione a categoria dos itens que deseja exibir. As opções são:

    Histórico recente

    A exibição Histórico recente na janela Histórico de segurança exibe os alertas que você recebeu durante os últimos sete dias.

    Histórico completo

    A exibição Histórico completo na janela Histórico de segurança exibe o Histórico de segurança completo.

    Resultados da verificação

    Você pode verificar se o seu computador está infectado por vírus, spyware, malware ou riscos à segurança.

    A exibição Resultados da verificação, na janela Histórico de segurança, exibe os resultados das verificações que você executou.

    Riscos à segurança resolvidos

    Os riscos à segurança incluem os programas suspeitos que podem comprometer a segurança de seu computador.

    A exibição Riscos à segurança resolvidos na janela Histórico de segurança exibe uma lista dos riscos à segurança que o Norton 360 detectou e reparou ou removeu. Os itens em quarentena são relacionados na exibição Quarentena.

    Riscos à segurança não resolvidos

    Os riscos à segurança incluem os programas suspeitos que podem comprometer a segurança de seu computador.

    A exibição Riscos à segurança não resolvidos na janela Histórico de segurança exibe uma lista de riscos que o Norton 360 não pôde reparar, remover ou mover para a quarentena.

    O Histórico de segurança não permite limpar os logs dos riscos à segurança não resolvidos.

    Quarentena

    A Quarentena do histórico de segurança oferece um local seguro em seu computador, onde os itens podem ficar isolados enquanto você decide o que deseja fazer com eles.

    A exibição Quarentena na janela Histórico de segurança exibe todos os riscos à segurança que estão isolados na Quarentena do histórico de segurança.

    Atividade do SONAR

    A exibição Atividade do SONAR, na janela Histórico de segurança, relaciona todas as atividades que modificam a configuração ou as definições de seu computador. A opção Mais detalhes dessa categoria fornece detalhes sobre os recursos que são afetados por essa atividade.

    Essa categoria também fornece detalhes sobre os riscos à segurança que o recurso Symantec Online Network for Advanced Response (SONAR) identifica. O SONAR identifica ameaças emergentes com base no comportamento dos aplicativos. O SONAR detecta e protege você contra códigos maliciosos mesmo antes que as definições de vírus estejam disponíveis no LiveUpdate.

    Firewall - Rede e conexões

    O firewall monitora a comunicação entre o seu computador e outros computadores na Internet.

    A categoria Firewall - Rede e conexões, na janela Histórico de segurança, exibe informações sobre as redes com as quais seu computador se conecta. Além disso, exibe as ações que você adotou quanto a definir redes e computadores como confiáveis ou restritos.

    Essa categoria exibe também um histórico de todas as conexões de rede de TCP/IP que foram feitas com seu computador. As conexões de rede são registradas quando a conexão é fechada.

    A janela Histórico de segurança - detalhes avançados nessa categoria permite modificar as configurações de confiabilidade e restrição de computadores e redes.

    Firewall - Atividades

    O firewall monitora a comunicação entre o seu computador e outros computadores na Internet. O firewall mantém regras para controlar o acesso do seu computador à Internet e vice-versa.

    A exibição Firewall - Atividades, na janela Histórico de segurança, exibe as regras criadas pelo firewall. As regras que você cria também constam nesta exibição.

    Prevenção contra intrusões

    A Prevenção contra intrusões verifica todo o tráfego de rede que entra e sai de seu computador para detectar ameaças conhecidas.

    A exibição Prevenção contra intrusões na janela Histórico de segurança contém detalhes sobre as atividades recentes da Prevenção contra intrusões.

    A janela Histórico de segurança - detalhes avançados nessa categoria permite controlar se você deseja ser notificado ou não quando a Prevenção contra intrusões detectar uma assinatura de Prevenção contra intrusões.

    Download Insight

    O Download Insight processa todos os arquivos executáveis obtidos por download para analisar seu nível de reputação. Em seguida, ele informa sobre os resultados do processamento com base nas configurações do Download Insight.

    A exibição Download Insight, na janela Histórico de segurança, exibe os detalhes de todos os eventos processados e notificados pelo Download Insight. Ela também contém informações sobre as ações executadas com base nos dados de reputação dos eventos.

    Anti-spam

    A exibição Anti-spam na janela Histórico de segurança exibe detalhes sobre as mensagens de e-mail que o Anti-spam processou.

    Erros do e-mail

    Os erros de e-mail incluem quaisquer falhas ocorridas quando o Norton 360 tenta enviar, fazer o download ou verificar uma mensagem de e-mail enviada ou recebida.

    A exibição Erros do e-mail, no Histórico de segurança, exibe os detalhes de quaisquer alertas recebidos na ocorrência de Erros de e-mail. Os detalhes incluem a ID do erro e a Mensagem de erro. Essa exibição também mostra informações sobre o assunto, o endereço do remetente e o endereço do destinatário relacionados à mensagem de e-mail no alerta.

    Sites relatados à Symantec

    Essa exibição na janela Histórico de Segurança exibe todos os sites que você relatou à Symantec para verificação de autenticidade.

    Identidade

    Os vários recursos do Identity Safe o ajudam a gerenciar suas identidades e fornecem segurança adicional enquanto você realiza transações on-line.

    A exibição Identidade, na janela Histórico de segurança, exibe as definições antiphishing que o Norton 360 obtém por download quando o LiveUpdate é executado para a obtenção das mais recentes definições de vírus.

    Norton Community Watch

    O recurso Norton Community Watch permite que você envie quaisquer dados de segurança suspeitos ou dados do aplicativo suspeitos à Symantec para a análise. A Symantec avalia os dados para determinar as novas ameaças.

    A exibição Norton Community Watch na janela Histórico de segurança exibe uma lista de arquivos que você enviou à Symantec para a análise. Arquivos em vários estágios de envio também aparecem na lista.

    Proteção contra adulterações dos produtos Norton

    A exibição Proteção contra adulterações dos produtos Norton na janela Histórico de segurança exibe detalhes sobre as tentativas não autorizadas de modificar processos da Symantec. As tarefas bloqueadas por seus produtos Symantec também constam na lista.

    Modo silencioso

    O Modo silencioso suprime os alertas e as notificações e suspende temporariamente a maioria das atividades em segundo plano.

    A exibição Modo silencioso, na janela Histórico de segurança, exibe o resumo das sessões do Modo silencioso.

    Este resumo inclui as seguintes informações:

    • O tipo de Modo silencioso, como o Modo silencioso ou o Modo silencioso automático

    • O tipo de programa executado no Modo silencioso, como gravação de disco ou de TV

    • O nome do programa especificado pelo usuário executado no Modo silencioso

    • Se o Modo silencioso está ativado ou desativado

    Erros

    Erros ocorrem em alguns casos. Por exemplo, um erro pode ocorrer quando você executa o LiveUpdate ou verifica uma página da Web. Os erros do mecanismo, os erros do tempo limite e os erros do programa são alguns dos tipos de erros.

    A exibição Erros na janela Histórico de segurança exibe todos os erros que o Norton 360 gerou.

    Limpeza de registro

    O registro do Windows pode conter as entradas associadas a arquivos que não existem. Esses itens de registro inválidos podem reduzir a velocidade de seu computador. A Limpeza de registro verifica o computador e limpa as entradas de registro inválidas encontradas.

    A exibição Limpeza de registro na janela Histórico de segurança exibe a lista de atividades de limpeza de registro que foram realizadas em seu computador.

    Ajuste

    O Ajuste do PC consiste em atividades de verificação que examinam o disco rígido do seu computador em busca de arquivos indesejados e os removem.

    A exibição Ajuste na janela Histórico de segurança exibe a lista de atividades de Ajuste do PC que foram realizadas em seu computador.

    Controle de privacidade

    O Controle de privacidade permite categorizar algumas de suas informações pessoais como confidencial. Se você tenta enviar informações protegidas pela Internet, o Controle de privacidade pode prevenir sobre o risco à segurança ou bloquear a conexão.

    A exibição Controle de privacidade na janela Histórico de segurança exibe detalhes sobre informações privadas que tenham sidos enviadas pela Internet.

    Esta categoria exibe também todas as informações privadas cujo envio foi bloqueado.

    Nota:

    Essa categoria só é exibida na lista depois que você instala o Norton Add-on Pack.

    Controles para pais

    O Controle para pais permite que você conceda direitos de acesso ao conteúdo da Internet a várias Contas de usuários do Windows no seu computador. Ele categoriza os sites de acordo com o tipo de conteúdo. Quando você ativa o Controle para pais, ele bloqueia todas as informações recebidas dos sites restritos.

    A exibição Controle para pais na janela Histórico de segurança exibe a lista dos sites restritos que seu computador acessou.

    Nota:

    Essa categoria só é exibida na lista depois que você instala o Norton Add-on Pack.

    Backup

    A exibição Backup mostra a lista de atividades de backup e restauração que você realizou.

  4. Selecione uma linha para exibir os detalhes do item.

    Se você deseja visualizar informações adicionais, clique em Mais detalhes. Você pode exibir os detalhes avançados na janela Histórico de segurança - Detalhes e tomar as ações necessárias. Para algumas categorias, a opção Mais detalhes abre a janela File Insight, que exibe os detalhes sobre o evento selecionado no Histórico de segurança. Você deve usar o link Opções na janela Histórico de segurança para selecionar uma ação que o Norton 360 deve executar em qualquer um dos itens nessas categorias.

Mais informações

Sobre a janela Detalhes

Pesquisa no Histórico de segurança

Gerenciamento de itens em quarentena


Sobre a janela Detalhes

A janela Histórico de segurança - Detalhes avançados permite visualizar mais informações sobre itens selecionados em várias exibições do Histórico de segurança. Você também pode realizar qualquer ação disponível para o item selecionado.

A tabela abaixo relaciona as categorias que fornecem detalhes avançados sobre os itens do Histórico de segurança:

Resumo de alerta

Exibe as seguintes informações sobre o item:

  • Gravidade

    Esta categoria exibe o nível de risco do item selecionado. Os vários níveis de riscos à segurança são Alto, Médio, Baixo e Informações.

  • Atividade

    Esta categoria exibe a atividade que faz com que o Histórico de segurança identifique o item como uma ameaça à segurança

  • Data e hora

    Esta categoria exibe a data e hora da atividade.

  • Status

    Esta categoria exibe o status da ação que foi realizada em relação ao item.

  • Ação recomendada

    Esta categoria exibe as ações que você deve realizar para resolver a ameaça à segurança.

Detalhes avançados

Exibe as informações detalhadas do item. Alguma das informações detalhadas incluem o nível do risco, a categoria do risco, data do envio do risco, o status do risco, a descrição do risco e as ações recomendadas para os itens.

Ações

Exibe as ações disponíveis para o item selecionado.

As opções na exibição Ações variam de acordo com as opções disponíveis na lista suspensa Mostrar, na janela Histórico de segurança.

Estas são algumas das opções de Ações:

  • Restaurar e excluir este arquivo

    Esta ação devolve o item em quarentena selecionado ao seu local de origem sem o reparar. O item em quarentena também deixará de ser detectado em verificações futuras.

    Esta opção está disponível na exibição Quarentena.

  • Remover este arquivo do histórico

    Esta ação remove o item em quarentena selecionado do log do Histórico de segurança.

    Esta opção está disponível na exibição Quarentena.

  • Enviar à Symantec

    Esta ação envia o item em quarentena selecionado à Symantec. Use esta opção se achar que o item está infectado, mesmo que ele não tenha sido identificado como risco.

    Esta opção está disponível na exibição Quarentena.

Gerenciamento de riscos

Exibe os links que fornecem informações gerais sobre o item selecionado.

Mais informações

Sobre o Histórico de segurança

Exibição dos itens no Histórico de segurança


Pesquisa no Histórico de segurança

Você pode pesquisar os itens que estão relacionados no Histórico de segurança. É possível usar a opção Pesquisa rápida para localizar itens usando uma palavra-chave ou o nome de um risco à segurança. Por exemplo, se quiser exibir todos os alertas gerados pelo Auto-Protect, faça uma filtragem com o termo Auto-Protect. Se você quiser ver todos os itens relacionados a um determinado risco à segurança, digite o nome desse risco.

Por exemplo, você pode digitar Adware.Hotbar como um nome do risco à segurança na caixa de texto de Pesquisa rápida. Todos os itens relacionados a essa categoria são enumerados.

Você pode limpar os resultados da pesquisa e retornar à lista atual do Histórico de segurança. Para isso, você deve limpar a string de pesquisa na caixa de texto de pesquisa ou usar o link Atualizar lista ao lado de Pesquisa rápida.

A opção Pesquisa rápida funciona apenas na exibição atual. Se você deseja pesquisar todos os itens do Histórico de segurança, selecione a exibição Histórico completo.

Para pesquisar no Histórico de segurança

  1. Na janela Histórico de segurança, na caixa de texto Pesquisa rápida, digite o nome do item que deseja pesquisar.

  2. Clique em Ir.

Mais informações

Sobre o Histórico de segurança

Exibição dos itens no Histórico de segurança


Exportação e importação de informações do Histórico de segurança

O Norton 360 permite exportar os eventos do Histórico de segurança para um arquivo. O conteúdo do Histórico de segurança é salvo juntamente com as informações de resumo dos eventos exportados. Você pode exibir as informações de evento da segurança sempre que desejar.

Por exemplo, você pode analisar os eventos de segurança em um dia específico. Você pode usar a opção Pesquisa rápida para obter uma lista de todos os itens que estão relacionados a um risco à segurança específico. Você pode então usar a opção Exportar para salvar a lista no log do Histórico de segurança. Você pode, mais tarde, importar o arquivo de log e analisar os dados.

O Histórico de segurança armazena as informações em um arquivo separado. Quando o tamanho do arquivo atinge seu limite máximo, as informações relacionadas aos eventos novos sobrescrevem as informações relacionadas a eventos mais antigos. Você pode exportar o log periodicamente, se deseja manter todas as informações do Histórico de segurança.

Você pode salvar seu arquivo de log em um dos seguintes formatos de arquivo:

  • Arquivos de log do Histórico de segurança (.mcf)

    O formato de arquivo .mcf é o formato dos arquivos de log do Histórico de segurança e é de propriedade da Symantec.

    Quando você usar esta opção de tipo de arquivo, poderá exibir o arquivo na janela Histórico de segurança.

  • Arquivos de texto (.txt)

    Os dados são salvos em um formato de texto separado por vírgulas.

    Quando você usar esta opção de tipo de arquivo, poderá abrir e exibir o arquivo externamente sem usar o Histórico de segurança.

Quando você importa um arquivo de log, a lista exportada das informações do Histórico de segurança no arquivo de log aparece. Esta lista substitui a lista atual dos eventos de segurança. Você pode selecionar uma opção na lista suspensa Mostrar para exibir os detalhes específicos da opção que estão salvos no arquivo de log. Para reverter à lista do Histórico de segurança atual, é necessário fechar o arquivo de log.

Para exportar informações do Histórico de segurança

  1. Na janela principal do Norton 360, clique em Tarefas.

  2. Na janela Tarefas, em Tarefas gerais, clique em Exibir histórico de segurança.

  3. Na janela Histórico de segurança, na lista suspensa Mostrar, selecione uma opção.

  4. Clique em Exportar.

  5. Na caixa de diálogo Salvar como que é exibida, navegue até um local e especifique o nome para o arquivo.

    O nome da categoria na lista suspensa Mostrar é exibido como o nome de arquivo padrão. Você pode fornecer um nome de arquivo que desejar.

  6. Na caixa de diálogo Salvar como tipo, selecione o formato no qual deseja salvar seu arquivo de log.

  7. Clique em Salvar.

Para importar informações do Histórico de segurança

  1. Na janela principal do Norton 360, clique em Tarefas.

  2. Na janela Tarefas, em Tarefas gerais, clique em Exibir histórico de segurança.

  3. Na janela Histórico de segurança, clique em Importar.

  4. Na caixa de diálogo Abrir que é exibida, procure a pasta que tem o arquivo que você quer importar.

  5. Selecione o arquivo .mcf e clique em Abrir.

    Você só pode abrir arquivos de log no formato .mcf na janela Histórico de segurança. Você pode abrir e exibir arquivos de log dos arquivos .txt externamente sem usar o Histórico de segurança.

    No modo de importação, você não pode modificar as informações. Por exemplo, você não pode limpar os logs. Você pode reverter para a lista Histórico de segurança atual clicando no link Fechar arquivo: nome_do_arquivo.mcf.

Mais informações

Sobre o Histórico de segurança

Exibição dos itens no Histórico de segurança


Gerenciamento de itens em quarentena

A Quarentena do histórico de segurança oferece um local seguro em seu computador, onde os itens podem ficar isolados enquanto você decide o que deseja fazer com eles. Os itens em quarentena ficam isolados do restante do computador para que não se disseminem nem infectem novamente o computador. Em alguns casos, talvez você ache que um item está infectado, mas ele não é identificado como risco pelas verificações do Norton 360. Você pode colocá-lo manualmente na Quarentena.

Não é possível abrir por engano os itens em quarentena e, assim, disseminar o vírus. No entanto, você pode avaliá-los para um possível envio à Symantec.

A Quarentena do histórico de segurança contém os seguintes grupos de itens:

Riscos à segurança | Inclui itens, como spyware e adware, que geralmente representam baixo risco e podem ser necessários para o bom funcionamento de outros programas; Você poderá restaurá-los, se necessário.
Ameaças à segurança | Inclui vírus e outros itens de alto risco.

Depois que um item é colocado em quarentena, você tem várias opções. Todas as ações adotadas para os itens em quarentena devem ser executadas na Quarentena do histórico de segurança.

Para executar uma ação em um item em quarentena

  1. Na janela Histórico de segurança, na exibição Quarentena, selecione o item no qual deseja executar a ação.

  2. No painel da direita, clique em Opções.

  3. Na janela Ameaça detectada, selecione a ação a ser executada. As opções são:

    Remover este arquivo

    Permite remover um risco à segurança do seu computador

    Essa opção também está disponível para riscos à segurança movidos para quarentena manualmente.

    Restaurar este arquivo

    Devolve ao local original em seu computador o risco à segurança que estava em quarentena

    Essa opção está disponível somente para as ameaças de vírus detectadas.

    Restaurar e excluir este arquivo

    Devolve o item selecionado na Quarentena ao seu local original sem repará-lo e impede que o item seja detectado em verificações futuras.

    Essa opção está disponível somente para as ameaças não-virais detectadas.

    Remover este arquivo do histórico

    Remove o item selecionado do log do Histórico de segurança

    Enviar à Symantec

    Envia o item selecionado à Symantec para avaliação do risco à segurança

    Em alguns casos, o Norton 360 pode não identificar um item como uma ameaça à segurança, mas você pode suspeitar que o item esteja infectado. Nesses casos, você pode usar esta opção para enviar o item à Symantec para uma análise mais detalhada.

  4. Siga as instruções exibidas na tela.

Mais informações

Adição de um item à Quarentena

Restauração de um item em Quarentena

Remoção de um item em quarentena

Envio manual de um item à Symantec

Sobre o Histórico de segurança


Adição de um item à Quarentena

A Quarentena do Histórico de segurança oferece um local seguro em seu computador, onde os itens podem ficar isolados enquanto você decide o que deseja fazer com eles.

A exibição Quarentena, na janela Histórico de segurança, exibe uma lista dos itens em quarentena. Você pode exibir o nome e o status do risco de cada item em quarentena.

Você pode adicionar itens manualmente à Quarentena do histórico de segurança. Você pode usar a opção Adicionar à quarentena na exibição Quarentena da janela Histórico de segurança para colocar em quarentena os itens que suspeita estarem infectados. Essa ação não tem efeito sobre os itens que já estão em quarentena.

Para adicionar um item à quarentena

  1. Na janela Histórico de segurança, na exibição Quarentena, clique em Adicionar à quarentena.

  2. Na caixa de diálogo Colocar em quarentena manualmente, na caixa de texto Descrição, digite um nome curto para o item que deseja adicionar.

    Como esse nome é o que será exibido na Quarentena, procure usar uma descrição de fácil reconhecimento.

  3. Clique em Procurar.

  4. Na caixa de diálogo Selecionar arquivo para colocar em quarentena, procure o item que deseja adicionar, selecione-o e, em seguida, clique em Abrir.

  5. Para remover o item do seu disco, de forma que ele passe a existir apenas na Quarentena do histórico de segurança, na caixa de diálogo Colocar em quarentena manualmente, marque Remover arquivo do disco.

  6. Clique em Adicionar.

  7. Clique em Fechar.

Mais informações

Sobre o Histórico de segurança

Gerenciamento de itens em quarentena


Restauração de um item em Quarentena

Para funcionar, alguns programas dependem de outros que são classificados como riscos à segurança. O programa talvez não funcione se um arquivo específico de segurança for removido. Todos os riscos à segurança que forem removidos serão automaticamente salvos em backup na Quarentena do histórico de segurança. Dessa forma, o Norton 360 permitirá que você restaure qualquer risco para recuperar a funcionalidade de um programa que necessita desse risco para ser executado normalmente.

Por exemplo, um programa shareware ou freeware que você tenha obtido por download poderá utilizar adware para manter o seu preço baixo. Nesse caso, você pode permitir que o programa que coloca em risco a segurança permaneça em seu computador ou restaure esse programa se a proteção contra spyware o tiver removido.

Alguns itens em quarentena são limpos com êxito depois que o Norton 360 o verifica novamente. Você também pode restaurar tais itens.

Nota:

Se você restaurar um item em um diretório que não seja seu local de origem, pode ser que ele não funcione corretamente. Portanto, recomenda-se a reinstalação do programa.

Para restaurar um item em quarentena

  1. Na janela Histórico de segurança, na exibição Quarentena, selecione o item que deseja restaurar.

  2. Clique em Opções.

  3. Na janela Ameaça detectada, clique em Restaurar este arquivo.

    Em caso de ameaças não virais, você pode usar a opção Restaurar e excluir este arquivo. Essa opção devolve o item selecionado na Quarentena a seu local de origem sem repará-lo e impede que o item seja detectado em verificações futuras.

  4. Na janela Restauração da quarentena, clique em Sim.

    Em caso de ameaças não virais, você pode usar a opção disponível nesta janela para excluir o risco à segurança. O Norton 360 não detectará os riscos à segurança que você excluir em futuras verificações.

  5. Clique em Fechar.

Mais informações

Sobre o Histórico de segurança

Gerenciamento de itens em quarentena


Remoção de um item em quarentena

Você pode configurar o Norton 360 para remover um risco à segurança de seu computador. Você pode utilizar a opção Remover este arquivo para remover o risco à segurança e colocá-lo na Quarentena do Histórico de segurança. O funcionamento de alguns programas pode depender do risco à segurança em quarentena. Nesse caso, você poderá restaurar o risco à segurança para recuperar a funcionalidade de um programa que necessite desse programa de risco para ser executado normalmente.

Nota:

A opção Remover este arquivo está disponível somente para riscos à segurança movidos para quarentena manualmente.

Para remover um item da quarentena

  1. Na janela Histórico de segurança, na exibição Quarentena, selecione o item que deseja remover.

  2. Clique em Opções.

  3. Na janela Ameaça detectada, clique em Remover este arquivo.

    Essa opção está disponível para riscos à segurança movidos para quarentena manualmente.

  4. Na janela Remoção do risco à segurança, clique em Remover.

  5. Clique em Concluir.

Mais informações

Sobre o Histórico de segurança

Gerenciamento de itens em quarentena


Envio manual de um item à Symantec

Quando um vírus ou outro risco é detectado, ele é automaticamente enviado ao Symantec Security Response para análise. Se você tiver desativado o envio automático de riscos, poderá enviá-los manualmente da Quarentena do histórico de segurança. Para isso, você deve ter uma conexão à Internet.

Ao enviar arquivos à Symantec de modo automático ou manual, você contribui para a eficácia dos produtos Symantec. Por exemplo, você pode enviar um item que não tenha sido detectado durante a verificação, mas que você ache que pode constituir um risco à segurança. O Symantec Security Response analisa o arquivo. Se o arquivo for identificado como risco à segurança, ele será adicionado a futuras atualizações de definições.

Os envios não incluem nenhuma informação que o identifique pessoalmente.

Em certos casos, o Symantec Security Response precisa bloquear envios de um determinado tipo ou volume. Esses itens aparecerão como Não enviados no Histórico de segurança.

Para enviar manualmente um item à Symantec

  1. Na janela Histórico de segurança, na exibição Quarentena, selecione o item que deseja enviar à Symantec.

  2. Clique em Opções.

  3. Na janela Ameaça detectada, clique em Enviar à Symantec.

  4. Na caixa de diálogo exibida, clique em OK.

Mais informações

Sobre o Histórico de segurança

Gerenciamento de itens em quarentena


Sobre a exibição de detalhes das vulnerabilidades do sistema

O recurso Prevenção contra intrusões do Norton 360 fornece uma solução proativa para impedir que ameaças possam explorar as vulnerabilidades dos programas ou o sistema operacional do computador. O Norton 360 agora fornece o recurso Proteção contra vulnerabilidades que permite visualizar detalhes do recurso de proteção contra possíveis ataques a essas vulnerabilidades. A Proteção contra vulnerabilidades exibe uma lista abrangente dos programas do computador que contêm vulnerabilidades. Além disso, ele também fornece detalhes sobre a vulnerabilidade e a solução que a Prevenção contra intrusões fornece para identificar qualquer ataque a essa vulnerabilidade. Você pode usar a Proteção contra vulnerabilidades para visualizar a correlação entre as vulnerabilidades contra as quais seu computador está protegido e os programas que contêm essas vulnerabilidades.

Mais informações

Sobre a Proteção contra vulnerabilidades


Sobre a Proteção contra vulnerabilidades

A Proteção contra vulnerabilidades é um componente do Sistema de prevenção contra intrusões. A Proteção contra vulnerabilidades fornece informações sobre a suscetibilidade dos programas em seu computador contra ataques maliciosos. Ela fornece também informações sobre os ataques conhecidos contra os quais eles estão protegidos.

As vulnerabilidades são falhas em seus programas ou em seu sistema operacional que criam pontos fracos na segurança geral de seu sistema. Configurações inadequadas do computador ou de segurança também geram vulnerabilidades. Os invasores externos exploram essas vulnerabilidades e executam ataques contra o computador. Exemplos de tais ataques maliciosos são o monitoramento da área de trabalho ativa, atividades de keylogging e de hackers. Esses ataques podem reduzir o desempenho do computador, causar falhas em programas ou expor seus dados pessoais e informações confidenciais a hackers.

O Norton 360 fornece soluções baseadas em assinatura para a proteção do seu computador contra os ataques mais comuns pela Internet. As assinaturas de ataque contêm informações que identificam uma tentativa de ataque para explorar uma vulnerabilidade conhecida do sistema operacional ou de programas. O recurso Prevenção contra intrusões do Norton 360 baseia-se em uma extensa lista de assinaturas de ataque para detectar e bloquear uma atividade suspeita na rede.

A Proteção contra vulnerabilidades permite visualizar a correlação entre as vulnerabilidades contra as quais o computador está protegido e os programas que contêm essas vulnerabilidades. Por exemplo, se o Internet Explorer não tratar todas as respostas de HTTP, o resultado poderá ser uma vulnerabilidade que pode ser explorada. Nesse caso, a Proteção contra vulnerabilidades lista o Internet Explorer como um programa vulnerável. Ela também fornece detalhes sobre as assinaturas que a Prevenção contra intrusões usa para detectar quaisquer tentativas de explorar essa vulnerabilidade.

Mais informações

Visualização da lista de programas vulneráveis

Visualização dos detalhes de um aplicativo vulnerável


Visualização da lista de programas vulneráveis

A janela Proteção contra vulnerabilidades permite visualizar uma extensa lista de programas que apresentam vulnerabilidades conhecidas contra as quais o Norton 360 oferece proteção.

Para cada programa, você pode ver detalhes, como o nome e o fornecedor do programa e o número de vulnerabilidades que o programa contém. Você pode visualizar mais detalhes sobre quaisquer vulnerabilidades clicando no nome do programa.

Para visualizar a lista de programas vulneráveis

  1. Na janela principal do Norton 360, clique em Tarefas.

  2. Na janela Tarefas, em Tarefas gerais, clique em Verificação da proteção contra vulnerabilidades.

  3. Após terminar sua consulta à lista, clique em Fechar.

Mais informações

Sobre a Proteção contra vulnerabilidades


Visualização dos detalhes de um aplicativo vulnerável

A janela Proteção contra vulnerabilidades exibe a lista de programas suscetíveis a ataques maliciosos em seu computador. Além disso, é possível visualizar os detalhes das vulnerabilidades de um programa. A janela Detalhes das vulnerabilidades do programa exibe os nomes das assinaturas de ataque que a Prevenção contra intrusões usa para detectar tentativas de explorar as vulnerabilidades do programa.

Você pode clicar em uma assinatura de ataque para obter mais informações sobre a assinatura no site do Symantec Security Response.

A janela Assinaturas de intrusões de Prevenção contra intrusões permite exibir uma lista de assinaturas de ataque. A Prevenção contra intrusões depende desta lista de assinaturas de ataque para detectar e bloquear atividades suspeitas. Você pode selecionar uma assinatura da lista se você não deseja que o Norton 360 monitore a assinatura. A lista Detalhes das vulnerabilidades do programa não inclui as assinaturas desativadas na janela Assinaturas de intrusão. Por padrão, todas as assinaturas na janela Assinaturas de intrusão estão ativadas. A menos que tenha um bom motivo para desativar uma assinatura, você deve deixá-la ativada. Se você desativar uma assinatura, seu computador poderá ficar vulnerável a ataques.

Para visualizar os detalhes de um aplicativo vulnerável

  1. Na janela principal do Norton 360, clique em Tarefas.

  2. Na janela Tarefas, em Tarefas gerais, clique em Verificação da proteção contra vulnerabilidades.

  3. Na janela Proteção contra vulnerabilidades, na coluna Programa, clique no nome do programa dos quais deseja exibir os detalhes.

  4. Na janela Detalhes das vulnerabilidades do programa, visualize os detalhes de assinatura do programa.

  5. Se você deseja visualizar mais informações sobre a assinatura, clique no nome da assinatura.

  6. Após terminar sua consulta aos detalhes das vulnerabilidades, na janela Detalhes das vulnerabilidades do programa, clique em Fechar.

  7. Na janela Proteção contra vulnerabilidades, clique em Fechar.

Mais informações

Sobre a Proteção contra vulnerabilidades


Verificação do computador

Este capítulo inclui os seguintes tópicos:

  • Sobre a verificação do Norton 360

  • Execução de uma Verificação rápida

  • Execução de uma Verificação abrangente

  • Execução de Verificações personalizadas

  • Sobre a Verificação de Rede Insight

  • Sobre a Proteção do SONAR

  • Sobre a verificação de documentos do Office

  • Sobre o Modo silencioso


Sobre a verificação do Norton 360

O Norton 360 faz automaticamente o download de atualizações de definições regularmente e protege o computador contra todos os tipos de vírus e ameaças desconhecidas. O Norton 360 também monitora sua conexão com a Internet para protegê-lo de ameaças baseadas na Internet que exploram vulnerabilidades de software.

Se você suspeitar que seu computador está infectado, você pode executar diferentes tipos de verificações manualmente e prevenir infecções de vírus em seu computador. Por exemplo, é possível verificar manualmente uma pasta para a qual você faz download de arquivos da Internet.

O Norton 360 executa uma Verificação durante tempo ocioso para proteger o computador contra infecções sem comprometer o desempenho. As Verificações durante tempo ocioso detectam automaticamente o status ocioso do computador para executar uma Verificação rápida em tempo ocioso ou uma Verificação completa do sistema em tempo ocioso.

Também é possível executar manualmente os seguintes tipos de verificação:

  • Verificação rápida (Recomendada)

    Verifica as áreas do computador que freqüentemente são alvo de vírus.

  • Verificação abrangente

    Verifica a existência de vírus e spyware, atualizações da definição e do programa, tarefas de Ajuste do PC e backups

  • Quero escolher (Verificações personalizadas)

    Verifica otimização de disco, backups e vulnerabilidades de software

Você pode usar a opção Rede Insight para realizar uma Verificação de Rede Insight para obter proteção adicional. Quando o Norton 360 executa a Verificação de Rede Insight, ele usa as definições de vírus disponíveis localmente e armazenadas na Nuvem. O Norton 360 fornece proteção adicional através da utilização das definições mais recentes na Nuvem, além das definições disponíveis localmente no computador. O Norton 360 realiza uma Verificação de Rede Insight somente quando a opção Rede Insight está ativada. Por padrão, a opção Rede Insight fica ativada. Você pode ver essa opção Rede Insight na guia Verificações e riscos, na janela de configurações Antivírus.

Mais informações

Sobre as configurações de verificações e riscos

Sobre a Verificação de Rede Insight

Ativação ou desativação da Rede Insight


Execução de uma Verificação rápida

Uma Verificação rápida ajuda a verificar se o computador foi infectado por vírus, nas áreas que são afetadas com maior freqüência por vírus e outros riscos à segurança. Como essa verificação não examina todo o computador, ela é realizada mais rapidamente do que a Verificação abrangente.

Quando o Norton 360 executar a Verificação rápida pela primeira vez, ele também executará automaticamente o LiveUpdate, os arquivos temporários do Internet Explorer e os arquivos do Windows.

Quando a opção Rede Insight for ativada, o Norton 360 executará a Verificação rápida tradicional e a Verificação rápida da Rede Insight. Por padrão, a opção Rede Insight fica ativada.

Você também pode exportar os resultados verificados para sua pasta pessoal. Por exemplo, o link Exportar resultados da verificação de vírus e spyware na janela Detalhes de atividades e verificações permite salvar os resultados do status de verificação de vírus e spyware.

Para algumas atividades, também é possível ver informações mais detalhadas sobre os resultados das verificações. Por exemplo, o link Detalhes na janela Detalhes de atividades e verificações permite exibir informações mais detalhadas sobre os resultados da verificação.

Para executar uma Verificação rápida

  1. Na janela principal do Norton 360, mova o ponteiro do mouse sobre Segurança do PC e, em seguida, clique em Executar verificações.

  2. Na janela Verificações, clique em Verificação rápida.

  3. Clique em Ir.

    Você pode utilizar as opções a seguir:

    Pausar

    Suspende a verificação temporariamente

    Clique em Continuar para prosseguir com a verificação.

    Ignorar

    Ignora a tarefa que está sendo executada

    Cancelar

    Encerra uma Verificação rápida

  4. Na janela Detalhes das atividades e da verificação, clique em Fechar.


Execução de uma Verificação abrangente

A Verificação abrangente examina todo o computador em busca de vírus, spyware e diferentes vulnerabilidades de segurança.

A verificação abrangente executa o LiveUpdate, a verificação de vírus e spyware, os arquivos temporários do Internet Explorer e do Windows, a otimização do disco e o backup.

Você também pode exportar os resultados verificados para sua pasta pessoal. Por exemplo, o link Exportar Resultados da verificação de vírus e spyware permite salvar os resultados do status da verificação de vírus e spyware.

A verificação abrangente ajuda a:

  • Obter as atualizações mais recentes de proteção e do programa.

  • Otimizar os discos para melhorar o desempenho de seu computador.

  • Fazer backup de seus dados.

    Você pode fazer o backup de seus arquivos regularmente para proteger as valiosas informações em seu computador.

Para executar uma verificação abrangente

  1. Na janela principal do Norton 360, mova o ponteiro do mouse sobre Segurança do PC e, em seguida, clique em Executar verificações.

  2. Na janela Verificações, clique em Verificação abrangente.

  3. Clique em Ir.

    O Norton 360 exibe a janela Gerenciar conjuntos de backup. Você pode salvar o conjunto de backup padrão ou criar um novo para continuar a verificação abrangente.

    Você pode utilizar as opções a seguir:

    Pausar

    Suspende a verificação temporariamente

    Clique em Continuar para prosseguir com a verificação.

    Ignorar

    Ignora a tarefa que está sendo executada

    Cancelar

    Encerra uma Verificação abrangente

  4. Na janela Detalhes das atividades e da verificação, clique em Fechar.


Execução de Verificações personalizadas

O Norton 360 o ajuda a escolher suas próprias combinações de verificação de vírus, spyware e vulnerabilidades de segurança.

Usando a opção Quero escolher, você pode executar o LiveUpdate e a verificação de vírus e de spyware. Também é possível fazer o backup de seus dados, liberar espaço com a limpeza dos acúmulos em disco e otimizar os discos.

Você também pode exportar os resultados verificados para sua pasta pessoal. Por exemplo, o link Exportar Resultados da verificação de vírus e spyware permite salvar os resultados do status da verificação de vírus e spyware.

Para executar verificações personalizadas

  1. Na janela principal do Norton 360, mova o ponteiro do mouse sobre Segurança do PC e, em seguida, clique em Executar verificações.

  2. Na janela Verificações, clique em Quero escolher.

    Marque ou desmarque as combinações que deseja que o Norton 360 execute. Para selecionar todas as combinações, marque a opção Verificações.

  3. Clique em Ir.

    O Norton 360 exibirá a janela Gerenciar conjuntos de backup, se a opção Backup tiver sido selecionada. Você pode salvar o Conjunto de backup padrão ou criar um novo para continuar a verificação personalizada.

  4. Na janela Verificações, marque os itens de verificação que deseja executar e clique em Ir.

    Você pode utilizar as opções a seguir:

    Pausar

    Suspende a verificação temporariamente

    Clique em Continuar para prosseguir com a verificação.

    Ignorar

    Ignora a tarefa que stá sendo executada.

    Cancelar

    Encerra a verificação personalizada.

  5. Na janela Detalhes das atividades e da verificação, clique em Fechar.


Sobre a Verificação de Rede Insight

A Verificação de Rede Insight usa a tecnologia em nuvem, na qual um servidor remoto na Web contém as mais recentes definições de vírus. O Norton 360 verifica seu computador em busca das mais recentes ameaças à segurança. Quando o Norton 360 executa a Verificação de Rede Insight, ele usa as definições de vírus disponíveis localmente e na Nuvem. O Norton 360 fornece proteção adicional através da utilização das definições mais recentes na Nuvem, além das definições disponíveis localmente no computador.

O Norton 360 realiza uma Verificação de Rede Insight somente quando a opção Rede Insight está ativada. Por padrão, a opção Rede Insight fica ativada. Você pode ver essa opção Rede Insight na guia Verificações e riscos, na janela de configurações Antivírus.

Quando a Rede Insight for ativada, o Norton 360 executará simultaneamente a verificação tradicional e uma Verificação de Rede Insight. A verificação tradicional usa as definições do sistema local, e a Verificação de Rede Insight usa as definições hospedadas na Nuvem.

A detecção de ameaças baseada nas definições da Nuvem é idêntica à que toma por base as definições locais. Entretanto, as definições da Nuvem têm dados adicionais sobre as ameaças detectadas, indicando se elas foram obtidas pela Internet. As definições da Nuvem fornecem um nome genérico para os riscos detectados, enquanto as definições locais fornecem nomes específicos para eles. Por exemplo, se um Cavalo de Tróia for detectado, os resultados da Verificação de Rede Insight poderão exibir Cloud.Trojan. No entanto, os resultados da verificação da definição local talvez mostrem Trojan.Foo.

Se a verificação tradicional for concluída enquanto a Verificação de Rede Insight ainda estiver em execução, você poderá exibir o status do andamento da Verificação de Rede Insight.

A Verificação de Rede Insight tem suporte para a Verificação rápida, a Verificação do menu contextual da Rede Insight, a verificação de mensagens instantâneas e a verificação do Download Insight. Ela não oferece suporte à Verificação de e-mails, à Verificação abrangente e à Verificação do Auto-Protect.

Se a opção Rede Insight estiver ativada, você poderá executar manualmente os seguintes tipos de Verificações de Rede Insight:

  • Verificação rápida da Rede Insight

    O Norton 360 realiza simultaneamente uma Verificação rápida tradicional e uma Verificação rápida da Rede Insight para verificar as áreas do computador que são normalmente alvos de vírus. O Norton 360 também executa a Verificação rápida da Rede Insight simultaneamente a uma Verificação rápida em tempo ocioso.

    Nota:

    A Verificação de Rede Insight não oferece suporte para a Verificação rápida executada como parte de uma Verificação completa do sistema durante tempo ocioso.

  • Verificação de menu contextual da Rede Insight

    Quando você clica com o botão direito em um arquivo, o menu de atalhos exibe o Norton 360 e a Verificação de Rede Insight. É possível usar esse comando para verificar um arquivo tanto com as definições locais quanto com as que estão hospedadas na Nuvem.

    Nota:

    Esse comando de Verificação de Rede Insight está disponível apenas para arquivos únicos.

Mais informações

Ativação ou desativação da Rede Insight

Sobre as configurações de verificações e riscos


Ativação ou desativação da Rede Insight

A opção Rede Insight permite que o Norton 360 execute uma Verificação de Rede Insight em seu computador

Quando a Rede Insight for ativada, o Norton 360 executará simultaneamente a verificação tradicional e uma Verificação de Rede Insight. A verificação tradicional usa as definições do sistema local, e a Verificação de Rede Insight usa as definições hospedadas na Nuvem. O Norton 360 somente executará uma verificação tradicional se a opção Rede Insight estiver desativada.

O Norton 360 realiza uma Verificação de Rede Insight somente quando a opção Rede Insight está ativada. Por padrão, a opção Rede Insight fica ativada.

A Verificação de Rede Insight tem suporte apenas para a Verificação rápida da Rede Insight e para a Verificação do menu contextual da Rede Insight. A Verificação de Rede Insight não oferece suporte para a Verificação rápida executada como parte de uma Verificação completa em tempo ocioso. Ela também não oferece suporte para a Verificação abrangente, a Verificação de e-mails, a Verificação de documentos Office individuais e a verificação do Auto-Protect.

Para ativar ou desativar a Rede Insight

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Antivírus.

  3. Na janela Antivírus, clique na guia Verificações e riscos.

  4. Na linha Verificação de Rede Insight, proceda de uma das seguintes maneiras:

    • Para desativar a Rede Insight, mova a chave Ativar/desativar para a posição Desativar, à direita.

    • Para ativar a Rede Insight, mova a chave Ativar/desativar para a posição Ativar, à esquerda.

  5. Clique em Aplicar.

Mais informações

Sobre a Verificação de Rede Insight

Sobre as configurações de verificações e riscos


Sobre a Proteção do SONAR

O Symantec Online Network for Advanced Response (SONAR) fornece proteção em tempo real contra ameaças de forma proativa, detectando riscos à segurança desconhecidos em seu computador. O SONAR identifica ameaças emergentes com base no comportamento dos aplicativos. O SONAR identifica ameaças mais rápido que as tradicionais técnicas de detecção de ameaças baseadas em assinaturas. O SONAR detecta e protege você contra códigos maliciosos mesmo antes que as definições de vírus estejam disponíveis no LiveUpdate.

O SONAR monitora a presença de atividades maliciosas em seu computador por meio de detecções heurísticas.

O SONAR bloqueia e remove automaticamente ameaças com nível de certeza alto. O Norton 360 avisa sobre a detecção e remoção de ameaças com nível de certeza alto. O SONAR fornece maior controle quando detecta ameaças com nível de certeza baixo.

O link Exibir detalhes, no alerta de notificação, permite exibir o resumo das ameaças com nível de certeza alto que foram resolvidas. É possível exibir os detalhes na categoria Riscos à segurança resolvidos, na janela Histórico de segurança.

Mais informações

Ativação ou desativação da Proteção do SONAR


Ativação ou desativação da Proteção do SONAR

O SONAR protege você contra códigos maliciosos mesmo antes que as definições de vírus estejam disponíveis no LiveUpdate. Por padrão, a Proteção do SONAR está ativada para a detecção proativa de riscos à segurança desconhecidos no computador.

Ao desativar a Proteção do SONAR, um alerta de proteção é exibido. Esse alerta de proteção permite que você especifique o período durante o qual deseja que a Proteção do SONAR fique desativada.

Nota:

Quando o Auto-Protect é desativado, a Proteção do SONAR também é desativada. Nesse caso, seu computador fica desprotegido contra possíveis ameaças.

Para ativar ou desativar a Proteção do SONAR

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Antivírus.

  3. Na guia Proteção automática, em Proteção em tempo real, na linha Proteção do SONAR, proceda de uma das seguintes maneiras:

    • Para desativar a Proteção do SONAR, mova a chave Ativar/desativar para a posição Desativar, à direita.

    • Para ativar a Proteção do SONAR, mova a chave Ativar/desativar para a posição Ativar, à esquerda.

  4. Na janela Configurações, clique em Aplicar.

Mais informações

Sobre a Proteção do SONAR


Sobre a verificação de documentos do Office

O Norton 360 protege todos os documentos do Office que você recebe através de mensagens de e-mail, downloads da Internet, disquetes ou outras mídias removíveis. Ao verificar automaticamente todos os arquivos do Office, o Norton 360 mantém um nível mais alto de segurança. O Norton 360 verifica os arquivos do Office quando eles são abertos.

Por padrão, a opção Verificação automática do Microsoft Office, em Verificações do computador, na janela de configurações Antivírus, está desativada. Ative essa opção para verificar automaticamente os arquivos do Microsoft Office.

Você pode usar a opção Verificação automática do Microsoft Office em Verificações do computador para verificar documentos dos seguintes aplicativos do Microsoft Office:

winword.exe | Microsoft Word
excel.exe | Microsoft Excel
powerpnt.exe | Microsoft Power Point
visio.exe | Microsoft Visio
msaccess.exe | Microsoft Access
winproj.exe | Microsoft Project

O Norton 360 verifica os documentos do Office e protege contra ameaças, inclusive macros de vírus e objetos incorporados infectados. O Norton 360 usa abordagens diferentes para verificar cada tipo de documento do Office.


Sobre o Modo silencioso

O Norton 360 oferece várias soluções e recursos para tratar os vírus e outras ameaças à segurança. O Norton 360 exibe alertas e notificações para informar como os vírus e outras ameaças à segurança são detectadas e resolvidas. Ao realizar importantes tarefas em seu computador, você provavelmente gostaria de não receber mensagens de alerta. O Norton 360 suprime alertas e notificações e suspende temporariamente a maior parte das atividades em segundo plano com base no tipo de Modo silencioso que está ativado.

O Norton 360 tem os seguintes tipos de Modo silencioso:

Modo silencioso | O Modo silencioso ativado manualmente para um período determinado.
Detecção de tela completa | O Modo silencioso que é ativado automaticamente quando o Norton 360 detecta um aplicativo em tela completa e desligado quando você fecha esse aplicativo.
Modo silencioso automático | O Modo silencioso que é ativado automaticamente quando Norton 360 detecta uma tarefa de gravação de disco ou uma tarefa de gravação de TV do Media Center. O Norton 360 também ativa o Modo silencioso automático quando você executa um programa que incluiu na lista Programas de Modo silencioso automático. O Norton 360 desativa o Modo silencioso automático ao final da sessão de gravação de disco ou da gravação do programa de TV. O Norton 360 também desativa o Modo silencioso automático quando ele deixa de detectar a execução de programas incluídos na lista Programas de Modo silencioso automático.

O ícone do Norton 360 exibe o status de ativação do Modo silencioso na área de notificação, à extrema direita da barra de ferramentas. O ícone se transforma em um ícone em forma de lua crescente quando o Modo silencioso está ativado. O Norton 360 também notifica sobre a desativação do Modo silencioso.

É possível exibir o resumo das sessões de Modo silencioso nas categorias Histórico recente, Histórico completo e Modo silencioso na janela Histórico de segurança.

Este resumo inclui as seguintes informações:

  • Status ativado ou desativado do Modo silencioso

  • O tipo de Modo silencioso, como o Modo silencioso ou o Modo silencioso automático

  • O tipo de programa executado no Modo silencioso, como gravação de disco ou de TV

  • O nome do programa especificado pelo usuário que ativa o Modo silencioso

  • A hora e a data de ativação e desativação do Modo silencioso

Mais informações

Sobre a ativação manual do Modo silencioso

Sobre o Modo silencioso ativado automaticamente

Sobre o Modo silencioso automático


Sobre a ativação manual do Modo silencioso

O Norton 360 permite a ativação manual do Modo silencioso por um período determinado. Quando o Modo silencioso está ativado, o Norton 360 suprime os alertas e suspende as atividades em segundo plano pelo tempo especificado. Você pode verificar o status de ativação do Modo silencioso na área de notificação, à extrema direita da barra de ferramentas. O ícone do Norton 360 na área de notificação muda para um ícone no formato de meia-lua para exibir o estado de ativação do Modo silencioso. A ativação manual do Modo silencioso, antes da realização de tarefas, ajuda a impedir que alertas, notificações ou atividades em segundo plano interrompam você durante um período especificado.

É possível ativar o Modo silencioso durante um período de uma, duas, quatro, seis horas ou de um dia. Após a duração especificada, o Norton 360 desativa o Modo silencioso. Também é possível desativar manualmente o Modo silencioso a qualquer momento. O Norton 360 notifica você sobre a desativação do Modo silencioso. As atividades que estiverem suspensas durante o Modo silencioso serão executadas depois que o Modo silencioso for desativado.

Mais informações

Ativação ou desativação manual do Modo silencioso


Ativação ou desativação manual do Modo silencioso

É possível ativar manualmente o Modo silencioso por uma duração especificada antes de realizar qualquer tarefa importante em seu computador. É possível ativar o Modo silencioso durante um período de uma, duas, quatro, seis horas ou de um dia. O ícone do Norton 360 exibe o status de ativação do Modo silencioso na área de notificação, à extrema direita da barra de ferramentas. O Norton 360 notifica você sobre a desativação do Modo silencioso. Após a desativação do Modo silencioso, o Norton 360 também exibe alertas caso tenha detectado atividades de segurança durante a sessão de Modo silencioso.

É possível ativar ou desativar o Modo silencioso na janela Configurações ou na janela Tarefas do Norton. Também é possível ativar ou desativar o Modo silencioso pelo ícone do Norton 360 na área de notificação.

Para ativar o Modo silencioso na janela Configurações

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Configurações administrativas.

  3. Em Configurações do Modo silencioso, na linha Modo silencioso, mova a chave Ativado/Desativado para a posição Ativado, à esquerda.

  4. Na janela Configurações, clique em Aplicar.

  5. Na caixa de diálogo Ativar Modo silencioso, na lista suspensa Selecionar a duração, selecione por quanto tempo deseja ativar o Modo silencioso e, em seguida, clique em OK.

Para desativar o Modo silencioso na janela Configurações

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Configurações administrativas.

  3. Em Configurações do Modo silencioso, na linha Modo silencioso, mova a chave Ativado/Desativado para a posição Desativado, à direita.

  4. Na janela Configurações, clique em Aplicar.

Para ativar o Modo silencioso na janela Tarefas do Norton

  1. Na janela principal do Norton 360, clique em Tarefas do Norton.

  2. Na janela Tarefas do Norton, ao lado de Modo silencioso, mova a chave Ativar/desativar para a posição Ativar, à esquerda.

  3. Na caixa de diálogo Ativar Modo silencioso, na lista suspensa Selecionar a duração, selecione por quanto tempo deseja ativar o Modo silencioso e, em seguida, clique em OK.

  4. Clique em Fechar.

Para desativar o Modo silencioso na janela Tarefas do Norton

  1. Na janela principal do Norton 360, clique em Tarefas do Norton.

  2. Na janela Tarefas do Norton, ao lado de Modo silencioso, mova a chave Ativar/desativar para a posição Desativar, à direita.

  3. Clique em Fechar.

Para ativar o Modo silencioso da área de notificação

  1. Na área de notificação na barra de tarefas do Windows, clique com o botão direito do mouse no ícone do Norton 360 e, em seguida, clique em Ativar Modo silencioso.

  2. Na caixa de diálogo Ativar Modo silencioso, na lista suspensa Selecionar a duração, selecione por quanto tempo deseja ativar o Modo silencioso e, em seguida, clique em OK.

Para desativar o Modo silencioso da área de notificação

  • Na área de notificação na barra de tarefas do Windows, clique com o botão direito do mouse no ícone do Norton 360 e, em seguida, clique em Desativar Modo silencioso.

Mais informações

Sobre o Modo silencioso


Sobre o Modo silencioso ativado automaticamente

Quando você assiste a um filme, joga ou faz uma apresentação, executa o aplicativo no modo de tela completa. O Norton 360 detecta o aplicativo em execução no modo de tela completa e ativa automaticamente o Modo silencioso. Quando o Modo silencioso está ativado, o Norton 360 suprime a maioria dos alertas e suspende as atividades em segundo plano. Somente as atividades que estão envolvidas na proteção do computador contra vírus e outras ameaças à segurança são executadas. O mínimo de atividades em segundo plano também garante o alto desempenho do computador. As atividades que estão suspensas são executadas depois que você termina de usar o aplicativo no modo de tela completa.

O Modo silencioso também ajuda a manter uma sessão ininterrupta do Media Center Extender. Uma sessão do Media Center Extender é uma sessão longa do Media Center para um dispositivo de entretenimento, como uma televisão. Os alertas e notificações que aparecem durante uma sessão do Media Center Extender desconectam a sessão entre o computador host e o dispositivo de entretenimento. O Norton 360 identifica a sessão do Media Center Extender como um aplicativo ativo de tela completa e ativa o Modo silencioso. Ao ativar o Modo silencioso, o Norton 360 suprime alertas e notificações e suspende as atividades em segundo plano para a realização de uma sessão do Media Center Extender sem interrupções.

Mais informações

Ativação ou desativação de Detecção de tela completa


Ativação ou desativação de Detecção de tela completa

Você pode usar a opção Detecção de tela completa, na janela Configurações, para ativar ou desativar o Modo silencioso automaticamente quando o Norton 360 detectar um aplicativo de tela completa. Por padrão, a opção Detecção de tela completa permanece ativada após a instalação do Norton 360.

Para desativar a Detecção de tela completa

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Configurações administrativas.

  3. Em Configurações do modo silencioso, na linha Detecção de tela completa, mova a chave Ativar/desativar para a posição Ativar, à esquerda.

  4. Na janela Configurações, clique em Aplicar.

Para ativar a Detecção de tela completa

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Configurações administrativas.

  3. Em Configurações do Modo silencioso, na linha Detecção de tela completa, mova a chave Ativar/desativar para a posição Desativar, à direita.

  4. Na janela Configurações, clique em Aplicar.


Sobre o Modo silencioso automático

O Norton 360 ativa automaticamente o Modo silencioso automático quando algumas tarefas que exigem maior utilização dos recursos do sistema são executadas. Quando o Modo silencioso automático é ativado, o Norton 360 suspende as atividades em segundo plano e permite que a tarefa utilize o máximo de recursos para obter o melhor desempenho possível.

Você poderá optar por definir que o Norton 360 ative automaticamente o Modo silencioso automático quando você executar as seguintes tarefas:

  • Gravação de disco IMAPI 2.0

  • Gravação de TV do Media Center

Além disso, você também poderá configurar o Norton 360 para ativar o Modo silencioso automático quando você executar um programa de sua escolha.

A seguinte tabela explica as várias opções:

Gravação de disco IMAPI 2.0

Quando você usar um aplicativo do Media Center para gravar um CD ou um DVD, o Norton 360 ativará automaticamente o Modo silencioso automático, se a opção Gravação de disco IMAPI 2.0 estiver ativada. Por padrão, a opção Gravação de disco IMAPI 2.0 está ativada. Quando o Modo silencioso automático é ativado, o Norton 360 suspende as atividades em segundo plano para melhorar o desempenho da sessão de gravação de disco. Entretanto, o Norton 360 continua a exibir alertas e notificações durante a sessão.

O Norton 360 oferece suporte para a ativação do Modo silencioso automático nos seguintes aplicativos de gravação de mídia do Media Center:

  • IMAPI 2.0

  • J. River MEDIA CENTER (versão 13.0.125 e superior)

O Norton 360 ativa o Modo silencioso automático assim que a gravação de um CD ou DVD é iniciada usando um aplicativo do Media Center. O Norton 360 desativa o Modo silencioso automático depois que a sessão de gravação de disco é concluída. Não é possível desativar o Modo silencioso automático durante a sessão de gravação de disco desativando a opção Gravação de disco IMAPI 2.0 na janela Configurações.

Gravação de TV do Media Center

Quando você usar um aplicativo do Media Center para gravar um programa de TV, o Norton 360 ativará automaticamente o Modo silencioso automático, se a opção Gravação de TV do Media Center estiver ativada. Por padrão, a opção Gravação de TV do Media Center está ativada. Quando o Modo silencioso automático é ativado, o Norton 360 suspende as atividades em segundo plano para melhorar o desempenho da sessão de gravação de TV. Entretanto, o Norton 360 continua a exibir alertas e notificações durante a sessão.

O Norton 360 oferece suporte para a ativação do Modo silencioso automático nos seguintes aplicativos do Media Center:

  • Windows Media Center

    Para que o Windows Media Center ative o Modo silencioso automático durante a sessão de um programa de TV, convém reiniciar o computador após instalar o Norton 360.

  • J. River MEDIA CENTER (versão 13.0.125 e superior)

O Norton 360 ativa o Modo silencioso automático assim que a gravação de um programa de TV é iniciada. Após a ativação do Modo silencioso automático, ele é desativado quando a sessão de gravação é concluída. Não é possível desativar o Modo silencioso automático durante a sessão de gravação de um programa de TV desativando a opção Gravação de TV do Media Center na janela Configurações.

Também é possível adicionar manualmente os programas para os quais você deseja que o Norton 360 ative o Modo silencioso automático à lista Programas do Modo silencioso automático. Quando você executar um programa adicionado à lista, o Norton 360 detectará o programa e ativará o Modo silencioso automático.

Mais informações

Desativação ou ativação das opções do Modo silencioso automático

Sobre os Programas especificados pelo usuário


Desativação ou ativação das opções do Modo silencioso automático

Você pode desativar ou ativar as opções do Modo silencioso automático, como Gravação de disco IMAPI 2.0 ou Gravação de TV do Media Center, na janela Configurações. Por padrão, as opções do Modo silencioso automático são ativadas. Se você realizar uma tarefa relativa a uma opção ativada, o Norton 360 detectará a tarefa e ativará o Modo silencioso automático. Por exemplo, se você ativar a opção Gravação de disco IMAPI 2.0 e iniciar a gravação de um disco usando um aplicativo do Media Center. Nesse caso, o Norton 360 detectará a sessão de gravação de disco e ativará o Modo silencioso automático.

O Norton 360 ativa o Modo silencioso automático assim que você inicia a gravação de um programa de TV ou de um CD ou DVD. A partir do momento em que o Modo silencioso automático for ativado, ele somente será desativado após a conclusão da sessão de gravação de TV ou disco. Não é possível desativar o Modo silencioso automático durante as sessões usando as opções da janela Configurações.

Para ativar ou desativar a Detecção de gravação de disco IMAPI 2.0

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Configurações administrativas.

  3. Em Modo silencioso automático em detecção de:, proceda de uma das seguintes maneiras:

    • Para desativar a detecção, na linha Gravação de disco IMAPI 2.0, mova a chave Ativar/desativar para a posição Desativar, à direita.

    • Para ativar a detecção, na linha Gravação de disco IMAPI 2.0, mova a chave Ativar/desativar para a posição Ativar, à esquerda.

  4. Na janela Configurações, clique em Aplicar.

Para ativar ou desativar a Gravação de TV do Media Center

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Configurações administrativas.

  3. Em Modo silencioso automático em detecção de:, proceda de uma das seguintes maneiras:

    • Para desativar a detecção de uma sessão de gravação de TV, na linha Gravação de TV do Media Center, mova a chave Ativar/desativar para a posição Desativar, à direita.

    • Para ativar a detecção de uma sessão de gravação de TV, na linha Gravação de TV do Media Center, mova a chave Ativar/desativar para a posição Ativar, à esquerda.

  4. Na janela Configurações, clique em Aplicar.


Sobre os Programas especificados pelo usuário

O Norton 360 ativa automaticamente o Modo silencioso automático ao detectar uma sessão de gravação de CD ou de programa de TV. Além disso, é possível adicionar manualmente os programas para os quais você deseja que o Norton 360 ative o Modo silencioso automático à lista Programas de Modo silencioso automático. Quando o Norton 360 detecta a execução de uma instância de um programa que você adicionou à lista, ele ativa automaticamente o Modo silencioso automático. Quando o Modo silencioso automático está ativado, o Norton 360 suspende as atividades em segundo plano, mas não suprime alertas e notificações.

Também é possível adicionar um programa em execução à lista Programas de Modo silencioso automático. Entretanto, quando você adiciona um programa em execução, o Norton 360 não detecta a instância em execução atual do programa para ativar do Modo silencioso automático. O Norton 360 ativará o Modo silencioso automático na próxima vez em que você executar o programa.

Também é possível remover um programa em execução da lista Programas de Modo silencioso automático. Entretanto, se o Modo silencioso automático estiver ativado, ele será desativado somente após a conclusão das instâncias em execução de todos os programas da lista. Não é possível desativar o Modo silencioso automático pela remoção de um programa da lista que estiver em execução.

Você pode exibir os detalhes do programas adicionados à lista Programas de Modo silencioso automático ou removidos da lista na janela Histórico de segurança.

Mais informações

Adição de programas aos Programas especificados pelo usuário

Remoção de programas dos Programas especificados pelo usuário


Adição de programas aos Programas especificados pelo usuário

É possível adicionar manualmente os programas para os quais você deseja que o Norton 360 ative o Modo silencioso automático à lista Programas de Modo silencioso automático. Quando você executar um programa adicionado à lista, o Norton 360 detectará o programa e ativará o Modo silencioso automático.

Também é possível adicionar um programa em execução à lista Programas de Modo silencioso automático. Entretanto, quando você adiciona um programa em execução, o Norton 360 não detecta a instância em execução atual do programa para ativar do Modo silencioso automático. O Norton 360 ativará o Modo silencioso automático na próxima vez em que você executar o programa.

Somente é possível adicionar programas que tenham arquivos com extensão .exe à lista Programas de Modo silencioso automático.

Para adicionar um programa

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Configurações administrativas.

  3. Em Configurações do Modo silencioso, na linha Programas especificados pelo usuário, clique em Configurar.

  4. Na janela Programas do modo silencioso automático, clique em Adicionar.

  5. Na caixa de diálogo Adicionar programa, acesse o local do arquivo que você deseja adicionar à janela Programas de Modo silencioso automático.

  6. Selecione o arquivo e clique em Abrir.

  7. Na janela Programas de Modo silencioso automático, clique em OK.


Remoção de programas dos Programas especificados pelo usuário

É possível remover um programa da lista Programas de Modo silencioso automático. Após a remoção de um programa, o Norton 360 não ativará o Modo silencioso automático na próxima vez que detectar uma instância em execução do programa.

Também é possível remover um programa em execução da lista Programas de Modo silencioso automático. Entretanto, se o Modo silencioso automático estiver ativado, ele será desativado somente após a conclusão das instâncias em execução de todos os programas da lista. Não é possível desativar o Modo silencioso automático pela remoção de um programa da lista que estiver em execução.

Para remover um programa

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Configurações administrativas.

  3. Em Configurações do Modo silencioso, na linha Programas especificados pelo usuário, clique em Configurar.

  4. Na janela Programas de Modo silencioso automático, selecione o programa que você deseja excluir e clique em Remover.

  5. Na mensagem de confirmação, clique em Sim.

  6. Na janela Programas de Modo silencioso automático, clique em OK.


Resposta a problemas de segurança

Este capítulo inclui os seguintes tópicos:

  • O que fazer se um risco à segurança for encontrado


O que fazer se um risco à segurança for encontrado

Seu produto oferece várias soluções e recursos para tratar os vírus e outras ameaças à segurança detectados.

Além disso, o produto oferece soluções para riscos à segurança, como spyware e adware.

Mais informações

Sobre a detecção de vírus, spyware e outros riscos

Revisão das notificações do Auto-Protect

Sobre como responder a riscos detectados durante uma verificação

Sobre as ações realizadas quando o Norton 360 não puder reparar um arquivo


Sobre a detecção de vírus, spyware e outros riscos

Vírus e outras ameaças à segurança podem ser detectados durante uma verificação manual ou personalizada. O Auto-Protect detecta essas ameaças quando você executa uma ação direcionada a um arquivo infectado. As ameaças também podem surgir durante uma sessão de mensagens instantâneas, o envio de uma mensagem de e-mail ou uma verificação manual ou personalizada.

Os riscos à segurança, como spyware e adware, também podem ser detectados durante a execução dessas atividades.

Os arquivos com potencial de infectar seu sistema quando o computador inicia pela primeira vez são verificados primeiro.

Esses arquivos incluem:

  • Arquivos associados a processos em execução na memória

  • Arquivos com entradas de pastas de inicialização

  • Arquivos com entradas de arquivos INI para inicialização do sistema

  • Arquivos com entradas de arquivos de lote para inicialização do sistema

  • Arquivos com referência nas chaves de registro iniciais do sistema

Se houver detecção de um arquivo infectado nessa parte da verificação manual, ele será reparado ou removido. Todas as referências desnecessárias também serão removidas do computador. Antes de tentar reparar, colocar em quarentena ou excluir qualquer arquivo infectado que tenha um processo em execução na memória, o produto tenta encerrar esse processo. Ele o alertará e solicitará que todos os programas desnecessários sejam fechados antes da conclusão do processo.

Você pode exibir no Histórico de segurança informações sobre os vírus e outras ameaças à segurança detectados.

O Histórico de segurança também contém informações sobre spyware, adware e outros riscos à segurança.

Mais informações

Exibição dos itens no Histórico de segurança


Revisão das notificações do Auto-Protect

O Auto-Protect verifica se há vírus, worms e Cavalos de Tróia nos arquivos quando você executa uma ação com eles, como quando os move, copia ou abre.

Também verifica a presença de spyware, adware e outros riscos à segurança.

Se o Auto-Protect detectar atividades suspeitas, ele registrará uma notificação no Histórico de segurança para informá-lo de que um risco foi encontrado e resolvido.

Se o Auto-Protect detectar um ou mais vírus, ele vai reparar ou excluir os vírus e exibir notificações. As notificações informam quais arquivos foram reparados ou excluídos e quais vírus, Cavalos de Tróia ou worms infectaram os arquivos. Nenhuma outra ação é necessária.

Para examinar as notificações do Auto-Protect

  1. Na janela principal do Norton 360, clique em Tarefas.

  2. Na janela Tarefas, em Tarefas gerais, clique em Exibir histórico de segurança.

  3. Na lista suspensa Mostrar, selecione a categoria de itens para a qual deseja examinar os alertas do Auto-Protect.

    As opções são:

    Histórico recente

    Permite examinar as notificações do Auto-Protect recebidas nos últimos sete dias.

    Histórico completo

    Permite examinar todas as notificações do Auto-Protect recebidas.

  4. No painel da direita, clique no link Opções.

    Se um ou mais riscos à segurança, como spyware, forem encontrados, você poderá definir o que fazer com eles.

  5. Na janela Ameaça detectada, selecione a ação apropriada para o risco.

    A seguir estão algumas opções disponíveis na janela Ameaça detectada:

    Restaurar este arquivo

    Devolve ao local original em seu computador o risco à segurança que estava em quarentena

    Essa opção está disponível somente para as ameaças de vírus detectadas.

    Restaurar e excluir este arquivo

    Devolve o item selecionado na Quarentena ao seu local original e impede que o item seja detectado em verificações futuras.

    Essa opção está disponível somente para as ameaças não-virais detectadas.

    Excluir este programa

    Exclui o risco à segurança das verificações futuras

    O Norton 360 adiciona o risco à segurança à lista de exclusões apropriada.

    Remover este arquivo (recomendado)

    Remove o risco à segurança do computador e o coloca em quarentena.

    Essa opção está disponível para riscos à segurança que exigem sua atenção.

    Remover este arquivo

    Remove o risco à segurança selecionado do computador e o coloca em quarentena.

    Essa opção está disponível para riscos à segurança que exigem sua atenção para remoção manual.

    Essa opção também está disponível para riscos à segurança movidos para quarentena manualmente.

    Remover este arquivo do histórico

    Remove o item de risco à segurança selecionado do log do Histórico de segurança

    Obter ajuda (recomendado)

    Leva você ao site do Symantec Security Response

    Essa opção está disponível para riscos à segurança que exigem sua atenção para remoção manual. Você pode consultar o site do Symantec Security Response para obter instruções sobre a remoção manual ou outras informações sobre o risco.

    Enviar à Symantec

    Envia o risco à segurança para a Symantec

    Em alguns casos, o Norton 360 pode não identificar um item como uma ameaça à segurança, mas você pode suspeitar que o item esteja infectado. Nesses casos, você pode usar esta opção para enviar o item à Symantec para uma análise mais detalhada.

Mais informações

Exibição dos itens no Histórico de segurança


Sobre como responder a riscos detectados durante uma verificação

Ao final de uma verificação, a janela Detalhes das atividades e da verificação apresentará cada atividade e um breve resumo dos resultados. Para algumas atividades, também é possível ver informações mais detalhadas sobre os resultados das verificações clicando no link Detalhes. Você pode usar a lista suspensa Mostrar disponível na janela Histórico de segurança para resolver todos os itens que não foram resolvidos automaticamente durante a verificação.

Mais informações

Exibição dos itens no Histórico de segurança


Sobre as ações realizadas quando o Norton 360 não puder reparar um arquivo

Uma das razões comuns para que o Norton 360 não possa reparar ou excluir automaticamente os arquivos infectados é a falta das atualizações de definições atualizadas. Execute o LiveUpdate e faça a verificação novamente.

Se isso não funcionar, leia as informações da janela Histórico de segurança - Detalhes avançados para identificar os tipos de arquivos que não podem ser reparados. Somente é possível realizar uma das seguintes ações, dependendo do tipo de arquivo:

Arquivos infectados

Você pode exibir o tipo de arquivo do risco detectado. Essas informações ajudam a decidir qual ação deverá ser executada, dependendo do tipo de arquivo.

Por exemplo, você pode visualizar os arquivos infectados com as seguintes extensões de nome (qualquer arquivo pode ser infectado):

  • .exe

  • .doc

  • .dot

  • .xls

Registro mestre de inicialização, registro de inicialização ou arquivos do sistema (como IO.SYS ou MSDOS.SYS) do disco rígido, bem como registro de inicialização e arquivos do sistema do disquete

Substitua usando os discos do sistema operacional.

Mais informações

Sobre o LiveUpdate

Sobre atualizações de programa e de definições


Como entender alertas e mensagens

Este capítulo inclui os seguintes tópicos:

  • Sobre os alertas e as mensagens do Norton 360

  • Sobre o gerenciamento de mensagens e alertas

  • Tipos de riscos

  • Tipos de ameaças

  • Tipos de vírus


Sobre os alertas e as mensagens do Norton 360

Na maior parte do tempo, o Norton 360 protege silenciosamente seu computador contra vírus e outros riscos e ameaças de modo que você possa usar seu PC com confiança. O distintivo verde no ícone de status do Norton 360, no canto inferior direito da tela do seu computador, indica que sua proteção está atualizada. Você pode usar seu computador com segurança. Se a cor do distintivo se alterar para laranja ou vermelho, isso significa que você deve abrir o Norton 360 para saber mais sobre os problemas encontrados pelo Norton 360.

Mais informações

Sobre o ícone do Norton 360


Sobre o gerenciamento de mensagens e alertas

O Norton 360 exibe mensagens de diversas formas e em vários locais.

É possível visualizar as mensagens nos seguintes locais:

Área de notificação na área de trabalho do Windows

São exibidos diversos tipos de mensagens do Norton 360 na área de notificação, à direita da barra de tarefas. Por exemplo, seu computador foi desligado ou não foi conectado à Internet por algum tempo. Nesse caso, você verá uma mensagem informando que sua proteção talvez não esteja atualizada.

Um alerta diferente será exibido se uma configuração de segurança for desativada. Essa mensagem avisa que seu computador talvez não esteja seguro e ajuda a ativar a configuração.

Na maioria dos casos, é possível clicar no alerta para abrir o Norton 360 e corrigir os problemas.

Status geral da janela principal do Norton 360

Os alertas e outras mensagens são exibidos na parte superior da janela principal. A cor da mensagem indica sua urgência. Se a cor da mensagem for verde, seu computador estará protegido. Se a cor da mensagem for laranja ou vermelha, você deverá tomar as medidas apropriadas para garantir sua proteção.

Categorias e detalhes da proteção do Norton 360

O Norton 360 também exibe áreas de status individuais de cada recurso de proteção, como Segurança do PC, Proteção de identidade, Backup e Ajuste do PC. As áreas de status exibem a quantidade de problemas de cada recurso que precisam ser resolvidos. Você pode usar a opção Exibir detalhes em cada área de status para obter mais informações sobre esses problemas. Também é possível usar a opção Corrigir agora para corrigir todos os problemas que precisam ser resolvidos a fim de proteger seu computador.


Tipos de riscos

Um risco é tudo o que possa ser utilizado para causar danos ao PC e aos dados ou que possa ser usado para furtar seus dados. O Norton 360 protege o sistema contra diversos riscos.

Os riscos são classificados em diversas categorias:

Software malicioso | Esses programas são deliberadamente criados para causar danos ao PC. Incluem ameaças como vírus, worms e Cavalos de Tróia. Software malicioso é às vezes chamado de malware.
Spyware | Esses programas se ocultam no PC. Eles monitoram o que você faz ou buscam informações armazenadas no PC e retornam as informações aos seus criadores.
Vulnerabilidades | Esses riscos consistem em brechas no software legítimo que podem ser exploradas para causar danos, bloquear dados ou furtar informações. As vulnerabilidades são geralmente exploradas em conexões de rede.

Mais informações

Tipos de vírus

Tipos de ameaças


Tipos de ameaças

As ameaças consistem em software deliberadamente criado para destruir, modificar, divulgar ou bloquear seus dados.

As ameaças são classificadas nas seguintes categorias:

Vírus | Vírus são pequenos programas que se instalam em outros programas e que se replicam.
Worms | Worms funcionam como vírus no sentido de fazerem cópias de si mesmos de PC para PC, mas não se anexam a outros programas.
Cavalos de Tróia | Esses programas destrutivos declaram ser outro tipo de programa, mas causam danos ao serem executados.

O Norton 360 verifica seu PC em busca de vírus, worms, Cavalos de Tróia e outros produtos de software intencionalmente destrutivos. Ele também monitora sua conexão com a Internet para protegê-lo de ameaças da Internet que exploram vulnerabilidades de software.

Mais informações

Tipos de riscos

Tipos de vírus


Tipos de vírus

Vírus é um pequeno programa desenvolvido para alterar a forma como o computador opera, sem seu conhecimento ou permissão.

Para que um programa seja considerado um vírus, ele deve:

  • Ser executado por conta própria, sem que você tome qualquer ação

  • Fazer cópias de si mesmo a fim de se propagar para outros computadores

Apesar de nem todos os vírus terem a intenção de causar danos, mesmo os vírus inofensivos podem afetar o desempenho e a estabilidade do PC. O Norton 360 tenta remover todos os vírus do PC.

Os vírus classificam-se nas seguintes categorias conhecidas:

Infectadores de arquivos | Esses vírus infectam arquivos de programas. Quando os arquivos infectados são executados, podem anexar os vírus que eles carregam a outros arquivos de programas. O Norton 360 verifica todos os arquivos de programas no PC a fim de encontrar e eliminar infectadores de arquivos.
Vírus na inicialização | Esses vírus se agregam a áreas do sistemas do PC e se tornam ativos assim que o PC é iniciado. Eles podem se instalar em discos ou outros dispositivos de armazenamento conectados ao computador. O Norton 360 verifica as áreas do sistema do seu computador para localizar e remover vírus na inicialização.
Vírus multiparticionados | Esses vírus usam as técnicas dos vírus de inicialização e dos infectadores de arquivos. O Norton 360 faz a verificação em busca desses vírus e os elimina.
Vírus de macro | Esses vírus se instalam nos arquivos de dados que contêm componentes executáveis, como alguns arquivos de planilha, apresentação e processamento de texto. Eles se propagam quando um programa ativa a parte executável de um arquivo de dados. O Norton 360 verifica os arquivos de dados em busca de vírus de macro e os remove.

O Norton 360 verifica o PC tanto em busca de vírus conhecidos como de vírus desconhecidos.

Os vírus conhecidos são automaticamente detectados e reparados. Os vírus desconhecidos são detectados pela análise de cada arquivo executável em busca de várias características comuns aos vírus. Além disso, o Norton 360 atualiza-se automaticamente pela Internet para aumentar e refinar sua lista de vírus conhecidos.

Mais informações

Tipos de riscos

Tipos de ameaças


Realização de tarefas de rotina

Este capítulo inclui os seguintes tópicos:

  • Ativação e desativação das tarefas automáticas

  • Sobre as tarefas automáticas de agendamento

  • Sobre backups agendados

  • Especificação da duração do Tempo limite de ociosidade

  • Escolha de verificações


Ativação e desativação das tarefas automáticas

O Norton 360 executa tarefas automáticas enquanto trabalha silenciosamente para proteger seu PC. Essas tarefas automáticas incluem a verificação de vírus, monitoramento de sua conexão à Internet, atualização de backups e download de atualizações da proteção. Essas atividades são executadas em segundo plano quando o PC está ligado.

Se algum item precisar de sua atenção, o Norton 360 exibirá uma mensagem que informa a você o status atual ou solicita que você faça algo. Se nenhuma mensagem for exibida, é sinal de que o Norton 360 está funcionando e o PC, protegido.

É possível abrir o Norton 360 a qualquer momento para observar rapidamente o status do PC ou para visualizar os detalhes de proteção.

De vez em quando, será exibida uma pequena mensagem no canto inferior direito da área de trabalho do Windows que o informará que uma atividade em segundo plano está em andamento. Você pode ver os resultados dessas atividades mais recentes da próxima vez em que abrir a janela principal do Norton 360. Quando quiser ver um relatório atual das atividades do Norton 360, você poderá visualizar o resumo na janela Relatório mensal.

Para ativar ou desativar as tarefas automáticas

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Agendamento de tarefas.

  3. Na janela Agendamento, na guia Tarefas automáticas, proceda da seguinte maneira:

    • Marque o recurso que deseja executar automaticamente.

      Marque a caixa de seleção Tarefas para selecionar todos os recursos de uma vez só.

    • Desmarque o recurso que não deseja executar automaticamente.

      Desmarque a caixa de seleção Tarefas para anular a seleção de todos os recursos de uma vez só.

  4. Clique em Aplicar.

  5. Clique em Fechar.

Mais informações

Visualização do Relatório mensal

Sobre o status do Norton 360

Como exibir detalhes dos recursos de proteção


Sobre as tarefas automáticas de agendamento

Você pode usar as configurações do Agendamento de tarefas para especificar com que freqüência o &ProductName verificará se há problemas de segurança e desempenho no sistema. Também é possível acessar as opções do agendamento de backup existentes nas configurações do Agendamento de tarefas.

Mais informações

Agendamento de verificações de segurança e desempenho


Agendamento de verificações de segurança e desempenho

Use as configurações do Agendamento de tarefas para fazer com que o Norton 360 examine seu sistema automaticamente em busca de problemas de segurança e desempenho. É possível especificar quando e com que freqüência o Norton 360 fará essas verificações.

Você tem as seguintes opções de agendamento de verificações de segurança e desempenho:

Automático (recomendado) | Examine se há problemas de segurança e desempenho sempre que seu PC estiver ocioso. Essa configuração oferece o máximo de segurança.
Semanal | Examine seu PC uma ou mais vezes por semana em busca de problemas de segurança e desempenho. É possível escolher os dias da semana e o horário em que a verificação será executada.
Mensal | Examine seu PC uma vez por mês em busca de problemas de segurança e desempenho. É possível escolher o dia do mês e o horário em que a verificação será executada.
Agendamento manual | Não realiza verificação de segurança e desempenho no PC. Se escolher essa opção, você deverá realizar verificações manuais de segurança e desempenho no PC periodicamente para manter a proteção.

O desempenho do computador será maximizado se você agendar a ocorrência de suas operações críticas enquanto o computador estiver ocioso. Quando você agendar as verificações semanais ou mensais e selecionar a opção Executar apenas durante o tempo de ociosidade, o Norton 360 verificará seu computador quando ele estiver ocioso. A Symantec recomenda que você selecione a opção Executar apenas durante o tempo de ociosidade para obter melhor desempenho de seu computador.

Para agendar verificações de segurança e desempenho

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, clique em Agendamento de tarefas.

  3. Na guia Agendamento, selecione uma opção na lista suspensa Agendar.

    Quando você clicar em Semanal ou Mensal, deverá selecionar a hora e o dia para executar as tarefas automáticas. Você também tem a opção de especificar se as tarefas automáticas devem ser executadas somente quando o PC estiver ocioso.

  4. Clique em Aplicar.

  5. Clique em Fechar.


Sobre backups agendados

Você pode configurar o agendamento de backup na guia Quando na janela Gerenciar conjuntos de backup para especificar quando e com que freqüência o Norton 360 fará o backup de seus arquivos.

Você tem as seguintes opções de agendamento de backup:

Automático (recomendado) | Faz o backup de arquivos alterados sempre que seu PC estiver ocioso; Essa configuração oferece o máximo de proteção em backup.
Semanal | Faz o backup de arquivos alterados uma ou mais vezes por semana; Você pode selecionar os dias da semana e a hora em que o Norton 360 deve fazer os backups.
Mensal | Faz o backup de arquivos alterados uma vez por mês; Você pode selecionar o dia do mês e a hora em que o Norton 360 deve fazer os backups.
Backup manual | Não executa nenhum backup agendado de arquivos alterados; Se você escolher essa opção, o backup manual dos arquivos modificados deverá ser feito semanalmente.

O desempenho do computador será maximizado se você agendar a ocorrência de suas operações críticas enquanto o computador estiver ocioso. Se você agendar o backup semanal ou mensal e marcar a opção Executar apenas durante o tempo de ociosidade, o Norton 360 fará o backup de seus arquivos quando seu computador estiver ocioso. A Symantec recomenda que você selecione a opção Executar apenas durante o tempo de ociosidade para obter melhor desempenho de seu computador.


Especificação da duração do Tempo limite de ociosidade

Você pode definir a duração após a qual o Norton 360 deverá identificar seu computador como ocioso. Você pode selecionar um valor (em minutos) entre 1 e 30 minutos. Quando seu computador não é usado pela duração especificada, o Norton 360 identifica seu computador como ocioso. Assim, o Norton 360 executa as atividades agendadas para o tempo de ociosidade.

Após especificar a duração do Tempo limite de ociosidade, você pode visualizar a barra Contagem regressiva de ociosidade na janela Tarefas do Norton. A barra Contagem regressiva de ociosidade exibe o estado ocioso de seu computador.

Para especificar a duração do Tempo limite de ociosidade na janela Configurações

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Configurações administrativas.

  3. Na linha Tempo limite de ociosidade, na lista suspensa, selecione a duração que você deseja especificar.

    Talvez seja preciso usar a barra de rolagem da janela para exibir a opção.

  4. Na janela Configurações, clique em Aplicar.

Para especificar a duração do Tempo limite de ociosidade na janela Tarefas do Norton

  1. Na janela principal do Norton 360, clique em Tarefas.

  2. Na janela Tarefas, em Tarefas de Ajuste do PC, clique em Verificar tarefas do Norton.

  3. Na janela Tarefas do Norton, na lista suspensa Tempo limite de ociosidade, selecione a duração que você deseja especificar.

  4. Clique em Fechar.

Mais informações

Sobre os gráficos da CPU e da memória


Escolha de verificações

Na maioria dos casos, o Norton 360 verifica automaticamente seu sistema e escolhe as melhores configurações para manter seu sistema seguro. Algumas vezes, contudo, convém você executar algumas verificações específicas. É possível escolher as verificações específicas que você deseja executar usando as opções disponíveis na janela Verificações.

É possível executar as seguintes verificações individuais:

LiveUpdate | Faz o download das atualizações de proteção e programa mais recentes
Verificação de vírus e spyware | Verifica o PC em busca de vírus, spyware e ameaças relacionadas e os remove.
Arquivos temporários do Internet Explorer | Remove os arquivos temporários antigos que são deixados para trás pelo uso da Internet.
Arquivos temporários do Windows | Remove os arquivos temporários antigos que são deixados para trás por atividades do Windows
Histórico do Internet Explorer | Remove resquícios de todas as pesquisas na Internet que são realizadas no PC
Otimização do disco | Elimina o acúmulo de arquivos e reorganiza a colocação dos arquivos no disco do PC para melhorar o desempenho
Limpeza de registro | Remove as entradas incompletas do registro do Windows
Backup | Identifica os arquivos para backup e efetua um backup caso seja necessário

Para escolher verificações

  1. Na janela principal do Norton 360, mova o ponteiro do mouse sobre Segurança do PC e, em seguida, clique em Executar verificações.

  2. Na janela Verificações, clique em Quero escolher e clique em Ir.

  3. Na janela que irá aparecer, selecione as verificações que deseja executar e clique em Ir.

  4. Na janela Detalhes das atividades e da verificação, clique em Fechar.


Como se manter protegido na Internet

Este capítulo inclui os seguintes tópicos:

  • Sobre o Firewall Inteligente

  • Sobre a Prevenção contra intrusões

  • Sobre o Download Insight

  • Sobre o Norton AntiSpam


Sobre o Firewall Inteligente

O Firewall Inteligente monitora a comunicação entre o seu computador e outros computadores na Internet. Além disso, ele protege o seu computador contra problemas de segurança comuns, como:

Tentativas impróprias de conexão | Avisa você sobre tentativas de conexão feitas por outros computadores e de quaisquer tentativas de conexão a outros computadores feitas por programas de seu computador
Verificações de portas | Disfarça as portas inativas do seu computador e detecta verificações de portas
Intrusões | Detecta e bloqueia tentativas de ataques e tráfego maliciosos por usuários externos

Um firewall bloqueia hackers e outros tipos de tráfego não autorizado e permite a passagem de tráfego autorizado. A desativação do Firewall Inteligente reduz a proteção do sistema. Certifique-se de que o Firewall Inteligente esteja ativado.

Mais informações

Sobre as regras de firewall

Adição de regras de tráfego e de regras de programas

Modificação das regras de tráfego e das regras de programas

Alteração da ordem das regras de firewall

Desativação temporária de uma Regra de tráfego

Como permitir um programa bloqueado

Remoção de uma regra de firewall

Sobre a Prevenção contra intrusões


Sobre as regras de firewall

O firewall é um sistema de segurança que utiliza regras para bloquear ou permitir conexões e transmissão de dados entre o seu computador e a Internet. As regras de firewall controlam o modo como o Firewall Inteligente protege o seu computador contra programas maliciosos e acesso não autorizado. O firewall automaticamente verifica todo o tráfego de entrada e de saída do computador com base nessas regras.

O Firewall Inteligente usa dois tipos de regras de firewall:

regras de programas | Controlam o acesso à Internet dos programas em seu computador.
Regras de tráfego | Controlam todo o tráfego de entrada e saída da rede.

Mais informações

Sobre a ordem na qual as regras de firewall são processadas

Sobre as regras de tráfego

Sobre as regras de programas


Sobre a ordem na qual as regras de firewall são processadas

O Firewall Inteligente processa as regras de tráfego antes de processar as regras de programas. As regras na lista Regras de tráfego são processadas na ordem em que são exibidas, de cima para baixo. Os programas não são processados por ordem. As regras em cada entrada de programa, no entanto, são processadas na ordem em que são exibidas, de cima para baixo.

Por exemplo, você tem uma regra de programa que bloqueia o uso do Symantec pcAnywhere em outros computadores. Você adiciona outra regra que permita o uso do Symantec pcAnywhere em um computador específico. Em seguida, você coloca a nova regra antes da regra original na lista de regras do programa. O Norton 360 processa a nova regra primeiro e permite que você use o Symantec pcAnywhere em um computador específico. Em seguida, ele processa a regra original e impede seu uso em outros computadores.

Mais informações

Sobre as regras de firewall

Sobre as regras de tráfego

Sobre as regras de programas

Adição de regras de tráfego e de regras de programas

Modificação das regras de tráfego e das regras de programas


Sobre as regras de tráfego

O Norton 360 inclui diversas regras de tráfego predefinidas. Essas regras fornecem funcionalidade de rede e proteção contra riscos conhecidos da Internet. Estes são exemplos de regras de tráfego padrão:

ICMP de entrada padrão

ICMP de saída padrão

Permitir todos os tipos de saída e tipos seguros de entrada de mensagens de protocolo ICMP (Internet Control Message Protocol).

As mensagens ICMP fornecem o status e o controle de informações.

Nome do NetBIOS de entrada padrão

NetBIOS de entrada padrão

Controlar o uso do serviço de nome e datagrama do NetBIOS que a rede Microsoft utiliza no compartilhamento de arquivos e de impressoras

NetBIOS é um acrônimo para Network Basic Input/Output System (Sistema de rede básico de entrada/saída). O NetBIOS fornece serviços de nome, sessão e datagrama. O serviço de nome fornece resolução de nomes, o serviço de sessão administra sessões para serviços orientados por conexão e o serviço de datagrama distribui datagramas para serviços orientados por conexão.

Bootp de entrada padrão

Bootp de saída padrão

Permitir o uso do serviço Bootp

Bootp é a forma abreviada de Bootstrap Protocol, protocolo que permite que um computador detecte seu próprio endereço IP.

A guia Regras de tráfego exibe uma lista de regras de tráfego predefinidas. Algumas das regras de tráfego padrão são somente leitura e são bloqueadas. Você não pode modificar essas regras.

As regras são exibidas na ordem de seus níveis de prioridade. As regras que ocupam a posição superior na lista prevalecem sobre as que são exibidas na posição inferior da lista.

Você pode adicionar uma nova Regra de tráfego nessa guia. Você também pode realizar as seguintes atividades:

Modificar uma regra de tráfego

Você pode alterar as configurações de uma regra de tráfego que não funcione da forma desejada.

Consulte Modificação das regras de tráfego e das regras de programas.

Desativar uma regra de tráfego

Você pode desativar uma regra de tráfego.

Consulte Desativação temporária de uma Regra de tráfego.

Alterar a prioridade de uma regra de tráfego

Você pode alterar a prioridade de uma regra de tráfego mudando a posição em que ela é exibida na lista.

Nota:

Somente usuários avançados ou usuários novos que estejam na direção de suporte técnico devem realizar essa ação.

Consulte Alteração da ordem das regras de firewall.

Mais informações

Sobre as regras de firewall

Sobre a ordem na qual as regras de firewall são processadas

Adição de regras de tráfego e de regras de programas

Sobre as regras de programas


Sobre as regras de programas

As regras de programas controlam o acesso à Internet dos programas existentes no computador. Você pode utilizar as configurações do firewall para criar e modificar as regras para programas.

Na guia Regras de programas, você pode fazer o seguinte:

  • Adicionar um programa.

  • Renomear um programa.

  • Modificar as regras de um programa.

  • Adicionar uma regra para um programa.

  • Modificar as configurações de acesso de uma regra de programa.

  • Modificar a prioridade de uma regra de programa alterando a seqüência das regras na lista.

  • Remover uma regra de programa.

  • Remover um programa.

Você pode criar regras de programas das seguintes maneiras:

Personalizar automaticamente as configurações de acesso à Internet

Permite que o firewall configure automaticamente o acesso para programas na primeira vez em que os usuários os executarem. Esse é o modo mais fácil de criar regras de firewall.

Utilizar as configurações do firewall

Gerencia a lista de programas que podem acessar a Internet.

Responder a alertas

Permite que o firewall o notifique quando um programa tentar acessar a Internet. É possível então permitir ou bloquear o acesso do programa à Internet.

Em alguns casos, como quando você está assistindo a um filme, talvez prefira não ser alertado com mensagens. Nesses casos, você pode utilizar o Modo silencioso para silenciar os alertas do firewall. Essa opção elimina todas as notificações e alertas não-críticos e suspende todas as atividades importantes temporariamente.

O firewall só o notificará se você tiver alterado o padrão recomendado para as opções das Configurações avançadas do Firewall Inteligente.

Mais informações

Adição de um programa às configurações do firewall

Personalização de um programa

Remoção de um programa

Sobre as regras de tráfego


Adição de um programa às configurações do firewall

Você pode adicionar programas às configurações do Firewall para controlar sua capacidade de acesso à Internet. As configurações de firewall, feitas manualmente para programas, sobrepõem todas as configurações feitas pelo controle de programas automático. Contudo, a Symantec recomenda reter as configurações feitas pelo Controle de programas automático ao executar programas.

Nota:

As configurações do Firewall para programas não são migradas de versões anteriores do Norton 360. Se você deseja restaurar algum programa que adicionou manualmente na versão anterior, será preciso adicioná-lo novamente na versão atual.

Para adicionar um programa às configurações do firewall

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Firewall.

  3. Na guia Regras de programas, clique em Adicionar.

  4. Na caixa de diálogo Selecionar um programa, procure o arquivo executável do programa que deseja adicionar.

  5. Clique em Abrir.

  6. No alerta Controle de programas, selecione o nível de acesso que deseja atribuir a esse programa. As opções são:

    Permitir

    Permite todas as tentativas de acesso feitas pelo programa.

    Bloquear

    Recusa todas as tentativas de acesso feitas pelo programa.

    Configurar manualmente o acesso à Internet (recomendado)

    Cria as regras que controlam o modo como esse programa acessa a Internet.

    Você pode definir os seguintes critérios para uma regra:

    • Ação

    • Conexões

    • Computadores

    • Comunicações

    • Avançado

    • Descrição

  7. Clique em OK.

Mais informações

Sobre as regras de programas

Personalização de um programa

Remoção de um programa


Personalização de um programa

Depois de usar o Norton 360 por algum tempo, pode ser necessário alterar as configurações de acesso de determinados programas.

Para personalizar um programa

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Firewall.

  3. Na guia Regras de programas, na coluna Programas, selecione o programa que deseja alterar.

  4. Na lista suspensa ao lado do programa a alterar, selecione o nível de acesso que deseja atribuir a esse programa. As opções são:

    Permitir

    Permite todas as tentativas de acesso feitas pelo programa.

    Bloquear

    Recusa todas as tentativas de acesso feitas pelo programa.

    Personalizar

    Cria as regras que controlam o modo como esse programa acessa a Internet.

    A opção Automático é a opção padrão atribuída automaticamente a um programa quando o controle de programas automático está ativado.

  5. Clique em Aplicar.

Mais informações

Sobre as regras de programas

Adição de um programa às configurações do firewall

Remoção de um programa


Remoção de um programa

Você pode remover programas das configurações de firewall, se necessário.

As configurações de firewall para os programas não podem ser transferidas de versões anteriores do Norton 360. Se você removeu algum programa na versão anterior e não os deseja na versão atual, deve removê-los novamente.

Para remover um programa das Configurações de firewall

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Firewall.

  3. Na guia Regras de programas, na coluna Programa, selecione o programa que deseja remover.

  4. Clique em Remover.

  5. Na caixa de diálogo de confirmação, clique em Sim.

  6. Clique em Aplicar.

Mais informações

Sobre as regras de programas

Personalização de um programa

Adição de um programa às configurações do firewall


Adição de regras de tráfego e de regras de programas

As configurações do firewall criam automaticamente a maioria das regras de firewall necessárias. Mas você poderá adicionar regras personalizadas, se necessário.

Nota:

Apenas os usuários experientes devem criar suas próprias regras de firewall.

É possível adicionar os seguintes tipos de regras de firewall:

  • Regras de tráfego

  • regras de programas

Para adicionar uma Regra de tráfego

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Firewall.

  3. Na guia Regras de tráfego, clique em Adicionar.

  4. Siga as instruções do Assistente de Adição de regras.

Para adicionar uma regra de programa

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Firewall.

  3. Na guia Regras de programas, na coluna Programas, selecione o programa ao qual deseja adicionar uma regra.

  4. Clique em Modificar.

  5. Na janela Regras, clique em Adicionar.

  6. Siga as instruções do Assistente de Adição de regras.

Mais informações

Utilização do Assistente de Adição de regras

Alteração da ordem das regras de firewall

Desativação temporária de uma Regra de tráfego

Remoção de uma regra de firewall


Utilização do Assistente de Adição de regras

O Assistente de adição de regras o orienta durante as etapas necessárias à criação de regras de firewall.

Para usar o Assistente de Adição de regras

  1. Abra o Assistente de adição de regras criando uma regra de tráfego ou uma regra de programa.

  2. No primeiro painel do Assistente de Adição de regras, selecione a ação que você deseja para esta regra. As opções são:

    Permitir

    Permitir as comunicações desse tipo.

    Por exemplo, considere uma regra de tráfego com os seguintes critérios: todas as conexões de entrada provenientes do endereço de Internet 192.168.1.1 por meio da porta 8080. Ao selecionar Permitir, o Firewall Inteligente permite todas as conexões que satisfaçam os outros critérios dessa regra de tráfego.

    Bloquear

    Impedir as comunicações desse tipo.

    Por exemplo, considere uma regra de tráfego com os seguintes critérios: todas as conexões de entrada provenientes do endereço de Internet 192.168.1.1 por meio da porta 8080. Ao selecionar Bloquear, o Firewall Inteligente bloqueia todas as conexões que satisfaçam os outros critérios dessa regra de tráfego.

    Monitorar

    Atualizar a categoria Firewall - Atividades no log de eventos toda vez que houver comunicações deste tipo. Essa opção permite monitorar a freqüência de uso da regra de firewall.

    O log de eventos pode ser visualizado na categoria Firewall - Atividades, na janela Histórico de segurança.

    A regra de monitoramento registra somente os eventos de tráfego. Você precisa criar outra regra de permissão ou bloqueio para controlar o Tráfego de rede.

    Você pode monitorar e permitir ou bloquear o tráfego ativando a opção Avançado no Assistente de Adição de regras ou no Assistente de Modificação de regras.

  3. Clique em Avançar.

  4. Selecione o tipo de conexão para a regra. As opções são:

    Conexões a outros computadores

    A regra se aplica a conexões de saída do seu computador com outro.

    Conexões de outros computadores

    A regra se aplica às conexões de entrada de outro computador com o seu.

    Conexões para e de outros computadores

    A regra é aplicada às conexões de entrada e saída.

  5. Clique em Avançar e selecione os computadores para os quais a regra será aplicada. As opções são:

    Qualquer computador

    A regra se aplica a todos os computadores.

    Qualquer computador na sub-rede local

    Essa regra se aplica somente a computadores existentes na sub-rede local.

    A rede de uma empresa é dividida em sub-redes para facilitar a comunicação eficiente via Internet. A sub-rede representa todos os computadores dentro de uma mesma LAN.

    Somente os computadores e sites relacionados abaixo

    A regra se aplica apenas aos computadores, sites ou domínios especificados por você.

    Você pode especificar os nomes e endereços dos computadores aos quais a regra será aplicada. Os detalhes dos computadores especificados são exibidos na lista. Você também pode remover computadores da lista.

    Ao fazer essa seleção, a opção Adicionar ficará disponível. Você pode especificar ou remover um computador utilizando as opções Adicionar ou Remover.

  6. Clique em Avançar e selecione os protocolos da regra. As opções são:

    TCP

    A regra é aplicada às comunicações TCP (Transmission Control Protocol).

    UDP

    A regra é aplicada às comunicações UDP (User Datagram Protocol).

    TCP e UDP

    A regra é aplicada às comunicações TCP e UDP.

    ICMP

    A regra é aplicada às comunicações do protocolo ICMP (Internet Control Message Protocol).

    Essa opção estará disponível somente se você adicionar uma regra de tráfego ou modificar uma regra de tráfego ou de programa que controle o tráfego do ICMP.

    ICMPv6

    A regra é aplicada às comunicações do protocolo ICMP (Internet Control Message Protocol para versão 6 do protocolo de Internet).

    Essa opção estará disponível somente se você adicionar uma regra de tráfego ou modificar uma regra de tráfego ou de programa que controle o tráfego do ICMP.

    Todos

    A regra é aplicada a todos os protocolos suportados.

    Ao selecionar essa opção, você não pode especificar os tipos de comunicações ou portas aos quais as regras serão aplicadas.

  7. Selecione as portas para a regra. As opções são:

    Todos os tipos de comunicação (cada porta, local e remota)

    A regra é aplicada às comunicações que utilizam qualquer porta.

    Somente as comunicações que correspondem a todos os tipos e portas relacionados abaixo

    A regra é aplicada às portas que você especificar. Você pode especificar as portas selecionando-as entre as portas listadas ou adicionando portas específicas ou intervalos de portas.

    Nota:

    Se você selecionar os protocolos ICMP ou ICMPv6, poderá especificar os comandos. Para fazer isso, selecione um comando na lista de comandos conhecidos ou adicione comandos específicos ou intervalos de comandos.

    Ao fazer essa seleção, a opção Adicionar ficará disponível. Você pode usar as opções Adicionar ou Remover para especificar ou remover uma porta ou um comando.

  8. Clique em Avançar.

  9. Marque Criar uma entrada no log do Histórico de segurança, se desejar que o Norton 360 crie uma entrada no log de eventos do firewall.

    O Norton 360 cria uma entrada quando um evento de comunicação de rede corresponde a essa regra. Você pode visualizar o log de eventos na janela Histórico de segurança em Firewall - Atividades. Se você selecionar a opção Monitorar, na janela Ação, a opção Criar uma entrada no log do Histórico de segurança será marcada automaticamente.

  10. Marque Aplicar esta regra se você deseja aplicar esta regra ao tráfego NAT Traversal Ipv6.

  11. Clique em Avançar e, então, na próxima caixa de texto, digite um nome para essa regra.

  12. Clique em Avançar e verifique as configurações das novas regras..

  13. Clique em Concluir.

  14. Quando terminar de adicionar as regras, clique em OK.

Mais informações

Adição de regras de tráfego e de regras de programas

Sobre as regras de firewall

Sobre as regras de tráfego

Sobre as regras de programas

Modificação das regras de tráfego e das regras de programas


Modificação das regras de tráfego e das regras de programas

Você pode alterar as regras de firewall que não funcionarem da forma desejada. Você pode utilizar a opção Modificar para alterar as configurações de uma regra de firewall existente. Quando você modifica uma regra, o firewall utiliza o novo critério da regra alterada para controlar o Tráfego de rede.

Não é possível modificar algumas das regras padrão bloqueadas. Entretanto, você pode visualizar as configurações dessas regras usando a opção Exibir.

Para alterar uma Regra de tráfego

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Firewall.

  3. Na guia Regras de tráfego, selecione a regra que deseja alterar.

  4. Clique em Modificar.

  5. Na janela Modificar regra, siga as instruções apresentadas na tela para alterar qualquer aspecto da regra.

  6. Quando terminar, clique em OK.

Para modificar uma Regra de programas

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Firewall.

  3. Na guia Regras de programas, selecione o programa que deseja alterar.

  4. Clique em Modificar.

  5. Na janela Regras, selecione a regra que deseja alterar.

  6. Clique em Modificar.

  7. Na janela Modificar regra, siga as instruções apresentadas na tela para alterar qualquer aspecto da regra.

  8. Quando terminar, clique em OK.

  9. Na janela Regras, clique em OK.

Mais informações

Adição de regras de tráfego e de regras de programas

Utilização do Assistente de Adição de regras


Alteração da ordem das regras de firewall

Cada lista de regras de firewall é processada de cima para baixo. Você pode ajustar o modo como as regras de firewall são processadas alterando sua ordem.

Nota:

Não altere a ordem das regras de tráfego padrão se você não for um usuário avançado. A alteração da ordem das regras de tráfego padrão pode afetar a funcionalidade do firewall e reduzir a segurança do seu computador.

Para alterar a ordem das regras de tráfego

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Firewall.

  3. Na guia Regras de tráfego, selecione a regra que deseja mover.

  4. Proceda de uma das seguintes maneiras:

    • Para processar esta regra antes da que está acima na lista, clique em Mover para cima.

    • Para processar esta regra depois da que está abaixo na lista, clique em Mover abaixo.

  5. Quando terminar de mover as regras, clique em Aplicar.

Para alterar a ordem das regras de programas

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Firewall.

  3. Na guia Regras de programas, selecione o programa que contém a regra que deseja mover.

  4. Clique em Modificar.

  5. Na janela Regras, selecione a regra que deseja mover.

  6. Proceda de uma das seguintes maneiras:

    • Para processar esta regra antes da que está acima na lista, clique em Mover para cima.

    • Para processar esta regra depois da que está abaixo na lista, clique em Mover abaixo.

  7. Quando terminar de mover as regras, clique em OK.

  8. Na janela Configurações do firewall, clique em Aplicar.

Mais informações

Sobre a ordem na qual as regras de firewall são processadas

Modificação das regras de tráfego e das regras de programas

Desativação temporária de uma Regra de tráfego

Remoção de uma regra de firewall


Desativação temporária de uma Regra de tráfego

Nota:

Algumas das regras de firewall padrão que aparecem na lista não podem ser desativadas. As configurações dessas regras apenas podem ser visualizadas com a opção Exibir.

Você pode desativar uma Regra de tráfego temporariamente se precisar conceder acesso a um computador ou programa específico. Lembre-se de reativá-la novamente quando finalizar o trabalho no programa ou computador que exigiu a alteração.

Para desativar uma Regra de tráfego temporariamente

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Firewall.

  3. Na guia Regras de tráfego, desmarque a caixa exibida ao lado da regra que deseja desativar.

  4. Clique em Aplicar.

Mais informações

Sobre as regras de tráfego


Como permitir um programa bloqueado

Algumas vezes, o firewall do Norton 360 impede que determinados programas acessem a Internet. Tais programas podem incluir certos programas de fluxo de mídia, jogos em rede ou aplicativos comerciais personalizados que sejam fornecidos por seu empregador. Se você souber que a atividade na Internet do programa não representa uma ameaça à segurança, é possível desbloquear o acesso desse programa à Internet.

Para permitir um programa bloqueado

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Firewall.

  3. Na guia Regras de programas, selecione o programa ao qual você deseja permitir o acesso à Internet.

  4. Na lista suspensa Acesso da entrada do programa, clique em Permitir.

  5. Clique em Aplicar.


Remoção de uma regra de firewall

Algumas das regras de firewall podem ser removidas, se necessário. Entretanto, algumas das regras de tráfego padrão que aparecem na lista não podem ser modificadas. As configurações dessas regras podem ser visualizadas com a opção Exibir.

Nota:

Não remova uma regra padrão de firewall se você não for um usuário avançado. A remoção de uma regra de firewall padrão pode afetar a funcionalidade do firewall e reduzir a segurança do seu computador.

Para remover uma Regra de tráfego

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Firewall.

  3. Na guia Regras de tráfego, selecione a regra que deseja remover.

  4. Clique em Remover.

  5. Na caixa de diálogo Confirmação, clique em Sim.

Para remover uma Regra de programas

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Firewall.

  3. Na guia Regras de programas, na coluna Programa, selecione o programa que contém a regra que deseja remover.

  4. Clique em Modificar.

  5. Na janela Regras, selecione a regra que deseja remover.

  6. Clique em Remover.

  7. Na caixa de diálogo Confirmação, clique em Sim.

  8. Clique em OK.

Mais informações

Modificação das regras de tráfego e das regras de programas

Desativação temporária de uma Regra de tráfego

Alteração da ordem das regras de firewall

Remoção de um programa


Sobre a Prevenção contra intrusões

A Prevenção contra intrusões verifica todo o Tráfego de rede de entrada e saída no seu computador e compara essas informações com um conjunto de assinaturas de ataque. As assinaturas de ataque contêm as informações que identificam uma tentativa de ataque para explorar uma vulnerabilidade conhecida de um sistema operacional ou programa. A Prevenção contra intrusões protege o computador contra os ataques mais comuns da Internet.

Para obter mais informações sobre os ataques bloqueados pela Prevenção contra intrusões, acesse o seguinte URL:

http://www.symantec.com/business/security_response/attacksignatures

Se as informações corresponderem a uma assinatura de ataque, a Prevenção contra intrusões descartará automaticamente o pacote e romperá a conexão com o computador que enviou os dados. Isso impedirá que o seu computador seja afetado de algum modo.

A Prevenção contra intrusões baseia-se em uma extensa lista de assinaturas de ataque para detectar e bloquear uma atividade suspeita na rede. O Norton 360 executa o LiveUpdate automaticamente para manter atualizada sua lista de assinaturas de ataque. Se você não usa o LiveUpdate automático, execute o LiveUpdate uma vez por semana.

Mais informações

Ativação ou desativação das notificações da Prevenção contra intrusões

Exclusão ou inclusão de assinaturas de ataque no monitoramento

Ativação ou desativação do bloqueio automático

Desativação e ativação da Proteção do navegador

Desbloqueio de computadores bloqueados pelo bloqueio automático

Bloqueio permanente de um computador bloqueado pelo bloqueio automático


Ativação ou desativação das notificações da Prevenção contra intrusões

Você pode especificar se deseja receber notificações quando a Prevenção contra intrusões bloquear ataques suspeitos. Independente de você receber essas notificações ou não, as atividades da Prevenção contra intrusões são registradas no Histórico de segurança. As entradas do Histórico de segurança incluem informações sobre o computador invasor e sobre o próprio ataque.

Você também pode escolher se deseja receber notificações quando a Prevenção contra intrusões bloqueia ataques suspeitos com base em uma assinatura específica.

Para ativar ou desativar as notificações da Prevenção contra intrusões

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Firewall.

  3. Na guia Proteção contra intrusões e do navegador, em Prevenção contra intrusões, na linha Notificações, proceda de uma das seguintes maneiras:

    • Mova a chave Ativar/desativar para a posição Desativar, à direita.

    • Mova a chave Ativar/desativar para a posição Ativar, à esquerda.

  4. Clique em Aplicar.

Para ativar ou desativar uma notificação individual da Prevenção contra intrusões

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Firewall.

  3. Na guia Proteção contra intrusões e do navegador, em Prevenção contra intrusões, na linha Assinaturas de intrusões, clique em Configurar.

  4. Na janela Assinaturas de intrusão, clique em uma assinatura de ataque e depois clique em Propriedades.

  5. Na janela Propriedades da assinatura, marque ou desmarque Notificar-me quando esta assinatura for detectada e

  6. clique em OK.

  7. Na janela Assinaturas de intrusão, clique em OK.

  8. Na janela Configurações do firewall, clique em Aplicar.

Mais informações

Sobre a Prevenção contra intrusões

Sobre o Histórico de segurança


Exclusão ou inclusão de assinaturas de ataque no monitoramento

Em alguns casos, a atividade benigna da rede pode se assemelhar a uma assinatura de ataque. Você pode receber notificações repetidas sobre possíveis ataques. Se você souber que os ataques que acionam essas notificações são seguros, poderá criar uma exclusão para a assinatura de ataque que corresponda à atividade benigna.

Cada exclusão que você cria deixa o seu computador vulnerável a ataques.

Se você tiver excluído as assinaturas de ataque que deseja monitorar novamente, poderá incluí-las na lista de assinaturas ativas.

Para excluir o monitoramento de assinaturas de ataque

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Firewall.

  3. Na guia Proteção contra intrusões e do navegador, em Prevenção contra intrusões, na linha Assinaturas de intrusões, clique em Configurar.

  4. Na janela Assinaturas de intrusão, desmarque as assinaturas de ataque que deseja excluir.

  5. Clique em OK.

Para incluir as assinaturas de ataque que já foram excluídas

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Firewall.

  3. Na guia Proteção contra intrusões e do navegador, em Prevenção contra intrusões, na linha Assinaturas de intrusões, clique em Configurar.

  4. Na janela Assinaturas de intrusão, marque as assinaturas de ataque que deseja incluir.

  5. Clique em OK.

Mais informações

Sobre a Prevenção contra intrusões


Ativação ou desativação do bloqueio automático

Quando um ataque é detectado, a conexão é automaticamente bloqueada para garantir a segurança do computador. Se o ataque tem origem em um computador que já tentou acessar o seu computador usando outra assinatura de ataque, é possível ativar o bloqueio automático. O Bloqueio automático bloqueia todo o tráfego entre seu computador e o computador invasor durante um período de tempo definido. Durante este período, o Bloqueio automático também bloqueia o tráfego que não corresponde a uma assinatura de ataque.

O Bloqueio automático interrompe o tráfego entre o seu computador e um computador específico. Caso queira interromper todo o tráfego de/para seu computador, você poderá usar a opção Bloquear todo o tráfego da rede.

Se o bloqueio automático bloquear um ou mais computadores que você precisa acessar, será possível desativá-lo.

Para ativar ou desativar o bloqueio automático

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Firewall.

  3. Na guia Proteção contra intrusões e do navegador, em Prevenção contra intrusões, na linha Bloqueio automático de intrusões, clique em Configurar.

  4. Na janela Bloqueio automático de intrusões, em Bloqueio automático, tome uma das seguintes ações:

    • Para ativar o bloqueio automático de intrusões, clique em Ativar [recomendado].

    • Para desativar o bloqueio automático de intrusões, clique em Desativar.

  5. Clique em OK.

Mais informações

Desbloqueio de computadores bloqueados pelo bloqueio automático

Bloqueio permanente de um computador bloqueado pelo bloqueio automático

Exclusão ou inclusão de assinaturas de ataque no monitoramento

Sobre a Prevenção contra intrusões


Desbloqueio de computadores bloqueados pelo bloqueio automático

Em alguns casos, o bloqueio automático pode reconhecer uma atividade normal como ataque. A lista de computadores que o Bloqueio automático bloqueou no momento inclui o computador com o qual você poderá estabelecer a comunicação.

Se um computador que você precisa acessar for exibido na lista de computadores bloqueados, será possível desbloqueá-lo. Caso tenha alterado suas configurações de proteção, convém você redefinir a lista de Bloqueio automático. Para redefinir a lista de Bloqueio automático, você pode desbloquear todos os computadores que estão na lista de uma vez.

Para desbloquear computadores bloqueados automaticamente

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Firewall.

  3. Na guia Proteção contra intrusões e do navegador, em Prevenção contra intrusões, na linha Bloqueio automático de intrusões, clique em Configurar.

  4. Na janela Bloqueio automático de intrusões, em Computadores bloqueados pelo bloqueio automático, proceda de uma das seguintes maneiras:

    • Para desbloquear um computador, selecione o endereço IP e clique em Desbloquear.

    • Para desbloquear todos os computadores da lista Bloqueio automático, clique em Desbloquear tudo.

  5. Clique em OK.

Mais informações

Exclusão ou inclusão de assinaturas de ataque no monitoramento

Ativação ou desativação do bloqueio automático

Bloqueio permanente de um computador bloqueado pelo bloqueio automático

Sobre a Prevenção contra intrusões


Bloqueio permanente de um computador bloqueado pelo bloqueio automático

É possível bloquear permanentemente um computador bloqueado pelo bloqueio automático. O computador permanentemente bloqueado é removido da Lista de bloqueio automático e adicionado como um computador restrito ao Mapa de segurança da rede doméstica.

Para bloquear permanentemente um computador bloqueado pelo bloqueio automático

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Firewall.

  3. Na guia Proteção contra intrusões e do navegador, em Prevenção contra intrusões, na linha Bloqueio automático de intrusões, clique em Configurar.

  4. Na janela Bloqueio automático de intrusões, em Computadores bloqueados pelo bloqueio automático, clique no computador que deseja bloquear permanentemente.

  5. Clique em Restringir.

  6. Clique em OK.

Mais informações

Ativação ou desativação do bloqueio automático

Desbloqueio de computadores bloqueados pelo bloqueio automático

Sobre a Prevenção contra intrusões


Desativação e ativação da Proteção do navegador

Você pode escolher se deseja proteger seu navegador da Web permitindo ao Norton 360 impedir que programas desconhecidos acessem seu computador.

Por padrão, a opção Proteção do navegador fica ativada. Neste caso, o Norton 360 bloqueia de forma proativa programas de malware novos ou desconhecidos antes que ataquem seu computador. Ao proteger seu navegador da Web, o Norton 360 protege suas informações sigilosas e impede que os invasores controlem seu sistema remotamente. Este recurso verifica as vulnerabilidades do navegador no Internet Explorer 6 e 7 ou no Firefox.

Nota:

Mantenha sempre a configuração da Proteção do navegador ativada para proteger seu navegador da Web contra ataques de sites maliciosos.

Para ativar ou desativar a Proteção do navegador

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Firewall.

  3. Na guia Proteção contra intrusões e do navegador, na linha Proteção do navegador, realize uma das seguintes ações:

    • Para desativar a Proteção do navegador, mova a chave Ativar/desativar para a posição Desativar, à direita.

    • Para ativar a Proteção do navegador, mova a chave Ativar/desativar para a posição Ativar, à esquerda.

  4. Clique em Aplicar.

  5. Se você desativou a Proteção do navegador, na caixa de diálogo Alerta da proteção, na lista suspensa Selecionar a duração, selecione por quanto tempo deseja desativar a Proteção do navegador.

  6. Clique em OK.


Sobre o Download Insight

O Download Insight fornece informações sobre a reputação de qualquer arquivo executável obtido por download usando os navegadores Internet Explorer 6 ou FireFox 3.0 ou superiores. O Download Insight suporta somente downloads através do protocolo HTTP. Os detalhes de reputação fornecidos pelo Download Insight indicam se o arquivo obtido por download é seguro para instalação. Você pode usar esses detalhes para decidir se instalará o arquivo executável.

A seguir estão os níveis de reputação de um arquivo obtido por download e seus detalhes:

Seguro

Inclui os arquivos de confiança do Norton ou de confiança do usuário.

Esses arquivos não danificam seu computador. Caso o arquivo seja seguro, o Download Insight permitirá a instalação dele.

Não seguro

Inclui os arquivos identificados como risco à segurança pelo Norton 360.

Esses arquivos danificam seu computador. Quando o Download Insight processa a análise de reputação de um arquivo não seguro, o Norton 360 remove o arquivo após identificar o nível de reputação. Nesse caso, o Download Insight avisa sobre a remoção do arquivo.

Desconhecido

Inclui os arquivos que não são seguros

Esses arquivos podem danificar seu computador. No caso de um arquivo desconhecido, o Download Insight avisa que não foi possível definir o nível de reputação do arquivo. As notificações do Download Insight de um arquivo desconhecido também informam que o arquivo requer atenção. Você pode usar o link nessas notificações para selecionar uma ação que deseja realizar em relação a um arquivo desconhecido.

Em casos de arquivos desconhecidos, o Norton 360 permite que você decida qual ação será tomada em relação ao arquivo. É possível executar um arquivo, interromper sua execução, instalá-lo, cancelar sua instalação ou removê-lo de seu computador.

Ao fazer o download de um arquivo, o Download Insight processa o arquivo e analisa seu nível de reputação. O recurso Auto-Protect analisa o arquivo para definir sua reputação. O Auto-Protect usa as assinaturas de ameaças que o Norton 360 recebe durante as atualizações de definições e de outros mecanismos de segurança para determinar a segurança de um arquivo executável. Se o arquivo não for seguro o Auto-Protect o removerá. O Auto-Protect envia os resultados da análise do arquivo para o Download Insight. Assim, o Download Insight aciona as devidas notificações para informá-lo se o arquivo é seguro para instalação. Por padrão, o Download Insight permite a instalação de arquivos seguros. Para arquivos de níveis de reputação desconhecida, o Download Insight solicita que você selecione a ação a ser executada no arquivo. Em caso de um arquivo não seguro, o Download Insight avisa que o Norton 360 removeu o arquivo.

O Download Insight processa somente os seguintes tipos de arquivo:

  • .exe

  • .dll

  • .sys

  • .msi

Com base nos detalhes de reputação que as notificações do Download Insight fornecem em relação aos arquivos que exigem atenção, você poderá realizar uma ação no arquivo. A janela Download Insight fornece diversas opções que permitem a você selecionar uma ação. As opções que aparecem na janela variam de acordo com o nível de reputação do arquivo obtido por download. A seguir estão algumas opções disponíveis nessa janela:

Impedir que esse programa seja executado | Permite manter o arquivo no computador, mas impede que seja executado
Remover o arquivo do sistema | Permite colocar um arquivo em quarentena no computador
Executar esse programa mesmo assim | Permite executar um arquivo executável

Os logs do Histórico de segurança detalham todos os eventos processados e notificados pelo Download Insight. Eles também contêm informações sobre o nível de segurança do arquivo e sobre as ações realizadas no arquivo, se houver alguma. Você pode visualizar esses detalhes na categoria Download Insight no Histórico de segurança.

Quando o Auto-Protect estiver desativado, o Norton 360 desativará automaticamente o Download Insight. Nesse caso, seu computador não fica devidamente protegido contra ameaças da Internet e riscos à segurança. Portanto, certifique-se de sempre manter o Auto-Protect ativado para proteger seu computador contra riscos à segurança.

Quando o Modo silencioso está ativado, o Norton 360 suprime as notificações do Download Insight.

Mais informações

Ativação e desativação das Informações de download

Ativação e desativação das notificações do Download Insight

Configuração das opções do Relatório completo do Download Insight


Ativação e desativação das Informações de download

O Download Insight analisa qualquer arquivo executável obtido por download e notifica sobre seu nível de reputação. Por padrão, o Download Insight pergunta se você deseja selecionar uma ação que o Norton 360 deva executar em um arquivo de nível de reputação desconhecido. No caso de arquivos não seguros, o Auto-Protect os exclui do computador sem exibir alertas. O Auto-Protect permite a execução de arquivos seguros. Dessa maneira, o Norton 360 protege seu computador contra quaisquer arquivos não seguros que você venha a executar depois de obtê-los por download com um navegador da Web.

Você pode usar a opção Informações de download para ativar ou desativar o Download Insight. Por padrão, essa opção está ativada. É possível desativá-las e especificar o tempo durante o qual elas permanecerão desativadas. Após atingido o limite, o recurso Download Insight será automaticamente reativado. Para garantir que o seu computador permaneça protegido, ative manualmente esse recurso antes do término do tempo especificado. Quando o Download Insight está desativado, seu computador não fica devidamente protegido contra ameaças da Internet e riscos à segurança.

Você pode desativar ou ativar a opção Informações de download na janela Configurações ou na janela principal do Norton 360.

Para desativar as Informações de download

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Firewall.

  3. Na guia Proteção contra intrusões e do navegador, na linha Informações de download, mova a chave Ativar/Desativar para a direita para a posição Desativar.

  4. Na janela Configurações, clique em Aplicar.

  5. Na lista suspensa Selecione a duração, selecione o tempo durante o qual o Download Insight deve permanecer desativado e, em seguida, clique em OK.

Para ativar as Informações de download

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Firewall.

  3. Na guia Proteção contra intrusões e do navegador, na linha Informações de download, mova a chave Ativar/Desativar para a esquerda para a posição Ativar.

  4. Na janela Configurações, clique em Aplicar.

Mais informações

Sobre o Download Insight


Ativação e desativação das notificações do Download Insight

Você pode usar a opção Notificações do Download Insight para escolher se deseja receber notificações do Download Insight quando faz download de um arquivo executável.

A desativação das notificações do Download Insight não desativa a análise do arquivo executável obtido por download. Independentemente de você receber essas notificações ou não, as atividades do Download Insight são registradas no Histórico de segurança. Você pode examinar o resumo dos alertas e notificações do Download Insight posteriormente no Histórico de segurança.

Para ativar e desativar as notificações do Download Insight

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Firewall.

  3. Na guia Proteção contra intrusões e do navegador, em Informações de download, na linha Notificações do Download Insight, tome uma das seguintes medidas:

    • Para desativar as notificações do Download Insight, mova a chave Ativar/desativar para a posição Desativar, à direita.

    • Para ativar as notificações do Download Insight, mova a chave Ativar/desativar para a posição Ativar, à esquerda.

  4. Na janela Configurações, clique em Aplicar.

Mais informações

Sobre o Download Insight


Configuração das opções do Relatório completo do Download Insight

As configurações do Relatório completo do Download Insight permitem que você especifique se deseja receber os alertas do Download Insight.

Você pode usar as seguintes opções para configurar o Relatório completo do Download Insight:

Sempre

Exibe os alertas dos arquivos com níveis de reputação seguros ou desconhecidos

Nesse caso, o Auto-Protect remove os arquivos não seguros. Para arquivos com reputação seguros ou desconhecida, o Download Insight solicita que o usuário selecione uma ação a ser executada pelo Norton 360 no arquivo.

Somente não comprovados

Exibe alertas para arquivos com níveis de reputação desconhecidos

Nesse caso, o Download Insight solicita que o usuário selecione uma ação que o Norton 360 executará em relação a um arquivo desconhecido. O Auto-Protect exclui os arquivos não seguros e permite a execução dos arquivos seguros.

Por padrão, a opção Relatório completo do Download Insight está definida como Somente não comprovados.

Nunca

Suprime todos os alertas do Download Insight

Entretanto, o Auto-Protect continua a processar os arquivos para analisar seus níveis de reputação. Baseado no nível de reputação, o Auto-Protect executa as devidas ações. O Auto-Protect permite a execução dos arquivos seguros e desconhecidos. No caso de arquivos não seguros, o Auto-Protect os exclui do computador sem exibir alertas.

É possível visualizar os detalhes dessas atividades na categoria Download Insight da janela Histórico de segurança.

Para configurar as opções do Relatório completo do Download Insight

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Firewall.

  3. Na guia Proteção contra intrusões e do navegador, em Informações de download, na linha Relatório completo do Download Insight, tome uma das seguintes medidas:

    • Para receber alertas sobre arquivos de reputação segura e desconhecida, movimente a chave Relatório completo do Download Insight para a posição Sempre.

    • Para receber alertas sobre arquivos de reputação desconhecida, movimente a chave Relatório completo do Download Insight para a posição Somente não comprovados.

    • Para suprimir todos os alertas, mova a chave Relatório completo do Download Insight para a posição Nunca

  4. Na janela Configurações, clique em Aplicar.

Mais informações

Sobre o Download Insight


Sobre o Norton AntiSpam

O Norton AntiSpam permite categorizar como spam e e-mail legítimo as mensagens de e-mail que você recebe em seus programas de e-mail. Ele filtra os e-mails legítimos para a Caixa de entrada e os spams para a pasta Lixo eletrônico, ou para a pasta Norton AntiSpam.

O Norton AntiSpam utiliza a tecnologia de filtragem de spam de classe empresarial da Symantec para separar os spams das mensagens de e-mails legítimas. O Norton AntiSpam utiliza um mecanismo de entrega com filtro em tempo real e filtra as mensagens de e-mail utilizando vários filtros locais em diferentes níveis. Os filtros locais classificam as mensagens de e-mail como spam ou legítima. Se os filtros locais classificarem a mensagem de e-mail como legítima, o Norton AntiSpam reunirá as informações como a assinatura e os hashes de URL da mensagem de e-mail. O Norton AntiSpam envia essas informações ao servidor da Symantec na Web para uma análise mais detalhada.

Quando a mensagem de e-mail é classificada como spam, o Norton AntiSpam modifica o assunto da mensagem de e-mail e a envia ao seu cliente de e-mail. O cliente de e-mail identifica a alteração no assunto da mensagem de e-mail e move-a para a pasta Lixo eletrônico ou para a pasta do Norton AntiSpam.

Os filtros locais do Norton AntiSpam utilizam as técnicas de whitelist e de blacklist, e uma tecnologia de filtragem patenteada para classificar as mensagens de e-mail como spam ou legítimas. Para que esses filtros funcionem de modo eficiente, o Norton AntiSpam solicita atualizações de definições anti-spam em intervalos regulares pelo LiveUpdate. Essas atualizações contêm informações da assinatura das mensagens de e-mail legítimas e de spam. As atualizações também contêm todas as novas regras que a Symantec cria para filtrar as mensagens de e-mail de spam.

O Norton AntiSpam utiliza regras de e-mail predefinidas e as Listas de permissão e de bloqueio definidas pelo usuário para agilizar a verificação de e-mails. Ele aceita mensagens de e-mail da lista de remetentes de e-mail permitidos e bloqueia e-mails da lista de remetentes de e-mail bloqueados. O Norton AntiSpam também importa automaticamente as listas de endereços dos programas de e-mail suportados. Ele auxilia a manter a lista de remetentes de e-mail permitidos em sincronia com os catálogos de endereços atuais.

Nota:

A desativação do Norton AntiSpam aumenta sua exposição a e-mails indesejados. Certifique-se sempre de que o Norton AntiSpam esteja ativado. Ele protege seu cliente de e-mail de conteúdo on-line indesejado.

É possível examinar as estatísticas do anti-spam na janela Histórico de segurança.

Mais informações

Recursos de filtragem de spam

Configuração de integração do cliente

Definição das Exclusões do catálogo de endereços

Identificação de remetentes autorizados

Identificação de remetentes de spam

Definição da opção Comentários

Sobre a consulta à Web

Sobre as configurações do Norton AntiSpam


Recursos de filtragem de spam

Com o aumento do uso de e-mail, muitos usuários recebem inúmeras mensagens de e-mail comerciais indesejadas, conhecidas como spam. Além de os spams dificultarem a identificação de mensagens de e-mail válidas, alguns deles contêm mensagens e imagens ofensivas.

O Norton 360 oferece vários recursos sofisticados para reduzir sua exposição ao conteúdo on-line indesejado.

Integração com programas de e-mail

Adiciona diversas opções à barra de ferramentas em programas de e-mail suportados, se você desejar

Consulte Sobre a barra de ferramentas do programa de e-mail.

Listas de permissão e de bloqueio

  • Usa uma lista de endereços definidos pelo usuário para agilizar a verificação de e-mails

  • Aceita todas as mensagens de e-mail de remetentes que estiverem na lista de permissão

  • Trata todas as mensagens de e-mail de remetentes que estiverem na Lista de bloqueio como spam

  • Permite e bloqueia mensagens de e-mail de domínios inteiros, bem como endereços de e-mail individuais

Consulte Sobre as configurações do Norton AntiSpam.

Importação automática de endereços

Importa automaticamente listas de endereços de programas de e-mail suportados para manter sincronizada a sua lista de remetentes de e-mail permitidos, se você desejar

Consulte Identificação de remetentes autorizados.

Consulta à Web

Permite que você consulte os servidores da Symantec na Web para filtrar as mensagens de spam que os filtros locais classificam como legítimas.

Consulte Sobre a consulta à Web.

Atualização automática das definições de spam

Atualiza automaticamente as cópias dos arquivos de definição de spam da Symantec


Configuração de integração do cliente

A guia Integração do cliente relaciona os programas ou clientes de e-mail suportados instalados em seu computador e os catálogos de endereços associados. Ao selecionar um programa de e-mail, o Norton 360 adiciona uma lista suspensa do Norton AntiSpam ou algumas opções à barra de ferramentas do programa de e-mail suportado. Use as opções ou a lista suspensa do Norton AntiSpam para classificar as mensagens de e-mail como spam ou legítimas. Você pode também utilizar essas opções para limpar a pasta de spam e abrir a janela Configurações para alterar as configurações do Norton AntiSpam. Se o seu programa de e-mail não possui uma pasta Lixo eletrônico, ele também adiciona uma pasta do Norton AntiSpam à área das pastas. Você pode usar a pasta Norton AntiSpam para classificar e armazenar mensagens de spam. Entretanto, se o seu cliente de e-mail tiver uma pasta do Norton AntiSpam de versões anteriores do Norton 360, o Norton AntiSpam utilizará a pasta do Norton AntiSpam e não a pasta Lixo eletrônico.

Nota:

A integração da barra de ferramentas do Norton AntiSpam não é suportada no Windows Mail no Windows Vista.

Quando você classifica uma mensagem de e-mail como spam ou legítima, o Norton AntiSpam permite o envio da mensagem de e-mail classificada incorretamente como um comentário à Symantec. Você pode usar a opção Comentários para enviar mensagens de e-mail classificadas incorretamente para que a Symantec analise.

Você também pode importar a Lista de permissão do Norton AntiSpam para lista dos endereços que estão presentes em um programa de e-mail suportado. O Norton AntiSpam adiciona automaticamente os novos endereços de e-mail do catálogo de endereços do programa de e-mail suportado, uma vez por dia, quando o computador está ocioso. No entanto, se você deseja importar endereços manualmente, use o botão Importar na janela Lista de permissão.

Ao abrir seu cliente de e-mail, a tela de boas-vindas é exibida. Se você não deseja que a tela de boas-vindas seja exibida posteriormente, selecione a opção Não exibir novamente antes de clicar em Fechar. O Norton 360 notifica a integração bem-sucedida do Norton AntiSpam com o seu cliente de e-mail.

O Norton 360 suporta a integração do Norton AntiSpam com os seguintes programas de e-mail:

  • Microsoft Outlook 2002/2003/2007

  • Outlook Express 6.0 ou superior

  • Windows Mail no Windows Vista

    O Norton 360 não adiciona opções à barra de ferramentas do Windows Mail. Entretanto, ele identifica mensagens de e-mail de spam e as move para a pasta Lixo eletrônico ou para a pasta do Norton AntiSpam.

Nota:

Após a integração com êxito, o Outlook Express é automaticamente reiniciado.

Para configurar a Integração do cliente

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em AntiSpam.

  3. Na guia Integração do cliente, ative ou desative os programas com os quais você deseja que o Norton AntiSpam se integre.

  4. Selecione um ou mais catálogos de endereços a serem importados automaticamente para a sua Lista de permissão.

  5. Clique em Aplicar para salvar as alterações.

Mais informações

Sobre a barra de ferramentas do programa de e-mail


Sobre a barra de ferramentas do programa de e-mail

O Norton AntiSpam adiciona uma lista suspensa ou algumas opções à barra de ferramentas dos programas de e-mail suportados.

Você pode utilizar as opções a seguir:

Isto é spam

Marca o e-mail selecionado como spam e move a mensagem de e-mail para a pasta Lixo eletrônico ou para a pasta do Norton AntiSpam

Quando você reclassifica uma mensagem de e-mail como spam, o Norton 360 permite o envio da mensagem de e-mail classificada incorretamente como um comentário à Symantec. Essa opção aparecerá somente se a opção Comentários na guia Endereços, na janela Configurações anti-spam, for Perguntar.

Quando você reclassificar uma mensagem de e-mail como spam, o Norton 360 exibirá uma mensagem se deseja ou não adicionar o endereço de e-mail do remetente à Lista de bloqueio. Essa mensagem aparece dependendo da opção selecionada na lista suspensa presente na parte inferior da janela Lista de bloqueio.

Isto não é spam

Marca o e-mail selecionado como permitido (não spam) e move a mensagem de e-mail para a Caixa de entrada

Quando você reclassifica uma mensagem de e-mail como legítima, o Norton 360 permite o envio da mensagem de e-mail classificada incorretamente como um comentário à Symantec. Essa opção aparecerá somente se a opção Comentários na guia Endereços, na janela Configurações anti-spam, for Perguntar.

Quando você reclassificar uma mensagem de e-mail como legítima, o Norton 360 exibirá uma mensagem se deseja ou não adicionar o endereço de e-mail do remetente à Lista de permissão. Essa mensagem aparece dependendo da opção selecionada na lista suspensa presente na parte inferior da janela Lista de permissão.

Esvaziar pasta de spam

Remove todos os e-mails armazenados na pasta Lixo eletrônico ou na pasta do Norton AntiSpam

Abrir o Norton AntiSpam

Exibe a seção Configurações do Norton AntiSpam da janela Configurações do Norton 360


Definição das Exclusões do catálogo de endereços

Quando você adiciona um endereço de e-mail à lista Exclusões do catálogo de endereços, o Norton AntiSpam não importa o endereço para a Lista de permissão. Se você excluir um endereço de e-mail da Lista de permissão, o Norton AntiSpam adicionará automaticamente o endereço à Lista de exclusões do catálogo de endereços. Entretanto, quando você exclui um endereço adicionado manualmente à Lista de permissão, o Norton AntiSpam não adiciona o endereço de e-mail à lista de exclusões do catálogo de endereços.

Não é possível adicionar um nome de domínio à Lista de exclusões do catálogo de endereços. Quando você exclui um nome de domínio da Lista de permissão, o Norton AntiSpam não adiciona o nome do domínio à Lista de exclusões do catálogo de endereços.

Nota:

Você pode especificar as Exclusões do catálogo de endereços antes de importar o catálogo de endereços. Adicione à Lista de exclusões do catálogo de endereços todos os endereços de e-mail que você não deseja importar do catálogo de endereços para a Lista de permissão.

Para adicionar entradas à Lista de exclusões do catálogo de endereços

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em AntiSpam.

  3. Na guia Endereços, na linha Exclusões do catálogo de endereços, clique em Configurar.

  4. Na janela Exclusões do catálogo de endereços, clique em Adicionar.

  5. Na caixa de diálogo Adicionar endereço de e-mail digite o endereço de e-mail.

    Opcionalmente, digite o nome que corresponde ao endereço de e-mail para facilitar a identificação.

  6. Clique em OK para fechar a caixa de diálogo Adicionar endereço de e-mail.

  7. Clique em OK para salvar e fechar a janela Exclusões do catálogo de endereços.

Para editar ou excluir entradas na Lista de exclusões do catálogo de endereços

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em AntiSpam.

  3. Na guia Endereços, na linha Exclusões do catálogo de endereços, clique em Configurar.

  4. Na janela Exclusões do catálogo de endereços, selecione o item com o qual deseja trabalhar.

  5. Proceda de uma das seguintes maneiras:

    • Para editar uma entrada, clique em Editar para abrir a janela Editar endereço de e-mail, edite os detalhes e, em seguida, clique em OK.

    • Para excluir uma entrada, clique em Remover.

    • Para excluir diversas entradas, pressione Ctrl para selecionar as entradas e, em seguida, clique em Remover.

  6. Clique em OK para salvar e fechar a janela Exclusões do catálogo de endereços.

Mais informações

Identificação de remetentes de spam

Identificação de remetentes autorizados


Identificação de remetentes autorizados

Os endereços ou domínios específicos dos quais você deseja receber mensagens de e-mail podem ser adicionados à Lista de permissão.

O Norton AntiSpam importa automaticamente os registros do catálogo de endereços uma vez por dia, quando o computador está ocioso.

Se você adicionou um novo programa de e-mail suportado, poderá importar seu catálogo de endereços manualmente na Lista de permissão, imediatamente ou a qualquer momento. Também é possível adicionar nomes e domínios, individualmente, à Lista de permissão.

Nota:

Antes de importar o catálogo de endereços, você pode especificar as Exclusões do catálogo de endereços. O Norton AntiSpam não importa os endereços de e-mail que você adiciona à lista Exclusões do catálogo de endereços.

Para importar um catálogo de endereços

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em AntiSpam.

  3. Na guia Endereços, na linha Lista de permissão, clique em Configurar.

  4. Na janela Lista de permissão, clique em Importar.

  5. Clique em OK para salvar e fechar a janela Lista de permissão.

Para adicionar entradas à Lista de permissão

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em AntiSpam.

  3. Na guia Endereços, na linha Lista de permissão, clique em Configurar.

  4. Na janela Lista de permissão, clique em Adicionar.

  5. Na caixa de diálogo Adicionar endereço de e-mail, especifique se você está adicionando um endereço de e-mail ou um nome de domínio e, em seguida, proceda de uma das seguintes maneiras:

    • Para adicionar um endereço de e-mail, digite o endereço de e-mail que deseja permitir e, opcionalmente, o nome do remetente.

    • Para adicionar um nome de domínio, digite o endereço do domínio (por exemplo, @symantec.com) e, se desejar, o nome do domínio.

  6. Clique em OK para fechar a caixa de diálogo Adicionar endereço de e-mail.

  7. Clique em OK para salvar e fechar a janela Lista de permissão.

Para editar ou excluir entradas da Lista de permissão

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em AntiSpam.

  3. Na guia Endereços, na linha Lista de permissão, clique em Configurar.

  4. Na janela Lista de permissão, selecione o item com o qual deseja trabalhar.

  5. Proceda de uma das seguintes maneiras:

    • Para editar uma entrada, clique em Editar para abrir a caixa de diálogo Editar endereço de e-mail, edite os detalhes e clique em OK.

    • Para excluir uma entrada, clique em Remover.

      Quando você exclui uma entrada importada, o Norton AntiSpam a adiciona automaticamente à lista de Exclusões do catálogo de endereços.

    • Para excluir diversas entradas, pressione Ctrl para selecionar as entradas e, em seguida, clique em Remover.

  6. Clique em OK para salvar e fechar a janela Lista de permissão.

Mais informações

Configuração de integração do cliente

Sobre as configurações do Norton AntiSpam

Identificação de remetentes de spam


Identificação de remetentes de spam

Se você não deseja receber mensagens de e-mail de um endereço ou domínio específico, pode adicioná-lo à Lista de bloqueio. O Norton AntiSpam marca todas as mensagens de e-mail desse endereço ou domínio como spam.

Nota:

Sempre adicione à Lista de bloqueio os endereços de e-mail e domínios desconhecidos de modo a não receber desses endereços ou domínios mensagens de e-mail não solicitadas.

Para adicionar entradas à Lista de bloqueio

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em AntiSpam.

  3. Na guia Endereços, na linha Lista de bloqueio, clique em Configurar.

  4. Na janela Lista de bloqueio, clique em Adicionar.

  5. Na caixa de diálogo Adicionar endereço de e-mail, especifique se você está adicionando um endereço de e-mail ou um nome de domínio e, em seguida, proceda de uma das seguintes maneiras:

    • Para adicionar um endereço de e-mail, digite o endereço de e-mail que deseja bloquear e, opcionalmente, o nome do remetente.

    • Para adicionar um domínio, digite o endereço do domínio (por exemplo, @symantec.com) e, se desejar, o nome do domínio.

  6. Clique em OK para fechar a caixa de diálogo Adicionar endereço de e-mail.

  7. Clique em OK para salvar e fechar a janela Lista de bloqueio.

Para editar ou excluir entradas na Lista de bloqueio

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em AntiSpam.

  3. Na guia Endereços, na linha Lista de bloqueio, clique em Configurar.

  4. Na janela Lista de bloqueio, selecione o item com o qual deseja trabalhar.

  5. Proceda de uma das seguintes maneiras:

    • Para editar uma entrada, clique em Editar para abrir a caixa de diálogo Editar endereço de e-mail, edite os detalhes e, em seguida, clique em OK.

    • Para excluir uma entrada, clique em Remover.

    • Para excluir diversas entradas, pressione Ctrl para selecionar as entradas e, em seguida, clique em Remover.

  6. Clique em OK para salvar e fechar a janela Lista de bloqueio.

Mais informações

Sobre as configurações do Norton AntiSpam

Identificação de remetentes autorizados


Definição da opção Comentários

As mensagens de e-mail no cliente de e-mail podem ser, eventualmente, classificadas incorretamente como spam. A opção Comentários permite enviar a mensagem de e-mail classificada incorretamente como um comentário à Symantec para análise.

Nota:

A opção Comentários ficará disponível quando houver pelo menos um cliente de e-mail suportado instalado em seu computador.

Para definir a opção Comentários

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em AntiSpam.

  3. Na linha Comentários, selecione uma entre as três opções a seguir:

    Ativado

    Envia automaticamente mensagens de e-mail classificadas incorretamente à Symantec, quando elas são classificadas como spam ou legítimas

    Perguntar

    Faz uma solicitação antes que o Norton AntiSpam envie automaticamente mensagens de e-mail classificadas incorretamente à Symantec, quando elas são classificadas como spam ou legítimas

    Desativado

    Não envia as mensagens de e-mail classificadas incorretamente à Symantec

  4. Clique em Aplicar para salvar as alterações.

Mais informações

Configuração de integração do cliente


Sobre a consulta à Web

Com o aumento do uso de e-mail, muitos usuários recebem inúmeras mensagens de e-mail comerciais indesejadas, conhecidas como spam. Além de os spams dificultarem a identificação de mensagens de e-mail válidas, alguns deles contêm mensagens e imagens ofensivas. A Consulta à Web é um recurso do Norton AntiSpam utilizado pelo Norton 360 para classificar mensagens de e-mail com mais eficiência.

Será possível realizar uma filtragem de spam eficiente quando cada mensagem de e-mail recebida for verificada pelos diferentes filtros. Com somente um ou dois níveis de filtros de e-mails, um grande número de e-mails legítimos é incorretamente classificado como spam ou mensagens de spam são incorretamente classificadas como legítimas. Para evitar tais erros de classificação, o Norton AntiSpam utiliza filtros diferentes. O filtro de e-mails utiliza uma abordagem exclusiva para filtrar as mensagens de spam das mensagens de e-mail legítimas.

As mensagens de e-mail que você recebe no programa de e-mail passam por vários filtros locais do Norton AntiSpam. Os filtros locais utilizam as técnicas de whitelist e de blacklist e uma tecnologia de filtragem patenteada para classificar as mensagens de e-mail como legítimas ou spam. Se os filtros locais classificam uma mensagem de e-mail como spam, o Norton AntiSpam altera o assunto da mensagem de e-mail. O Norton AntiSpam envia a mensagem de e-mail a seu cliente de e-mail. Porém, os filtros locais classificarem a mensagem de e-mail como legítima, o Norton AntiSpam reunirá as informações, como a assinatura e os hashes de URL da mensagem de e-mail. O Norton AntiSpam envia essas informações ao filtro Consulta à Web para uma análise mais detalhada.

O filtro Consulta à Web analisa a assinatura e os hashes de URL da mensagem de e-mail e envia o relatório de análise ao Norton AntiSpam. Se a mensagem de e-mail é identificada como spam, o Norton AntiSpam modifica o assunto da mensagem de e-mail e a envia a seu programa de e-mail. Baseado em regras de e-mail predefinidas, o programa de e-mail move a mensagem de e-mail para a pasta Lixo eletrônico ou para a pasta .

Nota:

A Symantec recomenda manter a opção Consulta à Web ativada. A desativação da opção Consulta à Web aumenta sua exposição a mensagens de e-mail de spam que contêm URLs de phishing ou spam.

Você pode ativar ou desativar a opção Consulta à Web na janela Configurações do anti-spam do Norton 360.

Mais informações

Desativação ou ativação da Consulta à Web


Desativação ou ativação da Consulta à Web

O Norton AntiSpam usa filtros locais para identificar mensagens de e-mail de spam. Em seguida, as mensagens e-mails que os filtros locais não identificaram como spam são verificadas mais detalhadamente pelo filtro Consulta à Web. O filtro Consulta à Web analisa a assinatura e os e os hashes de URL das mensagens de e-mail para classificá-las como legítimas ou spam.

Se a mensagem de e-mail é identificada como spam, o Norton AntiSpam altera o assunto da mensagem de e-mail. O Norton AntiSpam envia a mensagem de e-mail a seu programa de e-mail. Baseado em regras de e-mail predefinidas, o programa de e-mail move a mensagem de e-mail para a pasta Lixo eletrônico ou para a pasta .

Nota:

A Symantec recomenda manter a opção Consulta à Web ativada. A desativação da opção Consulta à Web aumenta sua exposição a mensagens de e-mail de spam que contêm URLs de phishing ou spam.

Para desativar o filtro Consulta à Web

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em AntiSpam.

  3. Na guia Endereços, na linha Consulta à Web, mova a chave Ativar/desativar para a posição Desativar, à direita.

  4. Clique em Aplicar para salvar as alterações.

Para ativar o filtro Consulta à Web

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em AntiSpam.

  3. Na guia Endereços, na linha Consulta à Web, mova a chave Ativar/desativar para a posição Ativar, à esquerda.

  4. Clique em Aplicar para salvar as alterações.


Proteção de dados confidenciais

Este capítulo inclui os seguintes tópicos:

  • Sobre a proteção de dados confidenciais


Sobre a proteção de dados confidenciais

A Internet fornece o modo mais rápido e mais fácil de trocar informações. Apesar das muitas vantagens da Internet, você está vulnerável ao roubo de informações e de identidade. As informações podem ser roubadas e usadas indevidamente de vários modos.

Apresentamos a seguir alguns dos métodos mais comuns de roubo de informações:

  • Transações financeiras on-line

  • Armazenamento on-line não seguro de informações confidenciais

  • Uso indevido de sua identidade enquanto você se comunica on-line

O recurso Identity Safe do Norton 360 oferece vários modos poderosos para combater o roubo de identidade. O Identity Safe é a melhor ferramenta que pode ser usada para proteger sua identidade enquanto você está on-line.

Mais informações

Sobre a Navegação segura

Sobre o Identity Safe

Desativação ou ativação dos recursos da Proteção de identidade

Sobre a barra de ferramentas do Norton


Sobre a Navegação segura

Quando você instala o Norton 360, ele adiciona a barra de ferramentas do Norton ao Internet Explorer e ao Firefox. O Norton 360 protege os navegadores Internet Explorer e Firefox quando você ativa a opção Navegação segura.

Quando a Navegação segura é ativada, o Norton 360 ativa os recursos Antiphishing e Norton Safe Web. O Antiphishing analisa os níveis de segurança dos sites que você acessa e exibe os resultados no pop-up Segurança de site do Norton. O recurso Norton Safe Web oferece a você um ambiente de pesquisa seguro na Web exibindo os ícones de classificação dos sites ao lado de cada resultado da pesquisa.

Nota:

Os recursos Antiphishing e Norton Safe Web são suportados apenas no Internet Explorer 5.0 e Firefox 3.0 ou superiores.

Quando a Navegação segura é desativada, os recursos Antiphishing e Norton Safe Web também são desativados. Neste caso, o Identity Safe pode preencher automaticamente sites fraudulentos com suas informações confidenciais.

A Symantec recomenda que você não navegue na Web quando a opção Navegação segura estiver desativada.

Mais informações

Sobre o recurso Antiphishing

Sobre o Norton Safe Web


Sobre o recurso Antiphishing

O antiphishing evita que você visite sites não seguros. Quando o antiphishing está ligado, o componente de antiphishing analisa o nível de segurança dos sites que você visita. Em seguida, ele exibe os resultados na janela de pop-up Segurança de site do Norton.

O antiphishing oferece as seguintes informações sobre as páginas da Web:

  • Se ela é segura para inserir informações confidenciais

  • Se a página da Web é conhecida como fraudulenta

  • Se a página da Web é autenticada e aprovada pela Symantec

  • Se a página da Web é conhecida como pertencente a um site suspeito

  • Se a página da Web é conhecida por fornecer resultados importunos

A barra Segurança do site no Internet Explorer e Firefox permite visualizar mais detalhes sobre o status da página da Web.

Além disso, a janela pop-up Segurança de site do Norton inclui informações sobre as páginas da Web autenticadas pelo Norton. Os hackers de sites freqüentemente imitam os sites das empresas para criar sites fraudulentos. A Segurança de site do Norton identifica sites fraudulentos e lhe permite saber quais sites são autenticados. Os sites autenticados são categorizados como Site aprovado. Esses sites geralmente pertencem a grandes instituições financeiras ou são sites de compras, com páginas que solicitam informações pessoais.

A Symantec analisa as páginas desses sites e verifica se elas pertencem à empresa que as representa. Você pode estar certo de que as informações fornecidas vão para a empresa com a qual deseja realizar negócios.

Você pode informar a avaliação de uma página da Web que suspeita ser fraudulenta à Symantec para uma avaliação mais detalhada. Use a opção Relatar site, na barra de ferramentas do Norton, para relatar uma página da Web. Você também pode informar que um site, avaliado pelo recurso Antiphishing como fraudulento ou suspeito, é seguro. A página da Web que você relatar deve estar aberta na janela do navegador a fim de submetê-la à Symantec.

Mesmo quando você desativa a opção Antiphishing, o Norton 360 protege você contra as ameaças da Internet por meio de seus recursos do Norton Safe Web. Não é possível usar o link Relatar site, no menu Norton, para enviar a avaliação da página da Web à Symantec. Você pode ativar o Antiphishing pelo pop-up Segurança de site do Norton.

A janela de pop-up Segurança de site do Norton exibe as seguintes mensagens:

  • O site é seguro!

  • O site não é seguro

  • Site desconhecido

  • O site é seguro - informações sobre o site de compras

  • Cuidado

  • Site aprovado

  • Site fraudulento

  • Site suspeito

  • Página não analisada

Mais informações

Como relatar uma avaliação incorreta de uma página da Web


Como relatar uma avaliação incorreta de uma página da Web

Em raras ocasiões, o antiphishing pode retornar uma avaliação de uma página da Web que você suspeita estar incorreta. Por exemplo, você pode visitar um site no qual faz compras regularmente e o antiphishing avaliar a página como fraudulenta. Em contrapartida, você pode visitar uma página da Web da qual suspeita ser uma página de phishing, mas que o recurso Antiphishing não detectou como fraude. Em qualquer um dos casos, é possível relatar essa página à Symantec para avaliações adicionais.

Nota:

A página da Web que você deseja relatar deve estar aberta na janela do navegador a fim de submetê-la à Symantec.

Para relatar uma avaliação incorreta de uma página da Web suspeita

  1. Na Barra de ferramentas do Norton, no menu Norton, clique em Relatar site.

  2. Na caixa de diálogo Relatar como site seguro, verifique se o endereço da página da Web exibido corresponde à página que você deseja relatar.

  3. Proceda de uma das seguintes maneiras:

    • Se o endereço estiver correto, clique em Enviar.

    • Se o endereço estiver incorreto, clique em Cancelar.

    Certifique-se de que a página da Web em questão está sendo exibida e repita esse procedimento, pois o endereço não pode ser editado na caixa de diálogo.

  4. Na caixa de diálogo de confirmação, clique em Fechar.

Para relatar uma avaliação incorreta de uma página da Web segura

  1. Na Barra de ferramentas do Norton, no menu Norton, clique em Relatar site.

  2. Na caixa de diálogo Relatar como site de phishing, verifique se o endereço da página da Web exibido corresponde à página que deseja relatar.

  3. Proceda de uma das seguintes maneiras:

    • Se o endereço estiver correto, clique em Enviar.

    • Se o endereço estiver incorreto, clique em Cancelar.

      Certifique-se de que a página da Web em questão está sendo exibida e repita esse procedimento, pois o endereço não pode ser editado na caixa de diálogo.

  4. Na caixa de diálogo de confirmação, clique em Fechar.

Mais informações

Sobre o recurso Antiphishing

Como ocultar e exibir a barra de ferramentas do Norton


Sobre o Norton Safe Web

O Norton Safe Web protege seu computador enquanto você navega pela Internet com o Internet Explorer ou Firefox. Ele analisa os níveis de segurança dos sites que você visita e indica se os sites estão livres de ameaças. Para sites de compras on-line, o Norton Safe Web também indica se o site oferece segurança para as compras on-line. O recurso Aprimorar resultados do mecanismo de pesquisa do Norton Safe Web permite que você saiba se um site é malicioso antes de acessá-lo. Esse recurso oferece a você um ambiente de pesquisa seguro na Web exibindo os ícones de classificação dos sites ao lado de cada resultado da pesquisa.

Você pode visualizar o status de segurança de qualquer site usando a opção Relatório completo no pop-up Segurança de site do Norton. Você também pode usar a opção Informações da comunidade no menu Norton para exibir o status de segurança.

Nota:

A opção Informações da comunidade está disponível somente em versões em inglês do Windows.

O site do Norton Safe Web oferece os seguintes recursos:

  • Exibe a classificação da comunidade

  • Permite que você adicione suas análises

  • Permite que você visualize as análises dos usuários

  • Exibe uma lista de palavras-chave associadas ao site

  • Exibe informações gerais e informações sobre ameaças

Quando usar um servidor proxy para se conectar à Internet, você deverá definir as Configurações de proxy da rede do Norton 360.

O Norton Safe Web oferece os seguintes estados de segurança do site quando você navega na Internet:

O site é seguro | Você pode ver o ícone de uma marca de verificação verde ao lado dos resultados da pesquisa. Ao visitar esse site, a barra de ferramentas do Norton exibe o mesmo ícone. O Norton Safe Web analisou esse site e determinou que é seguro visitá-lo.
O site não foi testado | Você pode ver o ícone de um ponto de interrogação cinza ao lado dos resultados da pesquisa. Ao visitar esse site, a barra de ferramentas do Norton exibe um ícone de uma marca de verificação verde. O Norton Safe Web não analisou esse site e não tem informações suficientes sobre ele.
O site não é seguro | Você pode ver o ícone de uma cruz vermelha (x) ao lado dos resultados da pesquisa. Quando você acessa esse site, a barra de ferramentas do Norton mostra o mesmo ícone de status. O Norton Safe Web analisou esta página e determinou que não é seguro acessar esse site.
Cuidado | Você pode ver o ícone de um ponto de exclamação amarelo ao lado dos resultados da pesquisa. Quando você acessa esse site, a barra de ferramentas do Norton mostra o mesmo ícone de status. O Norton Safe Web analisou este site e determinou que ele pode fornecer resultados importunos.

A tabela a seguir oferece os detalhes das informações de segurança de compras que o Norton Safe Web fornece quando você navega na Internet:

Seguro | O Norton Safe Web analisou esse site e determinou que você pode realizar suas compras com segurança.
Não testado | O Norton Safe Web não tem informações suficientes sobre o site para fornecer uma classificação de segurança de compras.
Arriscado | O Norton Safe Web analisou esse site e determinou que ele apresenta riscos nas compras. A Symantec recomenda não visitar essa página. O site pode vender itens falsificados sem a indicação apropriada.
Limitado | O Norton Safe Web analisou esse site e tem apenas algumas informações sobre ele para fornecer informações de segurança para compras. As informações não são suficientes para declarar que o site é seguro para compras.

Quando você pesquisar na Internet usando os mecanismos de pesquisa Google, Yahoo, ou Bing, o Norton Safe Web exibirá os ícones de classificação do Norton ao lado dos resultados da pesquisa. À medida que você movimentar o cursor sobre o ícone, um pop-up será exibido com as informações de segurança do site e das compras. A janela pop-up exibe informações resumidas sobre a segurança do site. O Norton Safe Web também fornece um relatório detalhado da segurança do site.

Você pode clicar no ícone ou na opção Relatório completo na janela pop-up para visualizar o relatório detalhado. O relatório é exibido no site do Norton Safe Web.

Mais informações

Pesquisa na Web usando o Norton Safe Search


Pesquisa na Web usando o Norton Safe Search

O Norton Safe Search aprimora sua experiência de pesquisa na Web. Quando você pesquisar na Internet usando o Norton Safe Search, ele utilizará o Ask.com para gerar os resultados da pesquisa. O Norton Safe Search oferece o status de segurança do site e a classificação do Norton para cada um dos resultados de pesquisa gerados.

Por padrão, a caixa Norton Safe Search é desativada. Após a instalação do Norton 360 e a execução do Internet Explorer ou do Firefox pela primeira vez, uma mensagem de alerta é exibida. As mensagens de alerta solicitam que você ative o Norton Safe Search. Você pode optar por ativar ou desativar o Norton Safe Search.

Conforme você digita algumas letras na caixa de pesquisa, o Norton Safe Search exibe sugestões de pesquisa em um pop-up. Você pode usar as sugestões de pesquisa depois de digitar três ou mais caracteres na caixa de pesquisa Ele também fornece o recurso inteligente "procurar enquanto você digita", que exibe sugestões de pesquisa quando você digita algumas letras da frase de pesquisa.

Além disso, o Norton Safe Search fornece os seguintes recursos:

Filtra sites não seguros | Ao pesquisar na Internet usando o Norton Safe Search, ele analisa os níveis de segurança dos sites e exibe os resultados da pesquisa. Você pode usar a opção Excluir sites não seguros na página do Norton Safe Search para excluir os sites não seguros dos resultados da pesquisa.
Apaga suas consultas de pesquisa do servidor do ASK.com | Quando você usar o Norton Safe Search, você poderá apagar todos os dados relacionados à sua atividade de pesquisa do servidor do Ask.com. O recurso Privacy Safeguard do Norton Safe Search apaga os dados de pesquisa, como seu endereço IP, o identificador de usuário e o identificador da sessão do servidor do Ask.com. Você pode ativar ou desativar o Privacy Safeguard usando as opções Ativar proteção da privacidade e Desativar o Privacy Safeguard, respectivamente.

Nota:

O Norton Safe Search está disponível somente em versões em inglês do Windows.

É possível usar o Norton Safe Search mesmo quando você desativa os recursos do Identity Safe.

Para pesquisar na Web usando o Norton Safe Search

  1. Inicie o Internet Explorer ou o Firefox.

  2. Na Barra de ferramentas do Norton, na caixa Norton Safe Search, digite o item de pesquisa que deseja procurar.

  3. Proceda de uma das seguintes maneiras:

    • Clique em Pesquisar.

    • Na janela pop-up que aparecerá selecione uma sugestão de pesquisa que corresponda à expressão procurada.


Sobre o Identity Safe

O Identity Safe ajuda a gerenciar suas identidades e oferece segurança adicional enquanto você realiza transações on-line.

Os seguintes recursos do Identity Safe fornecem um armazenamento seguro de suas informações confidenciais:

Gerenciar logins | Armazena informações de login, como conta bancária on-line, ID do usuário de e-mail ou senha
Gerenciar cartões | Armazena suas informações pessoais, como endereços, data de nascimento e informações de cartão de crédito
Gerenciamento de notas | Armazena detalhes, como números de passaporte e da previdência social

Além de armazenar informações confidenciais, o Identity Safe oferece os seguintes recursos:

  • Protege contra roubo de identidade quando você faz transações on-line

    O antiphishing também ajuda a proteger contra sites maliciosos quando você faz transações on-line.

  • Gerencia suas informações de cartão de crédito quando você tem vários cartões de crédito

  • Protege os dados salvos no seu PC

    Ao salvar seus dados em um perfil local, você pode impedir que dados sigilosos do Identity Safe no seu PC sejam usados indevidamente. Cada perfil local se refere a uma conta do usuário específica do PC.

  • Proporciona a praticidade de carregar e usar seus dados do Identity Safe enquanto você se desloca

    Ao salvar seus dados em um perfil portátil, você pode acessar seus dados sigilosos do Identity Safe em qualquer PC que tenha o Norton 360 instalado. Um perfil portátil é um perfil salvo em uma unidade externa.

O Norton 360 adiciona a barra de ferramentas do Norton ao Internet Explorer e Firefox. A barra de ferramentas do Norton tem os seguintes componentes:

  • Menu Norton

    Você pode usar o menu Norton para acessar as configurações da Proteção de identidade.

  • Norton Safe Search

    Você pode utilizar o Norton Safe Search para pesquisar na Internet. O Norton 360 usa o mecanismo de pesquisa Ask para exibir os resultados da pesquisa.

    Por padrão, a caixa Norton Safe Search permanece oculta. Após a instalação do Norton 360 e a execução do Internet Explorer ou do Firefox pela primeira vez, uma mensagem de alerta é exibida. As mensagens de alerta solicitam que você ative o Norton Safe Search. Você pode optar por ativar ou desativar o Norton Safe Search.

  • Indicador do Segurança de site do Norton

    Você pode clicar no indicador Segurança de site do Norton para obter mais informações sobre a avaliação de segurança do site.

  • Menu Cartões e logins

    Você pode usar o menu Cartões e logins para tomar decisões on-line sobre logins de páginas da Web.

Quando você tiver cartões ou logins no Identity Safe, o menu Cartões e logins exibirá a lista desses cartões e logins.

Nota:

Se o Identity Safe for desativado, não será possível acessar seus logins e os recursos do Identity Safe na barra de ferramentas do Norton.

Mais informações

Sobre os perfis do Identity Safe

Acesso ao Identity Safe

Como fazer login e logout do Identity Safe

Definição das configurações do Identity Safe

Sobre a opção Gerenciar logins

Sobre a opção Gerenciar cartões

Sobre a opção Gerenciar notas

Sobre as exclusões do recurso de preenchimento automático

Sobre backup e restauração

Sobre as opções do Identity Safe

Sobre as opções de segurança e senha do Identity Safe


Sobre os perfis do Identity Safe

Você pode criar um perfil local para cada conta do usuário do Windows em seu computador. Os dados salvos e as configurações do Identity Safe feitas são específicas do perfil local. Não é possível acessar os dados que você salvar em uma conta de usuário do Windows através de outra conta de usuário do Windows. Desta maneira, o Identity Safe protege seus dados confidenciais contra uso indevido por outros usuários de seu computador.

Nota:

A Symantec recomenda a criação de contas de usuário do Windows separadas e protegidas por senha, caso você compartilhe seu PC com outros usuários.

Além do perfil criado na conta de usuário do Windows, é possível salvar os dados do Identity Safe em uma unidade externa. O perfil criado em uma unidade removível é chamado de perfil portátil.

Quando você cria um perfil portátil, o Norton 360 cria uma pasta rotulada Norton Identity Safe Data no diretório-raiz. Essa pasta contém os detalhes do perfil portátil e os dados de backup. É possível visualizar os dados do perfil portátil e os dados de backup nos arquivos IDDStore.dat e IDDStore_bak.dat, respectivamente.

Você pode usar perfis portáteis em quaisquer PCs nos quais o Norton 360 esteja instalado. Porém, você pode acessar o perfil portátil apenas se conhecer sua senha dele.

Além de usar os recursos para salvar logins, cartões e notas, você pode realizar as seguintes ações através do perfil local e do perfil portátil:

  • Fazer o backup e a restauração dos dados do Identity Safe.

    Os dados salvos em backup são armazenados como arquivos .npm. Também é possível restaurar os dados previamente salvos em backup que estão presentes em seus perfis locais e portáteis, alternadamente.

  • Exportar o perfil do Identity Safe para uma unidade externa que você inserir.

  • Importar o perfil do Identity Safe de uma versão mais antiga do produto para uma versão mais atual.

  • Renomear o perfil que você criou.

  • Exportar seu perfil local e seu perfil portátil após o vencimento do produto.

  • Restaurar e redefinir sua senha do Identity Safe.

Mais informações

Sobre a criação de perfis do Identity Safe

Renomeação do seu perfil do Identity Safe

Exportação dos dados do Identity Safe aos perfis portáteis

Exportação de dados do Identity Safe

Restauração ou redefinição da senha do Identity Safe

Alternância de perfis

Localização de perfis ausentes


Sobre a criação de perfis do Identity Safe

O Identity Safe permite criar um perfil local por conta de usuário do Windows e um perfil portátil por unidade externa. É possível criar e salvar dados em um perfil portátil da mesma maneira que você cria e salva dados em um perfil local. Também é possível dar um nome ao perfil para identificar facilmente o perfil com o qual você está conectado.

Quando você inserir uma unidade externa, o Identity Safe detectará automaticamente a presença dessa unidade e oferecerá a opção de criar um perfil portátil. Caso já tenha configurado um perfil portátil na unidade, você terá a opção de alternar para o perfil portátil. É possível usar várias unidades externas ao mesmo tempo. Entretanto, somente é possível criar um perfil portátil por unidade externa.

Nota:

Certifique-se de que a unidade externa na qual você criará seu novo perfil tenha pelo menos 5 megabytes (MB) de espaço livre.

O Norton 360 suporta as seguintes unidades externas, nas quais é possível criar perfis portáteis:

  • Unidades flash Universal Serial Bus (USB)

  • Discos rígidos USB portáteis

  • Câmeras

  • MP3 players

  • Telefones celulares

  • Unidades Zip

Entretanto, o Norton 360 não suporta dispositivos, como unidades de disquetes, unidades de CD, unidades de DVD e dispositivos que dependam de um Media Transfer Protocol (MTP) ou de um Picture Transfer Protocol (PTP).

Você pode criar e configurar o Identity Safe nas seguintes áreas do Norton 360:

  • O menu Cartões e logins na Barra de ferramentas do Norton

    Quando você clicar no menu Cartões e logins, a caixa de diálogo Criar um novo perfil será exibida. Além disso, se você visitar qualquer site de transações ou uma página da Web que tenha formulários antes de criar um perfil, o Norton 360 exibirá uma mensagem pop-up. A mensagem de alerta solicita que você crie um perfil e defina uma senha para ele. Você pode utilizar a opção Configurar agora na mensagem pop-up para criar um perfil.

  • A seção Proteção de identidade na janela Configurações do Norton 360

Imediatamente após a criação de um perfil com sua senha correspondente, o Identity Safe permitirá:

  • Criar e salvar um cartão com detalhes gerais, detalhes de contato e detalhes do cartão de crédito.

    Os detalhes gerais incluem nome e sexo e os detalhes de contato incluem números de telefone e endereços de e-mail.

  • Importar os logins salvos no Internet Explorer.

Mais informações

Como criar um perfil local ou um perfil portátil

Importação de logins

Sobre os perfis do Identity Safe


Como criar um perfil local ou um perfil portátil

O Norton 360 fornece a opção Configurar o Identity Safe para criar um perfil local e um perfil portátil. A opção desaparecerá após a criação com êxito de um perfil local e um perfil portátil.

A opção não será exibida nos seguintes casos:

  • Caso não tenha conectado uma unidade externa, a opção desaparecerá depois da criação de um perfil local.

  • Caso tenha conectado uma ou mais unidades externas, a opção desaparecerá após a criação de um perfil portátil em todas as unidades externas.

Quando você inserir uma unidade externa, o Identity Safe detectará automaticamente a presença dessa unidade e oferecerá a opção de criar um perfil portátil.

Depois de criar um perfil do Identity Safe, você poderá usar a janela Configurar o Norton Identity Safe para definir uma senha para o perfil. Também é possível fornecer um nome para o perfil.

Por padrão, se você criar um perfil local, o nome da conta do usuário do Windows aparecerá como o nome do perfil. Porém, se você criar um perfil portátil, a frase Minha mídia removível aparecerá como o nome do perfil. Você pode renomear seus perfis local e portátil, se necessário. A Symantec recomenda que você forneça um nome de fácil identificação ao perfil portátil.

Se você criar um perfil portátil enquanto estiver conectado a um perfil local, o Identity Safe lhe desconectará do perfil local automaticamente.

Para criar um perfil local ou um perfil portátil

  1. Na janela principal do Norton 360, aponte o cursor do mouse para Proteção de identidade e clique em Gerenciar a proteção de identidade.

  2. Em Identity Safe, na linha Configurar o Identity Safe, clique em Configurar.

  3. Na caixa de diálogo Criar um perfil novo, proceda de uma das seguintes maneiras:

    • Para criar um perfil local, selecione Local.

    • Para criar um perfil portátil, selecione Unidade removível.

    A opção só será ativada quando você conectar uma unidade externa a seu PC. Você pode usar a lista suspensa para selecionar a unidade externa na qual deseja criar seu perfil portátil.

  4. Clique em OK.

  5. Na janela Configurar o Norton Identity Safe, na caixa Senha, digite uma senha.

    A complexidade da senha é expressa no gráfico no lado direito dessa página.

  6. No campo Confirmar Senha, digite a senha novamente.

  7. No campo Dica, forneça uma dica que o ajudará a se lembrar da senha caso a esqueça.

    Se sua senha e dica forem idênticas, o Norton 360 solicitará que você não use uma dica idêntica à senha.

  8. Na caixa Nome do perfil, digite um nome para o perfil local.

  9. Escolha uma das seguintes opções:

    Exigir a senha do Identity Safe no início de cada sessão

    Solicita a senha do Identity Safe sempre que você faz login no Identity Safe

    Você pode alterar essa configuração na janela Segurança e senha.

    Exigir a senha do Identity Safe antes de preencher cada login

    Solicita sua senha do Identity Safe sempre que ele tentar preencher automaticamente qualquer login

    Você pode alterar essa configuração na janela Segurança e senha.

  10. Clique em Avançar.

  11. Na janela Editar cartões exibida, você pode criar seu primeiro cartão de identidade, se desejar.

Mais informações

Sobre os perfis do Identity Safe

Sobre a criação de perfis do Identity Safe


Importação de logins

O Identity Safe permite que você importe logins salvos no Internet Explorer. Imediatamente após você criar um perfil do Identity Safe e salvar uma senha para ele, a caixa de diálogo Perfil criado será exibida. A caixa de diálogo confirma que o perfil foi criado.

Você pode usar esta caixa de diálogo para importar seus logins. Os logins importados aparecem no menu Cartões e logins, na Barra de ferramentas do Norton e na janela Gerenciar logins. Você pode usar os logins importados da mesma maneira que usa os logins que você criou.

Para importar logins

  1. Na janela principal do Norton 360, aponte o cursor do mouse para Proteção de identidade e clique em Gerenciar a proteção de identidade.

  2. Em Identity Safe, na linha Configurar o Identity Safe, clique em Configurar.

  3. Configure o Identity Safe e clique em Avançar.

  4. Na caixa de diálogo Perfil criado, clique em Importar seus logins do Internet Explorer.

Mais informações

Como criar um perfil local ou um perfil portátil


Renomeação do seu perfil do Identity Safe

O Identity Safe permite renomear os perfis criados usando a opção Nome do perfil, na caixa de diálogo Configurar o Norton Identity Safe. Caso queira renomear seus perfis no futuro, você poderá usar a opção Renomear o perfil, na janela Configurações para Proteção de identidade. Na próxima vez em que você fizer login no Identity Safe, o novo nome será exibido na caixa de diálogo Fazer login no Identity Safe.

Nota:

A caixa de diálogo Fazer login no Identity Safe exibe somente o nome de seu perfil portátil.

Para renomear seu perfil

  1. Na janela principal do Norton 360, aponte o cursor do mouse para Proteção de identidade e clique em Gerenciar a proteção de identidade.

  2. Em Identity Safe, na linha Renomear o perfil, clique em Configurar.

  3. Na caixa Digite um novo nome de perfil, digite o nome que deseja usar em seu perfil.

  4. Clique em OK.


Exportação dos dados do Identity Safe aos perfis portáteis

O Identity Safe permite exportar o perfil atual para uma unidade externa conectada ao PC.

Nota:

O Norton 360 não suporta unidades externas, como unidades de disquetes, unidades de CD, unidades de DVD e dispositivos que dependam de um Media Transfer Protocol (MTP) ou de um Picture Transfer Protocol (PTP).

Se você já tiver um perfil configurado na unidade externa, esta opção não será exibida nas configurações do Identity Safe do perfil atual.

Para exportar os dados do Identity Safe ao perfil portátil

  1. Na janela principal do Norton 360, aponte o cursor do mouse para Proteção de identidade e clique em Gerenciar a proteção de identidade.

  2. Em Identity Safe, na linha Fazer login no Identity Safe, clique em Configurar e conecte-se ao perfil que deseja exportar.

  3. Em Identity Safe, na linha Exportar os dados do Identity Safe para o perfil portátil, clique em Configurar.

    Essa opção será exibida até que você tenha se conectado a uma unidade externa que não tenha um perfil portátil.

  4. Na caixa de diálogo Digite sua senha, insira a senha de seu perfil atual no qual está conectado.

  5. Clique em OK.

  6. Na caixa de diálogo Exportar para o perfil portátil, na caixa Nome do perfil, digite um nome de sua escolha.

    Por padrão, o Identity Safe exibe Minha mídia removível como o nome do perfil portátil.

  7. Na caixa Selecione uma pasta em uma unidade removível disponível, digite ou navegue até o local no qual deseja salvar as configurações de seu perfil atual.

  8. Clique em OK.

  9. Na caixa de diálogo de confirmação, clique em OK.

Mais informações

Sobre os perfis do Identity Safe


Exportação de dados do Identity Safe

Quando o produto expirar, será possível exportar logins, detalhes de cartões e outras credenciais.

O Norton 360 exporta informações confidenciais para um formato não criptografado .csv (variáveis separadas por vírgula) e qualquer pessoa poderá lê-las. Não use esse recurso para criar o backup de seus dados do Identity Safe.

Para exportar dados do Identity Safe

  1. Proceda de uma das seguintes maneiras:

    • No Windows XP, clique em Iniciar > Executar.

    • No Windows Vista, clique em Iniciar > Iniciar pesquisa.

    • No Windows 7, clique em Iniciar > Pesquisar programas e arquivos.

  2. Digite o caminho onde o Norton 360 está localizado e o nome do arquivo executável.

    O exemplo a seguir mostra a sintaxe:

    "C:\Arquivos de programas\Norton 360\Engine\versão\coExport.exe"

  3. Clique em OK.

  4. Proceda de uma das seguintes maneiras:

    • Se você deseja exportar seu perfil local, clique em Perfil local.

    • Se você deseja exportar seu perfil portátil, clique em Perfil portátil.

      As opções Perfil local e Perfil portátil são exibidas apenas se você inserir uma unidade externa com um perfil portátil configurado.

  5. Na caixa de diálogo Exportar senha do Identity Safe, digite a senha do Identity Safe.

  6. Procure a pasta na qual deseja salvar os dados e, em seguida, clique em OK.

  7. Na caixa de diálogo de confirmação, clique em OK.

Mais informações

Como fazer backup dos dados

Restauração de dados


Restauração ou redefinição da senha do Identity Safe

Pode haver várias instâncias nas quais você poderá precisar restaurar os dados do Identity Safe ou redefinir as configurações do Identity Safe.

Pode ser necessário restaurar ou redefinir nas seguintes ocasiões:

  • Seu computador falhou.

    Os dados do Identity Safe podem ter sido danificados. Se o Identity Safe não reconhecer sua senha correta, será possível restaurar seus dados. Se tiver certeza de que sua senha está correta, tente primeiro restaurar os dados do Identity Safe. Talvez alguns dados sejam perdidos, mas todas as informações importantes, como logins, cartões e notas, serão mantidas.

  • Você esqueceu a senha do Identity Safe.

    O Norton 360 permite inserir uma senha incorreta duas vezes. Se suas tentativas são infrutíferas, o Norton 360 dá a você a opção de restaurar os dados do Identity Safe ou redefinir a senha do Identity Safe.

Se não for possível restaurar os dados do Identity Safe, ou se você esquecer a senha do Identity Safe, será possível redefini-la. Se você redefinir a senha do Identity Safe, perderá todos os dados do Identity Safe armazenados, como informações de login, cartões e notas.

Para restaurar os dados do Identity Safe

  1. Na caixa de diálogo Identity Safe, clique em Restaurar o Identity Safe.

  2. Na caixa de diálogo Restaurar dados do Identity Safe, digite a senha do Identity Safe e clique em OK.

  3. Na caixa de diálogo Dados do Identity Safe em risco, clique em Sim, restaurar o Identity Safe. Reconheço que posso perder algumas de minhas informações atuais do Identity Safe.

  4. Clique em OK.

  5. Na caixa de diálogo de confirmação, clique em OK.

Para redefinir a senha do Identity Safe

  1. Na caixa de diálogo Identity Safe, clique em Redefinir senha do Identity Safe.

  2. Na caixa de diálogo Dados do Identity Safe em risco, clique em Sim, redefinir minha senha. Reconheço que perderei todas as minhas informações.

  3. Clique em OK para continuar a configuração do Identity Safe.

Mais informações

Alteração da senha do Identity Safe


Alternância de perfis

Quando você conecta uma unidade externa, depois de configurar um perfil local, o Identity Safe detecta automaticamente a presença da unidade. Ao detectá-la, ele oferece a opção de criar um perfil portátil. Caso já tenha configurado um perfil portátil na unidade, você terá a opção de alternar para o perfil portátil.

Se você não quiser que o Norton 360 exiba a janela Alternar perfil da próxima vez, marque a opção Não perguntar novamente.

Nota:

O Norton 360 desconectará você automaticamente do perfil atual ao alternar para outro perfil portátil.

Para alternar seu perfil portátil

  1. Na caixa de diálogo Alternar perfil, proceda de uma das seguintes maneiras:

    • Se quiser permanecer conectado ao seu perfil local, selecione Continuar usando o perfil em seu computador.

    • Se você desejar se conectar ao seu perfil portátil, selecione Alternar para: unidade: nome da unidade

    Onde unidade representa a unidade à qual sua unidade externa está conectada e nome da unidade representa o nome de seu perfil portátil.

  2. Clique em OK.


Localização de perfis ausentes

Quando você cria um perfil portátil, o Norton 360 cria uma pasta, Norton Identity Safe Data, no diretório-raiz. Ele também cria um arquivo invisível de indexação, que rastreia o local da pasta Norton Identity Safe Data. A caixa de diálogo Perfil ausente aparece quando o Norton 360 não consegue localizar a pasta Norton Identity Safe Data.

Para localizar perfis ausentes

  1. Na caixa de diálogo Perfil ausente, proceda de uma das seguintes maneiras:

    • Na caixa de diálogo Novo local, digite ou navegue até o local no qual você moveu o perfil portátil.

      Se o caminho digitado não contiver um perfil portátil, uma mensagem de erro será exibida.

    • Caso tenha excluído o perfil portátil, marque Foi excluído.

  2. Clique em OK.


Acesso ao Identity Safe

O Identity Safe pode ser acessado pelas seguintes seções do Norton 360:

  • Na seção Identity Safe, na janela Configurações da Proteção de identidade

  • Na barra de ferramentas do Norton

  • Na seção Proteção de identidade, na janela principal do Norton 360

Nota:

É necessário estar conectado ao Identity Safe para acessar seus recursos.

Para acessar as configurações do Identity Safe da janela principal

  1. Na janela principal do Norton 360, aponte o cursor do mouse para Proteção de identidade e clique em Gerenciar a proteção de identidade.

  2. Em Identity Safe, para o recurso do Identity Safe que você deseja abrir, clique em Configurar.

Para acessar as configurações do Identity Safe da janela Configurações

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Proteção de identidade.

  3. Em Identity Safe, para o recurso do Identity Safe que você deseja abrir, clique em Configurar.

Para acessar as configurações do Identity Safe na Barra de ferramentas do Norton

  1. Inicie o Internet Explorer ou o Firefox.

  2. Na Barra de ferramentas do Norton, no menu Norton, clique em Configurações.

  3. Para o recurso Identity Safe que deseja abrir, clique em Configurar.


Como fazer login e logout do Identity Safe

O Norton 360 oferece várias formas de fazer login e logout do Identity Safe.

Você pode fazer login e logout do Identity Safe nas seguintes áreas do Norton 360:

  • A seção Identity Safe na janela Configurações da Proteção de identidade

  • A seção Proteção de identidade na janela principal do Norton 360

  • Barra de ferramentas do Norton

Para proteger os dados do Identity Safe quando estiver longe do computador, faça logout do Identity Safe para proibir o acesso de outras pessoas.

Quando você conectar unidades externas, em determinadas situações, o Identity Safe desconectará você automaticamente do perfil ao qual você tiver feito login.

O Identity Safe automaticamente o desconecta de seu perfil atual diante das seguintes circunstâncias:

  • Quando você está conectado a um perfil portátil ou um perfil local e clica em Configurar o Identity Safe para criar um novo perfil

  • Quando você está conectado a um perfil portátil e remove com ou sem segurança sua unidade externa

  • Quando você sai do perfil portátil e entra no perfil local

Para exibir ou editar seus dados confidenciais, é necessário estar conectado ao Identity Safe.

Para fazer o login no Identity Safe

  1. Na janela principal do Norton 360, aponte o cursor do mouse para Proteção de identidade e clique em Fazer login no Identity Safe.

  2. Na caixa de diálogo Login no Identity Safe, digite a senha do Identity Safe.

    Se você inserir uma unidade externa que tenha um perfil portátil, realize uma das seguintes ações na caixa de diálogo Login no Identity Safe:

    • Se você deseja fazer login no perfil local, selecione a guia Perfil local e digite sua senha.

    • Se você deseja fazer login no perfil portátil, selecione a guia Perfil portátil e digite sua senha.

      Se você não se lembrar da senha, clique em Dica da senha para ver a dica fornecida quando criou a senha.

  3. Clique em OK.

Para fazer o logout do Identity Safe

  • Na janela principal do Norton 360, aponte o cursor do mouse para Proteção de identidade e clique em Fazer logout no Identity Safe. Também é possível fazer logout através da janela Configurações da Proteção de identidade.

Para fazer login no Identity Safe pela barra de ferramentas do Norton

  1. Inicie o Internet Explorer ou o Firefox.

  2. Na Barra de ferramentas do Norton, clique em Cartões e logins.

  3. Na caixa de diálogo Login no Identity Safe, digite a senha do Identity Safe.

    Se você inserir uma unidade externa que tenha um perfil portátil, realize uma das seguintes ações na caixa de diálogo Login no Identity Safe:

    • Se você deseja fazer login no perfil local, selecione a guia Perfil local e digite sua senha.

    • Se você deseja fazer login no perfil portátil, selecione a guia Perfil portátil e digite sua senha

  4. Clique em OK.

Para fazer logout do Identity Safe pela barra de ferramentas do Norton

  1. Inicie o Internet Explorer ou o Firefox.

  2. Na Barra de ferramentas do Norton, clique em Cartões e logins e, em seguida, clique em Fazer logout do perfil: Nome do perfil.

    Onde Nome do perfil representa o nome de seu perfil.


Definição das configurações do Identity Safe

Você pode utilizar os diversos recursos do Identity Safe para gerenciar seus dados pessoais confidenciais. As opções Logins, Cartões e Notas ajudam você a armazenar e usar suas informações de maneira segura.

Para definir as configurações do Identity Safe

  1. Na janela principal do Norton 360, aponte o cursor do mouse para Proteção de identidade e clique em Gerenciar a proteção de identidade.

  2. Em Identity Safe, identifique o recurso que deseja usar e clique em Configurar. As opções são:

    Exclusões do preenchimento automático

    Permite exibir as páginas da Web para as quais você solicitou ao Identity Safe não salvar seus logins nem preencher automaticamente os formulários.

    É possível usar a opção de preenchimento automático em uma página da Web que você tenha excluído anteriormente para remover o URL da página da Web da lista de exclusões do recurso de preenchimento automático. Você pode usar o menu Cartões e logins na Barra de ferramentas do Norton para tomar decisões on-line sobre o preenchimento automático.

    Fazer backup de dados do Identity Safe

    Permite que você faça backup dos dados do Identity Safe no formato de arquivo .npm

    Nota:

    Você deve fazer backup de todos os seus dados do Identity Safe periodicamente.

    Exportar os dados do Identity Safe para o perfil portátil

    Permite exportar o perfil ao qual você está conectado no momento para uma unidade externa conectada

    Se você já tiver um perfil configurado na unidade externa, esta opção não será exibida nas configurações do Identity Safe do perfil atual. A opção será exibida até que você tenha se conectado a uma unidade externa que não tenha um perfil portátil.

    Opções do Identity Safe

    Permite que você configure as opções que possibilitam ao Identity Safe reunir e armazenar com segurança as suas informações de login de páginas da Web

    Além disso, as seguintes atividades podem ser realizadas:

    • Configurar a região das informações de seu cartão.

    • Especificar como deseja que o Norton Identity Safe use o recurso de preenchimento automático.

    • Definir as opções que fazem o Identity Safe exibir uma mensagem para notificar que uma unidade externa foi inserida.

    • Definir as opções que fazem o Identity Safe avisar sobre a remoção não segura de unidades externas.

    Segurança e senha do Identity Safe

    Permite alterar as configurações da senha e o nível de segurança da senha do Identity Safe

    Nota:

    Você deve alterar a senha do Identity Safe com freqüência para evitar que seus dados do Identity Safe sejam indevidamente usados.

    Gerenciar cartões

    Permite que você gerencie suas informações pessoais, como nome, data de nascimento, endereço de e-mail e informações de cartão de crédito em um único lugar

    Você pode usar as informações que armazenar para o preenchimento automático de formulários. Esse recurso permite oferecer informações confidenciais sem que seja necessário digitá-las quando estiver on-line. Desse modo, o Identity Safe o protege de keyloggers que roubam e usam indevidamente sua identidade.

    Gerenciar logins

    Permite gerenciar as várias informações de login

    Os logins incluem informações, como suas credenciais de login de e-mail e credenciais bancárias da Internet.

    Quando você salva todas as suas informações de login no Identity Safe, é possível fazer o seguinte:

    • Acompanhar facilmente todos os seus logins

    • Iniciar rapidamente suas páginas da Web contendo logins

    • Visualizar ou atualizar sua senha para a página da Web

    • Utilizar pastas para organizar seus logins

    • Alterar as configurações de login

    Gerenciar notas

    Permite que você armazene e gerencie informações confidenciais

    Em Gerenciar notas, você pode salvar o número da previdência social, da carteira de motorista, da apólice de seguro e do passaporte. Você também pode salvar contas privadas, combinações de cofres, documentos, notas, números de vôos freqüentes, número da conta bancária, questões de desafio à segurança e informações jurídicas e financeiras.

    Renomear o perfil

    Permite renomear o perfil ao qual você está conectado no momento

    Restaurar dados do Identity Safe

    Permite restaurar os dados do Identity Safe do arquivo .npm colocado em backup

    Você pode usar essa opção se tiver redefinido suas opções do Identity Safe, mas deseja reverter para os seus dados do Identity Safe em que fez backup.

    Quando um arquivo de backup de qualquer perfil é restaurado, o Norton 360 sobrescreve os dados do Identity Safe do perfil ao qual você está conectado no momento.

    Por exemplo, você pode restaurar o arquivo de backup do perfil portátil enquanto estiver conectado ao perfil local. Neste caso, o Norton 360 sobrescreve os dados do Identity Safe de seu perfil local com os dados do Identity Safe de seu perfil portátil.

Mais informações

Sobre o Identity Safe


Sobre a opção Gerenciar logins

O recurso Gerenciar logins no Identity Safe permite visualizar todos os logins que deseja gerenciar com o Identity Safe. As informações de login incluem informações, como credenciais de login do e-mail e credenciais bancárias da Internet.

O Identity Safe oferece a opção de salvar seus logins quando você insere informações de login na página de login de um site. Você pode salvar instantaneamente suas informações de login no Identity Safe.

O Identity Safe oferece os seguintes recursos:

  • Armazena com segurança as informações de login da página da Web

  • Permite salvar vários IDs ou contas e senhas de um site

  • Permite organizar seus logins em várias categorias

  • Procura inteligentemente um determinado login

  • Permite salvar o nome do site com um nome diferente do nome padrão

  • Exibe o ID de login e permite exibir ou ocultar a senha

  • Exibe a dificuldade da senha do seu login

  • Permite iniciar rapidamente a página de login do site

  • Preenche automaticamente seu login ao revisitar páginas da Web

  • Permite adicionar logins manualmente

  • Permite alterar o URL dos logins salvos

  • Permite visualizar a última alteração realizada nas configurações dos logins salvos

Para gerenciar seus logins, é necessário ter feito o login no Identity Safe.

Mais informações

Como salvar logins

Gerenciamento de logins

Atualização da senha de um login


Como salvar logins

Os logins são salvos quando você os insere pela primeira vez. É possível salvar diversos logins para a mesma página da Web. Também é possível salvar o mesmo login para diferentes páginas da Web.

Quando você fornece suas credenciais de login em um site, o Identity Safe exibe a caixa de diálogo Salvar login. Você pode utilizar a lista suspensa Organizar este login para salvar seu login em uma pasta geral. As pastas que você cria são exibidas na caixa de diálogo Salvar login. Você pode escolher entre as pastas disponíveis na lista suspensa.

Após salvar um login, o Identity Safe preenche automaticamente os detalhes de login na próxima vez em que você acessar a página da Web.

É necessário ter feito o login no Identity Safe para salvar e usar o preenchimento automático de senhas. Se o campo de senha ou nome de usuário estiver em branco, o Identity Safe não solicitará que o login seja salvo.

Para salvar um login

  1. Acesse a página da Web para a qual deseja salvar o login.

  2. Digite seus detalhes de login e clique no botão ou link para se conectar.

  3. Na caixa de diálogo Salvar login, proceda de uma das seguintes maneiras:

    • Se não quiser salvar seu login em uma pasta, clique em Sim.

    • Se quiser salvar seu login em uma pasta específica, clique em Organizar este login, utilize as opções a seguir e depois clique em Sim.

    Site

    São exibidos os padrões de domínio de site e o título da página.

    Você pode modificar o nome do site.

    Salvar em

    Organiza seus logins em várias pastas.

    Você pode utilizar qualquer uma das pastas que já criou para salvar seu login. Quando você salva um login em uma pasta e posteriormente salva outro login para a mesma página da Web, o nome da pasta é exibido automaticamente. Por exemplo, você salvou um login para a Symantec em uma pasta chamada Symantec. Na próxima vez em que você adicionar outro login para a Symantec, a pasta Symantec será automaticamente exibida na opção Salvar em.

    Você pode criar pastas e agrupar todos os logins salvos e suas páginas da Web relacionadas. Os logins aparecem na Barra de ferramentas do Norton, no menu Cartões e logins, na mesma ordem em que foram agrupados.

Para salvar logins adicionais para uma página da Web

  1. Acesse a página da Web para a qual deseja salvar outro login.

    Suas credenciais de login aparecem automaticamente na página da Web.

  2. Limpe as credenciais de login que aparecem na página da Web.

  3. Digite o novo login e clique no botão ou link para se conectar.

  4. Na caixa de diálogo Adicionar login, execute a ação apropriada para organizar seu login e, em seguida, clique em Sim.

Mais informações

Gerenciamento de logins

Atualização da senha de um login


Gerenciamento de logins

O recurso Gerenciar logins permite que você visualize todos os logins que deseja que o Identity Safe gerencie.

A opção Gerenciar logins oferece os seguintes recursos:

  • Organiza seus logins em várias categorias.

    Você pode organizar seus logins em pastas diferentes. Se tiver criado pastas na janela Gerenciar logins, você terá a opção de escolher uma pasta para salvar o login.

  • Procura inteligentemente determinado login.

    Gerenciar logins oferece o recurso de busca inteligente que localiza à medida que você digita. Os resultados são filtrados com base nos caracteres digitados.

  • Permite salvar o nome do site com um nome diferente do nome padrão

    Você também pode alterar o nome do site ao salvar seu login.

  • Permite adicionar um login manualmente

    Você pode adicionar um login para um site ou para um local fora da Web. Exemplos de logins não relacionados a sites são suas credenciais de PC ou suas credenciais de logon de qualquer aplicativo.

  • Permite que você altere o nome de usuário ou senha de seus logins

    A opção Gerenciar logins usa o nome de usuário e a senha atualizados na próxima vez em que você visitar a página da Web de login. Certifique-se de que o nome de usuário ou a senha atuais sejam válidos.

  • Exibe o ID de login e permite exibir ou ocultar a senha

    No modo Ocultar senha, o Identity Safe exibe apenas oito caracteres, independentemente do tamanho da senha. Além disso, quando você criar um login e escolher não salvar nenhuma senha no momento, o Identity Safe exibirá oito caracteres. Se deseja definir a senha mais tarde, você poderá usar a opção Mostrar e digitar a senha na caixa Senha.

  • Exibe a dificuldade da senha do seu login

    O recurso Gerenciar logins também fornece uma representação gráfica da complexidade da senha de seu login.

  • Permite que você visualize os detalhes de data e hora relativos à última alteração nas configurações do recurso Gerenciar logins

Para adicionar um login manualmente

  1. Na janela principal do Norton 360, aponte o cursor do mouse para Proteção de identidade e clique em Gerenciar a proteção de identidade.

  2. Em Identity Safe, na linha Gerenciar logins, clique em Configurar.

  3. Na janela Gerenciar logins, clique em Novo login.

  4. Na caixa de diálogo Novo login, digite o URL do site ou um nome para o qual você deseja usar esse login.

    Caso seja um URL, certifique-se de adicionar o prefixo http.

  5. Clique em OK.

  6. Na caixa de diálogo Nome de usuário, na caixa Inserir novo nome de usuário, digite o nome do usuário do login e clique em OK.

  7. Na caixa de diálogo de confirmação, clique em OK.

    A caixa de diálogo de confirmação solicita a definição de uma senha para o login criado.

  8. Clique em OK.

Para definir uma senha para o login adicionado manualmente

  1. Na janela principal do Norton 360, aponte o cursor do mouse para Proteção de identidade e clique em Gerenciar a proteção de identidade.

  2. Em Identity Safe, na linha Gerenciar logins, clique em Configurar.

  3. Na janela Gerenciar logins, em Logins, selecione o login para o qual deseja definir uma senha.

  4. Em Detalhes, clique no link Mostrar ao lado de Senha.

  5. Na caixa Senha, digite a senha para o login.

  6. Clique em OK.

Para excluir um login

  1. Na janela principal do Norton 360, aponte o cursor do mouse para Proteção de identidade e clique em Gerenciar a proteção de identidade.

  2. Em Identity Safe, na linha Gerenciar logins, clique em Configurar.

  3. Na janela Gerenciar logins, em Logins, selecione o nome do site que deseja excluir.

  4. Clique em Excluir.

  5. Na caixa de diálogo de confirmação, clique em OK.

Para criar uma nova pasta

  1. Na janela principal do Norton 360, aponte o cursor do mouse para Proteção de identidade e clique em Gerenciar a proteção de identidade.

  2. Em Identity Safe, na linha Gerenciar logins, clique em Configurar.

  3. Na janela Gerenciar logins, clique em Nova pasta.

  4. Na caixa de diálogo Nova pasta, na caixa Inserir novo nome para pasta, digite um nome para a pasta.

  5. Clique em OK.

Mais informações

Gerenciamento dos detalhes de URL

Alteração do nome de usuário e senha

Como salvar logins

Atualização da senha de um login

Como fazer login e logout do Identity Safe


Gerenciamento dos detalhes de URL

O recurso Gerenciar logins permite visualizar o URL dos logins salvos. É possível exibir o URL dos logins salvos para sites através do recurso Gerenciar logins.

Ao salvar um login, você pode realizar as seguintes ações:

  • Iniciar rapidamente a página de login do site usando o URL

  • Alterar o URL do login manualmente

    Certifique-se de que o URL pertença ao mesmo domínio do URL atual.

  • Exiba os detalhes de data e hora relativos à última alteração nas configurações do recurso Gerenciar logins

Para iniciar rapidamente uma página da Web com login

  1. Na janela principal do Norton 360, aponte o cursor do mouse para Proteção de identidade e clique em Gerenciar a proteção de identidade.

  2. Em Identity Safe, na linha Gerenciar logins, clique em Configurar.

  3. Na janela Gerenciar logins, em Logins, selecione o login para o qual deseja iniciar o site.

  4. Em Detalhes, clique no URL disponível ao lado da opção Endereço para iniciar o site.

  5. Clique em OK para fechar a janela Gerenciar logins.

Para alterar o URL do login

  1. Na janela principal do Norton 360, aponte o cursor do mouse para Proteção de identidade e clique em Gerenciar a proteção de identidade.

  2. Em Identity Safe, na linha Gerenciar logins, clique em Configurar.

  3. Na janela Gerenciar logins, em Logins, selecione o login para o qual deseja iniciar o site.

  4. Em Detalhes, clique em Alterar, disponível ao lado da opção Endereço.

  5. Na caixa de diálogo exibida, digite o novo URL na caixa Atualizar URL.

    Certifique-se de que o novo URL seja válido e apresente o prefixo http.

  6. Clique em OK.

  7. Na janela Gerenciar logins, clique em OK.

Mais informações

Gerenciamento de logins


Alteração do nome de usuário e senha

Caso altere seu ID de login de uma página da Web, o Identity Safe permitirá que você altere o nome de usuário em Gerenciar logins. Depois de alterar o ID de login ou nome de usuário, o novo nome de usuário será exibido quando você acessar a página da Web de login novamente.

Além de alterar o nome de usuário, também é possível alterar a senha de login.

Para alterar o nome de usuário

  1. Na janela principal do Norton 360, mova o ponteiro sobre Proteção de identidade e clique em Gerenciar a proteção de identidade.

  2. Em Identity Safe, na linha Gerenciar logins, clique em Configurar.

  3. Na janela Gerenciar logins, em Logins, selecione o nome do site para o qual deseja alterar o nome de usuário.

  4. Em Detalhes, clique em Alterar, disponível ao lado da opção Nome de usuário.

  5. Na caixa de diálogo Nome de usuário, na caixa Inserir novo nome de usuário, digite um nome de usuário.

  6. Clique em OK.

Para alterar a senha

  1. Na janela principal do Norton 360, mova o ponteiro sobre Proteção de identidade e clique em Gerenciar a proteção de identidade.

  2. Em Identity Safe, na linha Gerenciar logins, clique em Configurar.

  3. Na janela Gerenciar logins, em Logins, selecione o nome do site para o qual deseja alterar a senha.

  4. Em Detalhes, clique em Exibir.

  5. Na caixa Senha, digite a nova senha.

  6. Clique em OK.


Atualização da senha de um login

A boa prática de segurança exige que se altere regularmente a senha de login. Você pode manter as suas credenciais de login no Identity Safe atualizadas sempre que alterar sua senha para uma página da Web. As informações atualizadas são automaticamente preenchidas da próxima vez que você visitar a página da Web associada ao login.

Você também pode atualizar suas novas informações de login no Identity Safe quando estiver na página da Web. O Identity Safe pergunta se você deseja atualizar seus logins.

Para atualizar a senha de um login

  1. Acesse a página da Web para a qual deseja alterar as informações de senha.

  2. Limpe a entrada de senha preenchida automaticamente pelo Identity Safe.

  3. Digite a nova senha e clique no botão ou link para se conectar.

  4. Na caixa de diálogo Atualize seu login, clique em Sim.

Mais informações

Como salvar logins


Sobre a opção Gerenciar cartões

A opção Gerenciar cartões permite que você gerencie suas informações pessoais, como nome, data de nascimento, endereço de e-mail e informações de cartão de crédito em um único lugar.

As informações que você armazenou nos cartões podem ser usadas para fazer o seguinte:

  • Preencher formulários automaticamente

  • Fornecer informações confidenciais sem ter de digitá-las enquanto está on-line

Desse modo, o Identity Safe o protege de keyloggers que roubam e usam indevidamente sua identidade.

Nota:

Alguns sites têm formulários com campos para cartões de crédito ou outras informações pessoais. O menu Cartões e logins, na Barra de ferramentas do Norton, relaciona os cartões que você criou para preenchimento automático. Você pode escolher um cartão da lista para preencher automaticamente os formulários.

É possível adicionar, visualizar, editar e duplicar os detalhes de qualquer cartão criado. Também é possível excluir um cartão que não é mais necessário.

Além disso, a opção Gerenciar cartões fornece os seguintes recursos:

  • Permite que você faça o upload uma imagem de cada cartão para poder identificá-lo rapidamente

  • Permite proteger o cartão com senha para evitar o uso indevido de suas informações confidenciais e pessoais

  • Reconhece as páginas da Web que contêm formulários e exibe imediatamente uma janela pop-up com a lista de cartões

  • Fornece uma visão rápida de qualquer um dos seus cartões que não estejam protegidos por senha

    O Identity Safe oferece segurança adicional aos cartões protegidos por senha ao não exibir o resumo do cartão

Se você usar um cartão do Identity Safe para preencher um formulário on-line, o Identity Safe memorizará essas informações e preencherá automaticamente o formulário na próxima vez em que for acessado.

O Identity Safe memoriza as decisões referentes ao preenchimento automático e logins. Por exemplo, você faz login em uma página da Web que contém formulários e usa um cartão para preencher o formulário. Na próxima vez que visitar a mesma página da Web, o Identity Safe oferecerá o preenchimento automático do formulário com os mesmos detalhes do cartão.

Você também pode selecionar cartões no menu Cartões e logins e na janela pop-up exibida na Barra de ferramentas do Norton.

Mais informações

Adição de cartões

Edição, exclusão ou duplicação de cartões


Adição de cartões

Os cartões na janela Gerenciar cartões ajudam no preenchimento automático de formulários em sites com apenas um clique do mouse. Você pode criar cartões para armazenar informações, como detalhes pessoais, detalhes de contato e detalhes de cartão de crédito. Você pode fornecer um nome de cartão para ajudar na identificação de um cartão específico.

Se você possuir mais de um cartão de crédito, poderá criar diversos cartões com informações diferentes. Ao visitar um site de transações, você pode fornecer detalhes de cartão de crédito presentes em qualquer um dos cartões que criou.

Também é possível criar cartões anônimos para usar em sites não familiares nos quais possa não se sentir à vontade para fornecer informações pessoais. Você pode preencher automaticamente formulários on-line ao acessar um site.

Para adicionar um cartão

  1. Na janela principal do Norton 360, aponte o cursor do mouse para Proteção de identidade e clique em Gerenciar a proteção de identidade.

  2. Em Identity Safe, na linha Gerenciar cartões, clique em Configurar.

  3. Na janela Gerenciar cartões, clique em Adicionar cartão.

  4. Utilize as seguintes guias para digitar os detalhes do cartão:

    Geral

    Forneça detalhes, como nome do cartão, nome, sexo e data de nascimento. Você pode definir uma senha e aumentar a segurança do seu cartão. Também é possível digitar o OpenID URL de sua página da Web pessoal, se houver.

    O preenchimento on-line de formulários é específico do idioma. Na caixa País/região, os Estados Unidos são o país selecionado por padrão. Você deve alterar sua região e criar um novo cartão antes de preencher formulários on-line em qualquer outro idioma.

    Você pode alterar a região na janela Opções do Identity Safe.

    Você também pode procurar uma página da Web de qualquer região e criar um cartão. Use a opção Gerenciar cartões, no menu Norton, na Barra de ferramentas do Norton. O cartão é criado com a região da página da Web. Você pode usar este cartão para preencher um formulário da página da Web.

    Contato

    Forneça suas informações de contato nessa guia. As informações de contato incluem seu endereço de e-mail, endereço postal e números telefônicos.

    Cartão de crédito

    Forneça os detalhes do cartão de crédito nessa guia. Você pode inserir os detalhes padrão do cartão de crédito, como tipo do cartão, data de expiração e número do cartão. Não é possível inserir um número de cartão de crédito superior a 16 dígitos.

  5. Se deseja atualizar a imagem de seu cartão, clique no link Atualizar imagem e faça o upload da imagem.

    Quando você clicar em Atualizar imagem, o Norton 360 exibirá uma lista de imagens. É possível selecionar uma imagem da lista ou fazer o upload de uma imagem de sua escolha.

  6. Clique em Salvar.

Mais informações

Edição, exclusão ou duplicação de cartões


Edição, exclusão ou duplicação de cartões

Todos os cartões salvos no Identity Safe são relacionados na opção Gerenciar cartões. É possível selecionar, exibir, duplicar e editar os detalhes de qualquer cartão criado. É possível excluir um cartão que não seja mais necessário. Você também pode duplicar um cartão salvo e alterar somente os campos que você deseja mudar.

Você pode visualizar um resumo do cartão que criou. Você pode selecionar qualquer um dos cartões presentes na lista de cartões, na parte inferior da janela Gerenciar cartões. Ao selecionar um cartão, é possível visualizar um resumo do cartão.

Nota:

Quando você bloqueia seu cartão com uma senha, o Identity Safe oferece segurança adicional ao seu cartão. Não é possível visualizar o resumo do cartão bloqueado. Não é possível editar, excluir ou duplicar um cartão, a menos que você forneça a senha.

Caso possua vários cartões, utilize as setas de rolagem para procurar na lista.

Quando você cria, duplica ou edita um cartão, a região do cartão é definida como a região padrão do usuário. Se você navegar até uma página da Web diferente da região padrão e usar o cartão nesse formulário, os campos talvez não sejam preenchidos corretamente. Por exemplo, se o seu cartão tem os Estados Unidos como região padrão, mas você está em uma página da Web francesa. Nesse caso, você deve utilizar o cartão tendo a França como região, para poder preencher o formulário da página da Web.

Você deve alterar sua região e criar um novo cartão antes de preencher formulários on-line em qualquer outro idioma. Você pode alterar a região na janela Opções do Identity Safe.

Você também pode procurar uma página da Web de qualquer região e criar um cartão. Use a opção Gerenciar cartões, no menu Norton, na Barra de ferramentas do Norton. O cartão é criado com a região da página da Web. Você pode usar este cartão para preencher um formulário da página da Web.

Para editar um cartão

  1. Na janela principal do Norton 360, aponte o cursor do mouse para Proteção de identidade e clique em Gerenciar a proteção de identidade.

  2. Em Identity Safe, na linha Gerenciar cartões, clique em Configurar.

  3. Na janela Gerenciar cartões, selecione o cartão que deseja editar.

  4. Clique em Editar cartão.

  5. Modifique os campos que deseja alterar.

  6. Clique em Salvar.

Para excluir um cartão

  1. Na janela principal do Norton 360, aponte o cursor do mouse para Proteção de identidade e clique em Gerenciar a proteção de identidade.

  2. Em Identity Safe, na linha Gerenciar cartões, clique em Configurar.

  3. Na janela Gerenciar cartões, selecione o cartão que deseja excluir.

  4. Clique em Excluir cartão.

  5. Na caixa de diálogo de confirmação, clique em OK.

Para duplicar um cartão

  1. Na janela principal do Norton 360, aponte o cursor do mouse para Proteção de identidade e clique em Gerenciar a proteção de identidade.

  2. Em Identity Safe, na linha Gerenciar cartões, clique em Configurar.

  3. Na janela Gerenciar cartões, selecione o cartão que deseja duplicar.

  4. Clique em Duplicar cartão.

  5. Modifique os campos que deseja alterar.

  6. Se deseja atualizar a imagem de seu cartão, clique no link Atualizar imagem e faça o upload da imagem.

    Quando você clicar em Atualizar imagem, o Norton 360 exibirá uma lista de imagens. É possível selecionar uma imagem da lista ou fazer o upload de uma imagem de sua escolha.

  7. Clique em Salvar.

Mais informações

Adição de cartões


Sobre a opção Gerenciar notas

O Identity Safe armazena e gerencia suas informações confidenciais. Torna-se difícil gerenciar todos os números de identidade que você usa quando navega na Web. A opção Gerenciar notas armazena todos os seus IDs confidenciais de modo muito seguro e permite que você os use facilmente quando estiver on-line. Use a opção Gerenciar notas para incluir informações, como número da previdência social, número da carteira de motorista, número da apólice de seguro, assim como informações jurídicas e financeiras.

Mais informações

Gerenciamento de notas


Gerenciamento de notas

É possível usar a opção Gerenciar notas para armazenar suas informações pessoais e recuperá-las quando necessário. Você pode usar essas informações para preencher formulários de registro em sites. Também é possível exibir, editar e excluir as notas que foram salvas.

Para criar notas

  1. Na janela principal do Norton 360, aponte o cursor do mouse para Proteção de identidade e clique em Gerenciar a proteção de identidade.

  2. Em Identity Safe, na linha Gerenciar notas, clique em Configurar.

  3. Na janela Gerenciar notas, em Detalhes, selecione uma categoria na lista suspensa.

    Se já existir uma nota, clique em Nova e depois, em Detalhes, selecione uma categoria na lista suspensa.

  4. Digite todas as informações adicionais na caixa Informações.

  5. Clique em Salvar.

  6. Clique em OK.

Para editar notas

  1. Na janela principal do Norton 360, aponte o cursor do mouse para Proteção de identidade e clique em Gerenciar a proteção de identidade.

  2. Em Identity Safe, na linha Gerenciar notas, clique em Configurar.

  3. No lado esquerdo da janela Gerenciar notas, selecione o título das informações que deseja editar.

  4. Clique em Editar e modifique as informações em Detalhes.

    É possível alterar a categoria, modificar o título e editar as informações já inseridas.

  5. Clique em Salvar.

  6. Clique em OK.

Para excluir notas

  1. Na janela principal do Norton 360, aponte o cursor do mouse para Proteção de identidade e clique em Gerenciar a proteção de identidade.

  2. Em Identity Safe, na linha Gerenciar notas, clique em Configurar.

  3. Na janela Gerenciar notas, em Título, selecione o título das informações que deseja excluir.

  4. Clique em Excluir.

  5. Na caixa de diálogo de confirmação, clique em OK.

  6. Clique em OK.

Mais informações

Sobre a opção Gerenciar notas


Sobre as exclusões do recurso de preenchimento automático

O recurso Exclusões do preenchimento automático permite visualizar as páginas da Web para as quais você solicitou ao Identity Safe não salvar seus logins nem preencher automaticamente os formulários. O Identity Safe memoriza sua decisão e não pergunta se deve usar os logins ou cartões disponíveis no Identity Safe.

Quando você não quiser que o Identity Safe preencha automaticamente os detalhes, use a opção Não preencher automaticamente esta página. Essa opção está disponível no menu Cartões e logins, na Barra de ferramentas do Norton.

Se, depois, você decidir usar a opção de preenchimento automático em uma página da Web que foi excluída, será possível remover o URL da página da Web da caixa de diálogo Exclusões do preenchimento automático.

Mais informações

Especificação de exclusões do recurso de preenchimento automático

Exclusão de entradas da Lista de exclusões do preenchimento automático


Especificação de exclusões do recurso de preenchimento automático

O Identity Safe se oferece para preencher automaticamente os logins nas páginas da Web para as quais seu login foi salvo. Entretanto, você pode configurar o Identity Safe para não usar logins e cartões para preencher automaticamente os detalhes em uma página da Web.

Nota:

Se você escolher a opção Nunca na página Salvar login, que é exibida quando você faz login em uma página da Web, o site será relacionado nessa opção.

É necessário fazer login no Identity Safe para excluir um URL da lista Exclusões do preenchimento automático.

Para especificar exclusões do recurso de preenchimento automático antes de fazer login em um site

  1. Vá até a página da Web que deseja excluir do preenchimento automático.

  2. Na Barra de ferramentas do Norton, clique em Cartões e logins.

  3. No menu Cartões e logins, clique em Não preencher automaticamente esta página.

    A opção só aparece quando você está em um site que contém formulários.

Para especificar exclusões do recurso de preenchimento automático após fazer login em um site

  1. Vá até a página da Web que deseja excluir do preenchimento automático.

  2. Digite seu login e clique no botão ou link para se conectar.

  3. Na caixa de diálogo Salvar login exibida, clique em Nunca.

    O URL é adicionado à caixa de diálogo Exclusões do preenchimento automático.

Mais informações

Sobre as exclusões do recurso de preenchimento automático


Exclusão de entradas da Lista de exclusões do preenchimento automático

Se você decidir preencher automaticamente uma página da Web que tenha excluído anteriormente, será possível remover o URL da página da Web da Lista de exclusões do preenchimento automático.

Nota:

É necessário fazer login no Identity Safe para excluir um URL da caixa de diálogo Exclusões do preenchimento automático.

Para editar a Lista de exclusões do preenchimento automático

  1. Na janela principal do Norton 360, aponte o cursor do mouse para Proteção de identidade e clique em Gerenciar a proteção de identidade.

  2. Em Identity Safe, na linha Exclusões do preenchimento automático, clique em Configurar.

  3. Selecione a página da Web onde deseja restaurar o preenchimento automático do login e clique em Excluir.

Mais informações

Sobre as exclusões do recurso de preenchimento automático

Como fazer login e logout do Identity Safe


Sobre backup e restauração

Você pode fazer backup dos dados do Identity Safe por questões de segurança, recuperação de dados ou quando transferir seus dados do Identity Safe para um novo computador. Os arquivos de backup são salvos como arquivos .npm.

Você pode proteger seus arquivos de backup com uma senha. A Symantec recomenda o uso de uma senha para aumentar a segurança dos seus dados do Identity Safe. A senha de backup não precisa ser a mesma que a do Identity Safe. Você deverá fornecer a senha ao restaurar os dados do Identity Safe colocados em backup.

Também é possível restaurar os dados salvos em backup.

Nota:

A restauração dos dados sobrescreve seus dados contidos no Identity Safe e os substitui pelo conteúdo do arquivo de backup.

Mais informações

Como fazer backup dos dados

Restauração de dados


Como fazer backup dos dados

Você pode fazer backup dos dados do Identity Safe por questões de segurança, recuperação de dados ou quando transferir seus dados do Identity Safe para um novo computador.

Os dados do Identity Safe podem ser recuperados quando a validade do produto expirar.

Para fazer backup dos dados

  1. Na janela principal do Norton 360, aponte o cursor do mouse para Proteção de identidade e clique em Gerenciar a proteção de identidade.

  2. Em Identity Safe, na linha Fazer backup de dados do Identity Safe, clique em Configurar.

  3. Na caixa de diálogo Fazer backup dos dados do Identity Safe, digite ou navegue até o local onde deseja salvar os dados.

  4. Digite o nome que deseja atribuir ao arquivo, com um sufixo .NPM.

  5. Se deseja fazer backup de seus dados com uma senha para mais segurança, digite-a e verifique.

  6. Clique em OK.

  7. Na caixa de diálogo de confirmação, clique em OK.

Mais informações

Restauração de dados

Exportação de dados do Identity Safe


Restauração de dados

É possível restaurar os dados de backup do Identity Safe caso tenha excluído algo por engano. Também é possível restaurar os dados de seu Identity Safe, se deseja transferi-los para um novo computador.

Quando você restaura, o Norton 360 substitui os dados do Identity Safe existentes pelos contidos no arquivo de backup.

Nota:

A restauração dos dados sobrescreve seus dados contidos no Identity Safe e os substitui pelo conteúdo do arquivo de backup.

Para restaurar os dados

  1. Na janela principal do Norton 360, aponte o cursor do mouse para Proteção de identidade e clique em Gerenciar a proteção de identidade.

  2. Em Identity Safe, na linha Restaurar dados do Identity Safe, clique em Configurar.

  3. Na caixa de diálogo Restaurar dados do Identity Safe, clique em Sim.

  4. Na caixa de diálogo Restaurar dados do Identity Safe, digite o caminho do local do arquivo do qual deseja restaurar os dados ou navegue até ele.

  5. Se tiver feito backup dos dados com uma senha, digite-a.

  6. Clique em OK.

  7. Na caixa de diálogo de confirmação, clique em OK.

Mais informações

Exportação de dados do Identity Safe

Como fazer backup dos dados


Sobre as opções do Identity Safe

Use as opções do Identity Safe para configurar o modo no qual deseja que o Identity Safe colete e armazene informações de login de páginas da Web. Também é possível configurar a região das informações de seu cartão.

Logins

Permite que você defina as opções que fazem o Identity Safe coletar e armazenar as informações de login e relacione as opções ao revisitar as páginas da Web.

Nota:

Você deve manter essa opção sempre ativada.

Cartões de identidade

Permite que você defina as seguintes opções:

  • Para exibir os cartões criados por você.

    Quando você está em uma página da Web que contém formulários, uma janela pop-up relaciona os cartões que estão disponíveis. A janela também informa o cartão usado para preencher anteriormente o formulário, se for o caso. É possível selecionar um cartão na lista e usar as informações nele contidas para preencher seu formulário.

  • Para selecionar a região para criar um novo cartão.

    A região selecionada aparece na guia Geral da janela Gerenciar cartões Não é possível modificar a região na janela Gerenciar cartões.

    O preenchimento on-line de formulários é específico do idioma. Dependendo de sua região, um valor padrão será exibido no campo Região.

    Quando você cria um cartão, a região do cartão é definida como a região padrão do usuário. Se você navegar até uma página da Web diferente da região padrão e usar o cartão nessa página, é possível que os campos não sejam preenchidos corretamente. Por exemplo, se o seu cartão tem os Estados Unidos como região padrão, mas você está em uma página da Web francesa. Nesse caso, você deve utilizar o cartão tendo a França como região, para poder preencher o formulário da página da Web.

    Nota:

    A Symantec recomenda que você altere sua região e crie um novo cartão antes de preencher formulários em sites que utilizem uma região diferente.

    Você também pode procurar uma página da Web de qualquer região e criar um cartão. Use a opção Gerenciar cartões, no menu Norton, na Barra de ferramentas do Norton. O cartão é criado com a região da página da Web. Você pode usar este cartão para preencher um formulário da página da Web.

  • Para utilizar o recurso de preenchimento automático ao acessar sites não seguros.

    Você pode perder seus dados confidenciais quando usá-los em sites não seguros. O Identity Safe preenche seus detalhes de login ou do cartão em sites não seguros, dependendo da opção que você definir.

    Você pode especificar como deseja que o Norton Identity Safe responda aos sites que contêm ameaças à segurança. Para tanto, utilize as opções Sim, Não ou Perguntar.

  • Para exibir uma mensagem quando uma unidade externa é inserida.

    Ocasionalmente, você pode usar o perfil portátil enquanto estiver conectado ao perfil local. Quando a unidade externa é inserida com um perfil portátil configurado, o Identity Safe exibe a caixa de diálogo Alternar perfil. Você pode usar esta caixa de diálogo para acessar seu perfil portátil. A configuração dessa opção é específica para a conta de usuário do Windows.

    Você pode optar por ativar ou desativar esta configuração usando a opção Solicitar login no perfil ao conectar o dispositivo. A Symantec recomenda que você sempre ative essa opção.

  • Para avisar sobre a remoção não segura de unidades externas.

    Você nunca deve remover a unidade externa manualmente. Caso a unidade externa seja ejetada manualmente, o Identity Safe exibirá uma mensagem de aviso. A configuração dessa opção é específica para a conta de usuário do Windows.

    Você pode usar a opção Avisar sobre remoção não segura de dispositivo para ativar ou desativar essa configuração. A Symantec recomenda que você sempre ative essa opção.

Mais informações

Gerenciamento de logins

Adição de cartões

Especificação de exclusões do recurso de preenchimento automático


Sobre as opções de segurança e senha do Identity Safe

Você pode utilizar a opção Segurança e senha do Identity Safe para alterar a senha do Identity Safe. Você também pode usar essa opção para definir o nível de segurança que deseja para o uso da senha do Identity Safe.

As opções a seguir permitem alterar a senha do Identity Safe, bem como definir os níveis de segurança de sua senha:

Senha do Identity Safe

Altere sua senha do Identity Safe e defina uma nova dica da senha usando a opção Alterar Senha.

Segurança da senha

Especifique o nível de segurança da senha do Identity Safe.

O Identity Safe oferece quatro níveis de segurança para proteger sua senha. Escolha uma das seguintes opções:

  • Solicitar minha senha no início de cada sessão de login

    Solicita a senha do Identity Safe na primeira vez que você acessá-lo.

    Desde que esteja conectado ao Windows, não será necessário fornecer a senha novamente.

    Você deve utilizar essa opção para tornar suas credenciais de login mais seguras.

  • Perguntar minha senha antes de preencher um login

    Solicita a senha do Identity Safe em todos formulários on-line antes de preencher automaticamente um login.

    Você pode especificar que seja solicitada sua senha do Identity Safe para determinados logins antes do preenchimento automático.

  • Desconectar-se automaticamente do Identity Safe se o computador ficar inativo por: <nn> minutos

    Desconecta-o automaticamente do Identity Safe quando o computador ficar inativo pelo período especificado.

    Essa opção é útil se você está constantemente em uma área onde as pessoas têm acesso a seu computador.

  • Não é necessário senha. Fazer login automaticamente quando o Windows for iniciado

    Configure esta opção se você deseja que o login no Identity Safe seja feito automaticamente quando o Windows for iniciado.

    A Symantec recomenda que você não escolha essa opção.

    A configuração dessa opção é específica para a conta de usuário do Windows.

    Nota:

    Essa opção não será exibida se você estiver conectado ao perfil portátil.

Mais informações

Alteração da senha do Identity Safe

Especificação de exclusões do recurso de preenchimento automático


Alteração da senha do Identity Safe

Você deve alterar a senha do Identity Safe regularmente para evitar acesso não autorizado a suas informações pessoais no Identity Safe. É possível alterar a senha usando a opção Segurança e senha do Identity Safe na janela Configurações das Configurações da proteção da identidade.

Nota:

É possível definir sua dica da senha aqui, se você não a forneceu quando configurou o Identity Safe.

Para alterar a senha do Identity Safe

  1. Na janela principal do Norton 360, aponte o cursor do mouse para Proteção de identidade e clique em Gerenciar a proteção de identidade.

  2. Em Identity Safe, na linha Segurança e senha do Identity Safe, clique em Configurar.

  3. Na janela Segurança e senha, clique em Alterar senha.

  4. Na janela Alterar senha do Identity Safe, digite a senha atual e a nova senha e confirme a nova senha.

  5. Clique em OK.

  6. Na caixa de diálogo de confirmação, clique em OK.

Mais informações

Restauração ou redefinição da senha do Identity Safe


Desativação ou ativação dos recursos da Proteção de identidade

Os recursos da Proteção de identidade são ativados automaticamente quando você instala o Norton 360. A Proteção de identidade protege contra sites não seguros enquanto você navega na Internet.

Você deve manter os recursos da Proteção de identidade sempre ativados para impedir ataques de ameaças on-line.

Nota:

Após desativar e, em seguida, ativar a Proteção de identidade, você deverá fazer login no Identity Safe para poder utilizar suas diversas opções.

Para desativar a Proteção de identidade

  1. Na janela principal do Norton 360, mova o mouse sobre Proteção de identidade e clique em Gerenciar a proteção de identidade.

  2. Na janela Configurações da Proteção de identidade, proceda de uma das seguintes maneiras:

    • Na linha Identity Safe, mova a chave Ativar/Desativar para a posição Desativar à direita.

      Quando o Identity Safe está desativado, não é possível visualizar nenhuma de suas opções.

    • Na linha Antiphishing, mova a chave Ativar/Desativar para a posição Desativar à direita.

    • Na linha Norton Safe Web, mova a chave Ativar/Desativar para a posição Desativar à direita.

  3. Clique em Aplicar.

Para ativar a Proteção de identidade

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, clique em Proteção de identidade.

  3. Na janela Configurações da Proteção de identidade, proceda de uma das seguintes maneiras:

    • Na linha Identity Safe, mova a chave Ativar/Desativar para a posição Ativar à esquerda.

    • Na linha Antiphishing, mova a chave Ativar/Desativar para a posição Ativar à esquerda.

    • Na linha Norton Safe Web, mova a chave Ativar/Desativar para a posição Ativar à esquerda.

  4. Clique em Aplicar.


Sobre a barra de ferramentas do Norton

Quando você instala o Norton 360, ele adiciona a barra de ferramentas do Norton ao Internet Explorer e Firefox. Existem as seguintes opções:

Menu Norton

Permite que você acesse as configurações de Proteção de identidade, entre outras

As seguintes opções estão disponíveis no menu Norton:

  • Relatar site

  • Minimizar barra de ferramentas

  • Configurações

  • Gerenciar logins

  • Gerenciar cartões

  • Gerenciar notas

  • Informações da comunidade

  • Ir para o site do Norton Safe Web

  • Ativar o Norton Safe Web

  • Ativar o Norton Safe Search

  • Minha Norton Account

  • Iniciar o tutorial

  • Ajuda

Nota:

A opção Minimizar a barra de ferramentas aparece somente no navegador Internet Explorer. Além disso, a opção Informações da comunidade está disponível somente em versões em inglês do Windows.

Norton Safe Search

Permite que você execute uma pesquisa avançada na Internet usando o Norton Safe Search

Você pode digitar uma expressão na caixa Norton Safe Search e realizar uma pesquisa. Quando você pesquisa usando a caixa de pesquisa, uma janela pop-up aparece e exibe os resultados relevantes da pesquisa.

Por padrão, a caixa Norton Safe Search permanece oculta. Após a instalação do Norton 360 e a conexão à Internet usando o Internet Explorer ou o Firefox pela primeira vez, uma mensagem de alerta será exibida. As mensagens de alerta solicitam que você ative o Norton Safe Search. Você pode optar por ativar ou desativar o Norton Safe Search.

Indicador do Segurança de site do Norton

Permite saber se o site que você acessa é seguro ou não

Quando a opção Navegação segura está ativada, o recurso Antiphishing e o Norton Safe Web analisam o nível de segurança dos sites que você visita. Em seguida, ele exibe os resultados na janela de pop-up Segurança de site do Norton.

Menu Cartões e logins

Permite que você visualize os logins e os cartões salvos no Identity Safe

Alguns sites possuem formulários a ser preenchidos ou exigem informações de login. Você pode usar o menu Cartões e logins para fornecer tais informações a esses sites. O menu Cartões e logins exibe a lista de todos os logins e cartões salvos. Você pode selecionar um login na lista e usá-lo para fazer login na página da Web. Você também pode selecionar um cartão na lista e usar para preencher os formulários.

Quando você visita qualquer página da Web sem definir sua senha do Identity Safe, um pop-up aparece no menu Cartões e logins. Você pode usar a opção Configurar agora, disponível no pop-up, para definir sua senha do Identity Safe. Se você não quiser definir uma senha, marque a opção Não perguntar novamente, disponível no pop-up.

É possível excluir manualmente quaisquer logins presentes no menu Cartões e logins usando a opção Excluir. A opção Excluir será exibida ao se clicar com o botão direito em qualquer login do menu Cartões e logins.

Você pode usar a opção Gerenciar no menu Cartões e logins para acessar seus logins, cartões e notas. Você também pode abrir a página Configurações da Proteção de identidade usando a opção Gerenciar.

Nota:

É necessário ter feito login no perfil do Identity Safe para acessar o menu Cartões e logins.

Mais informações

Como ocultar e exibir a barra de ferramentas do Norton

Acesso às configurações do Identity Safe pela Barra de ferramentas do Norton


Como ocultar e exibir a barra de ferramentas do Norton

É possível ocultar a barra de ferramentas do Norton se você não desejar ver uma avaliação de cada página da Web que visitar. Quando você oculta a barra de ferramentas, o Norton 360 não exibe a janela pop-up Segurança de site do Norton. Contudo, o Norton 360 o notifica quanto a páginas suspeitas ou que se sabe serem fraudulentas ou se houver um erro que necessite de atenção.

Para ocultar ou exibir a barra de ferramentas do Norton

  1. No topo da janela do navegador, clique em Exibir.

  2. No submenu Barras de ferramentas, proceda de uma das seguintes maneiras:

    • Desmarque Barra de ferramentas do Norton para ocultar a barra de ferramentas.

    • Marque Barra de ferramentas do Norton para exibir a barra de ferramentas.

Mais informações

Sobre o recurso Antiphishing

Como relatar uma avaliação incorreta de uma página da Web


Acesso às configurações do Identity Safe pela Barra de ferramentas do Norton

Tanto o Internet Explorer quanto o Firefox incluem a Barra de ferramentas do Norton, que fornece acesso direto às configurações do Identity Safe. As opções do Identity Safe no menu Norton, na Barra de ferramentas do Norton, fornecem links rápidos para as configurações do Identity Safe. O menu Cartões e logins, na Barra de ferramentas do Norton, oferece links rápidos para configurações de login.

Para acessar as configurações do Identity Safe do menu Norton

  1. Inicie o Internet Explorer ou o Firefox.

  2. Na Barra de ferramentas do Norton, no menu Norton, selecione uma das seguintes opções:

    Relatar site

    Permite informar a Symantec sobre a avaliação atual do Antiphishing

    Minimizar barra de ferramentas

    Permite minimizar a Barra de ferramentas do Norton

    Ao marcar essa opção, a frase Cartões e logins desaparece, deixando somente um indicador de Cartões e logins. Além disso, o tamanho da caixa Norton Safe Search é reduzido.

    Nota:

    A opção Minimizar a barra de ferramentas aparece somente no navegador Internet Explorer.

    Configurações

    Permite abrir a janela Configurações da Proteção de identidade e configurar as opções do Identity Safe

    Gerenciar logins

    Permite o acesso aos logins que você salvou na janela Gerenciar logins

    A opção Gerenciar logins só será exibida se você configurou o Identity Safe.

    Você deve fazer login no Identity Safe para usar esta opção.

    Gerenciar cartões

    Permite acessar os cartões que você salvou na janela Gerenciar cartões

    A opção Gerenciar cartões só será exibida se você configurar o Identity Safe. Você também pode selecionar um cartão para preencher os formulários on-line quando estiver em uma página da Web.

    Você deve fazer login no Identity Safe para usar esta opção.

    Gerenciar notas

    Permite o acesso às notas que você salvou na janela Gerenciar notas

    A opção Gerenciar notas só será exibida se você configurar o Identity Safe.

    Você deve fazer login no Identity Safe para usar esta opção.

    Informações da comunidade

    Permite que você visualize a classificação de sites da comunidade referente aos sites que você acessar

    Você pode clicar em Informações da comunidade para saber mais detalhes sobre os sites. O Norton Safe Web classifica os sites e apresenta relatórios detalhados. Além disso, você pode ver as análises de usuários e publicar suas análises sobre os sites.

    Se não tiver aberto nenhum site, você poderá clicar em Informações da comunidade para visitar o site do Norton Safe Web. Você pode fornecer o endereço de qualquer site e procurar detalhes sobre segurança, classificação do Norton e análises da comunidade sobre o site.

    Nota:

    A opção Informações da comunidade está disponível somente em versões em inglês do Windows.

    Ir para o site do Norton Safe Web

    Permite abrir o site do Norton Safe Webhttp://www.safeweb.norton.com

    Ativar o Norton Safe Web

    Permite ativar o recurso Norton Safe Web, que oferece uma experiência segurança de navegação on-line

    Os recursos a seguir são exclusivos do Norton Safe Web:

    • Exibe os ícones de classificação de segurança do site relacionados aos resultados da pesquisa na página da Web de pesquisa

    • Exibe os ícones de classificação da segurança do site quando você estiver em uma página da Web

    Ativar o Norton Safe Search

    Permite visualizar a caixa Norton Safe Search

    Você pode digitar uma expressão na caixa Norton Safe Search e realizar uma pesquisa. A caixa de pesquisa exibe sugestões de busca relevantes em uma janela pop-up.

    Por padrão, a caixa Norton Safe Search permanece oculta. Após a instalação do Norton 360 e a execução do Internet Explorer ou do Firefox pela primeira vez, uma mensagem de alerta é exibida. As mensagens de alerta solicitam que você ative o Norton Safe Search. Você pode optar por ativar ou desativar o Norton Safe Search. Se quiser desativar o Norton Safe Search, você poderá usar a opção Desativar o Norton Safe Search.

    Minha Norton Account

    Permite abrir o site http://www.mynortonaccount.com/amsweb/changeLang.do?langCode=BR

    A Norton Account permite registrar o produto com a Symantec e gerenciar todos os produtos Norton em um único local.

    Iniciar o tutorial

    Permite o uso do tutorial on-line para saber mais sobre o Identity Safe

    Ajuda

    Permite exibir as informações de segurança de uma página da Web que você abrir

Para acessar seus logins no menu Cartões e logins

  1. Inicie o Internet Explorer ou o Firefox.

  2. Na Barra de ferramentas do Norton, no menu Cartões e logins, selecione uma das opções:

    Gerenciar

    Permite abrir as janelas Gerenciar logins, Gerenciar notas e Gerenciar cartões

    Também é possível acessar e configurar todas as opções na janela Configurações da Proteção de identidade usando a opção Configurações.

    Logins disponíveis para esta página

    Permite usar um login salvo para uma página da Web por meio da lista de logins que é exibida

    Você também pode visualizar os logins que já organizou usando as pastas.

    A pasta exibe os nomes do site das páginas da Web. É possível visualizar o nome do site que você forneceu quando salvou seu login no Identity Safe.

    É possível excluir manualmente quaisquer logins presentes no menu Cartões e logins usando a opção Excluir. A opção Excluir será exibida ao se clicar com o botão direito em qualquer login do menu Cartões e logins.

    Nota:

    Você também pode exibir as pastas criadas na janela Gerenciar logins. Você pode abrir a página da Web salva que desejar por meio destas pastas. Estas pastas serão exibidas somente se você salvar os logins da página da Web.

    Fazer logout do Perfil: Nome do perfil

    Permite que você faça logout ou login no Identity Safe

    Você deverá fazer logout do Identity Safe para proteger seus dados do Identity Safe quando estiver longe do computador. A opção mostra o nome do perfil ao qual você está atualmente conectado.

Mais informações

Sobre o Identity Safe


Proteção da rede doméstica

Este capítulo inclui os seguintes tópicos:

  • Sobre o Mapa de segurança da rede


Sobre o Mapa de segurança da rede

Uma rede doméstica consiste tipicamente de computadores e outros dispositivos que compartilham a conexão à Internet. O Mapa de segurança da rede ajuda a exibir e gerenciar a rede.

Após a configuração do Mapa de segurança da rede, o Norton 360 detecta automaticamente os dispositivos que estão conectados a sua rede e relaciona-os no Mapa de segurança da rede. Você pode exibir dispositivos e personalizar o Mapa de segurança da rede para monitorar remotamente os computadores nos quais um produto Norton está instalado.

Nota:

Certifique-se de que os computadores que deseja monitorar remotamente tenham uma versão do produto Norton que ofereça suporte ao Monitoramento remoto.

Você pode acessar o Mapa de segurança da rede dos seguintes locais no Norton 360

  • Da janela Minhas configurações de rede

  • Do ícone Minha rede na parte inferior da janela principal do Norton 360

Você pode monitorar os seguintes itens no Mapa de segurança da rede:

  • Status de segurança dos computadores que estão conectados à rede

  • Status dos recursos de proteção dos computadores que estão conectados à rede

  • Status da assinatura e versão do produto Norton dos computadores conectados a sua rede

  • Status de sua conexão de rede sem fio

  • Status de conexão dos dispositivos que estão na rede

  • Dispositivos conhecidos, desconhecidos ou invasores que estão na rede

Você pode conceder ou negar permissão aos dispositivos em rede para acessar o computador.

Você também pode modificar os detalhes de um computador ou dispositivo conectado à rede.

Mais informações

Exibição de dispositivos no Mapa de segurança da rede

Configuração do monitoramento remoto

Desativação do Monitoramento remoto

Adição de um dispositivo ao Mapa de segurança da rede

Localização do endereço IP de um computador

Edição de detalhes do dispositivo

Edição de detalhes da rede

Alteração do nível de confiança da rede e dos dispositivos

Remoção de dispositivos do Mapa de segurança da rede

Exibição do status da rede sem fio

Exibição dos detalhes do dispositivo


Exibição de dispositivos no Mapa de segurança da rede

A janela Mapa de segurança da rede oferece uma representação gráfica dos dispositivos da rede à qual o computador está conectado. Você pode exibir os detalhes de cada dispositivo antes de configurar o monitoramento remoto.

A janela Mapa de segurança da rede também fornece o status de segurança dos seguintes computadores:

  • O computador em que você está exibindo atualmente o status do monitoramento remoto (MEU PC)

  • Os computadores que são monitorados remotamente

O nível de confiança do dispositivo é exibido na parte inferior do ícone no Mapa da rede.

O Norton 360 exibe os dispositivos na seguinte ordem:

  • Meu PC

  • Dispositivos com status de conexão on-line

  • Dispositivos com status de conexão off-line

Quando você conecta um dispositivo novo à sua rede, o Norton 360 atualiza automaticamente a janela Mapa de segurança da rede e exibe o dispositivo.

Para exibir dispositivos no Mapa de segurança da rede

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Minha rede.

  3. Se o painel Configuração do produto for exibido, clique em Continuar.

    O painel Configuração do produto é exibido quando você clica em Mapa de segurança da rede pela primeira vez. O painel Configuração do produto ajuda na instalação do componente necessário para visualizar a janela Mapa de segurança da rede.

  4. Em Mapa de segurança da rede, clique em Configurar.

    A janela Visão geral de segurança da rede exibida permite que você veja o resumo dos recursos do Mapa de segurança da rede. A janela é exibida nos seguintes casos:

    • Quando você abrir a janela Mapa de segurança da rede pela primeira vez.

    • Quando você ativar Mostrar tela de boas-vindas ao iniciar na janela Configurações da Minha rede, em Mapa de segurança da rede.

  5. Se a janela Visão geral de segurança da rede aparecer, clique em OK.

    Se você não deseja exibir a janela Visão geral de segurança da rede no futuro, marque Não exibir novamente antes de clicar em OK.

  6. Selecione a rede que relaciona o dispositivo cujos detalhes deseja ver.

Para exibir os detalhes de um dispositivo

  • Na janela Mapa de segurança da rede, clique no ícone de um dispositivo.

    Você pode usar as setas de rolagem para exibir os dispositivos que estão relacionados no Mapa da rede.

    A área de detalhes dos dispositivos, localizada na parte inferior do Mapa da rede, exibe os seguintes detalhes:

    Nome do dispositivo

    Exibe o nome do dispositivo

    Em um computador, o Mapa de segurança da rede exibe o nome do NetBIOS por padrão. Porém, o Mapa de segurança da rede exibe o nome do dispositivo como NOVO se cumprir as seguintes condições:

    • O dispositivo não tem um nome de NetBIOS

    • O dispositivo tem um firewall ativado

    Você pode alterar o nome do dispositivo na janela Editar detalhes do dispositivo.

    Fabricante do adaptador

    Exibir o nome do fabricante do adaptador de rede do dispositivo

    O nome do fabricante do adaptador é baseado no endereço físico (também conhecido como endereço Media Access Control ou MAC) do dispositivo.

    Categoria

    Mostra a categoria à qual pertence o computador ou o dispositivo

    O ícone de categoria do dispositivo oferece detalhes sobre o status de conexão e de segurança. O Norton 360 rotula todos os dispositivos desconhecidos como NOVO e define a categoria como DISPOSITIVO GENÉRICO.

    Essa categoria pode incluir dispositivos relacionados ao computador, como impressoras, dispositivos de mídia e consoles de jogos.

    Você pode alterar a categoria do dispositivo na janela Editar detalhes do dispositivo.

    Status de segurança

    Mostra o quanto seu computador está protegido contra ameaças, riscos e danos

    Nota:

    O status de segurança aparece somente para MEU PC e para os computadores monitorados remotamente.

    Monitoramento remoto

    Mostra o status da conexão do monitoramento remoto

    Os status são:

    • ATIVADO

    • DESATIVADO

    Você pode desativar o monitoramento remoto para um computador individual ou para todos os computadores que você monitora remotamente.

    Nível de confiança

    Mostra o nível de acesso fornecido a um dispositivo remoto para que se conecte ao computador

    O nível de confiança inicial é definido com base na configuração do computador. Você pode definir um nível de confiança, não só para seu PC como também para todos os dispositivos.

    Conexão

    Mostra o status da conexão

    Os status são:

    • ON-LINE

    • OFF-LINE

    Endereço físico

    Mostra o endereço físico (também conhecido como endereço Media Access Control ou MAC) do computador ou do dispositivo

    Endereço IP

    Mostra o endereço IP do computador ou do dispositivo

    Se você mudar o endereço IP de um dispositivo, o endereço IP atualizado desse dispositivo aparecerá na janela Mapa de segurança da rede quando você atualizar a lista.

Mais informações

Adição de um dispositivo ao Mapa de segurança da rede

Edição de detalhes do dispositivo

Remoção de dispositivos do Mapa de segurança da rede


Configuração do monitoramento remoto

É possível definir o Monitoramento remoto permitindo que computadores na rede comuniquem-se com o computador.

Nota:

Certifique-se de que os computadores que deseja monitorar remotamente tenham uma versão do produto Norton que ofereça suporte ao Monitoramento remoto.

O Norton 360 exige uma chave de acesso para configurar o monitoramento remoto. Você deve digitar a mesma chave de acesso para todos os computadores que deseja monitorar remotamente.

Após configurar o monitoramento remoto, você pode conectar qualquer computador à sua rede e digitar a mesma chave de acesso. O Norton 360 identifica automaticamente o computador e o conecta ao Mapa de segurança da rede.

Para configurar o monitoramento remoto

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Minha rede.

  3. Na linha Mapa de segurança da rede, clique em Configurar.

  4. No lado esquerdo da janela Mapa de segurança da rede, em Monitoramento remoto, clique em Configurar.

  5. Na caixa de diálogo Configuração do monitoramento remoto, digite uma chave de acesso.

    A chave de acesso deve ter entre 6 e 20 caracteres. A chave de acesso diferencia maiúsculas de minúsculas.

  6. Em Escolher o modo padrão para a descoberta de computador, selecione uma das seguintes opções:

    Descoberta de computador sempre ativada

    Permite que seu computador descubra sempre outros computadores que estão conectados à rede

    Descoberta de computador ativada somente quando a tela Mapa de segurança da rede for exibida

    Permite que seu computador descubra outros computadores que estão conectados à rede quando a janela Mapa de segurança da rede estiver aberta

  7. Clique em OK.

  8. Configure o monitoramento remoto para todos computadores restantes que deseja monitorar remotamente.

Mais informações

Exibição de dispositivos no Mapa de segurança da rede

Edição de detalhes do dispositivo

Exibição dos detalhes do dispositivo


Desativação do Monitoramento remoto

Quando você desativa o Monitoramento remoto, você interrompe o monitoramento remoto dos computadores que estão conectados a sua rede.

Você pode desativar o monitoramento remoto para o seguinte:

  • Todos os computadores monitorados remotamente

  • Um único computador monitorado remotamente

Nota:

Somente é possível desativar o monitoramento remoto após completar o processo de configuração do monitoramento remoto.

Para desativar o monitoramento remoto para todos os computadores

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Minha rede.

  3. Na linha Mapa de segurança da rede, clique em Configurar.

  4. No lado esquerdo da janela Mapa de segurança da rede, em Monitoramento remoto, clique em Desativar.

  5. Na caixa de diálogo de confirmação, clique em Sim.

Para desativar o monitoramento remoto para um computador individual

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Minha rede.

  3. Na linha Mapa de segurança da rede, clique em Configurar.

  4. Na janela Mapa de segurança da rede, no Mapa da rede, clique no computador para o qual deseja desativar o monitoramento remoto.

  5. Na área de detalhes do dispositivo, ao lado de Monitoramento remoto, clique em Desativar.

  6. Na caixa de diálogo de confirmação, clique em Sim.

Mais informações

Configuração do monitoramento remoto

Remoção de dispositivos do Mapa de segurança da rede

Exibição dos detalhes do dispositivo


Adição de um dispositivo ao Mapa de segurança da rede

É possível adicionar manualmente um computador ou dispositivo ao Mapa de segurança da rede.

É possível adicionar os seguintes detalhes na adição de um dispositivo:

  • O nome ou a descrição

  • O endereço IP ou físico

O Mapa de segurança da rede localiza quaisquer computadores que estejam conectados à rede. Entretanto, é possível adicionar computadores e dispositivos que não estejam atualmente conectados.

O Norton 360 adiciona à rede de controle de confiança todos os dispositivos que você adiciona manualmente ao Mapa de segurança da rede. Você pode selecionar a rede de controle de confiança na lista suspensa Detalhes da rede para exibir os dispositivos que você adicionou. Você também pode editar o nome do dispositivo.

Nota:

Você não pode editar os detalhes da rede de controle de confiança.

O nível de confiança padrão dos dispositivos que você adiciona ao Mapa de segurança da rede é Protegido. Porém, você pode mudar o nível de confiança dos dispositivos.

Nota:

Se você confiar em um dispositivo que não esteja em sua rede, você poderá expor seu computador a riscos à segurança potenciais.

Para adicionar um dispositivo ao Mapa de segurança da rede

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Minha rede.

  3. Na linha Mapa de segurança da rede, clique em Configurar.

  4. No lado esquerdo da janela Mapa de segurança da rede, em Total na rede, clique no símbolo positivo.

  5. Na caixa de diálogo Adicionar um dispositivo, na caixa Nome, digite o nome do dispositivo que deseja adicionar ao Mapa de segurança da rede.

    O nome do dispositivo deve ter, no máximo, 15 caracteres.

  6. Na caixa Endereço IP ou físico, digite o endereço IP ou o endereço físico do dispositivo que deseja adicionar ao Mapa de segurança da rede.

    Você pode usar os seguintes formatos na caixa Endereço IP ou físico:

    Endereço IPv4

    192.168.2.1

    Endereço IPv6

    fe80::12ac:fe44:192a:14cc

    Endereço físico

    11-22-c3-5a-fe-a4

    Host resolvível

    ftp.meusarquivos.com

    Os endereços fornecidos não são verificados até que o dispositivo seja encontrado fisicamente na rede.

  7. Clique em Adicionar dispositivo.

Mais informações

Exibição de dispositivos no Mapa de segurança da rede

Edição de detalhes do dispositivo


Localização do endereço IP de um computador

Você pode encontrar o endereço IP de um computador de diversas maneiras. Em computadores Windows 2000/XP, Windows Vista e Windows 7, pode-se usar o Ipconfig para descobrir o endereço IP do computador.

Ipconfig informa apenas o endereço IP de seu computador local. Execute este programa no computador que você quer identificar.

Para encontrar um endereço IP usando Ipconfig no Windows 2000/XP

  1. No computador que você deseja identificar, na barra de tarefas do Windows, clique em Iniciar > Executar.

  2. Na caixa de diálogo Executar, digite cmd.

  3. Clique em OK.

  4. No prompt de comando, digite ipconfig e pressione Enter no teclado.

  5. Anote o endereço IP.

Para encontrar um endereço IP usando o Ipconfig no Windows Vista

  1. No computador que você deseja identificar, na barra de tarefas do Windows, clique em Iniciar.

  2. Na caixa de texto Iniciar pesquisa, digite cmd e, em seguida, pressione Enter no teclado.

  3. No prompt de comando, digite ipconfig e pressione Enter no teclado.

  4. Anote o endereço IP.

Para encontrar um endereço IP usando o Ipconfig no Windows 7

  1. No computador que você deseja identificar, na barra de tarefas do Windows, clique em Iniciar.

  2. Na caixa de texto Pesquisar programas e arquivos, digite cmd e, em seguida, pressione Enter no teclado.

  3. No prompt de comando, digite ipconfig e pressione Enter no teclado.

  4. Anote o endereço IP.


Edição de detalhes do dispositivo

É possível alterar o nome e a categoria do dispositivo disponível no Mapa de segurança da rede. Você pode selecionar as categorias, como dispositivo genérico, laptop, dispositivo de mídia ou console de jogos.

Você não pode mudar a categoria do dispositivo que você adicionou manualmente. Por padrão, o Norton 360 exibe a categoria do dispositivo manualmente adicionado como DEFINIDO PELO USUÁRIO.

A janela Mapa de segurança da rede exibe ícones diferentes, dependendo da categoria selecionada. Os ícones o ajudam a identificar os dispositivos que estão relacionados no Mapa da rede.

Para editar os detalhes do dispositivo que está em sua rede

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Minha rede.

  3. Na linha Mapa de segurança da rede, clique em Configurar.

  4. Na janela Mapa de segurança da rede, no Mapa da rede, clique no ícone de um dispositivo.

  5. Na área de detalhes do dispositivo, ao lado de Nome do dispositivo, clique em Editar.

  6. Na caixa de diálogo Editar detalhes do dispositivo, na caixa Nome, digite um novo nome.

  7. Na lista suspensa Categoria, clique em uma das seguintes categorias de dispositivo:

    • DISPOSITIVO GENÉRICO

    • PC DESKTOP

    • LAPTOP

    • PC SERVIDOR

    • IMPRESSORA DE REDE

    • ROTEADOR/ALTERNADOR

    • MODEM DSL/CABO

    • DISPOSITIVO DE MÍDIA

    • CONSOLE DE JOGOS

    • PDA/TELEFONE CELULAR

    • DISPOSITIVO DE ARMAZENAMENTO EM REDE

    • CÂMERA WEB

  8. Clique em OK.

Para editar o nome do dispositivo que você adicionou manualmente

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Minha rede.

  3. Na linha Mapa de segurança da rede, clique em Configurar.

  4. Na janela Mapa de segurança da rede, na lista suspensa Detalhes da rede, clique em Controle de confiança.

  5. Em Mapa da rede, selecione um dispositivo que você adicionou.

  6. Na área de detalhes do dispositivo, ao lado de Nome do dispositivo, clique em Editar.

  7. Na caixa de diálogo Editar detalhes do dispositivo, na caixa Nome, digite um novo nome.

  8. Clique em OK.

Mais informações

Exibição de dispositivos no Mapa de segurança da rede

Exibição dos detalhes do dispositivo


Edição de detalhes da rede

Você pode exibir os detalhes e alterar o nome de sua rede na janela Editar detalhes da rede.

Nota:

Você não pode editar os detalhes da rede de controle de confiança.

Para editar os detalhes da rede

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Minha rede.

  3. Na linha Mapa de segurança da rede, clique em Configurar.

  4. Na janela Mapa de segurança da rede, à direita de Detalhes da rede, clique em Editar.

  5. Na caixa de diálogo Editar detalhes da rede, na caixa Nome da rede, digite um novo nome.

  6. Clique em OK.

Mais informações

Sobre o Mapa de segurança da rede


Alteração do nível de confiança da rede e dos dispositivos

O nível de confiança determina o nível padrão de acesso que os dispositivos têm ao seu computador. Qualquer dispositivo na rede que não seja explicitamente Confiável ou Restrito usará o nível de confiança da rede. O nível de confiança inicial da rede é definido com base na configuração do computador.

Nota:

Assegure-se de só alterar o nível de confiança de um dispositivo para Confiança total se o dispositivo for conhecido e estiver conectado à sua rede.

As seguintes condições são necessárias para que o nível de confiança de um dispositivo seja Compartilhado:

  • O computador não deve ter um endereço IP público.

    Seu computador não tem um endereço IP público se não estiver diretamente conectado à Internet.

  • O computador deve estar conectado a uma LAN através de uma conexão segura.

  • A categoria da rede deve ser privada no Windows Vista.

Além disso, o nível de confiança de um dispositivo será Compartilhado em qualquer um dos seguintes casos:

  • Quando o computador na rede tiver uma ou mais pastas ou impressoras compartilhadas

  • Quando o computador for compatível com o Media Center (por exemplo, se você tiver o Windows XP Media Center Edition, o Windows Vista Home Premium, o Windows Vista Ultimate, o Windows 7 Home Premium, o Windows 7 Professional ou o Windows 7 Ultimate)

Nota:

Se você usar uma rede sem fio que não seja segura, o nível de confiança padrão de todos os dispositivos que estão na rede será Protegido.

O nível de confiança de um dispositivo depende também do nível de confiança da rede. Quando você altera o nível de confiança de uma rede, o Norton 360 atribui o mesmo nível de confiança a todos os dispositivos que estão conectados a essa rede. Porém, o Norton 360 não altera o nível de confiança dos dispositivos que você individualmente confia ou restringe.

É possível modificar essas configurações se desejar alterar o nível de confiança para:

  • Sua rede

  • Dispositivos conectados ao Mapa de segurança da rede

Para modificar o nível de confiança da rede

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Minha rede.

  3. Na linha Mapa de segurança da rede, clique em Configurar.

  4. No lado esquerdo da janela Mapa de segurança da rede, ao lado de Detalhes da rede, clique em Editar.

  5. Na janela Editar detalhes da rede, ao lado de Nível de confiança, clique em Editar.

    Você pode exibir os detalhes da rede na caixa de diálogo Editar detalhes da rede antes de alterar o nível de confiança.

  6. Para selecionar um nível de confiança de uma rede, na janela Editar nível de confiança da rede, clique em um dos seguintes itens:

    CONFIANÇA TOTAL

    Adiciona a rede à lista Confiável

    Todo o tráfego que seu computador recebe de uma rede confiável é filtrado e permitido através do firewall. Porém, os ataques e as infecções conhecidas ainda são monitorados. Você deve selecionar essa configuração somente quando tiver certeza de que a rede é completamente segura.

    COMPARTILHADO

    Adiciona a rede à lista Compartilhado

    Todo o tráfego que seu computador recebe de uma rede compartilhada é filtrado. Somente os recursos compartilhados em seu computador, tal como arquivos, pastas e impressoras são permitidos. Você deve selecionar essa configuração se deseja que o firewall proteja-o de qualquer tráfego, salvo o que pertence ao compartilhamento de arquivos e impressoras.

    PROTEGIDO

    Adiciona a rede à lista Protegido

    Uma rede estará no nível de confiança protegido quando não for classificada como confiável, compartilhado ou restrito. Você permanece protegido contra ataques conhecidos e qualquer tráfego inesperado.

    RESTRITO

    Adiciona a rede à lista Restrito

    Os dispositivos que estão na rede restrita não podem se comunicar com seu computador. Porém, você ainda pode usar a rede para procurar sites enviar mensagens de e-mail ou transmitir outras comunicações.

  7. Clique em OK.

Para modificar o nível de confiança de um dispositivo

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, clique em Minha rede.

  3. Em Mapa de segurança da rede, na linha Controle de confiança, clique em Configurar.

  4. Na janela Mapa de segurança da rede, execute um dos seguintes procedimentos:

    • Para editar o nível de confiança de um dispositivo que você adicionou manualmente, no Mapa da rede, clique no dispositivo.

    • Para editar o nível de confiança de um dispositivo que está em sua rede, na lista suspensa Detalhes da rede, clique em Conexão de área local e depois clique no dispositivo.

  5. Na área de detalhes do dispositivo, ao lado de Nível de confiança, clique em Editar.

  6. Para selecionar um nível de confiança de um dispositivo, na janela Editar nível de confiança do dispositivo, clique em um dos seguintes itens:

    CONFIANÇA TOTAL

    Adiciona um dispositivo à lista Confiança total

    Os dispositivos de confiança total são monitorados apenas em relação a ataques e infecções conhecidos. Você deve selecionar essa configuração somente quando tiver certeza de que o dispositivo é completamente seguro.

    RESTRITO

    Adiciona um dispositivo à lista Restrito

    Os dispositivos restritos não terão acesso ao computador.

    USAR CONFIANÇA DE REDE (nível de confiança)

    Adiciona um dispositivo a um nível de confiança padrão

    Os dispositivos que são removidos do nível de confiança total ou do nível de confiança restrito tomam o nível de confiança padrão da rede. O nível de confiança da rede pode ser Confiança total, Restrito, Protegido ou Compartilhado.

  7. Clique em OK.

    O Norton 360 exibe o status do nível de confiança de cada dispositivo restrito no ícone do dispositivo.

Mais informações

Sobre o Mapa de segurança da rede


Remoção de dispositivos do Mapa de segurança da rede

A janela Mapa de segurança da rede relaciona os dispositivos conectados a sua rede. É possível remover um dispositivo ou computador do Mapa de segurança da rede. Você pode apagar todos os dispositivos do Mapa da rede e criar uma nova lista de dispositivos. Por exemplo, você pode apagar todos os dispositivos que estavam presentes em sua rede anterior antes de se conectar a uma rede nova. Certifique-se de desativar o monitoramento remoto antes de apagar o Mapa da rede. O Norton 360 não poderá apagar o Mapa da rede quando o monitoramento remoto estiver ativado. Além disso, certifique-se de fechar a janela Mapa de segurança da rede antes de apagar o Mapa da rede. Não é possível apagar o Mapa da rede quando a janela Mapa de segurança da rede está aberta.

Nota:

O Norton 360 apaga os dispositivos que você adiciona manualmente na rede de controle de confiança dependendo de seu nível de confiança. Ele não apaga os dispositivos que têm o nível de confiança definido como Confiança total ou Restrito.

Quando você remove um dispositivo individual, os dispositivos on-line aparecem novamente na próxima vez em que você abre o Mapa de segurança da rede. Porém, o Norton 360 remove permanentemente os dispositivos off-line.

Para remover um dispositivo individual

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Minha rede.

  3. Na linha Mapa de segurança da rede, clique em Configurar.

  4. Na janela Mapa de segurança da rede, execute um dos seguintes procedimentos:

    • Para remover um dispositivo que está em sua rede, no Mapa da rede, clique no dispositivo.

    • Para remover um dispositivo que você adicionou manualmente, na lista suspensa Detalhes da rede, selecione Controle de confiança e depois clique no dispositivo.

  5. No lado esquerdo da janela Mapa de segurança da rede, em Total na rede, clique no símbolo negativo.

  6. Na caixa de diálogo de confirmação, clique em Sim.

Para apagar o Mapa de segurança da rede

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Minha rede.

  3. Na janela Configurações da Minha rede, na linha Apagar mapa da rede, clique em Apagar.

  4. Na caixa de diálogo de confirmação, clique em Sim.

Mais informações

Desativação do Monitoramento remoto

Exibição de dispositivos no Mapa de segurança da rede


Exibição do status da rede sem fio

Você pode ver o status da rede sem fio na janela Mapa de segurança da rede. O Mapa de segurança da rede exibe o status de sua rede sem fio como seguro ou não seguro. Uma rede segura exige uma criptografia sem fio forte. Se sua rede sem fio não for segura, é possível ativar a criptografia no roteador sem fio.

Para obter mais informações sobre como proteger a rede sem fio, no lado esquerdo da janela Mapa de segurança da rede, clique no link Por que não é segura. Siga as instruções.

Nota:

Você deve somente confiar em uma conexão sem fio segura. Confiar em uma conexão sem fio que não seja segura colocará todos os dispositivos da rede em risco.

Para exibir o status da rede sem fio

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Minha rede.

  3. Na linha Mapa de segurança da rede, clique em Configurar

  4. No lado esquerdo da janela Mapa de segurança da rede, exiba o status de sua rede sem fio. Os status da rede sem fio são:

    Rede sem fio segura

    Indica que a rede sem fio é segura

    Rede sem fio não segura

    Indica que a rede sem fio não é segura

Mais informações

Sobre o Mapa de segurança da rede


Exibição dos detalhes do dispositivo

O Mapa de segurança da rede permite exibir os detalhes dos computadores que você monitora remotamente. Você pode exibir os seguintes detalhes:

  • O status da configuração de seus recursos de proteção, tais como Auto-Protect, Prevenção contra intrusões e Verificação de e-mails

  • O status da configuração de suas atualizações de definições, como o LiveUpdate automático e as Atualizações rápidas

  • O número de versão de seu produto Norton

  • O status da assinatura de seu produto Norton

  • O status da configuração da segurança de sua transação, tal como Identity Safe e antiphishing

  • As últimas cinco ameaças que o Antivírus detectou

Para exibir os detalhes do dispositivo

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Minha rede.

  3. Na linha Mapa de segurança da rede, clique em Configurar

  4. Na janela Mapa de segurança da rede, no Mapa da rede, clique no computador do qual deseja exibir os detalhes.

    Você pode exibir os detalhes somente dos computadores que você monitora remotamente.

  5. Na área de detalhes do dispositivo, ao lado de Categoria, clique em Detalhes.

  6. Na janela Detalhes do dispositivo, exiba os detalhes do dispositivo.

  7. Clique em Fechar.

Mais informações

Exibição de dispositivos no Mapa de segurança da rede

Configuração do monitoramento remoto


Como manter o PC ajustado

Este capítulo inclui os seguintes tópicos:

  • Sobre o Ajuste do PC

  • Sobre a fragmentação de disco e arquivo

  • Otimização manual dos discos permanentes

  • Sobre o uso da otimização com eficiência

  • Sobre a limpeza do acúmulo de informações em disco

  • Execução de uma verificação para limpar os acúmulos em disco

  • Execução da Limpeza de registro

  • Execução do Relatório de diagnóstico

  • Sobre o Gerenciador de inicialização


Sobre o Ajuste do PC

O Norton 360 oferece proteção total de seu computador que inclui o recurso de Ajuste do PC, que aumenta o desempenho do computador. O Ajuste do PC mantém seu computador ajustado para obter o máximo desempenho.

O Norton 360 mantém o computador ajustado e funcionando perfeitamente pelo uso de diversas técnicas, como otimização do disco rígido e exclusão de arquivos temporários não-usados.

O Ajuste do PC detecta e corrige problemas comuns no computador, limpa cookies e arquivos indesejados e desfragmenta o disco rígido para otimizar o desempenho do PC.


Sobre a fragmentação de disco e arquivo

O disco rígido de seu computador armazena todos os seus arquivos, aplicativos e o sistema operacional Windows. Com o tempo, os bits de informação que formam os arquivos são gradualmente espalhados pelo disco. Esse processo é conhecido como fragmentação. Quanto mais você usa o computador, mais fragmentado se torna o disco.

Quando um arquivo fragmentado é acessado, o desempenho do disco fica mais lento. O desempenho fica mais lento porque o cabeçote da unidade localiza, carrega, salva e rastreia todos os fragmentos do arquivo. Quando o espaço livre também está fragmentado, o cabeçote da unidade também precisa buscar espaço livre adequado para armazenar arquivos temporários ou recentemente adicionados.

O Norton 360 otimiza seus discos permanentes para melhorar a eficiência e velocidade de seu PC. O processo de otimização reorganiza os fragmentos de arquivo espalhados em clusters adjacentes ou contíguos. Quando o cabeçote da unidade acessa todos os dados de um arquivo em um mesmo local, esse arquivo é lido mais rapidamente na memória. A otimização também consolida o espaço livre para evitar a fragmentação de arquivos recentemente adicionados. Um espaço extra é adicionado após estruturas de dados importantes, para que esses arquivos possam se expandir sem fragmentar novamente.


Otimização manual dos discos permanentes

A otimização dos discos permanentes de seu PC pode melhorar o desempenho e a confiabilidade. O Norton 360 verifica automaticamente se há fragmentação em seus discos permanentes e os otimiza se estiverem fragmentados em mais de 10%. É sempre possível verificar os relatórios mais recentes para observar se a otimização é necessária.

Alguns programas, como programas de edição de filmes ou programas que exigem grandes quantidades de espaço em disco, podem funcionar com mais eficiência se os discos estiverem otimizados. Se preferir não esperar até que o Norton 360 realize a otimização automática, é possível otimizar os discos manualmente.

Para otimizar manualmente os discos permanentes

  1. Na janela principal do Norton 360, passe o ponteiro do mouse sobre Ajuste do PC e depois clique em Otimizar o disco.

    A linha Otimizador de disco na lista de tarefas em segundo plano que está disponível na janela Tarefas do Norton exibe os detalhes do processo de otimização de disco. Você pode visualizar detalhes, como carimbo de hora, duração e status da tarefa em segundo plano.

  2. Quando a atividade estiver concluída, na janela Detalhes das atividades e da verificação, clique em Fechar.

Mais informações

Como exibir detalhes dos recursos de proteção


Sobre o uso da otimização com eficiência

O Norton 360 otimiza automaticamente o disco permanente em seu PC conforme necessário e não exige que você realize nenhuma ação para concluir essa tarefa. Entretanto, é possível adotar algumas práticas para auxiliar o Norton 360 a fazer a otimização automática de forma mais eficiente.

As seguintes práticas podem ajudar a fazer com que a otimização automática seja mais eficiente:

Ocasionalmente, deixe o PC ligado quando ele não estiver em uso | O Norton 360 faz a otimização do disco quando seu PC está ligado e ocioso. Se você desligar o PC sempre que terminar seu trabalho, o Norton 360 não poderá fazer a otimização automática. Além disso, se desligar o PC durante a otimização, o Norton 360 deverá reiniciar o processo de otimização.
Configure um agendamento para a otimização | Normalmente, o Norton 360 otimiza o disco conforme necessário. Você pode definir um agendamento e escolher dia e hora para a otimização de modo que ela não interfira no seu trabalho. Com isso, você pode ter certeza de que seu disco estará regularmente otimizado.
Remova arquivos extensos que não sejam mais necessários | Arquivos extensos têm mais propensão de se fragmentar que arquivos menores e fazem com que o Norton 360 trabalhe mais para otimizar o disco.

Mais informações

Agendamento de verificações de segurança e desempenho


Sobre a limpeza do acúmulo de informações em disco

Com o tempo, o disco permanente em seu PC pode acumular muitos arquivos temporários e desnecessários. Conseqüentemente, esses arquivos podem reduzir significativamente o espaço de armazenamento em disco disponível e afetar o desempenho do PC. O Norton 360 apaga automaticamente o acúmulo de informações no disco.

Os arquivos temporários que se acumulam no PC podem se originar das seguintes fontes:

Instalações de software | Ao instalar um software no PC, o processo de instalação cria arquivos temporários. Em alguns casos, o instalador talvez não limpe esses arquivos temporários ao concluir a instalação.
Navegação na Web | Quando você navega em uma página da Web, seu navegador faz o download do texto e dos gráficos que compõem o conteúdo da página. Ao concluir a visualização da página, o navegador pode deixar o conteúdo descarregado em seu PC. O conteúdo descarregado fará com que a página da Web seja exibida mais rapidamente se você quiser vê-la novamente. Esses arquivos do navegador se acumulam no decorrer do tempo.
Erros de programa | Durante a operação normal, alguns programas criam arquivos temporários para melhorar a eficiência enquanto você trabalha. Se um programa é encerrado de forma inesperada devido a um erro de software, os arquivos temporários talvez sejam deixados para trás.

Mais informações

Execução de uma verificação para limpar os acúmulos em disco


Execução de uma verificação para limpar os acúmulos em disco

A verificação de limpeza procura arquivos temporários e não-usados no disco permanente do seu PC para melhorar o desempenho e aumentar o espaço disponível em disco. O Norton 360 examina o PC automaticamente quanto a arquivos temporários e não-usados, portanto você normalmente não precisa se preocupar com eles.

Várias atividades, como pesquisas intensas na Web ou uma série de instalações de software, produzem arquivos temporários. Você pode executar uma verificação manual de limpeza para remover os arquivos temporários imediatamente.

Para limpar o acúmulo de informações no disco

  1. Na janela principal do Norton 360, mova o ponteiro do mouse sobre Ajuste do PC e depois clique em Limpar arquivos.

  2. Quando a atividade estiver concluída, na janela Detalhes das atividades e da verificação, clique em Fechar.


Execução da Limpeza de registro

O registro do Windows pode conter as entradas associadas a arquivos inexistentes. Esses itens de registro inválidos podem reduzir a velocidade de seu computador. A Limpeza de registro verifica o computador e limpa as entradas de registro inválidas encontradas.

Para executar a Limpeza de registro

  1. Na janela principal do Norton 360, clique em Tarefas.

  2. Na janela Tarefas, em Tarefas de Ajuste do PC, clique em Executar a limpeza de registro.

  3. Quando a atividade estiver concluída, na janela Detalhes das atividades e da verificação, clique em Fechar.


Execução do Relatório de diagnóstico

O Relatório de diagnóstico do Norton 360 reúne informações sobre seu computador, o que inclui o sistema operacional, programas e hardware. Você pode usar esse relatório para encontrar e corrigir os problemas.

O Relatório de diagnóstico do Norton 360 é um relatório em tempo real. A geração de dados ocorre quando você o solicitar. O Norton 360 não gera este relatório automaticamente quando o computador está em estado ocioso. O relatório é uma captura de imagem no tempo com carimbo de hora.

O relatório pode ser salvo, enviado por e-mail ou impresso, se necessário, para análise.

Para executar o Relatório de diagnóstico

  1. Na janela principal do Norton 360, passe o ponteiro do mouse sobre Ajuste do PC e depois clique em Executar relatório de diagnóstico.

  2. Quando a atividade estiver concluída, exiba a janela Relatório de diagnóstico e clique em Fechar.


Sobre o Gerenciador de inicialização

Alguns programas estão configurados para serem iniciados durante a inicialização do computador. O número de itens de inicialização aumenta à medida que você instala novos aplicativos e, como resultado, o tempo de inicialização de seu computador aumenta. O Gerenciador de inicialização do Norton 360 ajuda a gerenciar os itens de inicialização de seu computador. Você poderá visualizar as informações detalhadas, como o uso pela comunidade e o uso de recursos, de qualquer programa de inicialização que o Gerenciador de inicialização relacionar. Você também pode clicar no nome do aplicativo e visualizar os detalhes do File Insight. Esses detalhes ajudarão você a decidir se ativará ou não o aplicativo durante a inicialização.

O Gerenciador de inicialização permite que você visualize a lista de programas incluídos nos itens de inicialização. Com base em suas prioridades, você pode configurar o Gerenciador de inicialização para executar ou não esses programas quando seu computador for iniciado. Você também pode optar por adiar o início dos programas e executá-los manualmente no Gerenciador de inicialização. Desse modo, você pode aprimorar o desempenho de seu computador.

Você pode desativar um programa e avaliar o desempenho de seu computador na próxima vez que iniciá-lo durante a inicialização.

Mais informações

Desativação ou ativação de itens de inicialização

Adiamento e execução de itens de inicialização adiados


Desativação ou ativação de itens de inicialização

Sempre que você liga o PC, alguns programas são iniciados automaticamente e executados em paralelo. Esses programas são chamados de itens de inicialização. Os itens de inicialização aumentam o tempo de inicialização do PC.

O Gerenciador de inicialização ajuda a gerenciar os itens de inicialização do computador. Se você não deseja incluir um programa durante a inicialização, pode usar o Gerenciador de inicialização para desativar a execução de um programa durante a inicialização. Também é possível adiar um item de inicialização que você deseja iniciar posteriormente.

Para desativar itens de inicialização

  1. Na janela principal do Norton 360, passe o ponteiro do mouse sobre Ajuste do PC e clique em Executar o gerenciador de inicialização.

  2. Na coluna Ativado, desmarque a caixa de seleção de um programa que você não deseja que seja iniciado durante a inicialização.

    Se você não deseja que nenhum dos programas seja iniciado durante a inicialização, desmarque a caixa de seleção ao lado de Ativado.

  3. Clique em Aplicar para salvar as alterações.

  4. Clique em Fechar.

Para ativar itens de inicialização

  1. Na janela principal do Norton 360, passe o ponteiro do mouse sobre Ajuste do PC e clique em Executar o gerenciador de inicialização.

  2. Na coluna Ativado, marque a caixa de seleção de um programa que você deseja que seja iniciado durante a inicialização.

    Se você deseja que todos os programas sejam iniciados durante a inicialização, marque a caixa de seleção ao lado de Ativado.

  3. Clique em Aplicar para salvar as alterações.

  4. Clique em Fechar.


Adiamento e execução de itens de inicialização adiados

O Gerenciador de inicialização do Norton 360 monitora e exibe automaticamente a lista dos programas executados durante a inicialização. Para reduzir o tempo de inicialização e aumentar a eficiência de seu PC, você pode adiar o início de alguns programas da inicialização.

Para adiar itens de inicialização

  1. Na janela principal do Norton 360, passe o ponteiro do mouse sobre Ajuste do PC e depois clique em Executar o gerenciador de inicialização.

  2. Na coluna Adiado, marque a caixa de seleção do programa a ser adiado na inicialização.

  3. Clique em Aplicar para salvar as alterações.

  4. Clique em Fechar.

Para executar manualmente itens de inicialização adiados

  1. Na janela principal do Norton 360, passe o ponteiro do mouse sobre Ajuste do PC e depois clique em Executar o gerenciador de inicialização.

  2. Na janela Gerenciador de inicialização, clique em Executar aplicativos adiados agora.

  3. Aguarde o início do programa e, em seguida, na janela Gerenciador de inicialização, clique em Fechar.


Proteção de mídia e dados

Este capítulo inclui os seguintes tópicos:

  • Sobre o Norton Backup and Restore

  • Sobre backups

  • Sobre a preparação do backup

  • Sobre o conjunto de backup

  • Como fazer backup dos arquivos

  • Restauração de arquivos

  • Sobre a Unidade de backup do Norton

  • Sobre soluções para os problemas de backup

  • Sobre as considerações sobre o backup on-line

  • Desativação ou ativação do backup

  • Opções de desativação ou de ativação da configuração de backup


Sobre o Norton Backup and Restore

O recurso Norton Backup and Restore protege seus dados e arquivos de mídia importantes, fazendo cópias destes em backup regularmente. Se algo desastroso ocorrer em seu PC, será possível restaurar suas informações valiosas por meio dos backups realizados pelo Norton 360.


Sobre backups

Uma das formas mais importantes de proteger as informações valiosas em seu PC é fazer o backup de seus arquivos regularmente. Na eventualidade de perda de dados, o Norton 360 permite que você os restaure posteriormente. Digamos que você apague acidentalmente um arquivo importante ou o seu PC apresente uma falha de hardware que destrói alguns arquivos. Nesse caso, você pode restaurar seus arquivos perdidos usando o backup.

Também é possível fazer o backup para evitar que o disco permanente do PC fique repleto de arquivos antigos e raramente usados. Após fazer o backup desses arquivos, é possível removê-los do PC e restaurá-los mais tarde caso você precise deles novamente.

O Norton 360 permite o backup conveniente de seus arquivos para qualquer mídia reconhecida pelo Windows como uma unidade de armazenamento. O destino de backup pode incluir unidades externas, pastas de armazenamento em rede, CD, DVD, disco Blu-ray, iPod, unidade flash, câmera, smartphone ou um host de outros dispositivos.

O Norton 360 permite exibir o status de todos os arquivos armazenados em backup através das sobreposições de ícones e na guia Backup na página Propriedades. As sobreposições de ícones em um arquivo exibem o status de backup dos arquivos protegidos. Você pode exibir detalhes, como o último período de backup de cada Conjunto de backup, na guia Backup da página Propriedades do arquivo. Você poderá desativar essas opções se não desejar exibir essas sobreposições de ícones e os detalhes do backup.

O Norton 360 também oferece um ambiente de armazenamento on-line seguro e particular no qual é possível fazer o backup dos arquivos. O local do armazenamento on-line é diferente do local onde você normalmente armazena arquivos em seu PC. Os desastres que danificam ou destroem seu PC não podem prejudicar os backups porque eles são armazenados em um local diferente. Além disso, quando você usa o backup on-line do Norton 360, pode restaurar seus arquivos de qualquer computador, a qualquer momento. O Norton 360 deve estar instalado no PC para poder acessar sua Norton Account.

Não importa qual o método de backup escolhido, sempre será possível adicionar ou remover itens do conjunto de arquivos que você selecionou para backup. Você pode adicionar ou remover um arquivo individual dos Conjuntos de backup usando o menu de atalho que aparece ao clicar com o botão direito do mouse em um arquivo.


Sobre a preparação do backup

Após instalar o Norton 360, você deve configurar seu backup para armazenar os arquivos importantes em seu computador. Você pode fazer o backup de arquivos importantes com o Norton 360, automaticamente ou no momento em que especificar. Você sempre pode alterar as configurações de backup que fez inicialmente.

Escolha as seguintes configurações ao fazer um backup:

Resumo

Você pode executar as várias tarefas relacionadas aos Conjuntos de backup, como criação, exclusão e renomeação de Conjuntos de backup.

Você também pode visualizar os detalhes relacionados a um Conjunto de backup em particular, como o tamanho e os arquivos disponíveis.

O que

Você pode optar entre vários tipos de arquivos, como fotos, documentos e música. Você também pode especificar arquivos individuais.

Existem as seguintes opções:

  • Fontes de backup

    Permite que você selecione a origem da qual deseja fazer o backup de seus arquivos

    O backup do Norton será abrangente ou parcial dependendo dos locais que você selecionar.

  • Tipos de arquivos

    Permite que você inclua ou exclua uma categoria de arquivos de backup

    Você pode adicionar um arquivo ou uma pasta ao backup ou excluí-los dele. Você também pode usar a opção Adicionar ou excluir arquivos e pastas para exibir os arquivos e pastas adicionados e removidos. Ainda, você pode usar a opção Editar tipos de arquivos para editar extensões dentro de cada categoria de arquivos. Quando você marcar Editar tipos de arquivos, você poderá adicionar, editar ou remover as extensões de arquivos em cada categoria de backup usando a opção Configurar.

Onde

Você pode escolher qualquer local de armazenamento que o Norton 360 oferece como local de backup, dependendo de seu PC e dos dispositivos conectados.

Você pode escolher armazenar seus backups em um meio externo, como um CD, DVD, disco Blu-ray ou iPod. Você também pode armazenar seus backups em uma unidade de rede, uma unidade de memória flash removível ou um disco permanente em seu PC.

Nota:

Fazer o backup de seus arquivos no local em que seus arquivos de origem estão disponíveis não é seguro. Você pode perder seus dados durante problemas de funcionamento do hardware.

Você pode excluir os arquivos previamente salvos em backup. Você também pode decidir se deseja verificar seus backups marcando a opção Verificar todos os backups.

O Norton 360 também oferece um serviço de backup on-line seguro que você pode utilizar para armazenar seus arquivos salvos em backup em um local seguro na Internet. Esse serviço protege suas informações mesmo que algo desastroso aconteça ao seu PC.

Quando

Você pode configurar o Norton 360 para fazer o backup de seus arquivos quando o PC estiver ocioso. Você também pode definir um agendamento regular de backup ou fazer o backup de seus arquivos manualmente.

O serviço de backup on-line fornecido pelo Norton 360 exige que você crie uma Norton Account primeiro. Quando você executar o backup on-line de arquivos, o Norton 360 solicitará o nome e a senha da Norton Account, o que impede o acesso não autorizado aos seus arquivos de backup.

Antes que o Norton 360 execute um backup, ele examina os arquivos em seu computador a fim de fazer o backup de seus arquivos com mais eficiência. Durante esse exame inicial, o Norton 360 conta o número de arquivos que devem ser incluídos no backup. O Norton 360 também registra os tipos e os tamanhos desses arquivos. Esse processo, geralmente, não leva mais do que alguns minutos na primeira vez em que você executar o backup.

Mais informações

Adição de arquivos e pastas a um conjunto de backup

Escolha de um local de backup

Exibir ou alterar o agendamento de backup

Sobre a Norton Account


Sobre o conjunto de backup

O Norton 360 permite que você crie diversos conjuntos de configurações de backup. A configuração, que consiste em um conjunto de regras, é chamada de conjunto de backup. Você pode especificar os arquivos que deseja salvar em backup, o destino de backup e quando você deseja que eles sejam salvos. Você pode usar vários conjuntos de backup para fazer o backup de diferentes combinações de arquivos ou categorias de arquivos em locais diferentes.

A criação de vários conjuntos de backup ajuda a usar seu Armazenamento on-line seguro de modo sensato. Você pode, por exemplo, criar um conjunto de backup para salvar seus arquivos de imagem e músicas em um CD. Você também pode criar outro conjunto de backup para salvar seus arquivos do Microsoft Office e seus arquivos financeiros em seu Armazenamento on-line seguro.

Você pode:

  • Criar vários conjuntos de backup com diferentes conjuntos de regras. Você pode, por exemplo, criar um conjunto de backup para salvar seus arquivos de imagem e músicas em seu disco fixo local. Você também pode criar outro conjunto de backup para salvar seus arquivos de vídeo em um CD. É possível configurar diferentes agendamentos para cada conjunto de backup.

  • Você pode modificar um Conjunto de backup para incluir ou excluir arquivos ou categorias de arquivos, ou usar outro destino de backup para fazer o backup de seus arquivos. É possível alterar o agendamento de um Conjunto de backup. Também será possível renomear um Conjunto de backup se o nome não descrever o Conjunto de backup depois que você modificar as regras.

  • É possível excluir um Conjunto de backup que não seja mais necessário. Você pode criar um novo Conjunto de backup para iniciar o backup de seus arquivos desde o início.

A guia Resumo da janela Gerenciar conjuntos de backup exibe o conjunto de regras que você configurou para cada conjunto de backup. Você pode selecionar um conjunto de backup na lista suspensa Nome do conjunto de backup para visualizar as regras. Dessa forma, você pode acompanhar os arquivos ou categorias de arquivos dos quais o Norton 360 faz backup em diferentes destinos. Também é possível modificar as regras, se necessário. Além disso, é possível visualizar a data e hora da última atividade de backup de um Conjunto de backup.

Mais informações

Criação de um novo conjunto de backup

Para modificar ou renomear um conjunto de backup

Exclusão de um conjunto de backup


Criação de um novo conjunto de backup

Você pode criar vários conjuntos de backup com diferentes configurações. Você pode, por exemplo, criar um conjunto de backup para salvar seus arquivos de imagem e músicas em seu disco fixo local. Você também pode criar outro conjunto de backup para salvar seus arquivos de vídeo em um CD. Também é possível configurar diferentes agendamentos para cada conjunto de backup.

Quando você cria um novo Conjunto de backup, o Norton 360 aplica a configuração padrão ao Conjunto de backup. É possível alterar a configuração se a configuração padrão não atender a suas necessidades.

Você pode identificar cada conjunto de backup com um nome de conjunto de backup. O nome padrão de um conjunto de backup é DefaultSet. Você pode salvar um conjunto de backup com o nome padrão também. Porém, sempre que você criar um novo conjunto de backup, você deverá fornecer um nome para ele. O nome de um Conjunto de backup deve ter, no máximo, 32 caracteres alfanuméricos. Você não pode criar mais de 10 conjuntos de backup.

Para criar um novo Conjunto de backup

  1. Na janela principal do Norton 360, passe o ponteiro do mouse sobre Backup e clique em Gerenciar conjuntos de backup.

  2. Na guia Resumo, em Coisas que você pode fazer, clique em Criar novo conjunto de backup.

  3. Na janela que aparecerá, digite um nome para seu conjunto de backup e clique em OK.

  4. Na janela Gerenciar conjuntos de backup, clique em Salvar configurações.


Para modificar ou renomear um conjunto de backup

Quando você cria um novo Conjunto de backup, o Norton 360 aplica a configuração padrão ao Conjunto de backup. É possível alterar a configuração se a configuração padrão não atender a suas necessidades.

Você pode modificar um Conjunto de backup para incluir ou excluir arquivos ou categorias de arquivos ou escolher outro destino de backup para fazer o backup de seus arquivos. É possível alterar o agendamento de um Conjunto de backup. Também será possível renomear um Conjunto de backup se o nome não descrever o Conjunto de backup depois que você modificar a configuração.

Nota:

O nome de um Conjunto de backup deve ter, no máximo, 32 caracteres alfanuméricos.

Para modificar um Conjunto de backup

  1. Na janela principal do Norton 360, passe o ponteiro do mouse sobre Backup e clique em Gerenciar conjuntos de backup.

  2. Na guia Resumo, da lista suspensa Nome do conjunto de backup, selecione o conjunto de backup que deseja modificar.

  3. Em Resumo do conjunto de backup, visualize os detalhes do conjunto de backup e faça o seguinte:

    • Para incluir ou excluir arquivos ou categorias de arquivos em um conjunto de backup, clique em O que e modifique as configurações.

    • Para alterar o destino de backup, clique em Onde e modifique as configurações.

    • Para alterar o agendamento de backup, clique em Quando e modifique as configurações.

  4. Na janela Gerenciar conjuntos de backup, clique em Salvar configurações.

Para renomear um Conjunto de backup

  1. Na janela principal do Norton 360, passe o ponteiro do mouse sobre Backup e clique em Gerenciar conjunto de backup.

  2. Na guia Resumo, da lista suspensa Nome do conjunto de backup, selecione o conjunto de backup que deseja renomear.

  3. Em Coisas que você pode fazer, clique em Renomear conjunto de backup.

  4. Na janela exibida, altere o nome do Conjunto de backup e clique em OK.

  5. Na janela Gerenciar conjuntos de backup, clique em Salvar configurações.

Mais informações

Sobre as categorias de arquivos de backup

Sobre as extensões de arquivos de backup

Adição de arquivos e pastas a um conjunto de backup

Exclusão de arquivos e pastas de um conjunto de backup

Sobre os locais de backup

Exibir ou alterar o agendamento de backup


Sobre as categorias de arquivos de backup

Quando o Norton 360 faz um backup, ele examina primeiro o disco permanente do PC em busca de arquivos que serão salvos em backup e os classifica em várias categorias. Assim, ele faz o backup dos arquivos que se enquadram nessas categorias.

O Norton 360 usa as seguintes categorias de arquivos:

Imagens

Esta categoria inclui mas não se limita a: imagens fotográficas JPEG e JIFF (.jpg, .jpeg, .jpe, .jP2, .j2k, .j2c, .jpf); arquivos de imagem Graphic Interchange Format (.gif); arquivos gráficos de bitmap (.bmp, .pct); arquivos Tagged Image Format (.tif, .tiff); imagens do Adobe PhotoDeluxe (.pdd); metarquivo do Windows (.wmf); arquivos Portable (Public) Network Graphic (.png); arquivos do Photoshop (.psd); arquivos do Macintosh Quickdraw/PICT Drawing (.pict); arquivos Encapsulated PostScript (.eps); arquivos MS Foxpro Screen (.sct); arquivos Run Length Encoded Bitmap (.rle); arquivos Device-Independent Bitmap Graphic (.dib); arquivos Borland JBuilder Project (.jpx); arquivos Japan Picture Format (.jpc); arquivos Image Alchemy HSI Temporary Raw Bitmap (.raw); arquivos Pixar Picture (.pxr); arquivos CAD (.vda); arquivo Pixar Picture (.pxr); arquivo TARGA (.tga); gráfico vetorial Adobe Illustrator (.ai); Kodak Photo CD (.pcd); imagem Kodak RAW Bitmap (.kdc); documento do Adobe InDesign (.indd); imagem do Paint Shop Pro (.psp); desenho gráfico vetorial do Corel Vector (.cdr) e arquivos de bitmap Targa (.icb, .vst).

Música

Essa categoria inclui, mas não se limita a: Arquivos MPEG Audio Stream, Layer III (.mp3); arquivos de vídeo MPEG-4 (.mp4); arquivos MPEG-4 Audio Layer (.m4a); arquivos protegidos AAC da Apple (.m4p); arquivos de mídia de fluxo contínuo Real Networks RealMedia (.ra); arquivos de mídia de fluxo contínuo RealMedia (.rm); metarquivos RealMedia (.ram); arquivos MIDI (.rmi); arquivos de áudio MS Windows Media (.wma); arquivos no formato MPEG-2 AAC (.aac); arquivos com formato de compressão de audio sem perda Monkey's Audio (.ape); arquivos Free Lossless Audio Codec (.flac); arquivos Waveform Audio (.wav); arquivos de lista de reprodução de MP3 (.m3u); arquivos MIDI (.mid; .midi); arquivos de módulo estendido Fast Tracker 2 (.xm); arquivos de som ScreamTracker v3 (.s3m); MPEG Audio Stream, Layer I (.mp1); lista de reprodução do Windows Media Player (.wpl); Playlist (.pls); arquivos Audio Codec 3 (.a3c); Audio Interchange File Format ( .aif, .aifc, .aiff); e MPEG Audio Stream, Layer II (.mp2).

Arquivos financeiros

Esta categoria inclui, mas não se limita a: arquivos Microsoft Money (.mny, .mn1, .mn2, .mn3, .mn4, .mn5, .mn6, .mn7, .mn8, .mn9, .mn10, .mn11, .mn12, .mn13, .mn14, .mn15, .mbf); arquivos TurboTax Tax Return (.tax); arquivos H&R Tax Return (.t01, .t02, .t03, .t04, .t05, .t06); arquivos TaxACT (.ta0, .ta1, .ta2, .ta3, .ta4, .ta5, .ta8, .ta9); arquivos QuickBooks (.qba, .qbb, .qbi, .qbw, .qbx, .qph, .qdf, .qdb, .qif, .qsd, .qel, .qph, q00, q01, .q02, .q03, .q04, .q05, .Q98); arquivos Olicom Fax (.ofx); Quicken Data File (.qdt); Simply Accounting File (.sdb); e arquivos Open Financial Connectivity (.ofc).

Vídeo

Esta categoria inclui, mas não se limita a: arquivos Microsoft Windows Media (.wmv); arquivos Apple QuickTime Video Clip (.mov); arquivos MPEG 1 System Stream (.mpg, .mpeg); arquivos Macromedia Flash Format (.swf); arquivos Audio Video Interleave (.avi); arquivos MS Advanced Streaming Format (.asf); arquivos Beijer E-Designer (.mpa); arquivos MPEG Movie Clip (.mpe); arquivos de vídeo MPEG-4 (.m4v); Digital Video File (.dv); Ogg Vorbis Compressed Video File (.ogm); Open Media Format File (.omf); arquivo de vídeo MPEG-1 (.m1v); MPEG-2 Program Stream Format File (.m2p); MPEG-2 Video Only File (.m2v); QuickTime Movie (.moov); arquivo de vídeo MPEG-1 (.mpv); QuickTime Movie (.qt); arquivo VDOScript (.vdo) e arquivo DVD Video Movie (.vob).

Documentos do Office

Esta categoria inclui, mas não está limitada a: documentos e modelos do Microsoft Word (doc, .dot); planilhas e modelos do Microsoft Excel (.xls, .xlt, .xlam); arquivos de apresentação e apresentação de slides do Microsoft PowerPoint (.ppt, .pps); arquivos do Microsoft Project (.mpp); arquivos do Adobe Acrobat (.pdf); arquivos de texto (.txt); arquivos PostScript (.ps); arquivos HyperText Markup Language.(.htm, .html); documentos Microsoft HTML (mht); arquivos WildTangent Branded .PNG (.wpg); arquivos de texto com valores separados por vírgulas (.csv); e documentos WordPerfect PC Suite (.wpd).

E-mail

Esta categoria inclui, mas não se limita a: arquivos de pastas pessoais do Microsoft Outlook (.pst); mensagens de correio do Microsoft Exchange (.msg); Microsoft Outlook Express E-mail ou Windows Mail (.dbx); arquivos de mensagens de e-mail do Netscape Mail (.snm); Media Stream Broadcast (.msb); Mailbox Message File (.mbx); arquivo do Assistente de Regras do Microsoft Outlook (.rwz); correio eletrônico do Microsoft Outlook Express (.eml); pasta de mensagens salvas do First Reader (.fol); e (.MsMessageStore).

Contatos

Esta categoria inclui, mas não se limita a: arquivos do Catálogo de endereços do Microsoft Outlook (.wab); arquivos do Catálogo particular de endereços da Microsoft (.pab); arquivos do Catálogo de endereços do Palm (.aba); arquivos do Beijer E-Designer (.mpa); arquivos da agenda do Palm (.tda); arquivos vCard (.vcf); Catálogo de endereços do Microsoft Outlook (.oab); Microsoft Phonebook (.pbk); arquivo DateBook do Palm (.dba), e Sharp Organizer Telephone Bank (.ozp).

Favoritos da Internet

Essa categoria inclui, mas não se limita a: Arquivos de localização na Internet (.url) que constam no menu Favoritos do Internet Explorer.

Outros tipos de arquivos

Esta categoria inclui os arquivos especificamente adicionados ao backup. Ela também inclui os arquivos que o Norton 360 não consegue adicionar a nenhuma categoria de arquivos.

Mais informações

Adição de arquivos e pastas a um conjunto de backup


Sobre as extensões de arquivos de backup

Uma extensão de arquivo é uma seqüência de caracteres acrescentada ao nome de um arquivo, usada para identificar o formato do arquivo. O Norton 360 usa a extensão do arquivo para fazer backup dos arquivos presentes em seu computador em diferentes categorias. Cada categoria de arquivo de backup contém uma lista de extensões de arquivo padrão. Quando você executar um backup, o Norton 360 identificará os arquivos com base na extensão e nas categorias dos arquivos de backup. Por exemplo, se você quiser fazer o backup dos documentos com uma extensão de arquivo .fm na categoria Documentos do Office, você pode adicionar a extensão de arquivo .fm à categoria.

A opção Editar tipos de arquivos na guia O que da janela Gerenciar conjuntos de backup permite adicionar, editar ou remover as extensões dos arquivos em cada categoria de backup. Quando você marcar Editar tipos de arquivos, a opção Configurar exibida ao lado de cada categoria de backup permitirá editar as extensões dos arquivos naquela categoria.

Você pode usar a opção Editar tipos de arquivos na guia O que da janela Gerenciar conjuntos de backup para fazer o seguinte:

  • Você pode visualizar as extensões de arquivo que já estão relacionadas em uma categoria de arquivos de backup.

    Essa opção ajuda a garantir que a lista tenha as extensões dos arquivos que você pretende incluir no backup.

  • Você pode adicionar uma extensão de arquivo à lista ou editar uma extensão de arquivo que esteja presente na lista.

    Essa opção ajuda a garantir que, na próxima vez em que você executar o backup, o Norton 360 fará o backup dos arquivos com as extensões adicionadas.

  • Você pode remover uma extensão de arquivo da lista existente ou uma extensão de arquivo que tenha adicionado.

    Esta opção ajuda a garantir que o Norton 360 não fará backup de arquivos que não deveriam ser armazenados em backup na próxima vez que você executar o backup.

  • Você pode redefinir uma categoria de arquivos para suas extensões de arquivo padrão.

    Essa opção ajuda a restaurar as alterações feitas em uma categoria de arquivos de backup.

Nota:

As extensões de arquivos são independentes de um Conjunto de backup. Se você alterar uma extensão de arquivo em uma categoria de arquivos de backup, a alteração será aplicada a todos os conjuntos de backup.

Mais informações

Para adicionar ou editar uma extensão de arquivo em uma categoria de arquivo de backup

Remoção de uma extensão de arquivo de uma categoria de backup

Redefinição de uma categoria de backup para as extensões de arquivo padrão

Exclusão de arquivos previamente salvos em backup


Para adicionar ou editar uma extensão de arquivo em uma categoria de arquivo de backup

Cada categoria de arquivo de backup contém uma lista de extensões de arquivo. No entanto, é possível adicionar uma extensão de arquivo a uma categoria de arquivo de backup. O Norton 360 identifica os arquivos com a extensão de arquivo que você adicionou e faz backup deles nessa categoria de arquivos. Por exemplo, se você quiser fazer o backup dos documentos com uma extensão de arquivo .fm na categoria Documentos do Office, você pode adicionar a extensão de arquivo .fm a essa categoria.

Também é possível editar uma extensão de arquivo existente ou uma extensão de arquivo que você adicionou.

Uma extensão de arquivo deve ter, no máximo, 10 caracteres.

Para adicionar uma extensão de arquivo a uma categoria de backup

  1. Na janela principal do Norton 360, passe o ponteiro do mouse sobre Backup e clique em Gerenciar conjuntos de backup.

  2. Na guia O que, ao lado de Tipos de arquivo, selecione Editar tipos de arquivos.

  3. Em Tipos de arquivos, ao lado de uma categoria de arquivos, clique em Configurar.

  4. Na janela exibida, clique em Adicionar nova.

  5. Digite a extensão de arquivo que deseja adicionar.

  6. Clique em OK.

  7. Clique em Salvar.

Para editar uma extensão de arquivo em uma categoria de backup

  1. Na janela principal do Norton 360, passe o ponteiro do mouse sobre Backup e clique em Gerenciar conjuntos de backup.

  2. Na guia O que, ao lado de Tipos de arquivo, selecione Editar tipos de arquivos.

  3. Em Tipos de arquivos, ao lado de uma categoria de arquivos, clique em Configurar.

  4. Na janela exibida, selecione a extensão de arquivo que deseja editar e clique em Editar.

  5. Edite a extensão do arquivo.

  6. Clique em OK.

  7. Clique em Salvar.


Remoção de uma extensão de arquivo de uma categoria de backup

Cada categoria de arquivo de backup contém uma lista de extensões de arquivo. Entretanto, é possível remover uma extensão de arquivo padrão ou uma extensão de arquivo que você adicionou a uma categoria de arquivo de backup. O Norton 360 identifica os arquivos com a extensão de arquivo que você removeu e os exclui da próxima vez que você fizer um backup. Por exemplo, você não deseja fazer backup de documentos com a extensão de arquivo .rtf na categoria Documentos do Office. Nesse caso, você pode remover a extensão de arquivo .rtf daquela categoria.

Para remover uma extensão de arquivo de uma categoria de backup

  1. Na janela principal do Norton 360, passe o ponteiro do mouse sobre Backup e clique em Gerenciar conjuntos de backup.

  2. Na guia O que, ao lado de Tipos de arquivo, selecione Editar tipos de arquivos.

  3. Em Tipos de arquivos, ao lado de uma categoria de arquivos, clique em Configurar.

  4. Na janela exibida, selecione a extensão de arquivo e clique em Remover.

  5. Clique em Salvar.


Redefinição de uma categoria de backup para as extensões de arquivo padrão

Você pode redefinir uma categoria de arquivos para sua lista padrão de extensões de arquivo. Quando você redefine uma categoria de arquivos, o Norton 360 restaura a extensão de arquivo padrão removida anteriormente e remove as extensões de arquivo adicionadas.

Para redefinir uma categoria de backup para as extensões de arquivo padrão

  1. Na janela principal do Norton 360, passe o ponteiro do mouse sobre Backup e clique em Gerenciar conjuntos de backup.

  2. Na guia O que, ao lado de Tipos de arquivos, marque Editar tipos de arquivos.

  3. Em Tipos de arquivos, ao lado de uma categoria de arquivos, clique em Configurar.

  4. Na janela exibida, clique em Redefinir padrões.

  5. Clique em Salvar.


Exclusão de arquivos previamente salvos em backup

Você pode excluir os arquivos previamente salvos em backup do local de backup. É possível também excluir arquivos se eles não forem mais úteis e você tiver um espaço limitado em seu local de backup. Você também pode excluir arquivos salvos em backup se modificou a categoria de arquivos de um conjunto de backup. Talvez você deseje excluir arquivos salvos anteriormente em backup antes de fazer um novo backup.

Também é possível desmarcar a categoria de backup se não quiser fazer o backup dos arquivos excluídos.

A exclusão dos arquivos previamente salvos em backup é particularmente útil se você quiser liberar espaço no Armazenamento on-line seguro.

Para excluir arquivos previamente salvos em backup

  1. Na janela principal do Norton 360, passe o ponteiro do mouse sobre Backup e clique em Gerenciar conjuntos de backup.

  2. Na guia Onde, clique em Excluir arquivos previamente salvos em backup.

  3. Na janela que aparecerá, selecione na lista suspensa o conjunto de backup do qual deseja excluir os arquivos previamente salvos em backup e clique em OK.

    Essa janela aparece quando você tem mais de um conjunto de backup.

  4. Clique em OK.

  5. Na janela exibida, no painel esquerdo, clique na pasta que contém o arquivo ou pasta.

  6. No painel direito, desmarque o arquivo ou a pasta que deseja excluir.

    Você pode selecionar Item de backup para selecionar todos os arquivos relacionados em Item de backup.

  7. Clique em Excluir selecionados.

  8. Na caixa de diálogo de confirmação, clique em Sim.

  9. Clique em Fechar.


Adição de arquivos e pastas a um conjunto de backup

Você não está limitado a fazer o backup dos arquivos que o Norton 360 detecta automaticamente e coloca em suas categorias de arquivos. É possível adicionar arquivos ao conjunto de arquivos para backup, assim como excluir arquivos para backup.

O Norton 360 permitirá selecionar um arquivo ou pasta em seu computador que você queira incluir em seu backup. A opção Adicionar ou excluir arquivos e pastas na guia O que da janela Gerenciar conjuntos de backup oferece a você as opções para adicionar arquivos e pastas a um Conjunto de backup.

Você também pode clicar com o botão direito do mouse em um arquivo ou pasta e adicioná-lo a um Conjunto de backup usando a opção Norton 360 no menu de atalho. O menu de atalho estará disponível depois que você configurar o backup e quando as janelas Gerenciar conjuntos de backup e Restaurar arquivos estiverem fechadas. Quando você adicionar um arquivo ao Conjunto de backup, o Norton 360 listará as informações na janela que será exibida quando você clicar na opção Adicionar ou excluir arquivos e pastas. Você pode exibir todos os arquivos e pastas que foram adicionados ao backup.

Você também pode remover uma adição da lista de itens incluídos ou excluídos do backup usando a opção Remover da lista. Essa opção estará disponível na janela que será exibida quando você clicar em Adicionar ou excluir arquivos e pastas.

Para adicionar um arquivo a um conjunto de backup

  1. Na janela principal do Norton 360, passe o ponteiro do mouse sobre Backup e clique em Gerenciar conjuntos de backup.

  2. Na guia O que, clique em Adicionar ou excluir arquivos e pastas.

  3. Na janela exibida, clique em Incluir arquivo.

  4. Na janela de seleção de arquivos exibida, navegue até o arquivo que deseja adicionar, clique nele para selecioná-lo e, em seguida, clique em Abrir.

  5. Clique em OK.

  6. Na janela Gerenciar conjuntos de backup, clique em Salvar configurações para salvar as configurações.

Para adicionar uma pasta a um conjunto de backup

  1. Na janela principal do Norton 360, passe o ponteiro do mouse sobre Backup e clique em Gerenciar conjuntos de backup.

  2. Na guia O que, clique em Adicionar ou excluir arquivos e pastas.

  3. Na janela exibida, clique em Incluir pasta.

  4. Na janela de seleção de pastas exibida, navegue até a pasta que deseja adicionar e clique em OK.

  5. Clique em OK.

  6. Na janela Gerenciar conjuntos de backup, clique em Salvar configurações para salvar as configurações.

Para adicionar um arquivo ou uma pasta a um conjunto de backup no Windows Explorer

  1. No Windows Explorer, clique com o botão direito do mouse no arquivo ou na pasta e selecione Norton 360 > Adicionar ao backup.

    A opção Adicionar ao backup no menu de atalho estará ativada somente depois de você configurar o backup e quando as janelas Gerenciar conjuntos de backup e Restaurar arquivos estiverem fechadas.

  2. Clique no Conjunto de backup ao qual deseja adicionar o arquivo ou a pasta.

Mais informações

Sobre as categorias de arquivos de backup


Exclusão de arquivos e pastas de um conjunto de backup

O Norton 360 permite que você exclua o backup dos arquivos que o Norton 360 detecta automaticamente e coloca em suas categorias de arquivos ou em uma categoria de arquivo completa. A opção Adicionar ou excluir arquivos e pastas na guia O que da janela Gerenciar conjuntos de backup oferece opções para excluir arquivos e pastas de um conjunto de backup.

Você pode excluir um arquivo ou pasta do conjunto de backup através do Windows Explorer usando o menu de atalho. O menu de atalho estará disponível depois que você configurar o backup e quando as janelas Gerenciar conjuntos de backup e Restaurar arquivos estiverem fechadas. Quando você excluir um arquivo do conjunto de backup, o Norton 360 relacionará as informações na janela que vai aparecer quando você clicar na opção Adicionar ou excluir arquivos e pastas. Você pode visualizar todos os arquivos que você excluiu do backup.

Você também pode remover uma exclusão da lista de itens incluídos ou excluídos do backup usando a opção Remover da lista. Essa opção está disponível na janela que aparece quando você clica em Adicionar ou excluir arquivos e pastas.

Para excluir um arquivo de um conjunto de backup

  1. Na janela principal do Norton 360, passe o ponteiro do mouse sobre Backup e clique em Gerenciar conjuntos de backup.

  2. Na guia O que, clique em Adicionar ou excluir arquivos e pastas.

  3. Na janela exibida, clique em Excluir arquivo.

  4. Na janela de seleção de arquivos exibida, navegue até o arquivo que deseja excluir e clique em Abrir.

  5. Clique em OK.

  6. Na janela Gerenciar conjuntos de backup, clique em Salvar configurações para salvar as configurações.

Para excluir uma pasta de um conjunto de backup

  1. Na janela principal do Norton 360, passe o ponteiro do mouse sobre Backup e clique em Gerenciar conjuntos de backup.

  2. Na guia O que, clique em Adicionar ou excluir arquivos e pastas.

  3. Na janela exibida, clique em Excluir pasta.

  4. Na janela de seleção de pastas exibida, navegue até a pasta que deseja excluir e clique em OK.

  5. Clique em OK.

  6. Na janela Gerenciar conjuntos de backup, clique em Salvar configurações para salvar as configurações.

Para excluir um arquivo ou pasta de um conjunto de backup no Windows Explorer

  1. No Windows Explorer, clique com o botão direito do mouse no arquivo e clique em Norton 360 > Excluir do backup.

    A opção Excluir do backup no menu de atalho estará ativada somente depois de você configurar o backup e quando as janelas Gerenciar conjuntos de backup e Restaurar arquivos estiverem fechadas.

  2. Clique no conjunto de backup do qual deseja excluir o arquivo ou a pasta.


Sobre os locais de backup

O Norton 360 pode fazer o backup de seus arquivos em vários tipos de locais de armazenamento. A velocidade, segurança e quantidade de seu backup depende da escolha do local. Não existe um local de backup que seja o melhor para todas as situações e usuários.

Você pode escolher qualquer local de armazenamento que o Norton 360 oferece como local de backup, dependendo de seu PC e dos dispositivos conectados. Utilize as informações da tabela a seguir para escolher o local que melhor atenda a suas necessidades de segurança, velocidade e capacidade de armazenamento:

Armazenamento on-line seguro

A assinatura do Norton 360 inclui a alocação de um espaço de armazenamento em um servidor seguro, localizado na Internet. Essa é a opção de backup mais segura e protegida disponível, porque armazena suas informações em um local remoto. Conseqüentemente, mesmo os desastres que possam vir a danificar ou destruir seu PC não poderão afetar os backups. Os backups on-line podem ser feitos automaticamente, contanto que seu PC tenha uma conexão com a Internet ativa. No entanto, você precisa de uma conexão razoavelmente rápida à Internet.

Você pode configurar a largura de banda da Internet utilizada para fazer o backup de seus arquivos usando a opção Regulagem da largura de banda na guia Onde da janela Gerenciar conjuntos de backup.

Você pode alterar os seguintes estados da regulagem da largura de banda:

  • Mais rápido (recomendado)

  • Alto uso

  • Uso moderado

  • Baixo uso

A utilização do Armazenamento on-line seguro para backups é uma boa opção se o seu backup couber em sua alocação de armazenamento. O Armazenamento on-line seguro também é útil se você deseja desfrutar da conveniência dos backups automáticos, ou se deseja ter a segurança oferecida por um local de backup remoto. No entanto, você pode comprar mais espaço de armazenamento on-line, se necessário.

C: (Disco fixo local)

Essa opção faz o backup de seus arquivos em uma pasta especial na unidade C do PC. O backup na unidade C é muito rápido e conveniente, e está limitado somente pelo volume de espaço livre disponível em sua unidade. É possível executar backups automáticos com essa opção.

Fazer backups na unidade C é um método conveniente, porém não seguro. Qualquer problema mecânico que possa afetar a unidade poderá danificar tanto seus arquivos originais como seus backups.

Se você usar a unidade C para backups rápidos e automáticos, também deve fazer ocasionalmente backup de seus arquivos em uma unidade diferente ou em outro local.

Outra unidade interna ou externa

Essa opção oferece backups rápidos e convenientes. É possível executar backups automáticos e ter sempre acesso a seus arquivos de backup, desde que a unidade esteja conectada ao PC.

Embora o uso de outra unidade seja mais seguro que usar a unidade C, esse método ainda deixa os dados em risco, caso haja qualquer problema no hardware do PC.

Se você optar por fazer o backup em outra unidade, faça também ocasionalmente o backup de seus arquivos em outro local.

CD, DVD ou discos Blu-ray

Essa opção exige que você possua CDs, DVDs ou discos Blu-ray graváveis e uma unidade ótica em seu PC para gravá-los. Você deve estar presente para inserir e remover os discos quando solicitado. Portanto, você não poderá selecionar o agendamento automático para backups se optar pelo backup em CDs, DVDs ou discos Blu-ray.

Fazer backup em CDs, DVDs ou discos Blu-ray é mais lento do que fazê-lo em qualquer outra mídia. O backup em CDs, DVDs ou discos Blu-ray também é menos conveniente, porque você deve estar presente durante o processo de backup.

Usando o Norton 360, você pode fazer o backup de seus dados em qualquer um dos seguintes tipos de mídia ótica, caso sua unidade ótica seja suportada:

  • CD-R

  • CD-RW

  • DVD+R

  • DVD-R

  • DVD+R DL

  • DVD-R DL

  • DVD+RW

  • DVD-RW

  • DVD RAM

  • BD-R

  • BD-RE

Você deve armazenar seus discos de backup em um lugar seguro e afastado, para garantir que estejam protegidos contra qualquer desastre que possa ocorrer no local de seu computador.

Unidade de rede

Você pode usar essa opção se o PC estiver conectado a uma rede local que ofereça um local de armazenamento ao qual você tenha acesso. Dependendo da velocidade da rede, essa opção pode ser quase tão rápida quanto fazer o backup em uma unidade interna ou externa.

Essa opção não estará disponível se o PC não estiver conectado a uma rede que ofereça um dispositivo de armazenamento ao qual você tenha acesso.

Para fazer o backup de dados em uma unidade de rede externa, você deve mapear a unidade de rede externa em seu computador. Ao mapear uma unidade, especifique também uma letra de unidade para a conexão.

Unidade flash e dispositivos de armazenamento removíveis, como iPod

As unidades flash e outros dispositivos de armazenamento de dados conectados a seu PC também podem servir de locais de backup. O Norton 360 exibe tais dispositivos como unidades de disco externas. Se tal dispositivo estiver sempre conectado ao PC, é possível usá-lo para fazer backups automáticos.

O volume de espaço de armazenamento disponível nesses dispositivos pode ser menor do que em discos rígidos. Se você utiliza uma unidade flash para fazer backups, ocasionalmente faça o backup de seus arquivos em outro local.

Mais informações

Escolha de um local de backup

Exibir ou alterar o agendamento de backup


Escolha de um local de backup

O Norton 360 oferece vários tipos de locais de armazenamento para os backups. Você pode escolher um local diferente caso suas necessidades de backup mudem ou caso deseje armazenar os backups em locais diferentes para segurança extra.

Ao selecionar o Armazenamento on-line seguro como local de backup, o Norton 360 solicita que você registre sua Norton Account. Para registrar a Norton Account, o computador deve estar conectado à Internet.

Para selecionar um local de backup

  1. Certifique-se de que o dispositivo para o qual deseja fazer o backup de seus dados esteja conectado ao PC e ligado.

  2. Na janela principal do Norton 360, passe o ponteiro do mouse sobre Backup e clique em Gerenciar conjuntos de backup.

  3. Na guia Onde, selecione o local e o dispositivo onde deseja que seus backups sejam armazenados.

    Se o dispositivo ou local não aparecer na lista, clique em Atualizar.

  4. Clique em Salvar configurações.

Mais informações

Sobre os locais de backup


Exibir ou alterar o agendamento de backup

O Norton 360 permite que você agende backups para quando for conveniente para você. É possível agendar os backups para serem executados à noite ou quando você souber que PC não será necessário em outras atividades.

Você tem as seguintes opções de agendamento de backup:

Automático (recomendado)

Escolha essa opção para fazer o backup do PC quando ele estiver ligado, mas não estiver sendo usado. Essa é a opção recomendada para a maioria dos usuários. O Norton 360 verifica se seu computador está ocioso a cada quatro horas para executar um backup automático. Observe que o local de backup deve estar disponível na hora em que o backup automático começar.

Nota:

Você não poderá fazer backup de dados em um CD ou DVD se essa opção estiver selecionada.

Semanal

Escolha essa opção para selecionar um ou mais dias da semana e a hora do dia em que os backups serão executados.

Mensal

Escolha um dia do mês e a hora do dia em que os backups serão executados. Você pode escolher qualquer dia do mês entre 1 e 30, e também há a opção especial, Último. Como nem todos os meses têm 31 dias, ao escolher a opção Último, o backup será executado no último dia do mês, independentemente do número de dias do mês.

Backup manual

Escolha essa opção para que o Norton 360 faça o backup de seus arquivos só quando você mesmo iniciar o backup.

O desempenho de seu computador será maximizado se você agendar a execução de suas operações críticas para quando o computador estiver ocioso. Quando você agendar o backup semanal ou mensal e marcar a opção Executar apenas durante o tempo de ociosidade, o Norton 360 fará o backup de seus arquivos quando computador estiver ocioso. A Symantec recomenda que você selecione a opção Executar somente durante o tempo ocioso para obter um melhor desempenho de seu computador.

Para exibir ou alterar um agendamento de backup

  1. Na janela principal do Norton 360, passe o ponteiro do mouse sobre Backup e clique em Gerenciar conjuntos de backup.

  2. Na guia Quando, selecione uma opção na lista suspensa Agendar.

  3. Clique em Salvar configurações.

Mais informações

Como fazer backup dos arquivos

Sobre os locais de backup

Escolha de um local de backup


Exclusão de um conjunto de backup

É possível excluir um Conjunto de backup que não seja mais necessário. Não será possível excluir um Conjunto de backup se apenas um conjunto estiver disponível. No entanto, você pode criar um novo Conjunto de backup antes de excluir o Conjunto de backup antigo.

Quando um Conjunto de backup é excluído, os detalhes do backup dos arquivos que estão incluídos no Conjunto de backup também mudam. Por exemplo, as sobreposições de ícones e a guia Backup constantes das propriedades do arquivo não aparecem mais.

Para excluir um Conjunto de backup

  1. Na janela principal do Norton 360, passe o ponteiro do mouse sobre Backup e clique em Gerenciar conjuntos de backup.

  2. Na guia Resumo, da lista suspensa Nome do conjunto de backup, selecione o conjunto de backup que deseja excluir.

  3. Em Coisas que você pode fazer, clique em Excluir conjunto de backup.

  4. Na caixa de diálogo de confirmação, clique em Sim.


Como fazer backup dos arquivos

Depois de fornecer suas configurações de backup preferidas ao Norton 360, executar um backup é muito fácil. Na realidade, se você agendou todos os conjuntos de backup para executar os backups automaticamente, não é necessário fazer mais nada. O Norton 360 fará os backups automáticos de todos os conjuntos de backup quando o PC estiver ligado, mas não estiver envolvido na execução de nenhuma outra tarefa. Contudo, o Norton 360 não fará o backup de seus arquivos automaticamente se o destino de backup for um CD, DVD ou disco Blu-ray. O backup para esses destinos precisa de sua intervenção.

Quer você tenha definido o Norton 360 para fazer o backup de seu PC automaticamente ou não, você sempre pode executar um backup. Digamos que você adicionou ou modificou arquivos importantes e deseja ter certeza de que está protegido. Nesse caso, você pode executar um backup manualmente. Você também pode executar um backup no final do dia se não deseja aguardar que ocorra um backup automático.

Você pode exibir os detalhes da atividade de backup na categoria de backup na janela Histórico de segurança.

Para fazer backup dos arquivos

  1. Na janela principal do Norton 360 mova o ponteiro do mouse sobre Backup e clique em Executar backup agora.

  2. Siga as instruções para realização do backup fornecidas pelo Norton 360.

    Por exemplo, se você optar por fazer o backup de seus arquivos em CDs, o Norton 360 solicitará que seja inserido um CD gravável.

  3. Na janela Detalhes das atividades e da verificação, clique em Fechar.


Restauração de arquivos

A razão para ter um backup bom é que você possa restaurar os arquivos do backup se precisar fazê-lo. O Norton 360 oferece um método fácil para restaurar os arquivos armazenados em backup.

Por padrão, o Norton 360 exibe a localização do conjunto de backup mais recentemente executado e as localizações originais dos arquivos.

Ao restaurar arquivos, é possível alterar as seguintes configurações:

Restaurar de

Você pode selecionar qualquer conjunto de backup para restaurar os arquivos.

Se você fez o backup de seus dados em uma mídia externa, deverá conectá-la ao computador para restaurar esses arquivos. O Norton 360 relaciona todos os conjuntos de backup dos quais você executou o backup e que seu PC pode detectar atualmente.

Tipos de arquivos

Você pode restaurar os arquivos de backup em um conjunto de backup selecionado. Você também pode usar a opção Pesquisar para localizar os arquivos por nome e adicionar o arquivo selecionado para ser restaurado. Você também pode selecionar a opção Restaurar todos os arquivos e categorias ao lado do cabeçalho Tipos de arquivos para selecionar todas as categorias de arquivos. Além disso, você pode procurar arquivos armazenados em backup com base nas categorias de arquivos e pastas usando a opção Procurar arquivos e pastas.

Você pode filtrar os arquivos armazenados em backup em um conjunto de backup pelas categorias de arquivos de backup.

Restaurar para

Você pode restaurar para os locais originais dos arquivos ou navegar até um novo local onde poderá restaurar seus arquivos. O Norton 360 exibe o número total de arquivos e o tamanho total dos arquivos que você selecionou para restauração.

Se houver arquivos com o mesmo nome no local original, os arquivos que você estiver restaurando substituirão esses arquivos.

Aviso:

Se você executar o backup dos arquivos em CDs ou DVDs, não os restaure copiando-os dos discos de backup diretamente para o computador. Quando o Norton 360 faz o backup de arquivos em CDs ou DVDs, algumas vezes ele tem que dividir os arquivos entre dois discos. Portanto, copiar um arquivo diretamente de um disco pode fazer com que apenas parte dele seja copiada. Esse arquivo parece estar danificado quando você tenta usá-lo. Em vez disso, deixe que o Norton 360 restaure os arquivos para você.

Para restaurar arquivos

  1. Na janela principal do Norton 360 passe o ponteiro do mouse sobre Backup e clique em Restaurar arquivos.

  2. Na janela Restaurar arquivos, use uma das seguintes opções:

    • Em Restaurar de, altere o local de onde restaurar.

    • Em Tipos de arquivos, especifique o que restaurar.

    • Em Restaurar para, altere o local para onde restaurar.

  3. Clique em Restaurar arquivos.

  4. Siga as instruções na tela para finalizar a restauração dos arquivos.

Mais informações

Escolha do local de onde será realizada a restauração

Seleção de arquivos para restaurar

Escolha de um destino de restauração

Sobre a Restauração de execução automática do Norton 360


Escolha do local de onde será realizada a restauração

Quando o Norton 360 restaurar os arquivos, ele exibirá o local de backup do Conjunto de backup executado mais recentemente. Você pode alterar o local para restaurar os arquivos de um local de backup diferente. Por exemplo, você fez backup de arquivos na unidade C e depois em CDs. Você poderá então optar pela restauração de arquivos tanto da unidade C como dos CDs.

Para escolher o local de onde serão restaurados os arquivos

  1. Na janela principal do Norton 360 passe o ponteiro do mouse sobre Backup e clique em Restaurar arquivos.

  2. Na janela Restaurar arquivos, em Restaurar de, clique em Exibir tudo.

  3. Na janela exibida, clique no conjunto de backup que deseja restaurar e depois em OK.

    Se o conjunto de backup não estiver visível, certifique-se de que a mídia na qual você fez o backup dos arquivos esteja conectada e clique em Atualizar.

    Se você ativou o backup on-line, a janela também conterá o conjunto de backup que contém os arquivos que você armazenou em backup on-line usando outro computador. Outro computador deve ter o Norton 360 registrado com a mesma Norton Account.

  4. Faça quaisquer outras alterações necessárias em suas configurações de restauração e clique em Restaurar arquivos.

  5. Siga as instruções na tela para finalizar a restauração dos arquivos.


Seleção de arquivos para restaurar

Quando você restaurar arquivos armazenados em backup com o Norton 360, talvez não seja necessário restaurar todos os arquivos. Você pode restaurar os arquivos que talvez tenham sido danificados, apagados acidentalmente ou modificados incorretamente. O Norton 360 fornece várias formas de selecionar só os arquivos que necessitam de restauração.

Quando você clicar na opção Procurar arquivos e pastas, será possível visualizar uma lista de todos os arquivos armazenados em backup. Você pode selecionar facilmente os arquivos que deseja restaurar marcando-os. Você também pode filtrar os arquivos por suas categorias, disponíveis no painel esquerdo da janela Restaurar arquivos.

As várias opções disponíveis em Mostrar resultados por, no painel esquerdo da janela, são:

Todos os tipos de arquivo | Você pode exibir todos os arquivos armazenados em um Conjunto de backup.
Categorias de arquivos | É possível exibir todas as categorias de arquivos armazenados previamente em backup no painel esquerdo. Quando clicar em uma categoria de arquivos, você exibirá todos os arquivos armazenados em backup dessa categoria de arquivos no painel direito.
Pastas | Você pode exibir todas as pastas armazenadas em backup contendo os arquivos disponíveis em um conjunto de backup.
Arquivos selecionados | É possível exibir todos os arquivos e pastas selecionados para restauração.

Você também pode procurar um arquivo em particular usando a opção Pesquisar. No painel direito, também é possível excluir itens individualmente da restauração desmarcando-os.

É possível utilizar qualquer um dos métodos a seguir, com a possibilidade de combinar métodos, para selecionar arquivos para restauração:

Restaurar todos os arquivos e categorias | É possível restaurar todos os arquivos armazenados em backup sem excluir nenhum em um Conjunto de backup.
Restaurar arquivos por meio de pesquisa | Você pode pesquisar por nome de arquivo ou por parte de um nome de arquivo na lista de arquivos de backup e restaurá-los. Você também pode utilizar caracteres curinga, como asteriscos (*) ou pontos de interrogação (?) para pesquisar nomes de arquivos ou pastas. Por exemplo, você pode digitar *.doc para procurar todos os documentos do Microsoft Word.
Restaurar arquivos individuais em uma categoria de arquivos | É possível visualizar uma lista de arquivos incluídos em cada categoria de arquivos e escolher qual deles restaurar.

Você pode selecionar os arquivos e as categorias de arquivos que deseja restaurar na janela Restaurar arquivos.

Para selecionar todos os arquivos armazenados em backup para restauração

  1. Na janela principal do Norton 360, passe o ponteiro do mouse sobre Backup e clique em Restaurar arquivos.

  2. Na janela Restaurar arquivos, ao lado de Tipos de arquivos, marque Restaurar todos os arquivos e categorias.

    Todos os arquivos e pastas armazenados no Conjunto de backup são selecionados para restauração.

Para selecionar arquivos para restaurar por meio de pesquisa

  1. Na janela principal do Norton 360, mova o ponteiro do mouse sobre Backup e clique em Restaurar arquivos.

  2. Em Tipos de arquivos, na caixa de texto Pesquisar, digite todo ou parte do nome do arquivo ou sua extensão.

  3. Clique em Pesquisar.

    A janela que aparece exibe os nomes de arquivos que contêm o texto que você digitou.

  4. Marque os arquivos que deseja restaurar e, depois, clique em OK.

  5. Repita as etapas de 2 a 4 para adicionar mais arquivos à lista daqueles que serão restaurados pelo Norton 360.

Para selecionar uma categoria de arquivos individual em uma categoria de arquivos para restauração

  1. Na janela principal do Norton 360, passe o ponteiro do mouse sobre Backup e clique em Restaurar arquivos.

  2. Na janela Restaurar arquivos, em Tipos de arquivos, clique em Procurar arquivos e pastas.

  3. No painel esquerdo, em Mostrar resultados por, clique em uma categoria de arquivos da qual deseja restaurar os arquivos.

  4. No painel direito, execute um dos seguintes procedimentos:

    • Marque os arquivos que deseja restaurar.

    • Se quiser restaurar todos os arquivos dessa categoria ou pasta, marque a caixa de seleção no cabeçalho ao lado de Item de backup.

  5. Repita as etapas de 3 a 4 para adicionar mais arquivos à lista daqueles que serão restaurados pelo Norton 360.

    Você pode usar a opção Arquivos selecionados no painel esquerdo em Mostrar resultados por para exibir todos os arquivos selecionados que deseja restaurar.

  6. Clique em OK.


Escolha de um destino de restauração

Quando você restaurar arquivos de um backup, poderá escolher onde o Norton 360 colocará os arquivos restaurados. É possível restaurar os arquivos em uma pasta separada de sua escolha ou em seus locais originais. Por padrão, o Norton 360 seleciona os locais originais dos arquivos.

Aviso:

A restauração de arquivos em seus locais originais exclui as versões mais recentes dos mesmos arquivos que estiverem armazenadas nesses locais. Se você não deseja substituir esses arquivos pelos restaurados, deve mover as versões mais recente para outro lugar antes de fazer a restauração. Você também pode restaurá-los em um local diferente.

Você pode alterar o destino de restauração de qualquer PC a qualquer momento.

Nota:

Algumas unidades usam sistemas de arquivos Windows mais antigos, como FAT-16 ou FAT-32, que não podem armazenar arquivos maiores que 4 GB. Com arquivos desse tamanho para restaurar, certifique-se de que o destino da restauração esteja formatado com um sistema de arquivos que aceite arquivos grandes, como NTFS.

Para alterar o destino de uma restauração

  1. Na janela principal do Norton 360 passe o ponteiro do mouse sobre Backup e clique em Restaurar arquivo.

  2. Na janela Restaurar arquivos, em Restaurar para, clique em Alterar.

  3. Na janela, clique em Novo local.

  4. Proceda de uma das seguintes maneiras:

    • Digite um local de restauração no espaço fornecido.

    • Clique em Procurar, use a janela de navegação para procurar o local no qual deseja restaurar os arquivos e clique em OK.

  5. Faça quaisquer outras alterações necessárias em suas configurações de restauração e clique em Restaurar arquivos.

  6. Siga as instruções na tela para finalizar a restauração dos arquivos.


Sobre a Restauração de execução automática do Norton 360

A Restauração de execução automática do Norton 360 ajuda a restaurar os arquivos salvos em backup em um disco óptico. Também é possível usar esse recurso para restaurar seus arquivos salvos em backup em um computador que não tenha o Norton 360 instalado.

Quando você insere um disco óptico que contém os arquivos salvos em backup, o recurso Restauração de execução automática abre a janela Restauração portátil automaticamente.

Nota:

Se você desativar a opção de execução automática do Windows, terá que iniciar manualmente o recurso Restauração de execução automática.

A janela Restauração portátil fornece as seguintes informações:

  • O nome do conjunto de backup

  • O tamanho dos arquivos salvos em backup

  • A data e hora em que o backup dos arquivos foi feito

Você pode selecionar os arquivos que deseja restaurar. Você pode restaurar os arquivos ao local de origem. Por padrão, a execução automática restaura os arquivos selecionados em C:\Arquivos restaurados\. Você pode personalizar o local para onde deseja restaurar os arquivos selecionados.

Além disso, você pode iniciar a janela principal do Norton 360 se o Norton 360 versão 3.0 ou posterior estiver instalado em seu computador. Se você não tiver o Norton 360 3.0 ou posterior instalado em seu computador, a execução automática informará que o produto não está instalado.

Você também pode usar o link a seguir para obter mais informações:

http://www.symantec.com/norton/360

Mais informações

Restauração de arquivos usando a Restauração de execução automática do Norton 360


Restauração de arquivos usando a Restauração de execução automática do Norton 360

A Restauração de execução automática do Norton 360 permite restaurar os arquivos salvos em backup em um disco óptico. A Execução automática restaura os arquivos salvos em backup para um computador que não tem o Norton 360 instalado.

Você pode restaurar os arquivos salvos em backup nos locais de origem ou nos locais personalizados. Você também pode usar a opção Iniciar o Norton 360 na janela Restauração portátil para abrir a janela principal do Norton 360. É necessário ter a versão 3.0 ou posterior do Norton 360 instalada em seu computador para abri-lo.

Para restaurar arquivos usando a Restauração de execução automática do Norton 360

  1. Insira um disco óptico que contenha os arquivos salvos em backup.

  2. Se a opção Execução automática do Windows estiver desativada, clique duas vezes no ícone ARestore para iniciar o recurso Restauração de execução automática.

  3. Na janela Restauração portátil, clique na opção Selecionar arquivos para restauração.

  4. Na janela exibida, no painel esquerdo, em Mostrar resultados por, clique em uma categoria de arquivos da qual deseja restaurar os arquivos.

  5. No painel direito, selecione os arquivos que você deseja restaurar.

    Se quiser restaurar todos os arquivos, clique em Todos os tipos de arquivos e marque a caixa de seleção no cabeçalho ao lado de Item de backup.

  6. Em Restaurar para, clique em um dos seguintes:

    • Local original

      Escolha essa opção se deseja restaurar os arquivos para o local de origem.

    • Local personalizado

      Escolha essa opção se desejar restaurar os arquivos para um novo local. Por padrão, a execução automática restaura os arquivos selecionados em C:\Arquivos restaurados\.

  7. Clique em Restaurar selecionados.

  8. Siga as instruções na tela para finalizar a restauração dos arquivos.


Sobre a Unidade de backup do Norton

O Norton 360 oferecerá a Unidade de backup do Norton no Windows Explorer depois que você configurar seu backup. A Unidade de backup do Norton contém uma lista de destinos de backup onde seus arquivos são salvos em backup. Cada destino de backup contém os conjuntos de backup para os quais o destino de backup está configurado.

A Unidade de backup do Norton exibe os arquivos que você salvou em um dispositivo de mídia. Para visualizar seus arquivos você deve conectar e ligar o dispositivo de mídia.

Você também pode visualizar os arquivos salvos no Armazenamento on-line seguro. Para isso, você deve estar conectado à Internet e à Norton Account.

Nota:

A Unidade de backup do Norton será exibida no Windows Explorer quando as janelas Gerenciar conjuntos de backup e Restaurar arquivos forem fechadas. A Unidade de backup do Norton está acessível apensa ao administrador do sistema.

Você pode realizar os seguintes procedimentos com a Unidade de backup do Norton:

  • Visualizar os arquivos salvos em backup em diferentes destinos.

    Para visualizar os arquivos salvos em backup em um dispositivo de mídia, você deve conectar o dispositivo a seu computador.

  • Arrastar um arquivo de seu computador para adicioná-lo a um conjunto de backup na Unidade de backup do Norton.

    O backup do arquivo que você adicionou será feito na próxima vez em que você fizer um backup.

  • Arrastar um arquivo de um conjunto de backup na Unidade de backup do Norton para restaurá-lo em seu computador.

  • Selecionar e excluir um arquivo de um conjunto de backup na Unidade de backup do Norton.

    O Norton 360 não fará o backup do arquivo que você excluiu na próxima vez em que você executar o backup.

  • Abrir um arquivo para visualizar seu conteúdo antes de restaurá-lo ou excluí-lo da Unidade de backup do Norton.

  • Usar o comando Pesquisar no menu Iniciar ou a opção Barra de ferramentas de pesquisa para localizar arquivos na Unidade de backup do Norton.

Mais informações

Visualização de arquivos de backup na Unidade de backup do Norton

Para adicionar um arquivo a um conjunto de backup na Unidade de backup do Norton

Restauração de um arquivo de um Conjunto de backup na Unidade de backup do Norton

Para excluir um arquivo de um conjunto de backup na Unidade de backup do Norton


Visualização de arquivos de backup na Unidade de backup do Norton

Você pode usar a Unidade de backup do Norton para visualizar os arquivos salvos em backup. Você poderá visualizar a Unidade de backup do Norton depois de configurar o backup e quando a janela Configurações do backup estiver fechada.

Se você fez o backup de seus arquivos em um dispositivo de mídia, certifique-se de que o dispositivo esteja conectado a seu computador e ligado. Você poderá, então, visualizar os arquivos na Unidade de backup do Norton.

Se seus arquivos foram salvos no Armazenamento on-line seguro, você deverá estar conectado à Internet para acessá-los. Você também deve estar conectado à Norton Account para visualizar os arquivos na Unidade de backup do Norton.

Para visualizar os arquivos de backup na Unidade de backup do Norton

  1. No Windows Explorer, clique em Unidade de backup do Norton no painel esquerdo.

  2. Selecione o destino do backup e navegue até o conjunto de backup que contém o arquivo que você salvou em backup.


Para adicionar um arquivo a um conjunto de backup na Unidade de backup do Norton

Você pode arrastar um arquivo de seu computador para adicioná-lo a um conjunto de backup na Unidade de backup do Norton. O Norton 360 fará backup do arquivo que você adicionou na próxima vez em que você fizer um backup.

Para adicionar um arquivo a um conjunto de backup na Unidade de backup do Norton

  1. No Windows Explorer, clique em Unidade de backup do Norton no painel esquerdo.

  2. Selecione o destino de backup e navegue até o destino do Conjunto de backup ao qual você deseja adicionar um arquivo.

  3. Em outra sessão do Windows Explorer, navegue até o local onde está localizado o arquivo que você deseja adicionar.

  4. Arraste o arquivo de seu local até o destino do Conjunto de backup que você abriu no Unidade de backup do Norton.

  5. Na caixa de diálogo de confirmação, clique em Sim.


Restauração de um arquivo de um Conjunto de backup na Unidade de backup do Norton

Você pode arrastar um arquivo de um conjunto de backup na Unidade de backup do Norton para restaurá-lo em seu computador. Você também pode clicar no arquivo para abrir e visualizar seu conteúdo antes de restaurá-lo.

Para restaurar um arquivo de um conjunto de backup na Unidade de backup do Norton.

  1. No Windows Explorer, clique em Unidade de backup do Norton no painel esquerdo.

  2. Selecione o destino de backup e navegue até o destino do conjunto de backup que contém o arquivo que você salvou em backup.

  3. Proceda de uma das seguintes maneiras:

    • Clique com o botão direito para selecionar os arquivos a restaurar na Unidade de backup do Norton e clique em Restaurar.

      Os arquivos são restaurados no local de origem com a sobregravação dos arquivos existentes.

    • Arraste o arquivo do Conjunto de backup para o destino da restauração.


Para excluir um arquivo de um conjunto de backup na Unidade de backup do Norton

Você pode selecionar e excluir um arquivo de um conjunto de backup na Unidade de backup do Norton. O Norton 360 não fará o backup do arquivo que você excluiu na próxima vez em que você fizer um backup. Você também pode clicar no arquivo para abrir e exibir seu conteúdo antes de restaurá-lo.

Para excluir um arquivo de um Conjunto de backup na Unidade de backup do Norton.

  1. No Windows Explorer, clique em Unidade de backup do Norton no painel esquerdo.

  2. Selecione o destino de backup e navegue até o destino do conjunto de backup que contém o arquivo que você salvou em backup.

  3. Proceda de uma das seguintes maneiras:

    • Clique com o botão direito do mouse para selecionar os arquivos para exclusão e, então, clique em Excluir.

    • Selecione o arquivo e pressione Excluir.


Sobre soluções para os problemas de backup

A tabela a seguir oferece algumas dicas para ajudá-lo a evitar problemas com backups.

Todos os backups

As seguintes dicas se aplicam a todos os backups:

  • Faça backups regularmente. Quanto mais freqüentemente você fizer backups, menor será a chance de perder informações importantes. Recomenda-se um agendamento de backup automático, já que isso tende a fazer o backup dos arquivos que foram alterados recentemente. Um agendamento de backup semanal é uma segunda boa opção.

  • Se você usa backups automáticos, deixe o PC ligado quando ele não estiver em uso. Os backups automáticos são feitos quando o PC está ligado, mas não em uso.

  • Verifique regularmente os resultados fornecidos pelo Norton 360 para certificar-se de que estão sendo feitos os backups de todos os arquivos que precisam de backup.

Fazendo o backup em CDs ou DVDs

As seguintes dicas aplicam-se a backups em CDs e DVDs:

  • Tenha discos extras à mão ao fazer backups. Isso ajuda a evitar falhas ocasionais de disco ou situações nas quais a quantidade de dados de backup é maior que a prevista.

  • Etiquete seus discos de backup com detalhes completos para que você possa encontrar o disco certo quando for necessário recuperar arquivos.

  • Não copie arquivos diretamente dos discos de backup para o PC. Você pode copiar só parte deles inadvertidamente. Em vez disso, use o recurso de restauração do Norton 360 ou o recurso Restauração de execução automática do Norton AntiSpam.

Fazendo o backup para unidades externas, inclusive unidades flash.

As seguintes dicas se aplicam a backups em unidades externas:

  • Algumas unidades usam sistemas de arquivos Windows mais antigos, como FAT-16 ou FAT-32, que não podem armazenar arquivos maiores que 4 GB. Para esses arquivos grandes de backup, certifique-se de que a unidade de backup esteja formatada com um sistema de arquivos que aceite arquivos grandes, como NTFS.

  • Se você usar backups automáticos ou agendados, certifique-se de que as unidades externas estejam conectadas e ligadas.

  • Para evitar que arquivos de backup sejam corrompidos acidentalmente, não use unidades de backup para outros fins que não sejam os de backup.

Fazendo o backup em seu Armazenamento on-line seguro

As seguintes dicas se aplicam a backups em armazenamento on-line:

  • Certifique-se de que o PC não se desconecte automaticamente da Internet quando não estiver em uso.

  • Verifique regularmente a quantidade de espaço existente no armazenamento on-line seguro e considere a aquisição de mais espaço de Armazenamento antes que seja necessário.

  • Os backups on-line funcionam melhor com uma conexão rápida à Internet. Se os backups levarem muito tempo, considere a opção de fazer backup somente dos arquivos com os quais você trabalha regularmente. Em seguida, faça o backup periodicamente em CDs, DVDs, discos Blu-ray ou unidades externas para fazer o backup dos arquivos maiores e pouco usados.

  • Se você fizer backup de mais de um PC em seu armazenamento on-line, defina um apelido diferente para cada PC. Com apelidos diferentes para cada PC, fica mais fácil identificar o PC e os backups que correspondem a cada um deles.

Mais informações

Obtenção de ajuda adicional com problemas de backup


Obtenção de ajuda adicional com problemas de backup

Se você encontrar problemas com o seu produto Symantec que não consiga resolver, ou se tiver dúvidas sobre o produto, há ajuda adicional disponível.

Para obter ajuda adicional com problemas de backup

  1. Se os tópicos da Ajuda não responderem a suas perguntas, na janela principal do Norton 360, clique em Ajuda e suporte e clique em Obter suporte.

  2. Na janela Suporte em um só clique, escolha uma das opções:

    • Clique em Iniciar sessão de suporte para que o Norton 360 tente diagnosticar e reparar o problema. Também é possível entrar em contato com um técnico de suporte on-line para ajudá-lo quando você escolher essa opção.

    • Em Recursos de suporte, clique em Clique aqui para procurar soluções para seu problema na Base de conhecimento da Symantec.


Sobre as considerações sobre o backup on-line

O Norton 360 oferece a você um espaço seguro de armazenamento do backup em um servidor acessível a seu PC por meio de uma conexão à Internet. Se o local de backup for distante do seu PC, seus dados estarão seguros contra desastres locais, como incêndio, enchente ou terremoto.

Embora o backup on-line seja conveniente e seguro, antes de escolhê-lo como método de backup, lembre-se das seguintes limitações:

Limitações de velocidade

A quantidade de tempo usada para transferir o backup para o Armazenamento on-line seguro depende da velocidade da sua conexão com a Internet. Se você tiver que fazer o backup de muitos arquivos, o primeiro backup possivelmente levará horas ou dias, dependendo da velocidade de sua conexão com a Internet.

Você pode configurar a largura de banda da Internet que o backup usa para armazenar seus arquivos em backup usando a opção Regulagem da largura de banda. Esta opção está disponível na guia Onde da janela Gerenciar conjuntos de backup.

Você pode alterar os seguintes estados da regulagem da largura de banda:

  • Mais rápido (recomendado)

  • Alto uso

  • Uso moderado

  • Baixo uso

Além disso, muitas conexões com a Internet domésticas e de pequenas empresas são assimétricas, o que significa que suas velocidades de upload são menores que suas velocidades de download. O upload de um único arquivo de tamanho grande, como uma fotografia de alta qualidade, poderá levar alguns ou vários minutos para ser concluído no Armazenamento on-line seguro.

Se você tiver muitos arquivos grandes e uma conexão com a Internet assimétrica ou lenta, considere o uso de um dos outros locais de backup que o Norton 360 oferece. Assim, você pode usar o Armazenamento on-line seguro para fazer o backup de arquivos menores, como documentos financeiros e documentos de processamento de texto.

Se um backup estiver em andamento, você deverá deixar o PC ligado para que o backup seja concluído. No entanto, se um backup for interrompido, então, na próxima vez em que iniciar, ele retomará de onde parou e continuará até terminar.

Limitações de armazenamento

O Norton 360 oferece armazenamento on-line suficiente para lidar com várias de suas necessidades de backup, e você pode adquirir mais armazenamento quando for necessário. Apesar de tudo, a quantidade de espaço no Armazenamento on-line seguro é menor do que o típico disco permanente que a maioria dos PCs mais recentes apresenta. Os backups on-line são ideais para arquivos com os quais você trabalha regularmente. Você pode fazer backup de arquivos grandes e arquivos que raramente modifica em um local diferente.

Além disso, você deve examinar periodicamente os arquivos que estão no Armazenamento on-line seguro. Elimine os arquivos de que você não mais precisa para disponibilizar espaço de armazenamento adicional.

Mais informações

Sobre a ativação do backup on-line

Aquisição de mais espaço de armazenamento on-line


Sobre a ativação do backup on-line

O Norton 360 usa sua Norton Account para controlar:

  • Os PCs dos quais é feito backup em armazenamento on-line

  • A quantidade de espaço de armazenamento on-line disponível para você

Seu produto precisa estar ativado para usar o recurso de backup on-line. Na primeira vez em que você configura o backup on-line, o Norton 360 se conecta a sua Norton Account e solicita que você acesse a conta. É possível que você tenha definido uma Norton Account na instalação do Norton 360 ou na instalação de outro produto Norton.

Para acessar sua Norton Account, use o endereço de e-mail e a senha fornecidos na criação da Norton Account. Será necessário acessar sua Norton Account somente na primeira vez em que você configurar o backup on-line. O Norton 360 retém as informações de sua conta de modo que você não precise acessá-la novamente. Se não tiver uma Norton Account ao configurar o backup on-line pela primeira vez, o Norton 360 permitirá que você crie uma.

É possível compartilhar o espaço de armazenamento on-line alocado para sua Norton Account entre seus computadores. Por exemplo, você tem dois computadores com o Norton 360 instalado e registrado com a mesma Norton Account. 2 GB de espaço de armazenamento on-line são alocados para sua Norton Account. Você pode compartilhar o espaço de armazenamento entre seus dois computadores. Você usa 1 GB de espaço de armazenamento on-line para seu primeiro computador. Ao ativar o armazenamento on-line para o segundo computador usando a mesma Norton Account, esse computador poderá usar o 1 GB restante do espaço de armazenamento on-line.


Aquisição de mais espaço de armazenamento on-line

A assinatura do Norton 360 vem com uma parcela de espaço de Armazenamento on-line seguro. Quando o Norton 360 faz um backup on-line, ele calcula a quantidade de espaço necessária para o backup. Se o armazenamento on-line não tiver espaço suficiente para o backup, o Norton 360 fará uma notificação e oferecerá uma opção para você adquirir mais espaço.

Você não precisa esperar até que o Norton 360 o informe de que precisa de mais espaço de armazenamento on-line. Você pode adquirir espaço adicional a qualquer momento.

É preciso estar conectado à Internet antes de adquirir mais espaço de armazenamento on-line.

Pode levar até 30 segundos para que o status na página Minha conta exiba o espaço disponível adquirido por você.

Para adquirir espaço de armazenamento on-line adicional durante o backup

  1. Quando o Norton 360 notificá-lo de que precisa de mais espaço de armazenamento on-line, clique em Comprar mais armazenamento.

    O navegador da Web abrirá em uma página segura na qual você pode adquirir espaço de armazenamento on-line adicional.

  2. Siga as instruções na página segura da Web para adquirir espaço de armazenamento on-line adicional.

Para adquirir espaço de armazenamento on-line adicional outras vezes

  1. Na janela principal do Norton 360, mova o ponteiro do mouse sobre Backup e, em seguida, clique em Comprar mais armazenamento.

    O navegador da Web abrirá em uma página segura na qual você pode adquirir espaço de armazenamento on-line adicional.

  2. Siga as instruções na página da Web para adquirir espaço de armazenamento on-line adicional.


Desativação ou ativação do backup

Quando a opção Backup estiver ativada, o Norton 360 fará automaticamente o backup de seus arquivos quando o computador estiver ocioso. Entretanto, se você quiser desativar temporariamente o backup, poderá fazê-lo dentro do próprio programa.

Quando você desativar o backup, o status de backup na janela principal do Norton 360 mudará de Protegido para Desativado. No estado Desativado, o Norton 360 desativa todos os backups automáticos de arquivos. Você pode usar a opção Executar backup agora na janela principal se quiser fazer o backup de arquivos de todos os Conjuntos de backup.

Você pode desativar ou ativar o backup na janela Configurações, Configurações de backup ou na janela Detalhes de backup.

Para desativar ou ativar o backup através da janela Configurações

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Controles rápidos, execute um destes procedimentos:

    • Para desativar o backup, desmarque Backup.

    • Para ativar o backup, selecione Backup.

Para desativar ou ativar o backup pela janela Configurações de backup

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Configurações de backup.

  3. Na janela Configurações das Configurações de backup, proceda de uma das seguintes maneiras:

    • Para desativar o backup, mova a chave Ativar/desativar para a posição Desativar, à direita.

    • Para ativar o backup , mova a chave Ativar/desativar para a posição Ativar, à esquerda.

  4. Na janela Configurações, clique em Aplicar.

Para desativar ou ativar o backup na janela Detalhes do backup

  1. Na janela principal do Norton 360, mova o ponteiro do mouse sobre Backup e clique em Exibir detalhes.

  2. Na janela Detalhes do backup, em Coisas que você pode fazer, proceda de uma das seguintes maneiras:

    • Para desativar o backup, clique em Desativar backup.

    • Para ativar o backup, clique em Ativar o backup.


Opções de desativação ou de ativação da configuração de backup

O Norton 360 oferece várias opções para gerenciar suas configurações de backup. As configurações de backup do Norton 360 permitem que você acesse os detalhes do backup de um arquivo específico pelas sobreposições de ícones de status sem a necessidade de abrir o produto. Você pode usar as sobreposições de ícones para visualizar o status do backup de um arquivo ou de uma pasta. Você também pode usar a página Propriedades de um arquivo para saber o status do backup de seus conjuntos de backups.

Quando a opção Sobreposição do status de backup estiver ativada, o Norton 360 adicionará um ícone de status do backup para os arquivos, com base nas seguintes condições:

  • Os arquivos pertencem a uma categoria de arquivos de backup incluída em qualquer conjunto de backup.

  • Os arquivos estão localizados em uma origem incluída em qualquer conjunto de backup.

A tabela a seguir relaciona os ícones de sobreposição do status de backup dos arquivos em seu computador:

Ícone verde com uma marca de verificação | Indica que o arquivo foi salvo em backup; Esse ícone mudará para um ícone azul se você modificar o arquivo.
Ícone azul com setas | Indica que o arquivo não foi salvo em backup; Esse ícone mudará para verde quando o Norton 360 fizer automaticamente o backup do arquivo durante o tempo de inatividade.
Ícone cinza com uma barra | Indica que o arquivo foi excluído do backup; O Norton 360 exibe um status de backup desativado em um arquivo quando você exclui o arquivo de qualquer conjunto de backup.

O backup do Norton 360 oferecerá a Unidade de backup do Norton no Windows Explorer depois que você configurar o backup. A Unidade de backup do Norton contém uma lista de destinos de backup onde seus arquivos são salvos em backup.

Você pode usar a opção Menu contextual para adicionar ou excluir um arquivo ou uma pasta dos Conjuntos de backup quando clicar nele ou nela com o botão direito do mouse. Você poderá usar essa opção após configurar o backup na janela Gerenciar conjuntos de backup.

Você pode usar a opção Página de propriedades para visualizar mais detalhes sobre os ícones de status de backup. Quando você clicar com o botão direito do mouse em um arquivo que armazenou em backup e visualizar as Propriedades do arquivo, será possível ver os detalhes do backup na guia Backup. A guia Backup relaciona o estado do arquivo para cada conjunto de backup e a hora do último backup.

Você poderá desativar essas opções se não desejar ver os ícones e status do backup.

Para desativar as opções de configuração de backup

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Configurações de backup.

  3. Na janela Configurações das Configurações de backup, proceda de uma das seguintes maneiras:

    • Para desativar as sobreposições de ícones, na linha Sobreposição do status de backup, mova a chave Ativar/Desativar para a posição Desativar, à direita.

    • Para desativar a Unidade de backup do Norton, na linha Unidade de backup do Norton, mova a chave Ativar/Desativar para a posição Desativar, à direita.

    • Para desativar, clique com o botão direito do mouse no menu de backup, na linha Menu contextual, mova a chave Ativar/Desativar para a posição Desativar, à direita.

    • Para desativar a guia Backup na página Propriedades, na linha Página de propriedades, mova a chave Ativar/Desativar para a posição Desativar, à direita.

  4. Na janela Configurações, clique em Aplicar.

Para ativar as opções de configuração de backup

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Configurações detalhadas, clique em Configurações de backup.

  3. Na janela Configurações das Configurações de backup, proceda de uma das seguintes maneiras:

    • Para ativar as sobreposições de ícones na linha Sobreposição do status de backup, mova a chave Ativar/Desativar para a posição Ativar, à esquerda.

    • Para ativar a Unidade de backup do Norton na linha Unidade de backup do Norton, mova a chave Ativar/Desativar para a posição Ativar, à esquerda.

    • Para ativar, clique com o botão direito do mouse no menu de backup, na linha Menu contextual, mova a chave Ativar/Desativar para a posição Ativar, à esquerda.

    • Para ativar a guia Backup na página Propriedades, na linha Página de propriedades, mova a chave Ativar/Desativar para a posição Ativar, à esquerda.

  4. Na janela Configurações, clique em Aplicar.


Personalização das configurações

Este capítulo inclui os seguintes tópicos:

  • Sobre as configurações do Norton 360

  • Personalização das configurações do Norton 360

  • Ativação ou desativação dos serviços de Controles rápidos

  • Sobre as configurações do antivírus

  • Sobre as configurações de firewall

  • Sobre as configurações do Norton AntiSpam

  • Sobre Minhas configurações de rede

  • Sobre as Configurações de backup

  • Sobre as configurações da Proteção de identidade

  • Sobre as configurações do agendamento de tarefas

  • Sobre as Configurações administrativas


Sobre as configurações do Norton 360

As Configurações detalhadas, na janela Configurações, permitem que você ajuste as configurações de proteção e de rede. Também é possível personalizar os agendamentos de verificações de segurança e de backups.

Você pode configurar as seguintes Configurações detalhadas na janela Configurações:

Antivirus

Especificar como certos tipos de vírus e spyware, bem como outras ameaças, são controlados no Norton 360

Você pode especificar se os e-mails de entrada serão selecionados e se o software de mensagens instantâneas será verificado. Você também pode especificar quais arquivos e assinaturas serão excluídos das verificações e como as ameaças de baixo risco serão controladas. Além disso, você pode configurar a Proteção em tempo real, o Anti-spyware e o LiveUpdate.

Firewall

Especifique em detalhes como controlar as conexões de entrada e saída de seu PC

Você pode especificar as regras de tráfego e as regras para programas específicos. Você também pode especificar como deseja que o Norton 360 trate as tentativas de intrusão e a proteção do navegador.

Anti-spam

Proteja seu cliente de e-mail contra conteúdo on-line indesejado

Você pode configurar o Norton AntiSpam para definir entre quais clientes ele deve estabelecer a integração e como ele deve controlar os e-mails verificados nesses clientes. Você pode especificar se deseja que o Norton AntiSpam consulte os servidores da Symantec para filtrar as mensagens de e-mail de spam que os filtros locais classificam como legítimas.

Minha rede

Visualize todos os dispositivos disponíveis em sua rede e especifique o nível de confiança daqueles conectados à sua rede.

Você pode ocultar ou visualizar a janela Visão geral de segurança da rede na inicialização e configurar a porta de comunicação que os produtos Norton usam para se comunicar entre si. Também é possível apagar o Mapa de segurança de rede.

Controles para pais e de privacidade

Permite controlar o acesso a sites específicos e proteger suas informações sigilosas

As opções são:

  • Controle para pais

  • Controle de privacidade

  • OnlineFamily.Norton

Esta opção aparecerá na janela Configurações apenas depois de você ter instalado os Controles de privacidade e para pais.

Proteção de identidade

Configure o Identity Safe para proteger seus dados on-line de identidades e transações

Também é possível configurar as opções Navegação segura.

Agendamento de tarefas

Especifica quando e com que freqüência o Norton 360 examina seu computador em busca de vírus e outros riscos

Configurações administrativas

Use as opções nessa janela para configurar a segurança de seu produto

Também é possível especificar as configurações de proxy do Norton 360. Você também pode configurar o Otimizador durante tempo ocioso, o Monitoramento de desempenho e o Modo de economia de energia. Além disso, você pode configurar o Modo silencioso, a duração do Tempo limite de ociosidade, a duração do Adiamento de tarefas automáticas, a Norton Community Watch e a Limpeza do Firefox.

Configurações do backup

Especifica os arquivos e as pastas dos quais deseja fazer o backup, a localização do backup e seu agendamento

Você também pode ativar ou desativar opções como Sobreposições de ícones, Unidade de backup do Norton, Menu contextual e Página de propriedades.

Os Controles rápidos, na janela Configurações, permitem que você ative ou desative os seguintes serviços:

Modo silencioso | Ativa ou desativa o Modo silencioso; É possível ativar o Modo silencioso durante um período de uma, duas, quatro, seis horas ou de um dia.
Navegação segura | Ativa ou desativa os recursos Antiphishing e Norton Safe Web; Quando você ativar a Navegação segura, ela protegerá seu computador enquanto você navegar com o Internet Explorer ou Firefox.
Identity Safe | Ativa e desativa o Identity Safe; Quando você desativar o Identity Safe, o Norton 360 não permitirá mais que você gerencie seus logins, cartões e notas.
Backup | Ativa ou desativa o backup; Quando você ativar o backup, seu computador começará a fazer o backup com as configurações especificadas.
Sobreposições do status de backup | Ativa ou desativa sobreposições de ícones em arquivos; As sobreposições de ícones mostram o status de backup de seus arquivos.
LiveUpdate automático | Ativa ou desativa as atualizações automáticas que protegem contra ameaças novas e emergentes
Firewall Inteligente | Ativa ou desativa o Firewall Inteligente; Quando você ativar o Firewall Inteligente, ele monitorará as comunicações entre o seu computador e outros computadores na Internet. Ele protege também seu computador de problemas de segurança comuns.
Proteção Norton contra adulterações | Ativa ou desativa a Proteção Norton contra adulterações; Quando você ativar a Proteção Norton contra adulterações, ele protegerá o Norton 360 contra ataques ou modificações por aplicativos desconhecidos, suspeitos ou ameaçadores.


Personalização das configurações do Norton 360

As configurações padrão do Norton 360 fornecem uma maneira segura, automática e eficiente de proteger o computador. Se você deseja alterar ou personalizar suas configurações de proteção, é possível acessar a maioria dos recursos na janela Configurações.

O Norton 360 pode ser configurado das seguintes formas:

  • Você pode usar a chave Ativado/Desativado para ativar ou desativar um recurso. Quando você desativa um recurso, a cor da chave Ativado/Desativado fica vermelha, indicando que seu computador está vulnerável a ameaças à segurança. Quando você ativa um recurso, a cor da chave Ativado/Desativado fica verde, indicando que seu computador está protegido contra ameaças à segurança.

  • Você pode arrastar o regulador de um recurso de proteção até sua configuração preferida. Normalmente, o Norton 360 fornece a configuração do regulador para você decidir se deseja resolver as ameaças à segurança automaticamente ou perguntar se pode realizar determinada ação.

  • Você pode configurar um recurso de proteção selecionando as opções disponíveis para configuração ou fornecendo as informações exigidas. A maioria dessas opções está disponível como caixas de seleção para você marcar ou desmarcar.

    Também é possível usar a opção Padrão para todos a fim de redefinir a configuração para o nível-padrão.

  • Você pode selecionar uma opção preferida na lista suspensa.

  • É possível selecionar ou desmarcar as opções de Controles rápidos para ativar ou desativar um recurso.

O Norton 360 também oferece a opção Usar padrões na maioria das janelas Configurações. Você pode usar essa opção para redefinir a configuração para o nível padrão.

Para personalizar as configurações do Norton 360

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, clique no recurso de proteção que deseja personalizar.

  3. Na janela exibida, defina a opção para suas configurações preferidas.

    Pode ser necessário clicar em uma guia para acessar as configurações relacionadas nessa guia.

  4. Na janela Configurações, proceda de uma das seguintes maneiras:

    • Para salvar as alterações, clique em Aplicar.

    • Para fechar a janela sem salvar as configurações, clique em Fechar.


Ativação ou desativação dos serviços de Controles rápidos

Na janela Configurações, você pode ativar ou desativar os seguintes serviços dos Controles rápidos:

  • Modo silencioso

  • Navegação segura

  • Identity Safe

  • Backup

  • Sobreposição do status de backup

  • LiveUpdate automático

  • Firewall Inteligente

  • Proteção Norton contra adulterações

Você pode apontar para um nome de serviço a fim de obter sua descrição. Todos os serviços devem ser ativados, exceto o Modo silencioso.

Para ativar ou desativar os serviços dos Controles rápidos

  1. Na janela principal do Norton 360, clique em Configurações.

  2. Na janela Configurações, em Controles rápidos, execute um destes procedimentos:

    • Para ativar um serviço, marque a caixa de seleção.

    • Para desativar um serviço, desmarque a caixa de seleção.

      Se for exibido um alerta ou uma mensagem, selecione a duração no menu suspenso e clique em OK.


Sobre as configurações do antivírus

O Norton 360 sempre o protege de vírus desconhecidos e da mais recente epidemia. As configurações do antivírus monitoram seu computador com relação à presença de vírus, spyware e outras ameaças, colocando-os em quarentena ou removendo-os.

As configurações de antivírus protegem seu computador contra os riscos à segurança que podem comprometer suas informações pessoais e sua privacidade. Os diferentes tipos de verificação, como Verificações do computador, Verificação antivírus de e-mail e Verificação do software de mensagens instantâneas detectam e impedem qualquer infecção por vírus em seu computador.

As configurações de antivírus obtêm as definições de vírus mais recentes mediante atualizações de definições e mantêm o computador protegido contra as mais recentes ameaças à segurança.

Você pode usar as seguintes configurações de antivírus:

Proteção automática

As configurações da Proteção automática permitem que você controle a verificação e o monitoramento de seu computador.

Ela protege seu computador verificando continuamente se há vírus e outros riscos à segurança. As opções são:

  • Proteção em tempo real

    Você pode usar as opções da Proteção em tempo real para proteger seu computador continuamente procurando vírus e outros riscos à segurança.

    Você pode usar as opções da Proteção em tempo real para controlar a verificação e monitorar seu computador.

Verificações e riscos

As configurações de Verificações e riscos permitem personalizar as verificações que o Norton 360 executa em seu computador.

Você pode usar as seguintes opções de Verificações e riscos:

  • Verificações do computador

    O Norton 360 permite executar tipos diferentes de verificações para detectar e impedir infecções por vírus em seu computador.

    Você pode usar várias opções de Verificações do computador para personalizar as verificações que o Norton 360 realiza no computador. Você também pode especificar a verificação de arquivos compactados e de documentos do Microsoft Office.

  • Perfis de desempenho da verificação

    As configurações Perfis de desempenho da verificação permitem que você configure a maneira como o Norton 360 realiza a verificação de seu computador com base na assinatura digital e no nível de confiança dos arquivos.

  • Verificação antivírus de e-mail

    A Verificação antivírus de e-mail protege você contra ameaças que são enviadas ou recebidas nos anexos de e-mail.

    Essa opção permite que você defina como o Norton 360 deve se comportar ao verificar mensagens de e-mail. Baseado nas opções que você escolhe, o Norton 360 verifica automaticamente as mensagens de e-mail enviadas ou recebidas.

  • Verificação de mensagens instantâneas

    A opção Verificação de mensagens instantâneas permite personalizar a verificação dos arquivos que você recebe dos programas de mensagens instantâneas.

    Você pode selecionar os programas de mensagens instantâneas suportados dos quais você pode receber arquivos. O Norton 360 verifica os arquivos que você recebe dos programas de mensagens instantâneas selecionados.

  • Exclusão/baixos riscos

    As opções de exclusão especificam itens como pastas, arquivos e unidades que você excluir das verificações do Norton 360. As verificações, assinaturas e itens de baixo risco são alguns itens que você pode excluir da verificação

    As opções de exclusões permitem escolher quais categorias de riscos você deseja que o Norton 360 detecte.

    Nota:

    As exclusões reduzem o nível de proteção e devem ser usadas somente se você tiver uma necessidade específica.

  • Rede Insight

    A Verificação de Rede Insight usa a tecnologia em nuvem, na qual um servidor remoto na Web contém as mais recentes definições de vírus. O Norton 360 verifica seu computador em busca das mais recentes ameaças à segurança. Quando o Norton 360 executa a Verificação de Rede Insight, ele usa as definições de vírus disponíveis localmente e na Nuvem. O Norton 360 fornece proteção adicional através da utilização das definições mais recentes na Nuvem, além das definições disponíveis localmente no computador.

Anti-spyware e atualizações

O anti-spyware protege seu computador contra os riscos à segurança que podem comprometer suas informações pessoais e sua privacidade.

O Norton 360 protege seu computador contra vulnerabilidades através das atualizações de definições e de proteção mais recentes. As opções são:

  • Anti-spyware

    O Anti-spyware protege seu computador contra os riscos à segurança que podem comprometer suas informações pessoais e sua privacidade

    Essa opção permite que você escolha as categorias de risco que o Norton 360 deverá detectar na verificação manual, de e-mail e de mensagens instantâneas.

  • Atualizações

    O Norton 360 protege seu computador contra vulnerabilidades através das atualizações de definições e de proteção mais recentes. As atualizações de definições contêm informações que permitem ao Norton 360 reconhecer a presença de determinados vírus ou ameaças à segurança e alertá-lo sobre esses riscos

    Você pode usar as opções de Atualizações para obter as definições de vírus mais recentes através das atualizações de definições e manter seu computador protegido contra as ameaças à segurança mais recentes.

Mais informações

Sobre as configurações da Proteção automática

Sobre as configurações de verificações e riscos

Sobre as configurações de anti-spyware e atualizações


Sobre as configurações da Proteção automática

As configurações da Proteção em tempo real, na guia Proteção automática, permitem que você controle a verificação e o monitoramento de seu computador. Ela protege seu computador verificando continuamente se há vírus e outros riscos à segurança.

Você pode usar as opções de Proteção em tempo real para determinar os itens a serem verificados e o que a verificação deve buscar. Fornece também proteção avançada de forma proativa, detectando riscos à segurança desconhecidos em seu computador. Além disso, também é possível determinar o que acontecerá quando forem encontrados riscos à segurança ou atividades que pareçam ser de risco.

Você pode usar as seguintes opções da Proteção em tempo real:

Auto-Protect

O Auto-Protect é carregado na memória e fornece proteção contínua enquanto você trabalha. Ele procura vírus e outros riscos à segurança sempre que você executa programas em seu computador.

Também procura vírus quando você insere qualquer mídia removível, acessa a Internet ou usa os arquivos de documentos recebidos ou criados. Além disso, ele monitora o computador para detectar sintomas incomuns que possam indicar uma ameaça ativa.

Você pode permanecer protegido usando as seguintes opções:

  • Armazenar em cache

    Melhora o desempenho do computador

    Se você ativar essa opção, o Norton 360 manterá um registro dos arquivos acessados com maior freqüência. O Norton 360 não verifica esses arquivos registrados mesmo quando você reinicia o computador.

  • Início antecipado

    Ativa o Auto-Protect quando o computador é iniciado

    Você deve ativar essa opção para obter o máximo de proteção.

  • Verificação de mídia removível

    Verifica vírus de inicialização quando uma mídia removível é acessada

    Depois que a mídia removível é verificada quanto a vírus na inicialização, ela não será verificada novamente até que seja reinserida ou formatada. Se você ainda suspeita que um vírus na inicialização infectou sua mídia removível, assegure-se de que o Auto-Protect esteja ativado para verificá-la novamente. Insira a mídia removível e abra-a em Meu computador para que o Auto-Protect a verifique novamente. Também é possível verificar manualmente se não há infecções na mídia.

Proteção do SONAR

O Symantec Online Network for Advanced Response (SONAR) fornece proteção em tempo real contra ameaças de forma proativa, detectando riscos à segurança desconhecidos em seu computador.

O SONAR identifica ameaças emergentes com base no comportamento dos aplicativos. O SONAR é mais rápido que as tradicionais técnicas de detecção de ameaças baseadas em assinaturas. Ele também detecta e protege seu computador contra código malicioso, mesmo antes que as definições de vírus estejam disponíveis por meio do LiveUpdate.

A Proteção do SONAR inclui as seguintes opções:

  • Modo avançado do SONAR

    O Norton 360 fornecerá maior controle sobre ameaças com nível de certeza baixo apenas se essa opção estiver ativada.

  • Remover as detecções avançadas automaticamente

    Esta opção permite que as ameaças com nível de certeza baixo se comportem como ameaças com nível de certeza alto quando o Modo avançado está ativado. Neste caso, o Norton 360 automaticamente remove as ameaças e notifica você.

  • Remover as detecções avançadas se eu estiver ausente

    Esta opção permite que o Norton 360 remova automaticamente ameaças com nível de certeza baixo se ele não obtiver sua resposta quando o Modo avançado estiver ativado.


Sobre as configurações de verificações e riscos

As configurações de Verificações e riscos permitem personalizar as verificações que o Norton 360 executa em seu computador. Você configurar uma verificação do Norton 360 com base na assinatura digital e no nível de confiança dos arquivos em seu computador. Você pode definir como o Norton 360 deve se comportar quando ele verificar mensagens de e-mail e personalizar a verificação dos arquivos que você recebe de programas de mensagens instantâneas.

Você pode usar as seguintes configurações de Verificações e riscos:

Verificações do computador

O Norton 360 permite executar tipos diferentes de verificações para detectar e impedir infecções por vírus em seu computador. As verificações são Verificação rápida, Verificação abrangente e Verificações personalizadas. Você pode usar várias opções de Verificações do computador para personalizar as verificações que o Norton 360 realiza no computador. Você também pode especificar a verificação de arquivos compactados e de documentos do Microsoft Office.

As opções de verificações do computador permitem também especificar verificações para a detecção de rootkits, outros itens dissimulados, cookies de rastreamento e ameaças à segurança desconhecidas. As opções são:

  • Verificação de arquivos compactados

    Verifica e repara itens dentro de arquivos compactados

    Quando você ativar este recurso, o Norton 360 verificará e detectará vírus e outros riscos à segurança nos arquivos dentro dos arquivos compactados.

  • Verificação automática do Microsoft Office

    Verifica os arquivos do Microsoft Office quando eles são abertos.

    Se você instalar o Microsoft Office 2000 ou posterior após a instalação do Norton 360, será necessário ativar esta opção para verificar automaticamente os arquivos do Microsoft Office.

  • Verificação de rootkits e itens dissimulados

    Verifica rootkits e outros riscos à segurança que podem estar ocultos no seu computador.

  • Proteção heurística

    Verifica seu computador para proteger contra ameaças à segurança desconhecidas.

    O Norton 360 usa a tecnologia heurística para verificar características suspeitas de um arquivo para categorizá-lo como infectado. Compara as características de um arquivo às de um arquivo infectado conhecido. Se o arquivo tiver suficientes características suspeitas, o Norton 360 identificará o arquivo como infectado com uma ameaça.

  • Verificação de cookies de rastreamento

    Verifica os arquivos pequenos que os programas podem depositar no computador com a finalidade de rastrear suas atividades de computação.

  • Número de segmentos para verificação manual

    Permite selecionar o número de segmentos que o Norton 360 usa para verificações manuais Segmentos são subconjuntos de um processo que compartilham os recursos do processo, mas são executados independentemente. Os segmentos ajudam na execução paralela de um programa para permitir que ele opere com mais rapidez em um ambiente de vários processadores.

Verificação de perfis de desempenho

As configurações dos Perfis de desempenho da verificação permitem que você configure o Norton 360 para fazer a verificação de seu computador com base na assinatura digital e no nível de confiança dos arquivos.

Nota:

É preciso configurar as definições da Verificação de perfis de desempenho antes de executar uma verificação ou antes que uma verificação seja agendada para execução. O Norton 360 verifica seu computador de acordo com a configuração especificada na Verificação de definições de perfis de desempenho.

Você pode configurar as seguintes configurações da Verificação de perfis de desempenho:

  • Verificação completa

    Configurar uma verificação completa de seu computador.

  • Confiança padrão

    Configurar uma verificação que exclua os arquivos que são de confiança do Norton.

  • Alta confiança

    Configure uma verificação que exclua os arquivos que são Confiáveis do Norton e da comunidade e os arquivos que têm assinaturas digitais conhecidas.

Verificação antivírus de e-mail

A Verificação antivírus de e-mail protege você contra ameaças que são enviadas ou recebidas nos anexos de e-mail.

Você pode usar as opções de Verificação antivírus de e-mails para definir como o Norton 360 deve se comportar quando verificar mensagens de e-mail. Baseado nas opções que você escolhe, o Norton 360 verifica automaticamente as mensagens de e-mail enviadas ou recebidas.

Verificação de mensagens instantâneas

As opções de verificação de mensagens instantâneas permitem personalizar a verificação dos arquivos que são recebidos por programas de mensagens instantâneas.

Você pode selecionar os programas de mensagens instantâneas suportados dos quais você pode receber arquivos. O Norton 360 verifica os arquivos que você recebe dos programas de mensagens instantâneas selecionados.

Exclusão/baixos riscos

As opções de exclusão especificam itens como pastas, arquivos e unidades que você excluir das verificações do Norton 360. Verificações, assinaturas e itens de baixo risco são alguns itens que você pode excluir da verificação.

As opções de exclusões permitem também escolher quais categorias de riscos você deseja que o Norton 360 detecte. As opções são:

  • Baixos riscos

    Permite gerenciar os itens de baixo risco que são encontrados em seu computador

    Você pode especificar como você deseja que o Norton 360 responda aos itens de baixo risco.

  • Exclusões da verificação

    Permite que você determine quais discos, pastas ou arquivos deseja excluir da verificação de riscos e do Auto-Protect.

    Você pode adicionar itens novos da exclusão ou editar os itens adicionados na lista de itens excluídos. Você também pode remover os itens da lista dos itens excluídos.

  • Exclusões de assinaturas

    Permite selecionar riscos conhecidos pelo nome e permite a remoção de um nome de risco da lista de itens excluídos

    Você também pode exibir o impacto do risco baseado no desempenho, na privacidade, na remoção e no impacto de dissimulação.

Nota:

As exclusões reduzem o nível de proteção e devem ser usadas somente se você tiver uma necessidade específica.

Rede Insight

A Verificação de Rede Insight usa a tecnologia em nuvem, na qual um servidor remoto na Web contém as mais recentes definições de vírus. O Norton 360 verifica seu computador em busca das mais recentes ameaças à segurança. Quando o Norton 360 executa a Verificação de Rede Insight, ele usa as definições de vírus disponíveis localmente e na Nuvem. O Norton 360 fornece proteção adicional através da utilização das definições mais recentes na Nuvem, além das definições disponíveis localmente no computador.


Sobre as configurações de anti-spyware e atualizações

O anti-spyware protege seu computador contra os riscos à segurança que podem comprometer suas informações pessoais e sua privacidade.

Os riscos à segurança, como spyware e adware, podem comprometer sua privacidade e informações pessoais. Os programas de spyware e adware estão estreitamente relacionados. Em alguns casos, suas funções podem se sobrepor. Entretanto, embora ambos coletem informações sobre você, o tipo de informações coletadas tende a ser diferente.

O Norton 360 protege seu computador das vulnerabilidades através das atualizações de programa e de definição mais recentes. O LiveUpdate automático e as Atualizações rápidas obtêm as definições de vírus mais recentes mediante atualizações de definições e mantêm o computador protegido contra ameaças à segurança mais recentes.

Você pode usar as seguintes configurações de Anti-spyware e atualizações:

Anti-spyware

As opções de Anti-spyware permitem que você escolha as categorias de risco que o Norton 360 deverá detectar para a verificação manual, de e-mail e de mensagens instantâneas.

Atualizações

O Norton 360 protege seu computador de vulnerabilidades por meio das atualizações de programas e de definições mais recentes. As atualizações de definição contêm informações que permitem ao Norton 360 reconhecer a presença de determinados vírus ou ameaças à segurança e alertá-lo sobre esses riscos. Você pode usar as opções de Atualizações para obter as definições de vírus mais recentes através das atualizações de definições e manter seu computador protegido contra as ameaças à segurança mais recentes. As opções são:

  • LiveUpdate automático

    O LiveUpdate automático verificará automaticamente atualizações de definições e de programas para sua proteção antivírus quando você estiver conectado à Internet.

  • Atualizações rápidas

    Além das atualizações de definições obtidas pelo LiveUpdate automático, o Norton 360 usa a tecnologia de fluxo contínuo para fazer download das definições mais recentes de vírus. Estes downloads são chamados de Atualizações rápidas. As Atualizações rápidas são mais leves e ágeis e mantêm seu computador seguro contra ameaças contínuas da Web.


Sobre as configurações de firewall

As configurações de firewall do Norton 360 verificam a conexão de Internet do computador a fim de protegê-lo de atividades de comunicação indesejadas e de intrusões pela Internet.

As guias abaixo estão disponíveis na janela Configuração de firewall:

Configurações gerais

Permite que você ative os recursos gerais do firewall e personalize as portas que o computador usa para exibir páginas da Web.

As configurações gerais permitem que você controle como o firewall deve manipular os protocolos incomuns e o tráfego de rede de entrada e saída de seu computador. De acordo com as configurações gerais, o firewall permite ou bloqueia as tentativas de conexão de entrada ou de saída e o compartilhamento de recursos com seu computador. Também é possível usar as configurações gerais para permitir que o firewall controle as tentativas de conexão de entrada e saída de portas bloqueadas e inativas em seu computador.

Regras de programas

Permite controlar configurações para os programas que acessam a Internet

Regras de tráfego

Permite que você determine como o firewall controla as conexões de rede de entrada e de saída de vários tipos

É possível alterar as configurações para permitir ou negar conexões de saída e entrada no PC.

Proteção contra intrusões e do navegador

Impede tentativas de intrusão e protege seu navegador da Web contra ataques de sites maliciosos

Você pode usar a opção Informações de download disponível nesta guia para proteger seu computador contra qualquer arquivo não seguro obtido por download. Esse recurso somente suporta downloads através do protocolo HTTP e dos navegadores Internet Explorer e Firefox 3.0.

Configurações avançadas

Permite ativar recursos da proteção avançada do Firewall Inteligente

As configurações avançadas permitem que você ative ou desative o recurso Controle de programas automático. O Controle de programas automático define automaticamente as configurações de acesso à Internet dos programas com acesso à Web executados pela primeira vez.

A opção Reconhecer tráfego NAT Traversal IPv6 automaticamente estará disponível apenas quando o Controle de programas automático estiver ativado. O Norton 360 fornece a opção Reconhecer tráfego NAT Traversal IPv6 automaticamente para controlar o tráfego da rede que usa o Teredo para se comunicar com o computador.

Quando você desativar o Controle de programas automático, poderá ativar o Monitoramento de eventos avançados. Você poderá usar as opções do Monitoramento de eventos avançados para definir as configurações de acesso à Internet dos programas que acessam a Web na primeira vez em que eles forem executados.

Mais informações

Sobre as configurações gerais do firewall

Sobre as configurações da Proteção contra intrusões e do navegador

Sobre as configurações avançadas


Sobre as configurações gerais do firewall

As configurações gerais do Firewall Inteligente permitem que você ative os recursos gerais do firewall e personalize as portas que o computador usa para exibir páginas da Web. As opções são:

Protocolos incomuns

Determina como o Firewall Inteligente lida com protocolos incomuns

Redefinição do firewall

Retorna o Firewall Inteligente ao seu estado-padrão

Você pode usar a opção Redefinir para se assegurar de que todas as regras e configurações de firewall recomendadas sejam definidas.

Nota:

Se redefinir o firewall, você removerá as regras ou configurações personalizadas que você havia definido. Conseqüentemente, o Norton 360 exibirá uma caixa de diálogo de confirmação quando você redefinir o firewall.

Dissimular portas bloqueadas

Garante que portas bloqueadas e inativas não respondam às tentativas de conexão

As portas ativas são impedidas de responder a tentativas de conexão usando informações incorretas de origem ou destino.

Filtro de protocolo inteligente

Permite automaticamente o tráfego da Internet que corresponda às conexões que um aplicativo abre

Marque essa opção para:

  • Analisar o Tráfego de rede que entra no computador.

  • Bloquear aplicativos suspeitos que tentam se conectar ao computador.

Controle do compartilhamento automático de arquivos/impressoras

Permite que os computadores na rede compartilhem recursos, como arquivos, pastas e impressoras (conectados localmente)

Bloqueio de todo o tráfego da rede

Bloqueia todas as comunicações de entrada e saída de rede do seu computador


Sobre as configurações da Proteção contra intrusões e do navegador

A Prevenção contra intrusões verifica todo o Tráfego de rede de entrada e saída no seu computador e compara essas informações com um conjunto de assinaturas de ataque. As assinaturas de ataque contêm as informações que identificam uma tentativa de ataque para explorar uma vulnerabilidade conhecida de um sistema operacional ou programa. A Prevenção contra intrusões protege o computador contra os ataques mais comuns da Internet.

Se as informações corresponderem a uma assinatura de ataque, a Prevenção contra intrusões descartará automaticamente o pacote e romperá a conexão com o computador que enviou os dados. Isso impedirá que o seu computador seja afetado de algum modo.

A Prevenção contra intrusões baseia-se em uma extensa lista de assinaturas de ataque para detectar e bloquear uma atividade suspeita na rede. O Norton 360 executa o LiveUpdate automaticamente para manter atualizada sua lista de assinaturas de ataque. Se você não usa o LiveUpdate automático, execute o LiveUpdate uma vez por semana.

O Norton 360 também oferece o recurso de Proteção do navegador da Web para protegê-lo de programas maliciosos.

Nota:

O recurso Proteção do navegador está disponível para Internet Explorer 6 ou superior e Firefox.

Com o aumento no uso da Internet, seu navegador da Web está sujeito a ataques por sites maliciosos. Estes sites detectam e exploram a vulnerabilidade de seu navegador da Web para fazer download de programas de malware em seu sistema sem seu consentimento ou conhecimento. Esses programas de malware são também denominados de downloads inadvertidos. O Norton 360 protege seu navegador da Web contra downloads inadvertidos de malware de sites maliciosos.

As configurações de Proteção contra intrusões e do navegador também incluem a opção Informações de download para proteger seu computador contra todos os arquivos não seguros obtidos por download. As Informações de download fornecem informações sobre o nível de reputação de qualquer arquivo executável obtido por download usando o navegador da Web. As Informações de download suportam apenas downloads usando o protocolo HTTP, o navegador Internet Explorer 6 ou superior e o Firefox 3.0 ou superior. Os detalhes de reputação fornecidos pelas Informações de download indicam se o arquivo obtido por download é seguro para instalação. Você pode usar esses detalhes para decidir se instalará o arquivo executável.


Sobre as configurações avançadas

As Configurações avançadas do Firewall Inteligente permitem que você ative os recursos de proteção avançada do Firewall Inteligente desativando o Controle de programas automático.

O Controle de programas automático define automaticamente as configurações de acesso à Internet dos programas com acesso à Web executados pela primeira vez. A opção Reconhecer tráfego NAT Traversal IPv6 automaticamente estará disponível apenas quando o Controle de programas automático estiver ativado. Você pode usar esta opção para especificar como o Norton 360 deve controlar todo o tráfego de rede que usa o Teredo para se comunicar com seu computador.

Quando você desativar o Controle de programas automático, poderá ativar o Monitoramento de eventos avançados. Você poderá usar as opções do Monitoramento de eventos avançados para definir as configurações de acesso à Internet dos programas que acessam a Web na primeira vez em que eles forem executados. Ao ativar o recurso de Monitoramento de eventos avançados, você recebe vários alertas do firewall. Você pode permitir ou negar todos os eventos que possam prejudicar seu computador. Quando o evento ocorre pela primeira vez, um alerta de firewall aparece e você pode permitir ou bloquear o evento. Quando você permitir o evento, os detalhes do evento serão exibidos na categoria relevante disponível em Monitoramento de eventos avançados. O aplicativo que inicia o evento permitido é adicionado à lista Confiável de sua categoria correspondente no Monitoramento de eventos avançados. É possível remover o aplicativo da lista. Nesse caso, uma alerta de firewall será exibido quando o aplicativo acionar o evento na vez seguinte.

A configuração do Monitoramento de eventos avançados consiste nas seguintes categorias que oferecem proteção avançada a seu computador:

Componente de programas | Monitora os programas maliciosos que iniciam programas com acesso à Internet
Início de programas | Monitora os programas maliciosos que se conectam a programas seguros sem ser detectados
Execução da linha de comando | Monitora os Cavalos de Tróia ou programas maliciosos que iniciam aplicativos confiáveis em modo oculto por meio de parâmetros de linha de comando
Inserção de código | Monitora os Cavalos de Tróia ou programas maliciosos que inserem código em processos de aplicativos sem provocar alertas do firewall
Mensagens na janela | Monitora os Cavalos de Tróia e outros programas maliciosos que manipulam o comportamento de um aplicativo para se conectar à Internet sem provocar alertas do firewall
Acesso direto à rede | Monitora os Cavalos de Tróia e outros programas maliciosos que burlam o Tráfego de rede; Esses programas penetram na camada TCP/IP do Windows para enviar e receber dados sem acionar alertas do firewall.
Alteração do Active Desktop | Monitora os programas maliciosos que usam interfaces documentadas fornecidas por aplicativos confiáveis para transmitir dados para fora da rede sem acionar alertas do firewall
Monitoramento de keyloggers (registradores de digitação) | Monitora os programas keylogger que acessam informações pessoais de um usuário em um determinado computador pelo monitoramento de suas atividades de digitação
Controle de COM | Monitora os programas maliciosos que manipulam o comportamento de um aplicativo criando instâncias de objetos COM controlados


Sobre as configurações do Norton AntiSpam

Com o aumento do uso de e-mail, muitos usuários recebem inúmeras mensagens de e-mail comerciais indesejadas, conhecidas como spam. Além de os spams dificultarem a identificação de mensagens de e-mail válidas, alguns deles contêm mensagens e imagens ofensivas.

O Norton AntiSpam incorpora vários recursos sofisticados para reduzir sua exposição ao conteúdo on-line indesejado.

As configurações do Norton AntiSpam ajudam a configurar o seguinte:

  • O cliente de e-mail com o qual o Norton AntiSpam deve se integrar

  • A lista de remetentes de e-mail permitidos

  • A lista de remetentes de e-mail bloqueados

  • Os endereços de e-mail e domínios que o Norton AntiSpam não deve importar para a lista de remetentes de e-mail permitidos

  • A opção de enviar comentários à Symantec sobre e-mails classificados incorretamente

  • A opção de filtrar mensagens de e-mail por meio da Consulta à Web para manter a alta eficiência de detecção de spam

Você pode definir as configurações do Norton AntiSpam nas seguintes guias:

Endereços | As opções na guia Endereços permitem configurar a lista de remetentes de e-mail permitidos e bloqueados. Você pode definir se um comentário deve ser enviado à Symantec sobre uma mensagem de e-mail classificada incorretamente. Você também pode configurar a opção para filtrar as mensagens de e-mail pelo filtro Consulta à Web.
Integração do cliente | As opções da guia Integração do cliente permitem integrar o Norton AntiSpam a seus clientes de e-mail para que você fique livre de mensagens de e-mail não solicitadas. Você também pode especificar se deve ser exibida uma breve apresentação do Norton AntiSpam sempre que iniciar o programa de e-mail.

Mais informações

Sobre as configurações de endereço

Sobre as configurações de Integração do cliente


Sobre as configurações de endereço

A guia Endereços na janela Configurações anti-spam oferece opções para definir as configurações do anti-spam.

Você pode usar as seguintes opções na guia Endereços:

Exclusões do catálogo de endereços | Permite excluir os endereços de e-mail que não devem ser automaticamente adicionados de seu catálogo de endereços à Lista de permissão
Lista de permissão | Permite adicionar endereços e domínios específicos (por exemplo, @symantec.com;) dos quais você deseja receber mensagens de e-mail
Lista de bloqueio | Permite adicionar endereços e domínios específicos dos quais você não deseja receber mensagens de e-mail; O Norton AntiSpam marca todas as mensagens de e-mail desses endereços ou domínios como spam.
Comentários | Permite enviar comentários sobre mensagens de e-mail classificadas incorretamente à Symantec
Consulta à Web | Permite que você consulte os servidores da Symantec na Web para filtrar as mensagens de spam que os filtros locais classificam como legítimas.


Sobre as configurações de Integração do cliente

A guia Integração do cliente na janela Configurações anti-spam relaciona os programas ou clientes de e-mail suportados que estão instalados no computador e os catálogos de endereços associados.

Você tem as seguintes opções na guia Integração do cliente:

Clientes de e-mail

O Norton 360 oferece suporte à integração do Norton AntiSpam com o Microsoft Outlook e o Outlook Express.

Quando você ativa um cliente de e-mail, o Norton AntiSpam se integra ao cliente de e-mail.

Catálogos de endereços

O Norton 360 oferece suporte à integração do Norton AntiSpam com os catálogos de endereços de clientes de e-mail dos quais você deseja que o Norton AntiSpam importe os endereços de e-mail.

Você também pode importar a lista de endereços presentes em um programa de e-mail para a Lista de permissão. Não é necessário integrar o Norton AntiSpam a seus clientes de e-mail para importar os endereços para a Lista de permissão.

A opção Tela de apresentação na linha Diversos fornece uma breve apresentação do Norton AntiSpam cada vez que você inicia seu programa de e-mail. Você poderá desativar a opção Tela de apresentação se não quiser que a tela de apresentação seja exibida.


Sobre Minhas configurações de rede

As configurações do Mapa de segurança da rede permitem configurar a porta de comunicação que os produtos Norton usam para se comunicar entre si. Também é possível especificar se a janela Visão geral de segurança da rede será exibida ao abrir o Mapa de segurança da rede.

Você pode usar a opção Configurar na linha Mapa de segurança da rede para acessar a janela Mapa de segurança da rede. A janela Mapa de segurança da rede oferece uma representação gráfica dos dispositivos da rede à qual o computador está conectado. Você pode exibir os detalhes de cada dispositivo antes de configurar o monitoramento remoto. O painel Configuração do produto é exibido quando você clica na opção Configurar pela primeira vez. O painel Configuração do produto ajuda na instalação do componente necessário para visualizar o Mapa de segurança da rede.

Você pode apagar todos os dispositivos do Mapa da rede antes de criar uma nova lista de dispositivos.

Existem as seguintes opções:

Controle de confiança

Gerencia o nível de confiança dos dispositivos que você adiciona manualmente à rede doméstica

O Controle de confiança é uma rede especial que relaciona todos os dispositivos adicionados manualmente ao Mapa de segurança da rede, independentemente do seu status de conexão. Você pode selecionar a rede de controle de confiança na lista suspensa Detalhes da rede para exibir os dispositivos que você adicionou. Também é possível reclassificar os dispositivos adicionados ao Mapa de segurança da rede como confiáveis ou restritos. Você não pode editar os detalhes da rede de controle de confiança.

Mostrar tela de boas-vindas ao iniciar

Exibe a janela Visão geral de segurança da rede quando o Mapa de segurança de rede é exibido

Porta de comunicação

Exibe a porta de comunicação usada pelos produtos Norton para que se comuniquem entre si em uma rede

Ao modificar o número de porta de comunicação no computador, é necessário mudar o número da porta em cada computador que esteja conectado ao Mapa de segurança da rede. Além disso, quando encontrar mais computadores que usam o processo de configuração do monitoramento remoto, certifique-se de que o mesmo número da porta é usado em todos os computadores.

Nota:

Embora essa porta de comunicação seja configurável, a Symantec recomenda que você não altere o número da porta para evitar possíveis conflitos com outras portas de rede conhecidas. Se o número da porta de comunicação for alterado, será necessário usar um número de porta no intervalo 1-65535.

Apagar mapa da rede

Remove todos os dispositivos que estão relacionados no Mapa da rede

Você pode apagar o Mapa da rede se desejar criar uma nova lista de dispositivos. Por exemplo, você pode apagar todos os dispositivos que estavam presentes em sua rede anterior antes de se conectar a uma rede nova. Certifique-se de desativar o monitoramento remoto antes de apagar o Mapa da rede. O Norton 360 não poderá apagar o Mapa da rede quando o monitoramento remoto estiver ativado.

Nota:

O Norton 360 apaga os dispositivos que você adiciona manualmente na rede de controle de confiança dependendo de seu nível de confiança. Ele não apaga os dispositivos que têm um nível de confiança definido como Confiança total ou Restrito.


Sobre as Configurações de backup

Você pode usar as configurações de backup no Norton 360 para configurar o backup de seu sistema.

O backup do Norton 360 permite que você realize as seguintes tarefas:

  • Selecionar os arquivos necessários para o backup.

  • Escolher a localização para armazenar os arquivos salvos em backup.

  • Atribuir um agendamento para executar um backup.

Além das tarefas de backup, as Configurações de backup do Norton 360 permitem acesso fácil ao status do backup de um determinado arquivo sem a necessidade de abrir o produto. A janela Configurações de backup fornece a opção de ativar ou desativar o recurso Backup.

Em Backup, você tem as seguintes opções:

Gerenciar backup

Permite configurar os itens, o momento e o local de armazenamento do backup de arquivos importantes

Você pode usar a opção Configuração para especificar a origem, o destino e o agendamento do backup.

Sobreposição do status de backup

Permite exibir o status do backup de um arquivo adicionando a sobreposição do status ao ícone do arquivo

As sobreposições do status que aparecem são:

  • Ícone verde com uma marca de verificação

    Indica que o arquivo foi salvo em backup

    Esse ícone mudará para um ícone azul se você modificar o arquivo.

  • Ícone azul com setas

    Indica que o arquivo não foi salvo em backup

    Esse ícone mudará para verde quando o Norton 360 fizer automaticamente o backup do arquivo durante o tempo de inatividade.

  • Ícone cinza com uma barra

    Indica que o arquivo foi excluído do backup

    O Norton 360 exibe um status de backup desativado em um arquivo quando você exclui o arquivo de qualquer conjunto de backup.

Unidade de backup do Norton

Permite exibir a lista de destinos de backup onde seus arquivos são salvos em backup no Windows Explorer

Você também pode adicionar um arquivo a um conjunto de backup e excluir um arquivo de um conjunto de backup. Além disso, você pode restaurar um arquivo de um conjunto de backup na Unidade de backup do Norton em um local personalizado.

Menu contextual

Permite adicionar um arquivo ou uma pasta a um conjunto de backup ou excluí-los dele usando o menu de atalho exibido ao clicar com o botão direito do mouse sobre eles

Você poderá usar essa opção após configurar o backup na janela Gerenciar conjuntos de backup. Ela lista todos os conjuntos de backup disponíveis para backups mais fáceis.

Página de propriedades

Permite exibir o status do backup de cada conjunto de backup na guia Backup da página Propriedades incluída no backup

Ela lista todos os conjuntos de backup disponíveis juntamente com a data e a hora do último backup. Ela também mostra a sobreposição do ícone correspondente que indica se o arquivo foi incluído ou excluído de um conjunto de backup em particular.


Sobre as configurações da Proteção de identidade

Os ladrões de identidade geralmente usam sites fraudulentos para tentar induzi-lo a divulgar informações privadas. Esses sites podem estar disfarçados de sites de compras ou de transações financeiras. O Norton 360 ajuda na prevenção contra roubo de identidade ao verificar os sites que você visita.

O Antiphishing, o Norton Safe Web e o Identity Safe permitem que você navegue na Internet e faça transações on-line com segurança.

Antiphishing e Norton Safe Web são os componentes da opção Navegação segura. Quando a Navegação segura é ativada, o Norton 360 ativa os recursos Antiphishing e Norton Safe Web.

Quando você instala o Norton 360, ele adiciona a barra de ferramentas do Norton ao Internet Explorer e ao Firefox. O Norton 360 protegerá os navegadores Internet Explorer e Firefox quando você ativar a opção Navegação segura.

O antiphishing informa o seguinte sobre as páginas da Web que você visita:

  • Se ela é segura para inserir informações confidenciais

  • Se a página da Web é conhecida como fraudulenta

  • Se a página da Web é autenticada e aprovada pela Symantec

  • Se a página da Web é conhecida como pertencente a um site suspeito

  • Se a página da Web é conhecida por fornecer resultados importunos

O Norton Safe Web permite que você saiba se um site é malicioso antes de visitá-lo. Esse recurso oferece a você um ambiente de pesquisa seguro na Web exibindo os ícones de classificação dos sites ao lado de cada resultado da pesquisa.

Quando você ativar o Norton Safe Web, será possível ver os seguintes ícones de classificação do site ao lado dos resultados da pesquisa:

Marca de verificação verde | Indica que o site pode ser visitado com segurança
Marca de cruz (x) vermelha | Indica que o site pode tentar instalar software malicioso em seu computador e não pode ser visitado com segurança
Ponto de exclamação amarelo | Indica que o site pode gerar resultados importunos
Ponto de interrogação cinza | Indica que o Norton Safe Web não analisou o site e não tem informações suficientes

O recurso Identity Safe do Norton 360 permite salvar e proteger seus logins. Contudo, o recurso permanece inativo até que você crie uma senha e faça login no Identity Safe. A senha o protege ao restringir o acesso não autorizado a seus dados no Identity Safe.

Você pode configurar o Identity Safe nas seguintes áreas do Norton 360:

  • O menu Cartões e logins na Barra de ferramentas do Norton

  • A seção Identity Safe na janela Configurações da Proteção de identidade

  • A seção Proteção de identidade na janela principal do Norton 360

O Identity Safe fornece os seguintes recursos para uma experiência segura de transação on-line:

Tabela: Recursos do Identity Safe

Recurso

Descrição

Recomendação

Gerenciar logins

Permite gerenciar suas informações de login

Estas informações incluem suas credenciais de login de e-mail e credenciais bancárias na Internet.

Quando você salva todas as suas informações de login no Identity Safe, é possível fazer o seguinte:

  • Rastrear facilmente todos os seus logins

  • Iniciar rapidamente suas páginas da Web contendo logins

Gerenciar cartões

Permite gerenciar suas informações pessoais em um único lugar

As informações que você armazenou nos cartões podem ser usadas para fazer o seguinte:

  • Preencher formulários automaticamente

  • Fornecer informações confidenciais sem ter de digitá-las enquanto está on-line

Desse modo, o Identity Safe o protege de keyloggers que roubam e usam indevidamente sua identidade.

Gerenciar notas

Permite que você armazene e gerencie informações confidenciais

Em Gerenciar notas, você pode incluir informações como número da previdência social, número da carteira de motorista, número da apólice de seguro, assim como informações jurídicas e financeiras.

Torna-se difícil gerenciar vários números de identidade. A opção Gerenciar notas armazena todos os seus IDs confidenciais de modo muito seguro e permite que você os use facilmente quando estiver on-line.


Sobre as configurações do agendamento de tarefas

As configurações do Agendamento de tarefas permitem especificar as tarefas que o Norton 360 deve executar automaticamente quando o computador estiver ocioso. Também ajudam a agendar suas atividades relacionadas a segurança, desempenho e backup.

O Agendamento de tarefas inclui as seguintes configurações:

Tarefas automáticas

Permite que você especifique as tarefas que deseja executar em segundo plano automaticamente quando seu computador estiver ocioso.

Essas tarefas automáticas incluem atividades relacionadas à Segurança do PC e Ajuste do PC.

As opções são:

  • LiveUpdate

  • Arquivos temporários do Internet Explorer

  • Arquivos temporários do Windows

  • Histórico do Internet Explorer

  • Otimização do disco

  • Limpeza de registro

Agendamento

Permite que você agende atividades relacionadas à Segurança do PC e Ajuste do PC

Você pode especificar com que freqüência o Norton 360 deve verificar seu sistema em busca de problemas de segurança e desempenho e quando ele deve fazer os backups.

Você tem as seguintes opções para agendar atividades personalizadas de Segurança do PC e Ajuste do PC:

  • Automático (recomendado)

    Esta é a opção recomendada. O Norton 360 detecta o momento em que seu PC está ocioso e executa automaticamente as tarefas.

  • Semanalmente

    Você pode agendar para que suas tarefas sejam executadas semanalmente. Você deve especificar o dia e a hora. Também é possível especificar que o agendamento deve ser executado somente durante o tempo ocioso do PC.

  • Mensalmente

    Você pode agendar para que suas tarefas sejam executadas mensalmente. Você deve especificar a hora e o dia do mês. Também é possível especificar que o agendamento deve ser executado somente durante o tempo ocioso do PC.

  • Agendamento manual

    É possível executar as tarefas manualmente.

O desempenho do computador será maximizado se você agendar a ocorrência de suas operações críticas enquanto o computador estiver ocioso. O Norton 360 identifica seu computador como ocioso quando não detecta atividade do mouse ou do teclado por um período especificado por você como a duração do tempo limite de ociosidade. Quando você agendar as verificações semanais ou mensais e selecionar a opção Executar somente durante o tempo ocioso, o Norton 360 verificará seu computador quando ele estiver ocioso. A Symantec recomenda que você selecione a opção Executar somente durante o tempo ocioso para obter um melhor desempenho de seu computador.

Você também pode navegar até a janela Configurações de backup com a opção Clique aqui para agendar um backup. É possível configurar as opções de Agendamento de backup na guia Quando.


Sobre as Configurações administrativas

Você pode usar a janela Configurações administrativas para configurar diversas opções importantes do Norton 360.

Existem as seguintes opções:

Otimizador durante tempo ocioso

Permite configurar o Norton 360 para desfragmentar o volume de inicialização ou o disco local que contém o volume de inicialização quando seu computador estiver ocioso

Quando a opção estiver ativada, o Norton 360 agendará automaticamente a otimização depois que você instalar um aplicativo no computador. A otimização acelera o desempenho de seu computador desfragmentando as partes fragmentadas do disco.

Configurações de proxy da rede

Permite especificar os detalhes da configuração automática, configurações de proxy e os detalhes de autenticação para conectar-se à Internet

Programas como o LiveUpdate e o Norton Insight usam as configurações especificadas do servidor proxy para se conectar ao servidor da Symantec pela Internet. O LiveUpdate usa as configurações de proxy para recuperar atualizações. O Norton Insight usa as configurações de proxy para obter informações específicas sobre os arquivos, como o nível de confiança ou a assinatura digital.

Norton Community Watch

Permite enviar a dados de segurança e de aplicativos selecionados à Symantec para análise

A Symantec avalia os dados para determinar novas ameaças que possam estar presentes.

Monitoramento de desempenho

Permite monitorar o desempenho de seu computador

Quando a opção Monitoramento de desempenho está ativada, o Norton 360 monitora o uso da CPU e da memória do computador. Além disso, as importantes atividades do sistema que foram realizadas durante os últimos três meses são monitoradas.

Modo de economia de energia

Permite economizar a bateria através da suspensão de várias tarefas em segundo plano quando seu computador estiver ligado somente com a alimentação da bateria

Por padrão, essa opção está ativada.

Segurança do produto

Permite proteger o produto de mudanças não autorizadas

Existem as seguintes opções:

  • Acesso não administrativo às configurações

    Permite que você acesse e configure todas as opções na janela Configurações usando também uma conta do usuário não administrativo

    Por padrão, essa opção está desativada. É necessário efetuar o logon no computador como administrador para ativar essa opção. Você não poderá acessar as Configurações se a janela Configurações estiver aberta em outra conta do usuário no computador.

  • Proteção contra adulterações do produto Norton

    Permite proteger seu produto Norton de ataques ou alterações por aplicativos desconhecidos, suspeitos ou que representem uma ameaça

  • Proteção das configurações por senha

    Permite proteger as configurações do Norton 360 com uma senha. Protege as configurações do produto contra acesso não autorizado

  • Monitoramento do estado do produto

    Permite monitorar ou ignorar o status de proteção da Proteção antivírus, Proteção do firewall, Proteção de identidade e Recursos diversos do Norton 360

Configurações do Modo silencioso

Permite ativar ou desativar o Modo silencioso

Existem as seguintes opções:

  • Modo silencioso

    Quando você ativar a opção Modo silencioso, ela ficará ativada por um período específico. O Norton 360 suspende todos os alertas e atividades em segundo plano pelo período que você especificar.

  • Detecção de tela completa

    Quando você ativar a opção Detecção de tela completa, o Norton 360 detectará automaticamente os aplicativos executados no modo de tela cheia e ativará o Modo silencioso. O Norton 360 suspende a maioria dos alertas e atividades em segundo plano. As únicas atividades executadas são aquelas que protegem seu computador contra vírus e outras ameaças à segurança.

  • Modo silencioso automático em detecção de:

    • Gravação de disco IMAPI 2.0

      Quando você usar um aplicativo do Media Center para gravar um CD ou DVD, o Norton 360 detectará essa atividade e ativará automaticamente o Modo silencioso automático. Quando o Modo silencioso automático está ativado, o Norton 360 suprime as atividades em segundo plano, mas continua a exibir alertas e notificações.

    • Gravação de TV do Media Center

      Quando você usar um aplicativo do Media Center para gravar um programa de TV, o Norton 360 detectará essa atividade e ativará automaticamente o Modo silencioso automático. Quando o Modo silencioso automático está ativado, o Norton 360 suprime as atividades em segundo plano, mas continua a exibir alertas e notificações.

    • Programas especificados pelo usuário

      Quando você executar um aplicativo que está relacionado na lista Programas especificados pelo usuário, o Norton 360 detectará a atividade e ativará automaticamente o Modo silencioso automático. Quando o Modo silencioso automático está ativado, o Norton 360 suprime as atividades em segundo plano, mas continua a exibir alertas e notificações.

      É possível configurar a lista de programas para os quais deseja ativar o Modo silencioso automático.

Adiamento de tarefas automáticas

Permite especificar a duração da execução de programas específicos do Norton no computador, que são executados ao ligar o computador

Isso não adiará a proteção do Norton 360. Você pode especificar a duração do Adiamento de tarefas automáticas por um período de 1 a 10 minutos. A duração padrão é de 10 minutos.

Tempo limite de ociosidade

Permite especificar a duração do tempo limite de ociosidade após o Norton 360 identificar seu computador como ocioso

Você pode especificar o tempo limite de ociosidade para um período de 1 a 30 minutos. A duração padrão é de 10 minutos.

Limpeza do Firefox

Permite que seu PC funcione perfeita e eficientemente excluindo os arquivos temporários não utilizados e o histórico de navegação se você usar o navegador da Web Firefox

O Norton 360 limpa automaticamente os arquivos temporários, o histórico e os marcadores do Internet Explorer como uma atividade em segundo plano.

Existem as seguintes opções:

  • Limpeza de arquivos temporários do Firefox

    Permite limpar os arquivos temporários que se acumulam quando você visita páginas da Web no navegador da Web Firefox

  • Limpeza do histórico do Firefox

    Permite limpar o histórico e os marcadores que se acumulam quando você visita páginas da Web no navegador da Web Firefox


Como localizar outras soluções

Este capítulo inclui os seguintes tópicos:

  • Como localizar o número da versão

  • Sobre o upgrade do produto

  • Sobre as soluções simples

  • Obtenção de suporte pelo bate-papo on-line ao vivo

  • Obtenção de suporte por telefone

  • Obtenção de suporte por e-mail

  • Obtenção de informações pelos recursos de suporte

  • Como manter-se informado sobre as questões de proteção

  • Soluções de serviço e suporte

  • Desinstalação do Norton 360


Como localizar o número da versão

Algumas vezes, é necessário saber o número de versão para obter upgrades, atendimento ao cliente e suporte. O número de versão está na janela Sobre. Você pode abrir essa janela usando qualquer janela do Norton 360.

Para localizar o número de versão

  1. Em qualquer janela do Norton 360, clique em Ajuda e suporte.

  2. No menu Ajuda e suporte, clique em Sobre.

  3. Depois de anotar o número de versão, clique em Fechar.


Sobre o upgrade do produto

O Norton 360 ajuda no upgrade do produto caso você tenha uma assinatura ativa. É possível fazer o upgrade de seu produto atual para a versão mais recente sem custos adicionais, contanto que você tenha uma assinatura ativa para o produto atual. Você pode acessar essa opção no menu suspenso Ajuda e suporte, na janela principal do Norton 360.

Caso uma nova versão do produto esteja disponível, o Norton 360 permite que você faça o download. É necessário desinstalar o produto atual do seu computador para instalar a nova versão. O Norton 360 desinstala perfeitamente a versão existente do produto de seu computador para instalar a nova versão do produto. Certifique-se de que você salvou todos os seus dados importantes antes de instalar a nova versão do produto.

Ao fazer o download e instalar a versão mais recente do produto, seu status de assinatura não sofre alterações em relação ao status da versão anterior. Por exemplo, faltam 200 dias de assinatura para a sua versão atual e você faz o upgrade de seu produto para a versão mais recente. Nesse caso, o status de assinatura do produto com upgrade manterá a validade de 200 dias.

Caso não exista uma nova versão disponível, a página da Web o informará de que seu produto já está atualizado. A Symantec recomenda que você sempre tenha a versão mais recente do produto, pois ela sempre apresentará os recursos mais novos e avançados de proteção contra ameaças à segurança.

O upgrade do produto é diferente das atualizações de programa e das atualizações de definições, que são pequenas melhorias aplicadas ao produto instalado. As principais diferenças são as seguintes:

  • O upgrade do produto permite o download e a instalação de uma nova versão do produto completo.

  • As atualizações de definições são arquivos que mantêm os produtos Symantec atualizados com a mais recentes tecnologias de combate a ameaças.

  • As atualizações do programa são aprimoramentos ao Norton 360 distribuídos periodicamente pela Symantec.

Caso ainda não exista uma nova versão do produto disponível, certifique-se de que todas as atualizações de programa e de definições mais recentes foram realizados. O LiveUpdate automatiza o processo de obtenção e instalação de atualizações do programa e das definições. Você pode usar o LiveUpdate para obter as atualizações mais recentes.

O processo de upgrade pode não funcionar se seu navegador da Web não for compatível com os servidores da Symantec.

Nota:

Para verificar e instalar uma nova versão, seu produto deve estar ativado e seu computador deve estar conectado à Internet.

Mais informações

Verificação de uma nova versão do produto

Sobre o LiveUpdate

Sobre atualizações de programa e de definições

Verificação manual de atualizações


Verificação de uma nova versão do produto

Você pode fazer upgrade do produto para a última versão caso tenha uma assinatura ativa. Caso uma nova versão esteja disponível, você poderá fazer o download e instalar essa nova versão. A versão mais recente do produto contém recursos novos e avançados de proteção contra ameaças à segurança.

Quando você verificar a existência de uma nova versão, os detalhes do produto, como o nome e a versão, serão enviados aos servidores da Symantec. Assim, os servidores verificam se há novas versões disponíveis para o produto especificado.

Se uma nova versão estiver disponível, você poderá fazer o download e instalar essa nova versão pela página da Web. Se uma nova versão não estiver disponível, a página da Web o informará sobre isso. Nesse caso, você pode executar o LiveUpdate para obter as mais recentes atualizações de definições e de programas, mantendo a versão existente do programa atualizada.

O processo de upgrade pode não funcionar se seu navegador da Web não for compatível com os servidores da Symantec.

Nota:

Você precisa de uma conexão com a Internet para verificar e instalar a nova versão do produto.

Para verificar se há uma nova versão do produto

  1. Na janela principal do Norton 360, clique em Ajuda e suporte.

  2. No menu Ajuda e suporte, clique em Verificar novas versões.

    Essa opção está disponível somente se seu produto estiver ativado. A página da Web exibida informa se há ou não uma nova versão disponível do produto.

  3. Para fazer o download de uma nova versão do produto, clique em Download.

  4. Siga as instruções exibidas na tela.

Mais informações

Sobre o LiveUpdate

Sobre atualizações de programa e de definições


Sobre as soluções simples

O Suporte em um só clique da Symantec fornece ajuda rápida com acesso em um só clique da janela principal do produto. Você pode resolver problemas comuns com o recurso Correção automática. Você também pode entrar em contato com os técnicos do Suporte da Symantec para obter ajuda por telefone, e-mail ou bate-papo. Os técnicos do suporte da Symantec podem também ajudá-lo a resolver problemas mais complexos usando a tecnologia de auxílio remoto.

Nota:

As ofertas de suporte podem variar conforme o idioma ou produto.

O Suporte em um só clique da Symantec realiza uma Verificação rápida do computador e repara problemas sem necessidade de intervenção. O Suporte em um só clique inclui assistentes de suporte para que você obtenha mais informações e ajuda quanto a problemas ou dúvidas. Se um problema persistir, o Assistente de Suporte exibirá mensagens que o ajudarão a resolvê-lo.

Os assistentes de suporte variam, dependendo do produto instalado. O Suporte em um só clique resolve problemas usando os seguintes assistentes de suporte:

  • Soluções passo-a-passo

  • Suporte por e-mail

  • Suporte via bate-papo on-line ao vivo

  • Suporte por telefone

  • Recursos de suporte

Você deve conectar-se à Internet para acessar o Suporte em um só clique. O Suporte em um só clique do verifica a conexão com a Internet assim que começa a ser executado. Quando usar um servidor proxy para se conectar à Internet, você deverá definir as Configurações de proxy do Norton 360.

Mais informações

Resolução de um problema usando o Suporte em um só clique

Uso de soluções passo-a-passo se os problemas persistirem


Resolução de um problema usando o Suporte em um só clique

Se encontrar um problema que não pode ser corrigido automaticamente pelo Norton 360, tente resolvê-lo usando o Suporte em um só clique.

Você pode também participar do programa de pesquisa para auxiliar o produto Norton a corrigir os problemas de maneira mais eficaz no futuro. Para acessar alguns dos recursos de suporte, pode ser necessário informar alguns detalhes de contato. Você pode escolher continuar da última sessão de suporte. Nesse caso, será necessário fornecer seus detalhes de contato sempre que forem solicitados.

Para resolver um problema usando o Suporte em um só clique

  1. Na janela principal do Norton 360, clique em Ajuda e suporte.

  2. No menu suspenso Ajuda e suporte, clique em Obter suporte.

  3. Se a janela do programa de pesquisa for exibida, proceda de uma das seguintes maneiras:

    • Para participar, insira os detalhes e clique em Continuar.

    • Para ignorar a janela, clique no link na parte inferior da janela.

  4. Se a janela Continuar da última sessão for exibida, proceda de uma das seguintes maneiras:

    • Para continuar da última sessão, clique em Sim.

    • Para iniciar uma nova sessão de suporte, clique em Não.

  5. Na janela Bem-vindo ao suporte, clique em Iniciar sessão de suporte.

  6. Siga as mensagens exibidas na tela.

    Se o problema não puder ser corrigido automaticamente, você será instruído a usar outras técnicas de solução de problemas, como reparos passo-a-passo e artigos de recursos de suporte.

Mais informações

Uso de soluções passo-a-passo se os problemas persistirem


Uso de soluções passo-a-passo se os problemas persistirem

Quando você clica em Iniciar sessão de suporte, o Suporte em um só clique faz uma verificação rápida de seu computador usando a tecnologia Correção automática. Ela repara os problemas sem necessidade de intervenção. Porém, se a Verificação de correção automática não encontrar problemas, use as soluções passo-a-passo para obter ajuda.

O Norton 360 fornece uma lista de categorias de problemas na qual você pode selecionar o seu problema. Quando você seleciona uma categoria, o Norton 360 lista os problemas nessa categoria. Você pode selecionar um problema para reduzir sua busca até encontrar a solução passo-a-passo para seu problema.

Para usar soluções passo-a-passo se os problemas persistirem

  1. Na janela Suporte em um só clique, clique em Continuar.

  2. Em Assistência passo-a-passo, clique na categoria que melhor descreve o problema.

  3. Continue a clicar nos links até chegar na solução passo-a-passo.

  4. Leia a solução passo-a-passo.

    Talvez seja preciso usar a barra de rolagem da janela para ler todas as etapas.

  5. Continue a ler as categorias e soluções até encontrar a que resolve seu problema.

  6. Para imprimir a solução passo-a-passo, clique em Imprimir.

    Você deve imprimir a solução passo-a-passo, caso deseje abrir uma janela diferente.

  7. Para navegar pelas soluções passo-a-passo, proceda de uma das seguintes maneiras:

    • Para voltar à janela anterior, clique em Voltar.

    • Para acessar a janela Bem-vindo ao Suporte, na parte inferior da janela Suporte em um só clique, clique em Página inicial do suporte.

  8. Quando terminar, feche a janela.


Obtenção de suporte pelo bate-papo on-line ao vivo

Quando você clica em Iniciar sessão de suporte, o Suporte em um só clique faz uma verificação rápida de seu computador usando a tecnologia Correção automática. Ela repara os problemas sem necessidade de intervenção. Porém, se a Verificação de correção automática não encontrar nenhum problema, você poderá usar outras opções de suporte.

Para ajudá-lo a resolver um problema, o Suporte em um só clique pode conectá-lo com um representante do Suporte da Symantec em uma sessão de bate-papo on-line. Os representantes de suporte têm treinamento completo sobre o Norton 360. Eles têm acesso às informações técnicas mais recentes para ajudá-lo a solucionar problemas que ocorram na execução do programa. Após resolver o problema, você poderá optar por enviar comentários aos assistentes de suporte.

Nota:

As ofertas de suporte podem variar conforme o idioma ou produto.

Para obter suporte pelo bate-papo on-line ao vivo

  1. Na parte inferior da janela Suporte em um só clique, clique em Contato.

  2. Na janela que é exibida, forneça suas informações de contato.

  3. Na lista suspensa Estou tendo problemas com, selecione um problema e forneça uma breve descrição.

    Se você não puder encontrar seu problema na lista dada, clique em Não vejo meu problema aqui e forneça uma descrição.

  4. Clique em Continuar.

  5. Na janela Centro de contato de suporte do Norton 360, clique em Bater papo agora.

  6. Quando terminar, feche a janela.

Mais informações

Sobre o suporte on-line


Obtenção de suporte por telefone

Quando você clica em Iniciar sessão de suporte, o Suporte em um só clique faz uma verificação rápida de seu computador usando a tecnologia Correção automática. Ela repara os problemas sem necessidade de intervenção. Porém, se a Verificação de correção automática do Suporte em um só clique não encontrar nenhum problema, você poderá usar outras opções de suporte.

Você pode usar o número de telefone fornecido na janela Telefone do Norton 360 para entrar em contato com um representante de suporte da Symantec. O suporte por telefone também fornece um número de ID de prioridade para obter auxílio mais rápido. Mantenha esse número à mão quando você ligar. Após resolver o problema, você poderá optar por enviar comentários aos assistentes de suporte.

Nota:

As ofertas de suporte podem variar conforme o idioma ou produto.

Para obter suporte por telefone

  1. Na parte inferior da janela Suporte em um só clique, clique em Contato.

  2. Na janela que é exibida, forneça suas informações de contato.

  3. Na lista suspensa Estou tendo problemas com, selecione um problema e forneça uma breve descrição.

    Se você não puder encontrar seu problema na lista dada, clique em Não vejo meu problema aqui e forneça uma descrição.

  4. Clique em Continuar.

  5. Na janela Centro de contato de suporte do Norton 360, clique em Clique aqui para fazer uma ligação.

  6. Na janela Telefone do Norton 360 observe o número de ID de prioridade.

    Tenha o número de ID de prioridade em mãos quando ligar.

  7. Entre em contato com o representante de suporte pelo número de telefone exibido na janela.

Mais informações

Sobre o suporte por telefone


Obtenção de suporte por e-mail

Quando você clica em Iniciar sessão de suporte, o Suporte em um só clique faz uma verificação rápida de seu computador usando a tecnologia Correção automática. Ela repara os problemas sem necessidade de intervenção. Porém, se a Verificação de correção automática não encontrar nenhum problema, você poderá usar outras opções de suporte.

O formulário de e-mail oferece uma maneira fácil e baseada na Web de enviar uma mensagem de e-mail ao Grupo de suporte. Após resolver o problema, você poderá optar por enviar comentários aos assistentes de suporte.

Nota:

As ofertas de suporte podem variar conforme o idioma ou produto.

Para obter suporte por e-mail

  1. Na parte inferior da janela Suporte em um só clique, clique em Contato.

  2. Na janela exibida, forneça seu nome e suas informações de contato.

  3. Na lista suspensa Estou tendo problemas com, selecione um problema e forneça uma breve descrição.

    Se você não puder encontrar seu problema na lista dada, clique em Não vejo meu problema aqui e forneça uma descrição.

  4. Clique em Continuar.

  5. Na janela Centro de contato de suporte do Norton 360, em E-mail, clique em Clique aqui para enviar-nos um e-mail.

  6. Na janela E-mail do Norton 360, digite detalhes adicionais sobre o seu problema.

  7. Clique em Enviar.

  8. Leia a mensagem de confirmação e anote o endereço de e-mail.

    Essa informação lhe ajudará a acompanhar o andamento do suporte caso não receba uma mensagem dentro do tempo especificado. Para problemas mais avançados, talvez seja solicitado o envio de capturas de tela, logs ou outros arquivos de diagnóstico para a equipe de suporte. Um formulário de comentários será fornecido para esse propósito.


Obtenção de informações pelos recursos de suporte

Quando você clica em Iniciar sessão de suporte, o Suporte em um só clique faz uma verificação rápida de seu computador usando a tecnologia Correção automática. Ela repara os problemas sem necessidade de intervenção. Porém, se a Verificação de correção automática não encontrar nenhum problema, você poderá usar outras opções de suporte.

O Recurso de suporte é um conjunto de artigos sobre a solução de problemas que são apresentados em formato fácil e passo-a-passo. Se você quiser navegar em tópicos de suporte disponíveis, é possível pesquisar nos Recursos da solução usando palavras-chave.

Ele também contém links úteis para Manuais de produtos, Security Response, Club Symantec, informações sobre descontos e a comunidade do Norton em Links rápidos.

Para obter informações pelos Recursos de suporte

  1. Na janela principal do Norton 360, clique em Ajuda e suporte.

  2. No menu suspenso Ajuda e suporte, clique em Obter suporte.

  3. Na janela Bem-vindo ao suporte, em Recursos de suporte, clique em Clique aqui.

    Você também pode clicar na opção Pesquisar, na parte inferior da janela Suporte em um só clique, para obter informações de suporte.

  4. Na caixa de pesquisa, digite uma palavra e clique em Pesquisar.

    Por exemplo, você pode digitar desempenho ou vírus. Os resultados são exibidos na caixa de busca.

  5. Clique em qualquer link para exibir mais informações e então siga os passos.

    Como algumas ações podem tirar você das instruções passo-a-passo, é necessário imprimir o tópico.

Mais informações

Uso de soluções passo-a-passo se os problemas persistirem


Como manter-se informado sobre as questões de proteção

Caso precise de ajuda ao usar o Norton 360, encontre informações úteis no site da Symantec. O site contém muitos recursos úteis e informativos especialmente projetados para complementar o Norton 360, tais como:

  • Informações detalhadas em segundo plano sobre ameaças e epidemias atuais

  • Boletim informativo que você pode assinar

  • Blog de proteção, no qual é possível postar os seus próprios comentários e ler comentários de especialistas

  • Club Symantec, onde você recebe ofertas e descontos especiais

Para manter-se informado sobre questões de proteção

  1. Abra o navegador e vá para os seguintes endereços:

    http://www.symantec.com.br

  2. No site da Symantec, clique em Norton.

  3. No menu exibido, clique em Vírus e riscos e, em seguida, clique em qualquer item no painel esquerdo para obter mais detalhes.

  4. Clique na guia Comunidade e use uma das seguintes opções:

    Fóruns do Norton

    Registre-se como usuário e participe das discussões.

    Você pode criar seus próprios segmentos de tópicos ou obter ajuda nas discussões existentes no fórum.

    Blogs do Norton

    Leia mensagens postadas por líderes destacados, da Symantec e de outras empresas, e obtenha informações direto da fonte.

    Você pode adicionar comentários ou fazer consultas nos blogs nos quais tem interesse.

    Outras comunidades do Norton

    Procure outras Comunidades do Norton disponíveis.

    A página da Web é constantemente atualizada e melhorada; portanto, os recursos disponíveis podem variar.

  5. Para visitar o Club Symantec, acesse o seguinte endereço:

    http://www.symantec.com/region/br/clubsymantec/index.html

    Visite esse centro de informações diretas, baseadas em soluções, para consultar tópicos sobre segurança na Internet e outros tópicos referentes a computadores. Esta página apresenta biblioteca de artigos, dicas e truques, perguntas e respostas, glossário, demonstrações multimídia, recursos de suporte para clientes, assim como outras ofertas especiais atualizadas regularmente. Ela também apresenta links para o Symantec Security Check, a Solução de problemas de assinatura e a Segurança de usuários domésticos.


Soluções de serviço e suporte

Use as informações contidas nesses tópicos quando precisar de suporte para o seu produto.

Mais informações

Sobre o suporte on-line

Sobre o suporte por telefone

Como manter sua assinatura atualizada

Serviços e suporte mundiais


Sobre o suporte on-line

O Suporte em um só clique do Norton oferece várias opções de suporte técnico e serviços de atendimento ao cliente. Você pode acessar essas opções clicando no link Ajuda e suporte em qualquer parte no produto. Se não conseguir acessar o Suporte em um só clique, acesse nossas opções de suporte apontando o navegador da Web para o seguinte endereço:

http://www.symantec.com/pt/br/support/index.jsp

Na seção Usuários domésticos, selecione seu produto. Na lista de opções, escolha o item que melhor descreve o seu problema.

O site da Symantec também oferece respostas às perguntas mais comuns de clientes. A opção Principais problemas técnicos fornece links para as perguntas freqüentes. Você pode também utilizar a opção Pesquisar para buscar artigos usando uma palavra-chave.

Você pode encontrar as políticas de suporte ao cliente da Symantec em nosso site no seguinte endereço:

www.symantec.com/supportpolicy

Nota:

Se você recebeu este produto quando adquiriu o computador, o fabricante é o responsável pelo fornecimento de suporte.


Sobre o suporte por telefone

Em caso de dúvida ou problema que você não consiga resolver através do Suporte em um só clique, entre em contato com o suporte por telefone da Symantec. Clique no link Contato na parte inferior da janela Suporte em um só clique. Esse suporte está disponível para todos os clientes registrados.

Se não conseguir acessar o suporte por telefone através do Suporte em um só clique, acesse nossas opções de suporte em:

http://www.symantec.com/pt/br/support/index.jsp

Na seção Usuários domésticos, selecione seu produto. Na lista de opções, escolha o item que melhor descreve o seu problema. Se você ainda tiver alguma dúvida ou problema que não consegue resolver no site de suporte, use o link Contato para obter suporte por telefone.

A Symantec fornecerá suporte gratuito e arcará com os custos do suporte de acordo com a atual política de suporte ao cliente da Symantec. As atuais políticas de suporte ao cliente da Symantec podem ser consultadas em nosso site:


Como manter sua assinatura atualizada

O período de assinatura varia de acordo com o produto Symantec. Para manter a proteção ininterrupta, é preciso manter sua assinatura atualizada. Se você não renovar sua assinatura, não poderá obter atualizações de nenhum tipo e o software deixará de funcionar.

Ao executar o LiveUpdate próximo ao final do período de assinatura, será solicitado que você faça uma assinatura com uma taxa simbólica. Siga as instruções na tela para fazer a renovação.

Quando você renova sua assinatura, as atualizações de definições e os novos recursos do produto são disponibilizados durante todo o período de assinatura. Observe que os recursos podem ser adicionados, modificados ou removidos durante esse período.


Serviços e suporte mundiais

As soluções de suporte variam de acordo com cada país. Para encontrar a Symantec e seus parceiros internacionais fora dos Estados Unidos, entre em contato com um dos escritórios de suporte disponíveis na lista. Você também pode ir ao seguinte site e escolher o seu idioma:

http://www.symantec.com/globalsupport

Para cada região, verifique o respectivo site para obter o número de telefone correto.

Região

Informações de contato

América do Norte

  • Symantec Corporation

    555 International Way

    Springfield, OR 97477

    U.S.A.

    http://www.symantec.com/norton/support/index.jsp

Austrália e Nova Zelândia

  • Symantec Australia

    Level 2, 1 Julius Avenue

    North Ryde, NSW 2113

    Sydney

    Australia

    http://www.symantec.com/en/aa/norton/support/index.jsp

Europa, Oriente Médio e África

  • Symantec Ltd Consumer Services & Support

    PO Box 5689 Blanchardstown

    Dublin 15 Ireland

    http://www.symantec.com/en/uk/norton/support/index.jsp

América Latina

  • Symantec Brasil

    Serviço e suporte Symantec

    Caixa Postal 3037

    CEP 06210-970

    Brasil

  • Suporte em português:

    http://www.symantec.com/pt/br/norton/support/index.jsp

  • Suporte em espanhol:

    http://www.symantec.com/es/mx/norton/support/index.jsp


Desinstalação do Norton 360

Você pode remover o Norton 360 de seu computador das seguintes maneiras:

  • Através do Painel de controle do Windows

  • Pelo menu Iniciar

Nota:

Imprima o tópico Desinstalação do Norton 360 da Ajuda antes de prosseguir. Não é possível acessar a Ajuda on-line durante o processo de desinstalação.

Se quiser reinstalar o Norton 360 no computador, primeiro desinstale-o. Você pode reinstalar o produto usando o arquivo de instalação obtido por download no site da Symantec ou pelo disco do produto. Para reinstalar o Norton 360, siga os procedimentos de instalação disponíveis no guia do usuário.

Para desinstalar o Norton 360 através do Painel de controle do Windows

  1. Na barra de tarefas do Windows, clique em Iniciar > Painel de controle.

  2. No Painel de controle do Windows, proceda de uma das seguintes maneiras:

    • No Windows XP, clique em Adicionar ou remover programas.

    • No Windows Vista, clique em Programas e Recursos.

    • No Windows 7, clique em Programas > Programas e recursos.

      A opção Programas no Windows 7 está disponível quando a opção Categoria é selecionada na lista suspensa Exibir por.

  3. Na lista dos programas atualmente instalados, proceda de uma das seguintes maneiras:

    • No Windows XP, clique em Norton 360 e, em seguida, clique em Alterar/remover.

    • No Windows Vista ou no Windows 7, clique em Norton 360 e, em seguida, clique em Desinstalar.

  4. Na página exibida, em Selecione sua preferência de desinstalação, clique em um dos seguintes itens:

    Planejo reinstalar um produto Norton no futuro. Mantenha minhas configurações.

    Permite reter suas configurações, senhas e preferências para recursos do Norton antes da desinstalação do Norton 360

    Selecione essa opção se deseja reinstalar o Norton 360 ou outro produto Norton.

    Remover todos os dados de usuário, inclusive minhas senhas armazenadas e conteúdo em quarentena.

    Permite remover completamente o Norton 360, sem salvar suas configurações, senhas e preferências

  5. Para desinstalar o Norton 360, clique em Avançar.

  6. Proceda de uma das seguintes maneiras:

    • Para reiniciar o computador agora, clique em Reiniciar agora, o que é recomendado.

    • Para reiniciar o computador posteriormente, clique em Reiniciar mais tarde.

      O Norton 360 não será completamente desinstalado até que você reinicie o computador.

Para desinstalar o Norton 360 pelo menu Iniciar

  1. Na barra de tarefas, clique em Iniciar > Todos os programas > Norton 360 > Desinstalar o Norton 360.

  2. Na página exibida, em Selecione sua preferência de desinstalação, clique em um dos seguintes itens:

    Planejo reinstalar um produto Norton no futuro. Mantenha minhas configurações.

    Permite reter suas configurações, senhas e preferências para recursos do Norton antes da desinstalação do Norton 360

    Selecione essa opção se deseja reinstalar o Norton 360 ou outro produto Norton.

    Remover todos os dados de usuário, inclusive minhas senhas armazenadas e conteúdo em quarentena.

    Permite remover completamente o Norton 360, sem salvar suas configurações, senhas e preferências

  3. Para desinstalar o Norton 360, clique em Avançar.

  4. Proceda de uma das seguintes maneiras:

    • Para reiniciar o computador agora, clique em Reiniciar agora, o que é recomendado.

    • Para reiniciar o computador posteriormente, clique em Reiniciar mais tarde.

      O Norton 360 não será completamente desinstalado até que você reinicie o computador.


Editar cartão

Quando você usar o Identity Safe para gerenciar suas informações pessoais, elas ficarão a salvo de ladrões de identidade e keyloggers.

O Identity Safe permite que você insira suas informações pessoais nas seguintes categorias:

Geral

Aqui, podem ser inseridos detalhes, como nome do cartão, nome, sexo e data de nascimento. Também é possível definir uma senha e oferecer mais segurança ao seu cartão.

Quando você cria um cartão, a região do cartão é definida como a região padrão do usuário. Se você navegar até uma página da Web diferente da região padrão e usar o cartão nesse formulário, os campos talvez não sejam preenchidos corretamente. Por exemplo, se o seu cartão tem os Estados Unidos como região padrão, mas você está em uma página da Web francesa. Nesse caso, você deve utilizar o cartão tendo a França como região, para poder preencher o formulário da página da Web.

Caso deseje alterar a região padrão, utilize a opção País/região disponível na janela Opções do Identity Safe.

Você também pode procurar uma página da Web de qualquer região e criar um cartão. Use a opção Gerenciar cartões, no menu Norton, na Barra de ferramentas do Norton. O cartão é criado com a região da página da Web. Você pode usar este cartão para preencher um formulário da página da Web.

Contato

Suas informações de contato podem ser inseridas nessa guia. As informações de contato incluem seu endereço de e-mail, endereço postal e números telefônicos.

Cartão de crédito

Você pode inserir os detalhes do cartão de crédito nessa guia. Você pode inserir detalhes padrão do cartão de crédito, como tipo do cartão, detalhes do vencimento e número do cartão. Não é possível inserir um número de cartão de crédito superior a 16 dígitos.

Por motivos de segurança, o Identity Safe não exibe o número completo do cartão de crédito. Ele exibe apenas os quatro últimos dígitos.

Também é possível fazer upload de uma imagem para facilitar a identificação de seu cartão. Quando você clicar em Atualizar imagem, o Norton 360 exibirá uma lista de imagens. É possível selecionar uma imagem da lista ou fazer o upload de uma imagem de sua escolha.

Você também pode acessar a janela Gerenciar cartões usando a opção Gerenciar no menu Cartões e logins na Barra de ferramentas do Norton.

Mais informações

Sobre a opção Gerenciar cartões

Adição de cartões


Adição de um dispositivo

Na caixa de diálogo Adicionar um dispositivo, você pode adicionar manualmente um computador ou um dispositivo ao Mapa de segurança da rede, fornecendo os seguintes detalhes:

  • O nome ou a descrição do dispositivo

  • O endereço IP ou físico do dispositivo

Você pode adicionar um computador ou dispositivo independentemente do status da conexão do dispositivo. O nome do dispositivo deve ter, no máximo, 15 caracteres alfanuméricos.

Você pode usar os seguintes formatos na caixa Endereço IP ou físico:

Endereço IPv4 | 192.168.2.1
Endereço IPv6 | fe80::12ac:fe44:192a:14cc
Endereço físico | 11-22-c3-5a-fe-a4
Host resolvível | ftp.meusarquivos.com

O Norton 360 adiciona à rede de controle de confiança todos os dispositivos que você adiciona manualmente ao Mapa de segurança da rede. Você pode selecionar a rede de controle de confiança na lista suspensa Detalhes da rede para exibir os dispositivos que você adicionou. Você também pode editar o nome do dispositivo.

Nota:

Você não pode editar os detalhes da rede de controle de confiança.

O nível de confiança padrão dos dispositivos que você adiciona ao Mapa de segurança da rede é Protegido. Porém, você pode mudar o nível de confiança dos dispositivos.

Nota:

Se você confiar em um dispositivo que não esteja em sua rede, você poderá expor seu computador a riscos à segurança potenciais.


Adição de login

O Identity Safe permite que seus logins sejam salvos quando você faz login em uma página da Web pela primeira vez. É possível salvar diversos logins para a mesma página da Web.

Depois que o Identity Safe salva um login, ele preenche automaticamente os detalhes de login na próxima vez que você acessa a mesma página da Web. Você pode digitar um nome de usuário e senha diferentes daqueles que já foram salvos para esta página da Web.

O Identity Safe sugere adicionar e salvar as informações de login no Identity Safe. As opções são:

Sim

Salva o login para esta página da Web

Não

Não salva o login desta vez

Organizar este login

As opções são:

  • Site

    Exibe o nome de domínio do site e o título da página. Você pode modificar o nome do site. Se você não modificar o nome do site agora, será possível modificá-lo posteriormente na janela Gerenciar logins.

  • Salvar em

    Permite organizar seus logins em várias pastas. Se você criou pastas na janela Gerenciar logins, é possível escolher uma pasta para salvar seu login. A pasta será automaticamente exibida na lista suspensa Salvar em quando você adicionar um login na próxima vez.

    Se você não criou nenhuma pasta, é possível salvar o seu login em uma pasta padrão. Você também pode salvar o seu login fora de uma pasta.

    No entanto, você deve organizar seus logins em categorias diferentes para gerenciar e acessar seus logins com facilidade.

Mais informações

Sobre a opção Gerenciar logins

Como salvar logins


Alerta de segurança

Quando o Controle de programas automático está desativado, o Norton 360 o notifica com uma mensagem de alerta sempre que ele detectar um risco à segurança. Você pode permitir ou bloquear o risco à segurança. O Norton 360 indica a opção preferida como recomendada para gerenciar um risco à segurança.

As seguintes opções são exibidas na lista suspensa O que deseja fazer:

Permitir sempre | Permite que você sempre autorize todas as tentativas de acesso por este programa; Quando você selecionar esta opção, o Norton 360 criará uma regra de firewall para sempre permitir tentativas de acesso por este programa.
Bloquear esta instância | Você pode bloquear todas as tentativas de acesso pelo programa até fechá-lo. O Norton 360 não cria uma regra de firewall para este programa.


Verificação da correção automática e resultados da correção automática

Quando você clica em Iniciar sessão de suporte, o Suporte em um só clique faz uma verificação rápida de seu computador usando a tecnologia Correção automática. A Verificação de correção automática resolve os problemas automaticamente sem necessidade de intervenção.

Se a Verificação de correção automática encontrar um problema que necessite de uma ação, você poderá usar a opção Corrigir na janela Resultados da correção automática para resolvê-lo.

Se a Verificação de correção automática não encontrar problemas em seu computador, você poderá usar a opção Continuar na janela Resultados da correção automática para obter mais assistência.

A opção Página inicial do suporte, na parte inferior da janela Resultados da correção automática, permite que você visualize a janela Bem-vindo ao suporte. A opção Pesquisar permite pesquisar soluções para quaisquer problemas através de palavras-chave. A opção Contato oferece opções de suporte por bate-papo, telefone e e-mail. Você pode usar a opção Voltar a qualquer momento para retornar à página anterior.


Reconhecer tráfego NAT Traversal IPv6 automaticamente

IPv6 é a próxima versão do Internet Protocol. As vantagens do protocolo IPv6 em relação ao protocolo IPv4 existente incluem espaços maiores para endereços, configuração automática de endereços sem monitoração de estado, mobilidade e segurança da camada de rede.

Muitos hosts e redes já têm suporte para o protocolo IPv6. Entretanto, parte da Internet que está atrasada em relação à disponibilidade do IPv6 são os dispositivos de conversão de endereços de rede (NAT, Network Address Translation) IPv4.

Os dispositivos NAT fornecem o serviço de conversão de endereços de rede, que é o processo de modificação das informações dos endereços de rede nos cabeçalhos dos pacotes de datagramas. A técnica de conversão dos endereços de rede oculta um espaço de endereço de um pacote de dados em outro espaço de endereço público. Desta maneira, quaisquer hosts em uma rede privada podem acessar a Internet através de um único endereço IP público. No atual cenário de transição entre o IPv4 e o IPv6, os dispositivos NAT são atualizados ou substituídos com pouca freqüência. Para tratar desse problema, a Microsoft desenvolveu um mecanismo de túnel chamado Teredo.

O Teredo é uma tecnologia de transição para o IPv6 que facilita a conectividade completa de IPv6 entre quaisquer hosts IPv6/IPv4 por trás de um ou vários dispositivos de NAT IPv4. Quando o Teredo é utilizado, os pacotes de dados do IPv6 são enviados como mensagens do Protocolo UDP (User Datagram Protocol) baseadas em IPv4 entre os hosts.

O Norton 360 fornece a opção Reconhecer tráfego NAT Traversal IPv6 automaticamente para controlar o tráfego da rede que usa o Teredo para se comunicar com o computador.

A opção Reconhecer tráfego NAT Traversal IPv6 automaticamente é disponibilizada apenas quando o Controle de programas automático está ativado. Por padrão, a opção Reconhecer tráfego NAT Traversal IPv6 automaticamente está ativada. Nesse caso, o Norton 360 permite todo o tráfego NAT Traversal IPv6.

Ao desativar a opção Reconhecer tráfego NAT Traversal IPv6 automaticamente, o Norton 360 bloqueia o tráfego NAT Traversal IPv6. Se o Controle de programas automático também for desativado, o Norton 360 exibirá alertas sempre que ele detectar tráfego NAT Traversal IPv6. O alerta solicita que você especifique se deseja que o Norton 360 permita ou bloqueie o tráfego.

Alguns dos recursos do Windows 7, como a experiência de mídia remota e a assistência remota funcionam apenas quando a opção Reconhecer tráfego NAT traversal IPv6 automaticamente estiver ativada.

Todos os alertas de firewall que aparecem quando um programa não reconhecido tenta acessar a Internet contêm as informações que indicam se o tráfego da rede foi enviado pelo Teredo.


Adiamento de tarefas automáticas

O Adiamento de tarefas automáticas permite prorrogar a inicialização de tarefas do Norton 360, tais como o LiveUpdate, que são executadas automaticamente quando você liga o computador. Você pode definir o período de adiamento de tarefas automáticas, após o qual o Norton 360 deverá executar as tarefas.

Se as tarefas automáticas específicas do Norton forem executadas junto com a inicialização do computador, o desempenho dele poderá se tornar mais lento. O adiamento do tempo de inicialização dessas tarefas automáticas melhora o desempenho e a eficiência do computador.

Por exemplo, você pode definir o adiamento das tarefas automáticas para 5 minutos. Nesse caso, as tarefas automáticas são executadas 5 minutos após o computador ter iniciado. Você pode adiar o tempo de inicialização por no mínimo 1 minuto e no máximo 10 minutos. A duração padrão é de 10 minutos.


Risco à segurança encontrado

A janela Risco à segurança encontrado contém as opções que permitem selecionar uma ação que você deseja executar quando um risco à segurança for detectado.

A janela permite visualizar as informações gerais sobre o risco à segurança detectado e o modo como ele pode afetar seu computador.

A janela Risco à segurança encontrado fornece várias opções que permitem selecionar uma ação sobre o risco à segurança. As opções que aparecem na janela variam dependendo do tipo de risco e de seu nível de gravidade. Você pode usar essas opções para selecionar uma ação apropriada sobre o risco.

A seguir estão algumas opções disponíveis nessa janela:

Restaurar este arquivo | Restaura o risco à segurança detectado da quarentena para o computador. Essa opção está disponível somente para as ameaças de vírus detectadas.
Remover este arquivo do histórico | Remove o risco à segurança detectado do log do Histórico de segurança.
Remover este arquivo | Remove o risco à segurança do computador.
Excluir este programa | Exclui o risco à segurança das verificações futuras. O Norton 360 adiciona o risco à segurança à lista de exclusões apropriada.
Permitir que este programa continue | Permite executar e instalar um arquivo executável.

Além dessas opções, você pode usar o link Mais detalhes na parte inferior da janela para visualizar as informações detalhadas sobre o risco à segurança. O link Saiba mais está disponível somente para alguns riscos à segurança. Quando você clica no link Saiba mais, a página da Web da Symantec é aberta. Essa página exibe os detalhes necessários sobre o risco à segurança selecionado.

Você também pode usar o ícone existente na parte superior da janela para copiar os dados para a Área de transferência. Depois de copiar o conteúdo para a Área de transferência, você pode abrir um documento, colar os dados e salvar o documento.


Norton Community Watch

A categoria Norton Community Watch, na janela Histórico de segurança, oferece detalhes sobre os dados de segurança e os aplicativos enviados à Symantec. A Symantec analisa os dados para determinar novas ameaças e suas fontes. Essa análise ajuda a Symantec a oferecer soluções que identifiquem novas ameaças e riscos de modo mais eficiente.

Nenhuma informação de identificação pessoal é exposta durante a coleta e o envio de dados. A Symantec mantém um nível adequado de proteção para as informações coletadas.


Controles para pais e de privacidade

O Controle de privacidade oferece vários níveis de controle sobre os tipos de informações que você pode enviar pela Internet.

O Controle para pais permite que você conceda direitos de acesso ao conteúdo da Internet a várias Contas de usuários do Windows no seu computador. Ele categoriza os sites por tópicos e tipo de conteúdo. Quando você ativa o Controle para pais, ele bloqueia todas as informações recebidas dos sites restritos.


Alteração de senha do Identity Safe

É necessário alterar a senha do Identity Safe regularmente para manter seus dados protegidos e evitar o acesso não autorizado a informações pessoais.

Você pode utilizar as seguintes opções para alterar a senha do Identity Safe:

Senha atual | Permite digitar a senha atual do Identity Safe; A opção de Dica da senha exibe uma dica sobre a senha atual salva durante a configuração inicial.
Dica da senha | Permite visualizar a dica da senha atual do Identity Safe
Nova senha | Permite inserir uma nova senha do Identity Safe
Confirmar senha | Permite inserir a senha novamente para confirmar a senha digitada na caixa Nova senha
Dica | Permite fornecer uma dica da senha para ajudá-lo caso esqueça sua senha
Complexidade da senha | Permite visualizar a dificuldade (segurança) da senha; O gráfico indica a dificuldade da senha.
Saiba mais | Permite visualizar mais informações sobre a criação de senhas complexas

Mais informações

Alteração da senha do Identity Safe


Atualização do URL

O Identity Safe permite alterar o URL da página de Web de login para a qual você salvou os logins. Use a caixa Atualizar URL para alterar o URL da página da Web de login. O novo URL que você atualizar deve pertencer ao mesmo domínio do URL atual. Por exemplo, se o URL atual for http://www.symantec.com.br e você deseja alterar o URL, será possível alterá-lo para http://www.symantec.com/pt/br/norton/support/index.jsp. Entretanto, você não poderá alterar o URL para http://www.symantec.edu.

Certifique-se de que o URL digitado corresponda ao URL da página da Web que você deseja alterar.

Mais informações

Gerenciamento dos detalhes de URL


Como fazer backup dos dados do Identity Safe

É possível fazer backup de dados do seu Identity Safe por motivos de segurança, para a recuperação de dados ou quando desejar transferir os dados para um novo computador.

Você pode usar as opções a seguir para fazer backup de seus dados do Identity Safe:

Backup | Faz o backup de todos os seus dados do Identity Safe no local especificado; Symantec recomenda fazer backup de seus dados do Identity Safe.
Senha (opcional) | Permite inserir uma senha para o arquivo de backup; Você deve fornecer essa senha quando quiser restaurar os dados colocados em backup. A Symantec recomenda fornecer uma senha para evitar que seus dados sejam usados indevidamente. É possível fornecer uma senha que seja diferente de sua senha do Identity Safe para obter mais segurança.
Confirmar | Confirma a senha que você deseja usar para fazer backup de seus dados do Identity Safe

Faça backup dos dados do Identity Safe por questão de segurança, ou se você transferir todos os dados para um novo computador.

Os dados do Identity Safe podem ser recuperados quando a validade do produto expirar.

Mais informações

Restauração de dados

Exportação de dados do Identity Safe


Restauração de dados do Identity Safe

Você pode restaurar todos os dados do Identity Safe se tiver feito backup deles anteriormente.

Selecione a opção Sim para substituir permanentemente os dados existentes pelos dados salvos previamente em backup. Se você não deseja restaurar os dados, selecione a opção Não.


Gerenciamento de logins

O recurso Gerenciar logins permite que você visualize todos os logins que deseja que o Identity Safe gerencie. As informações de login incluem informações, como credenciais de login do e-mail e credenciais bancárias da Internet.

Nota:

As alterações feitas na janela Gerenciar logins são salvas somente quando se clica na opção OK.

A janela é dividida nas seguintes seções:

Logins

Você pode visualizar os logins que deseja que sejam gerenciados pelo Identity Safe. Você pode organizar seus logins em pastas diferentes. Se você não categorizar nenhum de seus logins em uma pasta, o nome do site do login será exibido. Por padrão, a opção Logins exibe a lista de pastas em ordem alfabética. Você pode clicar no ícone da pasta para visualizar todos os logins desta pasta. Ao clicar no nome de um site relacionado em uma pasta, os detalhes de login são exibidos na área Detalhes.

Existem também as seguintes opções:

  • Reorganizar seus logins.

    Você pode arrastar o login de uma pasta e soltá-lo em outra pasta de sua escolha.

  • Renomear sua pasta de login.

    Ao clicar no nome da pasta, o recurso Gerenciar logins oferece a você a opção de renomear a pasta. Você pode usar o link Renomear para alterar o nome da pasta.

Detalhes

É possível visualizar seus detalhes de login. É possível também visualizar a complexidade de sua senha de login de um site.

As seguintes opções estão disponíveis na seção Logins:

Nova pasta

Permite criar pastas nas quais você pode agrupar logins similares

Quando você fornece suas credenciais de login em um site, o Identity Safe exibe a caixa de diálogo Salvar login. Você pode salvar seu login em uma pasta criada na janela Gerenciar logins. Use a lista suspensa Organizar este login para selecionar uma pasta.

Quando você adiciona um login, a pasta na qual foi salvo o login anterior é automaticamente exibida na lista suspensa Salvar em.

Localizar

Permite pesquisar logins no Identity Safe

Gerenciar logins oferece o recurso de busca inteligente que localiza à medida que você digita. Os resultados são filtrados com base nos caracteres digitados.

Novo login

Permite adicionar logins manualmente

É possível adicionar manualmente um login que pode ser utilizado para acessar um site ou um login não relacionado a sites. Exemplos de logins não relacionados a sites são suas credenciais de PC ou suas credenciais de logon de qualquer aplicativo que você usa.

Se você quiser adicionar um login de um site, coloque o prefixo http:// junto ao URL. Caso você queira adicionar um login não relacionado a um site, digite um nome que facilite a identificação do login (por exemplo, credenciais de logon do PC).

Caso você tenha salvado o login para um site, o Identity Safe permite definir opções relacionadas ao preenchimento automático ou manual dos seus logins.

Nota:

Quando você clica em Novo login, por padrão, o Identity Safe exibe o URL http://www.exemplo.com.br/. Quando você digita um nome ou URL sem o prefixo http, é possível armazenar o nome de usuário e a senha para qualquer login não relacionado a um site.

Não será possível usar as seguintes opções quando elas não aparecerem no painel Detalhes:

  • Endereço

  • Exigir a senha do Identity Safe antes de preencher

  • Preencher automaticamente quando eu acessar essa página

  • Permitir que o login seja enviado automaticamente

  • Preenchimento manual do menu Cartões e logins

Após salvar seu novo login, você poderá acessar rapidamente o site através da opção Endereço, presente no painel Detalhes.

Excluir

Permite excluir o login que você deseja remover do seu perfil do Identity Safe

Quando você clica na opção Excluir, uma mensagem de aviso é exibida. A mensagem de aviso informa que o Norton 360 excluirá permanentemente o login escolhido do seu perfil do Identity Safe.

Você também pode usar o menu Cartões e logins disponível na Barra de ferramentas do Norton para excluir um login. A opção Excluir é exibida ao se clicar com o botão direito em qualquer login do menu Cartões e logins.

As seguintes opções estão disponíveis na seção Detalhes:

Nome

Exibe o nome da página de login da Web

É possível exibir o nome do site que você forneceu quando salvou seu login no Identity Safe. Quando você seleciona um login da lista Logins, o recurso Gerenciar logins exibe os detalhes do login. Você também pode modificar o nome.

Endereço

Exibe o URL da página de login da Web e permite que você clique e inicie o site rapidamente.

Quando você seleciona um login da lista Logins, o recurso Gerenciar logins exibe os detalhes do login. Você pode verificar os seus detalhes e iniciar instantaneamente a página de login do site.

O Norton Identity Safe também disponibiliza a opção de alterar o URL dos sites para os quais você salvou seus logins. Para tanto, use a opção Alterar, ao lado da opção Endereço.

Certifique-se de que o novo URL pertença ao mesmo domínio do URL atual. Por exemplo, se o URL atual é http://www.symantec.com.br e você deseja alterar a URL, será possível alterá-la para http://www.symantec.com/pt/br/norton/support/index.jsp.

Entretanto, você não poderá alterar o URL para http://www.symantec.edu.

Nome de usuário

Exibe o nome de usuário do login salvo

Você pode alterar seu nome de usuário através da opção Alterar, ao lado da opção Nome de usuário.

Certifique-se de que o nome de usuário atualizado seja um login válido. Use a caixa de diálogo Inserir novo nome de usuário para digitar seu novo nome de usuário. O novo nome de usuário será exibido quando você acessar novamente a página da Web de login.

Senha

Permite exibir a senha do login salvo

Você pode usar a opção Mostrar para exibir a senha. O link Ocultar permite que você oculte a senha. No modo Ocultar senha, o Identity Safe exibe apenas oito caracteres, independentemente do tamanho da senha. O recurso Gerenciar logins também fornece uma representação gráfica da complexidade da senha de seu login. Você pode clicar no link Saiba mais para obter mais informações sobre a criação de senhas complexas.

O Norton Identity Safe também oferece a opção para alterar a senha de login. Primeiro, você deve exibir a senha usando a opção Mostrar e, em seguida, alterá-la na caixa de diálogo Senha.

Alterada em

Permite exibir a data e a hora das últimas alterações feitas na janela Gerenciar logins

O Identity Safe atualiza a data e a hora mesmo quando você altera as configurações usando o menu Cartões e logins na barra de ferramentas do Norton.

Essa opção exibe a data no formato DD/MM/AAAA e a hora no formato HH:MM:SS. Por exemplo, se você realizar alterações no dia 8 de junho de 2009 às 3 da tarde, essa opção exibirá a data e a hora como 08/06/2009 15:00:00.

Solicitar a senha do Identity Safe antes de preencher

Solicita a senha do Identity Safe antes do preenchimento automático de qualquer login

Você deve utilizar essa opção para tornar suas credenciais de login mais seguras. Por exemplo, você pode utilizar essa opção para seu site de transações bancárias on-line.

Preencher automaticamente quando eu visitar essa página

Preenche automaticamente seu login quando você acessa um site novamente

A Symantec recomenda que você utilize essa opção para preencher as informações de login de uma página da Web.

O Norton Identity Safe também permite o envio automático de credenciais de login sempre que você acessar um site usando o menu Cartões e logins. Para tanto, use a opção Permitir que o login seja enviado automaticamente. Da próxima vez em que você acessar um site através do menu Cartões e logins, seu login será realizado automaticamente.

Preenchimento manual do menu Cartões e logins

Permite que você preencha seus logins manualmente

Se você selecionar essa opção, o Identity Safe não preencherá automaticamente os detalhes de seu login. Você pode selecionar um login no menu Cartões e logins.

Sempre que você fizer alterações no painel Detalhes e navegar até o painel Logins sem salvar as alterações, o Identity Safe exibirá uma mensagem de aviso. A mensagem de aviso solicita que você salve as alterações antes de fazer outras atividades no painel Logins.


Gerenciamento de cartões

A opção Gerenciar cartões permite gerenciar em um só lugar suas informações pessoais. As informações pessoais incluem nome, data de nascimento, endereço de e-mail e informações de cartão de crédito.

As informações que você armazenou nos cartões podem ser usadas para fazer o seguinte:

  • Preencher formulários automaticamente.

  • Fornecer informações confidenciais sem ter de digitá-las enquanto está on-line.

Ao fornecer essas maneiras de inserir informações sem digitá-las, o Identity Safe o protege de keyloggers que roubam e utilizam indevidamente sua identidade.

Nota:

Alguns sites têm formulários com campos para cartões de crédito ou outras informações pessoais. O menu Cartões e logins, na Barra de ferramentas do Norton, relaciona os cartões que você criou para preenchimento automático. Você pode escolher um cartão da lista para preencher automaticamente os formulários.

É possível adicionar, visualizar, editar e duplicar os detalhes de qualquer cartão criado. Também é possível excluir um cartão que não é mais necessário.

Se você usar um cartão do Identity Safe para preencher um formulário on-line, o Identity Safe memorizará essas informações e preencherá automaticamente o formulário na próxima vez em que for acessado.

Existem as seguintes opções:

Adicionar cartão | Permite a criação de um novo cartão do Identity Safe; Caso você não forneça um nome para o cartão, o Identity Safe salvará o cartão como Novo cartão 1, Novo cartão 2, etc. Você pode fornecer um nome para o cartão.
Desbloquear | Permite que você desbloqueie um cartão protegido por senha; O Identity Safe oferece segurança adicional para o seu cartão. Não é possível editar, duplicar, excluir ou visualizar o resumo de um cartão a menos que você forneça a senha.
Editar cartão | Permite que você edite o cartão selecionado; Você pode selecionar qualquer um dos cartões disponíveis na parte inferior da janela Gerenciar cartões. Utilize as setas de rolagem direita ou esquerda para visualizar a lista dos cartões criados.
Duplicar cartão | Permite duplicar os detalhes de um cartão existente; É possível rolar pela lista de cartões e selecionar o cartão que deseja duplicar. O Identity Safe chama o novo cartão de Novo Cartão, seguido pelo próximo número disponível. Por exemplo, se o último cartão criado tiver sido o Novo Cartão 4, o Identity Safe chamará o cartão duplicado de Novo Cartão 5. Você também pode fornecer um nome para o cartão.
Excluir | Permite excluir um cartão existente; O Identity Safe remove o cartão permanentemente da lista de cartões.

O Identity Safe memoriza as decisões referentes ao preenchimento automático e logins. Por exemplo, você faz login em uma página da Web que contém formulários e usa um cartão para preencher o formulário. Na próxima vez em que acessar essa mesma página da Web, o Identity Safe oferecerá o preenchimento automático do formulário com os mesmos detalhes do cartão.

Você também pode selecionar cartões no menu Cartões e logins e na janela pop-up exibida na Barra de ferramentas do Norton.


Alteração de região

Para alterar a região de seus cartões do Identity Safe, vá para a opção País/região, disponível na opção Gerenciar cartões, na janela Configurações da Proteção de identidade.

O preenchimento on-line de formulários é específico do idioma. Dependendo de sua região, um valor padrão aparece no campo País/região. Você deve alterar sua região e criar um novo cartão antes de preencher formulários em um site que use uma região diferente. Você também pode procurar uma página da Web de qualquer região e criar um cartão. Use a opção Gerenciar cartões, no menu Norton, na Barra de ferramentas do Norton. O cartão é criado com a região da página da Web.


Restauração de dados do Identity Safe

É possível restaurar os dados de backup do Identity Safe. Fazer backup de seus dados do Identity Safe é útil se você excluiu seus dados por engano. Também é possível usar este recurso se desejar reverter para uma versão anterior de seus dados. Também é possível restaurar os dados de seu Identity Safe, se deseja transferi-los para um novo computador.

Quando você restaura seus dados, o Norton 360 sobrescreve quaisquer dados do Identity Safe existentes com o conteúdo do arquivo de backup.

Para restaurar dados do Identity Safe, especifique as informações relevantes nos seguintes campos:

Senha | Insira a senha, se você especificou uma senha quando fez o backup dos dados do Identity Safe. Essa opção evita que outros usuários acessem o arquivo de backup.
Restaurar dados de | Especifique o local do arquivo de backup do qual deseja restaurar os dados do Identity Safe.

Mais informações

Como fazer backup dos dados


Gerenciamento de notas

A opção Gerenciar notas armazena e gerencia suas informações pessoais confidenciais. Se você tem vários números de identificação, pode ser difícil gerenciar todos eles. A opção Gerenciar notas armazena todos os seus IDs confidenciais de modo muito seguro e permite que você os use facilmente quando estiver on-line. Em Gerenciar notas, você pode salvar o número da previdência social, da carteira de motorista, da apólice de seguro e do passaporte. Você também pode salvar contas privadas, combinações de cofres, documentos, notas, números de vôos freqüentes, número da conta bancária, questões de desafio à segurança e informações jurídicas e financeiras.

Existem as seguintes opções:

Detalhes | Permite que você categorize as informações de suas notas; Você pode usar a lista suspensa Categoria para selecionar o tipo de informação que deseja salvar na opção Gerenciar notas. O Título exibe a categoria que você seleciona na lista suspensa Categoria. A caixa Informações pode ser usada para fornecer suas notas. Por exemplo, é possível manter os detalhes de seu seguro. Nesse caso, selecione a categoria Apólices de seguro e insira os detalhes de sua apólice de seguro.
Título | Exibe uma lista de todas as categorias selecionadas até então; A lista é atualizada depois que você salva as notas inseridas na área Detalhes.
Novo | Permite criar novas notas
Editar | Permite selecionar uma nota e editá-la
Excluir | Permite selecionar uma nota e excluí-la
Cancelar | Permite cancelar a ação realizada; A opção Cancelar é exibida apenas se você criar ou editar notas. Quando você clicar nos botões Novo ou Editar, a opção Excluir se transformará em Cancelar.
Salvar | Permite salvar as notas criadas ou editadas; A opção Salvar será exibida apenas se você criar ou editar notas.


Rede Insight

A Verificação de Rede Insight usa a tecnologia em nuvem, na qual um servidor remoto na Web contém as mais recentes definições de vírus. O Norton 360 verifica seu computador em busca das mais recentes ameaças à segurança. Quando o Norton 360 executa a Verificação de Rede Insight, ele usa as definições de vírus disponíveis localmente e na Nuvem. O Norton 360 fornece proteção adicional através da utilização das definições mais recentes na Nuvem, além das definições disponíveis localmente no computador.

O Norton 360 realiza uma Verificação de Rede Insight somente quando a opção Rede Insight está ativada. Por padrão, a opção Rede Insight fica ativada. Você pode ver essa opção Rede Insight na guia Verificações e riscos, na janela de configurações Antivírus.

Quando a Rede Insight for ativada, o Norton 360 executará simultaneamente a verificação tradicional e uma Verificação de Rede Insight. A verificação tradicional usa as definições do sistema local, e a Verificação de Rede Insight usa as definições hospedadas na Nuvem. O Norton 360 somente executará uma verificação tradicional se a opção Rede Insight estiver desativada.

Nota:

A Verificação de Rede Insight não suporta a Verificação de e-mails, a Verificação abrangente do sistema e a Verificação do Auto-Protect.


Assinatura

Para que seu computador seja protegido contra quaisquer ameaças ou riscos à segurança, é necessário que você tenha uma assinatura ativa do Norton 360.

Se você adquiriu este produto ou se ele já veio instalado em seu computador, será necessário renovar sua assinatura após o período especificado. Se você não renovar a assinatura, todos os recursos de segurança do produto serão desativados. O Norton 360 verifica o status da assinatura do produto junto ao servidor da Symantec.

Você encontrará o número de dias restantes da assinatura atual em Dias restantes na janela Assinatura. Você pode usar as seguintes opções para renovar sua assinatura:

Se você quiser ampliar sua assinatura atual

Você pode usar a opção Renovação rápida para ampliar a assinatura atual.

Por exemplo, você tem 100 dias restantes da assinatura atual e renova sua assinatura por mais 366 dias. Nesse caso, você terá 466 dias de proteção. Seu produto usará o mesmo código do produto na renovação da assinatura.

Caso tenha outro código do produto ou código de renovação da assinatura

Você pode usar a caixa de texto para digitar outro código do produto ou código de renovação da assinatura para iniciar uma nova assinatura.

Caso forneça outro código do produto, seu produto usará o novo código do produto na assinatura. Será especificado um período de proteção para o novo código do produto. Caso forneça um código de renovação da assinatura, sua assinatura relativa ao código do produto atual será ampliada por um número específico de dias. Por exemplo, você tem 10 dias restantes da assinatura atual e renova sua assinatura por mais 366 dias através de um código de renovação da assinatura. Nesse caso, você terá 376 dias de proteção.

Nota:

Você deverá estar conectado à Internet para renovar a assinatura.

Mais informações

Sobre como manter a proteção atualizada


Criação de um novo perfil

O Identity Safe permite criar um perfil local por conta de usuário do Windows e um perfil portátil na unidade externa que você inserir. Você pode usar perfis portáteis em quaisquer outros PCs nos quais o Norton 360 esteja instalado.

Ao clicar em OK na caixa de diálogo Crie um novo perfil, o Identity Safe abre a caixa de diálogo Configurar o Norton Identity Safe. Você pode configurar sua senha do Identity Safe e adicionar novos logins, cartões e notas.

Sempre que você clicar na opção Configurar o Identity Safe para criar um novo perfil, o Identity Safe fará o seu logout do perfil atual.

A janela Crie um novo perfil é exibida somente quando você insere uma unidade externa.

As seguintes opções permitem que você selecione um local no qual poderá criar um novo perfil:

Local

Permite criar um perfil em seu PC local

A opção permanecerá desativada caso você já tenha criado um perfil local.

Unidade removível

Permite a criação de um perfil portátil na unidade externa que você inserir.

Caso você insira mais de uma unidade externa, use o menu suspenso para selecionar a unidade externa na qual deseja criar seu perfil.

A lista suspensa exibe o nome da unidade e a unidade em que você inseriu sua unidade externa. A opção permanecerá desativada caso você não tenha conectado unidades externas.

Mais informações

Como criar um perfil local ou um perfil portátil


Configuração do Norton Identity Safe

O Identity Safe permite salvar e proteger logins individuais. Contudo, o recurso permanece inativo até que você crie uma senha e faça login no Identity Safe.

Imediatamente após a criação da senha do Identity Safe, o Identity Safe permite que você realize as seguintes ações:

  • Criar e salvar um cartão com detalhes gerais, detalhes de contato e detalhes do cartão de crédito. Os detalhes gerais incluem nome e sexo e os detalhes de contato incluem números de telefone e endereço de e-mail.

  • Importar os logins que você salvou no Internet Explorer para o Identity Safe.

O Norton Identity Safe permite criar diferentes perfis e definir senhas para os mesmos. Após configurar a senha do Identity Safe, você é automaticamente conectado ao seu perfil.

Nota:

Sempre que você estiver conectado a um perfil e criar um novo perfil, o Identity Safe automaticamente lhe desconecta do perfil atual.

Tabela: Opções de configuração do Norton Identity Safe

Opção

Descrição

Recomendação

Senha

Permite que você insira a senha do Identity Safe

Você pode utilizar a representação gráfica da complexidade da senha para ajudá-lo a especificar uma senha complexa. O gráfico é exibido à direita da caixa Dica.

Confirmar senha

Permite confirmar a senha inserida

A senha do Identity Safe não é salva a menos que os campos Senha e Confirmar senha sejam correspondentes.

Dica

Permite inserir uma dica para ajudá-lo caso esqueça sua senha

Você pode configurar sua dica de senha enquanto altera a senha em Segurança de senha na janela Configurações da proteção de identidade. Caso não insira uma dica de senha agora, você só poderá configurar a dica de senha quando alterar a senha atual.

O Identity Safe o informa caso a senha e a dica sejam iguais. Você pode alterá-la ou continuar criando uma senha do Identity Safe.

Nome do perfil

Permite digitar um nome para o perfil criado

Para perfis locais, essa opção exibe o nome da conta de usuário do Windows na qual você está conectado. Para perfis portáteis, o nome padrão exibido é Minha mídia removível. Caso já tenha dado um nome à sua unidade externa, esse nome aparecerá na caixa Nome do perfil.

Caso armazene seus dados do Identity Safe em mais de uma unidade externa, dê nomes exclusivos para seus perfis portáteis para que possa identificá-los com facilidade.

Exigir a senha do Identity Safe no início de cada sessão

Solicita a senha do Identity Safe sempre que você faz login no Identity Safe

Você pode alterar essa configuração em Segurança de senha na janela Configurações da Proteção de identidade.

Exigir a senha do Identity Safe antes de preencher cada login

Solicita sua senha do Identity Safe antes do preenchimento automático de logins pelo Identity Safe

Você pode alterar essa configuração em Segurança de senha na janela Configurações da Proteção de identidade.


Informações de download

O Download Insight fornece informações sobre a reputação de qualquer arquivo executável obtido por download usando os navegadores Internet Explorer 6 e FireFox 3.0 ou superiores. O Download Insight suporta somente downloads através do protocolo HTTP. Os detalhes de reputação fornecidos pelo Download Insight indicam se o arquivo obtido por download é seguro para instalação. Você pode usar esses detalhes para decidir se instalará o arquivo executável.

Os níveis de reputação dos arquivos podem ser seguro, não seguro e desconhecido. Com as configurações padrão do Download Insight, é possível instalar arquivos seguros. O Norton 360 remove os arquivos não seguros. No caso de arquivos desconhecidos, o Download Insight solicita que o usuário tome a ação adequada sobre o arquivo. É possível instalar o arquivo, cancelar a instalação ou remover um arquivo do computador.

Ao fazer o download de um arquivo, o Download Insight processa o arquivo e analisa seu nível de reputação. O Auto-Protect analisa a reputação do arquivo. O Auto-Protect usa as assinaturas de ameaças que o Norton 360 recebe durante as atualizações de definições e de outros mecanismos de segurança para determinar a segurança de um arquivo executável. Se o arquivo não for seguro o Auto-Protect o removerá. O Auto-Protect envia os resultados da análise do arquivo para o Download Insight. Assim, o Download Insight aciona as devidas notificações para informá-lo se o arquivo é seguro para instalação ou requer atenção. É necessário tomar uma medida adequada com relação aos arquivos que precisam de atenção. Em caso de um arquivo não seguro, o Download Insight avisa que o Norton 360 removeu o arquivo.

Os logs do Histórico de segurança detalham todos os eventos processados e notificados pelo Download Insight. Eles contêm informações sobre as ações executadas com base nos dados de reputação dos eventos. Você pode visualizar esses detalhes na categoria Download Insight no Histórico de segurança.

É possível usar a opção Informações de download e as opções disponíveis na janela Configurações para configurar o Download Insight. Por padrão, a opção Informações de download está ativada. Você pode personalizar as opções das Informações de download para especificar se deseja receber alertas e notificações das Informações de download. As opções são:

Notificações do Download Insight

Determina se você quer receber notificações do Download Insight para quaisquer arquivos executáveis que foram obtidos por download.

Essas notificações permitem exibir os detalhes de um arquivo obtido por download.

Relatório completo do Download Insight

Permite configurar o Download Insight para a exibição de alertas dos arquivos com base em seus níveis de reputação.

Esses alertas permitem que você selecione uma ação que deseja executar no arquivo obtido por download.

As configurações do Relatório completo do Download Insight são Sempre, Somente não comprovados e Nunca. Por padrão, a opção está definida como Somente não comprovados.

Caso não queira que o Download Insight analise a reputação dos arquivos obtidos por download, você poderá desativá-lo. Quando o Download Insight está desativado, seu computador não fica devidamente protegido contra ameaças da Internet e riscos à segurança.

Quando o Auto-Protect está desativado, o Download Insight também é desativado. Quando o Modo silencioso está ativado, o Norton 360 suprime as notificações do Download Insight.


Solicitação de segurança

O Download Insight fornece informações sobre o nível de reputação de qualquer arquivo executável obtido por download. Os detalhes de reputação fornecidos pelo Download Insight indicam se o arquivo obtido por download é seguro para instalação. Você pode usar esses detalhes para decidir qual ação executará em relação ao arquivo. É possível executar ou instalar o arquivo executável, cancelar a instalação do arquivo ou remover o arquivo de seu computador.

Você pode usar a opção Informações de download para ativar ou desativar o Download Insight. Por padrão, essa opção está ativada. Em alguns momentos, talvez seja conveniente desativar o Download Insight. Por exemplo, caso queira fazer o download de um arquivo não seguro. Nesse caso, você deve desativar a opção Informações de download para que o Norton 360 permita o download do arquivo e não o remova de seu computador.

Quando o Download Insight está desativado, você reduz o nível de proteção de seu computador contra qualquer programa malicioso que você obtiver por download da Internet. Portanto, sempre que desativar o Download Insight, certifique-se de que essa ocorrência seja apenas temporária. A janela Solicitação de segurança permite desativar o Download Insight durante um período definido. Você pode usar a lista suspensa, que está disponível nesta janela, para determinar por quanto tempo deseja desativar o Download Insight.

Para garantir que o seu computador permaneça protegido, você também pode ativar o Download Insight manualmente antes que o tempo especificado seja encerrado.


Ameaça detectada

A janela Ameaça detectada aparece quando você executa qualquer uma das seguintes atividades:

  • Executar ou instalar um arquivo não seguro em seu computador quando a opção Relatório completo do Download Insight estiver definida como Somente suspeitos.

  • Executar ou instalar um arquivo não seguro em seu computador quando a opção Relatório completo do Download Insight estiver definida como Sempre.

A janela exibe os detalhes do risco, como o nome e o URL da fonte em que o arquivo foi obtido por download. Também é possível exibir informações sobre o nível de confiança e o uso pela comunidade do arquivo.

Na janela Ameaça detectada, você pode selecionar a ação adequada a ser executada no arquivo. As opções são:

Restaurar este arquivo | Restaura o arquivo de risco à segurança da quarentena para o computador
Remover este arquivo do histórico | Remove o arquivo de risco à segurança do log do Histórico de segurança
Enviar à Symantec | Envia o arquivo de risco à segurança para a Symantec; Em alguns casos, o Norton 360 pode não identificar um item como uma ameaça à segurança, mas você pode suspeitar que o item esteja infectado. Nesses casos, você pode usar esta opção para enviar o item à Symantec para uma análise mais detalhada.

Você pode usar o ícone existente na parte superior da janela para copiar os dados dessa janela para a Área de transferência. Depois de copiar o conteúdo para a Área de transferência, você pode abrir um documento, colar os dados e salvar o documento. Também é possível usar a opção Saiba mais para acessar a página da Symantec e obter mais informações sobre o arquivo. Essa opção está disponível na parte inferior da janela.


Download Insight

A janela Download Insight será exibida quando você executar qualquer uma das seguintes atividades:

  • Como executar ou instalar um arquivo desconhecido em seu computador quando a opção Relatório completo do Download Insight estiver definida como Somente não comprovados.

  • Executar ou instalar um arquivo seguro ou desconhecido em seu computador quando a opção Relatório completo do Download Insight está definida como Sempre.

A janela exibe os detalhes do risco, como o nome e o URL da fonte em que o arquivo foi obtido por download. Também é possível exibir informações sobre o nível de confiança e o uso do arquivo pela comunidade.

A janela Download Insight fornece diversas opções que permitem a você selecionar uma ação. As opções que aparecem na janela variam de acordo com o nível de reputação do arquivo obtido por download. A seguir estão algumas opções disponíveis nessa janela:

Impedir que esse programa seja executado | Permite manter o arquivo no computador, mas impede sua execução
Remover o arquivo do sistema | Permite excluir ou colocar em quarentena o arquivo de seu computador
Executar esse programa mesmo assim | Permite executar e instalar um arquivo executável

Além disso, a janela Download Insight oferece as seguintes opções:

Mais detalhes | Permite exibir informações importantes que você deve saber sobre o arquivo. Quando você clica no link Mais detalhes, a janela File Insight é exibida. Essa janela exibe informações como os detalhes de origem e de linhagem, a atividade, o nível de confiança e o uso do arquivo pela comunidade.
Configurações | Permite exibir as configurações atuais do Download Insight; Ao clicar no link Configurações, o Norton 360 abre a janela Configurações. Nessa janela, é possível exibir as configurações das opções do Download Insight.
Sempre permitir este arquivo (se Executar for escolhida) | Permite especificar se você deseja receber outros alertas sobre esse mesmo arquivo; Se você selecionar a opção Sempre permitir este arquivo (se Executar for escolhida), o Norton 360 não exibirá o alerta do Download Insight quando você fizer o download ou instalar esse arquivo novamente.

Você também pode usar o ícone existente na parte superior da janela para copiar os dados para a Área de transferência. Depois de copiar o conteúdo para a Área de transferência, você pode abrir um documento, colar os dados e salvar o documento. Também é possível usar a opção Saiba mais para acessar a página da Symantec e obter mais informações sobre o arquivo. Essa opção está disponível na parte inferior da janela.


Ameaça detectada

A janela Ameaça detectada aparece quando você executa qualquer uma das seguintes atividades:

  • Executar ou instalar um arquivo desconhecido em seu computador quando a opção Relatório completo do Download Insight estiver definida como Somente suspeitos.

  • Executar ou instalar um arquivo desconhecido em seu computador quando a opção Relatório completo do Download Insight estiver definida como Sempre.

A janela exibe os detalhes do risco, como o nome e o URL da fonte em que o arquivo foi obtido por download. Também é possível exibir informações sobre o nível de confiança e o uso pela comunidade do arquivo.

Na janela Ameaça detectada, você pode selecionar a ação adequada a ser executada no arquivo. As opções são:

Remover este arquivo | Permite excluir o arquivo do seu computador
Bloquear futuras ações deste programa | Permite manter o arquivo no computador, mas impede sua execução
Permitir que este programa continue | Permite executar e instalar um arquivo executável

Além dessas opções, a janela Ameaça detectada oferece as seguintes opções:

Mais detalhes | Permite exibir informações importantes que você deve saber sobre o arquivo. Quando você clica nesse link, a janela File Insight é exibida. Essa janela exibe informações como os detalhes de origem e de linhagem, a atividade, o nível de confiança e o uso pela comunidade do arquivo.
Saiba mais | Permite acessar a página da Symantec na Web para obter mais informações sobre o arquivo.

Você pode usar o ícone existente na parte superior da janela para copiar os dados dessa janela para a Área de transferência. Depois de copiar o conteúdo para a Área de transferência, você pode abrir um documento, colar os dados e salvar o documento.


A ativação do produto garante a proteção

A ativação do produto é uma tecnologia que protege os usuários contra pirataria ou falsificação de software. Ela lhe protege limitando o uso de um produto aos usuários que adquiriram o produto legitimamente. A ativação do produto requer um Código do produto exclusivo para cada instalação. Você deve ativar o produto dentro de um prazo limitado após a instalação.

Se você estiver conectado à Internet, a ativação do produto ocorrerá automaticamente ao iniciar o produto pela primeira vez após a instalação. Após a ativação, será exibida a janela Norton Account. Você pode criar sua Norton Account e registrar seu produto.

Se você não estiver conectado à Internet, poderá clicar em Tentar mais tarde, na janela Ativação não concluída, para iniciar o produto. A janela Ativação é exibida sempre que você iniciar o produto, até que ele seja ativado. Se você optar por não ativar naquele momento, receberá um alerta que o lembrará de ativar o produto. Também é possível ativar o produto clicando no link Status do período de teste na janela principal do Norton 360.

Nota:

Se você não ativar o produto dentro do prazo estabelecido pelo alerta, o produto não funcionará mais. Você poderá ativá-lo após o prazo ter expirado, mas não estará protegido enquanto não o fizer.

Mais informações

Ativação do Norton 360

Criação de uma Norton Account


Edição de detalhes do dispositivo

Na caixa de diálogo Editar detalhes do dispositivo, você pode alterar os seguintes detalhes de um dispositivo conectado ao Mapa de segurança da rede:

  • O nome do dispositivo

  • A categoria a que o dispositivo pertence

Contudo, essas alterações não terão efeito sobre os detalhes originais do dispositivo.

Nota:

Você não pode editar a categoria de um dispositivo que você adiciona manualmente.

Na caixa Nome, você pode modificar o nome do dispositivo. O nome do dispositivo deve ter, no máximo, 15 caracteres alfanuméricos.

Na lista suspensa Categoria, você pode selecionar uma das seguintes categorias para seu dispositivo:

  • DISPOSITIVO GENÉRICO

  • PC DESKTOP

  • LAPTOP

  • PC SERVIDOR

  • IMPRESSORA DE REDE

  • ROTEADOR/ALTERNADOR

  • MODEM DSL/CABO

  • DISPOSITIVO DE MÍDIA

  • CONSOLE DE JOGOS

  • PDA/TELEFONE CELULAR

  • DISPOSITIVO DE ARMAZENAMENTO EM REDE

  • CÂMERA WEB

Quando você seleciona uma categoria do dispositivo na lista suspensa Categoria, o Norton 360 exibe o ícone dessa categoria. Por exemplo, se você selecionar LAPTOP na lista suspensa Categoria, o Norton 360 mostrará a imagem de um laptop.

Você também pode exibir o endereço IP e o endereço físico do dispositivo cujos detalhes deseja alterar.


Edição de detalhes da rede

É possível usar a caixa de diálogo Editar detalhes da rede para:

  • Alterar o nome da rede.

  • Alterar o nível de confiança da rede.

  • Exibir os detalhes técnicos da conexão de rede.

A caixa Nome da rede permite que você modifique a descrição da conexão de rede. Você pode digitar um nome de até 64 caracteres. O nome da rede é exibido na lista suspensa Detalhes da rede.

Você pode usar o link Editar para alterar o nível de acesso da rede ao computador.

Além disso, a caixa de diálogo Editar detalhes da rede fornece os seguintes detalhes sobre a rede na área de detalhes da rede:

Nome do adaptador | Mostra o nome do adaptador
Descrição do adaptador | Mostra a descrição do adaptador
Endereço IP do gateway | Mostra o endereço IP do gateway da rede
Endereço físico do gateway | Mostra o endereço físico do gateway da rede
SSID | Exibe a rede sem fio quando conectado a ela.


Editar nível de confiança do dispositivo

Para proteger seu computador ou dispositivo de outros dispositivos, você pode especificar um nível de confiança adequado para os dispositivos conectados à sua rede. A área de detalhes do dispositivo do Mapa de segurança da rede exibe as configurações dos níveis de confiança para cada dispositivo. É possível alterar a definição do nível de confiança de um dispositivo.

O nível de confiança de um dispositivo é compartilhado em qualquer uma das seguintes instâncias:

  • Quando o computador na rede tiver uma ou mais pastas ou impressoras compartilhadas

  • Quando o computador for compatível com o Media Center (por exemplo, se você tiver o Windows Media Center Edition, o Windows Vista Home Premium, o Windows Vista Ultimate ou o Windows 7)

  • Quando o computador não tiver um endereço IP público

    O computador não tem um endereço IP público se não estiver diretamente conectado à Internet.

  • Quando o computador estiver conectado a uma LAN mediante uma conexão segura

Nota:

Se você usar uma rede sem fio que não seja segura, o nível de confiança padrão de todos os dispositivos que estão na rede será Protegido.

O nível de confiança de um dispositivo depende também do nível de confiança da rede. Quando você altera o nível de confiança de uma rede, o Norton 360 atribui o mesmo nível de confiança a todos os dispositivos que estão conectados a essa rede. Porém, o Norton 360 não altera o nível de confiança dos dispositivos que você individualmente confia ou restringe.

Nota:

Assegure-se de só alterar o nível de confiança de um dispositivo para Confiança total se o dispositivo for conhecido e estiver conectado à sua rede.

Você pode selecionar uma das seguintes opções:

CONFIANÇA TOTAL | Adiciona um dispositivo à lista de confiança total; Os dispositivos de confiança total são monitorados apenas em relação a ataques e infecções conhecidos. Você deve selecionar essa configuração somente quando tiver certeza de que a rede é completamente segura.
RESTRITO | Adiciona um dispositivo à lista Restrito; Os dispositivos restritos não terão acesso ao computador. O Norton 360 exibe o status do nível de confiança dos dispositivos restritos no ícone do dispositivo.
USAR CONFIANÇA DE REDE (nível de confiança) | Adiciona um dispositivo a um nível de confiança padrão; Os dispositivos que são removidos do nível de Confiança total ou Restrito tomam o nível de confiança padrão da rede. O nível de confiança da rede pode ser Confiança total, Restrito, Protegido ou Compartilhado.


Editar nível de confiança da rede

O nível de confiança determina o nível padrão de acesso que os dispositivos têm ao seu computador. Qualquer dispositivo na rede que não seja explicitamente Confiável ou Restrito usará o nível de confiança da rede.

O nível de confiança inicial da rede é definido com base na configuração do computador.

Você pode selecionar uma das seguintes opções:

CONFIANÇA TOTAL | Adiciona a rede à lista Confiança total; Todo o tráfego que seu computador recebe de uma rede confiável é filtrado e permitido através do firewall. Porém, os ataques e as infecções conhecidas ainda são monitorados. Você deve selecionar essa configuração somente quando tiver certeza de que a rede é completamente segura.
COMPARTILHADO | Adiciona a rede à lista Compartilhado; Todo o tráfego que seu computador recebe de uma rede compartilhada é filtrado. Somente os recursos compartilhados em seu computador, tal como arquivos, pastas e impressoras são permitidos. Você deve selecionar essa configuração se deseja que o firewall proteja-o de qualquer tráfego, salvo o que pertence ao compartilhamento de arquivos e impressoras.
PROTEGIDO | Adiciona a rede à lista Protegido; Uma rede está no nível de confiança Protegido quando não foi classificada em Confiável, Compartilhado ou Restrito. Você permanece protegido contra ataques conhecidos e qualquer tráfego inesperado.
RESTRITO | Adiciona a rede à lista Restrito; Os dispositivos que estão na rede restrita não podem se comunicar com seu computador. Porém, você ainda pode usar a rede para procurar sites enviar mensagens de e-mail ou transmitir outras comunicações.


Digite sua senha

Ocasionalmente, ao alterar as configurações padrão ou executar certas atividades, será necessário fornecer sua senha do Identity Safe para prosseguir. Nesses casos, o Norton 360 solicita a senha do Identity Safe para o perfil ao qual você está conectado.

Use a caixa de texto dessa janela para digitar a senha do Identity Safe do perfil atual. Você pode usar o link Dica da senha para exibir uma dica sobre a senha atual salva durante a configuração inicial.

A seguir, são apresentadas situações nas quais você é solicitado a inserir a senha do Identity Safe:

  • Antes de preencher um login

  • Quando seu PC permanece inativo pelo período de tempo que você especificou

  • Quando quiser exportar seu perfil local ou perfil portátil para uma unidade externa conectada ao seu PC

    Essa opção somente aparece quando você está conectado ao seu perfil local e insere unidades externas sem perfis portáteis configurados.

  • Quando você deseja conectar-se automaticamente ao Identity Safe na inicialização do Windows


Erro

O Norton 360 permite criar um perfil local por conta de usuário do Windows e um perfil portátil por unidade externa.

Como você já tem um perfil local em seu PC e um perfil portátil na unidade externa, não será possível criar novos perfis do Identity Safe.


Exportação de dados do Identity Safe

O Norton 360 permite que você exporte logins, detalhes de cartões e outras credenciais, mesmo quando a assinatura de seu produto expirar.

Os dados do Identity Safe podem ser exportados usando as seguintes opções:

Perfil local

Permite exportar o perfil local para o local especificado

Se você deseja exportar o perfil local, selecione essa opção e digite a senha do perfil local na caixa Inserir senha do Identity Safe.

Perfil portátil

Permite exportar o perfil portátil para o local especificado

Se você deseja exportar o perfil portátil, selecione essa opção e digite a senha do perfil portátil na caixa Inserir senha do Identity Safe.

Quando houver mais de um perfil portátil, você pode usar a lista suspensa Perfil portátil para selecionar o perfil portátil que deseja exportar.

Inserir senha do Identity Safe

Permite que você digite a senha do Identity Safe

Exportar dados do Identity Safe para

Permite digitar a pasta na qual deseja salvar os dados

Procurar

Permite procurar a pasta na qual deseja salvar os dados

O Norton 360 salva os dados exportados no formato .csv (valores separados por vírgulas).

Nota:

As opções Perfil local e Perfil portátil são exibidas apenas se você inserir uma unidade externa com um perfil portátil configurado.

Mais informações

Exportação de dados do Identity Safe


Exportação para o perfil portátil

Você pode exportar os dados do Identity Safe de seu perfil atual para uma unidade externa conectada a seu PC. O perfil exportado para a unidade externa contém todos os logins, notas e cartões salvos em seu perfil atual. A finalidade da exportação do perfil atual é permitir sua utilização em outro PC no qual o Norton 360 esteja instalado.

Certifique-se de que a unidade externa para a qual você exportará o perfil do Identity Safe tenha pelo menos 5 MB de espaço livre. Caso contrário, o Identity Safe exibirá uma mensagem de erro para informar que não há espaço suficiente na unidade externa.

Ao clicar na opção Exportar os dados do Identity Safe para o perfil portátil, o Identity Safe solicitará a senha de seu perfil atual. Você pode usar a caixa de diálogo Digite sua senha para inserir a senha do perfil ao qual você está atualmente conectado.

As seguintes opções permitem exportar as configurações de seu perfil atual para uma unidade externa:

Nome do perfil

Permite fornecer um nome para o perfil que você deseja exportar

Por padrão, essa opção exibe Minha mídia removível como o nome do perfil portátil.

Procurar

Permite procurar a pasta na qual você deseja que o Norton 360 salve seus dados de perfil do Identity Safe.

Certifique-se de que o caminho digitado ou acessado não tenha mais de 180 caracteres. Se você digitar um nome inválido ou um nome muito longo, o Identity Safe exibirá uma mensagem de erro.

Mais informações

Exportação dos dados do Identity Safe aos perfis portáteis


Ferramenta de exportação

Os dados do Identity Safe poderão ser exportados usando a Ferramenta de exportação somente quando o produto tiver expirado:

Se você deseja exportar os dados do Identity Safe antes da expiração do produto, será possível usar a opção Fazer backup de dados do Identity Safe. A opção está disponível em Identity Safe na janela Configurações da Proteção de identidade.

Quando os dados do Identity Safe são exportados usando a Ferramenta de exportação, o Norton 360 salva esses dados no formato .csv (valores separados por vírgulas).

Mais informações

Exportação de dados do Identity Safe

Como fazer backup dos dados


File Insight

A janela File Insight permite exibir os detalhes de um arquivo obtido por download. A janela File Insight apresenta insights sobre o arquivo, de maneira organizada.

As seguintes barras estão disponíveis na janela File Insight:

Detalhes

Exibe informações como a taxa de confiança e o uso de um arquivo pela comunidade

Você pode visualizar os detalhes do tempo de existência do arquivo em seu computador e a data na qual ele foi usado pela última vez. Você também pode determinar se um arquivo é um item de inicialização.

A Symantec analisa as informações específicas sobre um arquivo, tais como a assinatura digital e o valor de hash para determinar o nível de confiança de um arquivo. A Symantec rotula os arquivos confiáveis como de confiança do Norton. Você pode usar a opção Verificar confiança agora para definir o nível de confiança atual do arquivo. É possível definir a confiança de um arquivo manualmente. Por exemplo, o nível de confiança de um arquivo é desconhecido ou não confiável, e sabe-se que esse arquivo pertence a um aplicativo conhecido. Neste caso, pode-se definir manualmente a confiança do arquivo, usando a opção Confiar agora.

Você também pode exibir o uso de um arquivo pela comunidade para determinar sua legitimidade. A Symantec usa métodos estatísticos rígidos para avaliar a confiança de um arquivo e classificá-lo como um arquivo válido.

Origem

Oferece os detalhes da linhagem de um arquivo

Os detalhes de linhagem estarão disponíveis somente se você fizer o download ou criar o arquivo depois de ter instalado o Norton 360. É possível visualizar o URL da fonte de onde o arquivo foi obtido por download, se houver. É possível exibir os seis níveis de arquivos pai de um arquivo. Você pode ainda definir o nível de segurança do arquivo.

Atividade

Fornece os detalhes sobre a ação que o arquivo executou em seu computador

Se o arquivo estiver em execução no momento, será possível visualizar os detalhes dos recursos que o arquivo utiliza, como a CPU e a memória. Você pode usar os dados de utilização de recursos para definir o impacto do processo sobre o uso geral da CPU no computador. A opção Zoom permite que você obtenha uma visualização mais ampla do gráfico de desempenho do processo.

Você pode selecionar uma opção na lista suspensa Mostrar para exibir mais detalhes do arquivo.

As seguintes opções estão disponíveis na janela File Insight:

Localizar este arquivo | Permite obter o arquivo usando o local em que ele está salvo em seu computador
Saiba mais | Permite acessar a página do tutorial on-line para obter mais informações; Essa opção está disponível na parte inferior da janela.

É possível usar o ícone próximo à opção Localizar este arquivo para copiar os dados da janela File Insight para a Área de transferência. Depois de copiar o conteúdo para a Área de transferência, você pode abrir um documento, colar os dados e salvar o documento.

Mais informações

Sobre o Download Insight


File Insight

A janela File Insight permite exibir os detalhes do risco à segurança selecionado. A janela proporciona insights sobre o arquivo, de maneira organizada.

As barras e opções a seguir estão disponíveis na janela File Insight:

Detalhes

Exibe informações como o nível de gravidade e o uso de um arquivo pela comunidade

Você pode visualizar o tempo de existência do arquivo em seu computador e a data na qual ele foi usado pela última vez. Também é possível determinar se um arquivo é um item de inicialização e se o mesmo foi executado em seu computador.

Os detalhes do uso pela comunidade permitem determinar a legitimidade do arquivo. O nível de gravidade fornece informações sobre o risco associado ao arquivo.

Além disso, você pode visualizar o impacto de um arquivo em seu computador.

Origem

Oferece os detalhes da linhagem de um arquivo

Os detalhes de linhagem de um arquivo estarão disponíveis somente se você o obteve por download ou o criou depois de ter instalado o Norton 360. É possível visualizar o URL da fonte de onde o arquivo foi obtido por download, se houver. É possível exibir os seis níveis de arquivos pai de um arquivo. Você pode ainda definir o nível de segurança do arquivo.

Nota:

Se os detalhes de linhagem de um arquivo não estiverem disponíveis, o Norton 360 desativará essa barra Origem.

Atividade

Fornece os detalhes sobre a ação que o arquivo executou em seu computador

Você pode selecionar uma opção na lista suspensa Mostrar para exibir os detalhes do arquivo. Os detalhes incluem informações como o local do arquivo e a ação executada pelo mesmo. As ações do arquivo fornecem o caminho onde o arquivo infectado reside em seu computador. As ações no registro fornecem as entradas de registro do arquivo infectado.

Você pode usar o link Zoom para visualizar o gráfico de desempenho do processo. Você pode definir o impacto do processo sobre o uso geral do CPU no computador. Se o gráfico de desempenho não estiver disponível, o Norton 360 desativará o link Zoom.

Com base na gravidade dos riscos à segurança, o Norton 360 talvez exiba qualquer uma das seguintes opções na janela File Insight:

Localizar este arquivo | Permite obter o arquivo usando o local em que ele está salvo em seu computador; Essa opção está disponível na parte superior da janela.
Saiba mais | Permite acessar a página do tutorial on-line para obter mais informações; Essa opção está disponível na parte inferior da janela.
opções | Permite que você visualize a janela Ameaça detectada, que contém as ações que podem ser executadas no risco à segurança colocado em quarentena

É possível usar o ícone próximo à opção Localizar este arquivo para copiar os dados da janela File Insight para a Área de transferência. Depois de copiar o conteúdo para a Área de transferência, você pode abrir um documento, colar os dados e salvar o documento.


Regras

A janela Regras exibe uma lista de regras de firewall predefinidas.

Você não pode modificar algumas das regras de firewall padrão que aparecem na lista. Contudo, você pode personalizar as outras regras da lista. Você também pode adicionar uma nova regra. Por padrão, a nova regra aparece no final da lista.

Essas regras aparecem na lista na ordem de seus níveis de prioridade. As regras que ocupam a posição superior na lista prevalecem sobre as que são exibidas na posição inferior da lista. Você pode reorganizar as regras na lista.

Nota:

Somente usuários avançados ou usuários novos que estejam na direção de suporte técnico devem realizar essa ação.

Também é possível desativar uma regra desmarcando sua caixa de seleção. Algumas das regras padrão de firewall não podem ser desativadas.

O ícone ao lado de cada regra da lista indica as propriedades da regra.

Você pode criar e personalizar regras utilizando as seguintes opções:

Adicionar

Permite adicionar uma regra de firewall

Consulte Adição de regras de tráfego e de regras de programas.

Modificar

Permite modificar as configurações de uma regra de firewall existente

Nota:

Você não pode modificar algumas das regras padrão. Estas regras são essenciais para o funcionamento adequado do firewall.

Consulte Modificação das regras de tráfego e das regras de programas.

Remover

Permite remover uma regra de firewall

Consulte Remoção de uma regra de firewall.

Mover acima/Mover abaixo

Permite alterar a prioridade de uma regra de firewall na lista

Consulte Alteração da ordem das regras de firewall.


Assinaturas de intrusão

Em alguns casos, a atividade benigna da rede pode se assemelhar a uma assinatura de ataque. Talvez você receba notificações repetidas sobre possíveis ataques. Se você souber que os ataques que acionam essas notificações são seguros, poderá criar uma exclusão para a assinatura de ataque que corresponda à atividade benigna.

A janela Assinaturas de intrusão permite exibir uma lista de assinaturas de ataque. A Prevenção contra intrusões depende desta lista de assinaturas de ataque para detectar e bloquear atividades suspeitas. Você pode selecionar uma assinatura da lista se você não deseja que o Norton 360 monitore a assinatura. Você deverá excluir uma assinatura somente se estiver confiante de que ela corresponde à atividade benigna.

Você também pode ativar ou desativar as notificações que o Norton 360 exibe quando detecta uma assinatura específica.

Você dispõe das seguintes opções na janela Assinaturas de intrusão:

Nomes das assinaturas | Exibe os nomes das assinaturas de ataque; Você pode desmarcar uma assinatura de ataque que você não deseja que o Norton 360 monitore.
Ativo | Permite especificar se deseja que o Norton 360 monitore uma assinatura

Nota:

Cada exclusão que você cria deixa o seu computador vulnerável a ataques.

Mais informações

Exclusão ou inclusão de assinaturas de ataque no monitoramento


Regras de firewall: avançadas

Você pode usar a guia Avançadas para fazer o seguinte:

  • Rastrear as ocorrências de eventos de rede correspondentes a uma regra de tráfego de firewall.

  • Aplicar uma regra aos eventos de rede que usam o protocolo Teredo.

Nessa janela, você pode marcar a opção Criar uma entrada no log do Histórico de segurança. Essa opção cria uma entrada no log quando ocorre um evento de comunicação correspondente à regra de firewall. Também é possível marcar a opção Aplicar esta regra para aplicar a regra a qualquer tráfego de rede NAT Traversal IPv6.

Se você selecionar a opção Monitorar, na janela Ação, a opção Criar uma entrada no log do Histórico de segurança será marcada automaticamente. O log de eventos pode ser visualizado na categoria Firewall - Atividades na janela Histórico de segurança.

A opção Aplicar esta regra será automaticamente selecionada quando seu PC utilizar o protocolo Teredo para comunicações de rede.

Mais informações

Utilização do Assistente de Adição de regras


Rede

A caixa de diálogo Rede permite especificar as seguintes classes de computadores:

  • Computadores individuais

  • Uma série de computadores

  • Todos os computadores em uma sub-rede

É possível especificar os computadores das seguintes maneiras:

Individualmente | Especificar um ou mais computadores individuais. Para especificar um computador, você deve utilizar o desse computador. Você também pode especificar os endereços IP de diversos computadores separando cada uma das entradas com um espaço.
Usando um intervalo | Especificar um intervalo de computadores. Para especificar um intervalo de computadores, use os endereços IP inicial e final do intervalo.
Usando um endereço de rede | Especificar todos os computadores em uma rede. Para especificar todos os computadores, use o endereço de rede e a máscara de sub-rede da rede.

Mais informações

Localização do endereço IP de um computador

Utilização do Assistente de Adição de regras


Mapa de segurança da rede

As configurações do Mapa de segurança da rede permitem configurar a porta de comunicação que os produtos Norton usam para se comunicar entre si. Também é possível especificar se a janela Visão geral de segurança da rede será exibida ao abrir o Mapa de segurança da rede.

Você pode usar a opção Configurar na linha Mapa de segurança da rede para acessar a janela Mapa de segurança da rede. A janela Mapa de segurança da rede oferece uma representação gráfica dos dispositivos da rede à qual o computador está conectado. Você pode exibir os detalhes de cada dispositivo antes de configurar o monitoramento remoto. O painel Configuração do produto é exibido quando você clica na opção Configurar pela primeira vez. O painel Configuração do produto ajuda na instalação do componente necessário para visualizar a janela Mapa de segurança da rede.

Você pode apagar todos os dispositivos do Mapa da rede antes de criar uma nova lista de dispositivos.

Existem as seguintes opções:

Controle de confiança

Gerencia o nível de confiança dos dispositivos que você adiciona manualmente à rede doméstica

O Controle de confiança é uma rede especial que relaciona todos os dispositivos adicionados manualmente ao Mapa de segurança da rede, independentemente do seu status de conexão. Você pode selecionar a rede de controle de confiança na lista suspensa Detalhes da rede para exibir os dispositivos que você adicionou. Também é possível reclassificar os dispositivos adicionados ao Mapa de segurança da rede como confiáveis ou restritos. Você não pode editar os detalhes da rede de controle de confiança.

Mostrar tela de boas-vindas ao iniciar

Exibe a janela Visão geral de segurança da rede quando o Mapa de segurança da rede é exibido

Porta de comunicação

Exibe a porta de comunicação usada pelos produtos Norton para que se comuniquem entre si em uma rede

Ao modificar o número de porta de comunicação no computador, é necessário mudar o número da porta em cada computador que esteja conectado ao Mapa de segurança da rede. Além disso, quando encontrar mais computadores que usam o processo de configuração do monitoramento remoto, certifique-se de que o mesmo número da porta é usado em todos os computadores.

Nota:

Apesar da porta de comunicação ser configurável, recomenda-se que o número da porta não seja alterado. Se o número da porta de comunicação for alterado, será necessário usar um número de porta no intervalo 1-65535.

Apagar Mapa da rede

Remove todos os dispositivos que estão relacionados no Mapa da rede

Você pode apagar o Mapa da rede se desejar criar uma nova lista de dispositivos. Por exemplo, você pode apagar todos os dispositivos que estavam presentes em sua rede anterior antes de se conectar a uma rede nova. Certifique-se de desativar o monitoramento remoto antes de apagar o Mapa da rede. O Norton 360 não poderá apagar o Mapa da rede quando o monitoramento remoto estiver ativado. Além disso, certifique-se de fechar a janela Mapa de segurança da rede antes de apagar o Mapa da rede. Não é possível apagar o Mapa da rede quando a janela Mapa de segurança da rede está aberta.

Nota:

O Norton 360 apaga os dispositivos que você adiciona manualmente na rede de controle de confiança dependendo de seu nível de confiança. Ele não apaga os dispositivos que têm um nível de confiança definido como Confiança total ou Restrito.


Registro de seu produto

Ao registrar o produto criando sua própria Norton Account, você pode gerenciar todos os seus produtos Norton em um só lugar. Para visualizar sua Norton Account, vá para o seguinte URL:

http://www.mynortonaccount.com

Registre seu produto Norton. Isso leva apenas alguns minutos. Ao registrar o produto, você é solicitado a criar ou acessar sua Norton Account, que armazena todos os seus códigos de produtos. A sua Norton Account também contém informações sobre sua conta e cobrança referentes a produtos e serviços.

É possível armazenar o código do produto na Norton Account e também adquirir mais códigos do produto para sua casa ou escritório.

Gerencie suas informações de produtos e contas em qualquer lugar registrando seu produto na Norton Account. Você também pode visualizar o status de seu pedido on-line e o histórico de pedidos, como referência.

Caso o produto não seja registrado mesmo após a ativação, você será solicitado a registrá-lo na Norton Account. Acesse a Norton Account através do link Minha conta na janela principal e registre o produto. No entanto, se a ativação não funcionar, não será possível registrar o produto na Norton Account.

Nota:

Para criar uma Norton Account, o computador deve estar conectado à Internet.


Lista de permissão

Os endereços ou domínios específicos dos quais você deseja receber mensagens de e-mail podem ser adicionados à Lista de permissão. O Norton AntiSpam não bloqueia e-mails de endereços ou domínios que estejam na Lista de permissão. Porém, o Norton AntiSpam examina todas as mensagens de e-mail recebidas em nome de um remetente, mesmo que ele tenha sido adicionado à Lista de permissão. Por exemplo, você adicionou ABC@symantec.com à Lista de permissão e outro remetente envia uma mensagem de e-mail em nome de ABC@symantec.com. Neste caso, o Norton AntiSpam filtra a mensagem de e-mail antes que ela chegue ao cliente de e-mail.

Sempre adicione à Lista de permissão todos os seus endereços de e-mail e domínios conhecidos. Dessa forma, você não perderá mensagens de e-mail de seus contatos conhecidos.

Se você adicionar um novo programa de e-mail suportado, poderá importar o catálogo de endereços desse novo programa para sua Lista de permissão a qualquer momento. Você pode importar alguns ou todos os endereços. Também é possível adicionar nomes e domínios, individualmente, à Lista de permissão.

Utilize as seguintes opções para adicionar, editar, remover e importar catálogos de endereços:

Adicionar

Adicionar um endereço de e-mail ou domínio à Lista de permissão.

Se deseja adicionar um endereço de e-mail, digite o endereço de e-mail que deseja permitir. Você também pode adicionar um nome descritivo que corresponda ao endereço de e-mail ou ao domínio para facilitar a identificação.

Editar

Editar uma entrada contida na Lista de permissão.

Se o endereço for adicionado quando se importa um catálogo de endereços, a edição dos detalhes não altera os detalhes no catálogo de endereços do seu cliente de e-mail. No entanto, na próxima vez em que você importar seu catálogo de endereços, o endereço de e-mail original será adicionado à Lista de permissão. O endereço editado também permanece em sua Lista de permissão.

Remover

Excluir uma entrada da Lista de permissão.

Quando você importar novamente o catálogo de endereços de um cliente de e-mail, o Norton AntiSpam não adicionará os endereços excluídos na Lista de permissão. O endereço que você excluiu será adicionado à Lista de exclusões do catálogo de endereços. Entretanto, se você excluir um endereço adicionado manualmente à Lista de permissão, o Norton AntiSpam não adicionará o endereço à Lista de exclusões do catálogo de endereços.

Importar

Importar para a Lista de permissão os catálogos de endereços de todos os seus programas de e-mail suportados.

Você pode importar alguns ou todos os endereços. O Norton AntiSpam não adiciona os endereços que estão na lista de Exclusões do catálogo de endereços . Porém, após a exclusão do endereço da lista de exclusões e a importação do catálogo de endereços, o endereço é adicionado à Lista de permissão.

Quando você adiciona um endereço de e-mail ou nome de domínio à Lista de bloqueio, o Norton AntiSpam não importa automaticamente o endereço para a Lista de permissão.

Quando você reclassificar uma mensagem de e-mail de spam como legítima, o Norton 360 permitirá que você adicione o endereço de e-mail do remetente à Lista de permissão. Você pode usar uma das seguintes opções da lista suspensa na parte inferior da janela Lista de permissão:

Sempre | Adicionará automaticamente o endereço de e-mail do remetente à Lista de permissão quando a mensagem de e-mail for classificada como legítima.
Nunca | Não adicionará os endereços de e-mail do remetente à Lista de permissão quando a mensagem de e-mail for classificada como legítima.
Perguntar | Será exibido antes que você adicione o endereço de e-mail do remetente à Lista de permissão quando a mensagem de e-mail for classificada como legítima. Essa opção é a configuração padrão.

Mais informações

Sobre o Norton AntiSpam

Exclusões do catálogo de endereços


Lista de bloqueio

Se você não deseja receber mensagens de e-mail de um endereço ou domínio específico, pode adicioná-lo à Lista de bloqueio. Se você adicionar um endereço ou domínio à Lista de bloqueio, o Norton AntiSpam marcará todas as mensagens de e-mail dessa fonte como spam.

Sempre adicione à Lista de bloqueio os endereços de e-mail e domínios desconhecidos de modo a não receber desses endereços ou domínios mensagens de e-mail não solicitadas.

Utilize as seguintes opções para adicionar, editar ou remover endereços de e-mail e domínios na Lista de bloqueio:

Adicionar | Adicionar um endereço de e-mail ou um domínio à Lista de bloqueio. Se você adicionar um endereço de e-mail, digite o endereço de e-mail que deseja bloquear. Você também pode adicionar um nome descritivo que corresponda ao endereço de e-mail ou ao domínio para facilitar a identificação.
Editar | Editar uma entrada contida na Lista de bloqueio. Você pode editar o nome descritivo que corresponda ao endereço de e-mail ou domínio. Também é possível editar o endereço de e-mail ou nome de domínio que você adicionou à Lista de bloqueio.
Remover | Excluir uma entrada da Lista de bloqueio. Se as entradas da Lista de bloqueio pertencerem ao catálogo de endereços de um cliente de e-mail, não será possível importar esses endereços para a Lista de permissão. Se deseja importar os endereços bloqueados, remova esses endereços da Lista de bloqueio e depois importe-os para a Lista de permissão.

Quando você reclassificar uma mensagem de e-mail como spam, o Norton 360 permitirá que você adicione o endereço de e-mail do remetente à Lista de bloqueio. Você pode usar uma das seguintes opções da lista suspensa na parte inferior da janela Lista de bloqueio:

Sempre | Adicionará automaticamente o endereço de e-mail do remetente à Lista de bloqueio quando a mensagem de e-mail for classificada como legítima.
Nunca | Não adicionará os endereços de e-mail do remetente à Lista de bloqueio quando a mensagem de e-mail for classificada como spam.
Perguntar | Você será avisado antes de adicionar o endereço de e-mail do remetente à Lista de bloqueio quando a mensagem de e-mail for classificada como legítima. Essa opção é a configuração padrão.

Mais informações

Sobre o Norton AntiSpam


Exclusões/baixos riscos

As opções de Exclusões/baixos riscos permitem especificar o item que o Norton 360 excluirá das verificações. Você pode selecionar os itens e os riscos à segurança que não quer incluir nas verificações do Norton 360. Você pode excluir os itens tanto da verificação de riscos quanto da verificação do Auto-Protect. Você também pode gerenciar itens de baixo risco à segurança encontrados no computador.

As exclusões/baixo riscos reduzirão o nível de proteção e deverão ser usadas somente se você tiver uma necessidade específica.

A tabela a seguir mostra a relação das opções de Exclusões/baixos riscos:

Baixos riscos

Permite gerenciar os itens de baixo risco que são encontrados em seu computador

Nota:

O Norton 360 remove automaticamente itens de médio e alto risco.

Você pode especificar como você deseja que o Norton 360 responda aos itens de baixo risco.

As opções são:

  • Remover

    Remove automaticamente itens de baixo risco detectados.

  • Ignorar

    Ignora automaticamente itens de baixo risco detectados.

  • Perguntar-me

    Permite que você tenha maior controle quando um risco for detectado. Você escolhe o que fazer em cada fase do processo de resposta ao risco.

Exclusões da verificação

Permite que você determine quais discos, pastas ou arquivos deseja excluir da verificação de riscos e do Auto-Protect.

Você pode adicionar itens novos da exclusão ou editar os itens adicionados na lista de itens excluídos. Você também pode remover os itens da lista dos itens excluídos.

Exclusões de assinaturas

Permite selecionar riscos à segurança conhecidos específicos para exclusão durante a verificação

Nota:

Como reduzem a proteção, as exclusões só deverão ser usadas se você tiver uma necessidade específica. Você deverá excluir os itens somente se tiver certeza de que não estejam infectados.

Permite selecionar riscos conhecidos pelo nome e permite remover um nome de risco da lista de itens excluídos. Você também pode exibir o impacto do risco baseado no desempenho, na privacidade, na remoção e no impacto de dissimulação.


Adição ou edição de itens da lista Exclusões da proteção em tempo real

Na caixa de diálogo Adicionar item, você pode digitar o nome do item que deseja excluir da verificação de vírus. Você também pode procurar o local e selecionar o item. Você pode editar um item que você adicionou à lista Exclusões da proteção em tempo real. Você também pode especificar se deseja incluir ou excluir subpastas à lista Exclusões da proteção em tempo real.

Também é possível atribuir exclusões a unidades, pastas, grupos de arquivos ou arquivos individuais, da seguinte forma:

C:\arquivos de programas\ | Exclui todos os itens da pasta de arquivos de programas da unidade C
\arquivos de programas | Exclui todos os itens da pasta de arquivos de programas de todas as unidades (por exemplo, C:\arquivos de programas e D:\arquivos de programas)
C:\programa.exe | Exclui o arquivo programa.exe da unidade C
programa.exe | Exclui o arquivo programa.exe de todas as pastas de todas as unidades

Se você especificar o caminho completo de um arquivo (por exemplo, C:\meuprograma.exe) e, em seguida, mover ou renomear o arquivo, a exclusão não funcionará mais.


Proteção em tempo real

As opções de Proteção em tempo real controlam a verificação e o monitoramento do computador. Você pode usar as opções de Proteção em tempo real para determinar os itens a serem verificados e o que a verificação deve buscar. Além disso, elas podem determinar o que acontecerá quando forem encontrados riscos à segurança ou atividades que pareçam ser de risco.

Essa opção fornece proteção contínua para seu computador procurando vírus e outros riscos à segurança em seu computador. Fornece também proteção avançada de forma proativa, detectando riscos à segurança desconhecidos em seu computador.

Tabela: Opções de Proteção em tempo real

opções

Descrição

Recomendação

Auto-Protect

O Auto-Protect é carregado na memória e fornece proteção contínua enquanto você trabalha. O Auto-Protect procura vírus e outros riscos à segurança sempre que você executa programas em seu computador. Procura também vírus quando você insere uma mídia removível, acessa a Internet ou usa os arquivos de documentos que recebe ou cria. Além disso, ele monitora o computador para detectar sintomas incomuns que possam indicar uma ameaça ativa.

Você pode permanecer protegido usando as seguintes opções:

  • Armazenar em cache

    Melhora o desempenho do computador. Se você ativar essa opção, o Norton 360 manterá um registro dos arquivos acessados com maior freqüência. O Norton 360 não verifica esses arquivos registrados mesmo quando você reinicia o computador.

  • Início antecipado

    Ativa o Auto-Protect quando o computador é iniciado

    Você deve ativar essa opção para obter o máximo de proteção.

  • Verificação de mídia removível

    Verifica vírus de inicialização quando uma mídia removível é acessada. Depois que a mídia removível é verificada quanto a vírus na inicialização, ela não será verificada novamente até que seja reinserida ou formatada. Se você ainda suspeita que um vírus na inicialização infectou sua mídia removível, assegure-se de que o Auto-Protect esteja ativado para verificá-la novamente. Insira a mídia removível e abra-a em Meu computador para que o Auto-Protect a verifique novamente. Também é possível verificar manualmente se não há infecções na mídia.

Mantenha o Auto-Protect sempre ativado a fim de impedir que algum vírus infecte seu computador. O Auto-Protect atua em segundo plano, sem interromper o seu trabalho.

O Auto-Protect executa as seguintes ações automaticamente:

  • Detecta e protege seu computador contra todos os tipos de vírus, tais como vírus de macro, vírus no setor de inicialização e vírus residentes na memória.

  • Detecta e protege o computador contra todos os tipos de Cavalos de Tróia, worms e outros códigos maliciosos.

  • Verifica todos os arquivos obtidos por download da Internet, o que inclui applets Java e controles ActiveX, para proteger o computador contra vírus.

  • Verifica se há vírus a cada vez, para manter o sistema seguro continuamente. Verifica vírus quando você executa programas no computador, insere qualquer mídia removível e modifica ou acessa documentos.

  • Monitora o computador quanto a sintomas incomuns que possam indicar um vírus ativo.

Proteção do SONAR

Fornece a proteção em tempo real contra ameaças e detecta de forma proativa riscos à segurança desconhecidos em seu computador

O Symantec Online Network for Advanced Response (SONAR) identifica as ameaças emergentes baseadas no comportamento dos aplicativos. O SONAR é mais rápido que as tradicionais técnicas de detecção de ameaças baseadas em assinaturas. O SONAR detecta e protege seu computador contra código malicioso, mesmo antes que as definições de vírus estejam disponíveis com o LiveUpdate.

A Proteção do SONAR inclui as seguintes opções:

  • Modo avançado do SONAR

    O Norton 360 fornecerá maior controle sobre ameaças com nível de certeza baixo apenas se essa opção estiver ativada.

  • Remover as detecções avançadas automaticamente

    Esta opção permite que as ameaças com nível de certeza baixo se comportem como ameaças com nível de certeza alto quando o Modo avançado está ativado. Neste caso, o Norton 360 automaticamente remove as ameaças e notifica você.

  • Remover as detecções avançadas se eu estiver ausente

    Esta opção permite que o Norton 360 remova automaticamente ameaças com nível de certeza baixo se ele não obtiver sua resposta quando o Modo avançado estiver ativado.

Você deve ativar o SONAR para proteger seu computador de ameaças emergentes.


Verificação antivírus de e-mail

A Verificação antivírus de e-mail protege você contra ameaças que são enviadas ou recebidas nos anexos de e-mail. Na janela Verificação antivírus de e-mail, você pode definir como o Norton 360 deve se comportar quando ele verificar mensagens de e-mail. Baseado nas opções que você escolhe, o Norton 360 verifica automaticamente as mensagens de e-mail enviadas ou recebidas.

Nota:

O Norton 360 suporta todos os programas de e-mail que usam o protocolo de comunicação POP3 ou SMTP.

O Norton 360 verifica e-mails monitorando as portas de comunicação usadas para e-mails e interceptando as transmissões de e-mail. Após a verificação das mensagens recebidas, elas são passadas para o programa de e-mail. Se você fizer o download de uma mensagem com um anexo grande, seu programa de e-mail poderá não receber transmissões por alguns minutos. Conseqüentemente, o programa de e-mail poderá exceder o tempo limite. Se você ativar a proteção contra tempo limite, o Norton 360 confirmará regularmente a conexão com o programa de e-mail e impedirá a ocorrência de um tempo limite.

Nota:

A proteção contra tempo limite coloca texto oculto no início das mensagens de e-mail. O programa de e-mail deverá remover esse texto.

Você pode selecionar as seguintes opções na janela Verificação antivírus de e-mail:

O que verificar

Você pode decidir o que verificar usando as seguintes opções:

  • Verificar mensagens de e-mail recebidas

    Verifica automaticamente todos os anexos de mensagens de e-mail recebidas quanto a ameaças

  • Verificar mensagens de e-mail enviadas

    Verifica automaticamente todos os anexos de mensagens de e-mail enviadas quanto a ameaças

Como aumentar a proteção

Você pode aumentar a proteção de e-mail usando as seguintes opções:

  • Verificar suspeitas de worm em mensagens enviadas

    Ativa a verificação para detectar suspeitas de worm nas mensagens de e-mail enviadas e alerta você se uma ameaça for identificada

  • Como responder ao encontrar uma ameaça de saída

    Se o Norton 360 detectar uma ameaça em uma mensagem de e-mail enviada, você terá as seguintes opções:

    • Remover automaticamente [recomendado]

      Fornece maior proteção ao remover automaticamente worms de e-mail suspeitos e detectados do computador sem interagir com você

    • Perguntar o que fazer

      Fornece maior controle quando uma suspeita de worm de e-mail é detectada. Você define o que fazer a cada fase do processo de resposta ao vírus. Uma janela de resumo será exibida com os detalhes de todas as ações tomadas

O que fazer ao verificar mensagens de e-mail?

Você pode utilizar as opções a seguir:

  • Proteger contra tempos limite

    Impede que o cliente de e-mail exiba erros de tempo limite enquanto o Norton 360 verifica anexos grandes

  • Exibir indicador de andamento

    Exibe uma janela de andamento enquanto o Norton 360 verifica as mensagens de e-mail enviadas


Exclusões da verificação

A janela Exclusões da verificação permite selecionar os itens que você não deseja incluir nas verificações do Norton 360. Esses itens podem ser excluídos tanto da verificação de riscos quanto da verificação do Auto-Protect.

As exclusões reduzem o nível de proteção e devem ser usadas somente se você tiver uma necessidade específica. Você deverá excluir os itens somente se tiver certeza de que não estejam infectados.

Nota:

O Norton 360 não suporta exclusões de arquivos em rede.

As opções a seguir podem ser usadas na área Exclusões da verificação:

Adicionar

Define um novo item de exclusão pelo nome de arquivo ou pela extensão do nome de arquivo e o adiciona à lista Exclusões da verificação

O Norton 360 ignora arquivos deste tipo ou nome quando verifica riscos à segurança. Essa opção também exclui as subpastas de uma pasta.

Editar

Edita um nome de arquivo ou uma extensão do nome de arquivo na lista Exclusões da verificação

Remover

Exclui um nome de arquivo ou uma extensão do nome de arquivo na lista Exclusões da verificação

Você pode usar as seguintes opções da área Exclusões da proteção em tempo real:

Adicionar

Define um novo item de exclusão pelo nome de arquivo ou pela extensão do nome de arquivo e o adiciona à lista Exclusões da proteção em tempo real

O Norton 360 ignora arquivos deste tipo ou nome quando verifica riscos à segurança. Essa opção também exclui as subpastas de uma pasta.

Editar

Edita um nome de arquivo ou uma extensão do nome de arquivo na lista Exclusões da proteção em tempo real

Remover

Exclui um nome de arquivo ou uma extensão do nome de arquivo na lista Exclusões da proteção em tempo real


Verificação de mensagens instantâneas

A janela Verificação de mensagens instantâneas permite personalizar a verificação dos arquivos que você recebe dos programas de mensagens instantâneas. Você pode selecionar os programas de mensagens instantâneas suportados dos quais você pode receber arquivos. O Norton 360 verifica os arquivos que você recebe dos programas de mensagens instantâneas selecionados.

Para uma proteção total, é necessário configurar todos os programas de mensagens instantâneas instalados depois da instalação do Norton 360.

O Norton 360 automaticamente procura e ativa o software de mensagens instantâneas. Você também pode usar o link aqui para ativar o software de mensagens instantâneas.

Você pode selecionar as seguintes opções de software de mensagens instantâneas:

Yahoo! Messenger

Verifica os arquivos anexados recebidos do Yahoo! Messenger

Exige da versão 5.0 à versão 6.1 e 9.0 ou superior

AOL Instant Messenger-AIM

Verifica os arquivos anexados recebidos do AOL Instant Messenger

Requer as versões de 4.7 a 5.9

MSN Messenger/Windows Live Messenger

Verifica os arquivos anexados recebidos do MSN Messenger.

Requer o MSN Messenger versão 6.0 ou posterior

Cerulean Studios/Trillian

Verifica os arquivos anexados recebidos do Cerulean Studios/Trillian Messenger

Requer as versões de 3.1 a 3.9

Nota:

Se você instalou o Trillian após ter instalado o Norton 360, reinicie o Trillian para verificar os arquivos recebidos por esse programa de mensagens instantâneas Trillian.


Adição ou edição de itens na lista Exclusões da verificação

Na caixa de diálogo Adicionar item, você pode digitar o nome do item que deseja excluir da detecção. Você também pode procurar o local e selecionar o item. Você pode editar o item que você adicionou à lista Exclusões da verificação. Você também pode especificar se deseja incluir ou excluir subpastas à lista Exclusões da verificação.

Também é possível atribuir exclusões a unidades, pastas, grupos de arquivos ou arquivos individuais, da seguinte forma:

C:\arquivos de programas\ | Exclui todos os itens da pasta de arquivos de programas da unidade C
\arquivos de programas | Exclui todos os itens da pasta de arquivos de programas de todas as unidades (por exemplo, C:\arquivos de programas e D:\arquivos de programas)
C:\programa.exe | Exclui o arquivo programa.exe da unidade C
programa.exe | Exclui o arquivo programa.exe de todas as pastas de todas as unidades

Se você especificar o caminho completo de um arquivo (por exemplo, C:\meuprograma.exe) e, em seguida, mover ou renomear o arquivo, a exclusão não funcionará mais.

Mais informações

Sobre caracteres curinga


Anti-spyware

As opções na janela Anti-spyware permitem que você escolha as categorias de risco que o Norton 360 deverá detectar para a verificação manual, de e-mail e de mensagens instantâneas. Para obter a máxima proteção, marque todas as opções na janela Anti-spyware.

A seguinte tabela relaciona as categorias de riscos à segurança que o anti-spyware deve detectar:

Risco à segurança | Programas que podem apresentar riscos à segurança do computador.
Ferramentas de hackers | Programas que os hackers usam para obter acesso não autorizado a seu computador. Um tipo de ferramenta para hackers, o keylogger, controla e registra seqüências de teclas individuais e pode enviar essas informações ao hacker.
Spyware | Programas capazes de verificar sistemas ou monitorar as informações sobre atividade e retransmissão para outros computadores ou locais no espaço cibernético.
Trackware | Programas que rastreiam a atividade do sistema, reúnem informações do sistema ou rastreiam os hábitos do usuário, retransmitindo essas informações a organizações de terceiros. As informações obtidas por esses programas não são confidenciais nem identificáveis. Os programas de trackware são instalados com o consentimento do usuário e também podem estar contidos em pacotes de outro software instalado pelo usuário.
Discador | Programas que usam um computador ou modem para discar para um número de telefone ou site da Internet, geralmente incorrendo em cobrança.
Acesso remoto | Programas que permitem o acesso pela Internet de outro computador para obter informações, atacar ou alterar o seu computador.
Adware | Programas que facilitam a distribuição de anúncios através de sua própria janela ou utilizando a interface de outro programa.
Programas de brincadeiras | Programas que alteram ou interrompem o comportamento normal do computador.
Ferramenta de avaliação de segurança | Programas que são geralmente usados para desempenhar tarefas administrativas localmente no computador. Entretanto, eles podem também ser utilizados para ganhar acesso a seu computador ou para desativá-lo.
Aplicativo enganoso | Programas que reportam informações falsas ou significativamente enganosas sobre a presença de riscos à segurança, ameaças ou problemas de sistema no computador de destino.
Controle para pais | Programas que monitoram o conteúdo de sites, salas de bate-papo, mensagens instantâneas ou de e-mail.


Atenção necessária

A guia Atenção necessária exibe as informações sobre os vírus detectados no seu computador.

Também inclui informações sobre os riscos à segurança, como spyware e adware.

A guia Atenção necessária fornece as seguintes informações:

Risco | Clique no nível do risco (Alto, Médio ou Baixo) para visualizar mais informações sobre o risco. Você pode visualizar detalhes, como o nome do arquivo e a ação tomada pelo arquivo em seu computador. Também é possível visualizar a data de instalação do arquivo em seu computador.
Título | Clique no título do risco para visualizar mais informações sobre o risco.
Status | Exiba a coluna Status para saber sobre o status atual do risco.
Ação | Selecione a ação que deseja executar. As ações recomendadas são indicadas por um asterisco (*).
OK | Clique na opção no lado direito da lista suspensa Ação para aplicar a ação selecionada para o risco.

Você pode selecionar uma opção para o risco identificado na lista suspensa Ação. As opções são:

Corrigir

Permite que você resolva o risco

Ignorar

Ignora o risco detectado

O Norton 360 inclui o risco em verificações futuras. Essa opção estará disponível uma vez durante a primeira detecção de itens de baixo risco.

Essa opção será disponibilizada uma vez até que você altere as configurações padrão da opção Baixos riscos em Verificações do computador.

Excluir

Adiciona o risco à lista de exclusões apropriada nas opções para excluir o risco de verificações futuras.

Obter ajuda

Abre o site do Symantec Security Response para fornecer instruções sobre a remoção manual ou outras informações sobre o risco

Repetir verificação

Verifica novamente para garantir a remoção completa de um risco do seu computador

Você pode utilizar as opções a seguir:

Exportar resultados

Permite salvar os detalhes da verificação em um local específico no seu computador

O Norton 360 salva o resumo dos resultados da verificação em um dos formatos de arquivo:

  • .txt

  • .xml

  • .html

Aplicar tudo

Aplica a ação selecionada a todos os riscos que estão relacionados na guia Atenção necessária

Concluir

Fecha a janela

O Norton 360 alerta para resolver as ameaças que são detectadas durante a verificação antes de fechar a janela.


Verificações do computador

As configurações de Verificações do computador permitem personalizar as verificações que o Norton 360 executa em seu computador. As verificações do computador permitem especificar tipos diferentes de verificações para detectar e impedir infecções por vírus em seu computador. As verificações são Verificação de arquivos compactados, Verificação de rootkits e itens dissimulados, Verificação de Cookies de rastreamento e Verificação automática do Microsoft Office. Você pode configurar as seguintes opções:

Tabela: Opções de Verificações do computador

opções

Descrição

Recomendação

Verificação de arquivos compactados

Verifica e repara itens dentro de arquivos compactados

Por padrão, a opção Verificação de arquivos compactados está desativada. Nesse caso, o Norton 360 verifica e detecta vírus e outros riscos à segurança em arquivos dentro de arquivos compactados. Quando o Norton 360 realiza tal verificação, ele decompõe o arquivo e verifica se há ameaças dentro desse arquivo. O Norton 360 também identifica e verifica os arquivos compactados cuja extensão foi renomeada para outra extensão. Por exemplo, a extensão de um arquivo abc.zip é alterada para abc.jpg.

As outras opções dessa seção só são configuráveis quando você ativa a opção Verificação de arquivos compactados. Essas configurações incluem:

  • Limite de extração de dados

    O Norton 360 extrai e verifica no máximo 2 GB de dados de um arquivo compactado. Dessa maneira, o Limite de extração de dados impede que a verificação fique presa a um único arquivo compactado que contém uma grande quantidade de dados.

    Por padrão, a opção Limite de extração de dados está ativada.

    Quando a opção Limite de extração de dados está ativada, o Norton 360 não verifica alguns tipos de arquivos que não sejam contêineres comuns disponíveis em seu disco. Os arquivos não contêineres disponíveis geralmente ignorados pelo Norton 360 são .dll, .gif, .png, .jpg, .asf, .avi, .bmp, .htm, .ini, .css, .cur, .fon, .ico, .inf, .sys, .ttf, and .wav.

    No entanto, o Norton 360 decompõe e verifica todos os arquivos que você recebe por e-mail ou mensagens instantâneas, mesmo quando a opção está desativada.

    Quando você desativa a opção Limite de extração de dados, o Norton 360 decompõe e verifica arquivos de todos os tipos, independentemente de suas extensões.

  • Remover arquivos compactados infectados

    Você pode ativar essa opção se deseja que o Norton 360 exclua automaticamente os arquivos compactados infectados de seu computador. Porém, o Norton 360 oferece maior controle sobre itens de baixo risco e itens que exigem sua atenção.

Você recebe muitos arquivos compactados infectados através das mensagens de e-mail ou de downloads da Internet. Mantenha este recurso ativado para assegurar que o Norton 360 verifique os arquivos compactados que estiverem infectados.

Ao verificar automaticamente todos os arquivos compactados, o Norton 360 mantém um nível mais alto de segurança.

Verificação automática do Microsoft Office

Verifica os arquivos do Microsoft Office quando são abertos

Por padrão, a opção Verificação automática do Microsoft Office está desativada. Ative essa opção para verificar automaticamente os arquivos do Microsoft Office.

Nota:

Se essa opção for alterada, feche todos os aplicativos do Microsoft Office para que as alterações entrem em vigor.

Mantenha sempre este recurso ativado para permitir que o Norton 360 verifique todos os documentos do Microsoft Office que você recebe através das mensagens de e-mail ou de downloads da Internet. Ao verificar automaticamente todos os arquivos do Microsoft Office, o Norton 360 mantém um nível mais alto de segurança.

Verificação de rootkits e itens dissimulados

Verifica rootkits e outros riscos à segurança que podem estar ocultos no computador

Mantenha sempre este recurso ativado para impedir que programas ocultos afetem o sistema operacional do computador.

Proteção heurística

Verifica seu computador para proteger contra ameaças à segurança desconhecidas

O Norton 360 usa a tecnologia heurística para verificar características suspeitas de um arquivo para categorizá-lo como infectado. Compara as características de um arquivo às de um arquivo infectado conhecido. Se o arquivo tiver suficientes características suspeitas, o Norton 360 identificará o arquivo como infectado com uma ameaça.

Existem as seguintes opções:

  • Intenso

    Permite configurar o Norton 360 para executar uma detecção heurística completa dos arquivos em seu computador. Essa configuração é muito delicada e pode causar falsos positivos. É recomendável aos usuários avançados que deixam seus computadores continuamente conectados à Internet.

  • Automático

    Permite configurar o Norton 360 para detectar e remover automaticamente os arquivos que identifica como infectados. Esta é uma configuração recomendada.

  • Desativado

    Desativa a Proteção heurística.

Mantenha este recurso ativado para permitir que o Norton 360 detecte de forma proativa vírus novos e desconhecidos analisando a estrutura, o comportamento e outros atributos de um arquivo executável.

Verificação de cookies de rastreamento

Verifica os arquivos pequenos que os programas podem depositar no computador com a finalidade de rastrear suas atividades de computação

Os cookies de rastreamento podem reportar essas informações a terceiros. Você pode especificar como você deseja que o Norton 360 responda aos cookies de rastreamento.

As opções são:

  • Remover

    Remove automaticamente os cookies de rastreamento.

  • Ignorar

    Ignora automaticamente os cookies de rastreamento detectados.

  • Perguntar

    Fornece maior controle notificando quando os cookies de rastreamento forem detectados.

    Você pode optar por remover ou ignorar os cookies de rastreamento.

Número de segmentos para verificação manual

Permite selecionar o número de segmentos que o Norton 360 usa para verificações manuais

Segmentos são subconjuntos de um processo que compartilham os recursos do processo, mas são executados independentemente. Os segmentos ajudam na execução paralela de um programa para permitir que ele opere com mais rapidez em um ambiente de vários processadores.

O Norton 360 tem suporte para a verificação de vários segmentos no computador. Ele usa o número de segmentos selecionados em uma lista suspensa para a verificação. Por exemplo, quando você selecionar a opção 8 na lista suspensa, o Norton 360 vai usar oito segmentos para fazer a verificação manual. Quando você seleciona a opção Automático, o Norton 360 usa os segmentos com base no número de núcleos de processadores físicos presentes. Por exemplo, se você tiver um processador de dois núcleos e selecionar a opção Automático, o Norton 360 usará dois segmentos para a verificação. Dessa forma, os segmentos são executados simultaneamente, com cada processador executando um segmento para processar a verificação. Por padrão, a opção Automático está selecionada.

Nota:

O Norton 360 não tem suporte para a verificação de vários segmentos para a Verificação rápida.


Monitoramento de keyloggers (registradores de digitação)

O monitoramento de keyloggers ajuda a garantir que programas keylogger maliciosos não acessem suas informações pessoais pelo monitoramento de suas atividades de digitação.

Qualquer pessoa que queira monitorar as atividades de um usuário em um determinado computador pode fazer o download de programas keylogger. Em alguns casos, a finalidade do monitoramento pode ser benigna. Por exemplo, esse recurso permite que os pais monitorem as atividades de seus filhos na Internet. Contudo, há também um potencial para o abuso. Por exemplo, um invasor pode obter acesso a informações pessoais de um usuário do computador. Quando o monitoramento de keyloggers está ativo, ele o alerta sempre que um programa malicioso tenta monitorar suas atividades de digitação. Você pode, então, permitir ou bloquear tais programas. Os programas que obtiveram permissão para registrar as atividades de keylogging são relacionados automaticamente na caixa de diálogo Monitoramento de keyloggers.

Para conhecer os detalhes de um programa, clique em sua entrada.

A tabela a seguir relaciona as entradas de detalhes do programa:

Caminho completo | Exibe a localização do programa
Descrição | Exibe uma breve descrição do programa
Versão | Exibe a versão do programa
Assinatura digital | Exibe a autenticação da assinatura digital do programa
Nome da empresa | Exibe o nome da empresa à qual um programa pertence

Você pode usar a opção Remover para remover da lista um programa selecionado ou a opção Remover todos para remover todos os programas da lista.

Mais informações

Sobre as configurações avançadas


Monitoramento de componentes de programa

O Monitoramento de componentes de programa assegura que Cavalos de Tróia e outros programas maliciosos não consigam atacar um programa seguro e escapar da detecção. Quando Monitoramento de componentes de programa estiver ativo, ele o alertará sempre que um programa usar um componente suspeito para acessar a Internet. Assim, você pode permitir ou bloquear o acesso a esse componente.

Alguns programas do seu computador utilizam os componentes que estão relacionados na caixa de diálogo Monitoramento de componentes de programa para acessar a Internet.

Para saber mais sobre determinado componente, clique em sua entrada.

A tabela a seguir relaciona as entradas de detalhes do componente:

Caminho completo | Exibe a localização do componente
Descrição | Exibe uma breve descrição do componente
Versão | Exibe a versão do componente
Assinatura digital | Exibe a autenticação da assinatura digital do componente
Nome da empresa | Exibe o nome da empresa à qual um componente pertence

Você pode usar a opção Remover para remover da lista um programa selecionado ou a opção Remover todos para remover todos os programas da lista.

Mais informações

Sobre as configurações avançadas


Monitoramento do início de programas

O Monitoramento do início de programas assegura que Cavalos de Tróia e outros programas maliciosos não possam iniciar e manipular programas seguros sem o seu conhecimento. Quando o Monitoramento do início de programas está ativo, você é alertado sempre que um programa não reconhecido acionar outro. É possível, então, permitir ou bloquear o acesso do programa não reconhecido à Internet.

Alguns programas relacionados na caixa de diálogo Monitoramento do início de programas iniciam outros programas ativados pela Internet.

Por exemplo, talvez você execute um programa pela primeira vez. É possível que esse programa inicialize outros programas com base na Internet. A janela Monitoramento do início de programas exibe uma lista de programas que iniciaram outros programas.

Para saber sobre um determinado programa da lista, clique em sua entrada.

A tabela a seguir relaciona as entradas de detalhes do programa:

Caminho completo | Exibe a localização do programa
Descrição | Exibe uma breve descrição do programa
Versão | Exibe a versão do programa
Assinatura digital | Exibe a autenticação da assinatura digital do programa
Nome da empresa | Exibe o nome da empresa à qual um programa pertence

Você pode usar a opção Remover para remover da lista um programa selecionado ou a opção Remover todos para remover todos os programas da lista.

Mais informações

Sobre as configurações avançadas


Atualizações

O Norton 360 protege seu computador de vulnerabilidades por meio das atualizações de programas e de definições mais recentes. O LiveUpdate automático e as Atualizações rápidas obtêm as definições de vírus mais recentes mediante atualizações de definições e mantêm o computador protegido contra ameaças à segurança mais recentes.

As atualizações de definições contêm informações que permitem ao Norton 360 reconhecer a presença de determinados vírus ou ameaças à segurança e alertá-lo sobre esses riscos. A Symantec lança atualizações do programa periodicamente, que são aprimoramentos ao Norton 360. Em geral, as atualizações do programa contêm alterações no funcionamento interno dos programas. Após a instalação dessas atualizações, você não verá obrigatoriamente uma diferença no funcionamento do Norton 360.

Nota:

Se você usar um servidor proxy para se conectar à Internet, você deverá especificar os detalhes do servidor proxy no LiveUpdate. A opção Configurações de proxy da rede em Configurações administrativas na janela Configurações permite especificar as configurações de proxy HTTP, URL de configuração automática ou as configurações de autenticação do servidor para o LiveUpdate.

As opções são:

LiveUpdate automático

O LiveUpdate automático verificará automaticamente atualizações de definições e de programas para sua proteção antivírus quando você estiver conectado à Internet.

Por padrão, o LiveUpdate automático verifica atualizações a cada hora quando o computador está conectado à Internet.

Nota:

Se você tiver um roteador de rede digital de serviços integrados (ISDN, Integrated Services Digital Network) definido para conexão automática, será possível que ocorram encargos de conexão sempre que o LiveUpdate automático for executado. Para evitar que isso aconteça, desative a conexão automática no roteador ISDN ou no LiveUpdate automático.

Atualizações rápidas

Além das atualizações de definições obtidas pelo LiveUpdate automático, o Norton 360 usa a tecnologia de fluxo contínuo para fazer download das definições mais recentes de vírus. Estes downloads são chamados de Atualizações rápidas. As Atualizações rápidas são mais leves e ágeis e mantêm seu computador seguro contra ameaças contínuas da Web.

As Atualizações rápidas procuram atualizações de definições continuamente e fazem download das definições de vírus de fluxo contínuo. As Atualizações rápidas fornecem atualizações entre as atualizações completas que o LiveUpdate obtém automaticamente por download a cada poucas horas. Essas definições protegem você contra o ambiente de ameaças à segurança em rápida mudança sem comprometer a proteção do computador.

Nota:

As Atualizações rápidas deverão estar sempre ativadas para obter as atualizações mais recentes continuamente.

Mesmo se você não ativar as Atualizações rápidas, o LiveUpdate escolherá todos os fluxos perdidos e atualizará o seu computador durante as atualizações completas das definições.


Alerta de segurança

Quando um risco à segurança é detectado, o Norton 360 notifica-o com um mensagem de alerta. Você pode permitir, bloquear ou criar manualmente uma regra de firewall para riscos à segurança. O Norton 360 indica a opção preferida como recomendada para gerenciar um risco à segurança.

As seguintes opções são exibidas na lista suspensa O que deseja fazer:

Permitir esta instância | Você pode permitir todas as tentativas de acesso pelo programa até fechá-lo. O Norton 360 não cria uma regra de firewall para este programa.
Permitir sempre | Permite que você sempre autorize todas as tentativas de acesso por este programa; Quando você selecionar esta opção, o Norton 360 criará uma regra de firewall para sempre permitir tentativas de acesso por este programa.
Bloquear esta instância | Você pode bloquear todas as tentativas de acesso pelo programa até fechá-lo. O Norton 360 não cria uma regra de firewall para este programa.
Sempre bloquear | Permite que você sempre bloqueie todas as tentativas de acesso por este programa; Quando você selecionar esta opção, o Norton 360 criará uma regra de firewall para sempre bloquear tentativas de acesso por este programa.
Criar uma regra de firewall manualmente | Permite que você crie manualmente uma regra de firewall para controlar as tentativas de acesso por este programa


Controle para pais

O Controle para pais permite que você conceda direitos de acesso ao conteúdo da Internet a várias Contas de usuários do Windows no seu computador. Ele categoriza os sites de acordo com o tipo de conteúdo. Quando você ativa o Controle para pais, ele bloqueia todas as informações recebidas dos sites restritos.

Para facilitar a categorização das restrições de acesso a sites de acordo com o perfil do usuário, o Controle para pais fornece três grupos de usuário padrão. Você pode configurar as restrições a sites para os Grupos de usuários. É possível atribuir um Grupo de usuário a uma Conta do usuário. Além dos Grupos de usuários padrão, você também pode criar novos Grupos de usuários e atribuir qualquer um deles a uma Conta do usuário.

O Controle para pais fornece uma lista que mostra cada vez que um usuário tentou acessar um site restrito. Além disso, você pode bloquear todos os sites que são acessados pelo endereços IP.

Nota:

A Symantec atualiza regularmente a lista de sites bloqueados. Execute o LiveUpdate freqüentemente para garantir que você tenha a lista mais atualizada.

Nota:

Você não deve usar o Controle para pais do Norton junto com qualquer outro software de Controle para pais.

Para obter mais informações, consulte:


Propriedades da assinatura

Na janela Propriedades da assinatura, você pode optar por receber notificações quando a Prevenção contra intrusões bloquear os ataques suspeitos com base em uma assinatura específica. As notificações incluem mais informações sobre o computador invasor e sobre o próprio ataque.

Mais informações

Exclusão ou inclusão de assinaturas de ataque no monitoramento


Ameaça à segurança do Identity Safe

A atual página da Web foi verificada em busca de uma ou mais ameaças à segurança. O Identity Safe não preenche automaticamente os detalhes de seu login nesse site.

Você pode especificar como deseja que o Identity Safe responda a sites que contenham riscos à segurança. As opções são:

Clique aqui para obter mais informações sobre este site

Permite que você visualize um relatório detalhado sobre o site que você acessar

Ao clicar nesse link, o site do Norton Safe Web será aberto em uma nova janela do navegador Internet Explorer ou Firefox. O Norton Safe Web oferece a você o relatório detalhado sobre o site. Você pode ver as análises de usuários e deixar seus comentários sobre o site.

Preencher mesmo assim

Permite que você preencha seus detalhes de login

Quando clicar nesse botão, o Identity Safe exibirá todos os logins disponíveis que você salvou para essa página. Você pode escolher qualquer login na lista.

Se você estiver em uma página da Web que contenha formulários, o Identity Safe exibirá os cartões disponíveis que você salvou. É possível selecionar um cartão na lista e permitir que o Identity Safe use as informações desse cartão para preencher o formulário on-line.


Importação de dados

A página Importar dados aparece quando o Norton 360 é instalado sobre uma cópia do Norton Password Manager. É possível importar dados de um dos perfis do Norton Password Manager.

Selecione o perfil cujos dados deseja importar, digite a senha do perfil e, em seguida, clique em Importar.

Nota:

Se você salvou quaisquer senhas do arquivo de WinZip no Norton Password Manager, essas senhas não serão importadas ao Norton 360. O Norton 360 não salva senhas de WinZip porque não são geralmente reutilizadas.

Se não quiser importar dados, clique em Ignorar.


Perfil criado

Imediatamente depois que você cria um perfil do Identity Safe, ele permite que você importe os logins que foram salvos no Internet Explorer.

A Symantec recomenda importar os logins do Internet Explorer.

Você pode usar a opção Importar seus logins do Internet Explorer para importar seus logins.

Os logins importados aparecem no menu Cartões e logins, na Barra de ferramentas do Norton e na janela Gerenciar logins. Você pode usar os logins importados da mesma maneira que usa os logins que você criou.

Mais informações

Importação de logins


Login no Identity Safe

Dependendo da forma como você configurar suas preferências para o nível de segurança da senha do Identity Safe, ele solicitará a senha.

A seguir, são apresentadas situações nas quais você é solicitado a inserir a senha do Identity Safe:

  • No início de cada sessão de login

  • Antes de preencher um login

  • Quando seu PC permanece inativo pelo período de tempo que você especificou

Use a caixa de texto na caixa de diálogo Login no Identity Safe para inserir sua senha. O Norton 360 permite inserir uma senha incorreta duas vezes. Se suas tentativas falharem, ele oferecerá a opção de restaurar ou redefinir o Identity Safe.

Se esqueceu a senha, você pode usar a opção Dica da senha para visualizar a dica da senha que você inseriu durante a configuração do Identity Safe. Você não pode definir uma dica para a senha atual. Você só poderá definir uma dica de senha na próxima vez em que alterar a senha atual. É possível alterar sua senha na janela Segurança e senha.


Rede do Norton Insight

A Verificação de Rede Insight determina as novas ameaças e suas fontes por meio do Norton Community Watch. A Verificação de Rede Insight usa informações estatísticas sobre os aplicativos do Norton Community Watch para determinar as novas ameaças e suas origens.

A janela Rede do Norton Insight exibe detalhes sobre os arquivos confiáveis e corrompidos conhecidos.

Essa janela também exibe a proporção de arquivos conhecidos e desconhecidos com relação ao número total de arquivos disponíveis na Comunidade do Norton.

A janela Rede do Norton Insight tem as seguintes categorias:

Comunidade do Norton

Esta seção fornece detalhes sobre os computadores e os arquivos que contribuem para a Comunidade do Norton.

Esta seção inclui as seguintes categorias:

  • Contagem de arquivo

    Você pode exibir o número total de arquivos analisados pela Symantec na Comunidade do Norton.

  • Status

    Exibe o status de comunicação de seu computador com o servidor da Symantec para obter estatísticas de insight.

Seu computador

Esta seção apresenta insight sobre os arquivos disponíveis em seu computador.

Esta seção inclui as seguintes categorias:

  • pesquisas da Rede Insight

    Você pode visualizar o número de vezes que o Norton 360 interagiu com o servidor da Symantec para determinar se um programa desconhecido é uma ameaça.

  • Arquivos confiáveis

    É possível visualizar o número de arquivos confiáveis disponíveis em seu computador.

Você pode usar a opção Atualizar para visualizar a Contagem de arquivos mais recente.

Mais informações

Sobre o Norton Community Watch


Identity Safe

O Identity Safe o ajuda a definir e configurar as várias opções disponíveis no Identity Safe.

Os vários recursos do Identity Safe o ajudam a gerenciar suas identidades e fornecem segurança adicional enquanto você realiza transações on-line. O Identity Safe fornece um armazenamento seguro para os seguintes itens:

  • Informações de login, como ID do usuário e senha do e-mail

  • Informações pessoais, como endereços e data de nascimento

  • Detalhes, como número do passaporte e números da previdência social

  • Informações do cartão de crédito

Para cada conta de usuário do Windows, o Identity Safe permite que você crie um perfil local e salve os dados de seu Identity Safe em um perfil local. Os dados salvos e todas as configurações do Identity Safe feitas são específicos do perfil local. Não é possível acessar os dados que você salvar em uma conta de usuário do Windows através de outra conta do usuário. Desta maneira, o Identity Safe protege os dados confidenciais contra uso indevido.

Além do perfil criado na conta de usuário do Windows, é possível salvar os dados do Identity Safe em uma unidade externa. O perfil criado em uma unidade removível é chamado de perfil portátil. Quando você salva os dados do Identity Safe usando perfis portáteis, é possível usá-los de maneira conveniente em qualquer PC que tenha o Norton 360. Desta maneira, você pode usar seus dados confidenciais em outro PC que tenha o Norton 360 com máxima segurança.

Nota:

A opção Configurar o Identity Safe estará disponível somente se você não configurou o Identity Safe ou se você restaurou o Identity Safe. As outras opções ficam disponíveis depois de você ter configurado o Identity Safe.

As seguintes opções do Identity Safe fornecem um armazenamento seguro de suas informações confidenciais:

Tabela: Recursos do Identity Safe

Opção

Descrição

Recomendação

Configurar o Identity Safe

Permite criar a senha para o Identity Safe e especificar quando deseja que o Identity Safe solicite a você a senha do Identity Safe.

Nota:

Esta opção será exibida até que os perfis portáteis tenham sido criados em todas as unidades inseridas.

Ao criar a senha do Identity Safe, o Identity Safe permite que você faça o seguinte:

  • Criar e salvar um cartão com detalhes gerais, detalhes de contato e detalhes do cartão de crédito. Os detalhes gerais incluem nome e sexo e os detalhes de contato incluem números de telefone e endereço de e-mail.

  • Importar os logins que você salvou no Internet Explorer para o Identity Safe.

Fazer login no Identity Safe/Fazer logout do Identity Safe

Permite fazer login ou logout do Identity Safe

Para que suas informações permaneçam seguras, você deve fornecer sua senha do Identity Safe sempre que usar as informações contidas no Identity Safe.

Ocasionalmente, quando você estiver conectado a algum perfil, o Identity Safe automaticamente o desconectará.

A seguir são apresentadas as situações nas quais o Identity Safe o desconecta automaticamente de seu perfil atual:

  • Quando você está conectado a um perfil portátil ou um perfil local e clica em Configurar o Identity Safe para criar um novo perfil

  • Quando você está conectado a um perfil portátil e remove com ou sem segurança sua unidade externa

  • Quando você sai do perfil portátil e entra no perfil local

Você pode acessar todos os recursos do Identity Safe, como logins, cartões e notas ao fazer login no Identity Safe.

Exclusões do preenchimento automático

Permite exibir as páginas da Web para as quais você solicitou ao Identity Safe não salvar seus logins nem preencher automaticamente os formulários.

Se você decidir usar a opção de preenchimento automático em uma página da Web excluída, será possível remover os URLs da página da Web da caixa de diálogo Exclusões do preenchimento automático.

Você pode usar o menu Cartões e logins na Barra de ferramentas do Norton para tomar decisões on-line sobre o preenchimento automático.

Fazer backup de dados do Identity Safe

Permite que você faça backup dos dados do Identity Safe no formato de arquivo .npm

Você deve fazer backup de todos os seus dados do Identity Safe.

Exportar os dados do Identity Safe para o perfil portátil

Permite exportar o perfil ao qual você está conectado no momento para uma unidade externa conectada

Se você já tiver um perfil configurado na unidade externa, esta opção não será exibida nas configurações do Identity Safe do perfil atual. A opção será exibida até que você tenha se conectado a uma unidade externa que não tenha um perfil portátil.

O seu perfil local pode ser exportado para um perfil portátil apenas se ele tiver pelo menos 5 megabytes (MB) de espaço livre.

Opções do Identity Safe

Permite que você configure as opções que fazem o Identity Safe reunir e armazenar com segurança as suas informações de login de páginas da Web

Além disso, as seguintes opções podem ser configuradas:

  • Configurar a região das informações de seu cartão.

  • Especificar como deseja que o Norton Identity Safe use o recurso de preenchimento automático.

  • Definir as opções que fazem o Identity Safe exibir uma mensagem para notificar que uma unidade externa foi inserida.

  • Definir as opções que fazem o Identity Safe avisar sobre a remoção não segura de unidades externas. Você deve manter as configurações disponíveis para os logins selecionados.

A Symantec recomenda que você mantenha as configurações padrão para todas as opções.

Segurança e senha do Identity Safe

Permite alterar as configurações da senha e o nível de segurança da senha do Identity Safe

Você pode especificar as seguintes opções para definir os níveis de segurança:

  • Solicitar minha senha no início de cada sessão de login

  • Perguntar minha senha antes de preencher um login

  • Desconectar-se automaticamente do Identity Safe se o computador ficar inativo por: <nn> minutos

  • Não é necessário senha. Fazer login automaticamente quando o Windows for iniciado

Você deve manter as configurações padrão.

Gerenciar cartões

Permite gerenciar suas informações pessoais em um único lugar

Essas informações incluem dados como, nome, data de nascimento, endereço de e-mail e informações de cartão de crédito.

As informações que você armazenou nos cartões podem ser usadas para fazer o seguinte:

  • Preencher formulários automaticamente

  • Fornecer informações confidenciais sem ter de digitá-las enquanto está on-line

Desse modo, o Identity Safe o protege de keyloggers que roubam e usam indevidamente sua identidade.

Gerenciar logins

Permite gerenciar as várias informações de login

Os logins incluem informações, como suas credenciais de login de e-mail e credenciais bancárias da Internet.

Quando você salva todas as suas informações de login no Identity Safe, é possível fazer o seguinte:

  • Acompanhar facilmente todos os seus logins.

  • Iniciar rapidamente suas páginas da Web contendo logins.

Gerenciar notas

Permite que você armazene e gerencie informações confidenciais

Em Gerenciar notas, você pode incluir informações como número da previdência social, número da carteira de motorista, número da apólice de seguro, assim como informações jurídicas e financeiras.

Torna-se difícil gerenciar vários números de identidade. A opção Gerenciar notas armazena todos os seus IDs confidenciais de modo seguro e permite que você os use facilmente quando estiver on-line.

Renomear o perfil

Permite renomear o perfil ao qual você está conectado no momento

Caso você esteja conectado a um perfil portátil, a letra da unidade não aparecerá juntamente com o nome do perfil portátil.

Restaurar dados do Identity Safe

Permite restaurar os dados do Identity Safe do arquivo .npm colocado em backup

Quando um arquivo de backup de qualquer perfil é restaurado, o Norton 360 sobrescreve os dados do Identity Safe do perfil ao qual você está conectado no momento.

Por exemplo, você pode restaurar o arquivo de backup do perfil portátil enquanto estiver conectado ao perfil local. Neste caso, o Norton 360 sobrescreve os dados do Identity Safe de seu perfil local com os dados do Identity Safe de seu perfil portátil. Essa opção pode ser usada quando você tiver redefinido as opções do Identity Safe, mas deseja reverter para os dados do Identity Safe colocados em backup.

Essa opção pode ser usada quando você tiver redefinido as opções do Identity Safe, mas deseja reverter para os dados do Identity Safe colocados em backup.


Alerta de baixo risco

A janela Alerta de baixo risco permite gerenciar os itens de baixo risco que são encontrados em seu computador.

O Norton 360 remove automaticamente itens de médio e alto risco.

Essa janela aparecerá uma vez durante a primeira detecção de itens de baixo risco, mas apenas se você não mudou as configurações padrão para a opção Baixos riscos em Verificações do computador.

Para gerenciar os itens de baixo risco, você deve especificar a opção necessária na janela Alerta de baixo risco e depois clicar em OK.

Depois de você especificar a opção necessária, o Norton 360 mudará as configurações padrão do modo a seguir:

  • Ao especificar a opção Remover automaticamente os itens de baixo risco, o Norton 360 redefinirá automaticamente as configurações padrão da opção Baixos riscos de Perguntar para Remover. Nesse caso, o Norton 360 removerá os itens de baixo risco sem notificá-lo.

  • Ao especificar a opção Sempre ignorar itens de baixo risco, o Norton 360 redefinirá automaticamente as configurações padrão da opção Baixos riscos de Perguntar para Ignorar. Nesse caso, o Norton 360 vai ignorar os itens de baixo risco sem notificá-lo.

  • Ao especificar a opção Sempre perguntar o que fazer, o Norton 360 não altera as configurações padrão da opção Baixos riscos. Nesse caso, o Norton 360 permitirá que você decida qual ação será realizada em relação aos itens de baixo risco detectados posteriormente. No entanto, a janela Alerta de baixo risco não aparece para os itens de baixo risco detectados posteriormente.

A janela Alerta de baixo risco fornece as seguintes opções:

Remover automaticamente os itens de baixo risco | Remove automaticamente os itens de baixo risco detectados; Os itens de médio e alto risco são removidos automaticamente do computador, independentemente da configuração.
Sempre ignorar itens de baixo risco | Ignora automaticamente os itens de baixo risco detectados
Sempre perguntar o que fazer | Permite decidir qual ação deseja executar em relação aos itens de baixo risco; Você escolhe o que fazer em cada fase do processo de resposta ao risco.


Nova pasta

É possível criar pastas e agrupar todos os seus logins de sites salvos nessas pastas. Você pode usar a caixa Digite o novo nome da pasta para digitar um nome de sua escolha para a pasta.

Nota:

O nome da pasta não pode conter os seguintes caracteres: | \ / : * ? " < >

Você pode visualizar as pastas criadas no menu Cartões e logins na Barra de ferramentas do Norton.


Já configurado?

A caixa de diálogo Já configurado? permite usar o perfil do Identity Safe salvo em uma versão anterior do Norton 360 na versão mais recente. Por exemplo, você faz o upgrade do Norton 360 2008 para uma versão mais recente e quer usar seu antigo perfil do Identity Safe. Neste caso, você pode usar a caixa de diálogo Já configurado? para importar o perfil antigo para uma versão mais atual.

Para importar o perfil do Identity Safe, digite a senha do Identity Safe na caixa Senha. Você pode usar o link Dica de senha para visualizar a dica que você inseriu durante a configuração do Identity Safe. Caso não queira usar o perfil antigo, use a opção Ignorar para criar um novo perfil do Identity Safe.


Perfil ausente

Quando você cria um perfil portátil, o Norton 360 cria uma pasta, Norton Identity Safe Data, no diretório-raiz. Ele também cria um arquivo invisível de indexação, que rastreia o local da pasta Norton Identity Safe Data. A caixa de diálogo Perfil ausente aparece quando o Norton 360 não consegue localizar a pasta Norton Identity Safe Data.

A pasta Norton Identity Safe Data contém os detalhes do perfil portátil e os dados de backup. É possível visualizar os dados do perfil portátil e os dados de backup nos arquivos IDDStore.dat e IDDStore_bak.dat, respectivamente.

A caixa de diálogo Perfil ausente aparece nos seguintes casos:

  • Se você excluir seu perfil portátil da unidade externa

  • Se você mover a pasta do seu perfil portátil, Norton Identity Safe Data, para um novo local na mesma unidade externa inserida

  • Se você mover a pasta do seu perfil portátil, Norton Identity Safe Data, de uma unidade externa para outra

As seguintes opções são disponibilizadas na caixa de diálogo Perfil ausente:

Procurar

Use essa opção para procurar o novo local para o qual você moveu seu perfil portátil.

Ao digitar o novo caminho do seu perfil portátil, o arquivo de indexação de sua unidade externa será atualizado com as novas informações.

Se digitar um caminho inválido, uma mensagem de erro indicará que as informações fornecidas estão incorretas.

Foi excluído

Marque essa opção caso tenha excluído seu perfil portátil da unidade externa.

Ao marcar essa opção, o arquivo de indexação será excluído da unidade. Se marcar essa opção, o Identity Safe permitirá que você crie um novo perfil portátil.

Mais informações

Localização de perfis ausentes


Detalhes do File Insight

O Norton 360 apresenta insight dos arquivos de interesse e dos arquivos que você obtém por download e instala em seu computador. Os detalhes de reputação que o Norton 360 fornece para você decidir sobre o nível de confiança e a segurança de um arquivo. O Norton 360 exibe os detalhes desses arquivos na janela File Insight.

A janela File Insight apresenta as seguintes informações:

  • O tipo de arquivo e o nome do arquivo

  • A data em que o arquivo foi instalado

  • A data em que o arquivo foi usado pela última vez

  • Os detalhes da linhagem do arquivo

  • As ações que o arquivo executa no sistema

  • O nível em que o arquivo usa os recursos de seu computador

  • O nível de confiança e os detalhes do uso do arquivo pela comunidade

  • Algumas atividades que o arquivo executa no sistema

Além disso, você pode determinar se o arquivo é um item de inicialização e definir a data em que o arquivo foi usado pela última vez.

A janela File Insight também permite encontrar a localização do arquivo no computador. Além disso, você pode copiar os dados disponíveis na janela de File Insight na Área de transferência e salvar os dados para uso futuro.

É possível usar o link Saiba mais na janela File Insight para obter mais informações na seção Tutoriais do produto Norton do site da Symantec.


Login no Identity Safe

A caixa de diálogo Fazer login no Identity Safe permite que você selecione o perfil que deseja usar para fazer login no Identity Safe. Essa janela é exibida dependendo da definição das preferências relativas à senha do Identity Safe na caixa de diálogo Configurar o Norton Identity Safe.

A seguir, são apresentadas situações nas quais você é solicitado a inserir a senha do Identity Safe:

  • No início de cada sessão de login

  • Antes de preencher um login

  • Quando seu PC permanece inativo pelo período de tempo que você especificou

É possível fazer login em seu perfil portátil ou local através das seguintes guias:

Perfil local

Permite que você digite a senha do Identity Safe do perfil local

Após fazer login no Identity Safe, você poderá acessar todos os recursos do Identity Safe.

Perfil portátil

Permite que você digite a senha do Identity Safe do perfil portátil

Se você tiver vários perfis portáteis, use a lista suspensa na guia Perfil portátil para selecionar o perfil que deseja utilizar.

O nome do perfil portátil que aparece no menu suspenso é o nome dado durante a configuração de sua senha do Identity Safe.

A lista suspensa também mostra o nome da unidade na qual você configurou o perfil portátil.

Você também pode incluir uma dica para a senha durante a configuração da senha do Identity Safe. O Identity Safe permite que você defina uma dica somente na próxima vez em que alterar a senha. É possível alterar sua senha na janela Segurança e senha.


Adição ou exclusão de arquivos e pastas

O Norton 360 fornece uma lista de arquivos e pastas que você pode adicionar manualmente ou excluir de um backup.

Você pode clicar no link Adicionar ou excluir arquivos e pastas, para visualizar os detalhes dos arquivos e das pastas que foram incluídos ou excluídos do backup. Também é possível incluir, excluir ou remover os arquivos e as pastas para backup.

O Norton 360 permite a inclusão manual de arquivos ou de pastas para backup. Você também pode excluir manualmente os arquivos ou as pastas do backup. Você também pode remover os arquivos ou as pastas do local do backup.


Endereços

Você pode ativar ou desativar o Norton AntiSpam na guia Endereços. Após ativar o Norton AntiSpam, você poderá configurar as opções Exclusões do catálogo de endereços, Lista de permissão, Lista de bloqueio e Consulta à Web.

A desativação do Norton AntiSpam aumenta sua exposição a e-mails indesejados. Certifique-se sempre de que o Norton AntiSpam esteja ativado. Ele protege seu cliente de e-mail de conteúdo on-line indesejado.

Você pode usar as seguintes opções na guia Endereços para configurar o Norton AntiSpam:

Tabela: Endereços

Opção

Descrição

Recomendação

Exclusões do catálogo de endereços

Permite excluir os endereços de e-mail que não devem ser automaticamente adicionados de seu catálogo de endereços à Lista de permissão

Exclua os endereços de e-mail que não devem ser automaticamente adicionados de seu catálogo de endereços à Lista de permissão.

Utilize as exclusões do catálogo de endereços antes de importá-lo. Adicione todos os endereços de e-mail que não deseja importar para a Lista de permissão do catálogo de endereços do programa de e-mail suportado.

Lista de permissão

Permite adicionar endereços e domínios específicos (por exemplo, @symantec.com;) dos quais você deseja receber mensagens de e-mail

Sempre adicione à Lista de permissão todos os seus endereços de e-mail e domínios conhecidos. Esta opção impede que você deixe de receber mensagens de e-mail importantes de seus contatos conhecidos.

Lista de bloqueio

Permite adicionar endereços e domínios específicos dos quais você não deseja receber mensagens de e-mail

O Norton AntiSpam marca todas as mensagens de e-mail desses endereços ou domínios como spam.

Sempre adicione à Lista de bloqueio os endereços de e-mail e domínios desconhecidos de modo a não receber desses endereços ou domínios mensagens de e-mail não solicitadas.

Comentários

Permite enviar comentários sobre mensagens de e-mail classificadas incorretamente à Symantec

Você pode selecionar uma entre as três opções a seguir:

  • Ativado

    Envia automaticamente mensagens de e-mail classificadas incorretamente à Symantec, quando elas são classificadas como spam ou legítimas.

  • Perguntar

    Faz uma solicitação antes que o Norton AntiSpam envie automaticamente mensagens de e-mail classificadas incorretamente à Symantec, quando elas são classificadas como spam ou legítimas.

  • Desativado

    Não envia as mensagens de e-mail classificadas incorretamente à Symantec.

Utilize a opção Comentários para enviar mensagens de e-mail classificadas incorretamente para que a Symantec analise.

Consulta à Web

Permite que você consulte os servidores da Symantec na Web para filtrar as mensagens de spam que os filtros locais classificam como legítimas.

Sempre use o filtro Consulta à Web para obter uma classificação efetiva das mensagens de e-mail de spam.


Configurações administrativas

Você pode usar a janela Configurações administrativas para configurar diversas opções importantes do Norton 360.

Existem as seguintes opções:

Otimizador durante tempo ocioso

Permite configurar o Norton 360 para desfragmentar o volume de inicialização ou o disco local que contém o volume de inicialização quando seu computador estiver ocioso

Quando a opção estiver ativada, o Norton 360 agendará automaticamente a otimização depois que você instalar um aplicativo no computador. A otimização acelera o desempenho de seu computador desfragmentando as partes fragmentadas do disco.

Configurações de proxy da rede

Permite especificar os detalhes da configuração automática, configurações de proxy e os detalhes de autenticação para conectar-se à Internet

Programas como o LiveUpdate e o Norton Insight usam as configurações especificadas do servidor proxy para se conectar ao servidor da Symantec pela Internet. O LiveUpdate usa as configurações de proxy para recuperar atualizações. O Norton Insight usa as configurações de proxy para obter informações específicas sobre os arquivos, como o nível de confiança ou a assinatura digital.

Norton Community Watch

Permite enviar a dados de segurança e de aplicativos selecionados à Symantec para análise

A Symantec avalia os dados para determinar novas ameaças que possam estar presentes.

Monitoramento de desempenho

Permite monitorar o desempenho de seu computador

Quando a opção Monitoramento de desempenho está ativada, o Norton 360 monitora o uso da CPU e da memória do computador. Além disso, as importantes atividades do sistema que foram realizadas durante os últimos três meses são monitoradas.

Modo de economia de energia

Permite economizar a bateria através da suspensão de várias tarefas em segundo plano quando seu computador estiver ligado somente com a alimentação da bateria

Por padrão, essa opção está ativada.

Segurança do produto

Permite proteger o produto de mudanças não autorizadas

Existem as seguintes opções:

  • Acesso não administrativo às configurações

    Permite que você acesse e configure todas as opções na janela Configurações usando também uma conta do usuário não administrativo

    Por padrão, essa opção está desativada. É necessário efetuar o logon no computador como administrador para ativar essa opção. Você não poderá acessar as Configurações se a janela Configurações estiver aberta em outra conta do usuário no computador.

  • Proteção contra adulterações do produto Norton

    Permite proteger seu produto Norton de ataques ou alterações por aplicativos desconhecidos, suspeitos ou que representem uma ameaça

  • Proteção das configurações por senha

    Permite proteger as configurações do Norton 360 com uma senha. Protege as configurações do produto contra acesso não autorizado

  • Monitoramento do estado do produto

    Permite monitorar ou ignorar o status de proteção da Proteção antivírus, Proteção do firewall, Proteção de identidade e Recursos diversos do Norton 360

Configurações do Modo silencioso

Permite ativar ou desativar o Modo silencioso

Existem as seguintes opções:

  • Modo silencioso

    Quando você ativar a opção Modo silencioso, ela ficará ativada por um período específico. O Norton 360 suspende todos os alertas e atividades em segundo plano pelo período que você especificar.

  • Detecção de tela completa

    Quando você ativar a opção Detecção de tela completa, o Norton 360 detectará automaticamente os aplicativos executados no modo de tela cheia e ativará o Modo silencioso. O Norton 360 suspende a maioria dos alertas e atividades em segundo plano. As únicas atividades executadas são aquelas que protegem seu computador contra vírus e outras ameaças à segurança.

  • Modo silencioso automático em detecção de:

    • Gravação de disco IMAPI 2.0

      Quando você usar um aplicativo do Media Center para gravar um CD ou DVD, o Norton 360 detectará essa atividade e ativará automaticamente o Modo silencioso automático. Quando o Modo silencioso automático está ativado, o Norton 360 suprime as atividades em segundo plano, mas continua a exibir alertas e notificações.

    • Gravação de TV do Media Center

      Quando você usar um aplicativo do Media Center para gravar um programa de TV, o Norton 360 detectará essa atividade e ativará automaticamente o Modo silencioso automático. Quando o Modo silencioso automático está ativado, o Norton 360 suprime as atividades em segundo plano, mas continua a exibir alertas e notificações.

    • Programas especificados pelo usuário

      Quando você executar um aplicativo que está relacionado na lista Programas especificados pelo usuário, o Norton 360 detectará a atividade e ativará automaticamente o Modo silencioso automático. Quando o Modo silencioso automático está ativado, o Norton 360 suprime as atividades em segundo plano, mas continua a exibir alertas e notificações.

      É possível configurar a lista de programas para os quais deseja ativar o Modo silencioso automático.

Adiamento de tarefas automáticas

Permite especificar a duração da execução de programas específicos do Norton no computador, que são executados ao ligar o computador

Isso não adiará a proteção do Norton 360. Você pode especificar a duração do Adiamento de tarefas automáticas por um período de 1 a 10 minutos. A duração padrão é de 10 minutos.

Tempo limite de ociosidade

Permite especificar a duração do tempo limite de ociosidade após o Norton 360 identificar seu computador como ocioso

Você pode especificar o tempo limite de ociosidade para um período de 1 a 30 minutos. A duração padrão é de 10 minutos.

Limpeza do Firefox

Permite que seu PC funcione perfeita e eficientemente excluindo os arquivos temporários não utilizados e o histórico de navegação se você usar o navegador da Web Firefox

O Norton 360 limpa automaticamente os arquivos temporários, o histórico e os marcadores do Internet Explorer como uma atividade em segundo plano.

Existem as seguintes opções:

  • Limpeza de arquivos temporários do Firefox

    Permite limpar os arquivos temporários que se acumulam quando você visita páginas da Web no navegador da Web Firefox

  • Limpeza do histórico do Firefox

    Permite limpar o histórico e os marcadores que se acumulam quando você visita páginas da Web no navegador da Web Firefox


Configurações do Norton 360

As Configurações detalhadas, na janela Configurações, permitem que você ajuste as configurações de proteção e de rede. Também é possível personalizar os agendamentos de verificações de segurança e de backups.

Você pode configurar as seguintes Configurações detalhadas na janela Configurações:

Antivirus

Especificar como certos tipos de vírus e spyware, bem como outras ameaças, são controlados no Norton 360

Você pode especificar se os e-mails de entrada serão selecionados e se o software de mensagens instantâneas será verificado. Você também pode especificar quais arquivos e assinaturas serão excluídos das verificações e como as ameaças de baixo risco serão controladas. Além disso, você pode configurar a Proteção em tempo real, o Anti-spyware e o LiveUpdate.

Firewall

Especifique em detalhes como controlar as conexões de entrada e saída de seu computador

Você pode especificar as regras de tráfego e as regras para programas específicos. Você também pode especificar como deseja que o Norton 360 trate as tentativas de intrusão e a proteção do navegador.

Anti-spam

Proteja seu cliente de e-mail contra conteúdo on-line indesejado

Você pode configurar o Norton AntiSpam para definir entre quais clientes ele deve estabelecer a integração e como ele deve controlar os e-mails verificados nesses clientes. Você pode especificar se deseja que o Norton AntiSpam consulte os servidores da Symantec para filtrar as mensagens de e-mail de spam que os filtros locais classificam como legítimas.

Minha rede

Visualize todos os dispositivos disponíveis em sua rede e especifique o nível de confiança daqueles conectados à sua rede.

Você também pode ocultar ou exibir a janela Visão geral de segurança da rede na inicialização e configurar a porta de comunicação que os produtos Norton usam para se comunicar entre si. Também é possível apagar o Mapa de segurança de rede.

Controles para pais e de privacidade

Permite controlar o acesso a sites específicos e proteger suas informações sigilosas

As opções são:

  • Controle para pais

  • Controle de privacidade

  • OnlineFamily.Norton

Esta opção aparecerá na janela Configurações apenas depois de você ter instalado os Controles de privacidade e para pais.

Proteção de identidade

Configure o Identity Safe para proteger seus dados on-line de identidades e transações

Também é possível configurar as opções Navegação segura.

Agendamento de tarefas

Especifique quando e com que freqüência o Norton 360 examina seu PC em busca de vírus e outros riscos

Configurações administrativas

Use as opções nessa janela para configurar a segurança de seu produto

Também é possível especificar as configurações de proxy do Norton 360. Você também pode configurar o Otimizador durante tempo ocioso, o Monitoramento de desempenho e o Modo de economia de energia. Além disso, você pode configurar o Modo silencioso, a duração do Tempo limite de ociosidade, a duração do Adiamento de tarefas automáticas, a Norton Community Watch e a Limpeza do Firefox.

Configurações do backup

Agende os itens, o momento e o local de armazenamento do backup de seus arquivos e pastas importantes

Você também pode ativar ou desativar opções como Sobreposições de ícones, Unidade de backup do Norton, Menu contextual e Página de propriedades.

Os Controles rápidos, na janela Configurações, permitem que você ative ou desative os seguintes serviços:

Modo silencioso | Ativa ou desativa o Modo silencioso; É possível ativar o Modo silencioso durante um período de uma, duas, quatro, seis horas ou de um dia.
Navegação segura | Ativa ou desativa os recursos Antiphishing e Norton Safe Web; Quando você ativar a Navegação segura, ela protegerá seu computador enquanto você navegar com o Internet Explorer ou Firefox.
Identity Safe | Ativa e desativa o Identity Safe; Quando você desativa o Identity Safe, o Norton 360 não mais permite que você gerencie seus logins, cartões e notas.
Backup | Ativa ou desativa o Backup; Quando você ativar o Backup, seu PC começará a fazer o backup usando as configurações especificadas.
Sobreposições do status de backup | Ativa ou desativa sobreposições de ícones em arquivos; As sobreposições de ícones mostram o status de backup de seus arquivos.
LiveUpdate automático | Ativa ou desativa as atualizações automáticas que protegem contra ameaças novas e emergentes
Firewall Inteligente | Ativa ou desativa o Firewall Inteligente; Quando você ativar o Firewall Inteligente, ele irá monitorar as comunicações entre seu computador e outros computadores na Internet. Ele protege também seu computador de problemas de segurança comuns.
Proteção Norton contra adulterações | Ativa ou desativa a Proteção Norton contra adulterações do Norton 360; Quando você ativar a Proteção Norton contra adulterações, ela protegerá o Norton 360 contra modificações por meio de qualquer acesso não autorizado.


Desativação do LiveUpdate automático

Quando você desativar o LiveUpdate automático, o Norton 360 não poderá mais garantir sua proteção contra os mais recentes riscos e epidemias de vírus e spyware. Se o LiveUpdate automático for desativado, você não receberá atualizações do programa.

Caso precise desativar o LiveUpdate automático temporariamente, lembre-se de ativá-lo novamente assim que for possível.


Desativação da Proteção Norton contra adulterações

Se você desativar a Proteção Norton contra adulterações, não estará mais protegido contra ataques ou modificações por programas desconhecidos, suspeitos ou ameaçadores.

Caso precise desativar a Proteção Norton contra adulterações temporariamente, ative-a novamente assim que for possível.


Detalhes do backup

A janela Detalhes do backup permite visualizar o status das atividades de backup mais recentes executadas pelo Norton 360. Você também pode visualizar se o ícone de status do backup está ativado ou desativado. O ícone ao lado de cada item exibe o estado geral.

Se você precisar tomar alguma medida, uma mensagem indicará as próximas etapas seguintes a serem executadas. Quando necessário, um link Detalhes aparece e permite que você visualize os detalhes adicionais na janela Histórico de segurança. Você pode visualizar detalhes específicos sobre a atividade de backup que incluem gravidade, data e hora, status e ações recomendadas.

A tabela a seguir apresenta uma lista das atividades que fazem parte de backup:

Backup | Indica quando o backup foi executado recentemente; O Norton 360 exibe a data e a hora de quando o backup foi executado pela última vez. Ele também exibe uma mensagem sobre o status do backup. Se você desativar o backup, o Norton 360 pára de monitorar o status de suas atividades de backup.
Armazenamento on-line | Exibe o espaço total e o espaço livre do Armazenamento on-line seguro; Você pode visualizar o status do Armazenamento on-line se tiver comprado o Armazenamento on-line seguro para fazer o backup de seus arquivos.
Sobreposições do status de backup | Indica se o recurso foi ativado; Quando esse recurso é ativado, o Norton 360 adiciona um ícone aos arquivos para exibir o status de backup desses arquivos.

Além disso, você pode usar as seguintes opções em O que você pode fazer:

Executar backup agora | Executa um backup imediato. Os arquivos a ser salvos em backup e o local de backup são aqueles que você especificou ao ajustar as configurações de backup.
Restaurar arquivos | Restaurar arquivos de um backup anterior. Você pode alterar suas Configurações de restauração antes de restaurar os arquivos em backup. Certifique-se de que o local de backup especificado, como um CD ou disco rígido externo, esteja disponível antes de iniciar a restauração.
Comprar mais armazenamento | Compre espaço adicional no armazenamento on-line para fazer o backup de seus dados. Você deve possuir uma Norton Account para poder comprar mais armazenamento.
Gerenciar conjuntos de backup | Altere as configurações de backup. Você pode alterar o conjunto de arquivos a ser salvo em backup, o local do backup e o agendamento do backup.
Ativar/desativar backup | Desativa backups automáticos ou agendados. Quando você desativa os backups, o agendamento, o local e os arquivos especificados são retidos quando você ativar os backups novamente.


Backup

Uma das formas mais importantes de proteger as informações valiosas em seu PC é fazer o backup de seus arquivos regularmente. Na eventualidade de perda de dados, o Norton 360 permite que você os restaure posteriormente. Digamos que você apague acidentalmente um arquivo importante ou o seu PC apresente uma falha de hardware que destrói alguns arquivos. Nesse caso, você pode restaurar seus arquivos perdidos usando o backup.

Configurações de backup oferecem um modo diferente de fazer backup de arquivos e restaurá-los regularmente.

Em Backup, você tem as seguintes opções:

Gerenciar backup

Permite configurar os itens, o momento e o local de armazenamento do backup de arquivos importantes

Você pode usar a opção Configuração para especificar a origem, o destino e o agendamento do backup.

Sobreposição do status de backup

Permite exibir o status do backup de um arquivo adicionando a sobreposição do status ao ícone do arquivo

As sobreposições do status que aparecem são:

  • Ícone verde com uma marca de verificação

    Indica que o arquivo foi salvo em backup

    Esse ícone mudará para um ícone azul se você modificar o arquivo.

  • Ícone azul com setas

    Indica que o arquivo não foi salvo em backup

    Esse ícone mudará para verde quando o Norton 360 fizer automaticamente o backup do arquivo durante o tempo de inatividade.

  • Ícone cinza com uma barra

    Indica que o arquivo foi excluído do backup

    O Norton 360 exibe um status de backup desativado em um arquivo quando você exclui o arquivo de qualquer conjunto de backup.

Unidade de backup do Norton

Permite exibir a lista de destinos de backup onde seus arquivos são salvos em backup no Windows Explorer

Você também pode adicionar um arquivo a um conjunto de backup e excluir um arquivo de um conjunto de backup. Além disso, você pode restaurar um arquivo de um conjunto de backup na Unidade de backup do Norton em um local personalizado.

Menu contextual

Permite adicionar um arquivo ou uma pasta a um conjunto de backup ou excluí-los dele usando o menu de atalho exibido ao clicar com o botão direito do mouse sobre eles

Você poderá usar essa opção após configurar o backup na janela Gerenciar conjuntos de backup. Ela lista todos os conjuntos de backup disponíveis para backups mais fáceis.

Página de propriedades

Permite exibir o status do backup de cada conjunto de backup na guia Backup da página Propriedades incluído no backup

Ela lista todos os conjuntos de backup disponíveis juntamente com a data e a hora do último backup. Ela também mostra a sobreposição do ícone correspondente que indica se o arquivo foi incluído ou excluído de um conjunto de backup em particular.


Configurações do backup

Uma das formas mais importantes de proteger as informações valiosas em seu PC é fazer o backup de seus arquivos regularmente. Na eventualidade de perda de dados, o Norton 360 permite que você os restaure posteriormente. Digamos que você apague acidentalmente um arquivo importante ou o seu PC apresente uma falha de hardware que destrói alguns arquivos. Nesse caso, você pode restaurar seus arquivos perdidos usando o backup. Configurações de backup oferecem um modo diferente de fazer backup de arquivos e restaurá-los regularmente.


Gerenciar conjuntos de backup - Resumo

O Norton 360 oferece uma funcionalidade de backup versátil, fácil de usar. Você pode configurar o que deseja salvar em backup, onde quer fazer o backup e quando quer fazer o backup e analisar os detalhes. O Norton Backup também permite que você defina várias configurações de backup e as salve como conjuntos de backup nomeados.

Também é possível usar o link Saiba mais sobre backup na parte superior da janela Gerenciar conjuntos de backup, para saber como usar os recursos avançados de backup do Norton.

A guia Resumo, na janela Gerenciar conjuntos de backup, permite que você selecione e exiba as diferentes configurações de backup. Essa guia Resumo permite realizar mais atividades relacionadas com conjuntos de backup. A seção Resumo do conjunto de backup exibe o resumo das configurações de backup de cada Conjunto de backup. A seção Coisas que você pode fazer relaciona as atividades que você pode realizar para gerenciar os conjuntos de backup.

A seção Resumo do conjunto de backup exibe a seleção atual de conjuntos de backup e as configurações de backup salvas para o conjunto de backup.

A seção Resumo do conjunto de backup contém as seguintes informações:

Nome do conjunto de backup

Exibe o nome do Conjunto de backup que você salvou

Você pode escolher um conjunto de backup entre vários conjuntos e exibir seus detalhes.

Se você não salvou nenhum Conjunto de backup, o Norton 360 exibirá o Nome do conjunto de backup como DefaultSet.

O que (Arquivos para backup)

Exibe o link Visualização para exibir a lista completa dos arquivos incluídos em um conjunto de backup

Você pode clicar no link O que para ir até a guia O que e modificar as configurações.

Onde (Local do backup)

Exibe o destino de backup selecionado para fazer o backup dos arquivos

As seguintes opções de local estão disponíveis para backup:

  • Armazenamento on-line seguro

  • A lista de unidades locais em seu computador

  • As unidades de CD em seu computador

  • Uma unidade flash adicional, disco rígido externo ou iPod

Você pode clicar no link Onde para ir até a guia Onde e modificar as configurações.

Quando (Agendamento de backup)

Exibe o agendamento que você configurou para fazer o backup dos arquivos

É possível visualizar um dos estados a seguir:

  • Automático

  • Semanalmente

  • Mensalmente

  • Manual

Você pode clicar no link Quando para ir até a guia Quando e modificar as configurações.

Último backup

Exibe a data e a hora de quando o backup foi executado pela última vez

Se não houver backups, a guia Resumo indicará que não há backups atuais.

A seção Coisas que você pode fazer contém as seguintes opções:

Criar um novo conjunto de backup | É possível criar novos conjuntos de backup e configurá-los. Quando você cria um novo Conjunto de backup, o conjunto atual muda para o novo Conjunto de backup que você criou. O novo Conjunto de backup tem as mesmas configurações do backup padrão. Você pode alterar as configurações para corresponder a suas necessidades. O número máximo de conjuntos de backup que o Norton 360 permite criar é 10.
Excluir esse conjunto de backup | É possível excluir os conjuntos de backup presentes no backup. Não será possível excluir um Conjunto de backup se apenas um conjunto estiver disponível. Quando um conjunto de backup é excluído, os detalhes do backup dos arquivos que pertencem a esse conjunto também são alterados. Por exemplo, as sobreposições de ícones e a guia Backup constantes das propriedades do arquivo não aparecem mais.
Renomear conjunto de backup | É possível renomear um conjunto de backup existente, caso você tenha modificado suas configurações de backup. Também é possível modificar o nome padrão do conjunto de backup.
Executar backup agora | É possível executar um backup imediato para o conjunto de backup. Os arquivos a ser salvos em backup e o local de backup são aqueles que você especificou ao ajustar as configurações de backup.


Gerenciar conjuntos de backup - O que

O Norton 360 faz backup de arquivos usando categorias, como imagens, música ou vídeo. Cada categoria de arquivo tem um conjunto de extensões de arquivo. Ao selecionar uma determinada categoria de arquivos para backup, o Norton 360 adiciona automaticamente todos os arquivos que pertencem à categoria de arquivos selecionada ao seu conjunto de backup. Você também deve especificar a origem da qual deseja que o Norton 360 faça o backup de seus arquivos. O Norton 360 fará o backup de todos os arquivos que pertencem à categoria selecionada, localizados na origem que você selecionou.

Também é possível adicionar ou remover extensões de arquivo de sua escolha em uma categoria de arquivos de backup.

A guia O que contém as seguintes seções:

Fontes de backup

Permite selecionar o local em seu computador do qual deseja que o Norton 360 faça o backup de seus arquivos

Você pode usar o link Atualizar caso um local não seja exibido na lista.

Tipos de arquivos

Permite que você inclua ou exclua uma categoria de arquivos de backup

Existem as seguintes opções:

  • Lista de categorias de arquivos

    Permite que você inclua ou exclua uma categoria de arquivos em seu backup

    Você pode marcar ou desmarcar uma categoria de arquivos para incluir ou excluir uma categoria de arquivos do conjunto de backup. Quando você clicar em uma categoria de arquivos, o Norton 360 abrirá uma janela com uma lista de arquivos disponíveis na categoria de arquivos. Essa janela também permite exibir o local dos arquivos.

  • Editar tipos de arquivos

    Permite ativar ou desativar a opção Configurar [+]

    Você pode utilizar a opção Configurar [+] para gerenciar as extensões de arquivo de uma determinada categoria de arquivos.

  • Configurar [+]

    Permite que você adicione ou exclua uma extensão de arquivo em uma categoria de arquivos

    Quando você adiciona uma extensão de arquivo a uma categoria de arquivos, o Norton 360 categoriza os arquivos com a extensão de arquivo recentemente adicionada nessa categoria de arquivos. Por exemplo, você deseja fazer backup de documentos com a extensão de arquivo .fm na categoria Documentos do Office. Você pode adicionar a extensão de arquivo .fm à categoria Documentos do Office.

  • Adição ou exclusão de arquivos e pastas

    Você pode incluir arquivos e pastas em seu conjunto de backup.

    Você pode excluir arquivos e pastas de seu conjunto de backup. Também é possível visualizar os arquivos e as pastas incluídos em seu backup ou excluídos de seu backup.

    Você também pode remover um item relacionado na tabela de itens. Essa remoção substitui os itens removidos pelas respectivas categorias de arquivos.

Você pode usar a opção Salvar configurações para salvar as alterações feitas na guia O que.

Para ajudar a preservar a integridade do backup, não é possível fazer backup de arquivos cujos nomes tenham determinados caracteres. Isso também é válido para arquivos cujo nome começa com um til (~) (por exemplo, ~exemplo). Esses arquivos geralmente são considerados como arquivos temporários.


Gerenciar conjuntos de backup - itens incluídos no backup ou excluídos dele

Essa janela permite gerenciar os arquivos e as pastas incluídos ou excluídos do Conjunto de backup.

Essa janela exibe a lista de itens removidos das categorias de arquivos. Os itens removidos das categorias de arquivos são listados como itens excluídos.

O Norton 360 usa a lista de extensões de arquivo em cada categoria de arquivos para adicioná-los ao backup automaticamente. No entanto, o Norton 360 não adiciona os arquivos com uma extensão que não esteja relacionada em nenhuma categoria de arquivos.

Você pode adicionar esses arquivos para backup das seguintes maneiras:

  • Adicionar a extensão de arquivo a uma categoria de arquivos apropriada.

  • Adicionar manualmente o arquivo a um backup

A categoria Outros tipos de arquivos inclui os arquivos não adicionados pelo Norton 360 a nenhuma categoria de arquivos, mas adicionados por você manualmente ao backup.

Essa janela contém a seguinte seção que fornece os detalhes dos arquivos ou das pastas:

Nome | Permite exibir os detalhes dos arquivos ou das pastas que você manualmente inclui no backup ou exclui dele; É possível visualizar o local original de um item de backup.
Tipo | Permite verificar se o item incluído ou excluído é um arquivo ou uma pasta
Regra | Permite visualizar o status do item de backup; Você pode verificar se o item está incluído no backup ou se foi excluído dele.

Você também pode usar as seguintes opções para incluir, excluir ou remover os arquivos ou as pastas para backup:

Incluir arquivo

Permite que você inclua um arquivo ao seu backup

Você pode incluir um arquivo que o Norton 360 adiciona automaticamente a qualquer categoria de arquivos.

Você também pode incluir um arquivo que o Norton 360 não adiciona automaticamente a nenhuma categoria de arquivos. Se um arquivo que você incluir não pertencer a uma categoria específica, o Norton 360 incluirá o arquivo à categoria Outros tipos de arquivos.

Você também pode incluir arquivos cujo caminho de pasta não pertença às origens de backup selecionadas. Por exemplo, você seleciona a pasta Meus documentos como a origem do backup e deseja fazer backup de um arquivo que não está na pasta Meus documentos. Você pode usar o link Incluir arquivo, para incluir o arquivo no backup.

Incluir pasta

Permite que você inclua no backup uma pasta com todos os arquivos que ela contém

Ao incluir uma pasta com vários arquivos de diferentes categorias de arquivos, o Norton 360 incluirá os arquivos nas suas respectivas categorias. Por exemplo, uma pasta que você adicionou ao seu backup contém um arquivo de imagem e um arquivo de vídeo. O Norton 360 adicionará o arquivo de imagem à categoria de imagens e o arquivo de vídeo à categoria de vídeos. A pasta é exibida em ambas as categorias de arquivos que contêm só os arquivos que pertencem à categoria de arquivos.

Você também pode incluir pastas que não estão presentes nas origens de backup selecionadas. Por exemplo, você seleciona a pasta Meus documentos como a origem do backup e deseja fazer backup de uma pasta que não está nessa pasta Meus documentos. Você pode usar o link Incluir pasta, para incluir os arquivos dessa pasta no backup.

Excluir arquivo

Permite que você exclua um arquivo de seu backup

Você pode excluir um arquivo que o Norton 360 adiciona automaticamente a qualquer categoria de arquivos.

Você também pode excluir um arquivo que o Norton 360 não adiciona automaticamente a nenhuma categoria de arquivos. Se um arquivo que você excluir não pertencer a uma categoria específica, o Norton 360 incluirá o arquivo à categoria Outros tipos de arquivos.

Você também pode excluir os arquivos cujo caminho de pasta não pertença às origens de backup selecionadas. Por exemplo, você seleciona a pasta Meus documentos como a origem do backup e deseja excluir um arquivo localizado nessa pasta. Você pode usar o link Excluir arquivo para excluir o arquivo do backup.

Excluir pasta

Permite que você exclua uma pasta de seu backup

Você pode excluir os arquivos que estão disponíveis em uma pasta adicionada automaticamente pelo Norton 360 a qualquer categoria de arquivos.

Você também pode excluir as pastas cujo caminho de pasta não pertença às origens de backup selecionadas. Por exemplo, você seleciona a pasta Meus documentos como a origem do backup e deseja excluir uma pasta localizada nessa pasta. Você pode usar o link Excluir pasta, para excluir as pastas do backup.

Remover da lista

Permite remover os arquivos ou as pastas incluídos manualmente para backup ou excluídos dele

Você pode usar o link Remover da lista, para remover os itens incluídos ou excluídos. Essa remoção substitui os itens removidos pelas respectivas categorias de arquivos.


Janela Gerenciar backup - Quando

Utilize a lista suspensa Agendar para selecionar o agendamento de backup que melhor atenda às suas necessidades.

As opções são as seguintes:

Automático (recomendado)

Esta é a opção recomendada. Os backups automáticos são feitos quando o PC está ligado, mas não em uso. Os arquivos recentemente criados ou modificados também serão incluídos no backup tão logo quanto possível.

Nota:

Você não poderá fazer backup de dados em um CD ou DVD se essa opção estiver selecionada.

Semanal

Utilize essa opção para selecionar o dia da semana e a hora do dia para executar um backup. Você pode selecionar mais de um dia por semana. Por exemplo, você pode optar por fazer um backup às quartas-feiras e aos sábados.

Mensal

Utilize essa opção para agendar um backup no mesmo dia todos os meses. Você também pode selecionar o horário em que o backup será feito.

Backup manual

Escolha essa opção se desejar fazer backup de arquivos só quando for conveniente para você. O Norton 360 só executará um backup quando você o solicitar. Se escolher essa opção, certifique-se de que seus arquivos sejam protegidos, fazendo solicitações de backup ocasionalmente.

Nota:

O desempenho do computador será maximizado se você agendar a execução de suas operações críticas para quando o computador estiver ocioso. Quando você agendar um backup semanal ou mensal e marcar a opção Executar apenas durante o tempo de ociosidade, o Norton 360 fará o backup de seus arquivos quando seu computador estiver ocioso. A Symantec recomenda que você selecione a opção Executar apenas durante o tempo de ociosidade para obter um melhor desempenho de seu computador.


Gerenciar conjuntos de backup - Onde

A guia Onde na janela Gerenciar conjuntos de backup relaciona os destinos de backup que seu PC pode identificar no momento. Se você acha que outro destino deveria estar relacionado, pode utilizar o link Atualizar para atualizar a lista.

Se ainda houver uma unidade de disco não relacionada, certifique-se de que a unidade de disco esteja bem conectada e use o link Atualizar novamente.

Selecione o destino de backup que melhor corresponde às suas necessidades de backup. Você pode visualizar os detalhes a seguir sobre um destino de backup antes de selecioná-lo:

Destino | Exibe o nome do destino de backup; O Norton 360 também exibe um ícone e uma letra de unidade adequados para todos os destinos. A letra de unidade não é exibida para o Armazenamento on-line seguro.
Disponível | Exibe o tamanho disponível em seu destino de backup
Total | Exibe o tamanho total do destino de backup

A capacidade de armazenamento necessária para o backup será calculada quando todos os arquivos forem selecionados.

Os cálculos baseiam-se em um CD de 700 MB e em um DVD de 4,37 GB.

Se você selecionou Armazenamento on-line seguro como local de backup, poderá utilizar a opção Regulagem da largura de banda. Essa opção localiza-se na parte inferior da tela para configurar a largura de banda da Internet que o backup utiliza para salvar seus arquivos. A opção Regulagem da largura de banda é uma configuração recomendada que reduz o tempo utilizado para transferir os arquivos de backup para o armazenamento on-line utilizando conexões com a Internet.

Você pode marcar a opção Verificar todos os backups para certificar-se de que o Norton 360 tenha gravado os arquivos de backup corretamente. Você pode utilizar essa opção em backups para CD ou DVD, pois esses discos podem ser arranhados quando manuseados incorretamente, causando erros de gravação.

Você pode utilizar a opção Excluir arquivos previamente salvos em backup na parte inferior da guia para remover os arquivos que foram colocados em backup anteriormente. Quando você clicar nessa opção, o Norton 360 exibirá uma janela que permite que você escolha uma opção da lista de conjuntos de backup em seu backup. Para excluir os arquivos removidos de futuras atividades de backup, você deve desmarcar os arquivos na guia O que da janela Gerenciar conjuntos de backup.


Opção Fazer backup agora

Fazer o backup de arquivos imediatamente é um processo rápido. Mesmo que seu backup agendado esteja definido, você ainda pode fazer o backup dos seus arquivos imediatamente para garantir que todos os trabalhos estejam seguros.

Se você precisa fazer backup de muitos arquivos, o primeiro leva mais tempo que os próximos backups. Ele pode levar muitas horas ou até dias, dependendo da velocidade da conexão com a Internet e do tamanho de seu backup. Se um backup grande for interrompido, ele retomará de onde parou e continuará até ser concluído. Essa atividade ocorre quando seu computador não estiver em uso. Os backups subseqüentes, que só afetam arquivos atualizados ou alterados, levam muito menos tempo.

Você pode usar a opção Executar backup agora, na janela principal do Norton 360, para fazer o backup de todos os conjuntos de backup que criou. Também é possível usar a opção Fazer backup agora, na janela Gerenciar conjuntos de backup, para fazer o backup de um único conjunto de backup.


Regulagem da largura de banda

Se quiser usar o Armazenamento on-line seguro para fazer o backup de seus arquivos, o PC deverá ter uma conexão ativa com a Internet. No entanto, você precisa de uma conexão razoavelmente rápida com a Internet.

A configuração da Regulagem da largura de banda permite configurar a largura de banda da Internet que o Norton 360 usa para fazer o backup de seus arquivos on-line.

Você pode alterar os seguintes estados da regulagem da largura de banda:

  • Mais rápido (recomendado)

  • Alto uso

  • Uso moderado

  • Baixo uso

Nota:

Quando você escolhe a configuração recomendada, o backup usa toda a largura de banda da Internet e, como conseqüência, outras atividades de Internet podem ficar lentas.


Outros tipos de arquivos

Essa janela relaciona os itens que você adiciona na categoria Outros tipos de arquivos. Os arquivos exibidos nessa janela estão prontos para backup.

A categoria Outros tipos de arquivos não contém nenhuma extensão de arquivo. Essa categoria inclui os arquivos que você selecionou especificamente para o backup. O Norton 360 não inclui esses arquivos em nenhuma outra categoria de arquivos ao procurar em seu PC os arquivos para fazer backup.

Você pode usar o link Remover do Conjunto de backup na parte inferior da janela para remover os itens selecionados do Conjunto de backup. Você também pode usar a opção Adicionar ou excluir arquivos e pastas para exibir os arquivos e pastas removidos.

Essa janela relaciona todos os arquivos que pertencem à categoria Outros tipos de arquivos em uma tabela com os seguintes detalhes:

Incluídos | Exibe todos os arquivos que são adicionados à categoria Outros tipos de arquivos; Ela também permite exibir o local e o tipo do arquivo.
Tamanho | Exibe o tamanho de cada arquivo disponível na categoria Outros tipos de arquivos

Se não conseguir exibir o caminho completo de um arquivo, você poderá passar o ponteiro do mouse sobre o item a fim de exibi-lo.


Arquivos de backup de contatos

Essa janela lista todos os arquivos que pertencem à categoria Contatos. Os arquivos exibidos nessa janela estão prontos para backup.

O Norton 360 encontra automaticamente todos os arquivos presentes na categoria Contatos. Você pode exibir os detalhes, como o tamanho total da categoria Contatos e o número de arquivos incluídos na categoria Contatos. Para cada arquivo, o Norton 360 exibe detalhes do arquivo, como seu local e tamanho.

Você pode usar o link Remover do Conjunto de backup na parte inferior da janela para remover os itens selecionados do Conjunto de backup. Você também poderá usar a opção Adicionar ou excluir arquivos e pastas para exibir os arquivos e pastas removidos.

Essa janela lista todos os arquivos que pertencem à categoria Contatos em uma tabela com os seguintes detalhes:

Incluídos | Exibe todos os arquivos disponíveis na categoria Contatos; Ela também permite exibir o local e o tipo do arquivo.
Tamanho | Exibe o tamanho de cada arquivo disponível na categoria Contatos

Se não conseguir exibir o caminho completo de um arquivo, você poderá passar o ponteiro do mouse sobre o item a fim de exibi-lo.

A categoria Contatos contém os tipos de arquivos de contato mais comuns, incluindo, mas não se limitando a:

  • Arquivos Microsoft Outlook Address Book (.wab)

  • Arquivos Microsoft Personal Address Book (.pab)

  • Microsoft Outlook Address Book (.oab)

  • Microsoft Phonebook (.pbk)

  • Arquivos Palm Address Book (.aba)

  • Arquivos Palm DateBook (.dba)

  • Arquivos Palm Date Book (.tda)

  • Arquivos Beijer E-Designer (.mpa)

  • Sharp Organizer Telephone Bank (.ozp)

  • Arquivos vCard (.vcf)


Arquivos de backup de e-mails

Essa janela lista todos os arquivos que pertencem à categoria E-mail. Os arquivos exibidos nessa janela estão prontos para backup.

O Norton 360 encontra automaticamente todos os arquivos presentes na categoria E-mail. Você pode exibir os detalhes, como o tamanho total da categoria E-mail e o número de arquivos incluídos nela. Para cada arquivo, o Norton 360 exibe detalhes do arquivo, como seu local e tamanho.

Você pode usar o link Remover do Conjunto de backup na parte inferior da janela para remover os itens selecionados do Conjunto de backup. Você também pode usar a opção Adicionar ou excluir arquivos e pastas para exibir os arquivos e pastas removidos.

Essa janela lista todos os arquivos que pertencem à categoria E-mail em uma tabela com os seguintes detalhes:

Incluídos | Exibe todos os arquivos disponíveis na categoria E-mail; Ela também permite exibir o local e o tipo do arquivo.
Tamanho | Exibe o tamanho de cada arquivo disponível na categoria E-mail

Se não conseguir exibir o caminho completo de um arquivo, você poderá passar o ponteiro do mouse sobre o item a fim de exibi-lo.

A categoria E-mail contém os tipos de arquivos de e-mail mais comuns, incluindo, mas não se limitando a:

  • Arquivos do Microsoft Outlook Personal Folder (.pst)

  • Mensagens do Microsoft Exchange Mail messages (.msg)

  • Microsoft Outlook Express E-mail ou Windows Mail (.dbx)

  • Microsoft Outlook Express Electronic Mail (.eml)

  • Assistente de Regras do Microsoft Outlook (.rwz)

  • Microsoft Message Store (.MsMessageStore)

  • Arquivos de mensagens de e-mail do Netscape Mail (.snm)

  • Media Stream Broadcast (.msb)

  • Arquivo de mensagem do Mailbox (.mbx)

  • First Reader Saved Message Folder (.fol);


Arquivos de backup de Favoritos da Internet

Essa janela relaciona todos os arquivos que pertencem à categoria Favoritos da Internet. Os arquivos exibidos nessa janela estão prontos para backup.

O Norton 360 encontra automaticamente todos os arquivos presentes na categoria Favoritos da Internet. É possível exibir os detalhes, como o tamanho total da categoria Favoritos da Internet. Você também pode exibir o número de arquivos presentes na categoria Favoritos da Internet. Para cada arquivo, o Norton 360 exibe detalhes do arquivo, como seu local e tamanho.

Você pode usar o link Remover do Conjunto de backup na parte inferior da janela para remover os itens selecionados do Conjunto de backup. Você também pode usar a opção Adicionar ou excluir arquivos e pastas para exibir os arquivos e pastas removidos.

Essa janela relaciona todos os arquivos que pertencem à categoria Favoritos da Internet em uma tabela com os seguintes detalhes:

Incluídos | Exibe todos os arquivos disponíveis na categoria Favoritos da Internet; Ela também permite exibir o local e o tipo do arquivo.
Tamanho | Exibe o tamanho de cada arquivo disponível na categoria Favoritos da Internet

Se não conseguir exibir o caminho completo de um arquivo, você poderá passar o ponteiro do mouse sobre o item a fim de exibi-lo.

A categoria Favoritos da Internet inclui arquivos de localização na Internet (.url) que são exibidos na lista Favoritos do Internet Explorer.


Arquivos de backup de finanças

Essa janela lista todos os arquivos que pertencem à categoria Arquivos financeiros. Os arquivos exibidos nessa janela estão prontos para backup.

O Norton 360 encontra automaticamente todos os arquivos presentes na categoria Arquivos financeiros. É possível exibir os detalhes, como o tamanho total da categoria Arquivos financeiros. Você também pode exibir o número de arquivos presentes na categoria Arquivos financeiros. Para cada arquivo, o Norton 360 exibe detalhes do arquivo, como seu local e tamanho.

Você pode usar o link Remover do Conjunto de backup na parte inferior da janela para remover os itens selecionados do Conjunto de backup. Você também pode usar a opção Adicionar ou excluir arquivos e pastas para exibir os arquivos e pastas removidos.

Essa janela lista todos os arquivos que pertencem à categoria Arquivos financeiros em uma tabela com os seguintes detalhes:

Incluídos | Exibe todos os arquivos disponíveis na categoria Arquivos financeiros; Ela também permite exibir o local e o tipo do arquivo.
Tamanho | Exibe o tamanho de cada arquivo disponível na categoria Arquivos financeiros

Se não conseguir exibir o caminho completo de um arquivo, você poderá passar o ponteiro do mouse sobre o item a fim de exibi-lo.

A categoria Arquivos financeiros contém os tipos de arquivos financeiros mais comuns, incluindo, mas não se limitando a:

  • Arquivos Microsoft Money (.mny, .mn1, .mn2, .mn3, .mn4, .mn5, .mn6, .mn7, .mn8, .mn9, .mn10, .mn11, .mn12, .mn13, .mn14, .mn15, .mbf)

  • Arquivos Quicken Data (.qdt)

  • Arquivos QuickBooks (.qba, .qbb, qbi, .qbw, .qbx, .qph, .qsd, .qel, .qph, q00, q01, .q02, .q03, .q04, .q05, .Q98, .qdf, .qdb, .qdf, .qif)

  • Arquivos TurboTax Tax Return (.tax)

  • Arquivos H&R Tax Return (.t01, .t02, .t03, .t04, .t05, .t06)

  • Arquivos TaxACT (.ta0, .ta1, .ta2, .ta3, .ta4, .ta5, .ta8, .ta9)

  • Arquivos Simply Accounting (.sdb)

  • Arquivos Olicom Fax (.ofx)

  • Arquivos Open Financial Connectivity (.ofc)


Arquivos de backup de músicas

Essa janela lista todos os arquivos que pertencem à categoria Música. Os arquivos exibidos nessa janela estão prontos para backup.

O Norton 360 encontra automaticamente todos os arquivos presentes na categoria Música. Você pode exibir os detalhes, como o tamanho total da categoria Música e o número de arquivos incluídos nela. Para cada arquivo, o Norton 360 exibe detalhes do arquivo, como seu local e tamanho.

Você pode usar o link Remover do Conjunto de backup na parte inferior da janela para remover os itens selecionados do Conjunto de backup. Você também pode usar a opção Adicionar ou excluir arquivos e pastas para exibir os arquivos e pastas removidos.

Essa janela lista todos os arquivos que pertencem à categoria Música em uma tabela com os seguintes detalhes:

Incluídos | Exibe todos os arquivos disponíveis na categoria Música; Ela também permite exibir o local e o tipo do arquivo.
Tamanho | Exibe o tamanho de cada arquivo disponível na categoria Música

Se não conseguir exibir o caminho completo de um arquivo, você poderá passar o ponteiro do mouse sobre o item a fim de exibi-lo.

A categoria Música contém os tipos de arquivos de música mais comuns, incluindo, mas não se limitando a:

  • Arquivos MPEG Audio Stream, Layer III (.mp3); arquivos MPEG-4 Video (.mp4); arquivos MPEG-4 Audio Layer (.m4a); arquivos MPEG-2 Advanced Audio Coding (.aac); arquivos MPEG Audio Stream, Layer I (.mp1); arquivos MPEG Audio Stream, Layer II (.mp2)

  • Arquivos Apple Protected AAC (.m4p)

  • Audio Interchange File Format ( .aif, .aifc, .aiff)

  • Arquivo Audio Codec 3 (.a3c)

  • Arquivos Fast Tracker 2 Extended Module (.xm)

  • Arquivos Free Lossless Audio Codec (.flac)

  • Arquivos Microsoft Windows Media Audio (.wma)

  • Arquivos MIDI (.rmi)

  • Arquivos Monkey's Audio Lossless Audio Compression Format (.ape)

  • Arquivos MP3 Playlist (.m3u)

  • Arquivos Musical Instrument Digital Interface MIDI Sound (.mid; .midi)

  • Listas de reprodução (.pls)

  • Arquivos Real Networks RealMedia Streaming Media (.ra); arquivos RealMedia Streaming Media (.rm); arquivos RealMedia Metafile (.ram)

  • Arquivos ScreamTracker v3 Sound (.s3m)

  • Arquivos Waveform Audio (.wav)

  • Listas de reprodução do Windows Media Player (.wpl)


Documentos do Office

Essa janela lista todos os arquivos que pertencem à categoria Documentos do Office. Os arquivos exibidos nessa janela estão prontos para backup.

O Norton 360 encontra automaticamente todos os arquivos presentes na categoria Documentos do Office. É possível exibir os detalhes, como o tamanho total da categoria Documentos do Office. Você também pode exibir o número de arquivos presentes na categoria Documentos do Office. Para cada arquivo, o Norton 360 exibe detalhes do arquivo, como seu local e tamanho.

Você pode usar o link Remover do Conjunto de backup na parte inferior da janela para remover os itens selecionados do Conjunto de backup. Você também pode usar a opção Adicionar ou excluir arquivos e pastas para exibir os arquivos e pastas removidos.

Essa janela lista todos os arquivos que pertencem à categoria Documentos do Office em uma tabela com os seguintes detalhes:

Incluídos | Exibe todos os arquivos disponíveis na categoria Documentos do Office; Ela também permite exibir o local e o tipo do arquivo.
Tamanho | Exibe o tamanho de cada arquivo disponível na categoria Documentos do Office

Se não conseguir exibir o caminho completo de um arquivo, você poderá passar o ponteiro do mouse sobre o item a fim de exibi-lo.

A categoria Documentos do Office contém os tipos de arquivos mais comuns de processadores de texto e documentos, incluindo, mas não se limitando a:

  • Arquivos do Microsoft Word (.doc, .dot, .docx, .docm, .dotx, .dotm, .wbk, .mcw, .rtf)

  • Arquivos do Microsoft Excel (.xls, .xlt, .xlsx, .xlsm, .xltx, .xlsb, .xlm, .xlk, .xlc, .xlam)

  • Arquivos do Microsoft PowerPoint (.ppt, .pps, .pptx, .pptm, .potx, .potm, .ppam, .ppsx, .ppsm, .ppa)

  • Arquivos do Microsoft OneNote (.one, .onepkg)

  • Arquivos do Microsoft Publisher (.pub)

  • Arquivos do Microsoft Project (.mpp)

  • Arquivos do Microsoft Access (.mam, .maq, .mar, .mat, .mdb)

  • Arquivos do Microsoft Visio (.vsd)

  • Arquivos do WordPerfect (.wp, .wpm, .wpt, .wps, .wpd)

  • Arquivos do Lotus (.lwp, .wk1, .wk3, .wk4, .wkq, .ws1, .ws2, .ws3, .ws4, .ws5, .ws6, .ws7)

  • Arquivos do Adobe Acrobat (.pdf)

  • Arquivos de texto (.txt)

  • Arquivos PostScript (.ps)

  • Arquivos HTML (.htm, .html, .mht)

  • Arquivos WildTangent Branded .PNG (.wpg)

  • Arquivos de texto com variáveis separadas por vírgulas (.csv)


Arquivos de backup de imagens

Essa janela lista todos os arquivos que pertencem à categoria Imagens. Os arquivos exibidos nessa janela estão prontos para backup.

O Norton 360 encontra automaticamente todos os arquivos presentes na categoria Imagens. Você pode exibir os detalhes, como o tamanho total da categoria Imagens e o número de arquivos incluídos nela. Para cada arquivo, o Norton 360 exibe detalhes do arquivo, como seu local e tamanho.

Você pode usar o link Remover do Conjunto de backup na parte inferior da janela para remover os itens selecionados do Conjunto de backup. Você também pode usar a opção Adicionar ou excluir arquivos e pastas para exibir os arquivos e pastas removidos.

Essa janela lista todos os arquivos que pertencem à categoria Imagens em uma tabela com os seguintes detalhes:

Incluídos | Exibe todos os arquivos disponíveis na categoria Imagens; Ela também permite exibir o local do arquivo.
Tamanho | Exibe o tamanho de cada arquivo disponível na categoria Imagens

Se não conseguir exibir o caminho completo de um arquivo, passe o ponteiro do mouse sobre o item a fim de exibi-lo.

A categoria Imagem inclui os tipos de arquivos gráficos mais comuns, incluindo, mas não se limitando a:

  • Imagens Photographic JPEG e JIFF (.jpg, .jpeg, .jpe, .jP2, .j2k, .j2c, .jpf)

  • Arquivos de imagem Graphic Interchange Format (.gif)

  • Arquivos Bitmap Graphics (.bmp, .pct)

  • Arquivos Tagged Image Format (.tif, .tiff)

  • Adobe Illustrator Vector Graphic (.ai)

  • Adobe InDesign Document (.indd)

  • Imagens Adobe PhotoDeluxe (.pdd)

  • Windows Metafile (.wmf)

  • Arquivos Portable (Public) Network Graphic (.png)

  • Arquivos Photoshop (.psd)

  • Arquivos Macintosh Quickdraw/PICT Drawing (.pict)

  • Arquivos Encapsulated PostScript (.eps)

  • Arquivos MS Foxpro Screen (.sct)

  • Arquivos Run Length Encoded Bitmap (.rle)

  • Arquivos Device-Independent Bitmap Graphic (.dib)

  • Arquivos Borland JBuilder Project (.jpx)

  • Arquivos Japan Picture Format (.jpc)

  • Arquivos Image Alchemy HSI Temporary Raw Bitmap (.raw)

  • Arquivos Pixar Picture (.pxr)

  • Arquivos TARGA (.tga)

  • Arquivos Targa Bitmap (.icb, .vst)

  • Kodak Photo CD (.pcd); Kodak RAW Bitmap Image (.kdc)

  • Imagem Paint Shop Pro (.psp)

  • Corel Vector Graphic Drawing (.cdr)

  • Arquivos CAD (.vda)


Arquivos de backup de vídeos

Essa janela lista todos os arquivos que pertencem à categoria Vídeo. Os arquivos exibidos nessa janela estão prontos para backup.

O Norton 360 encontra automaticamente todos os arquivos presentes na categoria Vídeo. Você pode exibir os detalhes, como o tamanho total da categoria Vídeo e o número de arquivos incluídos nela. Para cada arquivo, o Norton 360 exibe detalhes do arquivo, como seu local e tamanho.

Você pode usar o link Remover do Conjunto de backup na parte inferior da janela para remover os itens selecionados do Conjunto de backup. Você também pode usar a opção Adicionar ou excluir arquivos e pastas para exibir os arquivos e pastas removidos.

Essa janela lista todos os arquivos que pertencem à categoria Vídeo em uma tabela com os seguintes detalhes:

Incluídos | Exibe todos os arquivos disponíveis na categoria Vídeo; Ela também permite exibir o local e o tipo do arquivo.
Tamanho | Exibe o tamanho de cada arquivo disponível na categoria Vídeo

Se não conseguir exibir o caminho completo de um arquivo, você poderá passar o ponteiro do mouse sobre o item a fim de exibi-lo.

A categoria Vídeo contém os tipos de arquivos de mídia de vídeo mais comuns, incluindo, mas não se limitando a:

  • Arquivos Microsoft Windows Media (.wmv)

  • Arquivos Apple QuickTime Video Clip (.mov)

  • Arquivos Audio Video Interleave (.avi)

  • Arquivos Beijer E-Designer (.mpa)

  • Arquivos Digital Video (.dv)

  • Arquivos DVD Video Movie (.vob)

  • Arquivos Macromedia Flash Format (.swf)

  • Arquivos MPEG Movie Clip (.mpe)

  • Arquivos MPEG 1 System Stream (.mpg, .mpeg)

  • Arquivos MPEG-1 Video (.mpv)

  • Arquivos MPEG-1 Video (.m1v)

  • Arquivos MPEG-2 Program Stream Format (.m2p)

  • Arquivos MPEG-2 Video Only (.m2v)

  • Arquivos MPEG-4 Video (.m4v)

  • Arquivos MS Advanced Streaming Format (.asf)

  • Arquivos Ogg Vorbis Compressed Video (.ogm)

  • Arquivos Open Media Format (.omf)

  • QuickTime Movie (.mov)

  • QuickTime Movie (.qt)

  • Arquivos VDOScript (.vdo)


Verificações do Norton 360

O Norton 360 verifica continuamente o PC em segundo plano sempre que ele não está em uso. Se você quiser executar suas próprias verificações, é possível escolher a verificação desejada.

As opções são:

Verificação rápida (Recomendada)

Procura atualizações e verifica as áreas mais vulneráveis do PC à procura de vírus e spyware

A opção Verificação rápida é uma verificação das áreas do seu computador que freqüentemente são alvo de vírus. Como essa verificação não examina todo o computador, ela é realizada mais rapidamente do que a Verificação abrangente.

Nota:

Quando o Norton 360 executar a Verificação rápida pela primeira vez, ele também executará automaticamente o LiveUpdate, os arquivos temporários do Internet Explorer e os arquivos do Windows.

Verificação abrangente

Verifica todos os registros de inicialização, arquivos e programas em execução para proteger seu computador contra vírus e spyware

Ele também executa outras atividades, como LiveUpdate, otimização do disco e backup para proporcionar um alto nível de proteção e desempenho ao seu computador. Conseqüentemente, quando a Verificação abrangente é executada com privilégios de administrador, ela verifica mais arquivos do que quando você a executa sem estes privilégios. Essa verificação pode levar mais tempo que as demais.

Quero escolher

Permite que você personalize as verificações caso verifique regularmente um determinado segmento do computador

Você pode usar a opção Rede Insight para realizar uma Verificação de Rede Insight para obter proteção adicional. Quando o Norton 360 executa a Verificação de Rede Insight, ele usa as definições de vírus disponíveis localmente e armazenadas na Nuvem. O Norton 360 fornece proteção adicional através da utilização das definições mais recentes na Nuvem, além das definições disponíveis localmente no computador. O Norton 360 realiza uma Verificação de Rede Insight somente quando a opção Rede Insight está ativada.


Escolha de uma combinação de tarefas

O Norton 360 permite escolher sua própria combinação de tarefas para uma verificação única. Essa opção é útil se você não quiser executar uma Verificação abrangente, mas superior à Verificação rápida. Todos os itens selecionados são executados como parte da verificação personalizada.

Para incluir ou excluir uma atividade das verificações automáticas em segundo plano, use as configurações de Tarefas automáticas, na janela Agendamento.


Monitoramento do controle de COM

O Monitoramento do controle de COM ajuda a garantir que os programas maliciosos não possam manipular o comportamento de um aplicativo criando instâncias de objetos COM controlados.

Os componentes COM contêm definições dos objetos COM que utilizam. Essas definições são conhecidas como classes. Quando você cria um objeto COM em um programa, cria uma instância da classe contida no componente COM. Qualquer pessoa pode modificar um programa criando instâncias de objetos COM. Em alguns casos, a finalidade da modificação de um programa pode ser maliciosa. Quando o Controle de COM está ativo, ele alerta sempre que um programa malicioso tentar criar instâncias de objetos COM. Você pode, então, permitir ou bloquear tais programas. Esses programas que você permite que sejam executados são relacionados automaticamente na caixa de diálogo Monitoramento do controle de COM.

Para conhecer os detalhes de um programa, clique em sua entrada na caixa de diálogo.

A tabela a seguir relaciona as entradas de detalhes do programa:

Caminho completo | Exibe a localização do programa
Descrição | Exibe uma breve descrição do programa
Versão | Exibe a versão do programa
Assinatura digital | Exibe a autenticação da assinatura digital do programa
Nome da empresa | Exibe o nome da empresa à qual um programa pertence

Você pode usar a opção Remover para remover da lista um programa selecionado ou a opção Remover todos para remover todos os programas da lista.

Mais informações

Sobre as configurações avançadas


Seleção de arquivos para exclusão do conjunto de backup

O Norton 360 oferece a opção de excluir os arquivos que não forem mais úteis. Se você tiver um espaço limitado em seu local de backup, é aconselhável excluir esses arquivos.

A exclusão dos arquivos previamente salvos em backup é particularmente útil se você quiser liberar espaço no Armazenamento on-line seguro.

É possível buscar arquivos ou pastas pelo nome para excluí-los do Conjunto de backup. Você pode digitar todo ou parte do nome de um arquivo ou de uma pasta. Também é possível procurar arquivos de uma determinada extensão. Os resultados da pesquisa mostram os nomes que contêm o texto que você digitou. Quando você pesquisa nomes de pastas, a lista Item de backup mostra os arquivos que estão armazenados nas pastas salvas em backup.

Você também pode utilizar caracteres curinga, como asteriscos (*) ou pontos de interrogação (?) para pesquisar nomes de arquivos ou pastas.

O Norton 360 encontra automaticamente todos os arquivos presentes no conjunto de backup selecionado. O Norton 360 exibe as categorias de arquivos que pertencem ao conjunto de backup selecionado para a exclusão. Essas categorias de arquivos estão relacionadas em Mostrar resultados por no painel esquerdo.

As várias opções disponíveis em Mostrar resultados por, no painel esquerdo da janela, são:

Todos os tipos de arquivo

Você pode exibir todos os arquivos armazenados em um Conjunto de backup.

Categorias de arquivos

É possível exibir todas as categorias de arquivos armazenados previamente em backup no painel esquerdo. Quando clicar em uma categoria de arquivos, você exibirá todos os arquivos armazenados em backup dessa categoria de arquivos no painel direito.

É possível visualizar os detalhes do arquivo, como tipo, tamanho e data em que foi feito o último backup.

Pastas

Você pode exibir todas as pastas armazenadas em backup contendo os arquivos disponíveis em um conjunto de backup.

É possível visualizar o local de origem do arquivo que pertence ao conjunto de backup selecionado.

Se não conseguir exibir o caminho completo de um arquivo, você poderá passar o ponteiro do mouse sobre o item a fim de exibi-lo.

Arquivos selecionados

É possível visualizar todos os arquivos e pastas selecionados para exclusão.

É possível visualizar o número de arquivos e o tamanho total selecionado para exclusão na parte inferior da janela.

É possível excluir os arquivos das seguintes maneiras:

  • Selecione ou desmarque a caixa de seleção ao lado do nome do arquivo que deseja excluir.

  • Selecione ou desmarque a caixa de seleção Item para backup para incluir ou excluir todos os arquivos de um conjunto de backup.

Depois de selecionar os arquivos, você poderá usar a opção Excluir selecionados para excluí-los.


Relatório de diagnóstico

O relatório de diagnóstico exibe informações tais como perfil de hardware, sistema operacional e pontos de restauração do sistema. Você também pode exibir a utilização de recursos, programas de inicialização e programas instalados, verificar a conexão de rede e o status do Norton 360. Depois que o Norton 360 verificar seu computador e coletar dados, o relatório de diagnóstico exibirá o status de seu sistema, os problemas detectados e as respectivas soluções. Você pode usar esse relatório para corrigir os problemas.

A janela Relatório de diagnóstico exibe os seguintes detalhes:

Status do Norton 360

Permite visualizar os detalhes da versão do produto, o status operacional da Segurança do PC, Proteção de identidade, Backup e Ajuste do PC

Também permite que você visualize os detalhes da verificação de vírus e segurança, das atualizações de segurança e do backup.

Sistema operacional

Permite que você visualize os detalhes do sistema operacional usado, data da instalação, código do país, idioma do sistema operacional e a página de código ANSI

Também permite visualizar o local do sistema, a versão do Internet Explorer, a configuração da atualização do Windows, a data do hotfix mais recente do Windows e o idioma do sistema operacional.

Utilização de recursos

Permite que você calcule o espaço usado por arquivo de paginação, memória física e discos

Também fornece detalhes sobre o arquivo de paginação livre, memória física livre, tipo de disco, ID do disco e espaço livre em disco.

Programas de inicialização

Permite que você visualize os detalhes dos programas de inicialização automática

Você pode visualizar os detalhes dos programas na janela Gerenciador de inicialização.

Programas instalados

Permite que você visualize os programas instalados em seu computador

Perfil do hardware

Permite que você visualize os detalhes dos dispositivos de hardware e componentes do sistema, como o modelo, fabricante da placa-mãe e assim por diante

Dispositivos de hardware inoperáveis

Permite visualizar os detalhes dos dispositivos de hardware em seu computador que não estão funcionando atualmente

Verificação da conectividade de rede

Permite que você visualize o status da conexão de rede do sistema, como o estado da configuração da rede e a Internet de longa distância

Pontos de restauração do sistema

Permite que você visualize os pontos de restauração definidos do sistema

Processos atualmente em execução

Permite visualizar os processos em execução no computador no momento específico em que esta opção foi selecionada

Você pode usar as opções a seguir para saber mais sobre o Relatório de diagnóstico:

Exibir no navegador para imprimir e salvar | Para imprimir, salvar ou enviar o relatório por e-mail.
Resumir tudo | Para visualizar um resumo dos problemas, recomendações e ações que você deve realizar para diagnosticar cada problema.
Mostrar tudo | Para visualizar os detalhes de cada recurso.
Ocultar detalhes/Exibir detalhes | Para ocultar ou exibir os detalhes do recurso selecionado.
Relatório gerado em: | Para visualizar a data e a hora da geração do relatório.


Como editar cartões

O Identity Safe permite editar ou duplicar um cartão que você criou. No entanto, você não pode editar ou duplicar um cartão protegido por senha.

Você pode usar as seguintes categorias para editar ou duplicar um cartão que você criou:

Geral

Aqui, podem ser inseridos detalhes, como nome do cartão, nome, sexo e data de nascimento. Também é possível definir uma senha e oferecer mais segurança ao seu cartão.

Quando você cria um cartão, a região do cartão é definida como a região padrão do usuário. Se você navegar até uma página da Web diferente da região padrão e usar o cartão nesse formulário, os campos talvez não sejam preenchidos corretamente. Por exemplo, se o seu cartão tem os Estados Unidos como região padrão, mas você está em uma página da Web francesa. Nesse caso, você deve utilizar o cartão tendo a França como região, para poder preencher o formulário da página da Web.

Caso deseje alterar a região padrão, utilize a opção País/região disponível na janela Opções do Identity Safe.

Você também pode procurar uma página da Web de qualquer região e criar um cartão. Use a opção Gerenciar cartões, no menu Norton, na Barra de ferramentas do Norton. O cartão é criado com a região da página da Web. Você pode usar este cartão para preencher um formulário da página da Web.

Contato

Suas informações de contato podem ser inseridas nessa guia. As informações de contato incluem seu endereço de e-mail, endereço postal e números telefônicos.

Cartão de crédito

Você pode inserir os detalhes do cartão de crédito nessa guia. Você pode inserir detalhes padrão do cartão de crédito, como tipo do cartão, detalhes do vencimento e número do cartão. Não é possível inserir um número de cartão de crédito superior a 16 dígitos.

Por motivos de segurança, o Identity Safe não exibe o número completo do cartão de crédito. Ele exibe apenas os quatro últimos dígitos.

Também é possível fazer upload de uma imagem para facilitar a identificação de seu cartão. Quando você clicar em Atualizar imagem, o Norton 360 exibirá uma lista de imagens. É possível selecionar uma imagem da lista ou fazer o upload de uma imagem de sua escolha.

Mais informações

Sobre a opção Gerenciar cartões

Edição, exclusão ou duplicação de cartões


Como configurar categorias de arquivos

Essa janela relaciona todos os tipos de arquivos e suas extensões que pertencem à categoria de arquivos que você selecionar. Você pode usar a lista suspensa no topo da janela para selecionar qualquer categoria de arquivos. Você pode visualizar e modificar a lista de extensões de arquivo.

Quando você edita as extensões de arquivo de uma categoria de arquivos de backup, o Norton 360 aplica essa alteração em todos os conjuntos de backup existentes. O Norton 360 também aplicará essa alteração nos conjuntos de backup que você criar futuramente.

Você pode usar as seguintes opções na janela para adicionar, modificar ou remover uma extensão de arquivo.

Adicionar nova

Permite que você adicione uma extensão de arquivo à lista

Depois que você adicionar uma extensão de arquivo à lista, o Norton 360 examinará seu computador em busca de arquivos com essa extensão e os adicionará ao backup. Na próxima vez em que você executar o backup, o Norton 360 fará o backup dos arquivos com as extensões que você adicionou.

Nota:

Uma extensão de arquivo deve ter, no máximo, 32 caracteres.

Editar

Permite que você edite a extensão de arquivo presente na lista

Você pode selecionar e editar uma extensão de arquivo da lista existente ou uma extensão de arquivo que tenha adicionado.

Remover

Permite que você remova uma extensão de arquivo da lista

Redefinir padrões

Permite que você redefina uma categoria de arquivos para sua lista padrão de extensões de arquivo

Quando você redefine uma categoria de arquivos, o Norton 360 restaura a extensão de arquivo padrão removida anteriormente e remove as extensões de arquivo adicionadas.

Salvar

Permite que você salve as alterações e feche a janela Editar extensões de arquivo

Cancelar

Permite que você feche a janela Editar extensões de arquivo sem salvar as alterações


Tipos de arquivos aceitos para backup

O backup localiza, categoriza e faz uma cópia dos arquivos criados com a maioria dos programas usados no computador.

A lista abaixo contém alguns dos tipos de arquivos incluídos em cada categoria de arquivo de backup:

Imagens

Esta categoria inclui mas não se limita a: imagens fotográficas JPEG e JIFF (.jpg, .jpeg, .jpe, .jP2, .j2k, .j2c, .jpf); arquivos de imagem Graphic Interchange Format (.gif); arquivos gráficos de bitmap (.bmp, .pct); arquivos Tagged Image Format (.tif, .tiff); imagens do Adobe PhotoDeluxe (.pdd); metarquivo do Windows (.wmf); arquivos Portable (Public) Network Graphic (.png); arquivos do Photoshop (.psd); arquivos do Macintosh Quickdraw/PICT Drawing (.pict); arquivos Encapsulated PostScript (.eps); arquivos MS Foxpro Screen (.sct); arquivos Run Length Encoded Bitmap (.rle); arquivos Device-Independent Bitmap Graphic (.dib); arquivos Borland JBuilder Project (.jpx); arquivos Japan Picture Format (.jpc); arquivos Image Alchemy HSI Temporary Raw Bitmap (.raw); arquivos Pixar Picture (.pxr); arquivos CAD (.vda); arquivo Pixar Picture (.pxr); arquivo TARGA (.tga); gráfico vetorial Adobe Illustrator (.ai); Kodak Photo CD (.pcd); imagem Kodak RAW Bitmap (.kdc); documento do Adobe InDesign (.indd); imagem do Paint Shop Pro (.psp); desenho gráfico vetorial do Corel Vector (.cdr) e arquivos de bitmap Targa (.icb, .vst).

Música

Esta categoria inclui, mas não se limita a: Arquivos MPEG Audio Stream, Layer III (.mp3); arquivos de vídeo MPEG-4 (.mp4); arquivos MPEG-4 Audio Layer (.m4a); arquivos protegidos AAC da Apple (.m4p); arquivos de mídia de fluxo contínuo Real Networks RealMedia (.ra); arquivos de mídia de fluxo contínuo RealMedia (.rm); metarquivos RealMedia (.ram); arquivos MIDI (.rmi); arquivos de áudio MS Windows Media (.wma); arquivos no formato MPEG-2 AAC (.aac); arquivos com formato de compressão de audio sem perda Monkey's Audio (.ape); arquivos Free Lossless Audio Codec (.flac); arquivos Waveform Audio (.wav); arquivos de lista de reprodução de MP3 (.m3u); arquivos MIDI (.mid; .midi); arquivos de módulo estendido Fast Tracker 2 (.xm); arquivos de som ScreamTracker v3 (.s3m); MPEG Audio Stream, Layer I (.mp1); lista de reprodução do Windows Media Player (.wpl); Playlist (.pls); arquivos Audio Codec 3 (.a3c); Audio Interchange File Format ( .aif, .aifc, .aiff); e MPEG Audio Stream, Layer II (.mp2).

Arquivos financeiros

Esta categoria inclui, mas não se limita a: arquivos Microsoft Money (.mny, .mn1, .mn2, .mn3, .mn4, .mn5, .mn6, .mn7, .mn8, .mn9, .mn10, .mn11, .mn12, .mn13, .mn14, .mn15, .mbf); arquivos TurboTax Tax Return (.tax); arquivos H&R Tax Return (.t01, .t02, .t03, .t04, .t05, .t06); arquivos TaxACT (.ta0, .ta1, .ta2, .ta3, .ta4, .ta5, .ta8, .ta9); arquivos QuickBooks (.qba, .qbb, .qbi, .qbw, .qbx, .qph, .qdf, .qdb, .qif, .qsd, .qel, .qph, q00, q01, .q02, .q03, .q04, .q05, .Q98); arquivos Olicom Fax (.ofx); Quicken Data File (.qdt); Simply Accounting File (.sdb); e arquivos Open Financial Connectivity (.ofc).

Vídeo

Esta categoria inclui, mas não se limita a: arquivos Microsoft Windows Media (.wmv); arquivos Apple QuickTime Video Clip (.mov); arquivos MPEG 1 System Stream (.mpg, .mpeg); arquivos Macromedia Flash Format (.swf); arquivos Audio Video Interleave (.avi); arquivos MS Advanced Streaming Format (.asf); arquivos Beijer E-Designer (.mpa); arquivos MPEG Movie Clip (.mpe); arquivos de vídeo MPEG-4 (.m4v); Digital Video File (.dv); Ogg Vorbis Compressed Video File (.ogm); Open Media Format File (.omf); arquivo de vídeo MPEG-1 (.m1v); MPEG-2 Program Stream Format File (.m2p); MPEG-2 Video Only File (.m2v); QuickTime Movie (.moov); arquivo de vídeo MPEG-1 (.mpv); QuickTime Movie (.qt); arquivo VDOScript (.vdo) e arquivo DVD Video Movie (.vob).

Documentos do Office

Esta categoria inclui, mas não está limitada a: documentos e modelos do Microsoft Word (doc, .dot); planilhas e modelos do Microsoft Excel (.xls, .xlt, .xlam); arquivos de apresentação e apresentação de slides do Microsoft PowerPoint (.ppt, .pps); arquivos do Microsoft Project (.mpp); arquivos do Adobe Acrobat (.pdf); arquivos de texto (.txt); arquivos PostScript (.ps); arquivos HyperText Markup Language.(.htm, .html); documentos Microsoft HTML (mht); arquivos WildTangent Branded .PNG (.wpg); arquivos de texto com valores separados por vírgulas (.csv); e documentos WordPerfect PC Suite (.wpd).

E-mail

Esta categoria inclui, mas não se limita a: arquivos de pastas pessoais do Microsoft Outlook (.pst); mensagens de correio do Microsoft Exchange (.msg); Microsoft Outlook Express E-mail ou Windows Mail (.dbx); arquivos de mensagens de e-mail do Netscape Mail (.snm); Media Stream Broadcast (.msb); Mailbox Message File (.mbx); arquivo do Assistente de Regras do Microsoft Outlook (.rwz); correio eletrônico do Microsoft Outlook Express (.eml); pasta de mensagens salvas do First Reader (.fol); e (.MsMessageStore).

Contatos

Esta categoria inclui, mas não se limita a: arquivos do Catálogo de endereços do Microsoft Outlook (.wab); arquivos do Catálogo particular de endereços da Microsoft (.pab); arquivos do Catálogo de endereços do Palm (.aba); arquivos do Beijer E-Designer (.mpa); arquivos da agenda do Palm (.tda); arquivos vCard (.vcf); Catálogo de endereços do Microsoft Outlook (.oab); Microsoft Phonebook (.pbk); arquivo DateBook do Palm (.dba), e Sharp Organizer Telephone Bank (.ozp).

Favoritos da Internet

Essa categoria inclui, mas não se limita a: Arquivos de localização na Internet (.url) que constam no menu Favoritos do Internet Explorer.

Outros tipos de arquivos

Esta categoria inclui os arquivos especificamente adicionados ao backup. Ela também inclui os arquivos que o Norton 360 não consegue adicionar a nenhuma categoria de arquivos.

Digamos que você remova uma extensão de arquivo de uma categoria de arquivos de backup e adicione um arquivo com essa extensão ao backup. Nesse caso, o Norton 360 adicionará o arquivo à categoria Outros tipos de arquivos.

Alguns tipos de arquivos são usados temporariamente pelos programas. Esses arquivos normalmente são arquivos do tipo .tmp. Não é possível fazer backup desses arquivos porque eles já estão salvos no disco no momento da criação.

De tempos em tempos, você pode perceber uma pasta vazia que foi salva em backup. Essa ação pode ocorrer se a pasta original incluía um arquivo do qual normalmente não é feito backup, como um arquivo temporário.

Certos tipos de arquivos de imagem não serão colocados em backup se não incluírem informações que possam ser reconhecidas. Por exemplo, um formato de arquivo padrão para câmeras digitais é o .jpg. O Norton Backup incluirá os arquivos .jpg no backup quando estas incluírem as informações do fabricante da câmera.


Firewall

As configurações de firewall do Norton 360 verificam a conexão de Internet do PC a fim de protegê-lo de atividades de comunicação indesejadas e de intrusões pela Internet.

A tabela a seguir descreve as guias que estão disponíveis na janela Configurações de firewall.

Configurações gerais

Permite que você ative os recursos gerais do firewall e personalize as portas que o computador usa para exibir páginas da Web.

Você pode controlar como o firewall deve manipular protocolos incomuns e o Tráfego de rede de entrada e saída do computador. De acordo com as configurações gerais, o firewall permite ou bloqueia as tentativas de conexão de entrada ou de saída e o compartilhamento de recursos com seu computador. Também é possível usar as configurações gerais para permitir que o firewall controle as tentativas de conexão de entrada e saída de portas bloqueadas e inativas em seu computador.

Regras de programas

Permite que você controle o acesso à Internet para os programas que estão em seu computador.

Você pode utilizar as configurações do firewall para criar e modificar as regras para programas.

Regras de tráfego

Permite que você determine como o firewall controla as conexões de rede de entrada e de saída de vários tipos

Você pode utilizar as configurações do firewall para criar e modificar regras de tráfego.

Proteção contra intrusões e do navegador

Permite que você configure o firewall para evitar tentativas de intrusão e proteja seu navegador da Web contra ataques de sites maliciosos

A Prevenção contra intrusões verifica todo o tráfego da rede de entrada e saída do computador.

A Proteção do navegador procura vulnerabilidades do navegador no Internet Explorer 6 e 7. Você deve ativar a opção Proteção do navegador para ativar este recurso.

A opção Informações de download protege seu computador contra arquivos não seguros obtidos por download. Esse recurso somente suporta downloads através do protocolo HTTP e dos navegadores Internet Explorer e Firefox 3.0.

Configurações avançadas

Permite ativar recursos da proteção avançada do Firewall Inteligente

Você pode ativar ou desativar o recurso Controle de programas automático.

O Controle de programas automático define automaticamente as configurações de acesso à Internet dos programas com acesso à Web executados pela primeira vez.

A opção Reconhecer tráfego NAT Traversal IPv6 automaticamente estará disponível apenas quando o Controle de programas automático estiver ativado. O Norton 360 fornece a opção Reconhecer tráfego NAT Traversal IPv6 automaticamente para controlar o tráfego da rede que usa o Teredo para se comunicar com o computador.

Quando você desativar o Controle de programas automático, poderá ativar o Monitoramento de eventos avançados. Você poderá usar as opções do Monitoramento de eventos avançados para definir as configurações de acesso à Internet dos programas que acessam a Web na primeira vez em que eles forem executados.


Sobre a janela Corrigir tudo

A maioria dos problemas, como detecção de vírus e spyware e configurações do firewall, é corrigida automaticamente. Contudo, alguns problemas exigem sua intervenção.

A janela Corrigir tudo apresenta o seguinte:

  • Os problemas que precisam de uma ação adicional de sua parte

  • Os recursos de proteção que estão desativados e precisam ser ativados para obter proteção completa

  • A disponibilidade de espaço de backup on-line

  • O status da assinatura de seu produto Norton

A coluna Descrição apresenta os problemas que o Norton 360 identificou com uma descrição de cada um. A coluna Ação apresenta a ação mais adequada para determinado problema. Você pode clicar no link exibido ao lado de um problema para permitir que o Norton 360 resolva esse problema. Também é possível usar o recurso Corrigir tudo para corrigir todos os problemas relacionados na janela Corrigir tudo.

Para corrigir determinados problemas, pode ser necessário tomar outras medidas em outra janela ou programa.

As ações de correção a seguir exigem outras ações de sua parte:

  • Alguns itens, como a atualização do Norton 360, podem exigir que você reinicie o PC.

    A reinicialização para que as modificações sejam aplicadas só acontece com a sua aprovação.

  • O backup pode exigir que você configure um backup se ainda não tiver feito isso.

    Se houver problemas com um backup existente, pode ser necessário alterar o local de backup ou outra configuração.


Cuidado

O Norton Safe Web analisou esta página e verificou que ela fornecerá resultados importunos. O site que você está acessando pode enviar spam para seu endereço de e-mail ou alterar as configurações de seu navegador sem nenhuma confirmação.

O site também pode ter algumas ameaças classificadas como Fatores importunos. Esses fatores importunos não são perigosos, mas podem representar uma ameaça às suas identidades. Os fatores importunos incluem ferramentas de hacker, pop-ups, programas de brincadeiras, trackware, aplicativos enganosos e aplicativos indesejados que se instalam sem a sua permissão.

A Symantec recomenda não visitar essa página.

Você pode clicar em Relatório completo para obter mais informações sobre esta página da Web. Você também pode usar esse link para deixar seus comentários no site e ler análises de outros clientes do Norton.


Cuidado

O Norton Safe Web analisou esta página e verificou que ela apresenta riscos nas compras. Não é aconselhável visitar esta página, pois não é seguro acessar este site.

O site também pode ter algumas ameaças classificadas como Fatores importunos. Esses fatores importunos não são perigosos, mas podem representar uma ameaça às suas identidades. Os fatores importunos incluem ferramentas de hacker, pop-ups, programas de brincadeiras, trackware, aplicativos enganosos e aplicativos indesejados que se instalam sem a sua permissão.

A Symantec recomenda não visitar essa página.

Você pode usar a opção Relatório completo para obter mais informações sobre esta página da Web. Você também pode usar esse link para deixar seus comentários no site e ler análises de outros clientes do Norton.


O site é seguro

O Norton Safe Web analisou esta página da Web e verificou que não há indicação de ameaça. O Norton Safe Web também verificou que esta página da Web oferece segurança nas compras.

Você pode usar a opção Relatório completo para obter mais informações sobre esta página da Web. Você também pode usar esse link para deixar seus comentários no site e ler análises de outros clientes do Norton.


Norton Safe Web

O Norton Safe Web exibirá o ícone de classificação do Norton quando você estiver em uma página da Web. Ao clicar no ícone de classificação do Norton na Barra de ferramentas do Norton, um pop-up contendo as informações sobre a segurança do site é exibido. O Norton Safe Web também fornece um relatório detalhado da segurança do site. Você pode clicar na opção Relatório completo na janela pop-up para visualizar o relatório detalhado. O relatório é exibido no site do Norton Safe Web.

Para qualquer site que você acessar, ou quiser saber o status de segurança, o site do Norton Safe Web oferece os seguintes recursos:

  • Exibe a classificação da comunidade

  • Permite que você adicione suas análises

  • Permite que você visualize as análises dos usuários

  • Exibe uma lista de palavras-chave associadas ao site

  • Exibe informações gerais e informações sobre ameaças

O Norton Safe Web oferece os seguintes estados de segurança do site quando você navega na Internet:

O site é seguro | Você pode ver o ícone de uma marca de verificação verde ao lado dos resultados da pesquisa. Ao visitar esse site, a barra de ferramentas do Norton exibe o mesmo ícone. O Norton Safe Web analisou esse site e determinou que é seguro visitá-lo.
Site não testado | Você pode ver o ícone de um ponto de interrogação cinza ao lado dos resultados da pesquisa. Você pode ver o ícone de um ponto de interrogação cinza ao lado dos resultados da pesquisa. Ao visitar esse site, a barra de ferramentas do Norton exibe um ícone de uma marca de verificação verde. O Norton Safe Web não analisou esse site e não tem informações suficientes sobre ele.
O site não é seguro | Você pode ver o ícone de uma cruz vermelha (x) ao lado dos resultados da pesquisa. Quando você acessa esse site, a barra de ferramentas do Norton mostra o mesmo ícone de status. O Norton Safe Web analisou esta página e determinou que não é seguro acessar esse site.
Cuidado | Você pode ver o ícone de um ponto de exclamação amarelo ao lado dos resultados da pesquisa. Quando você acessa esse site, a barra de ferramentas do Norton mostra o mesmo ícone de status. O Norton Safe Web analisou este site e determinou que ele pode fornecer resultados importunos.

O Norton Safe Web oferece as seguintes informações de segurança de compras quando você navega na Internet:

Seguro | O Norton Safe Web analisou esse site e determinou que você pode realizar suas compras com segurança.
Não testado | O Norton Safe Web não tem informações suficientes sobre o site para fornecer uma classificação de segurança de compras.
Arriscado | O Norton Safe Web analisou esse site e determinou que ele apresenta riscos nas compras. A Symantec recomenda não visitar essa página. O site pode vender itens falsificados sem a indicação apropriada.
Limitado | O Norton Safe Web analisou esse site e tem apenas algumas informações sobre ele para fornecer informações de segurança para compras. As informações não são suficientes para declarar que o site é seguro para compras.

Quando você pesquisar na Internet usando os mecanismos de pesquisa Google, Yahoo, ou Bing, o Norton Safe Web exibirá os ícones de classificação do Norton ao lado dos resultados da pesquisa. À medida que você movimentar o cursor sobre o ícone, um pop-up será exibido com as informações de segurança do site e das compras. A janela pop-up exibe informações resumidas sobre a segurança do site. O Norton Safe Web também fornece um relatório detalhado da segurança do site.

Você pode clicar no ícone ou na opção Relatório completo na janela pop-up para visualizar o relatório detalhado. O relatório é exibido no site do Norton Safe Web.


Configurações da proteção de identidade

A Proteção de identidade permite que você proteja suas informações pessoais ao realizar transações on-line e também o protege ao navegar na Web.

A Proteção de identidade armazena suas credenciais de login na Web e gerencia seus logins salvos. Ela oferece armazenamento seguro para seus nomes de usuário, senhas e outras informações pessoais, como endereços, detalhes de cartão de crédito e informações jurídicas e financeiras.

Quando você pesquisa na Internet, o Norton Safe Web analisa os níveis de segurança dos sites que aparecem relacionados na página de resultados da pesquisa. É possível visualizar os ícones de classificação do site ao lado dos resultados da pesquisa. Você também pode analisar as informações detalhadas de segurança do site antes de navegar nele.

A Proteção de identidade fornece os seguintes recursos para uma experiência on-line segura e protegida:

Identity Safe

Protege suas informações pessoais e protege sua identidade on-line

O Identity Safe permite criar um perfil local por conta de usuário do Windows e um perfil portátil por unidade externa. É possível criar e salvar dados em um perfil portátil da mesma maneira que você cria e salva dados em um perfil local.

Se você desativar o Identity Safe, não poderá visualizar nenhuma de suas opções. Além disso, você não poderá usar o recurso Identity Safe enquanto estiver navegando na Internet.

Navegação segura

Ativa os recursos Antiphishing e Norton Safe Web e protege você contra ataques de phishing

O Antiphishing analisa o nível de segurança dos sites que você acessa e exibe as informações de segurança no pop-up Segurança de site do Norton.

Se você desativar o recurso Antiphishing, a Proteção de identidade protegerá você contra as ameaças da Internet por meio de seus recursos do Norton Safe Web.

O Norton Safe Web garante que você tenha uma experiência de navegação segura e protegida ao utilizar os navegadores Internet Explorer ou Firefox

Se você desativar o recurso Norton Safe Web, os ícones de classificação do site não serão exibidos ao lado dos resultados da pesquisa.

Se você desativar a opção Navegação segura, o status de qualquer site que você visitar será exibido como Página não analisada no pop-up Segurança de site do Norton. Você pode ativar o antiphishing usando a opção Ativar antiphishing, no pop-up Segurança de site do Norton.

Mais informações

Sobre as configurações da Proteção de identidade


Site não testado

O Norton Safe Web não analisou esta página e não tem informações suficientes sobre este site. A Symantec recomenda não visitar essa página.

Você pode usar a opção Relatório completo para obter mais informações sobre esta página da Web. Você também pode usar esse link para deixar seus comentários no site e ler análises de outros clientes do Norton.


O site não é seguro

O Norton Safe Web analisou esta página e determinou que não é seguro acessar esse site. Este site pode tentar instalar software malicioso em seu computador.

O site também pode ter algumas ameaças classificadas como Fatores importunos. Esses fatores importunos não são perigosos, mas podem representar uma ameaça às suas identidades. Os fatores importunos incluem ferramentas de hacker, pop-ups, programas de brincadeiras, trackware, aplicativos enganosos e aplicativos indesejados que se instalam sem a sua permissão.

A Symantec recomenda não visitar essa página.

Você pode usar a opção Relatório completo para obter mais informações sobre esta página da Web. Você também pode usar esse link para deixar seus comentários no site e ler análises de outros clientes do Norton.


Otimizador durante tempo ocioso

O Otimizador durante tempo ocioso permite configurar o Norton 360 para desfragmentar o volume de inicialização ou o disco local que contém o volume de inicialização quando seu computador estiver ocioso. O Norton 360 agenda automaticamente a otimização ao detectar a instalação de um aplicativo no computador durante um período de ociosidade do computador. Se você começar a usar o computador novamente, o Norton 360 interromperá a tarefa de otimização, retomando-a na próxima vez que o computador estiver ocioso. Dessa forma, a tarefa de otimização em segundo plano não afeta o desempenho do computador.

A otimização reorganiza os fragmentos dos arquivos em clusters adjacentes ou contíguos no disco rígido. Ela aprimora o desempenho do computador lendo mais rapidamente os arquivos na memória. A otimização também maximiza o espaço livre utilizável de um disco ao agrupar os arquivos mais freqüentemente usados e os arquivos menos freqüentemente usados. Além disso, ela consolida o espaço livre para evitar a fragmentação de arquivos recentemente adicionados.

Você pode fazer a otimização manualmente usando a opção Otimizar na janela Desempenho que aparece quando você clica no ícone Desempenho da janela principal. Você também pode exibir as ocorrências de otimização durante os últimos três meses no gráfico de eventos na janela Desempenho.

Mais informações

Sobre a otimização

Otimização do volume de inicialização

Acesso à janela Desempenho


Aviso de ativação

Para usar todos os recursos do Norton 360, é necessário primeiro ativar seu produto. Caso você não tenha ativado o produto na instalação, receberá o alerta do Norton 360 até ativá-lo. A ativação do produto reduz a pirataria e garante a autenticidade do software Symantec.

O produto deve ser ativado dentro do prazo estabelecido no alerta ou ele não funcionará mais. Você pode ativar o produto diretamente no alerta do Norton 360. A ativação deve levar alguns minutos.


Violação da licença do produto

Se você receber uma mensagem de que houve uma violação de licença, isso significa que seu programa instalado não é válido. Suas opções variam, dependendo da versão instalada. Clique nos botões disponíveis para prosseguir com as opções disponíveis.


Momento de renovar a licença

Se você não renovar sua licença, não receberá mais atualizações do produto ou programa. Além disso, você não estará mais protegido contra ameaças novas e emergentes. Suas opções variam, dependendo da versão instalada. Clique nos botões disponíveis para prosseguir com as opções disponíveis.


Assinatura expirada

Se sua assinatura expirou, isso significa que você não receberá mais atualizações do programa e não mais estará protegido contra ameaças novas e emergentes. Suas opções variam, dependendo da versão instalada. Clique nas opções disponíveis para prosseguir com as opções disponíveis.


Aviso sobre a assinatura

Para que seu computador seja protegido contra quaisquer ameaças ou riscos à segurança, é necessário que você tenha uma assinatura ativa do Norton 360. Quando o status de sua assinatura está prestes a expirar, o Norton 360 alerta-o para renová-la.

Se sua assinatura expira, isso significa que você não receberá mais atualizações do programa e não mais estará protegido contra ameaças novas e emergentes. r Suas opções variam, dependendo da versão instalada. Clique nas opções disponíveis para prosseguir com as opções disponíveis.


Período de teste expirado

Quando for exibida uma mensagem avisando que sua versão de teste expirou, isso significa que você não receberá mais atualizações de programa. Além disso, você não estará mais protegido contra ameaças novas e emergentes. Suas opções variam, dependendo da versão instalada. Clique nas opções disponíveis para prosseguir com as opções disponíveis.


Gerenciar conjuntos de backup - Arquivos incluídos

Essa janela permite a visualização dos arquivos incluídos em um conjunto de backup. Essa janela relaciona todos os arquivos incluídos em um conjunto de backup. Você pode exibir os detalhes, como o tamanho total dos arquivos e o número de arquivos incluídos. Para cada arquivo, o Norton 360 exibe detalhes do arquivo, como seu local e tamanho.

Você pode usar o link Remover do conjunto de backup na parte inferior da janela para remover os itens selecionados do conjunto de backup. Você também pode usar a opção Adicionar ou excluir arquivos e pastas para exibir os arquivos e pastas removidos.

Essa janela lista todos os arquivos incluídos no conjunto de backup em uma tabela com os seguintes detalhes:

Incluídos | Exibe todos os arquivos disponíveis na categoria de arquivos que pertencem ao conjunto de backup selecionado; Ela também permite exibir o local e o tipo do arquivo.
Tamanho | Exibe o tamanho de cada arquivo disponível nas categorias de arquivo que pertencem ao conjunto de backup selecionado

Se não conseguir exibir o caminho completo de um arquivo, você poderá passar o ponteiro do mouse sobre o item a fim de exibi-lo.


Nome de usuário

Ao adicionar um login manualmente, o Identity Safe permite digitar o nome de usuário do login adicionado. Use a caixa Digitar novo nome de usuário para inserir o nome de usuário do seu login.

Você pode usar a caixa Senha, no painel Detalhes, para definir uma senha para o login adicionado. Os detalhes dos logins serão exibidos no painel Detalhes somente quando você selecionar um login no painel Logins.

Nota:

O nome de usuário não pode conter os seguintes caracteres: | \ / : * ? " < >

O Identity Safe permite que você altere o nome de usuário dos logins que salvar. Você pode clicar na opção Alterar ao lado de Nome de usuário no painelDetalhes da janela Gerenciar logins.

Além de alterar o nome de usuário, também é possível alterar a senha na janela Gerenciar logins.

Mais informações

Alteração do nome de usuário e senha


Histórico de segurança

O Histórico de segurança fornece um local centralizado no qual você pode fazer o seguinte:

  • Exibir o histórico de alertas do Histórico de segurança e de mensagens de evento.

  • Exibir os resultados das verificações que são executadas em seu computador.

  • Exibir os itens que você enviou ao Symantec Security Response.

  • Gerenciar itens em quarentena.

  • Monitorar as tarefas de segurança que os produtos executam em segundo plano.

O Histórico de segurança fornece as seguintes opções para permitir o gerenciamento das informações:

Mostrar

Permite escolher a categoria cujas informações do evento de segurança você deseja exibir no Histórico de segurança

As categorias Histórico recente e Histórico completo permitem exibir as informações sobre os eventos de segurança de todas as categorias.

Quando você seleciona uma opção na lista suspensa, o Histórico de segurança exibe as informações do evento de segurança dessa opção na lista dos eventos de segurança.

A lista de eventos de segurança fornece informações sobre a gravidade do risco, atividade, status, data e hora em que o evento ocorreu.

Mais detalhes

Permite exibir mais detalhes sobre o item selecionado na lista dos eventos de segurança

opções

Permite visualizar a janela Ameaça detectada

Nessa janela, é possível visualizar as ações tomadas em relação ao evento selecionado do Histórico de segurança.

Essa opção está disponível somente para categorias como Quarentena.

Exportar

Permite exportar as informações do Histórico de segurança

O Norton 360 salva as informações que você exporta como um arquivo .mcf ou como um arquivo de texto (formato de arquivo separado por vírgulas). Quando você faz a exportação, o nome da categoria na lista suspensa Exibir aparece como o nome de arquivo padrão. Você pode fornecer um nome de arquivo que desejar.

Nota:

O formato de arquivo .mcf é o formato dos arquivos de log do Histórico de segurança e é de propriedade da Symantec. Você pode exibir o histórico dos eventos de segurança que você salva ao importar o arquivo .mcf para o Histórico de segurança.

Importar

Permite importar as informações do Histórico de segurança que você salvou

A lista dos eventos de segurança substitui a lista dos eventos de segurança atuais e exibe todos os eventos de segurança presentes no arquivo .mcf. Você também pode selecionar uma opção na lista suspensa Exibir e exibir os detalhes específicos da opção que estão salvos no arquivo .mcf.

Nota:

No modo de importação, você não pode modificar as informações. Por exemplo, você não pode limpar os logs. Você pode reverter para a lista dos eventos de segurança atuais clicando no link Fechar arquivo: nome_do arquivo.mcf.

Pesquisa rápida

Permite encontrar itens do Histórico de segurança usando uma palavra-chave ou o nome de um risco à segurança

Por exemplo, se quiser exibir todos os alertas gerados pelo Auto-Protect, faça uma filtragem com o termo Auto-Protect. Se você quiser ver todos os itens relacionados a um determinado risco à segurança, digite o nome do risco.

Por exemplo, você pode digitar Adware.Hotbar como um nome do risco à segurança na caixa de texto de Pesquisa rápida. Todos os itens relacionados a essa categoria são enumerados na lista de eventos de segurança.

Você também pode pesquisar todos os eventos de segurança em uma data específica.

Além dessas opções, você pode tomar outras ações específicas à opção selecionada. Entre algumas das ações estão Limpar histórico, Limpar entradas e Adicionar à quarentena. Por exemplo, quando você seleciona a exibição Quarentena, o Histórico de segurança permite adicionar um item à quarentena.


Minha rede

Uma rede doméstica consiste tipicamente de computadores e outros dispositivos que compartilham a conexão à Internet. O Mapa de segurança da rede ajuda a exibir e gerenciar a rede.

Você pode usar a opção Configurar na linha Mapa de segurança da rede para acessar a janela Mapa de segurança da rede. A janela Mapa de segurança da rede oferece uma representação gráfica dos dispositivos da rede à qual o computador está conectado. Você pode exibir os detalhes de cada dispositivo antes de configurar o monitoramento remoto.

A opção Controle de confiança permite gerenciar o nível de confiança dos dispositivos que você adiciona manualmente a sua rede. O Controle de confiança é uma rede especial que relaciona todos os dispositivos adicionados manualmente ao Mapa de segurança da rede, independentemente do seu status de conexão.

É possível configurar a porta de comunicação usada pelos produtos Norton para que elas se comuniquem entre si. Também é possível especificar se a janela Visão geral de segurança da rede será exibida ao abrir o Mapa de segurança de rede.

Você pode remover todos os dispositivos listados no Mapa da rede usando a opção Apagar mapa da rede Você pode apagar o Mapa da rede se desejar criar uma nova lista de dispositivos. Por exemplo, você pode apagar todos os dispositivos que estavam presentes em sua rede anterior antes de se conectar a uma rede nova.


Minha conta

A janela Minha conta permite que você ative seu produto ou renove a assinatura de seu produto. Essa janela também permite que você acesse sua Norton Account e o Relatório mensal.

Quando você cria uma Norton Account, você pode visualizar e gerenciar todos os seus produtos Norton as informações de sua conta na página da Web da Norton Account. Ela também armazena os códigos de seus produtos Norton registrados, o que pode ajudá-lo caso queira reinstalar um produto ou serviço.

A janela Minha conta inclui as seguintes opções:

Acessar a Norton Account | Permite registrar seu produto e gerenciar todos os seus produtos Norton
Renovar assinatura | Permite verificar o status de sua assinatura e a renovar
Ativar o Norton 360 | Permite ativar seu produto Norton 360 usando seu código do produto exclusivo; Essa opção estará disponível somente se você não tiver ativado seu produto. Você deve ativar o Norton 360 para usar todos os seus recursos.
Comprar mais armazenamento | Permite que você compre mais espaço no armazenamento on-line para fazer o backup de seus dados
Proteger PCs adicionais | Permite comprar códigos do produto adicionais para instalar o Norton 360 em outros computadores; Seu produto deve estar ativado para usar essa opção.
Exibir relatório mensal | Permite exibir um resumo das atividades de um mês ou um relatório desde o momento da instalação até hoje

Além disso, a janela Minha conta contém os detalhes da Assinatura em Status. Ela exibe o número de dias restantes para a ativação ou o número de dias que você tem com a assinatura atual.

A janela Minha conta também exibe detalhes sobre o Espaço disponível e o Espaço total disponível em Backup on-line.


Comprar mais armazenamento on-line

Você pode usar o Armazenamento on-line seguro para fazer backup se o tamanho de seu conjunto de backup estiver dentro dos limites da alocação de armazenamento. Entretanto, se você não tiver espaço suficiente em armazenamento on-line para backup, o Norton 360 oferecerá a opção de comprar mais espaço. Você pode visualizar os detalhes sobre o espaço necessário de armazenamento on-line e o espaço on-line disponível na guia Onde da janela Gerenciar conjuntos de backup.

Nota:

Para isso, você deve estar conectado à Internet e à sua Norton Account para poder comprar espaço de armazenamento on-line.


Regras de tráfego do firewall

Use essa guia para controlar como o firewall controla as comunicações entre seu PC e quaisquer redes à qual esteja conectado. As regras criadas ou modificadas se aplicam a todos os programas no PC. Essas regras controlam os seguintes tipos de comunicação:

ICMP de entrada padrão

ICMP de saída padrão

As mensagens do protocolo ICMP (Internet Control Message Protocol) fornecem informações de status e controle. Essas configurações controlam todos os tipos de mensagens ICMP de saída e os tipos seguros de mensagens ICMP de entrada.

Nome do NetBIOS de entrada padrão

NetBIOS de entrada padrão

NetBIOS é a forma abreviada de sistema de rede básico de entrada/saída. O NetBios fornece os serviços de nome, sessão e datagrama.

Essas configurações controlam as comunicações do NetBIOS, usadas pelos serviços de arquivo e impressão do Microsoft Network para atribuição de nomes a dispositivos e transmissão de dados.

BootP de entrada padrão

BootP de saída padrão

Bootp é a forma abreviada de Bootstrap Protocol, protocolo que permite que um computador descubra seu próprio endereço IP.

Essas configurações controlam os serviços BootP.


Regras de programas de firewall

O firewall do Norton 360 protege seu PC contra intrusões ou comunicações de rede indesejadas. Use essa guia para definir regras específicas de acesso à rede para cada um dos programas em seu PC.

As seguintes opções estão disponíveis:

Auto

Configura automaticamente o acesso à Internet para o programa de acordo com as recomendações da Symantec.

Essa opção é a opção padrão atribuída automaticamente a um programa quando o controle de programas automático está habilitado.

Permitir

Permite que o programa acesse a Internet.

Bloquear

Impede que o programa acesse a Internet.

Personalizar

Abre a janela Regras de programas, na qual é possível criar e modificar manualmente as regras de firewall do programa.


Detalhes da Segurança do PC

Os Detalhes da Segurança do PC permitem que você observe as atividades de vírus, spyware, firewall e de vulnerabilidades no Norton 360.

O estado atual de cada atividade, na janela Detalhes da Segurança do PC, contribui para o status da segurança e do Norton 360 em geral. O ícone ao lado de cada item, na lista, exibe o status geral da segurança.

Se você precisar tomar alguma medida, uma mensagem indicará as próximas etapas seguintes a serem executadas. Quando for necessário, um link Detalhes será exibido, permitindo a visualização de detalhes específicos sobre arquivos, atividade de vírus, gravidade, status e ações recomendadas.

A tabela a seguir apresenta uma lista das atividades que fazem parte da Segurança do PC:

Verificação de vírus e spyware | Indica a data mais recente em que o recurso Proteção antivírus verificou todo o PC em busca de quaisquer vírus ou spyware
Atualizações de definições | Indica o carimbo de hora referente ao momento em que suas definições de vírus foram atualizadas pela última vez
Auto-Protect | Verifica se o Auto-Protect está protegendo seu computador contra vírus, spyware e outros riscos automaticamente
Proteção avançada do SONAR | Verifica se a proteção avançada do SONAR detecta e protege seu computador contra códigos maliciosos mesmo antes que as definições de vírus estejam disponíveis
Firewall Inteligente | Verifica se o firewall está ativado e impede programas maliciosos de entrar em seu PC ou usá-lo
Anti-spyware | Verifica se o anti-spyware está protegendo seu computador contra os riscos à segurança que possam comprometer suas informações pessoais e privacidade
Prevenção contra intrusões | Verifica se a tecnologia de Prevenção contra intrusões está bloqueando tentativas de intrusão
Proteção do navegador | Verifica as configurações de seu navegador da Internet para garantir que a segurança esteja ajustada para o melhor nível a fim de protegê-lo contra sites inseguros
Verificação de e-mails recebidos | Confirma se a Verificação antivírus de e-mail detém infecções em mensagens de e-mail recebidas
Verificação de e-mails enviados | Confirma se a Verificação antivírus de e-mail detém as infecções e verifica se há vírus em suas mensagens de e-mail enviadas

Além disso, você pode usar as seguintes opções em O que você pode fazer:

Executar verificações | Executa verificações recomendadas, abrangentes ou personalizadas em seu PC para verificar se há vírus, ameaças ou acúmulo de informações no PC
Executar o LiveUpdate | Executa o LiveUpdate para buscar e obter as definições e as atualizações do programa mais recentes


Regras de firewall: ação

Você pode criar uma regra que controle o acesso ao seu computador por outros computadores da rede de acordo com vários critérios. Alguns dos critérios são: tipo de protocolo, portas, endereço da Internet e direção de comunicação.

Selecione a ação que a regra deverá tomar se todos os critérios forem atendidos. As opções são:

Permitir | Permite o estabelecimento de comunicações desse tipo; Por exemplo, considere uma regra de tráfego com os seguintes critérios: todas as conexões de entrada provenientes do endereço de Internet 192.168.1.1 por meio da porta 8080. Ao selecionar Permitir, o Firewall Inteligente permitirá todas as conexões que satisfaçam aos outros critérios dessa regra de tráfego.
Bloquear | Evita o estabelecimento de comunicações desse tipo; Por exemplo, considere uma regra de tráfego com os seguintes critérios: todas as conexões de entrada provenientes do endereço de Internet 192.168.1.1 por meio da porta 8080. Ao selecionar Bloquear, o Firewall Inteligente bloqueará todas as conexões que satisfaçam aos outros critérios dessa regra de tráfego.
Monitorar | Atualiza o log de eventos toda vez que ocorre comunicações deste tipo; Esta opção lhe permite monitorar a freqüência com que a regra é usada. Você pode visualizar o log de eventos na janela Histórico de segurança em Firewall - Atividades. A regra de monitoramento registra os eventos de rede. Contudo, você precisa criar outra regra de permissão ou bloqueio para permitir ou bloquear o tráfego de rede.

Mais informações

Utilização do Assistente de Adição de regras


Regras de firewall: comunicações

As comunicações de Internet utilizam diversos protocolos e portas. É possível especificar o tipo de protocolo e portas como critérios em uma regra de firewall.

Selecione os protocolos para a regra. As opções são:

TCP

A regra é aplicada às comunicações TCP (Transmission Control Protocol).

UDP

A regra é aplicada às comunicações UDP (User Datagram Protocol).

TCP e UDP

A regra é aplicada às comunicações TCP e UDP.

ICMP

A regra é aplicada às comunicações do protocolo ICMP (Internet Control Message Protocol).

Essa opção estará disponível somente se você adicionar uma regra de tráfego ou modificar uma regra de tráfego ou de programa que controle o tráfego do ICMP.

ICMPv6

A regra é aplicada às comunicações do protocolo ICMP (Internet Control Message Protocol para versão 6 do protocolo de Internet).

Essa opção estará disponível somente se você adicionar uma Regra de tráfego ou modificar uma Regra de tráfego ou de programa que controle o tráfego do ICMPv6.

Todos

A regra é aplicada a todos os protocolos suportados.

Ao selecionar essa opção, você não pode especificar os tipos de comunicações ou portas aos quais as regras serão aplicadas.

Para comunicações UDP, a regra analisa somente o primeiro datagrama. Se a regra for aplicada, a mesma ação será utilizada para todos os datagramas UDP subseqüentes que fluem em ambos os sentidos entre os mesmos endpoints.

Selecione as portas adequadas para a regra. As opções são:

Todos os tipos de comunicação (cada porta, local e remota)

A regra é aplicada às comunicações que utilizam qualquer porta.

Somente as comunicações que correspondem a todos os tipos e portas relacionados abaixo

A regra é aplicada às portas listadas. É possível adicionar portas à lista ou remover portas da lista.

Você pode especificar as portas selecionando-as entre as portas listadas ou adicionando portas específicas ou intervalos de portas. Se você selecionar os protocolos ICMP ou ICMv6, deverá especificar os comandos. Para fazer isso, selecione um comando na lista de comandos ou adicione comandos ou intervalos de comandos específicos.

Ao fazer essa seleção, a opção Adicionar ficará disponível. Você pode usar essa opção para especificar uma porta ou um comando. Utilize a opção Remover para excluir qualquer item da lista.

Mais informações

Utilização do Assistente de Adição de regras


Regras de firewall: computadores

Pode ocorrer comunicação entre o seu computador e qualquer outro computador na rede. Um computador se comunica com outro computador na Internet pelo uso do endereço de um site ou um endereço de Internet. Você pode configurar restrições de acesso em qualquer computador que tenha acesso ao seu computador.

Selecione os computadores para os quais você deseja aplicar a regra. As opções são:

Qualquer computador

A regra se aplica a todos os computadores.

Qualquer computador na sub-rede local

Essa regra se aplica somente a computadores existentes na sub-rede local.

A rede de uma empresa é dividida em sub-redes para facilitar a comunicação eficiente via Internet. A sub-rede representa todos os computadores dentro de uma mesma LAN.

Somente os computadores ou sites relacionados abaixo

A regra se aplica apenas aos computadores, sites ou domínios relacionados.

Você pode especificar os nomes e endereços dos computadores aos quais a regra será aplicada. Os detalhes dos computadores especificados são exibidos na lista. Você também pode remover computadores da lista.

Ao fazer essa seleção, a opção Adicionar ficará disponível. Você pode usar essa opção para adicionar um computador à lista. Você pode usar a opção Remover para excluir um computador da lista.

Mais informações

Utilização do Assistente de Adição de regras


Regras de firewall: conexões

Os seguintes tipos de conexões podem ocorrer entre o seu computador e outros computadores conectados à Internet:

Entrada | As conexões de entrada incluem as comunicações de outros computadores com o seu.
Saída | As conexões de saída incluem as comunicações de seu computador com outros.
Entrada e saída | As conexões de entrada e saída incluem as comunicações recebidas e enviadas pelo seu computador.

Selecione o tipo de conexão para a regra. As opções são:

Conexões a outros computadores | A regra se aplica a conexões de saída do seu computador com outro.
Conexões de outros computadores | A regra se aplica às conexões de entrada de outro computador com o seu.
Conexões para e de outros computadores | A regra é aplicada às conexões de entrada e saída.

Mais informações

Utilização do Assistente de Adição de regras


Regras de firewall: descrição

A lista de resumo das regras no Assistente de Adição de regras exibe todas as regras de firewall pelo nome ou descrição.

Na tela de descrição da janela Assistente de Adição de regras ou da janela Modificar regra, você pode escolher uma descrição para uma regra de firewall inteligente. Como algumas comunicações exigem várias regras, você deve inserir uma descrição específica.

Após inserir uma descrição, vá para a próxima tela, na janela Assistente de Adição de regras, para visualizar o resumo dos critérios da regra. Após confirmar os critérios, o firewall criará uma nova regra de firewall com os critérios especificados.

Não é possível criar uma Regra de tráfego de firewall na qual todos os critérios correspondam aos critérios de uma Regra de tráfego existente.

Mais informações

Utilização do Assistente de Adição de regras


Regras de firewall: especificar comandos ICMP

A caixa de diálogo Especificar comandos ICMP permite que você especifique categorias especiais de comandos para a comunicação ICMP. As categorias são:

Comandos conhecidos da lista | A regra é aplicada aos comandos selecionados na lista. Marque cada comando ao qual você deseja que essa regra se aplique.
Comandos especificados individualmente | A regra é aplicada aos comandos que você inserir. Você pode inserir vários números de porta separados por espaços.
Intervalo de comandos | A regra é aplicada a uma série de comandos. Insira o comando inicial e o comando final.

Mais informações

Utilização do Assistente de Adição de regras


Regras de firewall: especificar portas

Se você criar ou modificar uma regra de firewall, poderá especificar os métodos de comunicação, ou portas, aos quais esta regra se aplicará. As categorias são:

Portas conhecidas da lista | A regra aplica-se às portas selecionadas na lista. Marque cada porta à qual você deseja que essa regra se aplique.
Portas especificadas individualmente | A regra é aplicada às portas que você inserir. Você pode inserir vários números de porta separados por espaços.
Intervalo de portas | A regra é aplicada a uma série de portas. Insira o número de porta inicial (menor) e o número de porta final (maior).
Local | Essa regra pode ser aplicada a portas locais e remotas. Portas locais são aquelas geralmente utilizadas, no computador, como conexões de entrada. Portas remotas são as portas do computador com o qual o seu computador se comunica. Geralmente são usadas como conexões de saída.

Mais informações

Utilização do Assistente de Adição de regras


Regras de firewall: rastreamento

É possível usar a opção Rastreamento para manter um registro da ocorrência de eventos de rede correspondentes a uma regra de firewall.

Nessa janela, você pode marcar Criar uma entrada no log de eventos. Essa opção cria uma entrada no log quando ocorre um evento de comunicação correspondente à regra de firewall.

Se você selecionar a opção Monitorar na janela Ação, a opção Criar uma entrada no log de eventos será automaticamente marcada.

O log de eventos pode ser visualizado na categoria Firewall - Atividades, na janela Histórico de segurança.


Ativar backup on-line

A ativação do Backup on-line de seu Norton 360 exige que você já tenha definido uma Norton Account. Se ainda não tiver definido uma Norton Account, talvez você seja solicitado a fazê-lo.


Detalhes da proteção de identidade

É possível exibir o status de diversos recursos da Proteção de identidade. Os diversos recursos da Proteção de identidade protegem contra roubos on-line e oferecem um ambiente on-line seguro.

Quando você desativar a opção Navegação segura ou a opção Antiphishing, os recursos Antiphishing e Norton Safe Web serão automaticamente desativados. Nesse caso, o Norton 360 exibirá um status de atenção. Para obter proteção contínua, recomenda-se que você ative a opção Navegação segura ou a opção Antiphishing. Você pode ativar os recursos Antiphishing e Norton Safe Web usando a opção Corrigir agora.

Além disso, os Detalhes da proteção de identidade permitem:

Verificar medidor de ameaças da Internet | Permite que você saiba mais sobre vírus e seus riscos associados. Use o link para abrir a página da Web da Symantec que contém informações sobre os ícones do medidor de ameaças da Internet da Symantec. Também é possível obter informações relacionadas a diversas formas de ameaças e ataques que seu computador pode encontrar.
Saber mais sobre ataques de phishing | Permite que você saiba mais sobre os ataques de phishing. Use o link para abrir a página da Web da Symantec que contém informações sobre vários ataques de phishing.
Gerenciar a proteção de identidade | Permite que você gerencie suas configurações da proteção de identidade. Ao clicar nesse link, é exibida a janela Configurações da Proteção de identidade.

A Proteção de identidade oferece os seguintes recursos:

Identity Safe | Indica se o Identity Safe está ativado e configurado; Se o Identity Safe estiver desativado, não é possível exibir nenhuma de suas opções. Além disso, você não poderá usar o recurso Identity Safe enquanto estiver navegando na Internet.
Antiphishing | Indica se o Antiphishing está ativado e impedindo que você acesse sites não seguros; Se você desativar o recurso Antiphishing, o Norton 360 protegerá você contra as ameaças da Internet por meio de seus recursos do Norton Safe Web. Você pode ativar o recurso Antiphishing usando a opção Corrigir agora disponível na janela Detalhes da proteção de identidade.
Norton Safe Web | Indica se o Norton Safe Web está ativado e oferecendo proteção enquanto você navega on-line; Se você desativar o recurso Norton Safe Web, não poderá exibir a classificação de segurança dos sites que visita. Os ícones de classificação do Norton também não serão exibidos ao lado dos resultados da pesquisa.


Monitoramento do estado do produto

A janela Monitoramento do estado do produto permite monitorar ou ignorar o status de proteção antivírus, firewall, Proteção de identidade e Recursos diversos. Ele notifica o status de segurança da conexão à Internet de seu PC das atividades de comunicação indesejadas. Também monitora a existência de quaisquer vírus, spyware ou outras ameaças em seu PC e monitora recursos diversos, como o backup.

Por exemplo, você seleciona ou monitora a opção Firewall inteligente na janela Monitoramento do estado do produto e depois desativa o Firewall inteligente. Nesse caso, o status de segurança do Norton 360 é alterado para Vulnerável. Entretanto, se a opção Firewall Inteligente for desmarcada ou ignorada, o status de segurança do Norton 360 permanecerá inalterado quando você desativar o Firewall Inteligente.

É possível marcar ou desmarcar as opções para monitorar o estado de um recurso do produto ou ignorá-lo, respectivamente.

As seguintes opções estão disponíveis na janela Monitoramento do estado do produto:

Antivírus

O antivírus protege seu computador contra os riscos à segurança que podem comprometer suas informações pessoais e sua privacidade.

A janela Monitoramento do estado do produto permite monitorar ou ignorar as seguintes opções:

  • Auto-Protect

  • Proteção avançada do SONAR

  • Verificação de vírus e spyware

  • Verificação de e-mails recebidos

  • Verificação de e-mails enviados

  • Anti-spyware

Firewall

O firewall verifica a conexão de Internet do PC a fim de protegê-lo de atividades de comunicação indesejadas e de intrusões pela Internet.

A janela Monitoramento do estado do produto permite monitorar ou ignorar as seguintes opções:

  • Firewall Inteligente

  • Prevenção contra intrusões

  • Proteção do navegador

Proteção de identidade

A opção Navegação segura em Proteção de identidade permite monitorar ou ignorar o recurso Navegação segura.

A Navegação segura ativa os recursos antiphishing e Norton Safe Web do Norton 360. O recurso Antiphishing analisa os níveis de segurança dos sites visitados. O Norton Safe Web oferece a você um ambiente de pesquisa seguro na Web exibindo os ícones de classificação dos sites ao lado de cada resultado da pesquisa.

Quando desmarcar essa opção, o Norton 360 não irá alterar o status de segurança do recurso Proteção de identidade mesmo que o recurso Navegação segura esteja desativado.

Diversos

A opção Backup em Diversos permite monitorar ou ignorar o recurso de backup do Norton 360.

O recurso Backup permite fazer backup de arquivos e pastas importantes com local e agendamento especificados. Quando desmarcar ou ignorar essa opção, o Norton 360 não irá alterar o status de segurança do recurso Backup mesmo que Backup não esteja configurado.


Seleção de arquivos para restaurar

O Norton 360 encontra automaticamente todos os arquivos presentes na origem selecionada. O Norton 360 também relaciona todas as pastas de origem no painel esquerdo de forma hierarquizada. Você pode navegar em diferentes pastas ou locais onde os arquivos estão disponíveis.

Para cada arquivo, o painel direito exibe detalhes como tipo, tamanho e data de criação ou modificação. Na parte inferior da janela, você pode visualizar detalhes, como o número de arquivos presentes em uma pasta e o tamanho total da pasta. Você pode apontar para o nome do arquivo e visualizar o local dele.

É possível selecionar os arquivos das seguintes maneiras:

  • Marque ou desmarque a caixa de seleção ao lado do nome do arquivo.

  • Marque uma pasta no painel esquerdo para selecionar todos os arquivos contidos nela.

  • Selecione ou desmarque a caixa de seleção Item para backup no painel direito para incluir ou excluir todos os arquivos de uma pasta.

Quando você clica em Fechar, os arquivos selecionados permanecem na lista de arquivos que o Norton 360 restaurará para essa categoria. Todos os arquivos desmarcados são removidos da lista Restaurar arquivos.

Tanto os arquivos selecionados como os não marcados permanecem em seu backup, de modo que você possa restaurá-los posteriormente.


Restauração em outro local

Você pode restaurar os arquivos em seu Local original ou em um Novo local.

Você pode utilizar a opção Procurar para adicionar o novo local de restauração ou digitar o endereço do novo local de restauração. O Norton 360 cria as pastas onde os arquivos em backup serão restaurados.

O Norton 360 exibe o número total de arquivos e o tamanho total dos arquivos que você seleciona para restauração.

Nota:

Se houver arquivos com o mesmo nome no local original, os arquivos que você estiver restaurando substituirão esses arquivos. Para evitar a substituição de arquivos no local original, certifique-se de alterar os nomes dos arquivos antes de restaurá-los.


Restauração de arquivos - Restauração de seus arquivos

Esta janela exibe o progresso da atividade de restauração. Ela exibe o número total de arquivos selecionados para restauração e o número de arquivos que o Norton 360 restaurou. Também exibe o local dos arquivos que você restaura.

Se os arquivos no local de destino tiverem o mesmo nome do arquivo restaurado, o Norton 360 perguntará se você deseja sobrescrever o arquivo. Você pode usar a caixa de seleção Lembrar dessa decisão, na caixa de diálogo Confirme substituição, para restaurar todos os arquivos para o local original.

Você também pode visualizar o arquivo atual que o Norton 360 restaura.


Restauração de arquivos - De onde você gostaria de restaurar seus arquivos?

Também é possível escolher o conjunto de backup em Origem de restauração que contém os Conjuntos de backup que você deseja restaurar. A janela também exibe Origem de restauração, Contagem de arquivo, o Tamanho e a Data do último backup dos conjuntos de backup que você tem em sua configuração de backup.

O Norton 360 lista todos os Conjuntos de backup presentes em sua configuração de backup. Se um conjunto de backup não aparecer na lista, você pode usar o link Atualizar para atualizar a lista Origem de restauração.

Ao lado de cada conjunto de backup, o Norton 360 exibe os ícones que ajudam a identificar os conjuntos de backup disponíveis em sua unidade local ou em dispositivos externos.


Restauração de arquivos - Restauração de arquivos de um conjunto de backup

Use o recurso de restauração para copiar no PC os arquivos previamente salvos em backup.

Ao restaurar arquivos, é possível alterar as seguintes configurações:

Restaurar de

Exibe o conjunto de backup do qual os arquivos restaurados serão recuperados

Existem as seguintes opções:

  • Por padrão, o Norton 360 exibe a localização do conjunto de backup mais recentemente executado e as localizações originais dos arquivos. Contudo, é possível alterar a opção Restaurar do conjunto de backup para restaurar arquivos de qualquer conjunto de backup que o Norton 360 tenha salvo anteriormente.

  • Você pode usar a opção Exibir tudo para alterar o conjunto de backup.

Tipos de arquivos

Exibe o número total de arquivos e o tamanho total dos arquivos que você pode restaurar do conjunto de backup que você selecionar

Existem as seguintes opções:

  • Você pode usar a caixa de seleção Restaurar todos os arquivos e categorias para selecionar ou remover todas as categorias de arquivos.

  • Você pode escolher os arquivos em um conjunto de Backup que deseja que o Norton 360 restaure. Você pode usar o link Procurar arquivos e pastas para selecionar um arquivo.

    No conjunto de backup que selecionar, você poderá visualizar o número total de arquivos que selecionar para a restauração. Você também poderá visualizar o tamanho total dos arquivos selecionados para a restauração.

  • É possível buscar arquivos e pastas por nome para acrescentá-los ou removê-los do conjunto de backup selecionado para a restauração. Também é possível procurar arquivos de uma determinada extensão.

Os arquivos que você optar por não restaurar permanecerão em seu backup e poderão ser restaurados em outro momento.

Restaurar para

Exibe onde são colocados os arquivos restaurados em seu PC

Existem as seguintes opções:

  • Por padrão, o Norton 360 exibe os locais de origem dos arquivos. Você pode restaurar para os locais originais dos arquivos ou navegar até um novo local onde poderá restaurar seus arquivos.

Também é possível usar a opção Alterar para alterar o local de Restaurar para.

Nota:

Se você restaurar os arquivos para seus locais originais, o Norton 360 substituirá nesse local os arquivos que tenham os mesmos nomes dos arquivos restaurados. Você pode escolher um local diferente para a opção Restaurar para a fim de evitar a substituição de arquivos.

É possível compartilhar o espaço de armazenamento on-line alocado para sua Norton Account entre seus computadores.

Nota:

Se o Norton 360 foi reinstalado, certifique-se de ter selecionado o conjunto de backup correto ao restaurar dados para o computador. Você pode usar o botão Exibir tudo para escolher o conjunto de backup correto.

Você pode usar a opção Restaurar arquivos para restaurar os arquivos. Se os arquivos no local de destino tiverem o mesmo nome do arquivo restaurado, o Norton 360 perguntará se você deseja sobrescrever o arquivo. Você pode usar a caixa de seleção Lembrar dessa decisão, na caixa de diálogo Confirme substituição, para restaurar todos os arquivos para o local original.


Restauração de arquivos - Restauração de resultados

Esta janela mostra os detalhes da sessão de restauração mais recente. O resumo inclui o caminho dos arquivos restaurados e o status de restauração.

Nota:

É possível ver todo o caminho do local original de um arquivo mantendo o cursor do sobre o nome do arquivo, na lista Item para backup.

Você também pode selecionar um arquivo e usar o link Abrir arquivo selecionado para visualizar qualquer um dos arquivos restaurados.


Restauração de arquivos - Selecionar arquivos para restauração

O Norton 360 oferece um método fácil para restaurar os arquivos armazenados em backup.

É possível buscar arquivos ou pastas pelo nome para restaurá-los do Conjunto de backup. Você pode digitar todo ou parte do nome de um arquivo ou de uma pasta. Também é possível procurar arquivos de uma determinada extensão. Os resultados da pesquisa mostram os nomes que contêm o texto que você digitou. Quando você pesquisa nomes de pastas, a lista Item de backup mostra os arquivos que estão armazenados nas pastas salvas em backup.

Você também pode utilizar caracteres curinga, como asteriscos (*) ou pontos de interrogação (?) para pesquisar nomes de arquivos ou pastas.

O Norton 360 encontra automaticamente todos os arquivos presentes no conjunto de backup selecionado. O Norton 360 exibe as categorias de arquivos que pertencem ao conjunto de backup selecionado para a exclusão. Essas categorias de arquivos estão relacionadas em Mostrar resultados por no painel esquerdo

As várias opções disponíveis em Mostrar resultados por, no painel esquerdo da janela, são:

Todos os tipos de arquivo

Você pode exibir todos os arquivos armazenados em um Conjunto de backup.

Categorias de arquivos

É possível exibir todas as categorias de arquivos armazenados previamente em backup no painel esquerdo. Quando clicar em uma categoria de arquivos, você exibirá todos os arquivos armazenados em backup dessa categoria de arquivos no painel direito.

É possível visualizar os detalhes do arquivo, como tipo, tamanho e data em que foi feito o último backup.

Pastas

Você pode exibir todas as pastas armazenadas em backup contendo os arquivos disponíveis em um conjunto de backup.

É possível visualizar o local de origem do arquivo que pertence ao conjunto de backup selecionado.

Se não conseguir exibir o caminho completo de um arquivo, você poderá passar o ponteiro do mouse sobre o item a fim de exibi-lo.

Arquivos selecionados

É possível exibir todos os arquivos e pastas selecionados para restauração.

É possível restaurar os arquivos das seguintes maneiras:

  • Selecione ou desmarque a caixa de seleção ao lado do nome do arquivo que deseja restaurar.

  • Selecione ou desmarque a caixa de seleção Item para backup para incluir ou excluir todos os arquivos de um Conjunto de backup.

O Norton 360 exibe o número total de arquivos e o tamanho dos arquivos que satisfazem aos critérios de pesquisa. Você pode visualizar os detalhes na parte inferior da janela.

Ao clicar em OK, os arquivos selecionados são adicionados à lista de arquivos que serão restaurados pelo Norton 360. É possível adicionar arquivos à lista por meio de outras pesquisas.

Tanto os arquivos selecionados como os não marcados permanecem em seu backup, de modo que você possa restaurá-los posteriormente.


Mais informações sobre atividades de verificação atual

Essas informações incluem os itens e atividades específicos que foram envolvidos na verificação mais recente. Dependendo do tipo de verificação realizada, as informações incluem um relatório detalhado dos resultados da verificação. Você pode clicar nos links para tomar outras medidas ou exibir mais detalhes.

Dependendo do tipo de verificação, serão exibidas as seguintes informações:

  • Em atividades de limpeza do Ajuste do PC, o Norton 360 exibe uma lista com os nomes e locais dos arquivos excluídos durante a verificação de limpeza.

    As informações incluem a quantidade de espaço em disco liberada após a execução da verificação.

  • A verificação de vírus e spyware mostra as estatísticas do número de arquivos verificados e os riscos à segurança que foram encontrados e processados.

  • Em atividades de Backup e restauração, são exibidas as datas e o status do backup ou da restauração mais recente.

Se o status de backup ou de restauração mostrar que alguns arquivos não foram salvos em backup ou restaurados, verifique o seguinte:

  • Certifique-se de fechar todos os outros programas em execução antes de fazer o backup de seus arquivos.

    O Norton 360 não pode fazer o backup de arquivos que estejam sendo utilizados por outro programa.

  • Os arquivos podem ter sido bloqueados por estarem em uso por outro programa.

  • É possível que você não tenha os privilégios de acesso necessários para fazer o backup ou restaurar os arquivos no local selecionado.

  • Se os arquivos forem maiores que 4 GB, é possível que você tenha optado por fazer o backup ou a restauração em uma unidade que não foi formatada com um sistema de arquivos capaz de armazenar arquivos desse tamanho.


Detalhes de atividades e verificações

Quando a atividade de verificação do Norton 360 estiver concluída, a janela Detalhes das atividades e da verificação apresentará cada atividade e um breve resumo dos resultados.

Se determinada verificação for desativada, ela será exibida com o texto em cinza. Se você deixar certas atividades desativadas por mais de duas semanas, verá uma mensagem que recomenda que você as ative.

Para algumas atividades, na coluna Resultados, você pode clicar no link Detalhes para exibir, na janela Histórico de segurança - Detalhes avançados, informações mais detalhadas sobre o que foi feito. Outras atividades exibem o status, como a data de uma atualização, se foram encontrados problemas e se uma tarefa foi cancelada ou concluída. Também pode ser mostrada a data da verificação mais recente.

Um link Detalhes talvez seja exibido para as seguintes atividades:

  • Nas atividades de limpeza do Ajuste do PC, é possível consultar o número de arquivos que foram excluídos para limpar o PC.

  • Na verificação de vírus e spyware, você pode ver o número total de arquivos verificados, os vírus encontrados e detalhes avançados sobre a verificação.

Se houver um problema que exija outra ação de sua parte, uma mensagem na coluna Resultados indicará o que fazer a seguir. Por exemplo, se uma atualização necessitar que o PC seja reiniciado, os resultados de verificação do LiveUpdate exibirão uma mensagem informando que é necessário reiniciar.

Você também pode exportar os resultados verificados para sua pasta pessoal. Você pode usar o link Exportar Resultados da verificação de vírus e spyware, na parte inferior da janela, para salvar os resultados do status da verificação de vírus e spyware.


Atividades e verificações em andamento

O Norton 360 está executando uma ou mais tarefas atualmente. Na coluna esquerda, em Verificações, você pode ver a lista de atividades de verificação com um símbolo >> que indica a verificação que está em andamento. É possível visualizar outras informações sobre a atividade que está em andamento na parte inferior da página. Por exemplo, se um backup estiver em andamento, será exibido o destino de armazenamento e um contador de arquivos salvos em backup.

Na coluna direita, em Status, você pode ver se uma tarefa foi concluída ou se é necessária outra ação. Quando as atividades e verificações estiverem concluídas, a janela Detalhes das atividades e da verificação exibirá informações mais específicas sobre outras ações necessárias.

Embora essa atividade esteja em andamento, você poderá minimizar a janela. Se necessário, também poderá cancelar uma verificação em andamento. Se uma verificação estiver em execução para corrigir um problema, o Norton 360 poderá iniciar a atividade novamente quando você não estiver usando o PC. Você também pode ignorar uma atividade ou verificação. Em alguns casos, você também pode fazer uma pausa em uma atividade ou verificação.

Se quiser desativar seu computador depois que as atividades e verificações estiverem concluídas, marque a opção Desligar o computador após a conclusão na parte inferior da janela.


Agendamento do Norton 360

A maioria das atividades do Norton 360 é executada automaticamente em segundo plano quando seu computador estiver ligado e não forem detectadas atividades do mouse nem do teclado. Se desejar ter maior controle sobre o momento em que certas tarefas serão executadas, você pode usar essa ferramenta de agendamento.

Você tem várias opções para agendar tarefas personalizadas de Segurança do PC e Ajuste do PC. Quando você seleciona a freqüência com que deseja executar a atividade (Automático, Semanal, Mensal ou Manual), são apresentadas opções adicionais. Por exemplo, quando você seleciona um agendamento Semanal, deve selecionar também um dia e hora de início.

As seguintes configurações estão disponíveis:

Automático (recomendado)

As tarefas serão executadas automaticamente conforme necessário, quando não forem detectadas atividades do mouse nem do teclado.

Quando uma atividade estiver em execução, talvez seja exibida uma pequena mensagem no canto inferior direito da área de trabalho do Windows.

Semanal

As tarefas são executadas semanalmente, nos dias e horários estabelecidos.

Mensal

As tarefas são executadas mensalmente, no dia do mês e horário estabelecidos.

Agendamento manual

As tarefas não podem ser executadas individualmente a menos que você as inicie. Elas podem ser executadas como parte de um grupo maior de verificações, por exemplo, quando você as executa durante uma Verificação abrangente.

O desempenho do computador será maximizado se você agendar a ocorrência de suas operações críticas enquanto o computador estiver ocioso. Quando você agenda as verificações semanais ou mensais e seleciona a opção Executar apenas durante o tempo de ociosidade, o Norton 360 verificará seu computador quando ele estiver ocioso. A Symantec recomenda que você selecione a opção Executar apenas durante o tempo de ociosidade para obter melhor desempenho de seu computador.

Você também pode navegar até a janela Gerenciar conjuntos de backup, clicando em Clique aqui para agendar o backup. Você pode configurar as opções de agendamento de backup na guia Quando.


Como colocar em quarentena manualmente

A janela Colocar em quarentena manualmente permite que você adicione à quarentena um item de risco à segurança. O item em quarentena fica isolado do restante do computador para que não se dissemine nem o infecte novamente.

Nessa janela, é possível selecionar o arquivo que você deseja colocar em quarentena e fornecer uma descrição para ele.

Você pode usar a opção Remover arquivo do disco para remover o arquivo em quarentena do disco. Isso garante que qualquer processo em execução associado ao arquivo em quarentena seja encerrado.

Nota:

Você deve salvar e fechar todos os programas que estiverem abertos em seu computador antes de colocar um arquivo em quarentena.

Mais informações

Exibição dos itens no Histórico de segurança


Restauração da quarentena

Para funcionar, alguns programas dependem de outros que são classificados como riscos à segurança. O programa pode não funcionar se um arquivo específico for removido. Todos os riscos à segurança que forem removidos serão automaticamente salvos em backup na Quarentena do histórico de segurança. Dessa forma, o Norton 360 permitirá que você restaure qualquer risco para recuperar a funcionalidade de um programa que necessita desse risco para ser executado normalmente.

A janela Restauração da quarentena permite que você restaure um item em quarentena.

Essa janela exibe os detalhes do item que você deseja restaurar. Em caso de ameaças não virais, você pode configurar o Norton 360 para excluir o risco à segurança de ser detectado em futuras verificações. Você pode usar a opção que está disponível nessa janela se não deseja que as verificações do Norton 360 detectem o risco à segurança novamente.

Nota:

A restauração de um item em quarentena pode colocar seu sistema em risco.

Mais informações

Exibição dos itens no Histórico de segurança


Atividade do SONAR

SONAR é a abreviação de Symantec Online Network for Advanced Response, que identifica as ameaças emergentes baseadas no comportamento dos aplicativos. O SONAR detecta e protege seu computador contra código malicioso, mesmo antes que as definições de vírus estejam disponíveis com o LiveUpdate. A categoria SONAR fornece detalhes sobre os riscos à segurança identificados.

Essa categoria também relaciona quaisquer atividades que modifiquem as configurações ou as definições de seu computador. A exibição Detalhes avançados dessa categoria fornece detalhes sobre os recursos afetados pela atividade.

Mais informações

Exibição dos itens no Histórico de segurança


Seleção de Conjunto de backup para excluir arquivos

Você pode selecionar um Conjunto de backup na lista suspensa para excluir os arquivos que você salvou em backup. O item da lista também exibe detalhes, como o número de arquivos e tamanho do conjunto de backup.

Depois que você selecionar um conjunto de backup, o Norton 360 abrirá uma janela onde você poderá visualizar os arquivos incluídos no conjunto de backup.


Gerenciador de inicialização

O Gerenciador de inicialização do Norton 360 ajuda a gerenciar e controlar seus programas de inicialização para aprimorar o desempenho de seu PC na inicialização.

Você pode visualizar os seguintes detalhes de programas nessa janela:

Nome do programa

Apresenta o nome do programa que está incluído nos programas de inicialização

Essas informações ajudam a decidir se deseja executar esse programa durante a inicialização ou começar mais tarde. Além disso, quando você clicar no nome do programa, será possível visualizar os detalhes do programa na janela File Insight.

Uso pela comunidade

Permite exibir o uso do programa pela comunidade para determinar sua popularidade

A Symantec usa métodos estatísticos rígidos para avaliar a confiança de um programa e classificá-lo como um programa válido.

Uso de recursos

Exibe o impacto de um programa sobre o desempenho de seu computador

Também apresentará o nível de desempenho do programa na próxima vez em que você fizer login no computador.

Ativado/desativado

Apresenta se o programa será ou não executado na inicialização

Você pode usar essa opção para desativar ou ativar um programa durante a inicialização. Por padrão, todos os programas estão ativados. Quando desmarcar a caixa de seleção, o status será exibido como Desativado; ao marcá-la, ele será exibido como Ativado. Se o status de um programa for Desativado, ele não será executado durante a inicialização. Se o status for Ativado, o programa será executado durante a inicialização.

Você pode usar a caixa de seleção disponível ao lado de Ativado/desativado para desativar ou ativar todos os programas de uma só vez.

Adiar início

Apresenta se o item de inicialização está ou não configurado para iniciar posteriormente

Você pode usar essa opção para adiar ou não um programa para execução durante a inicialização.

Quando você marcar a caixa de seleção, o programa não será executado durante a inicialização. Quando você desmarcar a caixa de seleção, o programa será executado durante a inicialização.

A opção Executar itens adiados agora permite executar manualmente todos os aplicativos de inicialização escolhidos para adiamento.

Você pode usar a caixa de seleção disponível ao lado de Adiar início, para adiar todos os programas de inicialização de uma só vez.

Além disso, você pode visualizar as informações detalhadas de um programa clicando no link do programa na coluna Nome do programa. Quando você clicar no nome do programa, a janela File Insight será exibida, sendo possível visualizar as informações detalhadas. Você pode ativar ou desativar esses programas para inicialização ou até mesmo adiar seu início e execução.

Os programas que estiverem desativados ou adiados ainda estarão disponíveis em seu computador. Você poderá executá-los manualmente antes que o Norton 360 execute os programas automaticamente depois de esgotado o tempo de adiamento das tarefas automáticas.

A parte inferior da janela exibe as seguintes informações:

  • O número total de aplicativos que estão incluídos no conjunto de inicialização

  • O número total de aplicativos que estão configurados para ser executados durante a inicialização

  • O número total de aplicativos que estão configurados para não serem executados durante a inicialização

  • O número total de aplicativos que estão definidos para início adiado

Você pode usar o link Executar itens adiados agora para executar os programas definidos para o início adiado.


Tarefas do Norton 360

A janela Tarefas oferece acesso rápido a Tarefas gerais, Tarefas de backup e Tarefas de Ajuste do PC no Norton 360. Por exemplo, na janela Tarefas, você pode executar uma verificação, fazer backup de seus arquivos importantes ou executar uma limpeza de registro.

A lista de tarefas em Tarefas gerais inclui o seguinte:

Executar verificações | Executar Verificação rápida, abrangente ou personalizada em seu PC para verificar se há vírus, ameaças ou acúmulo de informações no PC
Executar o LiveUpdate | Executar o LiveUpdate para buscar e obter as atualizações mais recentes da definição e do programa
Exibir relatório mensal | Exibir um resumo das atividades de um mês; Os relatórios mensais exibem a lista de atividades que o Norton 360 executou nos últimos 30 dias.
Exibir histórico de segurança | Exibe as atividades recentes executadas em seu computador; O Histórico de segurança exibe detalhes como nível de risco, status, data e hora das atividades.
Verificar a proteção contra vulnerabilidades | Proteger contra ataques conhecidos a qualquer vulnerabilidade do computador; Você pode usar essa opção para visualizar a correlação entre as vulnerabilidade para as quais seu computador está protegido e os programas que contêm essas vulnerabilidades.
Definição de Controles para pais e de privacidade | Faz o download e instala os recursos Controle para pais e Controle de privacidade; Esta opção aparecerá na janela Tarefas até que você tenha instalado os Controles para pais e de privacidade.

A lista de tarefas em Tarefas de backup inclui o seguinte:

Gerenciar conjuntos de backup | Cria, modifica ou exclui conjuntos de backup; Você também pode configurar os itens, o momento e o local de armazenamento do backup.
Fazer backup | Atualiza um backup automático ou personaliza um novo
Restaurar arquivos | Recupera todo um backup ou um arquivo individual de um backup existente
Comprar mais armazenamento | Compre mais espaço de armazenamento on-line para fazer o backup de seus dados
Abrir o Norton Online Backup | Instala o Norton Online Backup para gerenciar seus backups on-line; Além do backup on-line que o Norton 360 oferece, você pode usar o Norton Online Backup para configurar recursos de armazenamento e restauração de backup on-line adicionais. São necessárias credenciais da Norton Account para efetuar logon no Norton Online Backup. Você também pode restaurar os arquivos que o Norton 360 armazenou em backup no Armazenamento on-line seguro.

A lista de tarefas em Tarefas de ajuste do PC inclui o seguinte:

Executar o relatório de diagnóstico

Exibe, salva ou imprime seu relatório de diagnóstico atual

Seu relatório de diagnóstico atual contém informações sobre hardware, sistema operacional, pontos de recurso do sistema, utilização de recursos e todos os aplicativos instalados em seu computador.

Executar o gerenciador de inicialização

Aumenta o desempenho do seu computador gerenciando os itens de inicialização e aprimorando seu tempo de inicialização

Executar a limpeza de registro

Exclui as entradas inválidas e obsoletas do registro do Windows que possam causar erros

Executar o Norton Insight

Verifica os arquivos com base no nível de confiança destes.

O Norton Insight torna as verificações do Norton 360 mais leves, rápidas e eficazes.

Verificar tarefas do Norton

Exibe e executa a lista de tarefas em segundo plano específicas do Norton executadas automaticamente para proteger seu computador

Você também pode exibir e analisar o efeito do Norton 360 no desempenho do computador com o gráfico da CPU e da memória.


Gerenciar conjuntos de backup

Quando o tamanho do backup for maior que o tamanho do local de backup, o Norton 360 o avisará e oferecerá alternativas. Você pode selecionar um outro local de backup que tenha espaço suficiente para conter seu backup. Também é possível excluir alguns arquivos de seu conjunto de backup.

Existem as seguintes opções:

Comprar mais armazenamento on-line

Permite que você compre mais espaço no armazenamento on-line para fazer o backup de seus dados

Essa opção é exibida quando você seleciona o Armazenamento on-line seguro como sendo o local de backup. Você deve possuir uma Norton Account para poder comprar mais armazenamento on-line.

Alternar para um destino que comporte meu conjunto de backup

Permite que você mude o local de backup para qualquer outro destino que tenha espaço suficiente de armazenamento

Você pode selecionar o destino na lista de destinos de backup disponíveis com alta capacidade de armazenamento. Dessa forma, você não precisa excluir arquivos de seu conjunto de backup.

Reduzir o tamanho de seu backup, desmarcando categorias ou arquivos em uma categoria

Permite que você exclua arquivos ou categorias de arquivos do backup para reduzir o tamanho de seu conjunto de backup.

Você pode excluir arquivos do backup para reduzir seu tamanho.

Ignorar e continuar o backup

Permite que você ignore o alerta e continue com o backup de um conjunto de backup específico


Detalhes do Ajuste do PC

O disco permanente de seu PC armazena todos os seus arquivos, programas e o sistema operacional Windows. Alguns desses arquivos são permanentes e outros temporários.

Os arquivos temporários são usados com os programas para armazenar informações enquanto eles estão em execução. Em seguida, esses arquivos são deixados no disco rígido do computador depois que o programa é fechado. O sistema de arquivos do seu computador não faz distinção entre arquivos temporários e permanentes; portanto, ele precisa manter um registro de todos os arquivos.

Conforme forem acumulados mais arquivos, o sistema de arquivos do seu computador tem dificuldade de encontrar locais para armazenar arquivos legítimos, como música, fotos e documentos. Portanto, o sistema de arquivos divide os arquivos legítimos em fragmentos que se adaptam aos espaços vazios disponíveis em seus discos. O desempenho do PC pode ser reduzido se você mantiver o registro desses arquivos e localizar os arquivos permanentes entre os arquivos temporários.

A opção Ajuste do PC conta com os seguintes recursos para livrar-se de arquivos indesejados e melhorar o desempenho do PC:

  • A otimização do disco une as partes separadas dos arquivos.

    Com o tempo, os bits de informações que compõem seus arquivos se espalham por todo o disco. Esse processo é conhecido como fragmentação. Quanto mais você usa o computador, mais fragmentado fica o disco. Um disco rígido fragmentado processa muitos arquivos pequenos sempre que o navegador, o reprodutor de mídia, o processador de texto ou outro programa for executado. Portanto, quanto mais fragmentado estiver o disco rígido, mais lento ficará seu computador.

  • A Limpeza de arquivos exclui os arquivos temporários desnecessários, inclusive arquivos do navegador da Internet remanescentes, palavras de pesquisa na Internet e outros arquivos temporários.

    As verificações de limpeza excluem os itens desnecessários que se acumularam durante as sessões da Internet, downloads e instalações de programas. Entre eles estão os arquivos de cache, pesquisas na Internet e outros itens temporários. A exclusão desses arquivos libera espaço em seu disco. O recurso Limpeza do Ajuste do PC funciona com arquivos que estejam associados ao Internet Explorer e Firefox. Se você executar a Limpeza sem fechar seu software de mensagens instantâneas ou navegador, alguns arquivos de cache talvez não sejam excluídos.

    A limpeza do histórico do Internet Explorer exclui os itens desnecessários do histórico da Internet que foram acumulados durante as sessões da Internet. A exclusão desses arquivos garante que as possíveis informações confidenciais contidas no histórico de seu navegador não sejam deixadas em seu disco rígido. Se você executar a Limpeza sem fechar seu software de mensagens instantâneas ou navegador, alguns arquivos de histórico podem não ser excluídos.

  • A Limpeza de registro exclui entradas incorretas e obsoletas que podem causar erros no registro do Windows.

    O registro do Windows pode incluir entradas ActiveX/COM inválidas, extensões de arquivos, caminhos de aplicativo, fontes, entradas VxD ou arquivos ausentes.

  • O relatório de diagnóstico exibe informações tais como perfil de hardware, sistema operacional e pontos de restauração do sistema.

    Você também pode exibir a utilização de recursos, programas de inicialização e programas instalados, verificar a conexão de rede e o status do Norton 360. Depois que o Norton 360 verificar seu computador e coletar dados, o relatório de diagnóstico exibirá o status de seu sistema, os problemas detectados e as respectivas soluções. Você pode usar esse relatório para corrigir os problemas.

  • O Gerenciador de inicialização do Norton 360 ajuda a gerenciar e controlar os programas de inicialização que estão configurados para serem iniciados durante a inicialização do computador.

    Sempre que você liga o computador, alguns programas são executados durante o tempo de inicialização. Você pode desativar esses programas na inicialização e executá-los posteriormente.

Como outras tarefas do Norton 360, o Ajuste do PC é executado automaticamente, assim você não precisa pensar nisso. Se desejar, é possível criar seu próprio agendamento para executar uma combinação de atividades de Segurança e Ajuste do PC.


Limpeza do Firefox

Quando você navega em uma página da Web, seu navegador faz o download do texto e dos gráficos que compõem o conteúdo da página. Ao concluir a visualização da página, o navegador pode deixar o conteúdo obtido por download em seu PC. O conteúdo obtido por download fará com que a página da Web seja exibida mais rapidamente se você quiser vê-la novamente. Esses arquivos do navegador se acumulam no decorrer do tempo. O histórico de navegação e os marcadores também ocupam espaço em disco.

O Norton 360 limpa automaticamente os arquivos temporários obtidos por download, arquivos temporários e outros arquivos indesejados que foram criados durante a navegação com o Internet Explorer. Se você usa o navegador da Web Firefox, deve ativar esta opção para limpar os arquivos temporários.

Nota:

A opção Limpeza do Firefox é ativada apenas quando o Firefox está instalado no computador.

Você tem as seguintes opções em Limpeza do Firefox:

Limpeza de arquivos temporários do Firefox | Permite limpar os arquivos temporários que se acumulam quando você visita páginas da Web no navegador da Web Firefox; Por padrão, essa opção está ativada.
Limpeza do histórico do Firefox | Permite limpar o histórico e os marcadores que se acumulam quando você visita páginas da Web no navegador da Web Firefox; Por padrão, essa opção está desativada.


Tarefas automáticas

O Norton 360 executa essas atividades em segundo plano quando o Norton 360 identifica seu computador como ocioso. Se não quiser que uma verificação seja executada automaticamente, você pode desmarcá-la na lista.

Você sempre pode executar uma atividade através da janela principal do Norton 360. Se a atividade estiver desmarcada na lista, ela não será executada automaticamente.

Você pode usar a caixa de seleção Tarefas para selecionar ou desmarcar todas as atividades de uma só vez.

Nota:

Se certas atividades não forem executadas após uma semana, você poderá receber um lembrete de que elas devem ser executadas.

As seguintes atividades devem ser selecionadas ou desmarcadas:

LiveUpdate | Faz o download das atualizações da proteção e do programa mais recentes
Arquivos temporários do Internet Explorer | Exclui arquivos temporários que foram deixados no disco rígido do PC após a navegação na Internet
Arquivos temporários do Windows | Exclui arquivos desnecessários deixados nas pastas temporárias do Windows após a instalação ou atualização de um programa
Histórico do Internet Explorer | Exclui o histórico de páginas da Web desnecessário deixado na pasta de histórico do navegador da Internet.
Otimização do disco | Desfragmenta o disco rígido e libera espaço.
Limpeza de registro | Exclui as entradas inválidas e obsoletas do registro do Windows que possam causar erros


Relatório mensal

O Relatório mensal permite consultar um resumo do que o Norton 360 fez por você nos últimos 30 dias. É possível ter uma visão geral de quantos vírus foram encontrados, quantas intrusões foram bloqueadas e muito mais.

Para consultar uma lista de itens específicos em cada categoria, vá para a janela principal do Norton 360 e clique em Exibir detalhes, em Segurança do computador, Proteção de identidade, Backup ou Ajuste do PC.

O Relatório mensal fornece todas as estatísticas atualizadas. Ele também exibe a Dica do mês, que recomenda recursos e serviços disponibilizados pelo produto. O Norton 360 exibe uma opção Dica do mês para cada uma das recomendações. Você pode clicar na opção para saber mais sobre o serviço ou o recurso recomendado pelo Norton 360.

Nota:

O Relatório mensal exibe somente duas estatísticas em cada categoria.

As seguintes estatísticas estão disponíveis:

Segurança do PC

Permite exibir detalhes sobre os vários ataques contra os quais você está protegido

Os seguintes detalhes são disponibilizados na seção Segurança do PC:

  • O número de vírus e spywares encontrados

  • O número de ameaças contra as quais o Norton 360 protege seu PC

  • O número de itens verificados. Isso inclui o número de arquivos, processos e chaves de registro

  • O número de itens colocados em quarentena

  • O número de verificações completas do sistema executadas

  • O número de verificações rápidas executadas

  • O percentual de arquivos de confiança do Norton em seu sistema

  • O número de tentativas de intrusão bloqueadas

  • O número de atividades monitoradas pelo firewall

  • O número de conexões de rede monitoradas pelo firewall

  • O número de ameaças bloqueadas pelo firewall

  • O número de e-mails de spam bloqueados

  • O número de e-mails verificados

  • O número de URLs bloqueados com base nas configurações de acesso à Internet do Controle para pais

  • O número de assinaturas do sistema de detecção de intrusões (IDS, Intrusion Detection System) usado para proteger seu computador

Proteção de identidade

Permite que você visualize os detalhes das atividades de Proteção de identidade

Os seguintes detalhes são disponibilizados na seção Proteção de identidade:

  • O número de tentativas de phishing bloqueadas

  • O número de sites autenticados que você visitou

  • O número de sites de phising contra os quais você está protegido

  • O número de sites autenticados

Backup

Permite que você visualize os detalhes das atividades de backup

Os seguintes detalhes são disponibilizados na seção Backup:

  • O número de arquivos dos quais você fez backup usando a opção Armazenamento on-line seguro.

  • O número de arquivos dos quais fez backup na unidade C do computador

Ajuste do PC

Permite que você exiba os detalhes das atividades de Ajuste do PC

Os seguintes detalhes são disponibilizados na seção Ajuste do PC:

  • O número de arquivos temporários do Internet Explorer e do Windows removidos

  • O número de arquivos desfragmentados durante a otimização do disco.

  • O número de entradas obsoletas removidas do registro do Windows

O Histórico de segurança fornece mais detalhes sobre os Relatórios mensais. Você pode clicar nos links abaixo de cada categoria para exibir mais informações.

Além de exibir os detalhes, é possível acessar as seguintes opções na janela Relatório mensal:

Seu recurso de segurança | Permite acessar o site da Symantec; Você pode usar a opção Leia mais dessa seção para acessar o site da Symantec e as últimas atualizações relativas à segurança na Internet. Também é possível encontrar artigos com informações sobre como manter a segurança ao navegar na Internet. É possível visualizar essa opção no canto superior direito da janela Relatório mensal.
Não exibir relatórios mensais automaticamente | Permite escolher se você deseja que o Norton 360 exiba o Relatório mensal automaticamente; Se você marcar essa opção, o Norton 360 não exibirá o Relatório mensal automaticamente a cada 30 dias. É possível visualizar essa opção na parte inferior da janela Relatório mensal.

Mais informações

Sobre o relatório mensal


Configurações do antivírus

As configurações do antivírus protegem seu computador contra os riscos à segurança que podem comprometer suas informações pessoais e sua privacidade. Você pode executar tipos diferentes de verificações para detectar e impedir infecções por vírus em seu computador. As verificações são Verificações do computador, Verificação antivírus de e-mail e Verificação do software de mensagens instantâneas.

Você pode usar as seguintes configurações de antivírus:

Proteção automática

As configurações da Proteção em tempo real na guia da Proteção automática determinam o que é verificado e o que a verificação procura.

As opções são:

  • Auto-Protect

    O Auto-Protect é carregado na memória quando o Windows é iniciado, oferecendo proteção contínua enquanto você trabalha. Ele procura riscos à segurança sempre que você usa programas de software em seu computador, insere mídia removível, acessa a Internet ou usa arquivos de documentos. Além disso, ele monitora o computador para detectar sintomas incomuns que possam indicar uma ameaça ativa.

    Você pode usar as opções do Auto-Protect para personalizar a proteção de seu computador.

  • Proteção do SONAR

    O Symantec Online Network for Advanced Response (SONAR) fornece proteção em tempo real contra ameaças de forma proativa, detectando riscos à segurança desconhecidos em seu computador.

Verificações e riscos

As configurações de Verificações e riscos permitem personalizar as verificações que o Norton 360 executa em seu computador.

As opções são:

  • Verificações do computador

    As verificações do computador permitem especificar tipos diferentes de verificações para detectar e impedir infecções por vírus em seu computador. As verificações são Verificação de arquivos compactados, Verificação de rootkits e itens dissimulados, Verificação de cookies de rastreamento e Verificação automática do Microsoft Office.

  • Verificação de perfis de desempenho

    As configurações dos Perfis de desempenho da verificação permitem que você configure a maneira como o Norton 360 realiza a verificação de seu computador com base na assinatura digital e no nível de confiança dos arquivos.

  • Verificação antivírus de e-mail

    A Verificação antivírus de e-mail protege você contra ameaças que são enviadas ou recebidas nos anexos de e-mail.

    Você pode usar essa opção para definir como o Norton 360 deve comportar-se quando verificar mensagens de e-mail. Baseado nas opções que você escolhe, o Norton 360 verifica automaticamente as mensagens de e-mail enviadas ou recebidas.

  • Verificação de software de mensagens instantâneas

    Essa opção verifica e detecta vírus em anexos de software de mensagens instantâneas.

    Você pode usar essa opção para personalizar a verificação dos arquivos que são recebidos por programas de mensagens instantâneas.

  • Exclusão/baixos riscos

    As opções de exclusão especificam itens como pastas, arquivos e unidades que você excluir das verificações do Norton 360. Verificações, assinaturas e itens de baixo risco são alguns itens que você pode excluir da verificação.

    As opções de exclusões permitem também escolher quais categorias de riscos você deseja que o Norton 360 detecte.

    Nota:

    As exclusões reduzem o nível de proteção e devem ser usadas somente se você tiver uma necessidade específica.

  • Rede Insight

    A Verificação de Rede Insight usa a tecnologia em nuvem, na qual um servidor remoto na Web contém as mais recentes definições de vírus. O Norton 360 verifica seu computador em busca das mais recentes ameaças à segurança. Quando o Norton 360 executa a Verificação de Rede Insight, ele usa as definições de vírus disponíveis localmente e na Nuvem. O Norton 360 fornece proteção adicional através da utilização das definições mais recentes na Nuvem, além das definições disponíveis localmente no computador.

Anti-spyware e atualizações

O anti-spyware protege seu computador contra os riscos à segurança que podem comprometer suas informações pessoais e sua privacidade.

O Norton 360 protege seu computador de vulnerabilidades por meio das atualizações de programas e de definições mais recentes.

As opções são:

  • Anti-spyware

    O anti-spyware protege seu computador contra os riscos à segurança que podem comprometer suas informações pessoais e sua privacidade.

    Essa opção permite que você escolha as categorias de risco que o Norton 360 deverá detectar na verificação manual, de e-mail e de mensagens instantâneas.

  • Atualizações

    O Norton 360 protege seu computador de vulnerabilidades por meio das atualizações de programas e de definições mais recentes. As atualizações de definição contêm informações que permitem ao Norton 360 reconhecer a presença de determinados vírus ou ameaças à segurança e alertá-lo sobre esses riscos.

    Você pode usar as opções de Atualizações para obter as definições de vírus mais recentes através das atualizações de definições e manter seu computador protegido contra as ameaças à segurança mais recentes.


Adição de endereço de e-mail

Use a caixa de diálogo Adicionar endereço de e-mail para acrescentar um endereço de e-mail à lista de exclusões do catálogo de endereços. Certifique-se de digitar o endereço de e-mail corretamente.

Use as caixas de texto a seguir para inserir os detalhes:

Nome

Insira o nome de um endereço de e-mail, pelo qual você possa identificar facilmente o endereço.

Endereço (obrigatório)

Insira um endereço de e-mail que você não deseja importar do catálogo de endereços do programa de e-mail suportado.

Quando você adiciona um endereço de e-mail à lista de exclusões do catálogo de endereços, o Norton AntiSpam não importa automaticamente o endereço para a lista de permissão.

Além disso, quando você adiciona um endereço de e-mail ou nome de domínio à Lista de bloqueio, o Norton AntiSpam não importa automaticamente o endereço para a Lista de permissão.


Como editar endereço de e-mail

Use a caixa de diálogo Editar endereço de e-mail para editar um endereço de e-mail que você adicionou à lista Exclusões do catálogo de endereços. Certifique-se de digitar o endereço de e-mail corretamente.

Você pode editar os seguintes detalhes:

Nome | Insira o nome de um endereço de e-mail, pelo qual você possa identificar facilmente o endereço.
Endereço (obrigatório) | Insira um endereço de e-mail que você não deseja importar do catálogo de endereços do programa de e-mail suportado.


Exclusões do catálogo de endereços

Quando você adiciona um endereço de e-mail à lista Exclusões do catálogo de endereços, o Norton AntiSpam não importa o endereço para a Lista de permissão. Se você excluir um endereço de e-mail da Lista de permissão, o Norton AntiSpam adicionará automaticamente o endereço à Lista de exclusões do catálogo de endereços. Entretanto, quando você exclui um endereço adicionado manualmente à Lista de permissão, o Norton AntiSpam não adiciona o endereço de e-mail à lista de exclusões do catálogo de endereços.

Não é possível adicionar um nome de domínio à Lista de exclusões do catálogo de endereços. Quando você exclui um nome de domínio da lista de permissão, o Norton AntiSpam não adiciona o nome do domínio à lista de exclusões do catálogo de endereços.

Nota:

Use a opção Exclusões do catálogo de endereços antes de importar o catálogo de endereços. Adicione todos os endereços de e-mail que você não deseja importar do catálogo de endereços do programa de e-mail suportado à caixa de diálogo Lista de permissão.

As opções a seguir podem ser usadas em Exclusões do catálogo de endereços:

Adicionar | Digite o endereço de e-mail que não deseja que o Norton AntiSpam importe do catálogo de endereços. Também é possível adicionar o nome descritivo que corresponda ao endereço de e-mail para facilitar a identificação.
Editar | Modifique um endereço de e-mail ou o nome descritivo que corresponde ao endereço de e-mail que você adicionou na lista Exclusões do catálogo de endereços.
Remover | Exclua um endereço de e-mail da lista Exclusões do catálogo de endereços. Se você excluir o endereço da lista Exclusões do catálogo de endereços e depois importar o catálogo de endereços, o endereço será adicionado à Lista de permissão.


Adição de endereço de e-mail

Use a caixa de diálogo Adicionar endereço de e-mail para adicionar um endereço de e-mail ou um domínio (por exemplo, @symantec.com) à lista de permissão. Certifique-se de digitar o endereço de e-mail ou o nome do domínio corretamente.

Utilize os campos a seguir para adicionar um endereço de e-mail:

Tipo de endereço | Adicionar um endereço de e-mail ou um domínio à Lista de permissão. Utilize a lista suspensa para selecionar uma opção. A opção padrão é E-mail.
Nome | Digite um nome descritivo para o endereço de e-mail ou o domínio para poder identificar o endereço facilmente.
Endereço (obrigatório) | Digite um endereço de e-mail ou um nome de domínio que deseja incluir na Lista de permissão. Se você adicionar um nome de domínio, digite o endereço do domínio (por exemplo, @symantec.com).


Como editar endereço de e-mail

Use a caixa de diálogo Editar endereço de e-mail para editar um endereço de e-mail ou um domínio (por exemplo, @symantec.com) que foi adicionado à lista de permissão. Certifique-se de digitar o endereço de e-mail ou o nome do domínio corretamente.

Você pode editar os seguintes detalhes:

Tipo de endereço | Especifique se deseja adicionar um endereço de e-mail ou um domínio.
Nome | Insira o nome do endereço de e-mail ou do domínio, pelo qual você possa identificar facilmente o endereço.
Endereço (obrigatório) | Insira um endereço de e-mail ou nome de domínio que deseje incluir na lista. Se você adicionar um nome de domínio, digite o endereço do domínio (por exemplo, @symantec.com).


Adição de endereço de e-mail

Use a caixa de diálogo Adicionar endereço de e-mail para adicionar um endereço de e-mail ou um domínio (por exemplo, @symantec.com) à lista de bloqueio. Certifique-se de digitar o endereço de e-mail ou o nome do domínio corretamente.

Existem as seguintes opções:

Tipo de endereço | Especifique se deseja adicionar um endereço de e-mail ou um domínio.
Nome | Insira o nome do endereço de e-mail ou do domínio, pelo qual você possa identificar facilmente o endereço.
Endereço (obrigatório) | Insira um endereço de e-mail ou nome de domínio para incluir na lista. Se você adicionar um nome de domínio, digite o endereço do domínio (por exemplo, @symantec.com).


Como editar endereço de e-mail

Use a caixa de diálogo Editar endereço de e-mail para editar um endereço de e-mail ou um domínio (por exemplo, @symantec.com) que foi adicionado à lista de bloqueio. Certifique-se de digitar o endereço de e-mail ou o nome do domínio corretamente.

Você pode editar os seguintes detalhes:

Tipo de endereço | Especifique se deseja adicionar um endereço de e-mail ou um domínio.
Nome | Insira o nome do endereço de e-mail ou do domínio, pelo qual você possa identificar facilmente o endereço.
Endereço (obrigatório) | Insira um endereço de e-mail ou nome de domínio que deseje incluir na lista. Se você adicionar um nome de domínio, digite o endereço do domínio (por exemplo, @symantec.com).


Integração do cliente

A guia Integração do cliente relaciona os programas ou clientes de e-mail suportados instalados em seu computador e os catálogos de endereços associados. Integre o Norton AntiSpam a seus clientes de e-mail para ficar livre de mensagens de e-mail não solicitadas.

Ao selecionar um programa de e-mail, o Norton 360 adiciona uma lista suspensa do Norton AntiSpam ou algumas opções à barra de ferramentas do programa de e-mail suportado. Use as opções ou a lista suspensa do Norton AntiSpam para classificar as mensagens de e-mail como spam ou legítimas. Você pode também utilizar essas opções para limpar a pasta de spam e abrir a janela Configurações para alterar as configurações do Norton AntiSpam. Se o seu programa de e-mail não possui uma pasta Lixo eletrônico, ele também adiciona uma pasta do Norton AntiSpam à área das pastas. Você pode usar a pasta Norton AntiSpam para classificar e armazenar mensagens de spam. Entretanto, se o seu cliente de e-mail tiver uma pasta do Norton AntiSpam de versões anteriores do Norton 360, o Norton AntiSpam utilizará a pasta do Norton AntiSpam e não a pasta Lixo eletrônico.

Nota:

A integração da barra de ferramentas do Norton AntiSpam não é suportado no Windows Mail no Windows Vista

Selecione os clientes de e-mail com os quais deseja que o Norton AntiSpam se integre.

As opções são:

Outlook | O Norton AntiSpam integra-se ao Outlook 2002/2003/2007.
Outlook Express | O Norton AntiSpam se integra ao Outlook Express 6.0 ou superior.
Windows Mail (Windows Vista) | O Norton 360 não adiciona opções à barra de ferramentas do Windows Mail. Entretanto, ele identifica mensagens de spam e as move para a pasta Lixo eletrônico.

Você pode selecionar um ou mais catálogos de endereços dos quais deseja que o Norton AntiSpam importe endereços de e-mail.

As opções são:

  • Lista de contatos do Outlook

  • Catálogo de endereços do Windows

A opção Tela de apresentação na linha Diversos fornece uma breve apresentação do Norton AntiSpam cada vez que você inicia seu programa de e-mail. Você poderá desativar a opção Tela de apresentação se não quiser que a tela de apresentação seja exibida.

Mais informações

Sobre o Norton AntiSpam

Configuração de integração do cliente


Como os riscos são detectados?

O Norton 360 monitora seu computador continuamente e o protege contra vírus , spyware ,adware e outras ameaças à segurança com os seguintes recursos:

Auto-Protect

As opções do Auto-Protect permitem a personalização da proteção de seu computador. As opções do Auto-Protect são:

  • Monitora o computador para detectar sintomas incomuns que possam indicar um risco à segurança.

  • É carregado na memória quando o Windows é iniciado, oferecendo proteção contínua enquanto você trabalha.

  • Ele faz verificações de vírus, spyware e outros riscos sempre que você executa programas de software em seu computador. Ele também verifica sempre que você insere uma mídia removível, acessa a Internet ou usa os arquivos de documentos que recebe ou cria.

Verificação abrangente

Verifica todos os registros de inicialização , arquivos e programas em execução, para proteger seu computador contra vírus e spyware. Ele também executa outras atividades, como LiveUpdate, limpeza, otimização do disco e backup para proporcionar um alto nível de proteção e desempenho ao seu computador.

Verificação rápida

Os riscos à segurança que estão em execução afetam a maior parte das áreas do seu computador. A Verificação rápida examina essas áreas afetadas rapidamente. Execute uma Verificação rápida se não tiver tempo para fazer uma Verificação abrangente, mas suspeitar da existência de um risco à segurança no computador.

Verificação antivírus de e-mail

Protege as mensagens de e-mail enviadas e recebidas, impedindo que seu computador e outros sejam infectados.

Verificação de mensagens instantâneas

Verifica e detecta vírus, spyware e outros riscos em anexos de mensagens instantâneas.


Solicitação de segurança

Você deve ativar o recurso para garantir a proteção completa de seu sistema. No entanto, você pode desativar temporariamente esse recurso e especificar o tempo durante o qual deseja que ele permaneça desativado. Após a conclusão do tempo especificado, o recurso será reiniciado automaticamente. É possível substituir a configuração a qualquer momento e ativar o recurso no Norton 360 ou na janela Configurações.


Detalhes do dispositivo

A janela Detalhes do dispositivo exibe os detalhes de um computador que está conectado a sua rede. Você pode exibir os detalhes somente daqueles computadores que você configura para o monitoramento remoto.

Nota:

Os detalhes na janela Detalhes do dispositivo variam dependendo da versão do produto Norton que está instalado nos computadores. Se desejar exibir detalhes extensivos dos computadores que você quer monitorar remotamente, instale o Norton 360 versão 16.0 ou superior.

Se os computadores em sua rede tiverem o Norton 360 versão 16.0 ou superior, você poderá exibir os seguintes detalhes de um dispositivo:

  • Antiphishing

  • Estatística antiphishing

  • Anti-spam

  • Anti-spyware

  • Antivírus

  • LiveUpdate automático

  • Proteção do navegador

  • Verificação de e-mails recebidos

  • Verificação de mensagens instantâneas

  • Prevenção contra intrusões

  • Últimas 5 ameaças do Antivírus

  • Últimas 5 ameaças de alto risco do Antivírus

  • Última verificação completa do sistema

  • Verificação de e-mails enviados

  • Versão do produto

  • Atualizações da proteção

  • Atualizações rápidas

  • Firewall Inteligente

  • Proteção do SONAR

  • Status da assinatura

  • Data das definições de vírus

  • Atualização automática do Windows

Mais informações

Como localizar o número da versão


Tempo limite de ociosidade

Quando você agenda uma verificação para ser executada durante o tempo de ociosidade, o Norton 360 determina quando seu computador está ocioso e executa as verificações nesses momentos. Você pode especificar a duração do Tempo limite de ociosidade depois do qual você deseja que o Norton 360 identifique seu computador como ocioso. Por exemplo, você especifica a duração do Tempo limite de ociosidade para 10 minutos e não usa o seu computador por 10 minutos. Nesse caso, o Norton 360 identificará o computador como ocioso depois de 10 minutos. Você pode especificar o tempo limite de ociosidade para um período de 1 a 30 minutos. A duração padrão é de 10 minutos.

Depois que você especificar a duração, você poderá exibir a barra Contagem regressiva de ociosidade na janela Tarefas do Norton para confirmar o estado ocioso de seu computador.


Configurações de proxy da rede

Seu computador pode estar em uma rede que utiliza um servidor proxy para se conectar à Internet. Nesse caso, você deve especificar as configurações de proxy. Por exemplo, o LiveUpdate usa essa configurações para obter as definições. Use o link Configurar para abrir a janela Configurações de proxy da rede e especificar o URL de configuração automática, as configurações de proxy e os detalhes de autenticação necessários.


Norton Community Watch

O Norton Community Watch coleta em seu computador informações sobre novos riscos à segurança em potencial e envia-as à Symantec para análise. A Symantec analisa os dados para identificar novas ameaças e suas fontes. Participando do recurso Norton Community Watch, você ajuda a Symantec a aperfeiçoar as medidas contra quaisquer riscos ou ameaças à segurança.

Quando o Norton 360 detecta um risco à segurança, ele usa o Norton Community Watch para enviar as informações do site à Symantec. Todos os URLs de sites que você visitou antes da detecção do risco são enviados à Symantec para avaliação. A Symantec avalia a lista de URLs para determinar os sites que puderam ter causado a infecção. Nenhuma informação de identificação pessoal é enviada à Symantec. Os recursos do Norton como o Norton Insight e a Rede Insight usam as informações analisadas pela Symantec.

O Norton Community Watch coleta e envia os seguintes tipos de dados:

  • Softwares maliciosos identificados, como arquivos executáveis portáteis e processos em execução

  • Qualquer URL de site que o produto considere fraudulento

  • Todos os URLs de sites visitados antes da detecção do risco

  • Os aplicativos e processos executados no computador regularmente e durante qualquer detecção de risco à segurança

  • Amostra da resposta enviada pelo computador a qualquer risco à segurança em potencial

  • Informações gerais do sistema e atributos de desempenho do computador

Se deseja parar de enviar as informações sobre riscos à Symantec, você pode desativar o Norton Community Watch.

Use o Histórico de segurança para exibir os dados e as informações enviadas à Symantec.


Segurança do produto

A opção Segurança do produto fornece segurança ao produto Norton instalado em seu computador. Protege o produto Norton das mudanças não autorizadas. Você também pode proteger suas configurações do produto com uma senha.

As opções são:

Acesso não administrativo às configurações

Permite que você acesse e configure todas as opções na janela Configurações usando também uma conta do usuário não administrativo

Por padrão, essa opção está desativada. É necessário efetuar o logon no computador como administrador para ativar essa opção. Você não poderá acessar as Configurações se a janela Configurações estiver aberta em outra conta do usuário no computador.

Proteção contra adulterações do produto Norton

Permite proteger seu produto Norton de ataques ou alterações por aplicativos desconhecidos, suspeitos ou que representem uma ameaça

Proteção das configurações por senha

Permite proteger as configurações do Norton 360 com uma senha

Protege as configurações do produto contra acesso não autorizado. A senha deve ter entre 8 e 256 caracteres. Por padrão, essa opção está desativada.

Nota:

Você deve digitar a senha sempre que acessar a janela Configurações para ativar ou desativar temporariamente os recursos de proteção.

A proteção por senha poderá ser desativada quando não for mais necessária.

Monitoramento do estado do produto

Permite monitorar ou ignorar o status de proteção da Proteção antivírus, Proteção do firewall, Proteção de identidade e Recursos diversos do Norton 360.

É possível marcar ou desmarcar a opção para monitorar o estado de um recurso do produto ou para ignorá-lo, respectivamente.


Configurações do Modo silencioso

O Norton 360 tem os seguintes tipos de Modo silencioso:

Modo silencioso | O Modo silencioso ativado manualmente para um período determinado.
Detecção de tela completa | O Modo silencioso que é ativado automaticamente quando o Norton 360 detecta um aplicativo em tela completa e desligado quando você fecha esse aplicativo.
Modo silencioso automático | O Modo silencioso que é ativado automaticamente quando Norton 360 detecta uma tarefa de gravação de disco ou uma tarefa de gravação de TV do Media Center. O Norton 360 também ativa o Modo silencioso automático quando você executa um programa que incluiu na lista Programas de Modo silencioso automático. O Norton 360 desativa o Modo silencioso automático ao final da sessão de gravação de disco ou da gravação do programa de TV. O Norton 360 também desativa o Modo silencioso automático quando ele deixa de detectar a execução de programas relacionados na lista Programas de Modo silencioso automático.

Com base no tipo de opção de Modo silencioso selecionado, o Norton 360 omitirá alertas e notificações e suspenderá temporariamente a maior parte das atividades de segundo plano. Você pode utilizar as opções de Modo silencioso a seguir:

Tabela: Configurações

Recurso

Descrição

Recomendação

Modo silencioso

Quando você ativar a opção Modo silencioso, ela ficará ativada por um período específico. É possível ativar o Modo silencioso durante um período de uma, duas, quatro, seis horas ou de um dia.

Quando o Modo silencioso está ativado, o Norton 360 suprime todos os alertas e suspende as atividades em segundo plano pelo tempo especificado. Após a duração especificada, o Norton 360 desativa o Modo silencioso. Você também pode desativar manualmente o Modo silencioso a qualquer momento. As atividades que estiverem suspensas são executadas depois que o Modo silencioso é desativado.

Certifique-se de ativar a opção Modo silencioso antes de realizar tarefas importantes em seu computador.

Detecção de tela completa

O Norton 360 detectará automaticamente os aplicativos executados no modo de tela completa e ativará o Modo silencioso se a opção Detecção de tela completa estiver ativada. Por padrão, essa opção está ativada.

O Norton 360 também detecta a sessão do Media Center Extender como um aplicativo ativo de tela completa e ativa o Modo silencioso.

Quando o Modo silencioso está ativado, o Norton 360 suprime a maioria dos alertas e suspende as atividades em segundo plano. Somente as atividades que protegem seu computador de vírus e outras ameaças à segurança são executadas. As atividades que estão suspensas são executadas depois que você termina de usar um aplicativo no modo de tela completa.

Certifique-se de que a opção Detecção de tela completa esteja sempre ativada para suprimir alertas e suspender as atividades em segundo plano ao executar aplicativos no modo de tela completa. Ao reduzir o número de atividades em segundo plano, você aumenta o desempenho do computador. Manter essa opção ativada fornece uma sessão ininterrupta do Media Center Extender.

Gravação de disco IMAPI 2.0

O Norton 360 ativará automaticamente o Modo silencioso automático quando detectar uma sessão de gravação de disco no computador se a opção Gravação de disco IMAPI 2.0 estiver ativada. Por padrão, a opção Gravação de disco IMAPI 2.0 está ativada. O Norton 360 suprime as atividades de segundo plano para aumentar o desempenho da sessão de gravação de disco, mas continua a exibir alertas e notificações. Quando a sessão de gravação de disco é concluída, o Norton 360 desativa o Modo silencioso automático.

O Norton 360 ativa o Modo silencioso automático assim que a gravação de um CD ou DVD é iniciada usando um aplicativo Media Center. Após a ativação do Modo silencioso automático, ele é desativado quando a sessão de gravação de disco é concluída. Não é possível desativar o Modo silencioso automático durante a sessão de gravação de disco desativando a opção Gravação de disco IMAPI 2.0 na janela Configurações.

O Norton 360 oferece suporte para a ativação do Modo silencioso automático nos seguintes aplicativos de gravação de disco do Media Center:

  • IMAPI 2.0

  • J. River MEDIA CENTER (versão 13.0.125 e superior)

Certifique-se de que a opção Gravação de TV do Media Center esteja ativada antes de começar a gravar um disco para obter a máxima utilização dos recursos do sistema e o melhor desempenho da sessão de gravação de disco.

Gravação de TV do Media Center

O Norton 360 ativará automaticamente o Modo silencioso automático quando detectar uma sessão de gravação de um programa de TV no computador se a opção Gravação de TV do Media Center estiver ativada. Por padrão, a opção Gravação de TV do Media Center está ativada. O Norton 360 suspende as atividades de segundo plano para aumentar o desempenho da sessão de gravação, mas continua a exibir alertas e notificações. Quando a sessão de gravação for concluída, o Norton 360 desativará automaticamente o Modo silencioso automático.

O Norton 360 ativa o Modo silencioso automático assim que a gravação de um programa de TV é iniciada. Após a ativação do Modo silencioso automático, ele é desativado quando a sessão de gravação é concluída. Não é possível desativar o Modo silencioso automático durante a sessão de gravação de um programa de TV desativando a opção Gravação de TV do Media Center na janela Configurações.

O Norton 360 oferece suporte para a ativação do Modo silencioso automático nos seguintes aplicativos do Media Center:

  • Windows Media Center

    Para que o Windows Media Center ative o Modo silencioso automático durante a sessão de um programa de TV, convém reiniciar o computador após instalar o Norton 360.

  • J. River MEDIA CENTER (versão 13.0.125 e superior)

Certifique-se de que a opção Gravação de TV do Media Center esteja ativada antes de começar a gravar um programa de TV para obter a máxima utilização dos recursos do sistema e o melhor desempenho da sessão de gravação.

Programas especificados pelo usuário

O recurso Programas especificados pelo usuário relaciona todos os programas para os quais você deseja que Norton 360 ative o Modo silencioso automático. Você pode adicionar programas ao recurso Programas especificados pelo usuário manualmente. Quando o Norton 360 detecta a execução de uma instância de um programa que você adicionou à lista Programas especificados pelo usuário, ele ativa automaticamente o Modo silencioso automático. O Modo silencioso automático só será desativado depois que forem concluídas todas as instâncias em execução dos programas da lista Detecção de programas especificados pelo usuário.

Quando o Modo silencioso automático está ativado, o Norton 360 suspende as atividades em segundo plano, mas não suprime alertas e notificações.

Também é possível remover um programa da lista Programas especificados pelo usuário.

Adicione todos os programas com maior utilização de recursos do sistema à lista Programas especificados pelo usuário. Adicionar os programas à lista Programas especificados pelo usuário ajuda o Norton 360 a suspender as atividades de segundo plano para aumentar o desempenho quando esses programas são executados.

Mais informações

Ativação do Modo silencioso


Perfis de desempenho da verificação

As configurações da opção Perfis de desempenho da verificação permitem configurar a forma como o Norton 360 deve verificar o computador com base na assinatura digital e no nível de confiança dos arquivos. Você pode configurar o Norton 360 para excluir os arquivos que têm assinaturas digitais ou altos níveis de confiança. Dessa forma, você pode tornar a verificação mais leve, rápida e eficaz.

É possível definir o Desempenho de verificação para qualquer um dos seguintes perfis:

Verificação completa

Permite que o Norton 360 execute uma verificação completa do computador

A verificação completa inclui a verificação de todos os arquivos no computador, independentemente do nível de confiança ou assinatura digital dos arquivos.

Confiança padrão

Permite que o Norton 360 exclua de uma verificação os arquivos que são de confiança do Norton

O Norton 360 verifica os arquivos que têm nível de confiança diferente do De confiança do Norton.

Confiança elevada

Permite que o Norton 360 exclua de uma verificação os arquivos que têm assinaturas digitais ou altos níveis de confiança.

O Norton 360 não verifica os arquivos que têm nível de confiança classificado como De confiança do Norton ou De confiança do usuário. Ele também exclui da verificação os arquivos válidos com altos níveis de confiança. Ele verifica os arquivos com níveis de confiança como Pouca confiança, Confiança não comprovada, Não confiável e arquivos sem assinatura digital de classe 3.

O Norton 360 verifica seu computador com base na configuração especificada em Perfis de desempenho da verificação.


Tarefas do Norton

A janela Tarefas do Norton permite que você visualize e monitore todas as tarefas de segundo plano específicas do Norton executadas pelo Norton 360 durante o tempo de ociosidade. Os detalhes incluem:

Tarefas em segundo plano | Exibe um processo específico do Norton que está atualmente em execução em segundo plano; É possível usar o ícone exibido antes do nome de uma tarefa em segundo plano para iniciá-la ou interrompê-la. Você pode iniciar ou interromper uma tarefa de segundo plano a qualquer momento.
Última execução | Exibe o carimbo de hora de um processo específico do Norton; É possível exibir detalhes como a data e a hora da última execução da tarefa de segundo plano. Essas informações ajudam você a decidir se deve iniciar uma tarefa de segundo plano ou esperar até que o Norton 360 a execute durante o tempo ocioso.
Duração | Exibe o período de tempo no qual um processo específico do Norton foi executado na última vez; É possível exibir a duração da última execução da tarefa de segundo plano. Essa informação ajuda você a determinar qual será a duração de uma tarefa em segundo plano caso deseje iniciá-la.
Executar enquanto ocioso | Exibe se um processo específico do Norton foi executado ou não durante o tempo ocioso; Essa informação ajuda você a determinar se uma tarefa já foi executada durante o tempo ocioso ou se você deve executá-la.
Status | Exibe o status de um processo específico do Norton; É possível exibir os detalhes da conclusão da tarefa. Também é possível determinar o tipo de energia necessária para a conclusão de uma tarefa de segundo plano.

Além de visualizar e monitorar os detalhes da tarefa de segundo plano, você pode usar as seguintes opções da janela Tarefas do Norton:

Tempo limite de ociosidade

Permite especificar a duração do Tempo limite de ociosidade após o qual o Norton 360 identificará seu computador como ocioso

Você pode especificar o Tempo limite de ociosidade para um período de 1 a 30 minutos. A duração padrão é de 10 minutos.

Contagem regressiva de ociosidade

Permite confirmar o estado ocioso de seu computador

Depois de especificar a duração do Tempo limite de ociosidade, você pode exibir a barra Contagem regressiva de ociosidade para confirmar se o computador está ocioso após o período especificado.

Modo silencioso

Permite ativar ou desativar o Modo silencioso para uma duração especificada

Quando você ativar o Modo silencioso, o Norton 360 suprimirá todos os alertas e suspenderá as atividades em segundo plano para a duração que você especificar Após a duração especificada, o Norton 360 desativa o Modo silencioso. Você pode desativar manualmente o Modo silencioso a qualquer momento. As atividades que estiverem suspensas são executadas depois que o Modo silencioso é desativado.

Também é possível exibir os gráficos da CPU e da memória para obter os dados de desempenho do computador. Existem as seguintes opções:

guia CPU

Exibe um gráfico que representa o uso geral da CPU e o uso da CPU pelo Norton

guia Memória

Exibe um gráfico que representa o uso geral da memória e o uso da memória pelo Norton

Zoom

Fornece uma visualização ampliada ou os dados do histórico do gráfico da CPU ou da memória

Você pode utilizar as seguintes opções de Ampliar:

  • 10 min

    Fornece uma visualização ampliada do uso da CPU ou do uso da memória nos últimos 10 minutos

  • 30 min

    Fornece uma visualização ampliada do uso da CPU ou do uso da memória nos últimos 30 minutos

  • 90 min

    Fornece o tempo padrão de desempenho de 90 minutos

  • 1 dia

    Fornece os dados de histórico do uso da CPU ou da memória no último dia

  • 1 semana

    Fornece os dados de histórico do uso da CPU ou da memória na última semana

  • 1 mês

    Fornece os dados de histórico do uso da CPU ou da memória no último mês

Quando você clica em um ponto do gráfico, o Norton 360 exibe uma lista dos processos que consumiram o máximo de recursos do computador naquele momento. Você pode clicar em um processo disponível na lista para obter mais informações sobre o processo na janela File Insight.


File Insight

A janela File Insight permite visualizar os detalhes de um Arquivo de interesse disponível no computador. A janela File Insight oferece um insight sobre cada arquivo de interesse disponível no computador de modo organizado. Ao clicar no link Mais, na extrema direita de uma barra, o Norton 360 exibirá informações importantes na área de detalhes. Essas informações incluem detalhes gerais, detalhes de origem e de linhagem, utilização de recursos e determinadas ações que o arquivo executou no sistema.

As seguintes barras estão disponíveis na janela File Insight:

Detalhes

Exibe informações como o nível de confiança, o uso pela comunidade de um arquivo e a data de liberação desse arquivo

Você pode visualizar detalhes, como a assinatura e a data em que o arquivo foi criado. Você pode determinar se o arquivo é um item de inicialização e definir a data em que o arquivo foi usado pela última vez.

A Symantec analisa as informações específicas sobre um arquivo, tais como a assinatura digital e o valor de hash para determinar o nível de confiança de um arquivo. A Symantec rotula os arquivos confiáveis como de confiança do Norton. Você pode usar a opção Verificar confiança agora para definir o nível de confiança atual do arquivo. É possível definir a confiança de um arquivo manualmente. Por exemplo, o nível de confiança de um arquivo é desconhecido ou não confiável, e sabe-se que esse arquivo pertence a um aplicativo conhecido. Neste caso, pode-se definir manualmente a confiança do arquivo, usando a opção Confiar agora.

Você também pode exibir o uso de um arquivo pela comunidade para determinar sua legitimidade. A Symantec usa métodos estatísticos rígidos para avaliar a confiança de um arquivo e classificá-lo como um arquivo válido.

Origem

Oferece os detalhes da linhagem de um arquivo

Os detalhes de linhagem de um arquivo estarão disponíveis se você o obteve por download ou o criou depois de ter instalado o Norton 360. É possível visualizar o URL da fonte de onde o arquivo foi obtido por download, se houver. Também é possível visualizar seis níveis de arquivos pais de um arquivo. Você pode ainda definir o nível de segurança do arquivo.

Atividade

Oferece detalhes sobre o uso de recursos por um processo

É possível exibir o gráfico de desempenho do processo para determinar seu impacto sobre o uso geral da CPU no computador. É possível usar a opção Zoom para obter uma visualização mais ampla do gráfico de desempenho.

Além disso, pode-se usar a opção Localizar este arquivo para procurar a localização do arquivo no computador. Também é possível usar o link Saiba mais para acessar o tutorial on-line e obter mais informações. É possível usar o ícone próximo à opção Localizar este arquivo para copiar os dados da janela File Insight para a Área de transferência. Depois de copiar o conteúdo para a Área de transferência, você pode abrir um documento, colar os dados e salvar o documento.


Norton Insight - classificações de aplicativos

O Norton Insight permite a verificação inteligente de arquivos no computador. Ele melhora o desempenho da verificação do Norton 360 permitindo que você verifique menos arquivos sem comprometer a segurança do computador.

O Norton Insight apresenta informações sobre os arquivos de interesse disponíveis no computador. O Norton 360 permite visualizar categorias específicas de arquivos com base na opção selecionada na janela Norton Insight - classificações de aplicativos. A lista suspensa disponível na janela Norton Insight - classificações de aplicativos apresenta as seguintes opções:

Todos os processos em execução

Relaciona os processos em execução no computador no momento específico em que esta opção foi selecionada

Todos os arquivos

Relaciona os arquivos de interesse

Itens de inicialização

Relaciona os programas que iniciam quando o computador é iniciado

Todos os módulos carregados

Relaciona todos os arquivos e programas que estão atualmente carregados no espaço de memória do programa

Maior impacto no desempenho

Relaciona os programas que consomem o máximo dos recursos do computador

O Norton 360 exibe uma lista dos dez principais recursos que causam maior impacto sobre o desempenho do computador.

Maior uso pela comunidade

Relaciona os arquivos que apresentam o máximo uso pela comunidade

Instalados mais recentemente

Relaciona os arquivos que você instalou mais recentemente

A lista contém os arquivos que você instalou nos últimos 30 dias após ter instalado o Norton 360.

Arquivos de confiança do usuário

Relaciona os arquivos de interesse classificados manualmente como confiáveis na janela File Insight

Esta categoria não relaciona os arquivos que não são de interesse, mesmo que tenham sido classificados manualmente como confiáveis. No entanto, o Norton 360 excluirá da verificação todos os arquivos classificados manualmente como confiáveis quando você configurar Perfis de desempenho da verificação para Confiança elevada.

Também é possível remover a confiança do usuário de todos os arquivos de interesse que você classificou manualmente como confiáveis. Você pode usar a opção Remover a classificação de confiança do usuário ao lado da lista suspensa para remover a confiança do usuário.

Arquivos não confiáveis

Relaciona os arquivos que não são de confiança do Norton

Você pode classificar manualmente todos os arquivos não confiáveis como confiáveis clicando na opção Confiar em todos os arquivos próxima à lista suspensa.

Você pode exibir os seguintes detalhes de um arquivo:

Nome do arquivo | Fornece o nome do arquivo; Você pode determinar o tipo de arquivo visualizando o ícone do arquivo. Além disso, você pode clicar em um nome de arquivo para visualizar detalhes adicionais sobre o arquivo na janela File Insight.
Nível de confiança | Exibe do nível de confiança do arquivo; A Symantec analisa as informações específicas sobre um arquivo, tais como a assinatura digital e o valor de hash para determinar o nível de confiança de um arquivo. A Symantec rotula os arquivos confiáveis como de confiança do Norton.
Uso pela comunidade do Norton | Fornece o nível de uso de um arquivo pela comunidade; Você também pode exibir o uso de um arquivo pela comunidade para determinar sua legitimidade. A Symantec usa métodos estatísticos rígidos para avaliar a confiança de um arquivo e classificá-lo como um arquivo válido.
Uso de recursos | Exibe o impacto de um processo sobre o desempenho de seu computador; Os detalhes do impacto no desempenho são exibidos apenas para os processos em execução.
Data da descoberta | Fornece a data em que o Norton 360 determinou a existência de um arquivo em seu sistema

Nota:

Certifique-se de que seu computador esteja conectado à Internet para obter o status atualizado do Nível de confiança, do Uso pela comunidade do Norton e do Uso de recursos.

O medidor de cobertura da janela Norton Insight - classificações de aplicativos fornece o percentual dos arquivos de confiança do Norton em relação ao número total dos arquivos de interesse. Quanto maior o percentual, menor será o tempo consumido pela verificação. A janela Norton Insight - classificações de aplicativos pode ser atualizada para que a lista de arquivos seja também atualizada, assim como o nível de confiança dos arquivos e o medidor de cobertura.

As configurações da opção Perfis de desempenho da verificação permitem configurar a forma como o Norton 360 deve verificar o computador com base na assinatura digital e no nível de confiança dos arquivos. Para tornar as verificações do Norton 360 mais leves, rápidas e eficazes, é possível excluir das verificações os arquivos que têm assinaturas digitais conhecidas ou alto nível de confiança. As opções são:

Verificação completa | Executar uma verificação completa de seu computador.
Confiança padrão | Excluir os arquivos de confiança do Norton da verificação. Essa opção é a configuração padrão.
Confiança elevada | Excluir da verificação os arquivos que são de confiança do Norton, de confiança do usuário, válidos com alto nível de confiança e com assinaturas digitais conhecidas.

É possível usar a opção Verificar um arquivo específico para visualizar detalhes de um arquivo de interesse na janela File Insight. Você também pode clicar em um nome de arquivo na janela Norton Insight - classificações de aplicativos para visualizar os detalhes do arquivo.

Mais informações

Verificação do nível de confiança de um arquivo

Configuração da opção Perfis de desempenho da verificação


Resumo de resultados

A guia Resumo de resultados exibe os resultados da sua verificação mais recente. O resumo inclui o número de arquivos verificados e os riscos detectados.

Se a Verificação rápida foi a mais recente, essa guia exibirá os resultados de uma Verificação rápida das áreas do seu computador. Os vírus, spywares e outros riscos freqüentemente visam essas áreas.

Se a verificação mais recente foi uma Verificação completa do sistema, essa guia exibirá os resultados de uma verificação abrangente de todo o computador.

Os status da guia Resumo de resultados são os seguintes:

Total de itens verificados

Indica quantos arquivos, registros mestre de inicialização ou registros de inicialização foram verificados

Você pode clicar na seta suspensa para exibir os seguintes detalhes:

  • As áreas do seu computador que o Norton 360 verificou e o número de arquivos verificados nessas áreas

  • O número de arquivos que não são de confiança do Norton

  • O número de arquivos ignorados na verificação. Esses arquivos já foram verificados e permanecem inalterados desde a última vez que foram verificados.

Total de riscos à segurança detectados

Indica quantos vírus, programas de spyware e outros riscos foram detectados

Você pode clicar na seta suspensa para exibir o número de riscos detectados em cada tipo de risco.

Total de riscos à segurança resolvidos

Indica quantos itens foram reparados, se houver

Você pode clicar na seta suspensa para exibir o número de riscos solucionados em cada tipo de risco. Você pode clicar na guia Resultados detalhados para saber mais sobre os riscos reparados.

Total de itens que exigem atenção

Indica quantos riscos não foram resolvidos

Você pode clicar nesse link para exibir mais detalhes sobre esses itens na guia Atenção necessária.

Nota:

Talvez seja necessário reinicializar o computador quando a verificação for concluída. Se o Norton 360 solicitar a reinicialização do computador, você deverá fechar a mensagem, salvar os arquivos abertos e reinicializar o computador.

Você pode utilizar as opções a seguir:

Exportar resultados

Permite salvar os detalhes da verificação em um local específico no seu computador

O Norton 360 salva o resumo dos resultados da verificação em um dos seguintes formatos de arquivo:

  • .txt

  • .xml

  • .html

Concluir

Fecha a janela

O Norton 360 alerta para resolver as ameaças que são detectadas durante a verificação antes de fechar a janela.

Mais informações

Execução de uma Verificação rápida

Execução de uma Verificação abrangente


Verificação antivírus de e-mail

O Norton 360 configura automaticamente o programa de e-mail para proteção contra vírus e outras ameaças à segurança. É possível configurar a Verificação antivírus de e-mail para verificar todas as mensagens de e-mail recebidas e enviadas. Ao verificar as mensagens de e-mail recebidas, você protege o computador contra vírus enviados por outros usuários. Ao verificar as mensagens de e-mail enviadas, você não transmite vírus ou worms inadvertidamente a outros usuários. Dessa maneira, o Norton 360 protege seu computador contra quaisquer ameaças que você receba ou envie através de anexos de e-mail.

O Norton 360 suporta todos os programas de e-mail que usam o protocolo de comunicação POP3 ou SMTP.


Detalhes do risco

A janela Detalhes do risco exibe o impacto do risco à segurança. As informações incluem o nome do risco, o tipo do risco e as dependências. Quando você clica no nome do risco, você obtém mais informações sobre o risco no site do Symantec Security Response.

A guia Impacto do risco indica também o impacto do risco à segurança em aspectos importantes de seu computador. O Impacto geral do risco é baseado em uma combinação das seguintes categorias:

Desempenho | Mede quanto o risco à segurança afeta o desempenho de seu computador
Privacidade | Avalia até que ponto o risco à segurança divulga suas informações privadas para sistemas remotos
Remoção | Avalia o grau de facilidade da remoção do risco à segurança dos sistemas de computador
Dissimulação | Avalia o número de táticas que um risco à segurança utiliza para não ser detectado

Você pode selecionar uma categoria para exibir detalhes sobre avaliações de riscos à segurança.


Ativação do Modo silencioso

Você pode ativar o Modo silencioso manualmente antes de realizar alguma tarefa importante em seu computador. É necessário especificar na lista suspensa por quanto tempo você deseja que o Norton 360 ative o Modo silencioso. É possível ativar o Modo silencioso durante um período de uma, duas, quatro ou seis horas.

Após a duração especificada, o Norton 360 desativa o Modo silencioso. Também é possível substituir sua configuração e desativar manualmente o Modo silencioso a qualquer momento.

Mais informações

Configurações do Modo silencioso


Sobre caracteres curinga

Os caracteres curinga, como asterisco (*) ou ponto de interrogação (?), podem ser usados para excluir extensões de arquivo, desde que não sejam especificados como parte de um caminho. Por exemplo:

*.xl? | Exclui todos os arquivos que tiverem a extensão .xl seguida de qualquer outro caractere que houver no computador
*.ex* | Exclui todos os arquivos que tiverem a extensão .ex seguida de qualquer número de caracteres que houver no computador

Não é possível usar caracteres curinga em um caminho. Por exemplo, C:\arquivos de programas\*.xl? e C:\programa ?????\ não são permitidos.

Você não pode especificar um nome de arquivo com uma extensão curinga. Por exemplo, meuarquivo.xl? não é permitido.


Auto-Protect

O Auto-Protect é carregado na memória quando o Windows é iniciado, oferecendo proteção contínua enquanto você trabalha.

Quando o Auto-Protect detecta um vírus, por padrão, ele tenta reparar o arquivo infectado, além de excluir worms automaticamente. Se o Auto-Protect não puder reparar um arquivo infectado, ele não permitirá que você acesse esse arquivo. Para tratar arquivos infectados que não podem ser reparados, faça a verificação em todo o computador quanto à existência de vírus e verifique os arquivos infectados encontrados.

Após tratar o arquivo infectado, você deverá verificar todo o computador quanto a vírus para detectar qualquer outra infecção.

Mantenha o Auto-Protect sempre ativado a fim de impedir que algum vírus infecte seu computador. O Auto-Protect atua em segundo plano, sem interromper o seu trabalho.

O Auto-Protect executa as seguintes ações automaticamente:

  • Detecta e protege seu computador contra todos os tipos de vírus

    Também detecta e protege seu computador contra vírus de macro, vírus no setor de inicialização e vírus residentes na memória

  • Detecta e protege contra todos os tipos de Cavalos de Tróia, worms e outros códigos maliciosos

  • Protege o seu computador de vírus transmitidos através da Internet

    Verifica todos os arquivos obtidos por download da Internet, inclusive applets Java e controles ActiveX

  • Mantém a segurança do sistema continuamente

    Verifica vírus sempre que você usa softwares no computador, insere disquetes ou outras mídias removíveis e modifica ou acessa documentos

  • Monitora o computador quanto a sintomas incomuns que possam indicar um vírus ativo

Mais informações

Revisão das notificações do Auto-Protect


Ação necessária

A janela Ação necessária é exibida quando um risco à segurança é detectado em seu computador. A janela Ação necessária apresenta as seguintes informações:

Risco | Clique no nível do risco (Alto, Médio ou Baixo) para visualizar mais informações sobre o risco.
Título | Clique no título do risco para visualizar mais informações sobre o risco.
Status | A coluna Status exibe o status atual do risco.
Ação | Selecione a ação que deseja executar. As ações recomendadas são indicadas por um asterisco (*). Você pode visualizar detalhes, como o nome do arquivo e a ação tomada pelo arquivo em seu computador. Também é possível visualizar a data de instalação do arquivo em seu computador.
OK | Clique na opção no lado direito da lista suspensa Ação para aplicar a ação selecionada para o risco.

O Norton 360 oferece maior controle sobre os riscos que apresentam baixo impacto de risco.

Você pode executar uma ação em um risco detectado. As opções são:

Corrigir

Remove o risco do computador

O backup dos riscos à segurança como spyware e adware, que podem fornecer funcionalidade para outros programas, é feito no Norton Quarantine and Restore.

Excluir

Adiciona o risco à lista de exclusões apropriada. Essa opção exclui esses riscos de futuras verificações.

Ignorar

Ignora o risco detectado

O Norton 360 inclui o risco em verificações futuras. Essa opção estará disponível uma vez durante a primeira detecção de itens de baixo risco.

Essa opção será disponibilizada uma vez até que você altere as configurações padrão da opção Baixos riscos em Verificações do computador.

Obter ajuda

Abre o site do Symantec Security Response para fornecer instruções sobre a remoção manual ou outras informações sobre o risco

Repetir verificação

Verifica novamente para garantir a remoção completa de um risco do seu computador

Você pode usar a opção Aplicar tudo para aplicar as ações selecionadas a todos os riscos relacionados na janela Ação necessária. Os riscos removidos são colocados em quarentena, podendo ser restaurados a qualquer momento através das opções da janela Histórico de segurança.


Ameaça de e-mail detectada

A janela Ameaça de e-mail detectada é exibida quando uma ameaça à segurança é encontrada em mensagens de e-mail enviadas ou recebidas. A janela Ameaça de e-mail detectada fornece as seguintes informações:

Risco | Clique no nível do risco (Alto, Médio ou Baixo) para visualizar mais detalhes sobre a ameaça.
Título | Clique no título da ameaça para visualizar mais informações sobre o risco.
Status | A coluna Status exibe o status atual da ameaça.
Ação | Selecione a ação que deseja executar. As ações recomendadas são indicadas por um asterisco (*).
Aplicar ações | Clique nessa opção para aplicar a ação que você selecionou para uma ameaça.
Excluir e-mail | Clique nessa opção para excluir o e-mail que o Norton 360 identificou como ameaça.

Você pode executar uma ação em uma ameaça de e-mail detectada. As opções são:

Excluir

Remove a ameaça do computador.

O backup das ameaças à segurança, como spyware e adware, que podem fornecer funcionalidade para outros programas, é feito no Norton Quarantine and Restore.

Excluir

Adiciona a ameaça à lista de exclusões apropriada nas opções. Essa opção exclui esses riscos de futuras verificações.

Ignorar

Ignora o risco detectado

O Norton 360 incluirá a ameaça em verificações futuras. Essa opção estará disponível uma vez durante a primeira detecção de itens de baixo risco.

Essa opção será disponibilizada somente uma vez até que você altere as configurações padrão da opção Baixos riscos em Verificações do computador.

Nota:

Nem todas as ações estão disponíveis para todos os tipos de ameaças de e-mail.

Se a ação selecionada para uma ameaça remanescente não puder ser concluída, a ameaça continuará a ser exibida na janela Ameaça de e-mail detectada. A lista suspensa Ação não exibe a ação empreendida anteriormente para essa ameaça. Você pode selecionar uma das ações remanescentes para a ameaça.


Riscos à segurança

A janela Riscos à segurança permite selecionar riscos à segurança específicos e conhecidos para ser excluídos das verificações do Norton 360. Você pode selecionar uma categoria de risco da lista suspensa e exibir uma lista de riscos à segurança que pertencem a essa categoria. Você pode selecionar um risco à segurança e adicioná-lo à lista Exclusões de assinaturas.

A janela Riscos à segurança tem as seguintes opções:

Adicionar | Permite adicionar um risco selecionado à lista Exclusões de assinaturas; Por exemplo, se, para funcionar, um programa precisa de outro programa que coloque a segurança em risco, você poderá mantê-lo no computador. Você também pode optar por não ser notificado sobre esse programa em verificações futuras.
Cancelar | Fecha a janela Riscos à segurança
Detalhes do risco | Abre a janela Detalhes do risco para fornecer informações sobre o risco à segurança selecionado. Os detalhes incluem o nome do risco, o tipo do risco, as dependências e o impacto que este risco pode ter em seu computador. Você pode clicar no nome do risco para obter mais informações sobre o mesmo.


Exclusões de assinaturas

As configurações de Exclusões de assinaturas permitem selecionar riscos à segurança conhecidos e específicos para exclusão das verificações do Norton 360. Por exemplo, se, para funcionar, um programa precisa de outro programa que coloque a segurança em risco, você poderá mantê-lo no computador. Você também pode optar por não ser notificado sobre esse programa em verificações futuras.

Como reduzem a proteção, as exclusões só deverão ser usadas se você tiver uma necessidade específica.

Você pode usar as seguintes opções na janela Exclusões de assinaturas:

Adicionar | Permite selecionar e adicionar riscos conhecidos pelo nome à lista Exclusões de assinaturas
Remover | Exclui o nome de um risco da lista Exclusões de assinaturas
Detalhes do risco | Abre a janela Detalhes do risco para fornecer detalhes sobre o risco selecionado; Você pode exibir os detalhes do risco à segurança e o impacto do risco em seu sistema.


Resultados detalhados

A guia Resultados detalhados fornece outras informações sobre os riscos detectados. É possível exibir o nome do risco e seu status.

Os itens removidos são colocados na quarentena, podendo ser restaurados a qualquer momento através do Histórico de segurança.

A guia Resultados detalhados apresenta as seguintes informações:

Risco | Clique no nível do risco (Alto, Médio ou Baixo) para visualizar mais informações sobre o risco. Você pode visualizar detalhes, como o nome do arquivo e a ação tomada pelo arquivo em seu computador. Também é possível visualizar a data de instalação do arquivo em seu computador
Título | Clique no título do risco para visualizar mais informações sobre o risco.
Status | Exiba a coluna Status para ver o status atual do risco.

Você pode utilizar as opções a seguir:

Exportar resultados

Permite salvar os detalhes da verificação em um local específico no seu computador

O Norton 360 salva o resumo dos resultados da verificação em um dos seguintes formatos de arquivo:

  • .txt

  • .xml

  • .html

Concluir

Fecha a janela

O Norton 360 alerta para resolver as ameaças que são detectadas durante a verificação antes de fechar a janela.


Histórico de segurança - Detalhes avançados

A janela Histórico de segurança - Detalhes avançados permite visualizar mais informações sobre itens selecionados em várias exibições do Histórico de segurança. Você também pode realizar qualquer ação disponível para o item selecionado.

O Norton 360 apresenta os detalhes avançados sobre o item selecionado em Histórico de segurança nas seguintes categorias:

  • Resumo de alerta

    A exibição Resumo de alerta exibe as seguintes informações sobre o item:

    Gravidade

    Exibe o nível de risco do item selecionado

    Os vários níveis de riscos à segurança são Alto, Médio, Baixo e Informações.

    Atividade

    Exibe a atividade que fez com que o Histórico de segurança identificasse o item como uma ameaça à segurança

    Data e hora

    Exibe a data e hora da atividade

    Status

    Exibe o status da ação que foi realizada em relação ao item

    Ação recomendada

    Exibe as ações que você deve realizar para resolver a ameaça à segurança

  • Detalhes avançados

    A exibição Detalhes avançados exibe as informações detalhadas do item. Nível do risco, categoria do risco, data de envio do risco, status do risco, descrição do risco e ações recomendadas para os itens são algumas das informações detalhadas dos diferentes itens do Histórico de segurança.

  • Ações

    As opções na exibição Ações variam de acordo com as opções selecionadas na lista suspensa Mostrar, na janela Histórico de segurança. As opções são:

    Parar de me notificar

    Evita que o Norton 360 o notifique futuramente ao bloquear a assinatura de ataque selecionada

    Essa opção está disponível na exibição Prevenção contra intrusões.

    Notificar-me

    Permite que o Norton 360 o notifique futuramente quando bloquear a assinatura de ataque selecionada

    Essa opção está disponível na exibição Prevenção contra intrusões.

  • Gerenciamento de riscos

    A exibição Gerenciamento de riscos exibe links que fornecem informações gerais sobre o item selecionado.

Mais informações

Sobre o Histórico de segurança


Exclusões do preenchimento automático

As exclusões do recurso de preenchimento automático permitem exibir as páginas da Web para as quais você solicitou ao Identity Safe não salvar seus logins nem preencher automaticamente os formulários. O Identity Safe memoriza sua decisão e não pergunta se deve usar os logins ou cartões disponíveis no Identity Safe.

Se, depois, você decidir usar a opção de preenchimento automático em uma página da Web que foi excluída, será possível remover o URL da página da Web da caixa de diálogo Exclusões do preenchimento automático.

Quando você não quiser que o Identity Safe preencha automaticamente os detalhes, use as opções disponíveis no menu Cartões e logins na Barra de ferramentas do Norton.

É possível reverter uma exclusão do recurso de preenchimento automático especificada para qualquer login, removendo a página da Web ou o programa Windows associado da caixa de diálogo Exclusões do preenchimento automático.

Nota:

É necessário fazer o login no Identity Safe para editar a Lista de exclusões do preenchimento automático.

Tabela: Opções de Exclusões do preenchimento automático

Opção | Descrição | Recomendação
Sites excluídos do preenchimento automático | Armazena os logins da página da Web que você não deseja que o Identity Safe preencha automaticamente. | Quando você fornecer informações de login em uma página da Web, o Identity Safe perguntará se você deseja salvá-las. Se você selecionar a opção Nunca na caixa de texto Salvar login, o Identity Safe salva o URL do site na caixa de diálogo Exclusões do preenchimento automático.
Excluir | Exclui o URL da página da Web da caixa de diálogo Exclusões do preenchimento automático. O Identity Safe pergunta se você deseja usar os cartões do Identity Safe ao visitar esse site. | Clique em Aplicar para salvar suas alterações.

Mais informações

Especificação de exclusões do recurso de preenchimento automático

Como fazer login e logout do Identity Safe


Opções do Identity Safe

Use as opções do Identity Safe para configurar o modo no qual deseja que o Identity Safe colete e armazene informações de login de páginas da Web. Também é possível configurar a região das informações de seu cartão.

A Symantec recomenda manter as configurações padrão para os logins.

Tabela: Opções do Identity Safe

Opção

Descrição

Recomendação

Logins

Permite que você defina as opções que fazem o Identity Safe coletar e armazenar as informações de login e relacione as opções ao revisitar as páginas da Web.

Você deve manter essa opção sempre ativada.

Cartões de identidade

Permite que você defina as seguintes opções:

  • Você pode definir as opções que fazem o Identity Safe exibir os cartões que você cria.

    Quando você está em uma página da Web que contém formulários, uma janela pop-up relaciona os cartões que estão disponíveis. A janela também pergunta qual cartão foi usado antes de preencher o formulário. É possível selecionar um cartão na lista e usar as informações nele contidas para preencher seu formulário.

  • É possível selecionar a região ao criar um novo cartão.

    A região selecionada aparece na guia Geral da janela Gerenciar cartões Não é possível modificar a região na janela Gerenciar cartões. Você deve utilizar a opção País/região para modificar a região.

  • Você pode especificar como deseja que o Norton Identity Safe use o recurso de preenchimento automático.

    Você pode perder seus dados confidenciais quando usá-los em sites não seguros. O Identity Safe preenche seus detalhes de login ou do cartão em sites não seguros, dependendo da opção que você definir.

  • Você pode definir a opção que permite que o Identity Safe exiba uma mensagem quando uma unidade externa é inserida.

    Ocasionalmente, você pode usar o perfil portátil enquanto estiver conectado ao perfil local. Quando a unidade externa é inserida com um perfil portátil configurado, o Identity Safe exibe a caixa de diálogo Alternar perfil. Você pode usar esta caixa de diálogo para acessar seu perfil portátil. A configuração dessa opção é específica para a conta de usuário do Windows.

  • Você pode definir a opção que faz o Identity Safe avisar sobre a remoção não segura de unidades externas.

    Você nunca deve remover a unidade externa manualmente. Caso a unidade externa seja ejetada manualmente, o Identity Safe exibirá uma mensagem de aviso. A configuração dessa opção é específica para a conta de usuário do Windows.

O preenchimento on-line de formulários é específico do idioma. Dependendo de sua região, um valor padrão aparece no campo Região. Você deve alterar sua região e criar um novo cartão antes de preencher formulários em um site que use uma região diferente.

Você também pode procurar uma página da Web de qualquer região e criar um cartão. Use a opção Gerenciar cartões, no menu Norton, na Barra de ferramentas do Norton. O cartão é criado com a região da página da Web. Você pode usar este cartão para preencher um formulário da página da Web.

Você pode especificar como deseja que o Norton Identity Safe responda aos sites que contêm ameaças à segurança. Para tanto, utilize as opções Sim, Não ou Perguntar.

Você pode usar a opção Solicitar login no perfil ao conectar o dispositivo para permitir que o Identity Safe avise quando você inserir uma unidade externa. A Symantec recomenda que você sempre ative essa opção.

Você pode usar a opção Avisar sobre remoção não segura de dispositivo para ser alertado pelo Identity Safe sobre remoções não seguras de unidades externas.

Você pode optar por desativar ou ativar esta configuração. A Symantec recomenda que você sempre ative essa opção.

Mais informações

Especificação de exclusões do recurso de preenchimento automático


Segurança e senha

É possível usar a opção Segurança e senha do Identity Safe para executar os procedimentos a seguir:

  • Modifique a senha do Identity Safe.

  • Definir o nível de segurança desejado para o uso da senha do Identity Safe.

Senha do Identity Safe

Altere sua senha do Identity Safe e defina uma nova dica da senha.

Segurança da senha

Especifique o nível de segurança da senha do Identity Safe.

O Identity Safe oferece quatro níveis de segurança para proteger sua senha. Escolha uma das seguintes opções:

  • Solicitar minha senha no início de cada sessão de login

    Solicita a senha do Identity Safe na primeira vez que você acessá-lo.

    Desde que esteja conectado ao Windows, não será necessário fornecer a senha novamente.

    A Symantec recomenda que você use essa opção para tornar suas credenciais de login mais seguras.

  • Perguntar minha senha antes de preencher um login

    Solicita a senha do Identity Safe em todos formulários on-line antes de preencher automaticamente um login.

    Você pode especificar que seja solicitada sua senha do Identity Safe para determinados logins antes do preenchimento automático.

  • Desconectar-se automaticamente do Identity Safe se o computador ficar inativo por: <nn> minutos

    Desconecta-o automaticamente do Identity Safe quando o computador ficar inativo pelo período especificado.

    Essa opção é útil se você está constantemente em uma área onde as pessoas têm acesso a seu computador.

  • Não é necessário senha. Fazer login automaticamente quando o Windows for iniciado

    Configure esta opção se você deseja que o login no Identity Safe seja feito automaticamente quando o Windows for iniciado.

    A configuração dessa opção é específica para a conta de usuário do Windows.

    A Symantec recomenda que você não escolha essa opção.

    Nota:

    Essa opção não será exibida se você estiver conectado ao perfil portátil.

Mais informações

Especificação de exclusões do recurso de preenchimento automático


Mapa de segurança da rede

A janela Mapa de segurança da rede oferece uma representação gráfica dos dispositivos da rede à qual o computador está conectado.

Você pode usar a janela Mapa de segurança da rede para monitorar:

  • Status de segurança dos computadores que estão conectados à rede

  • Status de sua conexão de rede sem fio

  • Status de conexão dos dispositivos na rede

  • Dispositivos conhecidos, desconhecidos ou intrusos na rede

Por padrão, a janela Mapa de segurança da rede exibe o nome de NetBIOS. Porém, exibe o nome do computador como NOVO em vez do nome do NetBIOS nas seguintes condições:

  • O computador não tem um nome de NetBIOS.

  • O computador tem um firewall que está ativado.

A janela Mapa de segurança da rede apresenta as seguintes áreas:

Mapa da rede

Relaciona os dispositivos que o Norton 360 encontra em sua rede

O Mapa da rede exibe um dispositivo com seu ícone, nome e status de segurança. Você pode usar as setas de rolagem para ver todos os dispositivos relacionados no Mapa da rede.

O Mapa da rede exibe dispositivos na seguinte ordem:

  • Meu PC

  • Dispositivos com status de conexão on-line

  • Dispositivos com status de conexão off-line

Área de detalhes do dispositivo

Exibe os detalhes de cada dispositivo relacionado em Mapa da rede

Os detalhes incluem o nome do dispositivo, nome do fabricante do adaptador, categoria do dispositivo, status do monitoramento remoto, status da conexão, endereço físico e endereço IP. Você pode editar o nome do dispositivo e a categoria do dispositivo da área de detalhes do dispositivo. Você também pode desativar o monitoramento remoto para um computador que está conectado a sua rede.

Você também pode exibir e editar o nível de confiança de um dispositivo.

Área de detalhes da rede

Exibe o status de segurança de sua rede

Você pode usar a área de detalhes da rede para exibir e editar detalhes de sua rede. Você pode adicionar um dispositivo, remover um dispositivo e exibir o número total de dispositivos que estão presentes em sua rede. Você pode exibir o status do monitoramento remoto e o status da descoberta de computador de seu computador. Você também pode configurar ou desativar o monitoramento remoto para os computadores que estão conectados a sua rede.

O Norton 360 adiciona à rede de controle de confiança todos os dispositivos que você adiciona manualmente ao Mapa de segurança da rede. Você pode selecionar a rede de controle de confiança na lista suspensa Detalhes da rede para exibir os dispositivos que você adicionou.

Você pode usar as seguintes opções na janela Mapa de segurança da rede:

Atualizar

Permite que você atualize a janela Mapa de segurança da rede e exiba as alterações de configurações mais recentes

Sinal positivo (+)

Adiciona manualmente um dispositivo ao Mapa de segurança da rede

O Norton 360 relaciona os dispositivos manualmente adicionados na rede de controle de confiança.

Sinal negativo (-)

Permite que você remova um dispositivo da janela Mapa de segurança da rede

Nota:

O dispositivo on-line que você remover será exibido novamente na próxima vez em que você abrir a janela Mapa de segurança da rede.

Configurar

Permite monitorar remotamente os computadores que apresentam uma versão de um produto Norton que suporta monitoramento remoto

Detalhes

Permite visualizar o status da configuração de seus recursos de proteção, como o Auto-Protect, a Prevenção contra intrusões e a Verificação de e-mails

Permite também visualizar o status da configuração de suas atualizações da proteção, como o LiveUpdate automático e as Atualizações rápidas. Você pode obter informações, como o número de versão e o status da assinatura de seu produto Norton. Também é possível visualizar o status da configuração da segurança em transações, como o Identity Safe e o antiphishing.

Desativar

Permite que você desative o monitoramento remoto de todos os computadores monitorados remotamente

Nota:

A opção Desativar estará disponível apenas se você tiver concluído o processo de configuração do monitoramento remoto.

Editar

Você encontrará os seguintes links para Editar na janela Mapa de segurança da rede:

  • O link Editar, disponível no lado direito de Detalhes da rede, permite que você edite os detalhes de sua rede.

  • O link Editar, disponível no lado direito de Nome do dispositivo, permite que você edite os detalhes do dispositivo.

  • O link Editar, disponível no lado direito de Nível de confiança, permite que você edite o nível de confiança do dispositivo. Se você selecionou Meu PC em Mapa de segurança da rede, essa opção não estará disponível.

Desligar

Permite que você desligue o monitoramento remoto em um computador específico remotamente monitorado

Nota:

A opção Desligar só estará disponível se você tiver concluído o processo de configuração do monitoramento remoto.


Mapa de segurança da rede - Controle de confiança

A rede do Controle de confiança relaciona todos os dispositivos que você adiciona manualmente ao Mapa de segurança da rede. Você pode usar o Mapa de segurança da rede - Controle de confiança para monitorar os dispositivos adicionados manualmente à rede.

Nota:

Não é possível editar os detalhes da rede do Controle de confiança.

O Mapa de segurança da rede - Controle de confiança inclui:

Mapa da rede

Relaciona os dispositivos adicionados manualmente à rede

O Mapa da rede exibe um dispositivo adicionado com seu ícone, nome e nível de confiança. Você pode usar as setas de rolagem para ver todos os dispositivos adicionados manualmente à rede.

Área de detalhes do dispositivo

Exibe os detalhes de cada dispositivo relacionado em Mapa da rede

Os detalhes incluem o nome, a categoria, o nível de confiança e o endereço IP do dispositivo. Você pode editar o nome do dispositivo na área de detalhes do dispositivo. Você também pode exibir e editar o nível de confiança de um dispositivo.

Nota:

O nível de confiança padrão dos dispositivos que você adiciona ao Mapa de segurança da rede é Protegido. Se confiar em um dispositivo que não esteja em sua rede, você poderá expor seu computador a potenciais riscos à segurança.

Área de detalhes da rede

Permite que você adicione ou remova um dispositivo adicionado manualmente

É possível usar as seguintes opções na janela Mapa de segurança da rede - Controle de confiança:

Atualizar | Permite atualizar a janela Mapa de segurança da rede - Controle de confiança e exibir as alterações de configurações mais recentes
Sinal positivo (+) | Permite adicionar um dispositivo à rede do Controle de confiança manualmente
Sinal negativo (-) | Permite remover um dispositivo da rede do Controle de confiança manualmente
Editar | O link Editar, ao lado do Nome do dispositivo, permite editar o nome do dispositivo. O link Editar, ao lado do Nível de confiança, permite editar o nível de confiança do dispositivo.


Novo login

É possível adicionar manualmente um login que pode ser utilizado para acessar um site ou um login não relacionado a sites. Exemplos de logins não relacionados a sites são suas credenciais de PC ou suas credenciais de logon de qualquer aplicativo que você usa.

Caso queira salvar um login de um site, digite o URL da página da Web para a qual deseja usar esse login. Certifique-se de adicionar o prefixo http:// antes do nome do site.

Caso queira salvar um login não relacionado a site, digite um nome que indique a finalidade do login (por exemplo, credenciais de logon do PC).

Por padrão, o URL http://www.exemple.com/ aparece na caixa de diálogo Novo login. Você pode excluir esse URL e adicionar outro URL ou um nome de sua escolha.

Depois que você digitar o URL, o Identity Safe solicitará que você digite um nome de usuário e uma senha para o login. Somente é possível adicionar um login manualmente mediante a atribuição de um nome de usuário. Se você não adicionar um nome de usuário, o Identity Safe não salvará o URL e o nome de login anteriormente digitados.

Mais informações

Gerenciamento de logins


Monitoramento de alterações do Active Desktop

O monitoramento de alterações do Active Desktop garante que os programas maliciosos não consigam usar a interface documentada dos aplicativos confiáveis para transmitir dados para fora da rede sem disparar alertas do firewall.

Os programas maliciosos criam uma página HTML que inclui os elementos que se vinculam a sites externos. Esses programas definem essa página HTML como o Active Desktop do Windows. Quando o Active Desktop é ativado, ele se conecta ao endereço do site contido no HTML. Quando o monitoramento de alterações do Active Desktop está ativo, ele o alerta sempre que um programa malicioso tenta alterar o Active Desktop. Você pode, então, permitir ou bloquear tais programas. Os programas que receberam permissão para alterar sua área de trabalho para Active Desktop são relacionados automaticamente na caixa de diálogo Monitoramento de alterações do Active Desktop.

Para conhecer os detalhes de um programa, clique em sua entrada.

A tabela a seguir relaciona as entradas de detalhes do programa:

Caminho completo | Exibe a localização do programa
Descrição | Exibe uma breve descrição do programa
Versão | Exibe a versão do programa
Assinatura digital | Exibe a autenticação da assinatura digital do programa
Nome da empresa | Exibe o nome da empresa à qual um programa pertence

Você pode usar a opção Remover para remover da lista um programa selecionado ou a opção Remover todos para remover todos os programas da lista.

Mais informações

Sobre as configurações avançadas


Monitoramento de eventos avançados

Quando você está conectado à Internet, há vários modos pelos quais os invasores podem obter acesso não autorizado a seu computador.

Os invasores podem obter acesso a seu computador das seguintes maneiras, sem fazer com que os alertas do firewall apareçam:

  • Iniciar e manipular programas seguros sem seu conhecimento

  • Unir-se a um programa seguro sem ser detectado

  • Iniciar aplicativos confiáveis no modo oculto por meio de parâmetros de linha de comando

  • Inserir código nos processos de outros aplicativos

  • Modificar o URL de um navegador da Internet por meio de mensagens do Windows

  • Desviar inspeções do firewall penetrando na camada TCP/IP do Windows para enviar e receber dados

  • Usar interfaces documentadas fornecidas pelo Active Desktop do Windows para transmitir dados para fora da rede

  • Usar programas keylogger para monitorar as teclas pressionadas por um usuário do computador, obtendo assim acesso a informações pessoais do usuário

  • Criar instâncias de objetos COM controlados para manipular o comportamento de um aplicativo

Será possível ativar o Monitoramento de eventos avançados somente se o recurso Controle de programas automático for desativado.

Ao ativar o recurso Monitoramento de eventos avançados, você recebe vários alertas do firewall. Se não deseja receber alertas do firewall, você pode ativar o Modo silencioso. Ao ativar o Modo silencioso, o Norton 360 ativa automaticamente o Controle de programas automático e desativa os recursos de Monitoramento de eventos avançados. Você não poderá configurar o Monitoramento de eventos avançados quando ativar o Modo silencioso.

Não se aconselha lidar com o monitoramento de eventos avançados, pois você pode tomar decisões incorretas que podem permitir a entrada de programas maliciosos ou bloquear programas e funções essenciais à Internet.

Ao desativar o Controle de programas automático, é possível configurar os vários recursos em Monitoramento de eventos avançados. Os recursos do Monitoramento de eventos avançados podem ser usados para permitir ou recusar qualquer um dos eventos que podem prejudicar o computador. Quando o evento ocorre pela primeira vez, um alerta de firewall aparece e você pode permitir ou bloquear o evento. Quando você permitir o evento, os detalhes do evento serão exibidos na categoria relevante disponível em Eventos avançados. O aplicativo que inicia o evento permitido é adicionado à lista Confiável de sua categoria correspondente no Monitoramento de eventos avançados. É possível remover o aplicativo da lista. Nesse caso, uma alerta de firewall será exibido quando o aplicativo acionar o evento na vez seguinte.


Controle do compartilhamento automático de arquivos/impressoras

Por padrão, o Norton 360 permitirá o compartilhamento de arquivos e de impressoras configurado por meio de uma rede Microsoft. Porém, essa atividade exige que o computador dessa rede tenha acessado esses serviços em seu computador antes da instalação da versão atual do Norton 360. O controle do compartilhamento automático de arquivos/impressoras detectará automaticamente se o compartilhamento de arquivos/impressoras das janelas foi ativado, antes ou depois da instalação do Norton 360. Se a sua rede estiver protegida na instalação do Norton 360, mas você compartilhar uma pasta, a confiança da rede será automaticamente definida para Compartilhada.

Alguns dos recursos do Windows 7, como a experiência de mídia doméstica, funcionam apenas quando o nível de confiança da rede a qual o seu computador está conectado estiver definido como COMPARTILHADO ou CONFIANÇA TOTAL. Quando o Controle do compartilhamento automático de arquivos/impressoras estiver ATIVADO, ele definirá o nível de confiança da rede como COMPARTILHADO apenas se um determinado critério de segurança for obedecido.

Para usar o compartilhamento de arquivos e da impressora em sua rede, certifique-se de que cada recurso compartilhado seja protegido por senha.

Mais informações

Sobre as configurações gerais do firewall


Controle de programas automático

Esse recurso definirá automaticamente as configurações de acesso à Internet dos programas que acessam à Web na primeira vez em que eles forem executados. Quando um programa tenta acessar a Internet pela primeira vez, o Controle de programas automático cria regras para ele.

O Controle de programas automático somente configura o acesso à Internet das versões dos programas que forem reconhecidos pela Symantec como seguros. Um programa infectado pode tentar acessar a Internet enquanto o controle de programas automático estiver desativado. Nesse caso, o firewall cria uma regra de bloqueio e impede o aplicativo de acessar a Internet. O Norton 360 o avisará de que o aplicativo foi bloqueado.

A opção Reconhecer tráfego NAT Traversal IPv6 automaticamente estará disponível apenas quando o Controle de programas automático estiver ativado. O Norton 360 oferece esta opção para o controle do tráfego da rede que usa Teredo para comunicar-se com o seu computador.

Se desejar especificar as configurações de acesso à Internet de seus programas, desative o Controle de programas automático. Quando um programa tentar acessar a Internet pela primeira vez, um alerta solicitará que você defina as configurações de acesso. O Controle de programas automático pode ser ativado para reduzir o número de alertas que você recebe.

Nota:

Quando você desativa o Controle de programas automático, é exibida um aviso. A Symantec recomenda que o controle de programas automático permaneça ativado. Ao desativá-lo, é possível tomar uma decisão incorreta que pode permitir a entrada de programas maliciosos ou bloquear programas e funções essenciais à Internet.

Depois de desativar o Controle de programas automático, você poderá ativar o Monitoramento de eventos avançados. Ao ativar o Monitoramento de eventos avançados, você receberá vários alertas do firewall.

Se não deseja receber alertas do firewall, você pode ativar o Modo silencioso. Ao ativar o Modo silencioso, o Norton 360 ativa automaticamente o Controle de programas automático e desativa os recursos de Monitoramento de eventos avançados. Você não poderá configurar o Monitoramento de eventos avançados quando ativar o Modo silencioso.


Bloquear todo o tráfego da rede

Bloquear todo o tráfego de rede impede todas as comunicações de entrada e saída do computador. Quando você altera a opção Bloquear todo o tráfego da rede para Bloqueado, o Norton 360 bloqueia todo o tráfego de rede de entrada e saída em seu computador.

Por exemplo, talvez você tenha que se ausentar de seu sistema por um longo período. Durante esse período, você deseja proteger seu sistema evitando que se comunique com os outros computadores na rede. Nesses casos, você pode definir a opção Bloquear todo o tráfego da rede para bloquear toda a comunicação de entrada e saída em seu computador.


Proteção do navegador

Com o aumento no uso da Internet, seu navegador da Web está sujeito a ataques por sites maliciosos. Estes sites detectam e exploram a vulnerabilidade de seu navegador da Web para fazer download de programas de malware em seu sistema sem seu consentimento ou conhecimento. Esses programas de malware são também denominados de downloads inadvertidos. O Norton 360 protege seu navegador da Web contra downloads inadvertidos de malware de sites maliciosos.

Nota:

O recurso Proteção do navegador está disponível para Internet Explorer 6 ou versões posteriores e para Firefox 2 ou versões posteriores.

Quando você ativar a Proteção do navegador, o Norton 360 bloqueará de forma proativa programas de malware novos ou desconhecidos antes que ataquem seu computador. Ao proteger seu navegador da Web, o Norton 360 protege suas informações sigilosas e impede que os invasores controlem seu sistema remotamente.

Mantenha sempre as configurações da Proteção do navegador ativadas para proteger seu navegador da Web contra ataques de sites maliciosos.


Monitoramento de inserção de código

O monitoramento de inserção de código ajuda a garantir que Cavalos de Tróia e outros programas maliciosos não insiram código nos processos de outros aplicativos sem causar o aparecimento de alertas do firewall.

Um programa malicioso insere código no espaço reservado ao endereço de um aplicativo confiável e se torna parte dele. Esse código é executável e pode iniciar qualquer atividade da rede, pois o firewall o considera como uma atividade gerada pelo aplicativo confiável. Quando o monitoramento de inserção de código está ativo, ele o alerta sempre que um programa malicioso tenta modificar o código de um aplicativo confiável. É possível, então, permitir ou bloquear os programas que inserem código.

Os programas que inserem código são relacionados automaticamente na caixa de diálogo Monitoramento de inserção de código. Para conhecer os detalhes de um programa, clique em sua entrada.

A tabela a seguir relaciona as entradas de detalhes do programa e suas descrições:

Caminho completo | Exibe a localização do programa
Descrição | Exibe uma breve descrição do programa
Versão | Exibe a versão do programa
Assinatura digital | Exibe a autenticação da assinatura digital do programa
Nome da empresa | Exibe o nome da empresa à qual um programa pertence

Você pode usar a opção Remover para remover da lista um programa selecionado ou a opção Remover todos para remover todos os programas da lista.

Mais informações

Sobre as configurações avançadas


Monitoramento de execução de linha de comando

O monitoramento de execução de linha de comando garante que programas maliciosos não consigam iniciar aplicativos confiáveis no modo oculto por meio de parâmetros da linha de comando sem causar o aparecimento de alertas do firewall.

Os programas maliciosos provocam o acesso de um programa confiável à Internet, modificando os parâmetros da linha de comando. Esses programas podem até mesmo iniciar um processo usando um processo do shell do Windows ou um mecanismo de agendamento de tarefas. Quando o monitoramento de execução da linha de comando está ativo, ele o alerta sempre que um programa suspeito tenta iniciar algum aplicativo confiável por meio dos parâmetros da linha de comando. Você pode, então, permitir ou bloquear a execução de um programa. Os programas cuja execução você permite são relacionados automaticamente na caixa de diálogo Monitoramento de execução de linha de comando. Para conhecer os detalhes de um programa, clique em sua entrada.

A tabela a seguir relaciona as entradas de detalhes do programa:

Caminho completo | Exibe a localização do programa
Descrição | Exibe uma breve descrição do programa
Versão | Exibe a versão do programa
Assinatura digital | Exibe a autenticação da assinatura digital do programa
Nome da empresa | Exibe o nome da empresa à qual um programa pertence

Você pode usar a opção Remover para remover da lista um programa selecionado ou a opção Remover todos para remover todos os programas da lista.

Mais informações

Sobre as configurações avançadas


Monitoramento do acesso direto à rede

Alguns programas maliciosos contornam o tráfego de rede penetrando na camada TCP/IP do Windows para enviar e receber dados sem acionar alertas do firewall. O Monitoramento do acesso direto à rede garante que esses programas não realizem essas atividades.

Os programas maliciosos criam uma camada de rede adicional e contornam, assim, os canais de comunicação padrão que o firewall monitora. Esses programas penetram na camada TCP/IP do Windows para enviar e receber dados. Quando o monitoramento do acesso direto à rede está ativo, ele o alerta sempre que um programa malicioso tenta atacar o processo de filtragem de dados do firewall. Você pode, então, permitir ou bloquear tais programas. Os programas que receberam permissão para acessar a rede diretamente são automaticamente relacionados na caixa de diálogo Monitoramento do acesso direto à rede.

Para conhecer os detalhes de um programa, clique em sua entrada.

A tabela a seguir relaciona as entradas de detalhes do programa:

Caminho completo | Exibe a localização do programa
Descrição | Exibe uma breve descrição do programa
Versão | Exibe a versão do programa
Assinatura digital | Exibe a autenticação da assinatura digital do programa
Nome da empresa | Exibe o nome da empresa à qual um programa pertence

Você pode usar a opção Remover para remover da lista um programa selecionado ou a opção Remover todos para remover todos os programas da lista.

Mais informações

Sobre as configurações avançadas


Redefinição do firewall

A opção Redefinição do firewall retorna o Firewall Inteligente a seu estado padrão.

A opção Redefinição do firewall restabelece as configurações do firewall, como as regras e configurações do controle de confiança do firewall. Por exemplo, se você redefinir o firewall, quaisquer regras ou configurações personalizadas que você definiu serão removidas. Todas as redes de computadores são removidas da lista confiável e da lista restrita no controle de confiança. Conseqüentemente, o Norton 360 exibirá uma caixa de diálogo de confirmação quando você redefinir o firewall.

Um log de eventos mantém uma lista de todas as atividades do firewall. Você pode exibir os arquivos de log na categoria Atividades - Atividades na janela Histórico de segurança.

Clique em Redefinição do firewall para assegurar-se de que as regras e as configurações de firewall recomendadas sejam definidas. Por exemplo, se você personalizou a lista de protocolos incomuns, ela será restabelecida para a configuração padrão. De modo similar, se você ativou ou desativou algum recurso avançado do firewall, ele será restabelecido para seu estado padrão.

O firewall será desativado durante os poucos segundos necessários para redefini-lo.

Mais informações

Sobre as configurações avançadas


Regras de tráfego

O Norton 360 possui diversas regras de firewall de tráfego predefinidas. Essas regras fornecem funcionalidade de rede e proteção contra riscos conhecidos da Internet.

Você não pode modificar algumas das regras de firewall padrão que aparecem na lista. Entretanto, você pode visualizar as configurações dessas regras usando a opção Exibir. Você pode usar a opção Modificar para personalizar as outras regras da lista. Você também pode adicionar uma nova regra. Por padrão, a nova regra aparece no final da lista.

Estes são exemplos de regras de firewall padrão:

ICMP de entrada padrão

ICMP de saída padrão

Permite a saída de todos os tipos de mensagens do protocolo ICMP (Internet Control Message Protocol) e a entrada dos tipos seguros dessas mensagens

As mensagens ICMP fornecem o status e informações de controle da rede.

Nome do NetBIOS de entrada padrão

NetBIOS de entrada padrão

Controla o uso dos serviços de nome e de datagrama do NetBIOS que a Rede Microsoft utiliza no compartilhamento de arquivos e de impressoras

NetBIOS é a abreviação para o Network Basic Input/Output System (Sistema básico de entrada/saída de rede). O NetBios fornece os serviços de nome, sessão e datagrama. O serviço de nome oferece a resolução de nomes. O serviço de sessão gerencia sessões para serviços orientados à conexão. O serviço de datagrama distribui datagramas para serviços orientados à conexão.

Bootp de entrada padrão

Bootp de saída padrão

Permite o uso do serviço Bootp

Bootp é a forma abreviada de Bootstrap Protocol, protocolo que permite que um computador descubra seu próprio endereço IP.

Você pode usar a guia Regras de tráfego para fazer o seguinte:

  • Adicionar uma regra de tráfego.

  • Renomear uma regra de tráfego.

  • Modificar a configuração de acesso de uma regra de tráfego.

  • Modificar a prioridade de uma regra de tráfego.

  • Remover uma regra de tráfego.

Mais informações

Sobre as configurações gerais do firewall


Configurações de proxy da rede

Um servidor proxy regula o acesso à Internet e impede que computadores externos acessem a sua rede. Se estiver em uma rede que usa um servidor proxy para se conectar à Internet, você poderá fornecer os detalhes do servidor proxy nessa janela. Os recursos específicos do Norton que exigem conexão à Internet somente funcionarão de modo correto após a configuração dos detalhes do servidor proxy. Por exemplo, o recurso Norton Insight usa as configurações do servidor proxy especificadas para se comunicar com os servidores da Symantec.

Caso sua rede use scripts de configuração automática para gerenciar o acesso à Internet, você poderá fornecer o URL do arquivo de Configuração automática de proxy (PAC, Proxy Automatic Configuration) necessário. Um arquivo de PAC contém o código que informa seu navegador sobre as configurações de proxy de vários sites da Internet. Ele contém as palavras que você deseja filtrar e bloquear durante seu acesso à Internet. Você também pode selecionar a opção que permite que seu navegador detecte automaticamente as configurações de proxy. Se você quiser configurar sua rede manualmente, desative as opções de Configurações automáticas.

Use as seguintes seções da janela para especificar as configurações de proxy:

Configurações automáticas

Permite que você especifique o URL ou o script de configurações automáticas para o gerenciamento do acesso à Internet

Existem as seguintes opções:

  • Detectar configurações automaticamente

    Permite que seu navegador detecte automaticamente as configurações de rede

    Se você não desejar sobrescrever suas configurações manuais das conexões de rede, desative essa opção.

  • Usar script de configuração automática

    Permite que seu navegador use o URL ou o script de configurações automáticas para o gerenciamento do acesso à Internet do LiveUpdate

    Use a caixa URL para fornecer o script ou URL de HTTP para o arquivo PAC necessário (por exemplo, file://c:/proxy.pac).

Configurações de proxy

Permite que você acesse as configurações de proxy HTTP

Use os campos Endereço e Porta para especificar o endereço HTTP e o número da porta, respectivamente.

Autenticação

Permite que você se conecte à Internet usando um servidor que exige autenticação.

Use os campos Nome de usuário e Senha para digitar os detalhes de autenticação.


Bloqueio automático de intrusões

Quando um ataque é detectado, o Norton 360 bloqueia automaticamente a conexão para garantir a segurança do computador. Caso um computador continue a atacar seu PC, o Norton 360 ativa o bloqueio automático de intrusões para bloquear esse computador. O bloqueio automático de intrusões impede todo o tráfego entre seu computador e o computador de ataque por um período de tempo limitado.

As opções na janela Bloqueio automático de intrusões permitem ativar e desativar o bloqueio automático de intrusões por uma duração especificada. além de exibir, desbloquear ou restringir os computadores bloqueados. As opções são:

Bloqueio automático | Permite ativar ou desativar o bloqueio automático de intrusões; Você pode especificar a duração na qual você deseja que o Norton 360 bloqueie as conexões dos computadores invasores.
Computadores bloqueados pelo bloqueio automático | Relaciona os endereços IP dos computadores automaticamente bloqueados e a ação que é tomada com relação aos computadores atualmente bloqueados
Desbloquear | Permite desbloquear um computador atualmente bloqueado pelo bloqueio automático de intrusões
Restringir | Permite restringir um computador atualmente bloqueado pelo bloqueio automático de intrusões; Quando você restringe um computador, o Norton 360 bloqueia permanentemente o tráfego entre seu computador e o computador restrito. Você pode mudar o nível de confiança na janela Mapa de segurança da rede.

Mais informações

Ativação ou desativação do bloqueio automático

Desbloqueio de computadores bloqueados pelo bloqueio automático

Bloqueio permanente de um computador bloqueado pelo bloqueio automático


Prevenção contra intrusões

A Prevenção contra intrusões verifica todo o Tráfego de rede de entrada e saída no seu computador e compara essas informações com um conjunto de assinaturas de ataque . As assinaturas de ataque contêm as informações que identificam uma tentativa de ataque para explorar uma vulnerabilidade conhecida de um sistema operacional ou programa. Se as informações corresponderem a uma assinatura de ataque, a Prevenção contra intrusões descartará automaticamente o pacote e romperá a conexão com o computador que enviou os dados. Isso impedirá que o seu computador seja afetado de algum modo. A Prevenção contra intrusões protege o computador contra os ataques mais comuns da Internet.

A Prevenção contra intrusões baseia-se em uma extensa lista de assinaturas de ataque para detectar e bloquear uma atividade suspeita na rede. Em alguns casos, a atividade benigna da rede pode se assemelhar a uma assinatura de ataque. Talvez você receba notificações repetidas sobre possíveis ataques. Se você souber que os ataques que acionam essas notificações são seguros, poderá criar uma exclusão para a assinatura que corresponda à atividade benigna.

Você também pode configurar o Norton 360 para notificá-lo quando detectar uma assinatura específica. Você também pode desativar notificações para assinaturas individuais ou todas as atividades da Prevenção contra intrusões.

Você pode ativar ou desativar a Prevenção contra intrusões. Quando você ativar a Prevenção contra intrusões, será possível usar as várias opções que estão disponíveis para que esse recurso personalize como o firewall irá monitorar e responder às comunicações de entrada suspeitas.

Nota:

Quando a Prevenção contra intrusões é desativada, o computador não conta com proteção adequada contra riscos à segurança e ameaças da Internet.

A Prevenção contra intrusões oferece as seguintes opções:

Bloqueio automático de intrusões

Permite especificar a duração na qual você deseja que o Norton 360 bloqueie conexões dos computadores invasores

Quando um ataque é detectado, a conexão é automaticamente bloqueada para garantir a segurança do computador. Caso um computador continue a atacar seu PC, a Prevenção contra intrusões pode ativar o bloqueio automático. O bloqueio automático interrompe automaticamente toda a comunicação de entrada do computador invasor por um determinado período, mesmo que essa comunicação não seja um método de ataque conhecido. Você pode exibir uma lista dos computadores que o Bloqueio automático bloqueou.

Assinaturas de intrusão

Permite exibir a lista de assinaturas de prevenção contra intrusões

Você também pode usar essa opção para excluir assinaturas individuais de serem monitoradas ou notificadas.

Notificações

Determina se você será notificado ou não quando as atividades da Prevenção contra intrusões forem detectadas

Você pode desativar as notificações de assinaturas de prevenção contra intrusões individuais na janela Assinaturas de intrusão.

Nota:

Quando você desativa a Prevenção contra intrusões, não pode personalizar nenhuma opção de Prevenção contra intrusões.


Firewall Inteligente

O Firewall Inteligente monitora as comunicações entre o seu computador e outros computadores na Internet.

Um firewall bloqueia hackers e outros tipos de tráfego não autorizado e permite a passagem de tráfego autorizado. Assegure-se de que o Firewall Inteligente esteja sempre ativado. Ao desativar o Firewall Inteligente, você reduz a proteção do seu computador.

As opções do Firewall Inteligente permitem ativar os recursos gerais do firewall e personalizar as portas que o computador usa para exibir páginas da Web. As opções são:

Protocolos incomuns

Determina como o Firewall Inteligente lida com protocolos incomuns como o IGMP (Internet Group Management Protocol) e a opção IPv6 Hop-by-Hop (HOPOPT)

Redefinição do firewall

Devolve o Firewall Inteligente a seu estado padrão, com todas as regras recomendadas do firewall e definições configuradas

Se você redefinir o firewall, todas as regras ou configurações personalizadas que você configurou serão removidas. Com essa opção definida, o firewall também remove todos os computadores e redes das listas confiáveis e restritas no Controle de confiança. Conseqüentemente, o Norton 360 exibirá uma caixa de diálogo de confirmação quando você redefinir o firewall.

Dissimular portas bloqueadas

Garante que portas bloqueadas e inativas não respondam às tentativas de conexão

Essa opção impede que portas ativas respondam a tentativas de conexão, originadas em outros computadores, usando informações incorretas de origem ou destino.

Filtro de protocolo inteligente

Permite automaticamente o tráfego da Internet que corresponda às conexões que um aplicativo abre

Marque essa opção para:

  • Analisar o Tráfego de rede que entra no computador.

  • Bloquear aplicativos suspeitos que tentam se conectar ao computador.

Controle do compartilhamento automático de arquivos/impressoras

Permite que os computadores na rede compartilhem recursos, como arquivos, pastas e impressoras (conectados localmente)

Alguns dos recursos do Windows 7, como a experiência de mídia doméstica, funcionam apenas quando o nível de confiança da rede a qual o seu computador está conectado estiver definido como COMPARTILHADO ou CONFIANÇA TOTAL. Quando o Controle do compartilhamento automático de arquivos/impressoras estiver ATIVADO, ele definirá o nível de confiança da rede como COMPARTILHADO apenas se um determinado critério de segurança for obedecido.

Bloquear todo o tráfego da rede

Bloqueia todas as comunicações de entrada e saída de rede do seu computador


Proteção contra vulnerabilidades

A Proteção contra vulnerabilidades é um componente do Sistema de prevenção contra intrusões. A Proteção contra vulnerabilidades fornece informações sobre a suscetibilidade dos programas em seu computador contra ataques maliciosos. Ela fornece também informações sobre os ataques conhecidos contra os quais eles estão protegidos.

As vulnerabilidades são falhas em seus programas ou em seu sistema operacional que criam pontos fracos na segurança geral de seu sistema. Configurações inadequadas do computador ou de segurança também geram vulnerabilidades. Os invasores externos exploram essas vulnerabilidades e executam ataques contra o computador. Exemplos de tais ataques maliciosos são os keyloggers e as atividades de hackers. Esses ataques podem reduzir o desempenho do computador, causar falhas em programas ou expor seus dados pessoais e informações confidenciais a hackers.

O Norton 360 fornece soluções baseadas em assinatura para a proteção do seu computador contra os ataques mais comuns pela Internet. As assinaturas de ataque contêm informações que identificam uma tentativa de ataque para explorar uma vulnerabilidade conhecida do sistema operacional ou de programas. O recurso Prevenção contra intrusões do Norton 360 baseia-se em uma extensa lista de assinaturas de ataque para detectar e bloquear uma atividade suspeita na rede.

A Proteção contra vulnerabilidades permite visualizar a correlação entre as vulnerabilidades contra as quais o computador está protegido e os programas que contêm essas vulnerabilidades. A janela Proteção contra vulnerabilidades permite visualizar a lista de aplicativos vulneráveis e seus detalhes.

As seguintes opções da janela exibem os detalhes dos aplicativos vulneráveis.

Fornecedor | Exibe o nome do fornecedor do aplicativo
Programa | Exibe o nome do aplicativo
Contagem | Exibe o número de vulnerabilidades que podem afetar o aplicativo

Você pode visualizar mais detalhes sobre quaisquer vulnerabilidades clicando no nome do aplicativo. Quando você clica no nome de um programa, a janela Proteção contra vulnerabilidades é exibida em uma janela sobreposta. Essa janela contém os detalhes da vulnerabilidade que incluem a lista de assinaturas de ataque para detectar ataques conhecidos que podem afetar o aplicativo vulnerável selecionado. Quando você clica em uma assinatura, você vê a página da Web da Symantec Security Response que contém informações sobre a assinatura de ataque.


Alerta de proteção

Quando o Firewall Inteligente for desativado, o computador ficará desprotegido contra riscos à segurança e ameaças da Internet.

Alguns problemas que necessitem a desativação do Firewall Inteligente podem ocorrer. Nesse casos, você deve tentar ajustar as configurações de segurança individuais antes de desativar o firewall, da seguinte maneira:

  • Para solucionar problemas de compartilhamento de impressora ou arquivos, você pode acessar o Mapa de segurança da rede. Na janela Mapa de segurança da rede, você pode configurar o nível de confiança da rede a qual seu computador está conectado. Definir a rede como COMPARTILHADO ou CONFIANÇA TOTAL pode resolver o problema.

  • Para resolver quaisquer problemas relacionados a Teredo, você pode acessar a guia Configurações avançadas, no Firewall Inteligente, e ativar a opção Reconhecer tráfego NAT Traversal IPv6 automaticamente.

Se for necessário desativar o Firewall Inteligente, você deve fazê-lo temporariamente para garantir que ele seja reativado automaticamente.

Você pode usar a lista suspensa, que está disponível nesta janela, para determinar o tempo que deseja manter o Firewall Inteligente desativado.

Para garantir que o seu computador permaneça protegido, ative o Firewall Inteligente manualmente antes da conclusão do tempo especificado.

Mais informações

Sobre o Firewall Inteligente

Sobre as configurações avançadas


Alerta de proteção

Quando a Prevenção contra intrusões for desativada, o computador não ficará protegido contra ameaças da Internet. Se não for possível exibir determinado tipo de conteúdo on-line, ajuste as configurações de segurança individuais em vez de desativar a Prevenção contra intrusões.

Se for necessário desativar a Prevenção contra intrusões, você deverá fazê-lo apenas temporariamente para garantir que ela seja automaticamente reativada.

Você pode usar a lista suspensa, que está disponível nesta janela, para determinar o tempo que deseja manter desativada a Prevenção contra intrusões.

Para garantir que o seu computador permaneça protegido, ative a Prevenção contra intrusões manualmente antes que o tempo especificado termine.

Mais informações

Sobre a Prevenção contra intrusões


Filtro de protocolo inteligente

O filtro de protocolo inteligente retém ou não permite pacotes de dados inválidos que não correspondam a um estado de conexão conhecido entre dois computadores. O estado de conexão inclui atributos, como endereços IP, portas e números seqüenciais dos pacotes de dados que passam pela conexão.

Selecione a opção Filtro de protocolo inteligente se deseja que o firewall execute um dos procedimentos a seguir:

  • Analisar o Tráfego de rede que entra no computador.

  • Bloquear aplicativos suspeitos que tentam se conectar ao computador.

Para o tráfego de dados de entrada, o Filtro de protocolo inteligente aplica a regra de tráfego. Primeiro, o filtro determina se o protocolo usado pelo tipo de comunicação de entrada é permitido. Em seguida, identifica a origem do tráfego e valida a confiabilidade do endereço de origem. Com base nessa análise, o filtro de protocolo inteligente permite ou bloqueia o tráfego.

Mais informações

Sobre as configurações gerais do firewall


Controle de privacidade

Sempre que você navega pela Internet, computadores e sites coletam informações sobre você, tal como seu nome, endereço de e-mail e outras informações pessoais. Algumas destas informações vêm de formulários preenchidos e de escolhas feitas por você. Outras informações vêm de seu navegador. Seu navegador fornece automaticamente informações sobre a última página da Web que você visitou e o tipo de computador que você usa.

Apesar de geralmente ser seguro o fornecimento dessas informações a sites de empresas grandes e conceituadas, sites maliciosos podem utilizá-las para invadir sua privacidade.

Usuários maliciosos podem coletar informações pessoais sem o seu conhecimento. As pessoas podem interceptar as informações enviadas pela Web, por e-mail e por programas de mensagens instantâneas. Sempre que você envia informações pela Internet, os dados devem passar por vários computadores antes de atingirem o destino. Durante a transmissão, é possível que terceiros interceptem essas informações.

O Controle de privacidade permite que você crie uma lista com as informações que deseja manter em sigilo. Se os usuários tentarem enviar informações protegidas pela Internet, o Controle de privacidade poderá avisá-los sobre o risco à segurança ou bloquear a conexão.


Dissimular portas bloqueadas

As portas são conexões virtuais de dados que facilitam a troca direta de dados entre dois ou mais computadores. As portas podem estar em um dos estados a seguir:

Aberta | Facilita o estabelecimento de uma conexão à Internet; As portas abertas enviam uma resposta positiva para uma solicitação de conexão de entrada.
Fechada | Evita o estabelecimento de uma conexão à Internet; As portas fechadas enviam uma resposta negativa que recusa uma solicitação de conexão de entrada.

As configurações do Firewall Inteligente permitem ativar recursos do firewall e personalizar as portas usadas por seu computador para exibir páginas da Web.

Quando você ativar a opção Dissimular portas bloqueadas, todas as portas do computador serão bloqueadas e não responderão às tentativas de conexão de entrada. Esse recurso também bloqueia portas não utilizadas.

A opção Dissimular portas bloqueadas também abre algumas portas para escutar conexões provenientes de outros computadores. Desse modo, impede que portas ativas respondam a tentativas de conexão usando informações incorretas de origem ou destino.

O recurso Dissimular portas bloqueadas garante que as portas bloqueadas e as portas inativas não respondam a tentativas de conexão.

Mais informações

Sobre as configurações gerais do firewall


Protocolos incomuns

Quando dois computadores interagem para trocar informações, os computadores usam protocolos de comunicação comuns. TCP/IP, DHCP, DNS e HTTP são alguns dos protocolos comuns. Em alguns casos, a comunicação pode envolver um protocolo incomum. Cavalos de Tróia podem usar protocolos incomuns para atacar seu computador. Em tais casos, recomenda-se que você deixe o Firewall Inteligente lidar com as comunicações que envolvem protocolos incomuns.

Alguns protocolos incomuns estão incorporados em protocolos comuns, como TCP, IPv6 ou ICMP. O recurso Protocolos incomuns do Firewall Inteligente lida com todas as instâncias de protocolos incomuns. Esse recurso protege o computador restringindo o acesso não autorizado.

A janela Protocolos incomuns exibe uma lista de protocolos incomuns. Por padrão, todos os protocolos incomuns são verificados. O Firewall Inteligente lida com o tráfego do computador que usa qualquer um desses protocolos. Se você desmarcar qualquer protocolo na lista, o firewall não autorizará o tráfego do computador que usa o protocolo.

Nota:

A desativação de algum dos protocolos incomuns pode fazer com que seu computador se comporte de modo imprevisível. Não desative nenhum protocolo incomum, exceto sob a orientação de um representante do atendimento ao cliente ou em resposta a uma determinada notificação de resposta de segurança.

Mais informações

Sobre as configurações gerais do firewall


Monitoramento das mensagens do Windows

O monitoramento das mensagens do Windows ajuda a garantir que Cavalos de Tróia e programas maliciosos não possam manipular o comportamento de um aplicativo para se conectar à Internet sem causar o aparecimento de alertas do firewall.

Os programas maliciosos enviam mensagens do Windows à janela do navegador da Internet a fim de alterar o URL na linha de endereços do navegador e redirecioná-lo a esse endereço. Quando o monitoramento das mensagens do Windows está ativo, ele o alerta sempre que um programa malicioso tenta modificar o URL de uma janela do navegador da Internet. Você pode, então, permitir ou bloquear tais programas. Esses programas que você permite que sejam executados são relacionados automaticamente na caixa de diálogo Monitoramento das mensagens do Windows.

Para conhecer os detalhes de um programa, clique em sua entrada.

A tabela a seguir relaciona as entradas de detalhes do programa:

Caminho completo | Exibe a localização do programa
Descrição | Exibe uma breve descrição do programa
Versão | Exibe a versão do programa
Assinatura digital | Exibe a autenticação da assinatura digital do programa
Nome da empresa | Exibe o nome da empresa à qual um programa pertence

Você pode usar a opção Remover para remover da lista um programa selecionado ou a opção Remover todos para remover todos os programas da lista.

Mais informações

Sobre as configurações avançadas


Verificação de mensagens instantâneas

Quando você ativar a Verificação de mensagens instantâneas, o Norton 360 verificará os arquivos recebidos através de programas de mensagens instantâneas. Essa verificação protege o computador contra vírus e outras ameaças à segurança. Você pode selecionar os programas de mensagens instantâneas suportados com os quais você recebe arquivos.

Você deve sempre manter a Verificação de mensagens instantâneas ativada para um nível mais alto de segurança.

Para uma proteção total, é necessário configurar todos os programas de mensagens instantâneas instalados depois da instalação do Norton 360.


Anti-spyware

Os riscos à segurança, como spyware e adware, podem comprometer sua privacidade e informações pessoais. Os programas de spyware e adware estão estreitamente relacionados. Em alguns casos, suas funções podem se sobrepor. Entretanto, embora ambos coletem informações sobre você, o tipo de informações coletadas tende a ser diferente.

Os programas de spyware podem deixá-lo vulnerável quanto a roubo de identidade ou fraude. Eles podem registrar as teclas digitadas, capturar o tráfego de e-mails e de mensagens instantâneas. Esses programas também podem roubar informações pessoais importantes, como senhas, IDs de login ou números de cartões de crédito. O objetivo desses programas é o de enviar os dados violados a terceiros.

O adware exibe anúncios no seu computador e coleta informações sobre seus hábitos de navegação na Web. Depois fornece os dados coletados a empresas, para que elas possam enviar-lhe anúncios com base nessas preferências.

Para funcionar, alguns programas dependem de outros que são classificados como riscos à segurança. Por exemplo, um programa shareware ou freeware que você tenha obtido por download poderá utilizar adware para manter o seu preço baixo. Nesse caso, você pode permitir que o programa que coloca em risco a segurança permaneça no computador ou restaurar esse programa se a Proteção contra spyware o tiver removido.

O Norton 360 permite que programas de brincadeiras e outros itens de baixo risco sejam instalados em seu computador. O Norton 360 oferece maior controle sobre os riscos que apresentam baixo impacto de risco. Você pode mudar suas configurações de modo que o Norton 360 detecte esses riscos à segurança.

Mais informações

Gerenciamento de itens em quarentena


Suporte em um só clique

O Suporte em um só clique da Symantec usa o recurso Correção automática para realizar uma Verificação rápida do computador e reparar problemas sem a necessidade de intervenção. O Suporte em um só clique inclui assistentes de suporte para que você obtenha mais informações e ajuda quanto a problemas ou dúvidas. Se um problema persistir, o assistente de suporte exibirá mensagens que o ajudarão a resolvê-lo. Os assistentes de suporte variam, dependendo do produto instalado.

Nota:

As ofertas de suporte podem variar conforme o idioma ou produto.

Você deve conectar-se à Internet para usar os recursos do Suporte em um só clique. Quando usar um servidor proxy para se conectar à Internet, você deverá definir as Configurações de proxy no Norton 360. O Norton 360 verifica a presença de uma conexão à Internet e realiza atualizações quando você executa o Suporte em um só clique. Caso tenha problemas de conexão à Internet, o Suporte em um só clique permitirá que você defina e atualize suas configurações de IP.

O Suporte em um só clique resolve problemas usando os seguintes assistentes de suporte:

Iniciar sessão de suporte | Resolve os problemas automaticamente através da verificação rápida do computador; O Suporte em um só clique usa a tecnologia Correção automática para executar a verificação rápida.
Recursos de suporte | Fornece artigos para solução de problemas que são apresentados em um formato passo-a-passo fácil; Você pode pesquisar os tópicos de suporte disponíveis para encontrar a solução para seu problema. Também é possível usar vários links de resolução, disponíveis como Links rápidos nessa janela.
NortonLive | Fornece vários serviços, como Remoção de vírus e spyware, Verificação do PC, e Ajuste do PC; Para obter ajuda adicional, acesse o link Saiba mais em NortonLive


Identity Safe - senha incorreta

Se seu computador falhou recentemente, os dados do Identity Safe podem ter sido danificados. Se o Identity Safe não reconhecer sua senha correta, será possível restaurar seus dados. Se tiver certeza de que sua senha está correta, será melhor restaurar os dados do Identity Safe clicando no link Restaurar o Identity Safe. Alguns dados poderão ser perdidos, mas todas as informações importantes, como cartões e notas, serão mantidas.

Se não for possível restaurar os dados do Identity Safe, ou se você esquecer a senha do Identity Safe, será possível redefini-la. Você pode usar o link Redefinir a senha do Identity Safe para redefinir a senha. No entanto, se você utilizar essa opção, todos os dados do Identity Safe serão perdidos.

Você pode usar a opção Tentar novamente para redigitar sua senha do Identity Safe na caixa de diálogo Fazer login no Identity Safe.


Senha incorreta

A senha inserida está incorreta. Quando você digitar uma senha incorreta, o Identity Safe solicitará que você digite sua senha novamente. Certifique-se de que a senha digitada está correta.


Monitoramento de desempenho

A opção Monitoramento de desempenho permite monitorar de perto o desempenho de seu computador. Quando a opção Monitoramento de desempenho está ativada, o Norton 360 monitora o uso da CPU e da memória do computador. Além disso, as importantes atividades do sistema que foram realizadas durante os últimos três meses são monitoradas. As atividades do sistema incluem instalações, downloads, otimizações, detecções de ameaças e instâncias da Verificação rápida.

Quando a opção Monitoramento de desempenho está desativada, o Norton 360 não monitora nem exibe quaisquer informações sobre a utilização dos recursos. Depois de clicar na opção Desempenho na janela principal, a janela Desempenho resultante não exibe nenhuma informação de uso da CPU nem da memória. Além disso, a janela não exibe os detalhes das importantes atividades do sistema. Além disso, a janela Tarefas do Norton não exibe o gráfico da CPU nem o gráfico da memória. No entanto, você pode ativar essa opção na janela sobreposta à janela Desempenho e à janela Tarefas do Norton.

Mais informações

Sobre o System Insight


Desempenho

O System Insight oferece um local centralizado onde você pode visualizar e monitorar as atividades do sistema. O System Insight exibe essas informações na janela Desempenho. É possível visualizar históricos mensais das importantes atividades executadas durante os últimos três meses. Também é possível analisar o impacto do Norton 360 sobre o desempenho de seu computador.

Você dispõe das seguintes opções na janela Desempenho:

Gráfico de eventos

Fornece uma representação gráfica das importantes atividades do sistema

As atividades incluem instalações de aplicativos, downloads de aplicativos, otimizações de disco, detecções de ameaças ou Verificações rápidas. As atividades aparecem no gráfico como ícones ou faixas. A descrição de cada ícone ou faixa é fornecida no lado direito do gráfico. Você pode usar as guias acima do gráfico para obter detalhes sobre o mês atual e sobre os últimos dois meses. O pop-up que aparece à medida que você movimenta o ponteiro do mouse sobre o ícone fornece os detalhes da atividade. O link Exibir detalhes, no pop-up, permite visualizar mais detalhes sobre a atividade na janela Histórico de segurança.

Otimizar

Permite reorganizar os arquivos em seu sistema

A otimização do sistema ajuda a maximizar o espaço livre utilizável em disco, agrupando os arquivos de acordo com seus acessos.

Gráfico de desempenho

Fornece uma representação gráfica do uso da CPU e da memória

O gráfico da CPU e o gráfico da memória são gráficos em tempo real da utilização da CPU e da memória. Os gráficos registram o desempenho a cada segundo e exibem o tempo de desempenho dos últimos 90 minutos ou desde a inicialização do computador. Os gráficos atualizam suas informações em intervalos de 15 segundos.

Os gráficos progridem da direita para a esquerda e as informações mais recentes aparecem à extrema direita do gráfico. O padrão azul nos gráficos descreve o uso geral do sistema; e o padrão amarelo descreve o uso específico do Norton. Os blocos em cinza rotulados como Ocioso indicam o período ocioso do computador. É possível selecionar a opção Zoom para obter uma visualização ampliada ou dados históricos dos gráficos da CPU ou da memória.

Você pode utilizar as seguintes opções do Zoom:

  • 10 min

    Fornece uma visualização ampliada do uso da CPU ou do uso da memória nos últimos 10 minutos

  • 30 min

    Fornece uma visualização ampliada do uso da CPU ou do uso da memória nos últimos 30 minutos

  • 90 min

    Fornece o tempo padrão de desempenho de 90 minutos

  • 1 dia

    Fornece os dados de histórico do uso da CPU ou da memória no último dia

  • 1 semana

    Fornece os dados de histórico do uso da CPU ou da memória na última semana

  • 1 mês

    Fornece os dados de histórico do uso da CPU ou da memória no último mês

Quando você clica em qualquer ponto do gráfico da CPU, o Norton 360 exibe uma lista dos processos que consumiram o máximo de recursos naquele momento. Ele exibe também o percentual de uso para cada processo. Você pode clicar em um processo disponível na lista para obter mais informações sobre o processo na janela File Insight.

Você pode usar os ícones na parte inferior da janela para acessar os seguintes recursos:

Tarefas do Norton

Permite acessar a janela Tarefas do Norton para visualizar os detalhes das tarefas específicas do Norton que estão em execução atualmente em segundo plano

Os detalhes incluem o carimbo de hora, a duração e o status das tarefas em segundo plano. Os detalhes também incluem o tipo de energia necessário para a execução de uma tarefa em caso de execução da tarefa durante tempo ocioso. Você também pode iniciar ou interromper uma tarefa em segundo plano.

Minha rede

Fornece acesso ao Mapa de segurança da rede

A janela Mapa de segurança da rede oferece uma representação gráfica dos dispositivos da rede à qual o computador está conectado. Você pode exibir os detalhes de cada dispositivo antes de configurar o monitoramento remoto. O painel Configuração do produto é exibido quando você clica em Mapa de segurança da rede pela primeira vez. O painel Configuração do produto ajuda na instalação do componente necessário para visualizar a janela Mapa de segurança da rede.

Insight Protection

Permite acessar a janela Insight Protection para visualizar os detalhes sobre os arquivos válidos e inválidos conhecidos

Você pode exibir o número total de arquivos analisados pela Symantec na Comunidade do Norton. Também é possível exibir o número de computadores disponíveis para o fornecimento dos dados na comunidade. É possível visualizar o número de arquivos confiáveis disponíveis em seu computador.

Além disso, o Norton 360 fornece links na parte inferior da janela para as seguintes tarefas essenciais:

Executar o LiveUpdate | Permite executar o LiveUpdate para procurar atualizações de definições e de programas
Verificar agora | Permite executar uma Verificação rápida, uma Verificação abrangente ou uma verificação personalizada Obter suporte
Obter suporte | Permite acessar as opções de suporte e de solução de problemas para resolver os problemas automaticamente ou com o uso de Assistentes de Suporte


Modo de economia de energia

O Modo de economia de energia permite economizar a bateria através da suspensão de várias tarefas em segundo plano quando seu computador está ligado somente com a alimentação da bateria. Por padrão, essa opção está ativada.

Se esta opção estiver ativada, o Norton 360 detectará quando seu computador estiver ligado somente com a alimentação da bateria e suspenderá as tarefas em segundo plano. As tarefas em segundo plano incluem as tarefas específicas do Norton, como as atualizações automáticas de definições de vírus, as informações enviadas ao Norton Community Watch e as Verificações durante tempo ocioso. As tarefas em segundo plano são retomadas quando o computador é novamente ligado a uma fonte de alimentação externa.

É possível obter uma lista de tarefas em segundo plano na janela Tarefas do Norton. A coluna Status na janela Tarefas do Norton também exibe o tipo de alimentação necessário para a execução de uma tarefa. O Norton 360 continua a executar as tarefas em segundo plano que exibem um símbolo de bateria na coluna Status.

Mais informações

Sobre as Tarefas do Norton


Política de privacidade

O software poderá coletar periodicamente certas informações do computador em que estiver instalado, que podem incluir:

  • Informações sobre a instalação do software. Essas informações indicam à Symantec se a instalação do software foi concluída com êxito. A Symantec coleta essas informações para avaliar e melhorar a taxa de sucesso da instalação do produto. Essas informações não incluirão quaisquer dados que o identifiquem pessoalmente.

  • Informações sobre riscos à segurança em potencial, bem como URLs de sites consultados que o software considere potencialmente fraudulentos. A Symantec coleta essas informações para avaliar e melhorar a capacidade dos próprios produtos na detecção de comportamento malicioso, sites da Web fraudulentos e outros riscos à segurança na Internet. Essas informações não incluirão quaisquer dados que o identifiquem pessoalmente.

  • Os arquivos executáveis portáteis identificados como malware. Esses arquivos são enviados à Symantec utilizando a função de envio automático do software. Os arquivos coletados podem conter informações pessoais identificáveis que o malware obtém sem a sua permissão. Arquivos desse tipo são coletados pela Symantec com o único objetivo de melhorar a capacidade dos produtos Symantec na detecção de comportamentos maliciosos. A Symantec não correlaciona esses arquivos a nenhuma informação que o identifique pessoalmente. É possível desativar a função de envio automático após a instalação, seguindo as instruções da documentação dos respectivos produtos.

  • O nome dado, durante a configuração inicial, ao computador no qual o software é usado pela Symantec, como um nome de conta desse computador, em que você poderá decidir se deseja receber outros serviços ou no qual poderá usar determinados recursos do software. É possível alterar o nome da conta a qualquer momento após a instalação do software (recomendado).

  • Outras informações com a finalidade de analisar e melhorar a funcionalidade dos produtos Symantec. Essas informações não incluirão quaisquer dados que o identifiquem pessoalmente.

A Symantec poderá divulgar as informações coletadas se for solicitada a fazê-lo por autoridades policiais de acordo com o exigido ou permitido pela lei ou em resposta a uma intimação ou processo legal. Para promover a consciência, detecção e prevenção contra riscos à segurança na Internet, a Symantec pode compartilhar certas informações com organizações de pesquisas e outros fornecedores de software de segurança. A Symantec também pode utilizar estatísticas originárias de informações para rastrear e publicar relatórios sobre tendências de risco à segurança. Ao usar o software, você reconhece e concorda que a Symantec poderá coletar, transmitir, armazenar, divulgar e analisar tais informações com essas finalidades.

A Symantec coleta essas informações para avaliar e melhorar a capacidade dos próprios produtos na detecção de comportamento malicioso, sites da Web fraudulentos e outros riscos à segurança na Internet.


Desempenho

A janela Desempenho fornece uma visualização ampliada da utilização da CPU por um processo executado no sistema. Essa janela exibe o gráfico da CPU para fornecer os detalhes do uso geral da CPU pelo sistema em relação ao uso da CPU por um processo.

O gráfico da CPU na janela Desempenho é um gráfico em tempo real da utilização da CPU. O gráfico registra o desempenho para cada segundo. O gráfico exibe o desempenho dos últimos 90 minutos ou desde o momento em que você ligou o computador. O gráfico atualiza suas informações em intervalos de 15 segundos.

O gráfico progride da direita para a esquerda e as informações mais recentes aparecem à extrema direita do gráfico. O padrão azul no gráfico descreve o uso geral da CPU pelo sistema; e o padrão verde descreve o uso específico da CPU pelo processo.


Ameaça detectada

A janela Ameaça detectada contém as opções que permitem a você selecionar uma ação a ser executada para um risco à segurança colocado em quarentena.

Essa janela exibe as informações gerais do risco em quarentena: a forma como ele pode afetar seu computador e a ação recomendada para isso. Nessa janela, você também pode visualizar informações sobre o uso dos recursos, o uso pela comunidade e o nível de gravidade do risco. Os detalhes do uso do recurso mostram o impacto do risco no desempenho de seu computador. Você pode usar os detalhes do uso pela comunidade para determinar a legitimidade do arquivo. Além desses detalhes, você pode visualizar o URL de onde foi feito o download do risco, se houver. Baseado nas informações dessa janela, você pode decidir que ação executar no risco.

A janela Ameaça detectada fornece várias opções que permitem selecionar uma ação sobre o risco à segurança em quarentena. As opções que aparecem na janela variam dependendo do tipo de risco e de seu nível de gravidade. Você pode usar essas opções para selecionar uma ação apropriada sobre o risco.

A seguir estão algumas opções disponíveis nessa janela:

Remover este arquivo | Remove o risco à segurança selecionado do computador e o coloca em quarentena. Essa opção também está disponível para riscos à segurança movidos para quarentena manualmente.
Restaurar este arquivo | Devolve ao local original em seu computador o risco à segurança que estava em quarentena; Essa opção está disponível somente para as ameaças de vírus detectadas.
Restaurar e excluir este arquivo | Devolve o item selecionado na Quarentena ao seu local original sem repará-lo e impede que o item seja detectado em verificações futuras. Essa opção está disponível somente para as ameaças não-virais detectadas.
Remover este arquivo do histórico | Remove o item em quarentena selecionado do log do Histórico de segurança
Enviar à Symantec | Relata o item em quarentena selecionado à Symantec, para a avaliação do seu nível de segurança. Use esta opção se achar que o item está infectado, mesmo que ele não tenha sido identificado como risco.

Além dessas opções, você pode usar o link Mais detalhes na parte inferior da janela para visualizar as informações detalhadas sobre o risco à segurança. O link Saiba mais está disponível somente para alguns riscos à segurança. Quando você clica no link Saiba mais, a página da Web da Symantec é aberta. Essa página exibe os detalhes necessários sobre o risco à segurança selecionado.

Você também pode usar o ícone existente na parte superior da janela para copiar os dados para a Área de transferência. Depois de copiar o conteúdo para a Área de transferência, você pode abrir um documento, colar os dados e salvar o documento.

Mais informações

Exibição dos itens no Histórico de segurança


Configuração do Monitoramento remoto

Use a caixa de diálogo Configuração do monitoramento remoto para configurar o monitoramento remoto nos computadores conectados à rede.

Nota:

Certifique-se de que os computadores que deseja monitorar remotamente tenham uma versão do produto Norton que ofereça suporte ao Monitoramento remoto.

O Norton 360 exige uma chave de acesso para configurar o Monitoramento remoto. Você deve compartilhar uma chave de acesso idêntica em cada computador que deseja monitorar remotamente. A chave de acesso deve ter entre 6 e 20 caracteres. A chave de acesso diferencia maiúsculas de minúsculas.

O Norton 360 descobre os computadores que estão em sua rede.

Você pode usar as seguintes opções para configurar o Norton 360 para descobrir os computadores que estão conectados à rede:

Descoberta de computador sempre ativada

Permite sempre descobrir os computadores que estão conectados à rede

Por exemplo, se você conectar um computador novo a sua rede e digitar a mesma chave de acesso, o Norton 360 descobrirá automaticamente o computador para o monitoramento remoto.

Descoberta de computador ativada somente quando a tela Mapa de segurança da rede for exibida

Permite descobrir os computadores que estão conectados à rede somente quando a janela Mapa de segurança da rede estiver aberta

Por exemplo, para descobrir um novo computador para o monitoramento remoto, você pode digitar a chave de acesso quando a janela Mapa de segurança da rede estiver aberta.


Como renomear o perfil

A janela Renomear perfil permite renomear o perfil que você criou. Use a caixa Inserir um novo nome de perfil para renomear seu perfil.

O nome do perfil não pode conter os seguintes caracteres: | \ / : * ? " < >

Na próxima vez em que você fizer login no Identity Safe, o novo nome será exibido na caixa de diálogo Fazer login no Identity Safe.

A caixa de diálogo Fazer login no Identity Safe exibe somente o nome de seu perfil portátil.

Mais informações

Renomeação do seu perfil do Identity Safe


Como relatar como site seguro

Em raras ocasiões, o recurso Antiphishing pode retornar uma avaliação de página da Web que você acredita que seja segura como fraudulenta ou suspeita. Nesse caso, é possível relatar essa página à Symantec para avaliações adicionais.

Na caixa de diálogo Relatar como site seguro, verifique se o endereço da página da Web exibido corresponde à página que você deseja relatar. Se o endereço estiver correto, envie o relatório.

Para relatar uma página da Web à Symantec, a página deve estar aberta na janela do navegador.


Como relatar como site de phishing

Em raras ocasiões, o antiphishing pode relatar a avaliação de uma página da Web da qual você suspeita conter erros. Por exemplo, você pode visitar uma página da Web da qual suspeita ser uma página de phishing, mas que o recurso Antiphishing não detectou como fraude. Nesse caso, é possível relatar essa página à Symantec para avaliações adicionais.

Na caixa de diálogo Relatar como site de phishing, verifique se o endereço da página da Web exibido corresponde à página que deseja relatar. Se o endereço estiver correto, envie o relatório.

Nota:

Para relatar uma página da Web à Symantec, a página deve estar aberta na janela do navegador.


Restauração de dados do Identity Safe

Ocasionalmente, você pode precisar restaurar os dados do Identity Safe. Você pode precisar restaurar nas seguintes ocasiões:

  • Seu computador falhou.

    Os dados do Identity Safe podem ter sido danificados. Se o Identity Safe não reconhecer sua senha correta, será possível restaurar seus dados. Se você tem certeza de que sua senha está correta, tente restaurar os dados do Identity Safe. Talvez alguns dados sejam perdidos, mas todas as informações importantes, como logins, cartões e notas, serão mantidas.

  • Você esqueceu a senha do Identity Safe.

    O Norton 360 permite inserir uma senha incorreta duas vezes. Se suas tentativas forem malsucedidas, o Norton 360 oferece a opção de restaurar os dados do Identity Safe.


Navegação segura

Quando você instala o Norton 360, ele adiciona a barra de ferramentas do Norton ao Internet Explorer e ao Firefox. O Norton 360 protege os navegadores Internet Explorer e Firefox quando você ativa a opção Navegação segura.

O Norton 360 ativa os recursos Antiphishing e Norton Safe Web quando a opção Navegação segura está ativada. O Antiphishing analisa os níveis de segurança dos sites que você acessa e exibe os resultados no pop-up Segurança de site do Norton. O recurso Norton Safe Web oferece a você um ambiente de pesquisa seguro na Web exibindo os ícones de classificação dos sites ao lado de cada resultado da pesquisa.

Quando a Navegação segura é desativada, os recursos Antiphishing e Norton Safe Web também são desativados. Se apenas o Antiphishing for desativado, o Norton 360 continuará fornecendo proteção contra ameaças da Internet através dos recursos do Norton Safe Web. O Norton Safe Web verifica as páginas da Web que você visita e exibe o pop-up Segurança de site do Norton, mesmo quando o antiphishing estiver desativado.

Quando você desativa o antiphishing e o Norton Safe Web, o Norton 360 exibe o status de qualquer site que você visitar como Página não analisada. É possível continuar a navegar na Web, mas o Norton 360 não verifica se as páginas da Web que você visita são fraudulentas.

Mais informações

Sobre a Navegação segura


Salvar login

Ao fornecer informações de login em uma página da Web, o Identity Safe oferece para salvar as mesmas informações de login em Gerenciar logins. As opções são:

Sim

Salva o login para esta página da Web

Não neste momento

Não salva o login desta vez

Nunca

Permite criar uma exclusão do recurso de preenchimento automático para o login da página da Web

O Identity Safe cria uma entrada na janela Exclusões do preenchimento automático.

Você também pode usar a opção Não preencher automaticamente esta página, no menu Cartões e logins da Barra de ferramentas do Norton, para criar uma exclusão do recurso de preenchimento automático.

Organizar este login

As opções são:

  • Site

    Exibe o nome de domínio do site e o título da página

    Você pode modificar o nome do site. Se você não modificar o nome do site agora, será possível modificá-lo posteriormente na janela Gerenciar logins.

  • Salvar em

    Permite organizar seus logins em várias pastas

    Se você criou pastas na janela Gerenciar logins, é possível escolher uma pasta para salvar seu login.

    Quando você salva um login em uma pasta e posteriormente salva outro login para a mesma página da Web, o nome da pasta é exibido automaticamente. Por exemplo, você salvou um login para a Symantec em uma pasta chamada Symantec. Na próxima vez em que você adicionar outro login para a Symantec, a pasta Symantec será automaticamente exibida na opção Salvar em.

    Você também pode salvar o seu login fora de uma pasta. No entanto, você deve organizar seus logins em categorias diferentes para gerenciar e acessar seus logins com facilidade.


File Insight

A janela File Insight permite visualizar as informações detalhadas sobre um risco à segurança de maneira organizada. A janela File Insight fornece o nível do risco e a origem do risco à segurança. Também é possível visualizar os detalhes do risco à segurança e seu impacto no sistema.

As seguintes barras estão disponíveis na janela File Insight:

Detalhes

Exibe informações, como o uso pela comunidade e o impacto de um risco.

Você pode visualizar detalhes, como a data em que o arquivo foi criado. Você pode determinar se o arquivo é um item de inicialização e definir a data em que o arquivo foi usado pela última vez.

Você também pode exibir o uso de um arquivo pela comunidade para determinar sua legitimidade. A Symantec usa métodos estatísticos rígidos para avaliar a confiança de um arquivo e classificá-lo como um arquivo válido.

Além disso, você pode visualizar o impacto de um arquivo em seu computador.

Origem

Oferece os detalhes da linhagem de um arquivo.

Os detalhes de linhagem de um arquivo estarão disponíveis se você o obteve por download ou o criou depois de ter instalado o Norton 360. É possível visualizar o URL da fonte de onde o arquivo foi obtido por download, se houver. Também é possível visualizar seis níveis de arquivos pais de um arquivo. Você pode ainda definir o nível de segurança do arquivo.

Nota:

Se os detalhes de linhagem de um arquivo não estiverem disponíveis, o Norton 360 desativará essa barra Origem.

Atividade

Fornece detalhes sobre as ações que o arquivo executou. Você pode selecionar uma opção na lista suspensa Mostrar para visualizar detalhes sobre as ações. As ações do arquivo fornecem o caminho onde o arquivo infectado reside em seu computador. As ações no registro fornecem as entradas de registro do arquivo infectado.

Você pode usar o link Zoom para visualizar o gráfico de desempenho do processo a fim de determinar seu impacto sobre o uso geral da CPU no computador. Se o gráfico de desempenho não estiver disponível, o Norton 360 desativará o link Zoom.

Com base na gravidade dos riscos à segurança, o Norton 360 talvez exiba qualquer uma das seguintes opções na janela File Insight.

Localizar este arquivo | Permite obter o arquivo usando o local em que ele está salvo em seu computador
Saiba mais | Permite acessar a página do tutorial on-line para obter mais informações; Essa opção está disponível na parte inferior da janela.
Opções | Permite que você visualize a janela Ameaça detectada, que contém as ações que podem ser executadas no risco à segurança

É possível usar o ícone próximo à opção Localizar este arquivo para copiar os dados da janela File Insight para a Área de transferência. Depois de copiar o conteúdo para a Área de transferência, você pode abrir um documento, colar os dados e salvar o documento.


Solicitação de segurança

Pode ser necessário reinicializar o computador após o Norton 360 excluir um arquivo obtido por download. Se o Norton 360 solicitar a reinicialização do computador, você deverá salvar os arquivos abertos e reinicializar o computador.

Você pode usar a lista suspensa na janela Solicitação de segurança para selecionar se deseja reinicializar o computador agora ou mais tarde.

Mais informações

Sobre o Download Insight


Remoção do risco à segurança

A janela Remoção do risco à segurança permite que você remova um risco à segurança de seu computador. Quando você clica na opção Remover, o Norton 360 remove o risco à segurança e o adiciona à Quarentena do histórico de segurança. O funcionamento de alguns programas pode depender do risco à segurança em quarentena. Nesse caso, você poderá restaurar o risco à segurança para recuperar a funcionalidade de um programa que necessite desse programa de risco para ser executado normalmente.

Essa janela também exibe detalhes, como o nome, a categoria, o nível, o estado e a ação recomendada para a resolução do risco à segurança. Você pode visualizar esses detalhes antes de remover o item de risco à segurança.


Solicitação de segurança

Talvez seja necessário reiniciar o computador para remover os riscos à segurança. Se o Norton 360 solicitar a reinicialização do computador, você deverá salvar os arquivos abertos e reinicializar o computador.

Você pode usar a lista suspensa na janela Solicitação de segurança para selecionar se deseja reinicializar o computador agora ou mais tarde.


Alternação de perfil

Quando você conecta uma unidade externa, depois de configurar um perfil local, o Identity Safe detecta automaticamente a presença da unidade. Se você já configurou um perfil portátil na unidade, o Identity Safe exibirá a caixa de diálogo Alternar perfil.

As seguintes opções são disponibilizadas na caixa de diálogo Alternar perfil:

Continuar usando o perfil em seu computador | Escolha essa opção para usar o perfil ao qual está atualmente conectado.
Alternar para: unidade: nome da unidade | Use essa opção para alternar para o perfil portátil. Quando essa opção é selecionada, o Identity Safe o desconecta automaticamente de seu perfil atual. A unidade representa a unidade à qual sua unidade externa está conectada e o nome da unidade representa o nome do perfil portátil.
Não perguntar novamente | Selecione essa opção se você não deseja que o Norton 360 exiba essa mensagem. Você pode alterar essa configuração usando a opção Alertar para fazer o logon no perfil portátil ao conectar um dispositivo disponível na janela Opções do Identity Safe.

Mais informações

Alternância de perfis


solicitação de segurança

Quando você define a opção Bloquear todo o tráfego da rede como Bloqueado, o firewall impede todas as comunicações de entrada e saída do computador. É possível especificar o tempo que você deseja que o firewall bloqueie todo o acesso da rede. Após a conclusão do tempo especificado, o recurso será reiniciado automaticamente. É possível substituir suas configurações a qualquer momento e ativar o recurso na janela Configurações.


Ameaça detectada

A janela Ameaça detectada aparece quando o Norton 360 detecta um risco à segurança em seu computador. Essa janela permite visualizar detalhes sobre o risco e selecionar uma ação para o Norton 360 executar sobre o risco. Você pode acessar a janela Ameaça detectada a qualquer momento das categorias Histórico recente, Histórico completo, Riscos à segurança resolvidos, Riscos à segurança não resolvidos e Quarentena na janela Histórico de segurança.

A janela Ameaça detectada exibe informações gerais sobre um risco: a forma como ele pode afetar seu computador e a ação recomendada para isso. Nessa janela, você também pode visualizar informações sobre o uso dos recursos e da comunidade e sobre o nível de gravidade do risco. Os detalhes do uso do recurso mostram o impacto do risco no desempenho de seu computador. Você pode usar os detalhes do uso pela comunidade para determinar a legitimidade do arquivo. Além desses detalhes, você pode visualizar o URL de onde foi feito o download do risco à segurança, se houver. Baseado nas informações dessa janela, você pode decidir que ação executar no risco.

A janela Ameaça detectada fornece várias opções que permitem selecionar uma ação sobre o risco à segurança. As opções que aparecem na janela variam dependendo do tipo de risco e de seu nível de gravidade. Você pode usar essas opções para selecionar uma ação apropriada sobre o risco.

A seguir estão algumas opções disponíveis nessa janela:

Restaurar este arquivo | Devolve ao local original em seu computador o risco à segurança que estava em quarentena; Essa opção está disponível somente para as ameaças de vírus detectadas.
Restaurar e excluir este arquivo | Devolve o item selecionado na Quarentena ao seu local original sem repará-lo e impede que o item seja detectado em verificações futuras. Essa opção está disponível somente para as ameaças não-virais detectadas.
Remover este arquivo (recomendado) | Remove o risco à segurança do computador e o coloca em quarentena. Essa opção está disponível para riscos à segurança que exigem sua atenção.
Remover este arquivo | Remove o risco à segurança selecionado do computador e o coloca em quarentena. Essa opção está disponível para riscos à segurança que exigem sua atenção para remoção manual. Essa opção também está disponível para riscos à segurança movidos para quarentena manualmente.
Excluir este programa | Exclui o risco à segurança das verificações futuras; O Norton 360 adiciona o risco à segurança à lista de exclusões apropriada.
Remover este arquivo do histórico | Remove o item de risco à segurança selecionado do log do Histórico de segurança
Obter ajuda (recomendado) | Leva você ao site do Symantec Security Response; Essa opção está disponível para riscos à segurança que exigem sua atenção para remoção manual. Você pode consultar o site do Symantec Security Response para obter instruções sobre a remoção manual ou outras informações sobre o risco.
Enviar à Symantec | Envia o risco à segurança para a Symantec; Em alguns casos, o Norton 360 pode não identificar um item como uma ameaça à segurança, mas você pode suspeitar que o item esteja infectado. Nesses casos, você pode usar esta opção para enviar o item à Symantec para uma análise mais detalhada.

Além dessas opções, você pode usar o link Mais detalhes na parte inferior da janela para visualizar as informações detalhadas sobre o risco à segurança. O link Saiba mais está disponível somente para alguns riscos à segurança. Quando você clica no link Saiba mais, a página da Web da Symantec é aberta. Essa página exibe os detalhes necessários sobre o risco à segurança selecionado.

Você também pode usar o ícone existente na parte superior da janela para copiar os dados para a Área de transferência. Depois de copiar o conteúdo para a Área de transferência, você pode abrir um documento, colar os dados e salvar o documento.


Programas de Modo silencioso automático

A janela Programas de Modo silencioso automático relaciona todos os programas para os quais você deseja que o Norton 360 ative o Modo silencioso automático. Você pode adicionar programas à lista Programas de Modo silencioso automático manualmente. Quando o Norton 360 detectar uma instância em execução de um programa que você adicionou à lista Programas de Modo silencioso automático, ele automaticamente ativará o Modo silencioso automático.

Existem as seguintes opções:

Programa

Relaciona os programas que você adicionou manualmente à janela Programas de Modo silencioso automático

É possível visualizar detalhes, como o ícone padrão do programa, o nome do programa e a localização do programa.

Adicionar

Adiciona um programa disponível em seu computador à janela Programas de Modo silencioso automático

Após a adição de um programa, o Norton 360 ativará o Modo silencioso automático ao detectar uma instância em execução do programa.

Somente é possível adicionar programas que tenham arquivos com extensão .exe.

Remover

Remove um programa da janela Programas de Modo silencioso automático

Após a remoção de um programa, o Norton 360 não ativará o Modo silencioso automático ao detectar uma instância em execução do programa na próxima vez.

Aplicar

Salva as alterações feitas na janela Programas de Modo silencioso automático

OK

Salva as alterações e fecha a janela Programas de Modo silencioso automático

Cancelar

Fecha a janela Programas de Modo silencioso automático


Proteção do SONAR

O Symantec Online Network for Advanced Response (SONAR) fornece proteção em tempo real contra ameaças de forma proativa, detectando riscos à segurança desconhecidos em seu computador. O SONAR identifica ameaças emergentes com base no comportamento dos aplicativos. O SONAR identifica ameaças mais rápido que as tradicionais técnicas de detecção de ameaças baseadas em assinaturas. O SONAR detecta e protege você contra códigos maliciosos mesmo antes que as definições de vírus estejam disponíveis no LiveUpdate.

O SONAR bloqueia e remove automaticamente ameaças com nível de certeza alto. O Norton 360 avisa sobre a detecção e remoção de ameaças com nível de certeza alto. O SONAR fornece maior controle quando detecta ameaças com nível de certeza baixo.

A Proteção do SONAR inclui as seguintes opções:

Modo avançado do SONAR

O SONAR usa a tecnologia heurística para verificar características suspeitas de um arquivo e categorizá-lo como infectado. O SONAR classifica as ameaças em nível de certeza alto ou baixo com base no volume de características suspeitas encontradas arquivo. O Norton 360 remove automaticamente as ameaças com nível de certeza alto. O Norton 360 avisa sobre as ameaças com nível de certeza baixo detectadas pelo SONAR pela primeira vez. Você pode, então, permitir ou bloquear essas atividades suspeitas. Ao permitir um evento, o Norton 360 adiciona os detalhes do evento à lista de eventos aprovados que o mecanismo heurístico avançado usa na detecção de ameaças. Depois que o Norton 360 inclui os detalhes do evento na lista, o mecanismo heurístico avançado passa a ignorar o evento em ocorrências futuras. O Norton 360 não avisará sobre a detecção desse evento pelo SONAR na próxima vez.

O Modo avançado do SONAR inclui as seguintes opções:

  • Desativado

    Desativa o Modo avançado.

    O SONAR detecta e remove somente as ameaças com nível de certeza alto. Ele ignora as ameaças com nível de certeza baixo.

  • Automático

    O SONAR detecta ameaças com nível de certeza alto e com nível de certeza baixo.

    Permite configurar o Norton 360 para avisar quando detectar ameaças com nível de certeza baixo. Essa é uma configuração recomendada.

  • Intenso

    O SONAR detecta ameaças com nível de certeza alto e até mesmo ameaças com nível de certeza baixo com poucas características suspeitas.

    O SONAR remove todas as ameaças com nível de certeza alto e avisa sobre todas as ameaças com nível de certeza baixo.

    Essa configuração é muito sensível e pode até mesmo identificar arquivos legítimos como ameaças. Ela só é recomendada para usuários avançados.

Remover as detecções avançadas automaticamente

Essa opção permite que o Norton 360 trate as ameaças com nível de certeza baixo como ameaças com nível de certeza alto quando o Modo avançado do SONAR estiver ativado. Neste caso, o Norton 360 automaticamente remove as ameaças e notifica você.

Remover as detecções avançadas se eu estiver ausente

Essa opção permite que o Norton 360 remova automaticamente ameaças com nível de certeza baixo caso ele não obtenha nenhuma resposta de você quando o Modo avançado do SONAR estiver ativado.


Configurações do Norton AntiSpam

Use as configurações do Norton AntiSpam para:

  • Definir o cliente ao qual o Norton AntiSpam deve ser integrado

  • Para especificar os endereços de e-mail e os nomes de domínio que o Norton AntiSpam deve permitir ou bloquear

  • Para especificar se o Norton AntiSpam deve usar um filtro Consulta à Web para filtrar as mensagens de e-mail de spam

  • Para definir como o Norton AntiSpam deve enviar comentários sobre mensagens de e-mail classificadas incorretamente à Symantec

A desativação do Norton AntiSpam aumenta sua exposição a e-mails indesejados. Certifique-se sempre de que o Norton AntiSpam esteja ativado. Ele protege seu cliente de e-mail de conteúdo on-line indesejado.

Você pode definir as configurações do Norton AntiSpam nas seguintes guias:

Endereços | As opções na guia Endereços permitem configurar a lista de remetentes de e-mail permitidos e bloqueados. Você pode definir se um comentário deve ser enviado à Symantec sobre uma mensagem de e-mail classificada incorretamente. Você também pode configurar a opção para filtrar as mensagens de e-mail pelo filtro Consulta à Web.
Integração do cliente | As opções da guia Integração do cliente permitem integrar o Norton AntiSpam a seus clientes de e-mail para que você fique livre de mensagens de e-mail não solicitadas. Você também pode especificar se deve ser exibida uma breve apresentação do Norton AntiSpam sempre que iniciar o programa de e-mail.


Assistência passo-a-passo e Solução passo-a-passo

Se a Verificação de correção automática não resolver seu problema, você poderá usar as opções da janela Assistência passo-a-passo. Você pode selecionar a categoria que melhor descreve seu problema. Leia as categorias e soluções até encontrar a que resolve seu problema.

Na janela Soluções passo-a-passo, você poderá visualizar as etapas da solução em detalhes. É recomendável imprimir a solução, caso você queira abrir outra janela. Talvez seja preciso usar a barra de rolagem da janela para ler todas as etapas.

A opção Página inicial do suporte, na parte inferior da janela, leva à janela Bem-vindo ao suporte. A opção Pesquisar permite pesquisar soluções para quaisquer problemas através de palavras-chave. A opção Contato oferece várias opções de contato. Você pode usar a opção Voltar a qualquer momento para retornar à página anterior.


Senhas complexas

Uma senha complexa tem as seguintes características:

  • Pelo menos oito caracteres

  • Pelo menos uma letra maiúscula

  • Pelo menos uma letra minúscula

  • Pelo menos um numeral (0 a 9)

  • Pelo menos um símbolo (por exemplo, * > & $ %)

Senhas longas são mais seguras. Para manter sua senha segura, você deve alterá-la regularmente.


Assinatura

Para que seu computador esteja protegido contra quaisquer ameaças ou riscos à segurança, é necessário que você tenha uma assinatura ativa do Norton 360.

O Norton 360 verifica o status de sua assinatura ou do serviço junto ao servidor da Symantec. Se você tiver problemas com a verificação do status, certifique-se de que o computador esteja conectado à Internet. Se ainda tiver problemas com a verificação do status, examine as configurações do firewall ou do controle para pais que possam bloquear a conexão. Depois de verificar as configurações, você pode usar a opção Tentar novamente.

Se estiver conectado à Internet, o Norton 360 exibirá o número de dias restantes de assinatura para seu produto Norton. Você deve renovar a assinatura após o período especificado. Se você não renovar a assinatura, todos os recursos de segurança do produto serão desativados.


Centro de contato de suporte

Se houver um problema que a Verificação de correção automática não consiga resolver, entre em contato com um representante de suporte da Symantec para obter ajuda adicional.

Na janela Bem-vindo ao Suporte em um só clique, você deverá fornecer seu nome e suas informações de contato para obter auxílio mais rápido. Você pode selecionar a categoria do problema no menu suspenso e fornecer uma breve descrição desse problema na caixa de texto disponível. Caso tenha retornado para uma sessão de suporte, as informações já estarão preenchidas. Você poderá atualizar as informações, se necessário. Sua sessão de suporte pode ser monitorada por questões de qualidade. Você também pode fazer comentários em relação à resolução de seu problema.

Na janela Centro de contato de suporte do Norton 360, você poderá entrar em contato com um representante de suporte da Symantec através das seguintes opções:

Bate-papo on-line ao vivo

Conecta-o a um representante do Suporte da Symantec via uma sessão de bate-papo on-line

A representante do suporte ajuda-o a resolver quaisquer problemas que podem ocorrer quando você executa o programa. Essa opção é uma maneira segura, fácil e rápida de obter suporte.

E-mail

Fornece mais informações e ajuda para quaisquer problemas ou perguntas que você tiver através do contato por e-mail com um representante do suporte

Você deve fornecer uma breve descrição do problema, junto com suas informações de contato. Um endereço de e-mail também é fornecido para acompanhamento, se necessário.

Telefone

Conecta-o a um representante do Suporte da Symantec via suporte telefônico

Este suporte está disponível para todos os clientes registrados a um custo mínimo. Você pode entrar em contato com o representante de suporte pelo número de telefone, usando o número de ID de prioridade. Tenha o número de ID de prioridade em mãos quando ligar para um representante de suporte.


Suspeita de worm de e-mail

A janela Suspeita de worm de e-mail contém as opções que permitem selecionar a ação desejada que será executada em uma suspeita de worm de e-mail.

A janela permite visualizar as informações gerais sobre a suspeita de worm de e-mail e o modo que ele pode afetar seu computador.

Na janela Suspeita de worm de e-mail, você pode selecionar a ação adequada a ser executada. As opções são:

Restaurar este arquivo | Restaura a suspeita de worm de e-mail da quarentena para o computador; Essa opção está disponível somente para as ameaças de vírus detectadas.
Remover este arquivo do histórico | Remove o worm de e-mail em colocado em quarentena do log do Histórico de segurança

Também é possível usar o link Saiba mais, se disponível para acessar a página da Symantec e obter mais informações sobre o arquivo.

Você pode usar o ícone disponível na parte superior da janela para copiar os dados da janela Suspeita de worm de e-mail para a Área de transferência. Depois de copiar o conteúdo para a Área de transferência, você pode abrir um documento, colar os dados e salvar o documento.


Configuração do produto

O Norton 360 requer que você configure o Symantec Security Driver para abrir o Mapa de segurança da rede. Quando você abrir o Mapa de segurança da rede pela primeira vez, o Norton 360 permitirá a instalação do Symantec Security Driver. Após configurar o Symantec Security Driver, você poderá usar o Mapa de segurança da rede e seus recursos.

Nota:

O processo de instalação do Symantec Security Driver interrompe a conexão de rede temporariamente.

O processo de instalação não poderá continuar enquanto o painel de controle da rede estiver aberto. Feche o painel de controle da rede e use a opção Continuar na janela Configuração do produto para prosseguir com a instalação.

Se a mesma janela aparecer mesmo depois do painel de controle da rede ter sido fechado, reinicie o computador e tente instalar o driver novamente.


Configuração do produto

O Norton 360 requer que você configure o Symantec Security Driver para abrir o Mapa de segurança da rede. Quando você abrir o Mapa de segurança da rede pela primeira vez, o Norton 360 permitirá a instalação do Symantec Security Driver. Após configurar o Symantec Security Driver, você poderá usar o Mapa de segurança da rede e seus recursos.

Nota:

O processo de instalação do Symantec Security Driver interrompe a conexão de rede temporariamente.

Não é possível instalar o Symantec Security Driver durante a execução do LiveUpdate. Você pode permitir que o Norton LiveUpdate seja concluído ou feche a sessão do Norton LiveUpdate antes de instalar o Symantec Security Driver.


Configuração do produto

O Norton 360 requer que você configure o Symantec Security Driver para abrir o Mapa de segurança da rede. Quando você abrir o Mapa de segurança da rede pela primeira vez, o Norton 360 permitirá a instalação do Symantec Security Driver. Após configurar o Symantec Security Driver, você poderá usar o Mapa de segurança da rede e seus recursos.

Nota:

O processo de instalação do Symantec Security Driver interrompe a conexão de rede temporariamente.

O Norton 360 criará um relatório detalhado quando a instalação do Symantec Security Driver encontrar um erro. Você pode usar a opção Enviar para enviar o relatório detalhado à Symantec para uma análise detalhada. Além disso, você poderá clicar na opção Cancelar se não quiser enviar o relatório à Symantec.

Nota:

O relatório detalhado de erros que o Norton 360 criar será totalmente confidencial, anônimo e não conterá informações pessoais.


Configuração do produto

O Norton 360 requer que você configure o Symantec Security Driver para abrir o Mapa de segurança da rede. Quando você abrir o Mapa de segurança da rede pela primeira vez, o Norton 360 permitirá a instalação do Symantec Security Driver. Após configurar o Symantec Security Driver, você poderá usar o Mapa de segurança da rede e seus recursos.

Nota:

O processo de instalação do Symantec Security Driver interrompe a conexão de rede temporariamente.

Algumas vezes, a instalação do Symantec Security Driver pode encontrar erros do sistema que interrompem o processo de instalação. Você deve reinicializar o computador e usar a opção Mapa de segurança da rede novamente para instalar o componente.


Configuração do produto

O Norton 360 requer que você configure o Symantec Security Driver para abrir o Mapa de segurança da rede. Quando você abrir o Mapa de segurança da rede pela primeira vez, o Norton 360 permitirá a instalação do Symantec Security Driver. Após configurar o Symantec Security Driver, você poderá usar o Mapa de segurança da rede e seus recursos

Nota:

O processo de instalação do Symantec Security Driver interrompe a conexão de rede temporariamente.

O Norton 360 criará um relatório detalhado quando a instalação do Symantec Security Driver encontrar um erro. Você pode usar a opção Enviar para enviar o relatório detalhado à Symantec para uma análise detalhada. Além disso, você poderá clicar na opção Cancelar se não quiser enviar o relatório à Symantec.

Nota:

O relatório detalhado de erros que o Norton 360 criar será totalmente confidencial, anônimo e não conterá informações pessoais.


Configuração do produto

O Norton 360 requer que você configure o Symantec Security Driver para abrir o Mapa de segurança da rede. Quando você abrir o Mapa de segurança da rede pela primeira vez, o Norton 360 permitirá a instalação do Symantec Security Driver. Após configurar o Symantec Security Driver, você poderá usar o Mapa de segurança da rede e seus recursos.

Nota:

O processo de instalação do Symantec Security Driver interrompe a conexão de rede temporariamente.

A janela Configuração do produto ajuda no processo de configuração do Symantec Security Driver. Você pode usar a opção Continuar para iniciar a instalação do driver. Após a conclusão da instalação, a janela Configuração do produto notificará que o Symantec Security Driver foi instalado com êxito. Clique na opção Fechar para fechar a janela Configuração do produto e visualizar a janela Mapa de segurança da rede.


Antiphishing

O antiphishing evita que você visite sites não seguros. Quando o antiphishing está ligado, o componente de antiphishing analisa o nível de segurança dos sites que você visita. Em seguida, ele exibe os resultados na janela de pop-up Segurança de site do Norton.

O antiphishing oferece as seguintes informações sobre as páginas da Web:

  • Se a página da Web é segura para inserir informações confidenciais

  • Se a página da Web é conhecida como fraudulenta

  • Se a página da Web é autenticada e aprovada pela Symantec

  • Se a página da Web é conhecida como pertencente a um site suspeito

Você pode clicar na barra Segurança do site nos navegadores Internet Explorer e Firefox para visualizar mais detalhes sobre o status da página da Web.

Além disso, a janela pop-up Segurança de site do Norton inclui informações sobre as páginas da Web autenticadas pelo Norton. Os hackers de sites freqüentemente imitam os sites das empresas para criar sites fraudulentos. A Segurança de site do Norton identifica sites fraudulentos e lhe permite saber quais sites são autenticados. Os sites autenticados são categorizados como Site aprovado. Esses sites geralmente pertencem a grandes instituições financeiras ou são sites de compras populares, com páginas que solicitam informações pessoais.

A Symantec analisa as páginas desses sites e verifica se elas pertencem à empresa que as representa. Você pode estar certo de que as informações fornecidas vão para a empresa com a qual deseja realizar negócios.

Você pode informar uma página da Web que suspeita ser fraudulenta à Symantec para uma avaliação mais detalhada. Use a opção Relatar site na Barra de ferramentas do Norton para relatar um site.

Sempre que um site é bloqueado como sendo fraudulento ou suspeito, o Norton 360 envia sua URL automaticamente à Symantec para uma avaliação detalhada. Porém, você pode escolher como deseja que o Norton 360 envie a URL do site fraudulento ou suspeito. Você pode definir essa configuração usando a opção Enviar informações completas do site. Se você ativar a opção, o Norton 360 enviará o endereço completo da página, na forma como é exibido na barra de endereços de seu navegador, à Symantec. Se você desativar a opção, o Norton 360 removerá a string de consulta do URL e enviará o endereço.

Nota:

A página da Web que você relatar deve estar aberta na janela do navegador antes de informá-la à Symantec.

Mesmo quando você desativa a opção Antiphishing, o Norton 360 protege você contra as ameaças da Internet por meio de seus recursos do Norton Safe Web.


Site fraudulento

A página da Web na qual você está é uma página conhecida como fraudulenta. A Symantec analisou a página da Web e apontou-a como fraudulenta ou como um site perigoso conhecido. Para proteger-se de ações criminosas, é recomendado que não visite essa página.

Se você acredita que a avaliação dessa página está incorreta, relate à Symantec para análise. Você pode enviar a página da Web abrindo o menu Norton, na Barra de ferramentas do Norton, e clicando em Relatar site.

Você pode usar a opção Relatório completo para obter mais informações sobre esta página da Web. Você também pode usar esse link para deixar seus comentários no site e ler análises de outros clientes do Norton.

Nota:

A opção Relatório completo aparece somente quando o recurso Norton Safe Web está ativado.


Erro

Algo causou um erro durante a verificação desta página da Internet. O erro deverá ser corrigido se você fechar todas as janelas abertas do navegador e reiniciá-lo. Se o erro persistir, use a opção Ainda não funciona? na parte inferior da janela suspensa da barra de ferramentas para obter informações específicas sobre como resolver o problema.


Página não analisada

Quando você desativa a opção Navegação segura, o Norton 360 exibe o status de todos os sites que você visitar como Página não analisada. É possível continuar a navegar na Web, mas o Norton 360 não verifica se as páginas da Web que você visita são fraudulentas.

Quando o Antiphishing é desativado, o Norton 360 continua fornecendo proteção contra ameaças da Internet através dos recursos do Norton Safe Web. O Norton Safe Web verifica as páginas da Web que você visita e exibe o pop-up Segurança de site do Norton, mesmo quando o antiphishing estiver desativado.

Não navegue na Web quando o antiphishing e o Norton Safe Web estiverem desativados, porque você estará vulnerável a páginas fraudulentas da Web.

Você pode usar o botão Ativar antiphishing, no pop-up Segurança de site do Norton, para ativar o recurso antiphishing.


Proteção inativa do Norton

O recurso Navegação segura está desativado porque o Norton 360 está vencido. Você não está mais protegido contra ataques de phishing e outras ameaças on-line. O produto deve ter um status de ativação válido para usar os recursos Antiphishing e Norton Safe Web, que protegem você contra programas maliciosos e ameaças on-line.

Caso não tenha ativado o produto, você pode ativá-lo usando a opção Ativar agora, na janela pop-up Segurança de site do Norton. Porém, a opção Ativar agora não está visível quando o produto está desativado.

Se você deseja ativar o produto mais tarde, use o link Ativar mais tarde, disponível na janela Proteção inativa do Norton.

Se você ativou o produto, mas sua assinatura venceu, é possível renovar o produto usando a opção Renovar agora. Você pode usar o link Renovar mais tarde nesta janela para renovar o produto mais tarde.

O menu Cartões e logins mostra o status do produto. Por exemplo, se o produto estiver desativado, o menu Cartões e logins exibirá o status desativado.

Você pode usar o link Saiba mais para visitar o site da Symantec e obter mais informações sobre vários recursos e produtos da Symantec.


O site é seguro

O antiphishing fez a verificação desta página da Web e determinou que não há nenhuma indicação de fraude.

Você pode usar a opção Relatório completo para obter mais informações sobre esta página da Web. Você também pode usar esse link para deixar seus comentários no site e ler análises de outros clientes do Norton.

Nota:

A opção Relatório completo aparece somente quando o recurso Norton Safe Web está ativado.


Site suspeito

A página atual da Web foi verificada quanto a uma ou mais características associadas a páginas fraudulentas ou de phishing. A menos que você tenha realizado negócios nessa página antes e saiba que ela é legítima, não é aconselhável visitá-la.

Se o antiphishing estiver ativado, o endereço completo dessa página, da forma como aparece na barra de endereços do seu navegador, será enviado à Symantec para avaliação. Se o antiphishing estiver desativado, o endereço será enviado após a remoção da string de consulta do URL.

Você pode usar a opção Relatório completo para obter mais informações sobre esta página da Web. Você também pode usar esse link para deixar seus comentários no site e ler análises de outros clientes do Norton.

Nota:

A opção Relatório completo aparece somente quando o recurso Norton Safe Web está ativado.


Site aprovado

Symantec analisou a página em que você está e detectou que ela pertence à empresa que a representa. Você pode navegar na página com segurança e fornecer informações confidenciais.

Você pode usar a opção Relatório completo para obter mais informações sobre esta página da Web. Você também pode usar esse link para deixar seus comentários no site e ler análises de outros clientes do Norton.

Nota:

A opção Relatório completo aparece somente quando o recurso Norton Safe Web está ativado.


Alerta de cookie de rastreamento

A janela Alerta de cookie de rastreamento permite gerenciar os cookies de rastreamento que são encontrados em seu computador.

Essa janela aparecerá uma vez durante a primeira detecção dos cookies de rastreamento, mas somente se você não mudou as configurações padrão para a opção Verificação de cookies de rastreamento em Verificações do computador.

Para gerenciar os cookies de rastreamento, você deve especificar a opção necessária na janela Alerta de cookie de rastreamento e depois clicar em OK.

Depois de especificar a opção necessária, o Norton 360 mudará as configurações padrão do modo a seguir:

  • Quando a opção Remover automaticamente cookies de rastreamento for especificada, o Norton 360 redefinirá automaticamente as configurações padrão da opção Verificação de cookies de rastreamento de Perguntar para Remover. Nesse caso, o Norton 360 removerá os cookies de rastreamento sem notificá-lo.

  • Quando a opção Sempre ignorar cookies de rastreamento for especificada, o Norton 360 redefinirá automaticamente as configurações padrão da opção Verificação de cookies de rastreamento de Perguntar para Ignorar. Nesse caso, o Norton 360 vai ignorar os cookies de rastreamento sem notificá-lo.

  • Quando a opção Sempre perguntar o que fazer for especificada, o Norton 360 não alterará as configurações padrão da opção Verificação de cookies de rastreamento. Nesse caso, o Norton 360 permitirá que você decida qual ação será realizada em relação aos cookies de rastreamento detectados posteriormente. No entanto, a janela Alerta de cookie de rastreamento não aparece para os cookies de rastreamento detectados posteriormente.

A janela Alerta de cookie de rastreamento fornece as seguintes opções:

Remover automaticamente cookies de rastreamento | Remove automaticamente os cookies de rastreamento detectados
Sempre ignorar cookies de rastreamento | Ignora automaticamente os cookies de rastreamento detectados
Sempre perguntar o que fazer | Permite decidir qual ação deseja executar em relação aos cookies de rastreamento; Você escolhe o que fazer em cada fase do processo de resposta ao risco.


Senha do cartão necessária

É possível visualizar um cartão protegido por senha somente depois de desbloqueá-lo. Não é possível editar, duplicar, excluir ou visualizar o resumo de um cartão a menos que você forneça a senha.

A caixa de diálogo Senha do cartão necessária também é exibida quando você acessa uma página da Web com formulários e usa um cartão protegido por senha para preencher o formulário. Você pode utilizar o cartão para preencher automaticamente o formulário, caso forneça uma senha.

Para desbloquear o cartão, digite a senha. Use a dica de senha para ajudá-lo a lembrar de sua senha, caso a tenha esquecido.


Remoção não segura

Se você desconectar a unidade externa manualmente enquanto estiver conectado a um perfil portátil, o Norton 360 exibirá um aviso sobre essa ação. Para remover a unidade externa, use sempre a opção Remover hardware com segurança antes de desconectá-la de seu PC.

Caso não queira que o Norton 360 avise sobre a remoção não segura de unidades externa, selecione a opção Não exibir esta caixa de diálogo novamente.


O site não é seguro

O Norton 360 identificou um ataque de shotgun nesse site. Um ataque de shotgun é ataque que tenta explorar uma página da Web e seu navegador através de várias vulnerabilidades do navegador para inserir códigos maliciosos em seu PC. Portanto, o Norton 360 bloqueou o site para protegê-lo contra tais ameaças.

A Symantec recomenda não visitar essa página da Web. Visitar essa página da Web aumenta as chances da ocorrência de um ataque malicioso. O site poderá inserir vários segmentos de código malicioso caso você continue a visitar essa página.


O site não é seguro

O Norton 360 identificou que a atual página da Web não é segura. A Symantec detectou e bloqueou uma ou mais vulnerabilidades do navegador ou ataques de exploração do navegador nessa página da Web que podem danificar seu computador.

A página da Web pode explorar as vulnerabilidades de seu navegador para inserir códigos e realizar atividades maliciosas ou causar falhas no sistema.

A Symantec recomenda não visitar essa página.


O site não é seguro

O Norton 360 identificou que a atual página da Web não é segura. A Symantec detectou e bloqueou uma ou mais vulnerabilidades do navegador ou ataques de exploração do navegador nessa página da Web que podem danificar seu computador. A Symantec também detectou que essa página da Web apresenta riscos em seu processo de compra ou vende itens falsificados sem a indicação apropriada.

A página da Web pode explorar as vulnerabilidades de seu navegador para inserir códigos e realizar atividades maliciosas ou causar falhas no sistema. Portanto, não é seguro digitar quaisquer informações confidenciais nessa página da Web. Você pode usar a opção Relatório completo para obter mais informações sobre os riscos de fazer compras nessa página da Web.

A Symantec recomenda não visitar essa página da Web.


Atualização de login

O Identity Safe detectou que você inseriu um login em uma página da Web que já tem um login. Entretanto, a senha inserida é diferente da senha armazenada no Identity Safe. Atualize o login com a nova senha clicando em Sim.


OnlineFamily.Norton está instalado

O OnlineFamily.Norton oferece controles avançados para o monitoramento das atividades on-line de seus filhos de qualquer computador conectado à Internet. Quando o Norton Safety Minder estiver instalado no computador utilizado por seu filho, o OnlineFamily.Norton tomará conta da segurança de seu filho na Web.

O OnlineFamily.Norton lhe oferece uma visão instantânea das atividades on-line e dos hábitos de navegação na Web de seu filho. Você também pode definir os limites de tempo para ajudar seu filho a gerenciar o tempo de acesso ao computador. Você pode criar suas próprias regras para manter seu filho protegido contra roubos ou perigos na Web.

Para obter ajuda com a configuração do OnlineFamily.Norton, vá para o seguinte URL: