Norton 360 - Справка

  • Начало работы
  • Отслеживание производительности системы
  • Обеспечение всесторонней защиты
  • Сканирование компьютера
  • Противодействие угрозам безопасности
  • Описание предупреждений и сообщений
  • Выполнение повседневных задач
  • Обеспечение безопасности в Интернете
  • Защита конфиденциальной информации
  • Защита домашней сети
  • Поддержание производительности компьютера на высоком уровне
  • Защита файлов данных и медиафайлов
  • Настройка параметров
  • Поиск ответов на вопросы


Начало работы

В этом разделе рассмотрены следующие вопросы:

  • О программе Norton 360

  • Новое в этом выпуске Norton 360

  • Активация Norton 360

  • Сведения о Norton Account

  • Сведения о главном окне Norton 360

  • Сведения о Norton Community Watch

  • Если установить продукт не удается, воспользуйтесь средством Norton Bootable Recovery Tool

  • Загрузка средства Norton Bootable Recovery Tool

  • Сведения об обновлении Norton 360

  • Сведения о параметрах сетевого прокси

  • Сведения о состоянии Norton 360


О программе Norton 360

Norton 360 обеспечивает подтвержденную производительность и является самым быстродействующим комплексным решением для защиты компьютера и работы в Интернете. Этот продукт защищает компьютер от вирусов, червей, хакеров и ботнетов. Одна подписка позволяет защитить до трех компьютеров. Он предотвращает кражу идентификационных данных в сети, защищает важные файлы и оптимизирует компьютер для работы с максимальной производительностью.

Решение Norton 360 полностью автоматизировано и удобно в использовании. Оно работает в фоновом режиме, поддерживая общую целостность системы и оказывая минимальное влияние на производительность компьютера. Продукт Norton 360 характеризуется непревзойденным сочетанием производительности и безопасности. Он помогает наиболее полно использовать возможности компьютера и Интернета.

Norton 360 обеспечивает всестороннюю защиту, выполняя следующие функции:

Безопасность компьютера | Обеспечивает защиту от вирусов, программ-шпионов и неизвестных угроз
Защита идентификационных данных | Предотвращает кражу идентификационных данных в сети с помощью средств защиты от фишинга, управления паролями и функциями Norton Safe Web
Резервное копирование | Обеспечивает безопасность наиболее важных файлов за счет создания сетевых и локальных резервных копий и восстановления данных.
Настройка компьютера | Настраивает компьютер для работы с высочайшей производительностью и позволяет отслеживать производительность компьютера

Автоматическая функция LiveUpdate загружает последние описания и обновления программы для защиты компьютера. При выполнении важных задач можно выбрать режим без вывода сообщений, в котором запрещена выдача предупреждений и уведомлений. Norton 360 также предоставляет простые в использовании варианты поддержки.

Кроме того, Norton 360 блокирует программы-шпионы, которые могут собирать сведения о вашей работе в Интернете или атаковать компьютер. При выполнении важных задач можно выбрать режим без вывода сообщений, в котором запрещена выдача предупреждений и уведомлений.


Новое в этом выпуске Norton 360

Norton 360 обеспечивает всестороннюю защиту и позволяет чувствовать себя в безопасности при работе с компьютером.

В этой версии Norton 360 предусмотрены следующие новые функции:

Функция Download Insight | Заранее предупреждает о потенциальных угрозах в загруженных файлах и приложениях. Перед установкой или запуском загруженных файлов сообщается о том, каким образом это повлияет на производительность компьютера.
Доступ к резервным копиям файлов через веб-браузер | Позволяет извлечь и загрузить резервные копии файлов в любое время независимо от расположения.
File Insight | Эта функция сообщает о происхождении и уровне надежности файлов и приложений до начала их использования. Также она сообщает о том, как файлы и приложения могут повлиять на производительность компьютера.
Norton System Insight | Предоставляет инструменты и простые для чтения графики, помогающие повысить и поддерживать производительность компьютера и приложений.
Параметры энергосбережения | Помогают продлить время работы аккумулятора портативного компьютера, позволяя выключать энергоемкие операции до тех пор, пока компьютер не будет подключен к сети.
SONAR 2 (Symantec Online Network for Advanced Response) | Применяется анализ в Интернете в реальном времени и превентивный мониторинг для выявления новейших угроз и пресечения современных агрессивных атак.
Norton Safe Search | Выявляет небезопасные веб-сайты и подозрительных продавцов в результатах поиска, обеспечивая безопасность работы и покупок в Интернете.
Ежемесячный отчет | Позволяет быть уверенным в том, что Norton активно работает в фоновом режиме, защищая компьютер от попыток атак.
УЛУЧШЕНО! Norton Identity Safe | Обеспечивает защиту от кражи идентификационных данных, пресекая попытки украсть информацию с помощью клавиатурных шпионов. Кроме того, эта функция ускоряет вход в систему и повышает удобство процесса покупки в Интернете.
УЛУЧШЕНО! Защита от фишинга | Защищает идентификационные данные в сети, быстро подтверждая безопасные веб-сайты и выявляя небезопасные.


Активация Norton 360

Для применения всех функций продукта Norton 360 его необходимо активировать. Активация продукта - это одна из мер, направленных на защиту от компьютерного пиратства. Кроме того, после активации вы можете быть уверены, что используете оригинальное программное обеспечение. По истечении срока действия подписку можно продлить.

Если ваш компьютер подключен к Интернету, то активация происходит автоматически при первом запуске продукта после установки. В процессе активации появляется окно Norton Account. Оно дает возможность создать Norton Account и зарегистрировать продукт. Кроме того, в нем можно просмотреть такие сведения, как ключ продукта и последние обновления продукта. Если пропустить этап Norton Account, то продукт активируется, но его ключ не будет сохранен в Norton Account. Рекомендуется напечатать ключ продукта на случай, если продукт потребуется заново установить в будущем.

Если продукт не активирован в ходе установки, то при каждом запуске продукта будет появляться предложение выполнить активацию. Кроме того, до момента активации будет регулярно выдаваться предупреждение об активации.

Примечание:

Продукт необходимо активировать в течение того периода времени, который указан в предупреждении. В противном случае продукт перестанет работать.

Процедуру активации продукта можно запустить из предупреждения о необходимости активации. Кроме того, продукт можно активировать, щелкнув на ссылке Состояние пробного периода в главном окне или в окне Моя учетная запись. В некоторых случаях для активации продукта необходимо ввести ключ продукта. Активировать или продлить подписку на продукт можно также через любую учетную запись простого пользователя (не администратора). Активация занимает всего несколько минут.

Для активации Norton 360 необходимо подключение к Интернету. Если соединение с Интернетом устанавливается через прокси-сервер, то укажите сведения об этом сервере в параметрах. Параметры сетевого прокси можно настроить в окне Параметры администрирования.

Как активировать продукт Norton 360 из предупреждения

  1. В окне предупреждения нажмите кнопку Активировать сейчас или Продлить сейчас.

  2. Нажмите кнопку OK.

  3. Следуйте показанным на экране инструкциям.

  4. В открывшемся окне нажмите кнопку Готово.

Как активировать продукт Norton 360 из окна Моя учетная запись

  1. В главном окне Norton 360 выберите Моя учетная запись.

  2. В окне Моя учетная запись выберите Активировать Norton 360 или Продлить подписку.

    Команда Продлить подписку доступна, если продукт уже активирован.

  3. Следуйте показанным на экране инструкциям.

  4. В открывшемся окне нажмите кнопку Готово.


Сведения о Norton Account

Создание Norton Account позволяет централизованно управлять всеми продуктами Norton. В Norton Account можно сохранять ключи продуктов и приобретать дополнительные ключи. В Norton Account можно также зарегистрировать продукт. Создание Norton Account не занимает много времени. Для создания Norton Account компьютер должен быть подключен к Интернету.

Создав Norton Account, вы получите возможность управлять информацией о продуктах и учетной записи с любого компьютера. Вы сможете переустанавливать имеющиеся у вас продукты и загружать их последние версии. При установке продуктов на нескольких PC можно использовать одну и ту же учетную запись Norton Account. Для того чтобы открыть Norton Account, перейдите на следующий веб-сайт:

http://www.mynortonaccount.com

Norton Account можно создать следующими способами:

  • Во время активации

    В окне Norton Account, которое появляется при активации продукта, можно создать учетную запись Norton Account и зарегистрировать продукт. Укажите информацию об учетной записи в окне Norton Account.

  • В любое время после активации

    Запись Norton Account можно создать с помощью ссылки Доступ к Norton Account, показанной в окне Моя учетная запись.

После входа в систему Norton Account вы сможете управлять информацией о продуктах с помощью следующих команд:

Продукты

Сохраняет информацию о принадлежащих вам продуктах Norton.

На вкладке Продукты показана информация о принадлежащих вам продуктах Norton с указанием даты окончания срока их использования. Для просмотра подробной информации о продукте, включая, например, ключ продукта, дату регистрации и т. д., щелкните на значке со стрелкой напротив имени продукта. Можно также приобрести новый ключ продукта для защиты дополнительных компьютеров. Ссылка Центр обновления Norton позволяет загрузить последние версии продуктов.

Журнал заказов

Содержит список размещенных вами на веб-сайте заказов на продукты Norton.

Для сохранения размещенного на веб-сайте заказа в Norton Account вам нужно будет при выдаче приглашения указать правильный пароль.

Профиль

Содержит информацию об учетной записи и сведения об оплате.

Предусмотрены следующие параметры Профиля:

  • Информация об учетной записи

    На вкладке Информация об учетной записи вы можете обновить информацию Norton Account и адрес доставки. После ввода новой информации сохраните изменения, нажав кнопку Обновить.

  • Информация об оплате

    На вкладке Информация об оплате можно сохранить информацию о кредитной карте и свой адрес для доставки счетов. Это упрощает сохранение заказов, размещенных на веб-сайте. После ввода новой информации сохраните изменения, нажав кнопку Обновить.

  • Изменить пароль

    На вкладке Изменить пароль можно изменить текущий пароль Norton Account.

Ссылки, показанные в нижней части веб-страницы Norton Account, ведут к таким полезным источникам информации, как веб-сайт Symantec и клуб Symantec.

Если вы забыли пароль Norton Account, то для получения временного пароля щелкните на ссылке Забыли пароль на веб-странице Norton Account. Вам потребуется указать свой адрес электронной почты. Вы должны ввести тот же адрес электронной почты, который указывали при создании Norton Account. Symantec отправит письмо с временным паролем на этот адрес. Временный пароль действует в течение ограниченного периода времени. После входа в Norton Account необходимо сбросить пароль.

Дополнительная информация

Создание Norton Account

Доступ к Norton Account

Создание временного пароля для Norton Account

Активация Norton 360


Создание Norton Account

В Norton Account хранятся ключ продукта и информация, необходимая для оплаты счетов. В Norton Account можно также зарегистрировать продукт.

Кроме того, с помощью Norton Account можно выполнить следующие задачи:

  • Узнать ключ продукта, а также другую информацию о продукте.

  • Повторно установить продукт Norton.

  • Приобрести дополнительные ключи продукта для дома или офиса.

  • Загрузить последнюю версию продукта.

  • Сохранять информацию об электронных заказах и обновлять сведения об оплате.

  • Работать с сетевой резервной копией.

Для создания Norton Account компьютер должен быть подключен к Интернету. Если соединение с Интернетом устанавливается через прокси-сервер, то необходимо настроить параметры прокси-сервера. Параметры сетевого прокси можно настроить в окне Параметры администрирования.

Norton Account можно создать и в процессе активации продукта. При создании Norton Account в процессе активации продукт регистрируется в вашей учетной записи. Если Norton Account уже существует, в продукте можно указать тот же адрес электронной почты, что и в окне Norton Account. Таким образом можно зарегистрировать текущий продукт и добавить его в список продуктов Norton в существующем списке Norton Account.

Примечание:

В Norton Account отсутствует информация о продуктах Symantec, выпущенных ранее 2006 года.

Как создать Norton Account на веб-странице Norton Account

  1. В главном окне Norton 360 выберите Моя учетная запись.

  2. В окне Моя учетная запись выберите Доступ к Norton Account.

  3. На веб-странице Norton Account щелкните на ссылке Начало работы.

  4. На веб-странице Создать Norton Account укажите сведения об учетной записи и нажмите кнопку Отправить.

Как создать Norton Account и зарегистрировать продукт после активации

  1. В главном окне Norton 360 выберите Моя учетная запись.

  2. В окне Моя учетная запись выберите Доступ к Norton Account.

  3. В открывшемся окне введите свой адрес электронной почты.

  4. В окне Создать Norton Account укажите сведения об учетной записи и нажмите кнопку Далее.

    Эта информация о продукте будет сохранена в Norton Account только после входа в Norton Account.

  5. В окне Norton Account выполните одно из следующих действий:

    • Для подтверждения Norton Account нажмите Готово.

    • Для входа в Norton Account и просмотра информации о продукте перейдите по ссылке www.mynortonaccount.com в этом окне.

Дополнительная информация

Настройка параметров сетевого прокси


Доступ к Norton Account

Для удобства пользователя ключ продукта хранится в Norton Account. После успешного создания учетной записи Norton Account вы сможете обращаться к ней из любой точки мира. Для входа в систему Norton Account в любое время перейдите по следующему адресу:

www.mynortonaccount.com

С помощью Norton Account можно легко найти и обновить информацию о своей учетной записи, о продукте и сведения для оплаты счетов. При необходимости вы можете также изменить пароль доступа к Norton Account. Для доступа к Norton Account компьютер должен быть подключен к Интернету.

Примечание:

В Norton Account отсутствует информация о продуктах Symantec, выпущенных ранее 2006 года.

Как получить доступ к Norton Account

  1. В главном окне Norton 360 выберите Моя учетная запись.

  2. В окне Моя учетная запись выберите Доступ к Norton Account.

  3. На открывшейся странице Norton Account введите свой адрес электронной почты и пароль, затем нажмите кнопку Вход в систему.


Создание временного пароля для Norton Account

Если вы забыли пароль Norton Account, то можно создать временный пароль, который позволит войти в Norton Account. Временный пароль отправляется по электронной почте на адрес, указанный при создании Norton Account.

После входа в Norton Account с временным паролем вам будет предложено изменить пароль.

Как создать временный пароль для Norton Account

  1. В главном окне Norton 360 выберите Моя учетная запись.

  2. В окне Моя учетная запись выберите Доступ к Norton Account.

  3. На веб-странице Norton Account щелкните на ссылке Забыли пароль?.

  4. На веб-странице Забыли пароль? проверьте адрес, указанный в поле Адрес электронной почты, и нажмите кнопку Продолжить.

    Временный пароль будет отправлен по электронной почте на указанный адрес. Используйте этот пароль для входа в Norton Account.


Сведения о главном окне Norton 360

Главное окно Norton 360 выполняет функции интерфейса для управления безопасностью. С его помощью можно получить доступ ко всем основным функциям и отслеживать производительность работы компьютера.

Пока вы работаете с компьютером, Norton 360 отслеживает эффективность защиты компьютера от угроз и повреждения данных. Norton 360 показывает состояние защиты компьютера в главном окне.

Параметры, доступные в главном окне, отражают наиболее важные задачи обеспечения безопасности и высокой эффективности работы, с которыми сталкиваются пользователи. А именно:

Безопасность компьютера | Все функции обеспечения безопасности, в том числе антивирусная защита, защита от программ-шпионов и брандмауэр
Защита идентификационных данных | Защита от фишинга и мошеннических веб-сайтов
Резервное копирование | Функции автоматического и выборочного резервного копирования, а также восстановления
Настройка компьютера | Функции настройки производительности, в том числе удаление ненужных файлов и дефрагментация диска

Norton 360 также содержит удобные ссылки в верхней части главного окна для наиболее типичных задач. А именно:

Задачи | Открывает окно Задачи для запуска общих задач, задач резервного копирования и задач настройки компьютера
Параметры | Открывает окно Параметры для настройки брандмауэра, защиты от спама и резервного копирования
Моя учетная запись | Открывает окно Моя учетная запись для управления Norton Account
Отзыв о продукте | Позволяет оставить отзыв об используемом продукте Norton
Справка и поддержка | Предоставляет доступ к функциям поддержки, обновления продукта, подписки и версии продукта

Кроме того, Norton 360 содержит ссылки в нижней части главного окна для следующих задач:

Запустить LiveUpdate | Позволяет запустить LiveUpdate и проверить наличие обновлений защиты и программ
Сканировать сейчас | Запускает быстрое, полное или выборочное сканирование
Получить поддержку | Предоставляет доступ к средствам поддержки и устранения неполадок, позволяющим устранять неполадки автоматически или с помощью функции Support Assistant

В зависимости от состояния безопасности компьютера, области состояния четырех категорий защиты будут показаны как Защищено, Внимание или Под угрозой. При необходимости можно просмотреть дополнительные сведения о каждой категории и определить, какие проблемы влияют на состояние.

Кроме того, значки в нижней части главного окна Norton 360 предоставляют доступ к следующим функциям:

  • Задачи Norton

  • Моя сеть

  • Insight Protection

  • System Insight и производительность


Сведения о Norton Community Watch

Программа Norton Community Watch упрощает обнаружение новых угроз безопасности, отправляя некоторые данные о безопасности и приложениях для анализа в Symantec. В ходе анализа полученных данных Symantec определяет новые типы угроз и источники их распространения. Совместная работа и помощь всех пользователей продуктов Norton позволяет быстро решать проблемы, связанные с угрозами и рисками. Кроме того, при этом повышается уровень защиты пользователей и расширяются функциональные возможности продукта.

Norton Community Watch собирает и передает следующие типы данных:

  • Выявленное вредоносное программное обеспечение, такое как переносимые исполняемые файлы и работающие процессы

  • URL веб-сайтов, обозначенных продуктом как мошеннические

  • URL всех веб-сайтов, посещенных вами перед обнаружением угрозы.

  • Приложения и процессы, работающие на вашем компьютере регулярно и во время обнаружения угрозы безопасности.

  • Примеры ответов, отправляемых компьютеров в ответ на потенциальную угрозу безопасности

  • Общая информация о системе и данные о производительности

После оценки потенциальной угрозы безопасности на основании полученных данных Symantec отправляет информацию обратно Norton 360. Функции Norton, такие как Norton Insight и Insight Network, используют эту информацию для исследования файлов и процессов на наличие угроз.

Участвуя в программе Norton Community Watch, вы сможете оказать существенную помощь всему сообществу пользователей продуктов Norton. При сборе и передачи данных личная информация не обрабатывается и не передается. Symantec обеспечивает необходимый уровень защиты собранной информации.

Если вы решите не участвовать в проекте Norton Community Watch во время установки, то сможете присоединиться к нему позднее. Выберите пункт Norton Community Watch в разделе Параметры в окне "Административные параметры". Просмотреть данные, собираемые Norton Community Watch и передаваемые Symantec, можно в окне Журнал безопасности.

Дополнительная информация

Включение и выключение Norton Community Watch


Включение и выключение Norton Community Watch

Функция Norton Community Watch активируется сразу после установки. При необходимости ее можно на время выключить в самой программе.

В журнале безопасности содержится вся информация, которая была отправлена в Symantec.

Как включить или выключить функцию Norton Community Watch

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры найдите раздел Подробные параметры и нажмите Параметры администрирования.

  3. В окне Параметры с параметрами администрирования выполните одно из следующих действий в строке Norton Community Watch:

    • Для выключения функции Norton Community Watch переместите переключатель Вкл/Выкл вправо до положения "Выкл".

    • Для включения функции Norton Community Watch переместите переключатель Вкл/Выкл влево до положения "Вкл".

  4. В окне Параметры нажмите кнопку Применить.

Дополнительная информация

Сведения о Norton Community Watch

Просмотр записей журнала безопасности

Сведения о журнале безопасности


Если установить продукт не удается, воспользуйтесь средством Norton Bootable Recovery Tool

Если при установке продукта возник сбой, то можно воспользоваться средством Norton Bootable Recovery Tool, расположенном на диске продукта. Norton Bootable Recovery Tool проверяет компьютер на наличие угроз, которые могут помешать выполнить установку.

Использование Norton Bootable Recovery Tool при сбое установки продукта

  1. Вставьте компакт-диск продукта в устройство чтения компакт-дисков.

  2. Завершите работу всех программ и перезагрузите компьютер.

  3. Когда появится сообщение Нажмите любую клавишу для загрузки с компакт-диска или DVD, нажмите Enter.

  4. В окне Norton Bootable Recovery Tool выберите свой язык и нажмите OK.

  5. Введите ключ продукта Norton и нажмите кнопку Я принимаю условия лицензионного соглашения.

  6. Нажмите Начать сканирование.

  7. После завершения сканирования удалите компакт-диск из дисковода и перезагрузите компьютер.


Загрузка средства Norton Bootable Recovery Tool

Если при установке продукта возник сбой, то можно воспользоваться средством Norton Bootable Recovery Tool. Norton Bootable Recovery Tool проверяет компьютер на наличие угроз, которые могут помешать выполнить установку. Перед применением этой программы ее необходимо записать на компакт-диск.

Перед началом работы следует закрыть все открытые программы и убедиться в наличии подключения к Интернету.

Примечание:

Для создания и использования компакт-диска Norton Bootable Recovery Tool пользователям Norton 360 Netbook Edition потребуется внешний накопитель для компакт-дисков.

Как загрузить Norton Bootable Recovery Tool

  1. Перейдите на следующий веб-сайт:

    http://www.norton.com/recoverytool_n360

  2. Следуйте показанным на экране инструкциям.


Сведения об обновлении Norton 360

Norton 360 автоматически получает обновления файлов защиты от вирусов и программных файлов через Интернет. Эти обновления служат для непрерывного совершенствования технологии, применяемой в Norton 360 для защиты компьютера.

Для работы функции автоматического обновления необходимо подключение к Интернету. Если соединение с Интернетом устанавливается через прокси-сервер, то укажите сведения об этом сервере в параметрах продукта. Если обычно компьютер не подключен к Интернету, то вы можете вручную обновлять Norton 360 после подключения к Интернету. Регулярное обновление Norton 360 необходимо для получения последних обновлений программы и защиты.

Дополнительная информация

Сведения о функции LiveUpdate

Проверка наличия обновлений вручную

Сведения об устранении неполадок соединений


Сведения о функции LiveUpdate

Продукты Symantec регулярно загружают обновления описаний и компоненты программ, предоставляемые компанией Symantec. Обновление описаний позволяет обезопасить компьютер от новых вирусов и неизвестных угроз безопасности. Продукты Symantec облегчают получение и установку таких обновлений за счет применения технологии LiveUpdate.

LiveUpdate за минимальное время проверяет наличие обновлений описаний и программ. Сеанс LiveUpdate можно прервать в любой момент.

При необходимости сеанс LiveUpdate можно отменить.

LiveUpdate получает обновления по соединению с Интернетом. Если для подключения к Интернету применяется прокси-сервер, для загрузки обновлений LiveUpdate использует параметры прокси-сервера, указанные в продукте.

Дополнительная информация

Сведения об обновлениях программы и описаний

Включение и выключение Автоматического запуска LiveUpdate

Проверка наличия обновлений вручную

Просмотр даты последнего обновления описаний вирусов и программ-шпионов

Сведения о своевременном обновлении защиты

Сведения об импульсных обновлениях


Сведения об обновлениях программы и описаний

Функция LiveUpdate загружает обновления программ и описаний по соединению с Интернетом.

Обновления программ служат для внесения небольших изменений и улучшений в установленные продукты. Не следует путать обновление с установкой новой версии продукта. Как правило, обновления применяются для расширения набора функций операционной системы, добавления поддержки новых устройств, повышения производительности или исправления ошибок. Обновления программ создаются по мере необходимости.

Примечание:

После установки некоторых обновлений программ требуется перезагрузка компьютера.

Функция LiveUpdate автоматизирует процесс загрузки и установки обновлений программ. Она находит файлы на веб-сайте, получает их, устанавливает на компьютере, а затем удаляет оставшиеся файлы с компьютера.

Обновления описаний - это файлы, добавляющие в продукты Symantec последние технологии защиты от угроз. Набор получаемых обновлений описаний зависит от того, какие продукты вы используете.

Ниже указаны типы обновлений описаний, предоставляемые для различных продуктов Symantec:

Norton AntiVirus, Norton AntiVirus Online

Пользователи этого продукта получают обновления описаний от вирусов и угроз безопасности, сочетающие в себе последние сигнатуры вирусов и другие технологии Symantec.

Norton Confidential

Пользователи Norton Confidential получают обновления описаний от фишинга, позволяющие выявлять эти угрозы в процессе работы в Интернете.

Norton Internet Security, Norton Internet Security Online, Norton Security Online

Помимо обновлений описаний от вирусов и угроз безопасности, пользователи этого продукта получают обновления защиты для средств обеспечения безопасности. Если продукт включает в себя средства защиты от фишинга, то дополнительно предоставляются обновления описаний для этих средств.

Обновления описаний средств обеспечения безопасности содержат последние предопределенные правила брандмауэра, обновленные списки приложений, обладающих доступом к Интернету, а также сигнатуры предупреждения вторжений. Эти списки применяются для регистрации попыток получения несанкционированного доступа к компьютеру.

Norton 360, Norton 360 Online

Пользователи этих продуктов получают обновления описаний вирусов и угроз безопасности, сочетающие в себе последние сигнатуры вирусов и другие технологии Symantec.

Кроме того, пользователям предоставляются обновления описаний для защиты от фишинга.

Дополнительная информация

Сведения о своевременном обновлении защиты


Включение и выключение Автоматического запуска LiveUpdate

Функцию LiveUpdate можно настроить для обновления продукта и описаний в автоматическом режиме или в соответствии с расписанием, включив опцию Автоматический запуск LiveUpdate. При включенной опции Автоматический запуск LiveUpdate можно также запустить LiveUpdate вручную. Однако, для получения обновлений при выключенной опции Автоматический запуск LiveUpdate необходимо запускать LiveUpdate вручную.

Примечание:

Если компьютер подключен к Интернету, то функция автоматического запуска LiveUdate загружает обновления продукта и описаний каждый час. Если применяется маршрутизатор ISDN, настроенный для автоматического подключения к Интернет-провайдеру (ISP), то при каждом подключении может взиматься плата. Если это нежелательно, запретите автоматическое подключение маршрутизатора ISDN к ISP. Кроме того, можно выключить автоматический запуск LiveUpdate.

Как включить Автоматический запуск LiveUpdate с помощью средств быстрого управления

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры в разделе Средства быстрого управления выберите переключатель Автоматический запуск LiveUpdate.

Как выключить Автоматический запуск LiveUpdate с помощью средств быстрого управления

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры в разделе Средства быстрого управления отмените выбор переключателя Автоматический запуск LiveUpdate.

  3. В выпадающем списке Выбор продолжительности выберите время, на которое необходимо выключить автоматический запуск LiveUpdate, и нажмите кнопку OK.


Проверка наличия обновлений вручную

Если компьютер отключался от Интернета, то после восстановления подключения рекомендуется проверить наличие обновлений Norton 360.

Как проверить наличие обновлений вручную

  1. В главном окне Norton 360 выберите Запустить LiveUpdate.

  2. По окончании работы LiveUpdate в окне Сведения об операциях и сканировании нажмите кнопку Закрыть.

Дополнительная информация

Настройка параметров сетевого прокси


Просмотр даты последнего обновления описаний вирусов и программ-шпионов

Файлы описаний вирусов содержат информацию, позволяющую Norton 360 выявлять вирусы и угрозы и предупреждать пользователя об их наличии. Norton 360 показывает дату последнего обновления описаний вирусов и программ-шпионов.

Также можно проверить дату последнего обновления описаний вирусов. Ссылка Обновление описаний, расположенная в нижней части области состояния Защита компьютера, позволяет просмотреть дату и время последнего обновления описаний.

Как узнать дату последнего обновления описаний вирусов и программ-шпионов

  1. В главном окне Norton 360 наведите указатель мыши на пункт Безопасность компьютера и выберите Просмотреть сведения.

  2. В окне Сведения о безопасности компьютера отображаются сведения о последнем обновлении описаний вирусов.

    В столбце Состояние показана дата последней загрузки и установки обновлений описаний.

Дополнительная информация

Проверка наличия обновлений вручную


Сведения о своевременном обновлении защиты

Обновления описаний доступны до тех пор, пока продукт находится в активном состоянии. Возможные способы указаны ниже:

Если вы приобрели распространяемый по подписке продукт в розницу, либо получили его вместе с компьютером

Продукт предусматривает ограниченную подписку на обновления описаний. Перед истечением срока действия подписки вам будет предложено продлить ее. Для продления подписки следуйте инструкциям, показанным на экране.

После окончания срока действия продукта обновления описаний перестанут поступать, и все функции обеспечения безопасности будут отключены. Если не продлить действие продукта, компьютер не будет защищен от угроз безопасности. Хотя LiveUpdate продолжает загружать обновления программы даже после истечения срока действия продукта, для активации функций защиты нужно продлить срок действия продукта.

Если вы приобрели продукт как услугу, либо получили его вместе с компьютером

После завершения срока действия подписки вы не сможете получать никакие обновления, и продукт перестанет работать.

Если услуга предоставляется поставщиком услуг

Продукт остается активным до тех пор, пока действительна ваша подписка на предоставление услуги.

Если подписка не действительна, то вы не сможете получать обновления, а программное обеспечение перестанет работать.


Сведения об импульсных обновлениях

Помимо получения обновлений описаний с помощью функции автоматического запуска LiveUpdate, Norton 360 загружает новые описания вирусов, используя технологию импульсных обновлений. Такая загрузка называется импульсными обновлениями. Импульсные обновления работают быстрее и эффективнее, чем функция автоматического запуска LiveUpdate. Они обеспечивают защиту компьютера от новых угроз из Интернета. Импульсные обновления обеспечивают защиту в условиях быстро меняющейся картины угроз безопасности, не снижая производительность компьютера. Никогда не выключайте импульсные обновления, чтобы обновления загружались каждые несколько минут.

Функция импульсных обновлений проверяет наличие обновлений описаний каждые несколько минут. Если обновления доступны, LiveUpdate загружает импульсные обновления описаний вирусов. Импульсные обновления обеспечивают обновление в промежутке между полным обновлением описаний, которое автоматически выполняется функцией LiveUpdate каждый час. Norton 360 объединяет загруженные данные с последними установленными обновлениями. Такая загрузка обеспечивает дополнительную оперативную защиту от новейших угроз в промежутке между полным обновлением, не мешая работе пользователя.

Если импульсные обновления выключены, функция LiveUpdate собирает сведения об отсутствующих описаниях и обновляет компьютер во время полноценного обновления описаний.

Дополнительная информация

Использование импульсных обновлений для регулярного получения обновлений описаний

Сведения о функции LiveUpdate


Использование импульсных обновлений для регулярного получения обновлений описаний

Импульсные обновления обеспечивают оперативное эффективное обновление каждые несколько минут в промежутке между полным обновлением. Импульсные обновления должны быть постоянно включены. Они обеспечивают защиту от новых угроз, не снижая производительность системы и не мешая работе пользователя.

Для получения обновлений описаний с помощью функции импульсных обновлений необходимо подключение к Интернету.

Примечание:

Импульсные обновления можно включить или выключить только при включенном автоматическом LiveUpdate.

Как использовать импульсные обновления для обновления описаний

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне параметров в разделе дополнительных параметров выберите Защита от вирусов.

  3. В окне Параметры функции защиты от вирусов перейдите на вкладку Защита от программ-шпионов и обновления.

  4. В разделе Обновления в строке Импульсные обновления выполните одно из следующих действий:

    • Для выключения импульсных обновления переместите переключатель Вкл/Выкл вправо до положения "Выкл".

    • Для включения импульсных обновления переместите переключатель Вкл/Выкл влево до положения "Вкл".

  5. В окне Параметры нажмите кнопку Применить.

Дополнительная информация

Сведения об импульсных обновлениях


Сведения о параметрах сетевого прокси

Прокси-сервер управляет доступом к Интернету и предотвращает доступ внешних компьютеров к сети. Если соединение с Интернетом устанавливается через прокси-сервер, то укажите сведения об этом сервере для Norton 360. В окне Параметры сетевого прокси можно задать параметры автоматической настройки URL, прокси-сервера и указать данные аутентификации. Norton 360 использует параметры прокси и идентификационные данные для автоматического подключения к Интернету, когда это необходимо. Например, LiveUpdate будет применять указанные параметры прокси-сервера для получения обновлений. Для работы LiveUpdate необходимо указать сведения о прокси-сервере.

В некоторых случаях сеть использует URL автоматической настройки или сценарий для управления доступом в Интернет В этом случае необходимо указать URL требуемого файла PAC. В файле PAC содержится код, дающий браузеру информацию о параметрах прокси для разных веб-сайтов. В нем содержатся слова, которые нужно отфильтровать и блокировать при доступе в Интернет. Также можно настроить параметр, позволяющий браузеру автоматически определять параметры прокси. Для использования в сети введенных вручную параметров отключите параметры в разделе Автоматическая настройка.

В окне Параметры сетевого прокси можно указать следующее:

Автоматическая настройка

Позволяет указать URL автоматической настройки или сценарий для управления доступом в Интернет.

Предусмотрены следующие возможности:

  • Автоматическое определение параметров

    Позволяет браузеру определять сетевые параметры автоматически

    Для использования в сети введенных вручную параметров отключите этот параметр.

  • Использование сценария автоматической настройки

    Позволяет браузеру использовать URL автоматической настройки или сценарий для управления доступом в Интернет

    В поле URL укажите URL HTTP или сценарий для требуемого файла PAC (например, file://c:/proxy.pac).

Параметры прокси-сервера

Позволяет настроить параметры прокси-сервера HTTP

Укажите адрес и порт HTTP в соответствующих полях.

Аутентификация

Позволяет подключаться к Интернету через сервер, поддерживающий аутентификацию

Укажите имя пользователя и пароль, которые будут применяться для аутентификации

Дополнительная информация

Настройка параметров сетевого прокси


Настройка параметров сетевого прокси

Если соединение с Интернетом устанавливается через прокси-сервер, то укажите сведения об этом сервере. В окне Параметры сетевого прокси можно настраивать автоматические параметры настройки, параметры прокси-сервера и параметры идентификации на прокси-сервере. Параметры сетевого прокси позволяют подключаться к Интернету при выполнении задач, таких как активация продукта или обращение к службе поддержки.

Как настроить параметры сетевого прокси-сервера

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры найдите раздел Подробные параметры и нажмите Параметры администрирования.

  3. В строке Параметры сетевого прокси нажмите кнопку Настроить.

  4. В окне Параметры сетевого прокси выполните следующие действия:

    • Для того чтобы браузер автоматически определял параметры сетевого соединения, в разделе Автоматическая настройка поставьте отметку напротив Автоматически определять параметры.

    • Если для прокси-сервера требуется URL автоматической настройки, в разделе Автоматическая настройка поставьте отметку напротив Использовать сценарий автоматической настройки. Введите URL (например, file://c:/proxy.pac) в поле URL.

    • Если в сети используется прокси-сервер, в разделе Параметры прокси-сервера поставьте отметку напротив Использовать прокси-сервер для соединений HTTP. Введите адрес HTTP в поле Адрес и номер порта в поле Порт.

    • Если для прокси-сервера требуется имя пользователя и пароль, в разделе Идентификация поставьте отметку напротив Для подключения через прокси-сервер или брандмауэр требуется идентификация. Введите имя пользователя в поле Имя пользователя и пароль в поле Пароль.

  5. В окне Параметры сетевого прокси нажмите кнопку Применить.

Дополнительная информация

Сведения о функции LiveUpdate


Сведения о состоянии Norton 360

После запуска Norton 360 появляется главное окно, позволяющее одним взглядом оценить текущее состояние. По цвету индикатора состояния безопасности, расположенного в верхней части главного окна, можно судить о состоянии компьютера.

Если пользователю требуется обратить внимание на какой-либо аспект, это будет указано в индикаторе состояния безопасности. Если необходимо обратить внимание на несколько аспектов, то в сообщении о состоянии безопасности будет указано их число. Перед исправлением неполадки можно просмотреть дополнительные сведения о ней. Для исправления неполадок нажмите кнопку Исправить сейчас.

В Norton 360 также предусмотрены отдельные области состояния для каждой функции защиты, такой как Безопасность компьютера, Защита идентификационных данных, Резервное копирование и Настройка компьютера. В каждом разделе указано, сколько неполадок требуется исправить для каждого компонента. Для каждой функции защиты предусмотрена кнопка Показать сведения, позволяющая просмотреть дополнительную информацию о неполадках.

Дополнительная информация

Реакция на изменение индикаторов состояния безопасности

Сведения о значке Norton 360

Сведения о меню быстрого доступа Norton 360

Просмотр сведений о функциях защиты


Реакция на изменение индикаторов состояния безопасности

При обнаружении угрозы продукт показывает состояние безопасности в верхней части главного окна. Вы можете предпринять меры по повышению уровня защиты с учетом текущего индикатора состояния. Защита обеспечивается программами, установленными на компьютере. Для обеспечения максимально надежной защиты следует использовать самые свежие версии программ.

Индикатор состояния безопасности может отражать одно из следующих состояний:

Защищено | Указывает, что компьютер и операции защищены от угроз, рисков и повреждения
Внимание | Указывает, что компьютер и операции требуют внимания; Выполните необходимые действия для исправления состояния защиты.
Под угрозой | Указывает, что компьютер и операции находятся под угрозой; Немедленно выполните необходимые действия для исправления состояния защиты.

Действия в ответ на изменение индикатора состояния безопасности можно выполнять непосредственно в главном окне.

Как реагировать на изменение индикаторов состояния безопасности

  1. В главном окне Norton 360 выберите Исправить сейчас.

  2. Следуйте показанным на экране инструкциям.


Сведения о значке Norton 360

При установке Norton 360 в область уведомлений добавляется значок. Этот значок позволяет определить текущее состояние безопасности компьютера. Norton 360 показывает анимированный значок во время выполнения активных операций по устранению проблем, а также для привлечения вашего внимания к ситуациям, требующим срочного вмешательства.

Значок Norton 360 в области уведомлений может выглядеть следующим образом:

Значок с зеленой галочкой на щите | Указывает, что компьютер полностью защищен
Значок с оранжевым восклицательным знаком на щите | Указывает, что в защите компьютера есть проблемы, требующие вашего внимания
Значок с красным крестиком на щите | Указывает, что в защите компьютера есть проблемы, требующие незамедлительного устранения
Значок с очертаниями полумесяца | Указывает, что включен режим без вывода сообщений; Этот значок также сигнализирует о текущем состоянии защиты.

Щелкнув правой кнопкой мыши на значке, можно открыть меню быстрого доступа к Norton 360. С помощью команд меню можно открыть окно Norton 360, исправить неполадки, обнаруженные Norton 360, либо получить дополнительную справку.


Сведения о меню быстрого доступа Norton 360

Norton 360 обеспечивает безопасность компьютера, работая в фоновом режиме. В область уведомлений панели задач добавляется значок Norton 360. Этот значок свидетельствует об актуальности данных защиты. В случае изменения состояния значок меняет цвет.

В области уведомлений могут появляться сообщения, требующие ответа, например открытия окна. Однако большинство сообщений информируют о текущих операциях и исчезают через несколько секунд.

Щелкнув на значке Norton 360 правой кнопкой мыши, можно открыть меню, позволяющее выполнить ряд задач Norton 360. Ниже указан набор возможных вариантов (он зависит от текущего состояния):

Открыть Norton 360 | Выберите этот пункт для перехода в главное окно Norton 360 позволяющее выполнять задачи, просматривать текущее состояние или работать с другими функциями.
Выполнить быстрое сканирование | Позволяет выполнить быстрое сканирования для проверки областей компьютера, которые наиболее подвержены заражению вирусами.
Запустить LiveUpdate | Выберите этот пункт для запуска LiveUpdate и проверки наличия обновлений программы и данных защиты
Запустить резервное копирование сейчас | Выберите этот пункт для создания резервной копии файлов. Вы можете указать, когда и как часто программа Norton 360 должна создавать резервные копии файлов..
Показать последние элементы | Позволяет просмотреть информацию о последних событиях безопасности всех категорий.
Получить поддержку | Позволяет найти способ устранения неполадки с помощью функции поддержки одним щелчком.
Управление идентификационными данными | Позволяет просмотреть все идентификационные данные, которые должны храниться в Identity Safe. Если профиль Identity Safe не создан, эта опция сначала предложит создать такой профиль.
Включить/выключить режим без вывода сообщений | Позволяет включить или выключить режим без вывода сообщений.
Включить/выключить интеллектуальный брандмауэр | С помощью этого параметра можно включить или выключить брандмауэр.
Включить/выключить автоматическую защиту от вирусов | Выберите этот пункт для включения или выключения автоматической защиты от вирусов


Просмотр сведений о функциях защиты

В главном окне Norton 360 приведен обзор каждого из четырех компонентов защиты, входящих в состав Norton 360. При необходимости можно просмотреть дополнительные сведения об отдельном компоненте.

Как просмотреть сведения о компоненте защиты

  1. В главном окне Norton 360 наведите указатель мыши на компонент защиты и выберите Просмотреть сведения. Будет показана следующая информация:

    • Текущее состояние компонента защиты.

    • Список проверок, выполненных компонентом, с информацией об их результатах. Результат проверки может содержать ссылку на дополнительную информацию.

    • Список возможных действий.

  2. После просмотра сведений нажмите кнопку Закрыть .


Отслеживание производительности системы

В этом разделе рассмотрены следующие вопросы:

  • Сведения о System Insight


Сведения о System Insight

Norton 360 непрерывно отслеживает работу компьютера, предотвращая возникновение проблем и обеспечивая максимальную эффективность его работы. Norton 360 постоянно сканирует наиболее важные области на компьютере, включая оперативную память, разделы реестра и активные процессы. Продукт отслеживает такие важные операции, как операции с файлами, сетевой трафик и работа в Интернете. Norton 360 работает таким образом, чтобы не снижать общую производительность компьютера.

System Insight предоставляет централизованное место для просмотра и мониторинга процессов, выполняемых на компьютере. System Insight отображает эту информацию в окне Производительность.

В окне Производительность можно выполнить следующие действия:

  • Просмотреть ежемесячный журнал важных операций системы, выполненных за последние три месяца

    На графике событий в верхней части окна показано графическое представление важных системных операций. В их число входят операции установки и загрузки приложений, оптимизации дисков, обнаружения угроз и быстрого сканирования. События на графике показаны в виде значков и полосок; описание всех значков и полосок показано в правой части графика. Если навести указатель мыши на значок, появится окно с подробными сведениями о соответствующей операции. В верхней части окна находится ссылка Просмотреть сведения, щелкнув на которой, можно просмотреть дополнительную информацию об операции в окне Журнал безопасности. С помощью вкладок в верхней части графика можно просмотреть сведения о текущем и двух предыдущих месяцах.

  • Переупорядочить файлы в системе

    Сгруппировав файлы с учетом особенностей обращения к ним, можно оптимизировать систему и увеличить до максимума объем практически доступного места на диске. Щелкнув на ссылке Оптимизировать в верхней части графика событий, можно произвести дефрагментацию системы.

  • Просмотреть и проанализировать влияние Norton 360 на производительность компьютера

    На графике Производительность показано графическое представление текущего использования процессора и оперативной памяти компьютера. На вкладке ЦП показан график общего использования процессора и график нагрузки, создаваемой процессами Norton. Если щелкнуть на любой точке графика использования процессора, Norton 360 покажет процессы, которые потребляют максимум ресурсов в этой точке. Также будет показан уровень использования ресурсов в процентах для каждого процесса. Для получения дополнительной информации о процессе из списка в окне File Insight щелкните на нужном процессе. На вкладке Память находится график общего использования памяти и график использования памяти процессами Norton. Кнопка Масштаб позволяет просмотреть увеличенное изображение графиков или их прошлую информацию.

  • Просмотреть сведения о процессах Norton, выполняемых в фоновом режиме

    В окне Задачи Norton показана такая информация, как системное время, продолжительность работы и состояние фоновых заданий. Кроме того, указано, сколько ресурсов требуется для работы задания, и выполнялось ли задание во время простоя. Фоновое задание можно запустить или остановить в любое время.

  • Как просматривать свою сеть и управлять ею

    В окне Схема безопасности сети показано графическое представление устройств в сети, к которой подключен компьютер. Пользователь может просмотреть устройства в схеме безопасности сети и включить удаленный мониторинг для компьютеров, на которых установлен продукт Norton.

  • Просмотреть сведения об известных безопасных и небезопасных файлах

    Информация в окне Insight Protection позволяет узнать, сколько всего файлов Symantec анализирует в Norton Community. Можно также узнать общее число компьютеров в сообществе, предоставляющих данные о файлах. Можно просмотреть число надежных файлов, доступных на компьютере.

Используя параметр Мониторинг производительности окна Параметры администрирования, можно включить или выключить отслеживание производительности системы в Norton 360.

Дополнительная информация

Как открыть окно Производительность

Сведения о мониторинге работы системы

Сведения о графике использования процессора или памяти

Сведения об оптимизации

Сведения о задачах Norton

Сведения о Norton Insight

Сведения о ежемесячном отчете


Как открыть окно Производительность

System Insight представляет собой централизованное место для просмотра и мониторинга информации о действиях в системе. System Insight отображает эту информацию в окне Производительность. В окне Производительность показана информация о важных системных операциях, использовании процессора и памяти, а также фоновых заданиях Norton. Кроме того, можно просмотреть сведения о Norton Insight и выполнить дефрагментацию загрузочного диска.

Как открыть окно Производительность

  • В главном окне Norton 360 щелкните на значке System Insight и производительность.

    Если навести указатель мыши на значки внизу главного окна Norton 360, то можно найти значок System Insight и производительность по всплывающим подсказкам.


Сведения о мониторинге работы системы

System Insight предоставляет информацию о важных операциях в системе, выполненных за последние три месяца. System Insight отображает эту информацию в окне Производительность. На графике событий в верхней части окна Производительность операции представлены в виде значков и полосок. По умолчанию новые значки и полоски добавляются в нижнюю часть графика. С помощью вкладок в верхней части графика можно просмотреть сведения о текущем и двух предыдущих месяцах. В число операций входят:

Установка

Сведения об операциях по установке программного обеспечения, выполненных в системе за последние три месяца

В состав сведений входят имена установленных приложений, даты их установки и общее количество операций установки в указанный день.

Загрузка

Сведения об операциях по загрузке приложений, выполненных в системе за последние три месяца

В состав сведений входят даты загрузки файлов и общее количество операций загрузки в указанный день. Щелкнув на ссылке Просмотреть сведения, можно просмотреть дополнительную информацию о загруженном файле, включая отчет функции Download Insight, имя файла, уровень репутации и рекомендованное действие.

Оптимизация

Отображает действия по оптимизации системы за последние три месяца

Обнаружение

Сведения об операциях по обнаружению угроз, выполненных Norton 360 в системе за последние три месяца

В состав сведений входят даты обнаружения угроз продуктом Norton 360 и общее количество угроз, обнаруженных Norton 360 в указанный день. Щелкнув на ссылке Просмотреть сведения, можно просмотреть дополнительную информацию об угрозе, например степень влияния угрозы и ее источник. В состав дополнительной информации также входят действие, выполненное угрозой в системе, и действие, рекомендуемое компанией Symantec для устранения этой угрозы.

Быстрое сканирование

Сведения об операциях быстрого сканирования, выполненных Norton 360 в системе за последние три месяца

В состав сведений входят даты выполнения операций быстрого сканирования и общее количество таких операций в указанный день. Щелкнув на ссылке Просмотреть сведения, можно просмотреть дополнительную информацию, включая время сканирования, общее число просканированных объектов, общее количество обнаруженных и нейтрализованных угроз, а также информацию о рекомендованных действиях.

Дополнительная информация

Просмотр подробных сведений об операциях в системе


Просмотр подробных сведений об операциях в системе

В окне Производительность System Insight позволяет просмотреть сведения о важных операциях, выполненных в системе за последние три месяца. В их число входят операции установки и загрузки приложений, оптимизации дисков, обнаружения угроз и быстрого сканирования. С помощью вкладок в верхней части графика событий можно просмотреть сведения о текущем и двух предыдущих месяцах. На графике событий в верхней части окна Производительность операции представлены в виде значков и полосок. По умолчанию новые значки и полоски добавляются в нижнюю часть графика. Если навести указатель мыши на значок, появится окно с подробными сведениями о соответствующей операции. В состав сведений входят даты выполнения операций и общее количество таких операций в указанный день. Щелкнув на ссылке Просмотреть сведения, можно просмотреть дополнительную информацию об операции в окне Журнал безопасности.

Как просмотреть подробные сведения об операциях в системе

  1. В главном окне Norton 360 щелкните на значке System Insight и производительность.

    Если навести указатель мыши на значки внизу главного окна Norton 360, то можно найти значок System Insight и производительность по всплывающим подсказкам.

  2. Для просмотра подробных сведений щелкните на вкладке с названием нужного месяца над графиком событий в окне Производительность.

  3. В графике событий наведите значок мыши на значок или полоску операции.

  4. Будет показано окно со сведениями об операции.

  5. Если в этом окне показана кнопка Просмотреть сведения, щелкнув на ссылке Просмотреть сведения, можно просмотреть дополнительную об операции в окне Журнал безопасности.


Сведения о графике использования процессора или памяти

Norton 360 отслеживает общее использование ЦП и оперативной памяти в системе, а также использование ЦП и памяти продуктом Norton. Подробную информацию Norton 360 отображает на графике использования процессора или памяти. Графики использования процессора или памяти отображают в реальном времени использование процессора и памяти.

На них показывается производительность за последние 90 минут или с момента включения компьютера. Информация на графиках обновляется каждые 15 секунд. Построение графиков выполняется справа налево, и более поздние данные расположены в правой дальней части графика. Синим цветом на графике обозначено общее использование ресурсов системы, а желтым цветом показано использование ресурсов продуктом Norton. Серые промежутки с меткой Простой обозначают периоды простоя компьютера.

По умолчанию производительность на графиках показывается за последние 90 минут. Для просмотра увеличенного изображения фрагмента графика нажмите Увеличить. Кнопка Увеличить позволяет просмотреть увеличенное изображение графиков или их прошлую информацию. Например, при выборе варианта 10мин Norton 360 покажет увеличенное изображение графика использования процессора или памяти за последние 10 минут. При выборе варианта 1д Norton 360 покажет информацию за последний день.

Если щелкнуть на любой точке графика использования процессора, Norton 360 покажет процессы, которые потребляют максимум ресурсов в этой точке. Также будет показан уровень использования ресурсов в процентах для каждого процесса. Для получения дополнительной информации о процессе из списка в окне File Insight щелкните на нужном процессе.

В окне File Insight содержится следующая информация о процессе:

  • Имя файла, цифровая подпись и дата установки процесса

  • Уровень безопасности

  • Информация об использовании ресурсов

  • Операции, выполняемые процессом в системе

Кроме того, в окне File Insight содержится график использования процессора для активных процессов. На графике показано, как работа процесса влияет на общее использование процессора.

Дополнительная информация

Просмотр графика использования процессора или памяти

Просмотр графика использования процессора и памяти

Поиск процессов, потребляющих много ресурсов


Просмотр графика использования процессора или памяти

Norton 360 отслеживает общее использование ЦП и оперативной памяти в системе, а также использование ЦП и памяти продуктом Norton. На вкладках ЦП и Память, расположенных в верхней части графика производительности, представлены соответственно график использования процессора и график памяти.

Параметр Увеличить позволяет просмотреть увеличенное изображение этих графиков. Например, при выборе варианта 10мин Norton 360 покажет увеличенное изображение графика использования процессора или памяти за последние 10 минут. Если выбрать вариант 30мин, Norton 360 покажет увеличенное изображение графика использования процессора или памяти за последние 30 минут.

Как просмотреть график использования процессора или памяти

  1. В главном окне Norton 360 щелкните на значке System Insight и производительность.

    Можно навести указатель мыши на значки, находящиеся в нижней части главного окна Norton 360, чтобы найти значок System Insight и производительность.

  2. В окне Производительность выполните одно из следующих действий:

    • Для просмотра графика использования процессора перейдите на вкладку ЦП.

    • Для просмотра графика памяти перейдите на вкладку Память.

  3. Выполните одно из следующих действий:

    • Для увеличенного просмотра выберите варианты 10мин или 30мин, расположенные рядом с кнопкой Увеличить.

    • Для выбора времени по умолчанию выберите 90мин рядом с кнопкой Увеличить.


Просмотр графика использования процессора и памяти

С помощью кнопки Масштаб можно просмотреть график использования процессора и памяти. Например, при выборе варианта 1д Norton 360 покажет увеличенное изображение графика использования процессора или памяти за последний день.

Просмотр графика использования процессора и памяти

  1. В главном окне Norton 360 щелкните на значке System Insight и производительность.

    Можно навести указатель мыши на значки, находящиеся в нижней части главного окна Norton 360, чтобы найти значок System Insight и производительность.

  2. В окне Производительность выполните одно из следующих действий:

    • Для просмотра графика использования процессора перейдите на вкладку ЦП.

    • Для просмотра графика памяти перейдите на вкладку Память.

  3. Выполните одно из следующих действий:

    • Для просмотра графика за последний день выберите 1д.

    • Для просмотра графика за последнюю неделю выберите 1н.

    • Для просмотра графика за последний месяц выберите 1м.


Поиск процессов, потребляющих много ресурсов

Щелкнув на произвольной точке графика использования процессора, можно просмотреть список процессов, потреблявших максимум ресурсов компьютера в этот момент времени. Для получения дополнительной информации о процессе из списка в окне File Insight щелкните на нужном процессе.

Как найти процессы, потребляющие много ресурсов

  1. В главном окне Norton 360 щелкните на значке System Insight и производительность.

    Если навести указатель мыши на значки внизу главного окна Norton 360, то можно найти значок System Insight и производительность по всплывающим подсказкам.

  2. В окне Производительность откройте вкладку ЦП.

  3. Щелкните на произвольной точке графика использования процессора, и будет показан список процессов, потребляющих максимум ресурсов.

  4. Щелкните на имени процесса, чтобы получить дополнительную информацию о нем в окне File Insight.


Сведения об оптимизации

Область хранения данных на диске состоит из отдельных блоков. Эти блоки называются кластерами. Когда файлы записываются на диск, они разбиваются на фрагменты по размеру кластеров. Если все фрагменты файла находятся в кластерах, расположенных в непосредственной близости или, еще лучше, подряд, доступ к файлу осуществляется очень быстро.

На жестком диске компьютера хранятся все файлы, приложения и операционная система Windows. С течением времени файл разделяется на фрагменты, распределенные по всему диску. Этот процесс называется фрагментацией. Чем дольше вы используете компьютер, тем сильнее становится фрагментирован диск.

На доступ к фрагментированным файлам требуется больше времени. Снижение производительности обусловлено тем, что головкам жесткого диска требуется найти, загрузить, сохранить и проконтролировать расположение всех фрагментов файла. Если свободное место на диске также фрагментировано, новые и временные файлы также могут разбиваться на фрагменты.

В ходе оптимизации фрагменты файлов упорядочиваются таким образом, чтобы они находились в близко расположенных или даже идущих друг за другом кластерах. Когда головка диска может прочитать все данные файла из одной точки, скорость чтения файла в память возрастает. Оптимизация также позволяет увеличить объем практически доступного свободного места на диске за счет группировки наиболее часто используемых файлов и редко используемых файлов. В ходе оптимизации свободное место на диске объединяется для предотвращения фрагментации новых файлов. После больших структур данных резервируется свободное место, чтобы они могли увеличиться в размерах без немедленной фрагментации.

Загрузочный том можно оптимизировать. Для этого предусмотрена функция Оптимизировать в окне Производительность.

Также в Norton 360 можно настроить дефрагментацию загрузочного тома или локального диска, содержащего загрузочный том, во время простоя компьютера После каждой установки какого-либо приложения на компьютер Norton 360 автоматически планирует оптимизацию. Процесс оптимизации начинается при следующем простое компьютера. С помощью опции Оптимизатор времени простоя в окне Параметры администрирования можно назначить оптимизацию загрузочного тома на время простоя.

Дополнительная информация

Оптимизация загрузочного тома


Оптимизация загрузочного тома

С помощью функции Оптимизировать можно выполнить оптимизацию загрузочного тома для ускорения загрузки компьютера. Оптимизация загрузочного тома позволяет увеличить объем практически доступного свободного места путем переупорядочивания фрагментов файлов в последовательно расположенные цепочки кластеров. Когда головка жесткого диска может прочитать все данные файла из одной точки, скорость чтения файла в память возрастает.

В операционной системе Windows XP функция Оптимизировать продукта Norton 360 осуществляет оптимизацию только загрузочного тома (например, C:\Windows). Поэтому на ее выполнение требуется меньше времени. В операционной системе Windows Vista или Windows 7 функция Оптимизировать продукта Norton 360 осуществляет оптимизацию диска, на котором находится загрузочный тома. Поэтому на ее выполнение требуется больше времени.

Щелкнув на ссылке Оптимизировать в верхней части графика состояния безопасности, можно перейти в окно Производительность.

Как оптимизировать загрузочный том

  1. В главном окне Norton 360 щелкните на значке System Insight и производительность.

    Если навести указатель мыши на значки внизу главного окна Norton 360, то можно найти значок System Insight и производительность по всплывающим подсказкам.

  2. В окне Производительность щелкните на ссылке Оптимизировать в верхней части графика состояния безопасности.

    Сведения о процессе оптимизации загрузочного тома показаны в строке Insight Optimizer списка фоновых заданий, доступного в окне Задачи Norton. Сведения включают в себя системное время, продолжительность и состояние фонового задания.


Сведения о задачах Norton

В окне Задачи Norton можно просматривать и контролировать фоновые задания Norton, которые Norton 360 выполняет во время простоя, и осуществлять их мониторинг. Norton 360 выполняет большинство фоновых задач во время простоя компьютера. В окне Задачи Norton показаны сведения обо всех фоновых заданиях Norton 360.

Здесь указана следующая информация:

  • Имя фоновой задачи

    С помощью значка, расположенного перед именем фонового задания, можно запустить или остановить это задание. Фоновое задание можно запустить или остановить в любое время.

  • Системное время фоновой задачи

    При необходимости можно просмотреть сведения, например дату и время последнего выполнения данного фонового задания. Эта информация поможет решить, запускать ли это задание или подождать, пока Norton 360 самостоятельно выполнит его во время простоя.

  • Продолжительность выполнения фоновой задачи

    Позволяет узнать, как долго выполнялось фоновое задание последний раз. Эта информация также помогает определить, сколько времени потребуется на выполнение фонового задания, если вы его запустите.

  • Была ли фоновая задача выполнена во время простоя

    Эта информация помогает определить, выполнялось ли задание во время простоя или вам следует выполнить его.

  • Состояние фоновой задачи

    Можно просмотреть информацию о завершении задания. Также можно определить, сколько ресурсов требуется для завершения фонового задания.

Помимо просмотра и управления информацией о фоновых заданиях, можно задать тайм-аут простоя. По достижении тайм-аута простоя Norton 360 расценивает компьютер как простаивающий и запускает фоновые задачи. По значению в поле Осталось до простоя можно определить, расценивается ли компьютер как простаивающий. Здесь можно просмотреть графики использования процессора и памяти и оценить производительность компьютера.

Также можно вручную включить режим без вывода сообщений на определенный период времени.

Дополнительная информация

Мониторинг фоновых заданий Norton 360


Мониторинг фоновых заданий Norton 360

В окне Задачи Norton можно просматривать сведения обо всех фоновых заданиях Norton 360 и осуществлять их мониторинг. Norton 360 выполняет большинство фоновых задач во время простоя компьютера. Выполнение фоновых задач во время простоя компьютера помогает обеспечить максимальную эффективность его работы тогда, когда вы пользуетесь компьютером. Однако все задачи можно запускать и останавливать вручную в любой момент времени. Кроме того, можно задать тайм-аут простоя. По достижении тайм-аута простоя Norton 360 расценивает компьютер как простаивающий и запускает фоновые задачи. По значению в поле Осталось до простоя можно определить, расценивается ли компьютер как простаивающий. Также можно просмотреть графики использования процессора и памяти, чтобы получить информацию о производительности компьютера.

Как осуществлять мониторинг фоновых заданий

  1. В главном окне Norton 360 выберите Задачи

  2. В окне Задачи в разделе Задачи настройки компьютера выберите Выбрать задачи Norton.

  3. В окне Задачи Norton будут показаны сведения о фоновых заданиях.

  4. Выполните одно из следующих действий:

    • Для того чтобы запустить фоновое задание, щелкните на значке Пуск перед его именем.

    • Для того чтобы остановить фоновое задание, щелкните на значке Стоп перед его именем.

  5. Нажмите кнопку Закрыть.


Сведения о Norton Insight

Функция Norton Insight обеспечивает интеллектуальное сканирование файлов на компьютере. Она повышает скорость сканирования Norton 360 за счет сокращения числа сканируемых файлов без снижения уровня безопасности компьютера.

Сканирование Norton 360 позволяет обнаруживать угрозы на компьютере следующими способами:

По методу черного списка | Norton 360 регулярно получает обновления описаний от Symantec. В этих обновлениях содержатся сигнатуры известных угроз. При каждом обновлении описаний Norton 360 сканирует все файлы, доступные на компьютере. Затем сравнивает сигнатуры файлов с сигнатурами известных угроз, чтобы выявить угрозы на компьютере.
Метод белого списка | Norton 360 получает определенную информацию об интересующих файлах и во время простоя отправляет ее в Symantec. Эта информация включает имя и размер файла и ключ хэша. Symantec анализирует информацию о каждом интересующем файле и его уникальном ключе хэша, а затем выдает уровень надежности файла. На сервере Symantec хранится значение хеша и сведения об уровне безопасности интересующего файла. Сервер предоставляет сведения сразу при открытии окна Norton Insight - оценка приложений. Даже незначительное изменение файла меняет значение ключа хэша и уровень безопасности файла. Обычно большинство интересующих файлов относятся к операционной системе или известным приложениям и никогда не меняются. Для них не требуется постоянное сканирование или мониторинг. Например, файл Excel.exe никогда не меняется, но сканируется каждый раз при обычной проверке безопасности.

Symantec назначает интересующим файлам следующие уровни безопасности:

Надежность проверена Norton | Symantec определяет файл как надежный на основе информации, отправленной программой Norton 360 в Symantec.
Хороший | Symantec определяет файл как хороший на основе статистической оценки файлов, доступных в Norton Community.
Неподтвержденная надежность | Для присвоения уровня надежности файлу в Symantec отсутствует информация.
Низкая надежность | Symantec содержит только несколько указаний о ненадежности файла.
Ненадежный | Symantec содержит большое количество указаний о ненадежности файла.

Norton 360 также предоставляет различные профили для настройки сканирования. При использовании профиля Сканирование всей системы Norton 360 сканирует компьютер по методу черного списка. При этом сканируются все файлы на компьютере и сравниваются с сигнатурами, полученными при обновлении описаний. При выборе профиля Обычная надежность или Высокая надежность Norton 360 выполняет сканирование ненадежных файлов по методу белого списка. Таким образом Norton 360 значительно сокращает время полного сканирования компьютера для обнаружения угроз.

В методе белого списка, применяемом в Norton Insight, используется эвристический способ обнаружения подозрительных приложений. Обычно поведение стандартных приложений не отличается от поведения неизвестных приложений. Это приводит к тому, что надежные приложения идентифицируются как подозрительные, и поэтому приложения защиты удерживать низкий порог обнаружения эвристическим методом. Однако низкий порог обнаружения не обеспечивает полной защиты от вредоносных приложений. Norton 360 применяет метод белого списка, позволяющий удерживать высокий порог обнаружения эвристическим методом. При этом во избежание ошибок исключаются стандартные приложения, что позволяет с большой вероятностью обнаруживать вредоносные приложения.

Дополнительная информация

Использование Norton Insight для просмотра файлов

Проверка уровня надежности файла

Настройка профилей производительности сканирования


Использование Norton Insight для просмотра файлов

Norton Insight предоставляет информацию об интересующих файлах , доступных на компьютере. Norton 360 позволяет просматривать отдельные категории файлов на основе параметров, выбранных в окне Norton Insight - оценка приложений.

В выпадающем списке в окне Norton Insight - оценка приложений содержатся следующие параметры:

Все активные процессы

Выводит список процессов, запущенных на компьютере в данный момент

Все файлы

Показывает список всех интересующих файлов

Запуск программ

Показывает список программ, которые запускаются при запуске компьютера

Все загруженные модули

Показывает все файлы и программы, загруженные в пространство памяти программы в данный момент.

Влияние на производительность

Показывает список программ, которые потребляют максимум ресурсов компьютера

Norton 360 показывает список первых десяти ресурсов, которые больше всего влияют на производительность компьютера.

Коэффициент использования в сообществе

Показывает список файлов, которые больше всего используются в сообществе

Недавно установленные

Показывает список последних установленных файлов

В списке содержатся файлы, установленные за последние 30 дней после установки Norton 360.

Пользовательские надежные файлы

Показывает список интересующих файлов , отмеченных вручную как надежные в окне File Insight

В этой категории не отображаются файлы, не входящие в список интересующих файлов, даже если они вручную установлены как надежные. Однако, Norton 360 исключает все файлы, вручную заданные как надежные, из сканирования Norton 360, если для Профилей производительности сканирования задано значение Высокая надежность.

Можно также удалить пользовательские надежные файлы из всех списков интересующих файлов, вручную отмеченных как надежные. Для удаления пользовательских надежных файлов можно воспользоваться параметром Очистить все надежные по мнению пользователей рядом с выпадающим списком.

Ненадежные файлы

Показывает список файлов, которым присвоена метка Ненадежный

Для того чтобы пометить все файлы как надежные, выберите вариант Считать все файлы надежными, расположенную рядом с выпадающим списком.

При необходимости можно просмотреть данные о файле (имя файла, уровень надежности, использование сообществом, расход ресурсов и дата установки файла). Время от времени уровень надежности файлов меняется, а выполняющиеся процессы завершаются. Можно обновить данные в окне Norton Insight - оценка приложений, чтобы получить новейший список файлов, их данные и долю охвата. Показатель охвата в графическом виде показывает процентное соотношение файлов, надежность которых проверена Norton, и общего количества интересующих файлов. Чем выше процент таких файлов, тем меньше времени занимает сканирование.

Для просмотра списка файлов

  1. В главном окне Norton 360 наведите указатель мыши на пункт Безопасность компьютера и выберите Запустить Norton Insight.

  2. В окне Norton Insight - оценка приложений выберите параметр в выпадающем списке, чтобы просмотреть категорию файлов.

    Для просмотра всех перечисленных файлов может потребоваться прокрутить окно.

  3. Нажмите кнопку Закрыть.

Для обновления списка файлов

  • В окне Norton Insight нажмите кнопку Обновить.

Дополнительная информация

Проверка уровня надежности файла


Проверка уровня надежности файла

С помощью Norton Insight можно просмотреть сведения о хранящихся на компьютере интересующих вас файлах . Можно просмотреть подпись файла и дату его установки. Также можно просмотреть уровень надежности, использование сообществом, расход ресурсов и исходный код. Для того чтобы определить расположение файла в компьютере, выберите Найти этот файл. Если щелкнуть правой кнопкой мыши на хранящемся на компьютере файле, то появится контекстное меню с пунктом Norton 360, содержащим команду Norton File Insight. Используя эту команду, можно просмотреть сведения об интересующем вас файле.

Примечание:

Norton 360 классифицирует любой файл, для которого было открыто окно File Insight, как интересующий вас файл.

На сервере Symantec сохраняются хэш-значение и уровень надежности интересующего вас файла. Сервер сообщает сведения о файле сразу после открытия окна Norton Insight - Оценка приложений. Однако для обновления уровня надежности файла можно использовать пункт Проверить надежность в окне File Insight. Любые хорошо известные файлы можно вручную пометить как надежные. Для любого файла с уровнем надежности, отличным от "Проверено Norton" и "Хороший", можно установить уровень надежности Проверено пользователем.

Для любого хранящегося на компьютере файла можно получить информацию об использовании ресурсов. В окне File Insight содержится график использования процессора для активных процессов. На графике показано общее использование процессора в системе, а также использование процессора и памяти отдельными процессами.

Как узнать уровень надежности файла

  1. В главном окне Norton 360 наведите указатель мыши на пункт Безопасность компьютера и выберите Запустить Norton Insight.

  2. В окне Norton Insight выберите Проверить файл.

  3. Выберите расположение файла, сведения о котором необходимо просмотреть.

  4. Выберите файл и нажмите кнопку Открыть.

  5. Будет показано окно File Insight со сведениями о файле.

  6. Нажмите кнопку Закрыть, чтобы закрыть окно File Insight.

Как узнать уровень надежности файла в области сведений

  1. В главном окне Norton 360 наведите указатель мыши на пункт Безопасность компьютера и выберите Запустить Norton Insight.

  2. В окне Norton Insight - оценка приложений щелкните на файле, сведения о котором нужно просмотреть.

  3. Будет показано окно File Insight со сведениями о файле.

  4. Нажмите кнопку Закрыть, чтобы закрыть окно File Insight.

Как обновить уровень надежности файла

  • В окне сведений о файле нажмите кнопку Проверить надежность.

Дополнительная информация

Сведения о Norton Insight


Настройка профилей производительности сканирования

С помощью параметров Профили производительности сканирования можно настроить сканирование Norton 360 с учетом цифровых подписей и уровня надежности файлов. Для того чтобы сканирование Norton 360 занимало меньше времени, ресурсов и работало эффективнее, исключите из сканирования файлы с известными цифровыми подписями или высоким уровнем надежности.

С помощью профилей производительности сканирования можно выполнить следующие задачи:

  • Настроить полное сканирование компьютера.

    Полное сканирование предусматривает сканирование всех файлов компьютера без учета уровня надежности и цифровых подписей.

  • Настроить обычную надежность для исключения из сканирования файлов, надежность которых проверена Norton.

    Norton 360 сканирует файлы с уровнем надежности, отличным от "Надежность проверена Norton".

  • Настроить высокую надежность для исключения из сканирования файлов с известными цифровыми подписями или высоким уровнем надежности.

    Norton 360 не сканирует файлы с уровнем надежности "Надежность проверена Norton" или "Надежность проверена пользователем" . Кроме того, из сканирования исключаются "хорошие" файлы с высоким уровнем надежности. Сканируются файлы с уровнями надежности "Низкая надежность", "Неподтвержденная надежность" и "Не надежный", а также файлы без цифровой подписи класса 3.

Настройте параметры профилей производительности сканирования перед запуском или составлением расписания сканирования. Norton 360 сканирует компьютер в соответствии с параметрами, заданными в профилях производительности сканирования.

Как настроить профили производительности сканирования

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне параметров выберите Защита от вирусов.

  3. На вкладке Сканирования и угрозы в строке Профили производительности сканирования переместите ползунок в нужное положение. Предусмотрены следующие варианты:

    • Сканирование всей системы

    • Обычная надежность

    • Высокая надежность

  4. В окне Параметры нажмите кнопку Применить.

Как настроить профили производительности сканирования в окне Norton Insight - Оценка приложений

  1. В главном окне Norton 360 наведите указатель мыши на пункт Безопасность компьютера и выберите Запустить Norton Insight.

  2. В окне Norton Insight - оценка приложений, в строке Профили производительности сканирования переместите ползунок к одному из параметров. Предусмотрены следующие варианты:

    • Сканирование всей системы

    • Обычная надежность

    • Высокая надежность

  3. Нажмите кнопку Закрыть.

Дополнительная информация

Сведения о Norton Insight


Сведения о ежемесячном отчете

Ежемесячный отчет содержит сводку операций, выполненных продуктом Norton 360 за последние 30 дней.

Также ежемесячный отчет можно просмотреть с помощью функции Просмотреть ежемесячный отчет в окне Задачи.

Norton 360 показывает ежемесячный отчет каждые 30 дней с момента установки продукта. Через 30 дней после установки Norton 360 автоматически покажет ежемесячный отчет. Если вы не хотите, чтобы Norton 360 автоматически показывал ежемесячный отчет, можно отметить параметр Не показывать ежемесячные отчеты автоматически в окне Ежемесячный отчет.

Norton 360 позволяет выключать и включать ежемесячные отчеты в окне Прочие параметры. В окне Ежемесячный отчет отображается Совет месяца с описанием рекомендуемых функций продукта и услуг.

По истечении пробного периода в окне Ежемесячный отчет отображается состояние активации. Но, если истек срок действия подписки, в окне Ежемесячный отчет отображается состояние подписки.

Norton 360 создает следующие категории отчетов:

Безопасность компьютера | Позволяет просмотреть виды атак, от которых защищен компьютер. Например, можно просмотреть общее число вирусов и программ-шпионов, от которых защищена система.
Защита идентификационных данных | Сведения об операциях функции защиты от фишинга. Например, можно просмотреть общее число посещенных идентифицированных сайтов.
Резервное копирование | Сведения об операциях функции резервного копирования. Например, можно просмотреть общее число файлов, резервная копия которых была создана с помощью функции Безопасное сетевое хранилище.
Настройка компьютера | Позволяет просмотреть сведения об операциях настройки компьютера; Например, можно просмотреть общее число удаленных временных файлов Internet Explorer и Windows.

Ежемесячный отчет позволяет просматривать последние новости о безопасности в Интернете, а также предлагает статьи о сохранении безопасности при работе в Интернете. Для просмотра статей выберите опцию Дополнительно в разделе Ваш ресурс безопасности. При выборе опции Дополнительно в новом окне браузера открывается страница со списком статей.

Дополнительная информация

Просмотр ежемесячного отчета


Просмотр ежемесячного отчета

Norton 360 сохраняет информацию об операциях, выполненных для обеспечения безопасности компьютера. Если вам интересно, что было сделано программой Norton 360 за последнее время для защиты компьютера, то просмотрите сведения об операциях в окне Ежемесячный отчет.

В окне Ежемесячный отчет приведена следующая информация:

  • Безопасность компьютера

  • Защита идентификационных данных

  • Резервное копирование

  • Настройка компьютера

Как просмотреть ежемесячный отчет

  1. В главном окне Norton 360 выберите Задачи .

  2. В окне Задачи выберите Показать ежемесячный отчет.

  3. После просмотра ежемесячного отчета нажмите кнопку Закрыть.


Обеспечение всесторонней защиты

В этом разделе рассмотрены следующие вопросы:

  • Сведения о всесторонней защите

  • Сведения об обеспечении безопасности компьютера

  • Сведения об устранении неполадок соединений

  • Сведения о реакции на аварийные ситуации

  • Мониторинг функций защиты

  • Просмотр сведений о системных уязвимостях


Сведения о всесторонней защите

Продукт Norton 360 обеспечивает всестороннюю защиту компьютера, в том числе защиту от вирусов и программ-шпионов, защиту от кражи идентификационных данных в Интернете, а также средства для настройки компьютера. Он обеспечивает полную защиту от широкого круга угроз, позволяя свободно работать и играть на компьютере, будучи уверенным в его безопасности.

Кроме установки продукта Norton 360 и настройки расположения хранилища резервных копий от пользователя ничего не требуется. Для того чтобы защита начала работать, не нужно выполнять никакие другие действия. Однако Norton 360 позволяет настроить брандмауэр или защиту от программ показа рекламы, либо задать собственное расписание для автоматического выполнения операций.

В Norton 360 предусмотрены следующие четыре категории защиты:

Безопасность компьютера | Блокирует и удаляет вирусы и программы-шпионы из электронной почты и веб-сайтов, защищает от новых угроз, сканирует и очищает вложения электронной почты
Защита идентификационных данных | Предотвращает кражу идентификационных данных и проверяет подлинность популярных веб-сайтов
Резервное копирование | Создает резервную копию фотографий, музыки и документов в любом хранилище по вашему выбору
Настройка компьютера | Выявляет и исправляет стандартные неполадки компьютера, удаляет ненужные фрагменты данных cookie и файлы, а также дефрагментирует жесткий диск для повышения производительности компьютера


Сведения об обеспечении безопасности компьютера

Продукт Norton 360 автоматически обеспечивает безопасность компьютера, начиная с момента установки, и регулярно обновляет свои данные для поддержания защиты на высоком уровне. Однако защита компьютера будет еще более надежной, если будут соблюдаться правила, позволяющие избежать проникновения угроз на компьютер или в данные.

Во избежание появления угроз в электронной почте, соблюдайте следующие правила:

  • Открывайте только те почтовые вложения, которые получены из надежного источника и ожидались вами.

  • Удаляйте все нежелательные сообщения, не открывая их.

  • Не отвечайте на электронные письма, которые вы считаете спамом. Удаляйте их.

  • Остерегайтесь писем, в которых просят предоставить конфиденциальную информацию. Проверяйте их подлинность перед отправкой ответа.

Для защиты от фишинга соблюдайте следующие правила:

  • Для открытия веб-сайта вводите его адрес в веб-браузере, а не щелкайте на ссылке.

  • Указывайте личную информацию только на надежных веб-сайтах. Например, это можно делать при наличии приставки "https" в адресе или значка в виде замка в нижней области окна веб-браузера.

  • Не предоставляйте конфиденциальную информацию, если она была запрошена безо всякого повода.

Для того чтобы избежать заражения вирусами, червями или троянскими конями, соблюдайте следующие правила:

  • Загружайте файлы на компьютер только из проверенных, надежных источников.

  • Не отправляйте и не получайте файлы через программу обмена мгновенными сообщениями.

  • Прерывайте сеанс обмена мгновенными сообщениями, если ваш собеседник отправляет странные сообщения, файлы или ссылки на веб-сайты.

Во избежание появления программ-шпионов соблюдайте следующие правила:

  • Не нажимайте кнопку подтверждения в подозрительных сообщениях об ошибках, появляющихся в веб-браузере.

  • С подозрением относитесь ко всем "бесплатным" предложениям, так как вместе с ними вы можете получить программу-шпион.

  • Внимательно изучайте лицензионное соглашение с конечным пользователем, которое прилагается к устанавливаемым программам. Не устанавливайте программу, если вместе с ней устанавливаются другие программы.

Дополнительная информация

Сведения о состоянии Norton 360

Сведения о значке Norton 360


Сведения об устранении неполадок соединений

Для работы некоторых функций защиты Norton 360 необходимо подключение к Интернету. Если соединение с Интернетом устанавливается через прокси-сервер, то укажите сведения об этом сервере в параметрах Norton 360. Параметры сетевого прокси можно настроить в окне Параметры администрирования.

Если не удается подключиться к Интернету после установки Norton 360, то устраните неполадку соединения, используя функции поддержки.

Дополнительная информация

Настройка параметров сетевого прокси


Сведения о реакции на аварийные ситуации

Norton 360 регулярно автоматически загружает обновления описаний для обеспечения защиты компьютера от новых вирусов и неизвестных угроз. Кроме того, Norton 360 отслеживает работу пользователя в Интернете для защиты компьютера от угроз из Интернета, использующих уязвимые места программ.

Однако могут возникать угрозы безопасности, когда пользователю требуется самостоятельно решать, какое действие следует выполнить.

Если есть предположение, что на компьютере появился вирус или вредоносная программа, то можно выполнить следующие действия:

Быстрое сканирование

Позволяет проверить те области компьютера, которые чаще всего заражаются вирусами или другими угрозами безопасности.

Поскольку во время такого сканирования проверяется не весь компьютер, оно занимает меньше времени, чем полное сканирование.

Полное сканирование

Предусматривает проверку всех загрузочных записей , файлов и активных программ с целью обеспечения защиты компьютера от вирусов и программ-шпионов.

Кроме того, выполняются другие операции (такие как автоматическое обновление, очистка, оптимизация дисков и резервное копирование) с целью повышения надежности защиты и производительности компьютера. При полном сканировании системы, запущенном администратором, обрабатывается больше файлов, чем при сканировании с учетной записи обычного пользователя. Это сканирование требует больше времени, чем другие сканирования.

Выбрать вручную

Позволяет проверить наличие уязвимых мест и рисков и защищает компьютер, выполняя следующие проверки:

  • LiveUpdate

  • Сканирование на наличие вирусов и программ-шпионов

  • Временные файлы Internet Explorer

  • Временные файлы Windows

  • Журнал Internet Explorer

  • Оптимизация диска

  • Очистка реестра

  • Резервное копирование

Если щелкнуть правой кнопкой мыши на файле, появится контекстное меню с пунктом Norton 360, в котором будет находиться подпункт Сканировать сейчас. С помощью этой команды можно выполнить сканирование определенной папки.

Если щелкнуть правой кнопкой мыши на файле, появится контекстное меню с пунктом Norton 360, в котором будет находиться подпункт Сканирование с помощью Insight Network. Эту команду можно использовать для сканирования файла с помощью локальных и облачных описаний.

Дополнительная информация

Выбор сканирований

Сведения о предупреждениях и сообщениях Norton 360

Сведения об управлении сообщениями и предупреждениями


Мониторинг функций защиты

Продукты Symantec регистрируют выполненные действия, связанные с защитой, а также отслеживаемые операции. В окне "Журнал безопасности" можно просмотреть хронологию и журналы. Можно просмотреть сводку и результаты операций и сканирований. Кроме того, можно отслеживать другие задачи обеспечения безопасности.

Дополнительная информация

Сведения о журнале безопасности


Сведения о журнале безопасности

Журнал безопасности представляет собой централизованное хранилище, в котором можно выполнить следующие действия:

  • Просмотреть обзор предупреждений и сообщений о событиях.

  • Просмотреть результаты операций сканирования, выполненных на компьютере.

  • Просмотреть файлы, отправленные в Symantec Security Response.

  • Управлять помещенными в карантин объектами.

  • Узнать, какие задачи по обеспечению безопасности выполняются продуктом в фоновом режиме.

С помощью журнала безопасности можно отслеживать задачи по обеспечению безопасности, выполняемые продуктом в фоновом режиме. Помимо этого, в журнале безопасности можно просмотреть полученные предупреждения. Если вам не удалось ознакомиться с предупреждением, когда оно было получено, его можно просмотреть позднее в журнале безопасности.

Предупреждения, результаты сканирования и другие события безопасности, связанные с различными компонентами продукта, классифицированы по разным категориям в окне Журнал безопасности. Например, записи, связанные с компонентом Карантин, показаны в категории Карантин журнала безопасности. В категории информации Журнала безопасности можно просмотреть сведения о каждой записи.

В зависимости от функций, записи журнала безопасности размещаются в следующих категориях: Все операции, Защита компьютера, Интернет и Разное.

По умолчанию в окне Журнал безопасности доступны следующие категории:

  • Последние элементы

  • Все элементы

  • Результаты сканирования

  • Устраненные угрозы

  • Неустраненные угрозы

  • Карантин

  • Операции SONAR

  • Брандмауэр - Сеть и соединения

  • Брандмауэр - Действия

  • Предотвращение вторжений

  • Функция Download Insight

  • Защита от спама

  • Ошибки электронной почты

  • Сайты, о которых было сообщено в Symantec

  • Идентификационные данные

  • Norton Community Watch

  • Защита от изменений продукта Norton

  • Режим без вывода сообщений

  • Ошибки

  • Очистка реестра

  • Настройка

  • Резервное копирование

Стандартная процедура установки Norton Add-on Pack не включает в себя установку компонентов родительского контроля и управления конфиденциальностью. Категории Управление конфиденциальностью и Родительский контроль показаны в списке только в том случае, если установлен Norton Add-on Pack.

Учитывая состояние безопасности записи из определенной категории, можно выполнить необходимое действие для устранения угрозы. Некоторые из возможных действий: Восстановить и исключить этот файл, Удалить этот файл из журнала, Отправить в Symantec, Считать надежным, Считать запрещенным, Не считать надежным, Не считать запрещенным, Разрешить, Больше не сообщать мне и Сообщать мне.

Norton 360 позволяет вести журнал событий, связанных с безопасностью. Информацию о таких событиях можно просматривать с любого компьютера. Для анализа событий безопасности за определенный день можно воспользоваться функцией быстрого поиска и сохранить данные журнала безопасности. Впоследствии можно будет импортировать файл в журнал безопасности и проанализировать данные.

Дополнительная информация

Просмотр записей журнала безопасности

Сведения об окне "Сведения"

Поиск в журнале безопасности

Импорт и экспорт информации журнала безопасности

Работа с помещенными в карантин объектами


Просмотр записей журнала безопасности

В журнале безопасности можно просмотреть следующие категории записей:

  • Сообщения о событиях и предупреждения журнала безопасности

  • Результаты выполненных на компьютере операций сканирования

  • Объекты, отправленные в Symantec Security Response

  • Помещенные в карантин объекты

  • Задачи по обеспечению безопасности, выполненные продуктом в фоновом режиме

Записи, связанные с различными компонентами продукта, классифицированы по соответствующим категориям в окне Журнал безопасности. Например, записи для компонента "Карантин" показаны в категории Карантин Журнала безопасности. В различных категориях отражаются подробные сведения о каждой записи Журнала безопасности.

Как просмотреть записи журнала безопасности

  1. В главном окне Norton 360 выберите Общие задачи.

  2. В окне Задачи разверните список Задачи и выберите Показать журнал безопасности.

  3. В окне Журнал безопасности выберите категорию записей для просмотра в выпадающем списке Показать. Предусмотрены следующие варианты:

    Последние элементы

    На панели Последние элементы окна Журнал безопасности показаны предупреждения, полученные за последние семь дней.

    Все элементы

    На панели Все элементы окна Журнал безопасности показаны все записи журнала безопасности.

    Результаты сканирования

    Сканирование компьютера позволяет проверить его на наличие вирусов, программ-шпионов, вредоносных программ и угроз безопасности.

    В представлении Результаты сканирования окна Журнал безопасности показаны результаты выполненных операций сканирования.

    Устраненные угрозы

    Угрозами безопасности называются подозрительные программы, ставящие под угрозу безопасность компьютера.

    На панели Устраненные угрозы окна Журнал безопасности показан список угроз безопасности, найденных и устраненных, помещенных в карантин или удаленных программой Norton 360. Помещенные в карантин объекты показаны в представлении Карантин.

    Неустраненные угрозы

    Угрозами безопасности называются подозрительные программы, ставящие под угрозу безопасность компьютера.

    В представлении Неустраненные угрозы окна Журнал безопасности показан список угроз безопасности, которые не удалось устранить, удалить или поместить в карантин средствами Norton 360.

    В журнале безопасности запрещено удалять записи о неустраненных угрозах безопасности.

    Карантин

    Карантин журнала безопасности применяется для безопасного хранения объектов в течение того времени, которое требуется пользователю для выбора необходимого действия.

    В представлении Карантин окна Журнал безопасности показаны все помещенные в карантин угрозы безопасности.

    Операции SONAR

    На панели Действия SONAR окна Журнал безопасности можно просмотреть все действия по изменению конфигурации или параметров компьютера. На панели Дополнительные сведения в этой категории приведена информация о ресурсах, измененных в ходе операции.

    Кроме того, в этой категории приведена информация об угрозах безопасности, найденных функцией Symantec Online Network for Advanced Response (SONAR). SONAR распознает новые угрозы, исходя из поведения приложений. SONAR выявляет вредоносный код и защищает компьютер от него еще до того, как описания вирусов станут доступны в LiveUpdate.

    Брандмауэр - Сеть и соединения

    Брандмауэр отслеживает все соединения компьютера с другими компьютерами сети Интернет.

    В категории Брандмауэр - Сеть и соединения окна Журнал безопасности показана информация о сетях, к которым подключался компьютер. Она включает в себя перечень действий по добавлению отдельных сетей и компьютеров в число надежных или запрещенных.

    Кроме того, в этой категории показана хронология всех сетевых соединений TCP/IP, которые устанавливались с компьютером. Информация о сетевом соединении заносится в журнал при закрытии соединения.

    В окне Журнал безопасности - Дополнительные сведения в этой категории можно изменить списки надежных и запрещенных компьютеров и сетей.

    Брандмауэр - Действия

    Брандмауэр отслеживает все соединения компьютера с другими компьютерами сети Интернет. Брандмауэр использует правила для управления доступом к Интернету с компьютера и доступом из Интернета к компьютеру.

    Представление Брандмауэр - Действия в окне Журнал безопасности показывает правила, созданные брандмауэром. Кроме того, в этом представлении указаны правила, созданные пользователем.

    Предотвращение вторжений

    Функция предотвращения вторжений сканирует весь входящий и исходящий сетевой трафик на наличие известных угроз.

    В представлении Предотвращение вторжений окна Журнал безопасности показаны сведения о последних действиях системы предотвращения вторжений.

    В окне Журнал безопасности - Дополнительные сведения для этой категории можно указать, следует ли отправлять предупреждения об обнаружении сигнатуры системы предотвращения вторжений.

    Функция Download Insight

    Функция Download Insight обрабатывает все исполняемые файлы, которые вы загружаете, и анализирует уровень их репутации. После этого на основе параметров Download Insight создается уведомление о результатах обработки.

    На панели Download Insight в окне журнала безопасности показаны сведения обо всех событиях, обработанных функцией Download Insight. На этой панели показана также информация о действиях, которые вы предпринимаете на основании данных о репутации событий.

    Защита от спама

    На панели Защита от спама в окне Журнал безопасности приведены сведения о сообщениях электронной почты, обработанных функцией защиты от спама.

    Ошибки электронной почты

    К ошибкам электронной почты относятся любые сбои, происходящие, когда Norton 360 пытается отправить, загрузить или просканировать отправляемое или получаемое вами сообщение электронной почты.

    На панели Ошибки электронной почты в окне Журнал безопасности показаны предупреждения об ошибках электронной почты. В число таких сведений входят ИД ошибки и сообщение об ошибке. На этой же панели показана тема сообщения, а также адреса отправителя и получателя сообщения электронной почты, для которого выдано предупреждение.

    Сайты, о которых было сообщено в Symantec

    На этой панели окна Журнал безопасности показаны все веб-сайты, о которых было сообщено в Symantec для проверки их подлинности.

    Идентификационные данные

    Предусмотренные в Identity Safe функции служат для управления идентификационными данными и обеспечения безопасности при выполнении электронных транзакций.

    На панели Идентификационные данные окна Журнал безопасности показаны описания защиты от фишинга, которые были загружены продуктом Norton 360 при запуске LiveUpdate для получения последних описаний вирусов.

    Norton Community Watch

    Функция Norton Community Watch позволяет отправлять в Symantec для анализа данные о подозрительных событиях безопасности или подозрительных приложениях. Компания Symantec анализирует эти данные для выявления новых угроз.

    В представлении Norton Community Watch окна Журнал безопасности показан список файлов, отправленных в Symantec для анализа. Список содержит файлы, находящиеся на различных этапах отправки.

    Защита от изменений продукта Norton

    На панели Защита от изменений продукта Norton окна Журнал безопасности приведена сведения о несанкционированных попытках изменить процессы Symantec. Кроме того, в списке показаны задачи, блокированные продуктом Symantec.

    Режим без вывода сообщений

    В режиме без вывода сообщений подавляется отправка предупреждений и уведомлений и на время приостанавливается выполнение большинства фоновых задач.

    На панели Режим без вывода сообщений окна Журнал безопасности показаны сводная информация о сеансах режима без вывода сообщений.

    Раздел содержит следующую информацию:

    • Тип режима: режим без вывода сообщений либо тихий режим

    • Тип программы, включившей режим без вывода сообщений, например, программа записи компакт-дисков или записи телепередач.

    • Название указанной пользователем программы, которая включает режим без вывода сообщений

    • Включен ли или выключен режим без вывода сообщений

    Ошибки

    Время от времени в работе возникают ошибки. Например, ошибка может возникнуть при запуске LiveUpdate или во время сканирования веб-страницы. Ошибки могут включать в себя ошибки модуля, ошибки тайм-аута и ошибки программы.

    В представлении Ошибки окна Журнал безопасности показаны все сообщения об ошибках программы Norton 360.

    Очистка реестра

    Реестр Windows может содержать записи о файлах, которые уже не существуют. Такие неработающие ссылки на файлы в реестре могут замедлять работу компьютера. Функция очистки реестра сканирует реестр на наличие неверных записей и удаляет такие записи.

    На панели Очистка реестра окна Журнал безопасности показан список выполненных операций очистки реестра.

    Настройка

    Настройка компьютера предусматривает поиск и удаление нежелательных файлов с жесткого диска компьютера.

    На панели Настройка окна Журнал безопасности показан список выполненных операций настройки компьютера.

    Управление конфиденциальностью

    Функция управления конфиденциальностью позволяет классифицировать часть личной информации как конфиденциальную. При попытке отправить такие сведения по сети Интернет функция управления конфиденциальностью будет показывать предупреждение об угрозе или блокировать соединение.

    Представление Управление конфиденциальностью в окне Журнал безопасности содержит сведения о том, какая конфиденциальная информация была отправлена по Интернету.

    В этой же категории приведены сведения о конфиденциальной информации, отправка которой была блокирована.

    Примечание:

    Эта категория доступна в списке только в том случае, если установлен Norton Add-on Pack.

    Средства родительского контроля

    Функция родительского контроля позволяет предоставить права на просмотр веб-сайтов различным учетным записям пользователей Windows. Она классифицирует веб-сайты по типу их содержимого. Когда эта функция включена, она блокирует всю информацию, поступающую с запрещенных веб-сайтов.

    На панели Родительский контроль окна Журнал безопасности показан список запрещенных веб-сайтов, к которым обращался компьютер.

    Примечание:

    Эта категория доступна в списке только в том случае, если установлен Norton Add-on Pack.

    Резервное копирование

    На панели Резервное копирование можно просмотреть выполненные операции резервного копирования и восстановления.

  4. Для просмотра сведений об объекте щелкните на соответствующей строке.

    Для просмотра дополнительной информации выберите Дополнительные сведения. Ознакомьтесь с дополнительной информацией, показанной в окне Журнал безопасности - Дополнительные сведения, и выполните необходимые действия. Для некоторых категорий опция Дополнительно открывает окно File Insight, в котором отображаются сведения о выбранном событии журнала безопасности. По ссылке Параметры в окне Журнал безопасности выберите действие, которое будет выполнять Norton 360 для элементов из этих категорий.

Дополнительная информация

Сведения об окне "Сведения"

Поиск в журнале безопасности

Работа с помещенными в карантин объектами


Сведения об окне "Сведения"

В окне Журнал безопасности - Дополнительные сведения показаны дополнительные сведения об объектах, выбранных в одном из представлений Журнала безопасности. Кроме того, с его помощью можно выполнить любые доступные действия над объектом.

В следующей таблице указаны категории дополнительных сведений об объектах из журнала безопасности:

Обзор предупреждений

Показывает следующую информацию об объекте:

  • Уровень серьезности

    Эта категория показывает уровень серьезности выбранного объекта. Предусмотрены следующие уровни угроз безопасности: Высокий, Средний, Низкий и Информация.

  • Операция

    Эта категория показывает операцию, при выполнении которой элемент был распознан как угроза безопасности и добавлен в журнал безопасности

  • Дата и время

    Эта категория показывает дату и время выполнения операции

  • Состояние

    Эта категория показывает состояние действия, выполненного для элемента

  • Рекомендуемое действие

    Эта категория показывает действия, которые следует выполнить для устранения угрозы безопасности

Дополнительные сведения

Показывает подробную информацию об объекте. Она включает в себя уровень риска, категорию угрозы, дату отправки угрозы, состояние и описание угрозы, а также рекомендуемые действия.

Действия

Показывает действия, доступные для выбранного объекта.

Набор вариантов на панели Действия зависит от вариантов, доступных в выпадающем списке Показать в окне Журнал безопасности.

Возможные Действия включают в себя следующее:

  • Восстановить и исключить этот файл

    Это действие возвращает выбранный объект из карантина в исходное расположение, не пытаясь исправить его. Объект в карантине также будет исключен из дальнейшего сканирования.

    Это действие доступно на панели Карантин.

  • Удалить этот файл из журнала

    Это действие удаляет выбранный объект карантина из журнала безопасности.

    Это действие доступно на панели Карантин.

  • Отправить в Symantec

    Это действие отправляет выбранный объект карантина в Symantec. Это действие можно выбрать в том случае, если объект не был распознан как угроза во время сканирования, однако вы подозреваете, что он заражен.

    Это действие доступно на панели Карантин.

Управление угрозами

Показывает ссылки на общую информацию о выбранном элементе.

Дополнительная информация

Сведения о журнале безопасности

Просмотр записей журнала безопасности


Поиск в журнале безопасности

В журнале безопасности можно выполнять поиск записей. С помощью функции быстрого поиска можно найти записи по ключевому слову или названию угрозы безопасности. Например, для просмотра всех предупреждений, созданных функцией автоматической защиты, можно выполнить поиск по ключевому слову "Автоматическая защита". Для просмотра всех записей об определенной угрозе безопасности введите имя этой угрозы.

Например, можно ввести имя угрозы Adware.Hotbar в текстовом поле Быстрый поиск. В списке будут показаны все записи из этой категории.

Очистив результаты поиска, можно вернуться к текущему списку "Журнал безопасности". Для этого можно очистить строку в поле поиска или использовать ссылку Обновить список рядом с полем Быстрый поиск.

Функция быстрого поиска доступна только в текущем представлении. Для того чтобы выполнить поиск по всем записям журнала безопасности, откройте представление Все элементы.

Как выполнить поиск в журнале безопасности

  1. В окне Журнал безопасности введите имя записи, которую требуется найти, в поле Быстрый поиск.

  2. Нажмите кнопку Выполнить.

Дополнительная информация

Сведения о журнале безопасности

Просмотр записей журнала безопасности


Импорт и экспорт информации журнала безопасности

Norton 360 позволяет экспортировать информацию журнала безопасности в файл. Журнал информации содержит обзорную информацию о событиях, сохраняемую при экспорте. Информацию о таких событиях можно просматривать с любого компьютера.

Например, можно проанализировать события безопасности за определенный день. Для получения списка всех записей, связанных с определенной угрозой безопасности, можно воспользоваться функцией быстрого поиска. С помощью команды Экспортировать можно сохранить список из журнала безопасности. Впоследствии можно будет импортировать файл журнала для анализа данных.

Информация журнала безопасности храниться в отдельном файле. Когда размер файла достигает максимального значения, информация о новых событиях начинает записываться поверх информации о старых событиях. Для хранения полной информации из журнала безопасности необходимо регулярно экспортировать журнал.

Файл журнала можно сохранить в одном из следующих форматов:

  • Файлы журнала безопасности (.mcf)

    Формат .mcf - это специальный формат Symantec, применяемый для хранения файлов журнала безопасности.

    Файл такого формата можно открывать в окне Журнал безопасности.

  • Текстовые файлы (.txt)

    Данные сохраняются в текстовом формате с разделителями-запятыми.

    Файл такого формата можно открывать во внешнем редакторе, не используя окно "Журнал безопасности".

При импорте файла журнала отображается экспортированный список записей журнала безопасности. Этот список заменяет текущий список событий безопасности. Для просмотра сведений об отдельной функции, сохраненных в файле журнала, выберите значение в поле Показать. Для восстановления текущего списка событий журнала безопасности закройте файл журнала.

Как экспортировать информацию журнала безопасности

  1. В главном окне Norton 360 выберите Задачи .

  2. В окне Задачи разверните список Общие задачи и выберите Показать журнал безопасности.

  3. В окне Журнал безопасности выберите значение в списке Показать.

  4. Нажмите кнопку Экспортировать.

  5. В окне Сохранить как выберите расположение и укажите имя файла.

    По умолчанию файлу присваивается имя той категории, которая выбрана в поле Показать. При необходимости можно указать любое другое имя.

  6. В поле Сохранить как выберите формат файла журнала.

  7. Нажмите кнопку Сохранить.

Как импортировать информацию журнала безопасности

  1. В главном окне Norton 360 выберите Задачи .

  2. В окне Задачи разверните список Общие задачи и выберите Показать журнал безопасности.

  3. В окне Журнал безопасности выберите Импортировать.

  4. В появившемся окне Открыть найдите папку, содержащую импортируемый файл.

  5. Выберите файл .mcf и нажмите кнопку Открыть.

    В окне Журнал безопасности можно открывать только файлы журнала формата .mcf. Файлы журнала формата .txt можно открывать и просматривать во внешнем редакторе, не используя окно "Журнал безопасности".

    В режиме импорта нельзя изменять показанную информацию. В частности, недоступна функция очистки журналов. Для возврата к текущему списку событий журнала безопасности щелкните на ссылке"Закрыть файл: имя-файла.mcf".

Дополнительная информация

Сведения о журнале безопасности

Просмотр записей журнала безопасности


Работа с помещенными в карантин объектами

Карантин журнала безопасности применяется для безопасного хранения объектов в течение того времени, которое требуется пользователю для выбора необходимого действия. Помещенные в карантин объекты не имеют возможности распространяться или заражать компьютер. Во время сканирования программа Norton 360 может не идентифицировать как угрозу объект, который по вашему мнению заражен. Такие объекты можно вручную поместить в карантин.

Помещенные в карантин объекты нельзя случайно открыть, и тем самым привести к распространению вируса. Однако такие объекты можно проверить и отправить в Symantec.

Карантин журнала безопасности содержит следующие группы объектов:

Угрозы безопасности | К этой группе относятся неопасные угрозы, такие как программы-шпионы и программы показа рекламы, которые требуются для работы другой программы; При необходимости объекты из этой группы можно восстановить.
Серьезные угрозы безопасности | Вирусы и прочие опасные объекты.

Расположенным в карантине объектом можно распорядиться различными способами. Все действия над помещенным в карантин объектом следует выполнять в карантине журнала безопасности.

Как выполнить действие над помещенным в карантин объектом

  1. В окне Журнал безопасности откройте представление Карантин и выберите объект, над которым требуется выполнить действие.

  2. На правой панели выберите Параметры.

  3. В оне Обнаружена угроза выберите действие, которое необходимо выполнить. Предусмотрены следующие варианты:

    Удалить файл

    Позволяет удалить угрозу безопасности с компьютера.

    Также этот вариант доступен для угроз, вручную помещенных в карантин.

    Восстановить этот файл

    Возврат угрозы безопасности из карантина в исходное расположение на компьютере

    Этот параметр доступен только для обнаруженных вирусных угроз.

    Восстановить и исключить этот файл

    Возврат выбранного элемента карантина в исходное расположение. При этом элемент не исправляется и исключается из последующих операций сканирования

    Этот параметр доступен только для обнаруженных невирусных угроз.

    Удалить этот файл из журнала

    Удаляет выбранный объект из журнала безопасности.

    Отправить в Symantec

    Отправляет выбранный объект в Symantec. для оценки угрозы безопасности

    Norton 360 может не идентифицировать подозрительный объект как угрозу безопасности. В таком случае можно воспользоваться этой функцией для отправки объекта в Symantec для дальнейшего анализа.

  4. Следуйте показанным на экране инструкциям.

Дополнительная информация

Добавление объекта в карантин

Восстановление объекта из карантина

Удаление объекта из карантина

Отправка объекта в Symantec вручную

Сведения о журнале безопасности


Добавление объекта в карантин

Карантин журнала безопасности применяется для безопасного хранения объектов в течение того времени, которое требуется пользователю для выбора необходимого действия.

Список помещенных в карантин объектов показан в представлении Карантин окна Журнал безопасности. Для каждого помещенного в карантин объекта указаны имя и состояние угрозы.

Объект можно вручную добавить в карантин журнала безопасности. Выберите команду Добавить в карантин в представлении Карантин окна Журнал безопасности, для того чтобы поместить в карантин подозрительный объект. Выполнение этого действия никак не сказывается на объектах, уже помещенных в карантин.

Как добавить объект в карантин

  1. В окне Журнал безопасности откройте представление Карантин и выберите Добавить в карантин.

  2. В окне Добавление в карантин вручную введите краткое имя добавляемого объекта в поле Описание.

    Введенный текст будет показан в карантине. Используйте описание, по которому легко распознать объект.

  3. Нажмите кнопку Обзор.

  4. В окне Выберите файл для добавления в карантин выберите необходимый объект и нажмите кнопку Открыть.

  5. Для того чтобы объект был удален с диска и остался только в карантине журнала безопасности, в окне Добавление в карантин вручную выберите пункт Удалить файл с диска.

  6. Нажмите кнопку Добавить.

  7. Нажмите кнопку Закрыть.

Дополнительная информация

Сведения о журнале безопасности

Работа с помещенными в карантин объектами


Восстановление объекта из карантина

Работа некоторых программ зависит от других программ, которые могут представлять угрозу безопасности. Удаление файла угрозы безопасности может нарушить работу программы. Копии всех удаленных угроз безопасности автоматически сохраняются в карантине журнала безопасности. Это позволяет восстановить файл угрозы для возобновления работы программы, которая использует этот файл.

Например, для снижения стоимости условно-бесплатных и бесплатных программ в них могут быть встроены программы показа рекламы. В этом случае можно оставить угрозу безопасности на компьютере или восстановить ее, если она была удалена функцией защиты от программ-шпионов.

При повторном сканировании угроза может быть удалена из объекта, помещенного в карантин. Такой объект также можно восстановить.

Примечание:

Если каталог восстановления отличается от исходного расположения, объект может перестать работать. В связи с этим рекомендуется заново установить программу.

Как восстановить объект из карантина

  1. В окне Журнал безопасности откройте представление Карантин и выберите объект для восстановления.

  2. Нажмите кнопку Параметры .

  3. В окне Обнаружена угроза выберите команду Восстановить этот файл.

    Для угроз, отличных от вирусов, можно выбрать действие Восстановить и исключить этот файл. Это дейстие возвращает помещенный в карантин объект в исходное расположение без исправления и исключает его из будущих операций сканирования.

  4. В окне Восстановление из карантина нажмите кнопку Да.

    Для угроз, отличных от вирусов, в этом окне доступно действие, позволяющее исключить угрозу безопасности. Norton 360 не будет выявлять угрозы, исключенные из операций сканирования.

  5. Нажмите кнопку Закрыть.

Дополнительная информация

Сведения о журнале безопасности

Работа с помещенными в карантин объектами


Удаление объекта из карантина

Можно настроить Norton 360 для удаления угроз безопасности с компьютера. Опцию Удалить этот файл можно использовать для удаления угрозы безопасности и размещения ее в карантине журнала безопасности. Для работы некоторых программ помещенный в карантин объект может быть необходимым. В этом случае можно восстановить файл с угрозой для возобновления работы программы, которая использует этот файл.

Примечание:

Функция Удалить этот файл доступна только для угроз безопасности, помещенных в карантин вручную.

Как удалить объект из карантина

  1. В окне Журнал безопасности откройте представление Карантин и выберите объект для удаления.

  2. Нажмите кнопку Параметры .

  3. В окне Обнаружена угроза выберите команду Удалить этот файл.

    Этот вариант доступен и для угроз, вручную помещенных в карантин.

  4. В окне Удаление угрозы безопасности нажмите кнопку Удалить.

  5. Нажмите кнопку Готово.

Дополнительная информация

Сведения о журнале безопасности

Работа с помещенными в карантин объектами


Отправка объекта в Symantec вручную

При обнаружении вируса или другой угрозы она автоматически отправляется для анализа в Symantec Security Response. Если вы выключили функцию автоматической отправки угроз, то угрозу можно отправить вручную из карантина журнала безопасности. Для отправки объекта необходимо подключение к Интернету.

Отправляя файлы в Symantec автоматически или вручную, вы вносите вклад в повышение эффективности продукта Symantec. Например, вы можете отправить объект, которые не был распознан во время сканирования, но по вашему мнению содержит угрозу безопасности. Symantec Security Response выполнит анализ файла. В случае обнаружения угрозы безопасности он добавляется в следующее обновление защиты.

Вместе с файлами не отправляется никакая личная информация.

В некоторых случаях Symantec Security Response блокирует отправленные файлы определенного типа или размера. Эти файлы помечаются в журнале безопасности состоянием Не отправлено.

Как вручную отправить объект в Symantec

  1. В окне Журнал безопасности откройте представление Карантин и выберите объект для отправки в Symantec.

  2. Нажмите кнопку Параметры .

  3. В окне Обнаружена угроза выберите пункт Отправить в Symantec.

  4. В появившемся окне нажмите кнопку OK.

Дополнительная информация

Сведения о журнале безопасности

Работа с помещенными в карантин объектами


Просмотр сведений о системных уязвимостях

Компонент предотвращения вторжений Norton 360 предоставляет активную защиту от угроз, которые могут быть нацелены на уязвимые программы или операционную систему компьютера. Теперь в состав Norton 360 входит компонент защиты от уязвимостей, который показывает сведения о защите от возможных атак, нацеленных на эти уязвимости. Защита от уязвимостей показывает большой список программ, содержащих уязвимости. Также показаны сведения об уязвимостях и решения, предлагаемые компонентом предотвращения вторжений для обнаружения атак на эти уязвимости. Функцию защиты от уязвимостей можно использовать для просмотра уязвимостей, от которых защищен компьютер, и программ, которые содержат эти уязвимости.

Дополнительная информация

Сведения о компоненте Защита от уязвимостей


Сведения о компоненте Защита от уязвимостей

Защита от уязвимостей - это компонент системы предотвращения вторжений. Защита от уязвимостей предоставляет информацию о подверженности программ, установленных на компьютере, атакам вредоносного кода. Кроме того, этот компонент предоставляет информацию об известных видах атак, от которого они защищены.

Уязвимости представляют собой недоработки в программном обеспечении или операционной системе, ослабляющие общий уровень безопасности системы. Кроме того, причиной возникновения может послужить неверная настройка компьютера или системы безопасности. Злоумышленники пользуются уязвимостями для осуществления вредоносных действий на вашем компьютере. Примерами атак могут служить мониторинг Active Desktop, перехват ввода с клавиатуры и взлом. Атаки злоумышленников могут привести к снижению производительности компьютера, сбоям в работе программ и передаче ваших личных данных и конфиденциальной информации взломщикам.

Norton 360 обеспечивает защиту компьютера от большинства распространенных атак из Интернета с помощью сигнатур. Сигнатуры атак содержат наборы данных, сигнализирующие о намерении злоумышленника использовать слабое место в защите операционной системы или программы. Для обнаружения и блокировки подозрительных сетевых операций система предотвращения вторжений Norton 360 применяет заранее составленный список сигнатур атак.

Компонент "Защита от уязвимостей" позволяет просматривать количество уязвимостей, от которых защищен компьютер, и программ, которые содержат эти слабые места. Например, если браузер Internet Explorer не может обрабатывать определенные запросы HTTP, это обстоятельство может представлять собой уязвимость, которой может воспользоваться злоумышленник. В этом случае компонент "Защита от уязвимостей" покажет браузер Internet Explorer в списке уязвимых программ. Кроме того, будут показаны сведения о сигнатурах, применяемых системой предотвращения вторжений для обнаружения попыток использования этой уязвимости.

Дополнительная информация

Просмотр списка уязвимых программ

Просмотр сведений об уязвимом приложении


Просмотр списка уязвимых программ

В окне Защита от уязвимостей показан список программ с известными уязвимостями, от которых обеспечивает защиту Norton 360.

Для каждой программы можно просмотреть различные сведения, включая имя программы, информацию о поставщике и количестве содержащихся уязвимостей. Щелкнув на имени приложения, можно просмотреть дополнительные сведения об уязвимостях.

Как просмотреть список уязвимых программ

  1. В главном окне Norton 360 выберите Задачи .

  2. В окне Задачи в разделе Общие задачи выберите Включить защиту уязвимых мест.

  3. По завершении просмотра нажмите Закрыть.

Дополнительная информация

Сведения о компоненте Защита от уязвимостей


Просмотр сведений об уязвимом приложении

В окне Защита уязвимых мест показан список программ на вашем компьютере, не способных противостоять атакам. Кроме того, здесь можно просмотреть сведения обо всех уязвимостях в той или иной программе. В окне Сведения об уязвимостях программы показаны названия сигнатур атак, по которым система предотвращения вторжений распознает попытки использования уязвимых мест в программе.

Щелкнув на сигнатуре атаки, можно просмотреть дополнительные сведения о ней на веб-сайте Symantec Security Response.

В окне Сигнатуры вторжений компонента Предотвращение вторжений показывается список сигнатур атак. Система предотвращения вторжений использует этот список сигнатур атак для распознавания и блокирования подозрительных операций. Если сигнатуру больше не требуется отслеживать, то выберите ее в списке. В списке Сведения об уязвимостях программы нет сигнатур, отключенных в окне Сигнатуры вторжений. По умолчанию в окне Сигнатуры вторжений включены все сигнатуры. В отсутствие веских причин для отключения той или иной сигнатуры следует оставить все сигнатуры включенными. Если вы отключите сигнатуру, компьютер может стать уязвимым для атак.

Как просмотреть сведения об уязвимом приложении

  1. В главном окне Norton 360 выберите Задачи .

  2. В окне Задачи в разделе Общие задачи выберите Включить защиту уязвимых мест.

  3. В окне Защита от уязвимостей в столбце Программа щелкните на имени программы, сведения о которой необходимо просмотреть.

  4. Появится окно Сведения об уязвимостях программы с информацией о сигнатурах.

  5. Для просмотра дополнительной информации о той или иной сигнатуре щелкните на ее имени.

  6. После просмотра сведений об уязвимости в окне Сведения об уязвимостях программы нажмите кнопку Закрыть.

  7. В окне Защита от уязвимостей нажмите кнопку Закрыть.

Дополнительная информация

Сведения о компоненте Защита от уязвимостей


Сканирование компьютера

В этом разделе рассмотрены следующие вопросы:

  • Сведения о сканировании с помощью Norton 360

  • Запуск быстрого сканирования

  • Запуск полного сканирования

  • Запуск выборочного сканирования

  • Сведения о сканировании с помощью Insight Network

  • Сведения о Защите SONAR

  • Сведения о сканировании документов Microsoft Office

  • Сведения о режиме без вывода сообщений


Сведения о сканировании с помощью Norton 360

Norton 360 регулярно автоматически загружает обновления описаний для обеспечения защиты от всех типов вирусов и неизвестных угроз. Кроме того, Norton 360 отслеживает работу пользователя в Интернете для защиты компьютера от угроз из Интернета, использующих уязвимые места программ.

Если есть основания полагать, что компьютер заражен, можно выполнить различные виды сканирования вручную, чтобы предотвратить распространение вирусов. Например, можно вручную выполнить сканирование папки, в которую загружаются файлы из Интернета.

Norton 360 выполняет сканирование во время простоя, можно защитить компьютер от заражения, не снижая скорость его работы. Функция сканирования во время простоя автоматически выполняет быстрое сканирование и сканирование всей системы во время простоя, когда компьютер не используется (простаивает).

Следующие типы сканирований можно запускать вручную:

  • Быстрое сканирование (рекомендуется)

    Сканирование зон, наиболее подверженных атакам вирусов.

  • Полное сканирование

    Выполняется поиск вирусов и программ-шпионов, обновления описаний и программ, выполнения задач настройки компьютера и резервного копирования.

  • Выбрать вручную (Настраиваемое сканирование)

    Проверяет наличие уязвимых мест в программах, резервного копирования и оптимизации диска.

Функцию Insight Network можно использовать для выполнения сканирования с помощью Insight Network для дополнительной защиты. Когда Norton 360 выполняет сканирование с помощью Insight Network, используются описания вирусов, доступные локально и расположенные в облаке. Norton 360 обеспечивает дополнительную защиту с помощью новейших описаний из облака, дополняющих описания, доступные на локальном компьютере. Norton 360 выполняет сканирование с помощью Insight Network только при включенном параметре Insight Network. Параметр Insight Network включен по умолчанию. Опция Insight Network находится на вкладкеСканирования и угрозы в окне параметров Защита от вирусов.

Дополнительная информация

Сведения о параметрах сканирования и угроз

Сведения о сканировании с помощью Insight Network

Выключение и включение Insight Network


Запуск быстрого сканирования

Быстрое сканирование позволяет проверить те области компьютера, которые чаще всего заражаются вирусами или другими угрозами безопасности. Поскольку во время такого сканирования проверяется не весь компьютер, оно занимает меньше времени, чем полное сканирование.

Когда Norton 360 выполняет быстрое сканирование в первый раз, автоматически запускается функция LiveUpdate, удаляются временные файлы Internet Explorer и Windows.

При включенном параметре Insight Network, Norton 360 одновременно выполняет традиционное быстрое сканирование и быстрое сканирование с помощью Insight Network. Параметр Insight Network включен по умолчанию.

При необходимости результаты сканирования можно экспортировать в личную папку. Например, ссылка Экспортировать результаты поиска вирусов и программ-шпионов в окне Сведения об операциях и сканировании позволяет сохранить результаты сканирования на наличие вирусов и программ-шпионов.

Для некоторых операций также можно просмотреть более подробные сведения о результатах сканирования. Например, с помощью ссылки Сведения в окне Сведения об операциях и сканировании можно просмотреть более подробные сведения о результатах сканирования.

Как запустить быстрое сканирование

  1. В главном окне Norton 360 наведите указатель мыши на пункт Безопасность компьютера и выберите Выполнить сканирование.

  2. В окне Сканирования выберите Быстрое сканирование.

  3. Нажмите кнопку Выполнить.

    Предусмотрены следующие пункты:

    Пауза

    Позволяет временно приостановить сканирование.

    Для того чтобы возобновить сканирование, нажмите Продолжить.

    Пропустить

    Позволяет пропустить текущую задачу.

    Отмена

    Завершает быстрое сканирование.

  4. В окне Сведения об операциях и сканировании нажмите кнопку Закрыть.


Запуск полного сканирования

Полное сканирование тщательно проверяет компьютер на наличие вирусов, программ-шпионов и уязвимых мест в защите.

При полном сканировании запускается функция LiveUpdate, выполняется сканирование на наличие вирусов и программ-шпионов, временных файлов Internet Explorer и Windows, оптимизация диска и резервное копирование.

При необходимости результаты сканирования можно экспортировать в личную папку. Например, ссылка Экспортировать результаты поиска вирусов и программ-шпионов позволяет сохранить результаты сканирования на наличие вирусов и программ-шпионов.

В процессе полного сканирования можно выполнить следующие операции:

  • Получить последние обновления защиты и программ.

  • Оптимизировать диски для повышения производительности компьютера.

  • Создать резервную копию данных.

    Можно выполнять регулярное резервное копирование файлов для защиты хранящейся на компьютере информации.

Как запустить полное сканирование

  1. В главном окне Norton 360 наведите указатель мыши на пункт Безопасность компьютера и выберите Выполнить сканирование.

  2. В окне Сканирования выберите Полное сканирование.

  3. Нажмите кнопку Выполнить.

    Norton 360 откроет окно Управление наборами резервного копирования. Можно оставить набор резервного копирования по умолчанию или создать новый набор, чтобы продолжить выполнение полного сканирования.

    Предусмотрены следующие пункты:

    Пауза

    Позволяет временно приостановить сканирование.

    Для того чтобы возобновить сканирование, нажмите Продолжить.

    Пропустить

    Позволяет пропустить текущую задачу.

    Отмена

    Завершает полное сканирование.

  4. В окне Сведения об операциях и сканировании нажмите кнопку Закрыть.


Запуск выборочного сканирования

Norton 360 дает возможность выбрать любую комбинацию сканирований на наличие вирусов, программ-шпионов и уязвимых мест в защите.

С помощью параметра Выбрать вручную можно запустить LiveUpdate и сканирование на наличие вирусов и программ-шпионов. Можно выполнить резервное копирование данных, освободить место на диске за счет удаления ненужных файлов и оптимизировать диски.

При необходимости результаты сканирования можно экспортировать в личную папку. Например, ссылка Экспортировать результаты поиска вирусов и программ-шпионов позволяет сохранить результаты сканирования на наличие вирусов и программ-шпионов.

Как запустить выборочное сканирование

  1. В главном окне Norton 360 наведите указатель мыши на пункт Безопасность компьютера и выберите Выполнить сканирование.

  2. В окне Сканирования выберите Выбрать вручную.

    Можно выбрать или отменить выбор сочетаний сканирований, которые должна выполнить программа Norton 360. Чтобы выбрать все сочетания, отметьте пункт Сканирования.

  3. Нажмите кнопку Выполнить.

    Norton 360 откроет окно Управление наборами резервного копирования, если выбран пункт "Резервное копирование". Можно оставить набор резервного копирования по умолчанию или создать новый набор, чтобы продолжить выполнение выборочного сканирования.

  4. В окне Сканирования укажите типы сканирований, которые необходимо выполнить, и нажмите кнопку Выполнить.

    Предусмотрены следующие пункты:

    Пауза

    Позволяет временно приостановить сканирование.

    Для того чтобы возобновить сканирование, нажмите Продолжить.

    Пропустить

    Позволяет пропустить текущую задачу.

    Отмена

    Позволяет завершить выборочное сканирование.

  5. В окне Сведения об операциях и сканировании нажмите кнопку Закрыть.


Сведения о сканировании с помощью Insight Network

При сканировании с помощью Insight Network применяется технология облачных вычислений, использующая новейшие описания вирусов с удаленного сервера в Интернете. Norton 360 сканирует компьютер на наличие последних угроз безопасности. Когда Norton 360 выполняет сканирование с помощью Insight Network, используются описания вирусов, доступные локально и в облаке. Norton 360 обеспечивает дополнительную защиту с помощью новейших описаний из облака, дополняющих описания, доступные на локальном компьютере.

Norton 360 выполняет сканирование с помощью Insight Network только при включенном параметре Insight Network. Параметр Insight Network включен по умолчанию. Опция Insight Network находится на вкладкеСканирования и угрозы в окне параметров Защита от вирусов.

При включенном режиме Insight Network Norton 360 одновременно выполняет обычное сканирование и сканирование Insight Network. При традиционном сканировании используются описания вирусов из локальной системы, тогда как при сканировании с помощью Insight Network используются новейшие описания из облака.

Механизм обнаружения вирусов на основе описаний из облака ничем не отличается от механизма обнаружения вирусов на основе локальных описаний. Однако описания в облаке содержат дополнительные данные об угрозах, что позволяет установить, что они были загружены из Интернета. Описания в облаке содержат общее название нейтрализуемой угрозы, тогда как в локальных описаниях указывается конкретное имя обнаруженной угрозы. Например, при обнаружении троянской программы средствами Insight Network выдается сообщение Cloud.Trojan. Но при его обнаружении на основе локальных описаний выдается сообщение вида "Trojan.имя".

Если обычное сканирование завершится раньше сканирования Insight Network, то будет отображен ход выполнения Сканирования Insight Network.

Сканирование Insight Network поддерживает быстрое сканирование, контекстное сканирование Insight Network, сканирование Instant Messenger и Download Insight. Сканирование с помощью Insight Network не поддерживает режимы сканирования электронной почты, комплексного сканирования и сканирования в рамках автоматической защиты.

Если режим Insight Network включен, можно вручную запустить следующие виды сканирования Insight Network:

  • Быстрое сканирование с помощью Insight Network

    Norton 360 одновременно выполнит традиционное быстрое сканирование и быстрое сканирование с помощью Insight Network областей компьютера, наиболее часто подверженных атакам вирусов. Norton 360 также выполняет быстрое сканирование с помощью Insight Network одновременно с быстрым сканированием во время простоя.

    Примечание:

    Сканирование Insight Network не поддерживает режим быстрого сканирования, выполняющегося в составе полного сканирования системы в режиме без вывода сообщений.

  • Контекстное сканирование Insight Network

    Если щелкнуть правой кнопкой мыши на файле, появится контекстное меню с пунктом Norton 360, в котором будут находиться несколько подпунктов Сканирование с помощью Insight Network. Эту команду можно использовать для сканирования файла с помощью локальных и облачных описаний.

    Примечание:

    Параметр Сканирование с помощью Insight Network доступен только тогда, когда выбран только один файл.

Дополнительная информация

Выключение и включение Insight Network

Сведения о параметрах сканирования и угроз


Выключение и включение Insight Network

Опция Insight Network позволяет Norton 360 выполнять на компьютере сканирование Insight Network

При включенном режиме Insight Network Norton 360 одновременно выполняет обычное сканирование и сканирование Insight Network. При традиционном сканировании используются описания вирусов из локальной системы, тогда как при сканировании с помощью Insight Network используются новейшие описания из облака. При выключенной опции Insight Network Norton 360 выполняет только традиционное сканирование.

Norton 360 выполняет сканирование с помощью Insight Network только при включенном параметре Insight Network. Параметр Insight Network включен по умолчанию.

Сканирование Insight Network поддерживает только быстрое сканирование с помощью Insight Network и контекстное сканирование с помощью Insight Network. Сканирование Insight Network не поддерживает режим быстрого сканирования, выполняющегося в составе полного сканирования системы в режиме без вывода сообщений. Оно не поддерживает режимы комплексного сканирования, сканирования электронной почты, сканирования одного файла Microsoft Office и сканирования в рамках автоматической защиты.

Как выключить или включить Insight Network

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне параметров в разделе дополнительных параметров выберите Защита от вирусов.

  3. В окне параметров Защита от вирусов откройте вкладку Сканирования и угрозы.

  4. В строке Insight Network выполните одно из следующих действий:

    • Для выключения Insight Network переместите переключатель Вкл/Выкл вправо, в положение "Выкл".

    • Для включения Insight Network переместите переключатель Вкл/Выкл влево, в положение "Вкл".

  5. Нажмите кнопку Применить.

Дополнительная информация

Сведения о сканировании с помощью Insight Network

Сведения о параметрах сканирования и угроз


Сведения о Защите SONAR

SONAR (Symantec Online Network for Advanced Response) обеспечивает постоянную защиту от угроз, выполняя превентивный поиск неизвестных угроз на компьютере. SONAR распознает новые угрозы, исходя из поведения приложений. Технология SONAR работает быстрее, чем традиционные средства обнаружения угроз с помощью сигнатур. SONAR выявляет вредоносный код и защищает компьютер от него еще до того, как описания вирусов станут доступны в LiveUpdate.

SONAR отслеживает подозрительные действия программ на компьютере с помощью эвристических алгоритмов.

SONAR автоматически блокирует и устраняет угрозы с высокой достоверностью. Norton 360 выдает уведомления об обнаружении и устранении угроз с высокой достоверностью. SONAR обеспечивает более точное управление при обнаружении менее достоверных угроз.

Щелкнув на ссылке Просмотреть сведения в уведомлении, можно просмотреть сводную информацию о блокированных угрозах с высокой достоверностью. Подробную информацию можно просмотреть в категории Устраненные угрозы окна Журнал безопасности.

Дополнительная информация

Выключение и включение Защиты SONAR


Выключение и включение Защиты SONAR

Технология SONAR защищает компьютер от вредоносного кода еще до того, как описания вирусов станут доступны в LiveUpdate. По умолчанию система SONAR включена для превентивного поиска неизвестных угроз на компьютере.

При выключении защиты SONAR запрашивается подтверждение. При этом пользователю дается возможность выбрать период времени, на который будет отключена защита SONAR.

Примечание:

Система SONAR отключена, если выключена функция автоматической защиты. В этом случае компьютер не защищен от новых угроз.

Как выключить или включить Защиту SONAR

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне параметров в разделе дополнительных параметров выберите Защита от вирусов.

  3. На вкладке Автоматическая защита найдите раздел Постоянная защита, и в строке Защита SONAR выполните одно из следующих действий:

    • Для выключения защиты SONAR переместите переключатель Вкл/Выкл вправо до положения Выкл.

    • Для включения защиты SONAR переместите переключатель Вкл/Выкл влево до положения Вкл.

  4. В окне Параметры нажмите кнопку Применить.

Дополнительная информация

Сведения о Защите SONAR


Сведения о сканировании документов Microsoft Office

Norton 360 защищает все документы Microsoft Office, полученные по электронной почте, загруженные из Интернета и записанные на дискетах и других съемных носителях. Автоматическое сканирование всех файлов Microsoft Office с помощью Norton 360 позволяет обеспечить более высокий уровень безопасности. Norton 360 сканирует файлы Microsoft Office при их открытии.

По умолчанию параметр Автоматическое сканирование Microsoft Office в разделе Сканирование компьютера страницы параметров Защита от вирусов выключен. Включите этот параметр для автоматического сканирования файлов Microsoft Office.

С помощью функции Сканирование документов Microsoft Office в разделе Сканировать компьютер можно сканировать документы следующих приложений Microsoft Office:

winword.exe | Microsoft Word
EXCEL.EXE | Microsoft Excel
powerpnt.exe | Microsoft PowerPoint
visio.exe | Microsoft Visio
msaccess.exe | Microsoft Access
winproj.exe | Microsoft Project

Norton 360 сканирует документы Office на наличие макровирусов и зараженных встроенных объектов. В Norton 360 предусмотрено несколько методов сканирования разных типов документов Microsoft Office.


Сведения о режиме без вывода сообщений

Norton 360 предоставляет различные способы и функции для противодействия вирусам и другим угрозам безопасности. Norton 360 информирует пользователя об обнаружении и устранении вирусов и угроз безопасности путем отправки предупреждений и уведомлений. Во время работы на компьютере часто нежелательно отвлекаться на предупреждающие сообщения. Norton 360 подавляет отправку предупреждений и уведомлений и временно приостанавливает выполнение большинства фоновых операций, исходя из типа активированного режима без вывода сообщений.

В Norton 360 предусмотрены следующие варианты режима без вывода сообщений:

Режим без вывода сообщений | Режим без вывода сообщений, включенный вручную на определенный период времени.
Распознавание полноэкранного режима | Режим без вывода сообщений включается автоматически при работе пользователя в полноэкранном режиме и выключается, когда полноэкранный режим прекращается.
Тихий режим | Режим без вывода сообщений, который включается программой Norton 360 автоматически при выполнении задачи записи диска или задачи телевизионной записи Media Center. Norton 360 также включает тихий режим при запуске программы, включенной пользователем в список Программы тихого режима. Тихий режим выключается после завершения сеанса записи диска или телевизионной программы. Norton 360 также выключает тихий режим при завершении обнаружения запущенных экземпляров программ, указанных в списке Программы тихого режима.

Значок Norton 360, расположенный в области уведомлений в правой части панели задач, отображает активное состояние режима без вывода сообщений. Этот приобретает форму полумесяца, когда включен режим без вывода сообщений. Когда режим без вывода сообщений выключен, Norton 360 показывает соответствующее уведомление..

Обзор сеансов режима без вывода сообщений можно просмотреть в категориях Последние элементы, Полный журнал и Режим без вывода сообщений в окне Журнал безопасности.

Раздел содержит следующую информацию:

  • Состояние режима без вывода сообщений: включен или выключен.

  • Тип режима: режим без вывода сообщений либо тихий режим

  • Тип программы, при которой включается режим без вывода сообщений (например, запись диска или телевизионной программы)

  • Название указанной пользователем программы, включающей режим без вывода сообщений

  • Время и дата, когда режим без вывода сообщений включается или выключается

Дополнительная информация

Сведения о включении режима без вывода сообщений вручную

Сведения об автоматическом включении режима без вывода сообщений

Сведения о тихом режиме


Сведения о включении режима без вывода сообщений вручную

Norton 360 позволяет вручную включить режим без вывода сообщений на определенный период времени. В режиме без вывода сообщений Norton 360 подавляет отправку всех предупреждений и приостанавливает выполнение фоновых операций на указанный период времени. Значок Norton 360 в области уведомлений, расположенной в правой части панели задач, отображает текущее состояние режима без вывода сообщений. Значок Norton 360 в области уведомлений в правой части панели задач при включенном режиме без вывода сообщений приобретает формы полумесяца. Включив режим без вывода сообщений перед выполнением тех или иных задач позволяет отключить выдачу предупреждений и уведомлений, а также запуск фоновых заданий на определенный период времени.

Период работы режима без вывода сообщений может составлять один час, два часа, четыре часа, шесть часов или один день. По истечении этого периода режим без вывода сообщений выключается. При необходимости этот режим можно вручную выключить в любой момент. Когда режим без вывода сообщений выключен, Norton 360 показывает соответствующее уведомление. После выключения режима без вывода сообщений будут выполнены отложенные операции.

Дополнительная информация

Включение и выключение режима без вывода сообщений вручную


Включение и выключение режима без вывода сообщений вручную

Режим без вывода сообщений можно включить вручную на определенный период времени, когда требуется выполнить важные задачи. Период работы режима без вывода сообщений может составлять один час, два часа, четыре часа, шесть часов или один день. Значок Norton 360, расположенный в области уведомлений в правой части панели задач, отображает активное состояние режима без вывода сообщений. Когда режим без вывода сообщений выключен, Norton 360 показывает соответствующее уведомление. После отключения режима без вывода сообщений Norton 360 также показывает предупреждения при обнаружении любых операций для обеспечения безопасности, выполненные во время работы этого режима.

Режим без вывода сообщений можно включить в окне Параметры или в окне Задачи Norton. Этот режим можно включить или выключить с помощью значка Norton 360 в области уведомлений.

Как включить режим без вывода сообщений в окне Параметры

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры найдите раздел Подробные параметры и нажмите Параметры администрирования.

  3. В разделе Параметры режима без вывода сообщений в строке Режим без вывода сообщений, переместите выключатель Вкл/Выкл в положение "Вкл".

  4. В окне Параметры нажмите кнопку Применить.

  5. В окне Включить режим без вывода сообщений выберите период времени, на который должен быть включен этот режим, в выпадающем списке Выберите продолжительность и нажмите кнопку OK.

Как выключить режим без вывода сообщений в окне Параметры

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры найдите раздел Подробные параметры и нажмите Параметры администрирования.

  3. В разделе Параметры режима без вывода сообщений в строке Режим без вывода сообщений, переместите выключатель Вкл/Выкл в положение "Выкл".

  4. В окне Параметры нажмите кнопку Применить.

Как включить режим без вывода сообщений в окне Задачи Norton

  1. В главном окне Norton 360 выберите Задачи Norton.

  2. В окне Задачи Norton рядом с параметром Режим без вывода сообщений переместите переключатель Вкл/Выкл влево в положение "Вкл".

  3. В окне Включить режим без вывода сообщений выберите период времени, на который должен быть включен этот режим, в выпадающем списке Выберите продолжительность и нажмите кнопку OK.

  4. Нажмите кнопку Закрыть.

Как выключить режим без вывода сообщений в окне Задачи Norton

  1. В главном окне Norton 360 выберите Задачи Norton.

  2. В окне Задачи Norton рядом с параметром Режим без вывода сообщений переместите переключатель Вкл/Выкл вправо в положение "Выкл".

  3. Нажмите кнопку Закрыть.

Как включить режим без вывода сообщений в области уведомлений

  1. В области уведомлений на панели задач щелкните правой кнопкой мыши на значке Norton 360 и выберите пункт Включить режим без вывода сообщений.

  2. В окне Включить режим без вывода сообщений выберите период времени, на который должен быть включен этот режим, в выпадающем списке Выберите продолжительность и нажмите кнопку OK.

Как выключить режим без вывода сообщений в области уведомлений

  • В области уведомлений на панели задач щелкните правой кнопкой мыши на значке Norton 360 и выберите пункт Выключить режим без вывода сообщений.

Дополнительная информация

Сведения о режиме без вывода сообщений


Сведения об автоматическом включении режима без вывода сообщений

При просмотре фильмов, в играх и при показе презентаций программы работают в полноэкранном режиме. Norton 360 автоматически включает режим без вывода сообщений, если пользователь работает с программой в полноэкранном режиме. В режиме без вывода сообщений Norton 360 подавляет отправку большинства предупреждений и приостанавливает выполнение фоновых операций. Выполняются только те операции, которые необходимы для защиты компьютера от вирусов и других угроз безопасности. Минимизация фоновых операций позволяет компьютеру работать с высокой производительностью. Отложенные операции выполняются после завершения работы с программой в полноэкранном режиме.

Режим без вывода сообщений также позволяет приостановить выдачу сообщений и запуск фоновых заданий на время сеанса Media Center Extender. Сеанс Media Center Extender представляет собой расширенный сеанс Media Center, транслируемый на мультимедийное устройство, например телевизор. Предупреждения и уведомления, появляющиеся во время сеанса Media Center Extender, разрывают сеанс между компьютером и мультимедийным устройством. Norton 360 распознает сеанс Media Center Extender как полноэкранное приложение и включает режим без вывода сообщений. В режиме без вывода сообщений Norton 360 подавляет отправку всех предупреждений и приостанавливает выполнение фоновых операций на время сеанса Media Center Extender.

Дополнительная информация

Выключение и включение опции Распознавание полноэкранного режима


Выключение и включение опции Распознавание полноэкранного режима

Режим без вывода сообщений можно включать и отключать автоматически при обнаружении приложения, запущенного в полноэкранном режиме, с помощью параметра Распознавание полноэкранного режима в окне Параметры. По умолчанию параметр Распознавание полноэкранного режима включен после установки Norton 360.

Как выключить опцию Распознавание полноэкранного режима

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры найдите раздел Подробные параметры и нажмите Параметры администрирования.

  3. В разделе Параметры режима без вывода сообщений найдите строку Распознавание полноэкранного режима и переместите выключатель Вкл/Выкл влево в положение "Вкл".

  4. В окне Параметры нажмите кнопку Применить.

Как включить опцию Распознавание полноэкранного режима

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры найдите раздел Подробные параметры и нажмите Параметры администрирования.

  3. В разделе Параметры режима без вывода сообщений найдите строку Распознавание полноэкранного режима и переместите выключатель Вкл/Выкл вправо в положение "Выкл".

  4. В окне Параметры нажмите кнопку Применить.


Сведения о тихом режиме

Norton 360 автоматически включает тихий режим, когда выполняются задачи, требующие большого количества системных ресурсов. В тихом режиме Norton 360 приостанавливает фоновые операции и высвобождает максимум ресурсов системы для обеспечения максимальной производительности приложения.

Можно настроить в Norton 360 автоматическое включение тихого режима при выполнении следующих задач:

  • Запись диска с помощью IMAPI 2.0

  • Запись ТВ Media Center

Кроме этого, также можно настроить в Norton 360 включение тихого режима при выполнении определенного набора программ.

В следующей таблице приведено описание различных параметров:

Запись диска с помощью IMAPI 2.0

Если отмечен параметр Запись диска с помощью IMAPI 2.0, то при записи компакт-диска или диска DVD с помощью Media Center Norton 360 автоматически включает тихий режим. По умолчанию параметр Запись диска с помощью IMAPI 2.0 включен. В тихом режиме Norton 360 приостанавливает выполнение фоновых заданий для повышения производительности сеанса записи диска. Однако Norton 360 продолжит выдачу предупреждений и уведомлений во время сеанса.

Norton 360 поддерживает следующие программы Media Center для записи дисков со включением тихого режима:

  • IMAPI 2.0

  • J. River MEDIA CENTER (13.0.125 или более поздней версии)

Norton 360 включает тихий режим с момента начала записи компакт-диска или DVD с помощью приложения Media Center. После завершения сеанса записи диска Norton 360 отключает тихий режим. Во время записи диска отключить тихий режим с помощью пункта Запись диска с помощью IMAPI 2.0 в окне Параметры нельзя.

Запись ТВ Media Center

Если отмечен параметр Запись ТВ с помощью Media Center, то при записи телепередач с помощью приложения Media Center Norton 360 автоматически включает тихий режим. По умолчанию параметр Запись ТВ с помощью Media Center включен. В тихом режиме Norton 360 приостанавливает выполнение фоновых заданий для повышения производительности сеанса записи телепередачи. Однако Norton 360 продолжит выдачу предупреждений и уведомлений во время сеанса.

Norton 360 поддерживает следующие приложения Media Center со включением тихого режима:

  • Windows Media Center

    Для включения тихого режима во время записи телевизионной программы с помощью Windows Media Center может потребоваться перезагрузить компьютер после установки Norton 360.

  • J. River MEDIA CENTER (13.0.125 или более поздней версии)

Norton 360 включает тихий режим в момент начала записи телепередачи. Включенный тихий режим отключается после завершения сеанса записи. Во время записи программы отключить тихий режим с помощью пункта Запись ТВ Media Center в окне Параметры нельзя.

Также можно указать программы, на время выполнения которых Norton 360 должен включать тихий режим, в списке "Программы тихого режима". При запуске приложения из списка Norton 360 обнаруживает их деятельность и включает тихий режим.

Дополнительная информация

Выключение и включение параметров тихого режима

Сведения о пользовательских программах


Выключение и включение параметров тихого режима

Параметры тихого режима, например, Запись диска с помощью IMAPI 2.0 или Запись ТВ с помощью Media Center можно включить и выключить в окне Параметры. По умолчанию параметры тихого режима включены. При запуске задачи, для которой предусмотрено включение тихого режима, Norton 360 автоматически обнаруживает задачу и включает режим без вывода сообщений. Предположим, что отмечен параметр Запись дисков с помощью IMAPI 2.0 и запущена задача записи диска с помощью Media Center. В этом случае Norton 360 обнаружит сеанс записи диска и включит тихий режим.

Norton 360 включает тихий режим сразу же после начала записи телепередачи или записи компакт-диска или DVD. Тихий режим будет выключен только после завершения соответствующего сеанса записи телепередачи или записи диска. Тихий режим нельзя выключить непосредственно во время сеанса с помощью окна Параметры.

Как выключить или включить Запись дисков с помощью IMAPI 2.0

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры найдите раздел Подробные параметры и нажмите Параметры администрирования.

  3. В окне Включение тихого режима при обнаружении: выполните одно из следующих действий:

    • Если нужно выключить обнаружение таких сеансов, в строке Запись дисков с помощью IMAPI 2.0 переместите переключатель Вкл/Выкл вправо в положение Выкл.

    • Если нужно включить обнаружение таких сеансов, в строке Запись дисков с помощью IMAPI 2.0 переместите переключатель Вкл/Выкл влево в положение Вкл.

  4. В окне Параметры нажмите кнопку Применить.

Как выключить или включить Запись ТВ с помощью Media Center

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры найдите раздел Подробные параметры и нажмите Параметры администрирования.

  3. В окне Включение тихого режима при обнаружении: выполните одно из следующих действий:

    • Если нужно выключить обнаружение сеансов записи телепередач, в строке Запись ТВ Media Center переместите переключатель Вкл/Выкл вправо в положение "Выкл".

    • Если нужно включить обнаружение сеансов записи телепередач, в строке Запись ТВ Media Center переместите переключатель Вкл/Выкл влево в положение "Вкл".

  4. В окне Параметры нажмите кнопку Применить.


Сведения о пользовательских программах

Norton 360 автоматически включает тихий режим на время сеансов записи телепередач и записи дисков. В дополнение к этому можно указать программы, на время выполнения которых Norton 360 должен включать тихий режим, в списке Программы тихого режима. Когда Norton 360 обнаруживает запущенный экземпляр программы из списка, он автоматически включает тихий режим. В тихом режиме Norton 360 приостанавливает фоновые операции, но продолжает показывать уведомления и предупреждения.

В список Программы тихого режима можно добавлять запущенные программы. Однако если вы добавите выполняемую программу в этот список, Norton 360 не распознает уже выполняемый экземпляр и не включит тихий режим. Norton 360 включит тихий режим при следующем запуске этой программы.

Из списка Программы тихого режима можно удалять запущенные программы. Однако если тихий режим уже включен, он выключится только после завершения всех работающих экземпляров всех программ из списка. Тихий режим нельзя выключить путем удаления программы из списка во время ее работы.

Сведения о программах, добавленных в список Программы тихого режима или удаленных из него, можно просмотреть в окне Журнал безопасности.

Дополнительная информация

Добавление программ в список Пользовательские программы

Удаление программ из списка Пользовательские программы


Добавление программ в список Пользовательские программы

Можно указать программы, на время выполнения которых Norton 360 должен включать тихий режим, в списке Программы тихого режима. При запуске приложения из списка Norton 360 обнаруживает их деятельность и включает тихий режим.

В список Программы тихого режима можно добавлять запущенные программы. Однако если вы добавите выполняемую программу в этот список, Norton 360 не распознает уже выполняемый экземпляр и не включит тихий режим. Norton 360 включит тихий режим при следующем запуске этой программы.

В список Программы тихого режима можно добавить только программы с расширением .exe.

Как добавить программу

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры найдите раздел Подробные параметры и нажмите Параметры администрирования.

  3. В окне Параметры режима без вывода сообщений найдите строку Пользовательские программы и нажмите Настроить.

  4. В окне Программы тихого режима нажмите Добавить.

  5. В окне Добавить программу укажите расположение файла, который нужно добавить в окно Программы тихого режима.

  6. Выберите файл и нажмите кнопку Открыть.

  7. В окне Программы тихого режима нажмите ОК.


Удаление программ из списка Пользовательские программы

Из списка Программы тихого режима можно удалять программы. После удаления программы Norton 360 перестанет включать тихий режим при ее запуске.

Из списка Программы тихого режима можно удалять запущенные программы. Однако если тихий режим уже включен, он выключится только после завершения всех работающих экземпляров всех программ из списка. Тихий режим нельзя выключить путем удаления программы из списка во время ее работы.

Как удалить программу

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры найдите раздел Подробные параметры и нажмите Параметры администрирования.

  3. В окне Параметры режима без вывода сообщений найдите строку Пользовательские программы и нажмите Настроить.

  4. В окне Программы тихого режима выберите нужную программу и нажмите Удалить.

  5. В сообщении подтверждения нажмите кнопку Да.

  6. В окне Программы тихого режима нажмите ОК.


Противодействие угрозам безопасности

В этом разделе рассмотрены следующие вопросы:

  • Что необходимо делать при обнаружении угрозы безопасности


Что необходимо делать при обнаружении угрозы безопасности

Полученный вами продукт предоставляет множество вариантов действий и функций для устранения обнаруженных вирусов и других угроз безопасности.

Кроме того, он обеспечивает защиту от таких угроз безопасности, как программы-шпионы и программы показа рекламы.

Дополнительная информация

Об обнаружении вирусов, программ-шпионов и других угроз

Просмотр уведомлений автоматической защиты

Сведения об реакции на угрозы, обнаруженные в ходе сканирования

О действиях, выполняемых, когда Norton 360 не может исправить файл


Об обнаружении вирусов, программ-шпионов и других угроз

Вирусы и другие угрозы безопасности можно обнаруживать с помощью выборочного сканирования или сканирования вручную. Автоматическая защита обнаруживает эти угрозы при выполнении действий с зараженным файлом. Кроме того, угрозы могут быть обнаружены при работе с программой обмена мгновенных сообщений, отправке электронной почты или выполнении выборочного сканирования или сканирования вручную.

При выполнении этих действий могут быть выявлены и угрозы безопасности, такие как программы-шпионы и программы показа рекламы.

Файлы, которые могут инфицировать систему при запуске компьютера, сканируются в первую очередь.

В их число входят следующие файлы:

  • Файлы, связанные с процессами, загруженными в оперативную память

  • Файлы, для которых созданы записи в папке Startup

  • Файлы, для которых созданы записи в системном файле INI

  • Файлы, для которых созданы записи в системном файле пакетного запуска

  • Файлы, указанные в разделах реестра, связанных с запуском системы

Если зараженный файл выявляется на этом этапе сканирования вручную, он исправляется или удаляется. Дополнительно с компьютера удаляются все необязательные ссылки. Перед тем как исправить, поместить в карантин или удалить зараженный файл, связанный с выполняющимся в памяти процессом, продукт пытается завершить этот процесс. Перед завершением процесса вам будет предложено закрыть все ненужные программы.

Информация об обнаруженных вирусах и других угрозах безопасности показана в окне "Журнал безопасности".

В окне "Журнал безопасности" также представлена информация о программах-шпионах, программах показа рекламы и других угрозах безопасности.

Дополнительная информация

Просмотр записей журнала безопасности


Просмотр уведомлений автоматической защиты

Автоматическая защита сканирует файлы на наличие вирусов, червей и троянских коней при выполнении таких действий, как перемещение, копирование или открытие.

Кроме того, она выполняет сканирование на наличие программ-шпионов, программ показа рекламы и других угроз безопасности.

При обнаружении подозрительных действий функция автоматической защиты добавляет в журнал безопасности уведомление о том, что была обнаружена и устранена угроза.

Если функция автоматической защиты обнаружит один или несколько вирусов, то она либо исправит файлы, либо удалит вирусы, а затем уведомит вас об этом. В уведомлении говорится, какой файл был исправлен или удален, а также каким вирусом, троянским конем или червем он был заражен. Никакие дополнительные действия выполнять не требуется.

Как просмотреть уведомления автоматической защиты

  1. В главном окне Norton 360 выберите Задачи .

  2. В окне Задачи разверните список Общие задачи и выберите Показать журнал безопасности.

  3. В выпадающем списке Показать выберите категорию объектов, для которых вы хотите просмотреть предупреждения автоматической защиты.

    Предусмотрены следующие варианты:

    Последние элементы

    Позволяет просмотреть уведомления автоматической защиты, полученные в течение последних семи дней.

    Все элементы

    Позволяет просмотреть все полученные уведомления автоматической защиты.

  4. На правой панели щелкните на ссылке Параметры.

    Если была обнаружена угроза безопасности, например программа-шпион, то ее можно обработать.

  5. В окне Обнаружена угроза выберите действие, которое должно быть выполнено для угрозы безопасности.

    Ниже приведены некоторые опции окна Обнаружена угроза:

    Восстановить этот файл

    Возврат угрозы безопасности из карантина в исходное расположение на компьютере

    Этот параметр доступен только для обнаруженных вирусных угроз.

    Восстановить и исключить этот файл

    Возврат выбранного элемента карантина в исходное расположение. При этом элемент исключается из последующих операций сканирования

    Этот параметр доступен только для обнаруженных невирусных угроз.

    Исключить эту программу

    Исключает угрозу из последующих операций сканирования.

    Norton 360 добавляет угрозу в соответствующий список исключений

    Удалить файл (рекомендуется)

    Удаление угрозы безопасности с компьютера и помещение ее в карантин.

    Этот вариант доступен только для тех угроз, которые требуют внимания.

    Удалить файл

    Удаление выбранной угрозы безопасности с компьютера и помещение ее в карантин.

    Этот вариант доступен только для тех угроз, которые требуют вмешательства вручную.

    Также этот вариант доступен для угроз, вручную помещенных в карантин.

    Удалить этот файл из журнала

    Удаляет выбранный объект с угрозой из журнала безопасности

    Получить справку (рекомендуется)

    Перенаправляет вас на веб-сайт Symantec Security Response

    Этот вариант доступен только для тех угроз, которые требуют вмешательства вручную. Открывает веб-сайт Symantec Security Response с инструкциями по удалению угрозы вручную и дополнительной информацией о ней.

    Отправить в Symantec

    Отправляет выбранную угрозу в Symantec.

    Norton 360 может не идентифицировать подозрительный объект как угрозу безопасности. В таком случае можно воспользоваться этой функцией для отправки объекта в Symantec для дальнейшего анализа.

Дополнительная информация

Просмотр записей журнала безопасности


Сведения об реакции на угрозы, обнаруженные в ходе сканирования

После выполнения операции сканирования в окне Сведения об операциях и сканировании отображается список выполненных действий и краткий обзор результатов. Для некоторых операций также можно просмотреть более подробные сведения о результатах сканирования. Для этого щелкните на ссылке Сведения. С помощью выпадающего списка Показать в окне Журнал безопасности можно обработать все объекты, которые не были автоматически обработаны во время сканирования.

Дополнительная информация

Просмотр записей журнала безопасности


О действиях, выполняемых, когда Norton 360 не может исправить файл

Одна из наиболее распространенных причин, по которой Norton 360 не может автоматически исправить или удалить зараженный файл, заключается в отсутствии последних обновлений защиты. Запустите LiveUpdate, а затем снова выполните сканирование.

Если это не поможет, ознакомьтесь с информацией на странице Журнал безопасности - Дополнительные сведения и определите типы файлов, которые невозможно исправить. В зависимости от типа файла, выполните следующие действия:

зараженные файлы

Показан тип файла для обнаруженной угрозы безопасности. Эта информация поможет выбрать действие, которое необходимо выполнить.

Например, можно просмотреть зараженные файлы со следующими расширениями (назначение файла не играет роли):

  • .exe

  • .doc

  • .dot

  • .xls

Главная загрузочная запись, загрузочная запись или системные файлы на жестком диске (например, IO.SYS или MSDOS.SYS), либо загрузочная запись или системные файлы на дискете

Замените файл с помощью носителя операционной системы.

Дополнительная информация

Сведения о функции LiveUpdate

Сведения об обновлениях программы и описаний


Описание предупреждений и сообщений

В этом разделе рассмотрены следующие вопросы:

  • Сведения о предупреждениях и сообщениях Norton 360

  • Сведения об управлении сообщениями и предупреждениями

  • Типы рисков

  • Типы угроз

  • Типы вирусов


Сведения о предупреждениях и сообщениях Norton 360

Основную часть времени Norton 360 обеспечивает защиту компьютера от вирусов и других угроз, не мешая работе пользователя. Если в правом нижнем углу компьютера показан значок состояния Norton 360 зеленого цвета, значит защита не требует обновления. Можно быть уверенным в безопасности компьютера. Если цвет значка изменится на оранжевый или красный, то необходимо открыть Norton 360, чтобы узнать, какие проблемы были обнаружены Norton 360.

Дополнительная информация

Сведения о значке Norton 360


Сведения об управлении сообщениями и предупреждениями

Norton 360 показывает сообщения различными способами и в разных компонентах интерфейса.

Сообщения могут появляться в следующих расположениях:

Область уведомлений на рабочем столе Windows

Некоторые типы сообщений Norton 360 отображаются в области уведомлений в правом нижнем углу панели задач. Например, это происходит в случае выключения компьютера или отсутствия подключения к Интернету на протяжении определенного времени. В таких случаях появляется сообщение о том, что может требоваться обновление защиты.

Кроме того, при отключении некоторых настроек безопасности отправляется предупреждение. Оно уведомляет пользователя об ослаблении защиты компьютера и позволяет заново включить настройку.

Обычно щелкнув на предупреждении можно открыть Norton 360 и исправить неполадки.

Сводное состояние в главном окне Norton 360

Предупреждения и прочие сообщения отображаются в верхней области главного окна. Их цвет указывает на то, насколько срочным является сообщение. Сообщение зеленого цвета указывает на то, что компьютер защищен. Сообщения оранжевого или красного цвета предусматривают выполнение дополнительных действий для обеспечения защиты.

Категории защиты и сведения Norton 360

В Norton 360 предусмотрены отдельные области состояния для каждой функции защиты, такой как Безопасность компьютера, Защита идентификационных данных, Резервное копирование и Настройка компьютера. В каждом разделе указано, сколько неполадок требуется исправить для каждого компонента. В каждой области состояния предусмотрена кнопка Показать сведения, позволяющая просмотреть дополнительную информацию о неполадках. Кнопка Исправить сейчас позволяет исправить все неполадки, ставящие под угрозу безопасность компьютера.


Типы рисков

К рискам относится все, что может причинить вред компьютеру или хранящимся в нем данным, либо может быть использовано для кражи данных. Norton 360 обеспечивает защиту системы от различных рисков.

Риски делятся на несколько категорий:

Вредоносные программы | Эти программы специально созданы для причинения вреда компьютеру. В их число входят такие угрозы, как вирусы, черви и троянские кони. Вредоносные программы иногда называют вредоносным кодом.
Программы-шпионы | Такие программы скрывают свое присутствие на компьютере. Они отслеживают действия пользователя или собирают определенную информацию на компьютере, которая затем отправляется создателям программы.
Уязвимые места | Эти угрозы представляют собой "дыры" в защите обычных программ, которые могут быть использованы для причинения вреда, блокирования данных или кражи информации. Обычно для использования уязвимых мест используется сетевое соединение.

Дополнительная информация

Типы вирусов

Типы угроз


Типы угроз

Угрозами называются программы, которые были специально разработаны для уничтожения, изменения, раскрытия или блокирования данных.

Угрозы делятся на следующие категории:

Вирусы | Вирусы - это небольшие программы, которые прикрепляются к другим программам и создают свои копии.
Черви | Черви похожи на вирусы тем, что они "размножаются" и передаются на другие компьютеры, однако они не прикрепляются к другим программам.
Троянские кони | Это созданные со злым умыслом программы, которые маскируются под безобидные программы, однако при запуске наносят вред компьютеру.

Norton 360 сканирует компьютер на наличие вирусов, червей, троянских коней и других вредоносных программ. Кроме того, он отслеживает подключение к Интернету для защиты от угроз из Интернета, использующих уязвимые места других программ.

Дополнительная информация

Типы рисков

Типы вирусов


Типы вирусов

Вирус - это небольшая программа, изменяющая нормальный режим работы компьютера без вашего ведома.

К вирусам относятся программы, выполняющие следующие действия:

  • Запускается сама по себе без какого-либо участия пользователя

  • Создает свои копии для распространения на другие компьютеры

Хотя не все вирусы создаются со злым умыслом, даже безобидные вирусы могут нарушить стабильность и снизить производительность работы компьютера. Продукт Norton 360 пытается удалить все вирусы с компьютера.

Вирусы делятся на следующие общепризнанные категории:

Заражение файлов | Такие вирусы заражают файлы программ. При выполнении зараженного файла содержащийся в нем вирус может скопироваться в другие файлы программ. Norton 360 сканирует все хранящиеся на компьютере файлы программ для поиска и удаления зараженных файлов.
Загрузочные вирусы | Такие вирусы интегрируются в системные области данных компьютера и активируются при его включении. Они могут закрепляться на дисках и других устройствах хранения данных, подключенных к компьютеру. Norton 360 сканирует системные области данных компьютера для обнаружения и удаления загрузочных вирусов.
Многофункциональные вирусы | Такие вирусы используют приемы распространения как загрузочных вирусов, так и вирусов, заражающих файлы. Norton 360 находит и удаляет подобные вирусы.
Макровирусы | Такие вирусы прикрепляются к файлам данных, содержащим исполняемые компоненты, например электронным таблицам, презентациям и файлам текстовых редакторов. Эти вирусы распространяются при запуске исполняемого компонента файла данных. Norton 360 сканирует файлы данных для обнаружения и удаления макровирусов.

Во время сканирования компьютера Norton 360 находит как известные, так и еще неизвестные вирусы.

Известные вирусы автоматически выявляются и устраняются. Неизвестные вирусы выявляются путем анализа исполняемых файлов для поиска различных характеристик, присущих вирусам. Кроме того, продукт Norton 360 автоматически обновляет свои данные через Интернет для пополнения и уточнения списка известных вирусов.

Дополнительная информация

Типы рисков

Типы угроз


Выполнение повседневных задач

В этом разделе рассмотрены следующие вопросы:

  • Включение и выключение автоматических задач

  • Сведения о планировании автоматических задач

  • Сведения о плановом резервном копировании

  • Выбор Тайм-аута простоя

  • Выбор сканирований


Включение и выключение автоматических задач

Norton 360 выполняет ряд автоматических задач, обеспечивая защиту компьютера без участия пользователя. В число автоматических задач входят антивирусное сканирование, отслеживание соединений с Интернетом, обновление резервных копий и загрузка обновлений защиты. Эти операции выполняются в фоновом режиме, когда компьютер включен.

При возникновении ситуаций, требующих внимания пользователя, Norton 360 показывает сообщение с информацией о текущем состоянии или инструкциями по выполнению действий. Если никакие сообщения не отображаются, значит Norton 360 работает в нормальном режиме, и компьютер полностью защищен.

При необходимости можно в любой момент открыть окно Norton 360 для просмотра сводки о состоянии компьютера или подробных сведений о защите.

Время от времени в правом нижнем углу рабочего стола Windows может появляться небольшое окно с сообщением о том, что в данный момент выполняется фоновая операция. Результаты последних операций можно просмотреть в главном окне Norton 360. Текущий отчет об операциях Norton 360 можно просмотреть в окне Ежемесячный отчет.

Как включить или выключить автоматические задачи

  1. В главном окне Norton 360 выберите Параметры .

  2. В окне Параметры под заголовком Подробные параметры нажмите Расписание задач.

  3. В окне Расписание откройте вкладку Автоматические задачи и выполните следующие действия:

    • Отметьте функции, которые должны выполняться автоматически.

      Включите переключатель Задачи для выбора всех функций.

    • Отмените выбор функций, которые не должны выполняться автоматически.

      Выключите переключатель Задачи для отмены выбора всех функций.

  4. Нажмите кнопку Применить.

  5. Нажмите кнопку Закрыть.

Дополнительная информация

Просмотр ежемесячного отчета

Сведения о состоянии Norton 360

Просмотр сведений о функциях защиты


Сведения о планировании автоматических задач

Параметры расписания задач позволяют указать, как часто продукт Norton 360 должен сканировать безопасность и производительность системы. Кроме того, параметры расписания задач позволяют получить доступ к параметрам планирования резервного копирования.

Дополнительная информация

Планирование сканирования производительности и безопасности


Планирование сканирования производительности и безопасности

Параметры расписания задач позволяют настроить в Norton 360 автоматическую проверку безопасности и производительности системы. Дополнительно можно указать, когда и как часто программа Norton 360 должна выполнять такие проверки.

Предусмотрены следующие варианты расписания сканирования безопасности и производительности:

Автоматический (рекомендуется) | Программа проверяет безопасность и производительность компьютера, когда он не используется. Этот вариант обеспечивает максимально надежную защиту.
Еженедельно | Программа проверяет безопасность и производительность компьютера один или несколько раз в неделю. Вы можете выбрать дни недели и время выполнения проверки.
Ежемесячно | Программа проверяет безопасность и производительность компьютера один раз в месяц. Вы можете выбрать число месяца и время выполнения проверки.
Планирование вручную | Не выполнять плановое сканирование безопасности и производительности компьютера. Если будет выбран этот вариант, то для обеспечения защиты компьютера вам потребуется вручную регулярно запускать сканирование безопасности и производительности.

Планирование выполнения критических операций во время простоя компьютера позволяет сохранить высочайший уровень производительности. Если настроено еженедельное или ежемесячное сканирование и выбран параметр Запускать только при простое, то Norton 360 выполняет сканирование компьютера только во время простоя. Symantec рекомендует выбирать параметр Запускать только при простое для повышения производительности компьютера.

Как запланировать сканирование производительности и безопасности

  1. В главном окне Norton 360 выберите Параметры .

  2. В окне Параметры нажмите Расписание задач.

  3. На вкладке Расписание выберите необходимый вариант в списке Расписание.

    Для вариантов Еженедельно и Ежемесячно следует выбрать день и время выполнения автоматических задач. Можно разрешить выполнение автоматических задач только во время простоя компьютера.

  4. Нажмите кнопку Применить.

  5. Нажмите кнопку Закрыть.


Сведения о плановом резервном копировании

Резервное копирование можно запланировать на вкладке Когда в окне Управление наборами резервного копирования, указав, когда и как часто следует создавать резервные копии файлов.

Предусмотрены следующие варианты расписания резервного копирования:

Автоматический (рекомендуется) | Продукт создает резервную копию измененных файлов, когда компьютер не используется; Этот вариант обеспечивает оптимальное создание резервных копий.
Еженедельно | Продукт создает резервную копию измененных файлов один или несколько раз в неделю; Вы можете выбрать дни недели и время выполнения резервного копирования.
Ежемесячно | Измененные файлы сохраняются один раз в месяц; Вы можете выбрать дни недели и время выполнения резервного копирования.
Резервное копирование вручную | Не выполнять плановое резервное копирование измененных файлов. Если выбран этот вариант, то вам необходимо вручную регулярно создавать резервную копию измененных файлов.

Планирование выполнения критических операций во время простоя компьютера позволяет сохранить высочайший уровень производительности. Если настроено еженедельное или ежемесячное резервное копирование и выбран параметр Запускать только при простое, то Norton 360 выполняет резервное копирование только во время простоя компьютера. Symantec рекомендует выбирать параметр Запускать только при простое для повышения производительности компьютера.


Выбор Тайм-аута простоя

Существует возможность задать период времени, по истечении которого продукт Norton 360 начинает расценивать компьютер как простаивающий. Допустимы значения от 1 до 30 минут. Если компьютер не используется в течение указанного периода времени, то Norton 360 станет расценивать компьютер как простаивающий. В этом случае Norton 360 запустит операции, запланированные на время простоя.

После выбора значения в поле Тайм-аут простоя становится доступно поле Осталось до простоя в окне Задачи Norton. В поле Осталось до простоя будет показано, что компьютер простаивает.

Как задать Тайм-аут простоя в окне Параметры

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры найдите раздел Подробные параметры и нажмите Параметры администрирования.

  3. В строке Тайм-аут простоя выберите необходимую продолжительность в выпадающем списке.

    Для того чтобы увидеть эту кнопку, может потребоваться прокрутить текст в окне.

  4. В окне Параметры нажмите кнопку Применить.

Как задать Тайм-аут простоя в окне Задачи Norton

  1. В главном окне Norton 360 выберите Задачи .

  2. В окне Задачи в разделе Задачи настройки компьютера выберите Проверить задачи Norton.

  3. В окне Задачи Norton выберите необходимую продолжительность в выпадающем списке Тайм-аут простоя.

  4. Нажмите кнопку Закрыть.

Дополнительная информация

Сведения о графике использования процессора или памяти


Выбор сканирований

В большинстве случаев Norton 360 автоматически проверяет систему и выбирает оптимальные настройки для обеспечения ее безопасности. Однако в некоторых случаях могут потребоваться специальные проверки. Для выбора специальных проверок, которые должны выполняться, настройте параметры в окне Сканирование.

Можно по-отдельности выполнять следующие проверки:

LiveUpdate | Загрузка последних обновлений средств защиты и программы.
Сканирование на наличие вирусов и программ-шпионов | Сканирование компьютера на наличие вирусов, программ-шпионов и связанных угроз, а также их удаление
Временные файлы Internet Explorer | Удаление старых временных файлов, оставшихся после работы в Интернете
Временные файлы Windows | Удаление старых временных файлов, оставшихся после работы Windows
Журнал Internet Explorer | Удаление данных операций поиска в Интернете, выполненных на компьютере
Оптимизация диска | Удаление ненужных файлов и их реорганизация на диске компьютера для повышения скорости его работы
Очистка реестра | Удаление неверных записей из реестра Windows
Резервное копирование | Поиск файлов для резервного копирования и выполнение резервного копирования в случае необходимости

Как выбрать сканирования

  1. В главном окне Norton 360 наведите указатель мыши на пункт Безопасность компьютера и выберите Выполнить сканирование.

  2. В окне Сканирования отметьте пункт Выбрать вручную и нажмите кнопку Выполнить.

  3. В появившемся окне отметьте необходимые сканирования и нажмите Выполнить.

  4. В окне Сведения об операциях и сканировании нажмите кнопку Закрыть.


Обеспечение безопасности в Интернете

В этом разделе рассмотрены следующие вопросы:

  • Сведения об интеллектуальном брандмауэре

  • Сведения о предотвращении вторжений

  • Функция Download Insight

  • Сведения о Norton AntiSpam


Сведения об интеллектуальном брандмауэре

Интеллектуальный брандмауэр отслеживает все соединения вашего компьютера с другими компьютерами сети Интернет. Он также защищает компьютер от наиболее распространенных проблем безопасности:

Попытки несанкционированного подключения | Предупреждает пользователя обо всех попытках других компьютеров подключиться к локальному компьютеру, а также обо всех попытках локальных программ подключиться к другим компьютерам.
Сканирование портов | Маскирует неактивные порты компьютера и обнаруживает попытки сканирования портов.
Вторжения | Обнаруживает и блокирует данные, передаваемые злоумышленниками по сети, а также предотвращает попытки других пользователей атаковать компьютер извне.

Брандмауэр блокирует атаки хакеров и другой нежелательный трафик, разрешая передачу полезного трафика. Выключение интеллектуального брандмауэра снижает надежность защиты системы. Интеллектуальный брандмауэр должен быть постоянно включен.

Дополнительная информация

Сведения о правилах брандмауэра

Добавление правил обработки трафика и правил для программ

Изменение правил обработки трафика и правил для программ

Изменение порядка обработки правил брандмауэра

Временное выключение правила обработки трафика

Разблокирование программы

Удаление правила брандмауэра

Сведения о предотвращении вторжений


Сведения о правилах брандмауэра

Брандмауэр - это система обеспечения безопасности, которая разрешает или блокирует соединения и данные, которыми ваш компьютер обменивается с Интернетом, исходя из заданных правил. Правила брандмауэра указывают способ, которым интеллектуальный брандмауэр защищает компьютер от вредоносных программ и несанкционированного доступа. Брандмауэр автоматически проверяет весь входящий и исходящий трафик компьютера на соответствие этим правилам.

Интеллектуальный брандмауэр поддерживает два типа правил:

Правила для программ | Управляют доступом установленных на компьютере программ к Интернету.
Правила обработки трафика | Управляют всем входящим и исходящим сетевым трафиком.

Дополнительная информация

Сведения о порядке обработки правил брандмауэра

Сведения о правилах обработки трафика

Сведения о правилах для программ


Сведения о порядке обработки правил брандмауэра

Интеллектуальный брандмауэр вначале обрабатывает правила обработки трафика, а затем - правила для программ. Правила обработки трафика обрабатываются в том порядке, в котором они показаны в списке (сверху вниз). Обработка программ никак не упорядочена. Правила внутри каждой записи программы обрабатываются в порядке следования, сверху вниз.

Например, можно задать правило для программ, запрещающее работу с программой Symantec pcAnywhere на любом компьютере. Можно добавить другое правило, разрешающее использовать Symantec pcAnywhere на отдельном компьютере. А затем поместить это правило выше предыдущего в списке правил программы. Norton 360 сначала обрабатывает новое правило и разрешает использование Symantec pcAnywhere на данном компьютере. Затем обрабатывается исходное правило, которое запрещает использование этой программы на всех прочих компьютерах.

Дополнительная информация

Сведения о правилах брандмауэра

Сведения о правилах обработки трафика

Сведения о правилах для программ

Добавление правил обработки трафика и правил для программ

Изменение правил обработки трафика и правил для программ


Сведения о правилах обработки трафика

В составе Norton 360 поставляется ряд стандартных правил обработки трафика. Эти правила обеспечивают функционирование сети и защиту от известных угроз Интернета. Примеры стандартных правил обработки трафика:

Стандартное для входящих ICMP

Стандартное для исходящих ICMP

Разрешают все типы исходящих и безопасные типы входящих сообщений ICMP

Сообщения ICMP содержат управляющую информацию и информацию о состоянии.

Стандартное для входящих NetBIOS Name

Стандартное для входящих NetBIOS

Управляют использованием службы имен NetBIOS и службы дейтаграмм NetBIOS, применяемых для совместного использования файлов и принтеров в сетях Microsoft

NetBIOS - это аббревиатура от Network Basic Input/Output System. NetBIOS включает в себя службу имен, службу сеансов и службу передачи дейтаграмм. Служба имен отвечает за преобразование имен, служба сеансов управляет сеансами служб, устанавливающих соединение, а служба передачи дейтаграмм доставляет дейтаграммы служб, устанавливающих соединение.

Стандартное для входящих Bootp

Стандартное для исходящих Bootp

Разрешают применение службы Bootp

Bootp - это сокращение от "Bootstrap Protocol" (протокол начальной загрузки). С его помощью компьютер может узнать собственный IP-адрес.

На вкладке Правила обработки трафика показан список стандартных правил обработки трафика. Некоторые из стандартных правил доступны только для чтения и заблокированы. Эти правила изменить нельзя.

Они применяются в порядке их приоритета. Правила, расположенные в начале списка, имеют приоритет над правилами, расположенными ниже.

На этой вкладке можно добавить новое правило обработки трафика. Дополнительно можно выполнить следующие действия:

Изменить правило обработки трафика.

Если правило обработки трафика работает неправильным образом, то можно изменить его параметры.

См. Изменение правил обработки трафика и правил для программ.

Выключить правило обработки трафика

При необходимости правило обработки трафика можно выключить.

См. Временное выключение правила обработки трафика.

Изменить приоритет правила обработки трафика

Для изменения приоритета правила обработки трафика измените его положение в списке.

Примечание:

Это действие должны выполнять только опытные пользователи или пользователи, получившие указания от специалиста службы поддержки.

См. Изменение порядка обработки правил брандмауэра.

Дополнительная информация

Сведения о правилах брандмауэра

Сведения о порядке обработки правил брандмауэра

Добавление правил обработки трафика и правил для программ

Сведения о правилах для программ


Сведения о правилах для программ

Правила для программ управляют доступом установленных на компьютере программ к сети Интернет. Правила для программ можно создавать и изменять с помощью параметров брандмауэра.

На вкладке Правила для программ можно выполнить следующие действия:

  • Добавить программу.

  • Переименовать программу.

  • Изменить правила для программы.

  • Добавить правило для программы.

  • Изменить права доступа в правиле для программы.

  • Изменить приоритет правила для программы, изменив порядок правил в списке.

  • Удалить правило для программы.

  • Удалить программу.

Правила для программ можно создавать следующими способами:

Разрешив автоматически настроить параметры доступа к Интернету

Брандмауэру можно разрешить автоматически настроить параметры доступа для программы при ее первом запуске. Это самый простой способ создания правил брандмауэра.

С помощью параметров брандмауэра

Управляет списком программ, которым разрешен доступ к Интернету.

Путем ответа на предупреждения

Разрешает брандмауэру отправлять уведомления о попытках программ подключиться к Интернету. Получив уведомление, можно разрешить или блокировать доступ программы.

В некоторых ситуациях, например во время просмотра фильма, нежелательно получать какие-либо предупреждения. Для отказа от просмотра предупреждений брандмауэра можно включить режим без вывода сообщений (Silent Mode). В таком режиме подавляются все уведомления и некритические предупреждения и временно приостанавливаются все действия в критических ситуациях.

Брандмауэр отправляет уведомления, только в том случае если были изменены рекомендуемые значения по умолчанию Расширенные параметры для интеллектуального брандмауэра.

Дополнительная информация

Добавление программы в параметры брандмауэра

Настройка программы

Удаление программы

Сведения о правилах обработки трафика


Добавление программы в параметры брандмауэра

Добавив программы в параметры раздела Брандмауэр, можно настроить параметры доступа этих программ к сети Интернет. Настроенные вручную параметры брандмауэра переопределяют параметры, заданные функцией автоматического управления программами. Однако Symantec рекомендует сохранять параметры, настраиваемые функцией автоматического управления программами при запуске программ.

Примечание:

Параметры раздела Брандмауэр, указанные для программ, не переносятся из предыдущих выпусков Norton 360. Все программы, вручную добавленные в предыдущем выпуске, необходимо еще раз добавить в текущем выпуске.

Как добавить программу в параметры брандмауэра

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры в разделе Дополнительные параметры выберите Брандмауэр.

  3. На вкладке Правила для программ нажмите кнопку Добавить.

  4. В окне Выбор программы найдите исполняемый файл добавляемой программы.

  5. Нажмите кнопку Открыть.

  6. В окне предупреждения функции Управление программами выберите уровень доступа, который будет предоставлен программе. Предусмотрены следующие варианты:

    Разрешить

    Разрешает программе все виды доступа.

    Блокировать

    Запрещает программе все виды доступа.

    Настроить доступ к Интернету вручную (рекомендуется)

    Позволяет создать правила, управляющие доступом программы к сети Интернет.

    Для правила можно задать следующие критерии:

    • Действие

    • Соединения

    • Компьютеры

    • Связь

    • Дополнительно

    • Описание

  7. Нажмите кнопку OK.

Дополнительная информация

Сведения о правилах для программ

Настройка программы

Удаление программы


Настройка программы

В процессе работы с Norton 360 может потребоваться изменить параметры доступа для некоторых программ.

Как настроить программу

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры в разделе Дополнительные параметры выберите Брандмауэр.

  3. На вкладке Правила для программ в столбце Программа выберите программу, правило для которой следует изменить.

  4. В показанном рядом с программой выпадающем списке выберите необходимый уровень доступа. Предусмотрены следующие варианты:

    Разрешить

    Разрешает программе все виды доступа.

    Блокировать

    Запрещает программе все виды доступа.

    По запросу

    Позволяет создать правила, управляющие доступом программы к сети Интернет.

    Если функция автоматического управления программами включена, то программам автоматически присваивается параметр Автоматически.

  5. Нажмите кнопку Применить.

Дополнительная информация

Сведения о правилах для программ

Добавление программы в параметры брандмауэра

Удаление программы


Удаление программы

При необходимости программу можно удалить из параметров брандмауэра.

Параметры брандмауэра, указанные для программ, не переносятся из предыдущих выпусков Norton 360. Программы, удаленные в предыдущей версии, необходимо удалить снова в текущей версии.

Как удалить программу из параметров брандмауэра

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры в разделе Дополнительные параметры выберите Брандмауэр.

  3. На вкладке Правила для программ выберите удаляемую программу в столбце Программа.

  4. Нажмите кнопку Удалить.

  5. В окне подтверждения нажмите кнопку Да.

  6. Нажмите кнопку Применить.

Дополнительная информация

Сведения о правилах для программ

Настройка программы

Добавление программы в параметры брандмауэра


Добавление правил обработки трафика и правил для программ

Функция параметров брандмауэра автоматически создает большинство необходимых правил брандмауэра. Вы можете добавить собственные правила, если это необходимо.

Примечание:

Правила брандмауэра должны создавать только опытные пользователи.

Можно добавить правила брандмауэра следующих типов:

  • Правила обработки трафика

  • Правила для программ

Как добавить правило обработки трафика

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры в разделе Дополнительные параметры выберите Брандмауэр.

  3. На вкладке Правила обработки трафика нажмите кнопку Добавить.

  4. Выполните инструкции мастера добавления правил.

Как добавить правило для программы

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры в разделе Дополнительные параметры выберите Брандмауэр.

  3. На вкладке Правила для программ в столбце Программа выберите программу, для которой необходимо добавить правило.

  4. Нажмите кнопку Изменить.

  5. В окне Правила нажмите кнопку Добавить.

  6. Выполните инструкции мастера добавления правил.

Дополнительная информация

Работа с мастером добавления правил

Изменение порядка обработки правил брандмауэра

Временное выключение правила обработки трафика

Удаление правила брандмауэра


Работа с мастером добавления правил

Мастер добавления правил помогает выполнить все действия по созданию правил брандмауэра.

Как работать с мастером добавления правил

  1. Откройте мастер добавления правил, создав правило обработки трафика или правило для программы.

  2. На первой панели мастера добавления правил выберите действие правила. Предусмотрены следующие варианты:

    Разрешить

    Разрешить соединения данного типа.

    Например, в правиле обработки трафика можно задать следующий критерий: все входящие соединения с IP-адреса 192.168.1.1 через порт 8080. Если выбрать действие Разрешить, то интеллектуальный брандмауэр будет разрешать все соединения, соответствующие данному критерию этого правила обработки трафика.

    Блокировать

    Запретить соединения данного типа.

    Например, в правиле обработки трафика можно задать следующий критерий: все входящие соединения с IP-адреса 192.168.1.1 через порт 8080. Если выбрать действие Блокировать, то интеллектуальный брандмауэр будет блокировать все соединения, соответствующие данному критерию этого правила обработки трафика.

    Отслеживать

    Добавлять запись в раздел Брандмауэр - Операции в журнале событий при каждом выполнении сетевой операции данного типа. Этот вариант позволяет узнать, как часто применяется правило брандмауэра.

    Можно просматривать журнал событий в разделе Брандмауэр - Операции в окне Журнал безопасности.

    Правило мониторинга только регистрирует события трафика. Для обработки сетевого трафика необходимо создать другое правило "Разрешить" или "Запретить".

    С целью мониторинга и обработки трафика включите параметр Дополнительно в мастере добавления правил или мастере изменения правил.

  3. Нажмите кнопку Далее.

  4. Выберите тип соединения для правила. Предусмотрены следующие варианты:

    Соединения с другими компьютерами

    Правило относится к исходящим соединениям, устанавливаемым с другими компьютерами.

    Соединения от других компьютеров

    Правило относится к входящим соединениям, которые устанавливаются другими компьютерами.

    Соединения с другими компьютерами и от других компьютеров

    Правило относится к входящим и исходящим соединениям.

  5. Нажмите кнопку Далее и выберите компьютеры, для которых будет действовать правило. Предусмотрены следующие варианты:

    Любой компьютер

    Правило применяется ко всем компьютерам.

    Любой компьютер локальной подсети

    Правило применяется только к компьютерам локальной подсети.

    Обычно для повышения эффективности работы с Интернетом сеть организации разбивается на несколько подсетей. Подсеть содержит все компьютеры, относящиеся к одной LAN.

    Только компьютеры и сайты, перечисленные ниже

    Правило применяется только к указанным компьютерам, сайтам и доменам.

    Имена и адреса компьютеров, к которым применяется правило, задаются пользователем. В списке приведены сведения об указанных компьютерах. При необходимости компьютер можно удалить из списка.

    При выборе этого варианта становится доступна кнопка Добавить. Используя функции Добавить и Удалить, можно задавать и удалять компьютеры.

  6. Нажмите кнопку Далее и выберите протоколы, для которых действует правило. Предусмотрены следующие варианты:

    TCP

    Правило относится к протоколу TCP.

    UDP

    Правило относится к протоколу UDP.

    TCP и UDP

    Правило применяется к операциям TCP и UDP.

    ICMP

    Правило относится к протоколу ICMP.

    Этот параметр доступен только в случае добавления или изменения правила обработки трафика либо изменения правила для программы, отвечающего за обработку трафика ICMP.

    ICMPv6

    Правило относится к протоколу ICMP (Internet Control Message Protocol для IP версии 6).

    Этот параметр доступен только в случае добавления или изменения правила обработки трафика либо изменения правила для программы, отвечающего за обработку трафика ICMP.

    Все

    Правило применяется ко всем поддерживаемым протоколам.

    В случае выбора этого варианта нельзя указать протокол или порты, к которым относится правило.

  7. Выберите порты для правила. Предусмотрены следующие варианты:

    Все типы соединений (все порты, локальные и удаленные)

    Правило применяется к операциям связи, использующим любые порты.

    Только соединения выбранных типов с указанными ниже портами

    Правило применяется только к указанным портам. Для того чтобы задать порты, выберите их из списка или добавьте необходимые порты или диапазоны портов.

    Примечание:

    Если был выбран протокол ICMP или ICMPv6, то можно задать команды. Для этого выберите команду в списке известных команд или добавьте новую команду или диапазон команд.

    При выборе этого варианта становится доступна кнопка Добавить. С помощью кнопок Добавить и Удалить можно задать или удалить порт или команду.

  8. Нажмите кнопку Далее.

  9. Выберите вариант Создать запись в журнале безопасности, для того чтобы Norton 360 создавал запись в журнале событий брандмауэра.

    Norton 360 создает запись при возникновении сетевого события, соответствующего правилу. Журнал событий можно просмотреть в окне Журнал безопасности, выбрав его в разделе Брандмауэр - Операции. Если в окне Действие был выбран вариант Отслеживать, то пункт Создать запись в журнале безопасности будет отмечен автоматически.

  10. Поставьте отметку для пункта Применить это правило, если нужно его применять к трафику прохождения Ipv6 NAT.

  11. Нажмите кнопку Далее и введите имя правила в текстовом поле.

  12. Нажмите кнопку Далее и проверьте параметры нового правила..

  13. Нажмите кнопку Готово.

  14. Завершив добавление правил, нажмите кнопку OK.

Дополнительная информация

Добавление правил обработки трафика и правил для программ

Сведения о правилах брандмауэра

Сведения о правилах обработки трафика

Сведения о правилах для программ

Изменение правил обработки трафика и правил для программ


Изменение правил обработки трафика и правил для программ

При необходимости можно изменить существующее правило брандмауэра. При помощи функции Изменить можно изменить параметры брандмауэра. После изменения правила брандмауэр начинает использовать новый критерий для управления сетевым трафиком.

Блокированные правила по умолчанию недоступны для изменения. Однако их можно просмотреть с помощью функции Показать.

Как изменить правило обработки трафика

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры в разделе Дополнительные параметры выберите Брандмауэр.

  3. На вкладке Правила обработки трафика выберите правило для изменения.

  4. Нажмите кнопку Изменить.

  5. В окне Изменить правило следуйте приведенным инструкциям для изменения различных параметров правила.

  6. После внесения всех изменений нажмите кнопку OK.

Как изменить правило для программы

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры в разделе Дополнительные параметры выберите Брандмауэр.

  3. На вкладке Правила для программ выберите программу для изменения.

  4. Нажмите кнопку Изменить.

  5. В окне Правила выберите правило для изменения.

  6. Нажмите кнопку Изменить.

  7. В окне Изменить правило следуйте приведенным инструкциям для изменения различных параметров правила.

  8. После внесения всех изменений нажмите кнопку OK.

  9. В окне Правила нажмите кнопку ОК.

Дополнительная информация

Добавление правил обработки трафика и правил для программ

Работа с мастером добавления правил


Изменение порядка обработки правил брандмауэра

Списки правил брандмауэра обрабатываются сверху вниз. Для изменения порядка обработки правил измените их расположение в списке.

Примечание:

Не изменяйте порядок стандартных правил обработки трафика, если у вас нет достаточного опыта работы с продуктом. Изменение порядка этих правил может повлиять на работу брандмауэра и ослабить защиту компьютера.

Как изменить порядок правил обработки трафика

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры в разделе Дополнительные параметры выберите Брандмауэр.

  3. На вкладке Правила обработки трафика выберите правило для перемещения.

  4. Выполните одно из следующих действий:

    • Для того чтобы выбранное правило обрабатывалось раньше, чем расположенное выше него правило, нажмите кнопку Вверх.

    • Для того чтобы выбранное правило обрабатывалось позже, чем расположенное ниже него правило, нажмите кнопку Вниз.

  5. После перемещения всех необходимых правил нажмите кнопку Применить.

Как изменить порядок правил для программ

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры в разделе Дополнительные параметры выберите Брандмауэр.

  3. На вкладке Правила для программ выберите программу, содержащую правило, которое требуется переместить.

  4. Нажмите кнопку Изменить.

  5. В окне Правила выберите правило для перемещения.

  6. Выполните одно из следующих действий:

    • Для того чтобы выбранное правило обрабатывалось раньше, чем расположенное выше него правило, нажмите кнопку Вверх.

    • Для того чтобы выбранное правило обрабатывалось позже, чем расположенное ниже него правило, нажмите кнопку Вниз.

  7. После перемещения всех необходимых правил нажмите кнопку OK.

  8. В окне Параметры выберите "Брандмауэр" и нажмите кнопку Применить.

Дополнительная информация

Сведения о порядке обработки правил брандмауэра

Изменение правил обработки трафика и правил для программ

Временное выключение правила обработки трафика

Удаление правила брандмауэра


Временное выключение правила обработки трафика

Примечание:

Список содержит ряд правил по умолчанию, которые невозможно выключить. Однако их можно просмотреть с помощью функции Показать.

Правило обработки трафика можно на время выключить, чтобы разрешить определенный вид доступа к компьютеру или программе. Не забудьте снова включить правило, когда выполните операцию в программе или на компьютере, для которой потребовалось внести это изменение.

Как временно выключить правило обработки трафика

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры в разделе Дополнительные параметры выберите Брандмауэр.

  3. На вкладке Правила обработки трафика снимите флажок рядом с правилом, которое необходимо выключить.

  4. Нажмите кнопку Применить.

Дополнительная информация

Сведения о правилах обработки трафика


Разблокирование программы

Брандмауэр Norton 360 блокирует доступ к Интернету из некоторых программ. Такие программы могут включать в себя программы обработки потокового аудио- и видео, сетевые игры или нестандартные деловые приложения, применяемые внутри организации. Если вы знаете, что доступ программы к Интернету не несет угрозы безопасности компьютера, то разблокируйте его.

Как разблокировать программу

  1. В главном окне Norton 360 выберите Параметры .

  2. В окне Параметры найдите раздел Подробные параметры и нажмите Брандмауэр.

  3. На вкладке Правила для программ выберите программу, которой следует разрешить доступ в Интернет.

  4. В поле Доступ рядом с программой выберите значение Разрешить.

  5. Нажмите кнопку Применить.


Удаление правила брандмауэра

При необходимости некоторые правила брандмауэра можно удалить. Список содержит ряд правил обработки трафика по умолчанию, которые недоступны для изменения. Однако их можно просмотреть с помощью функции Показать.

Примечание:

Не удаляйте стандартные правила брандмауэра, если у вас нет достаточного опыта работы с программой. Удаление таких правил может повлиять на работу брандмауэра и ослабить защиту компьютера.

Как удалить правило обработки трафика

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры в разделе Дополнительные параметры выберите Брандмауэр.

  3. На вкладке Правила обработки трафика выберите правило, которое следует удалить.

  4. Нажмите кнопку Удалить.

  5. В окне Подтверждение нажмите Да.

Как удалить правило для программы

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры в разделе Дополнительные параметры выберите Брандмауэр.

  3. На вкладке Правила для программ в столбце Программа выберите программу, правило для которой необходимо удалить.

  4. Нажмите кнопку Изменить.

  5. В окне Правила выберите правило для удаления.

  6. Нажмите кнопку Удалить.

  7. В окне Подтверждение нажмите Да.

  8. Нажмите кнопку OK.

Дополнительная информация

Изменение правил обработки трафика и правил для программ

Временное выключение правила обработки трафика

Изменение порядка обработки правил брандмауэра

Удаление программы


Сведения о предотвращении вторжений

Система предотвращения вторжений сканирует получаемые и отправляемые пакеты и сравнивает их с набором сигнатур атак. Сигнатуры атаки содержат наборы данных, сигнализирующие о намерении злоумышленника использовать слабое место в защите операционной системы или программы. Система предотвращения вторжений защищает компьютер от наиболее распространенных атак из Интернета.

Дополнительную информацию об атаках, которые блокирует система предотвращения вторжений можно получить по следующему URL:

http://www.symantec.com/business/security_response/attacksignatures

Если информация соответствует известной сигнатуре атаки, то система предотвращения вторжений автоматически уничтожает пакет и прерывает соединение с компьютером, отправившем данные. Таким образом обеспечивается надежная защита компьютера.

Для обнаружения и блокировки подозрительных сетевых операций система предотвращения вторжений применяет заранее составленный список сигнатур атак. Norton 360 регулярно обновляет список сигнатур атак с помощью функции LiveUpdate. Если функция автоматического запуска LiveUpdate не применяется, то рекомендуется запускать LiveUpdate раз в неделю.

Дополнительная информация

Включение и выключение уведомлений системы предотвращения вторжений

Удаление сигнатур атак из числа отслеживаемых и их добавление

Включение и выключение автоматической блокировки

Включение и отключение защиты браузера

Разблокирование компьютеров, блокированных автоматически

Блокирование автоматически заблокированного компьютера навсегда


Включение и выключение уведомлений системы предотвращения вторжений

Укажите, следует ли системе предотвращения вторжений показывать уведомления о блокировании потенциальных атак. Независимо от того, отправляются уведомления или нет, все действия системы предотвращения вторжений фиксируются в журнале безопасности. Записи журнала безопасности содержат сведения об атакующем компьютере и характере атаки.

Укажите, следует ли системе предотвращения вторжений показывать уведомления о блокировании потенциальных атак с определенной сигнатурой.

Как включить или выключить уведомления системы предотвращения вторжений

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры в разделе Дополнительные параметры выберите Брандмауэр.

  3. На вкладке Вторжения и защита веб-браузера в разделе Предотвращение вторжений в строке Уведомления выполните одно из следующих действий:

    • Переместите переключатель Вкл/Выкл в положение "Выкл".

    • Переместите переключатель Вкл/Выкл в положение "Вкл".

  4. Нажмите кнопку Применить.

Как включить или выключить отдельное уведомление системы предотвращения вторжений

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры в разделе Дополнительные параметры выберите Брандмауэр.

  3. На вкладке Вторжения и защита веб-браузера в разделе Предотвращение вторжений в строке Сигнатуры вторжений нажмите кнопку Настроить.

  4. В окне Сигнатуры вторжений выберите сигнатуру атаки и нажмите кнопку Свойства.

  5. В окне Свойства сигнатуры выберите или отмените выбор переключателя Уведомлять об обнаружении сигнатуры.

  6. Нажмите кнопку OK.

  7. В окне Сигнатуры вторжений нажмите кнопку OK.

  8. В окне Параметры выберите "Брандмауэр" и нажмите кнопку Применить.

Дополнительная информация

Сведения о предотвращении вторжений

Сведения о журнале безопасности


Удаление сигнатур атак из числа отслеживаемых и их добавление

В некоторых случаях повседневные сетевые операции могут оказаться похожими на сигнатуры атак. Возможно получение нескольких уведомлений о возможной атаке. Если вы уверены, что данные уведомления вызваны какой-либо безопасной операцией, то вы можете исключить сигнатуру этой операции из списка сигнатур атак.

При исключении любой сигнатуры компьютер становится открытым для атак.

Исключенные сигнатуры атак можно снова включить в список отслеживаемых сигнатур.

Как исключить сигнатуру атаки из списка отслеживаемых сигнатур

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры в разделе Дополнительные параметры выберите Брандмауэр.

  3. На вкладке Вторжения и защита веб-браузера в разделе Предотвращение вторжений в строке Сигнатуры вторжений нажмите кнопку Настроить.

  4. В окне Сигнатуры вторжений отмените выбор сигнатур атак, которые требуется исключить.

  5. Нажмите кнопку OK.

Как включить сигнатуры атак в число отслеживаемых

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры в разделе Дополнительные параметры выберите Брандмауэр.

  3. На вкладке Вторжения и защита веб-браузера в разделе Предотвращение вторжений в строке Сигнатуры вторжений нажмите кнопку Настроить.

  4. В окне Сигнатуры вторжений выберите сигнатуры атак, которые требуется включить в число отслеживаемых.

  5. Нажмите кнопку OK.

Дополнительная информация

Сведения о предотвращении вторжений


Включение и выключение автоматической блокировки

При обнаружении атаки соединение автоматически блокируется для обеспечения безопасности компьютера. Если источником атаки является компьютер, который ранее пытался получить доступ к вашему компьютеру с помощью атаки с другой сигнатурой, то может быть задействована функция автоматической блокировки. Функция автоматической блокировки вторжений блокирует передачу всего трафика между локальным и атакующим компьютером на некоторое заданное время. В это время функция автоматической блокировки блокирует также трафик, не совпадающий с сигнатурой атаки.

Функция автоматической блокировки прерывает обмен данными с определенным компьютером. Для блокировки всего трафика на локальном компьютере используйте опцию Блокировать весь сетевой трафик.

При необходимости функцию автоматической блокировки можно выключить, чтобы обратиться к заблокированным компьютерам.

Как включить или выключить функцию автоматической блокировки

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры в разделе Дополнительные параметры выберите Брандмауэр.

  3. На вкладке Вторжения и защита веб-браузера в разделе Предотвращение вторжений в строке Автоматическая блокировка вторжений нажмите кнопку Настроить.

  4. В окне Автоматическая блокировка вторжений выполните одно из следующих действий в разделе Автоматическая блокировка:

    • Для включения автоматической блокировки вторжений выберите Вкл [рекомендуется].

    • Для выключения автоматической блокировки вторжений выберите Выкл.

  5. Нажмите кнопку OK.

Дополнительная информация

Разблокирование компьютеров, блокированных автоматически

Блокирование автоматически заблокированного компьютера навсегда

Удаление сигнатур атак из числа отслеживаемых и их добавление

Сведения о предотвращении вторжений


Разблокирование компьютеров, блокированных автоматически

В некоторых случаях функция автоматической блокировки может ошибочно регистрировать атаку при выполнении обычных операций. Список компьютеров, блокируемых функцией автоматической блокировки, может включать компьютер, с которым необходимо установить связь.

Если это так, разблокируйте данный компьютер. В случае изменения параметров защиты можно сбросить список автоматической блокировки. Для этого можно разблокировать все компьютеры, включенные в этот список.

Как разблокировать компьютеры, блокированные автоматически

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры в разделе Дополнительные параметры выберите Брандмауэр.

  3. На вкладке Вторжения и защита веб-браузера в разделе Предотвращение вторжений в строке Автоматическая блокировка вторжений нажмите кнопку Настроить.

  4. В окне Автоматическая блокировка вторжений найдите список Автоматически блокированные компьютеры и выполните одно из следующих действий:

    • Для того чтобы разблокировать один компьютер, выберите его IP-адрес и нажмите кнопку Разблокировать.

    • Для того чтобы разблокировать все компьютеры из списка, нажмите кнопку Разблокировать все.

  5. Нажмите кнопку OK.

Дополнительная информация

Удаление сигнатур атак из числа отслеживаемых и их добавление

Включение и выключение автоматической блокировки

Блокирование автоматически заблокированного компьютера навсегда

Сведения о предотвращении вторжений


Блокирование автоматически заблокированного компьютера навсегда

Компьютер, который был автоматически временно заблокирован, можно заблокировать навсегда. Такой компьютер будет удален из списка автоматически заблокированных компьютеров и добавлен в список запрещенных компьютеров на карте безопасности домашней сети.

Как навсегда заблокировать автоматически блокированный компьютер

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры в разделе Дополнительные параметры выберите Брандмауэр.

  3. На вкладке Вторжения и защита веб-браузера в разделе Предотвращение вторжений в строке Автоматическая блокировка вторжений нажмите кнопку Настроить.

  4. В окне Автоматическая блокировка вторжений выберите необходимый компьютер в списке Автоматически блокированные компьютеры.

  5. Выберите Запретить.

  6. Нажмите кнопку OK.

Дополнительная информация

Включение и выключение автоматической блокировки

Разблокирование компьютеров, блокированных автоматически

Сведения о предотвращении вторжений


Включение и отключение защиты браузера

Norton 360 можно настроить для защиты веб-браузера путем блокировки программ, обращающихся к компьютеру.

Параметр Защита браузера по умолчанию включен. В этом случае Norton 360 превентивно блокирует новые и неизвестные программы еще до того, как они атакуют компьютер. Обеспечивая защиту веб-браузера, Norton 360 повышает безопасность конфиденциальной информации и не позволяет злоумышленникам удаленно захватить управление системой. Эта функция проверяет наличие уязвимых мест в браузерах Internet Explorer 6, Internet Explorer 7 и Firefox.

Примечание:

Никогда не выключайте защиту веб-браузера, для того чтобы обезопасить веб-браузер от атак с вредоносных веб-сайтов.

Как выключить или включить защиту браузера

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне параметров в разделе дополнительных параметров выберите Брандмауэр.

  3. На вкладке Вторжения и защита веб-браузера в строке Защита веб-браузера выполните одно из следующих действий:

    • Для выключения защиты веб-браузера переместите переключатель Вкл/Выкл вправо до положения Выкл.

    • Для включения защиты веб-браузера переместите переключатель Вкл/Выкл влево до положения Вкл.

  4. Нажмите кнопку Применить.

  5. Если защита браузера выключена, то в окне Предупреждение системы защиты в списке Выберите продолжительность укажите время, на которое должна быть выключена защита.

  6. Нажмите кнопку OK.


Функция Download Insight

Функция Download Insight отвечает за оценку репутации всех исполняемых файлов, загружаемых с помощью браузеров Internet Explorer 6 и FireFox 3.0 и последующих версий. Функция Download Insight поддерживает только файлы, загружаемые по протоколу HTTP. Сведения о репутации, предоставляемые функцией Download Insight, служат индикатором того, насколько безопасно устанавливать загруженный файл. Эти сведения позволят вам решить, устанавливать ли исполняемый файл.

Ниже перечислены уровни репутации загруженных файлов и их описания:

Безопасный

Файлы, надежность которых проверена Norton или пользователем

Такие файлы не нанесут вред вашему компьютеру. Если файл безопасен, то Download Insight разрешит установить его.

Небезопасный

Файлы, которые Norton 360 считает угрозами безопасности

Такие файлы нанесут вред вашему компьютеру. Если после проверки репутации функция Download Insight устанавливает, что файл опасен, Norton 360 удаляет его. В этом случае функция Download Insight выдает сообщение о том, что файл был удален.

Неизвестный

Файлы, про безопасность которых сведений нет

Такие файлы могут нанести вред вашему компьютеру. После загрузки неизвестного файла функция Download Insight выдает уведомление о том, что уровень репутации файла неизвестен. Уведомления функции Download Insight о неизвестном файле также сообщают, что на этот файл требуется обратить внимание. Ссылкой в уведомлении можно воспользоваться для того, чтобы выбрать нужное действие для неизвестного файла.

В отношении неизвестных файлов Norton 360 предлагает вам выбрать подходящее действие самостоятельно. Такой файл можно запустить, запретить запуск, установить, отменить установку или удалить файл с компьютера.

После загрузки файла функция Download Insight анализирует его репутацию. Репутация файла проверяется с помощью функции автоматической защиты. Для проверки безопасности исполняемого файла функция автоматической защиты пользуется сигнатурами угроз, которые Norton 360 получает при обновлении описаний, и другими модулями безопасности. Если файл небезопасен, функция автоматической защиты удаляет его. Функция автоматической защиты передает результаты анализа файла в функцию Download Insight. Функция Download Insight, в свою очередь, выдает сообщение о том, безопасно ли устанавливать файл. По умолчанию функция Download Insight разрешает установку безопасных файлов. Для неизвестных файлов Download Insight предлагает пользователю самостоятельно выбрать подходящее действие. Если файл небезопасен, функция Download Insight выдает сообщение о том, что он был удален Norton 360.

Функция Download Insight обрабатывает только файлы следующих типов:

  • .exe

  • .dll

  • .sys

  • .msi

Для файлов, требующих внимания, можно выбрать действие в зависимости от сведений о репутации файла, указанных в уведомлениях функции Download Insight. В окне Download Insight предусмотрены различные параметры для выбора действия. Набор параметров зависит от уровня репутации загруженного файла. Ниже приведены некоторые опции этого окна:

Запретить выполнение программы | Позволяет сохранить файл на компьютере, не запуская его
Удалить файл из системы | Позволяет поместить файл в карантин на компьютере
Все равно запустить программу | Позволяет запустить исполняемый файл

В журнал безопасности заносятся сведения обо всех событиях и уведомлениях функции Download Insight. Кроме того, в него заносятся сведения об уровне безопасности файла и необходимые действии, если есть. Эти сведения можно просмотреть в категории Download Insight окна "Журнал безопасности".

Если функция автоматической защиты выключена, то Norton 360 автоматически отключает и функцию Download Insight. В такой ситуации компьютер слабо защищен от угроз из Интернета и угроз безопасности. Следовательно, для обеспечения защиты компьютера от угроз безопасностей рекомендуется, чтобы автоматическая защита была все время включена.

В режиме без вывода сообщений Norton 360 блокирует уведомления функции Download Insight.

Дополнительная информация

Выключение и включение функции интеллектуальной загрузки

Выключение и включение уведомлений функции Download Insight

Настройка опций Полный отчет Download Insight


Выключение и включение функции интеллектуальной загрузки

Функция Download Insight анализирует загружаемые исполняемые файлы и уведомляет пользователя об их уровне репутации. По умолчанию, Download Insight предлагает пользователю выбрать действие, которое Norton 360 должен будет выполнить с неизвестным файлом. Опасные файлы будут удаляться с компьютера без предупреждения. Функция автоматической защиты разрешит выполнение безопасных файлов. Таким способом Norton 360 защищает компьютер от вредоносных файлов, которые могут быть запущены после загрузки через веб-браузер.

Функцию Интеллектуальная загрузка можно использовать для включения и выключения функции Download Insight. Этот параметр включен по умолчанию. Эту функцию можно выключить, указав срок, на который она выключается. После истечения указанного периода времени функция Download Insight автоматически включается. Для того чтобы как можно скорее восстановить защиту компьютера, эту функцию можно включить вручную до истечения указанного периода времени. Когда функция Download Insight выключена, компьютер слабо защищен от угроз из Интернета и угроз безопасности.

Функцию Интеллектуальная загрузка можно включить и выключить в окне Параметры и в главном окне Norton 360.

Как выключить интеллектуальную загрузку

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры в разделе Дополнительные параметры выберите Брандмауэр.

  3. На вкладке Вторжения и защита веб-браузера в строке Интеллектуальная загрузка переместите переключательВкл/Выкл вправо, в положение Выкл.

  4. В окне Параметры нажмите кнопку Применить.

  5. В выпадающем списке Выбор продолжительности выберите время, на которое необходимо выключить Download Insight, и нажмите кнопку OK.

Как включить интеллектуальную загрузку

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры в разделе Дополнительные параметры выберите Брандмауэр.

  3. На вкладке Вторжения и защита веб-браузера в строке Интеллектуальная загрузка переместите переключательВкл/Выкл влево, в положение Вкл.

  4. В окне Параметры нажмите кнопку Применить.

Дополнительная информация

Функция Download Insight


Выключение и включение уведомлений функции Download Insight

С помощью функции Уведомления Download Insight можно включить или отключить получение уведомлений Download Insight при загрузке исполняемого файла.

Отключение уведомлений Download Insight не приводит к отключению анализа загружаемых исполняемых файлов. Независимо от того, отправляются уведомления или нет, все действия функции Download Insight фиксируются в журнале безопасности. Предупреждения и уведомления Download Insight можно просмотреть позднее в журнале безопасности.

Как выключить или включить уведомления функции Download Insight

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры в разделе Дополнительные параметры выберите Брандмауэр.

  3. На вкладке Вторжения и защита веб-браузера в разделе Интеллектуальная загрузка в строке Уведомления Download Insight выполните одно из следующих действий:

    • Для выключения уведомлений Download Insight переместите переключатель Вкл/Выкл вправо до положения Выкл.

    • Для включения уведомлений Download Insight переместите переключатель Вкл/Выкл влево до положения Вкл.

  4. В окне Параметры нажмите кнопку Применить.

Дополнительная информация

Функция Download Insight


Настройка опций Полный отчет Download Insight

Параметры функции Полный отчет Download Insight позволяют задать, требуется ли получать предупреждения Download Insight.

Для настройки функции Полный отчет Download Insight можно использовать следующие опции:

Всегда | Предупреждения выдаются для безопасных файлов и файлов с неизвестной репутацией; Функция автоматической защиты удаляет опасные файлы. Для безопасных файлов или файлов с неизвестной репутацией Download Insight предлагает пользователю выбрать действие, которое должен выполнить Norton 360.
Только неподтвержденные | Предупреждения выдаются для файлов с неизвестной репутацией; В этом случае Download Insight предлагает пользователю выбрать действие, которое Norton 360 должен выполнить с неизвестным файлом. Функция автоматической защиты удаляет небезопасные файлы и разрешает выполнение безопасных файлов. По умолчанию параметру Полный отчет Download Insight присвоено значение Только неподтвержденные.
Никогда | Функция Download Insight не будет выдавать предупреждения; Однако функция автоматической защиты продолжит анализировать репутацию файлов. Функция автоматической защиты будет выполнять действие, соответствующее установленной репутации файла. Функция автоматической защиты разрешит выполнение безопасных и неизвестных файлов. Опасные файлы будут удаляться с компьютера без предупреждения. Сведения об этих операциях можно просмотреть в категории Download Insight окна Журнал безопасности.

Как настроить опции Полный отчет Download Insight

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры в разделе Дополнительные параметры выберите Брандмауэр.

  3. На вкладке Вторжения и защита веб-браузера в разделе Интеллектуальная загрузка в строке Полный отчет Download Insight выполните одно из следующих действий:

    • Для получения предупреждений для файлов с безопасной или неизвестной репутацией переместите переключатель Полный отчет Download Insight в положение Всегда.

    • Для получения предупреждений для файлов с неизвестной репутацией переместите переключатель Полный отчет Download Insight в положение Только неподтвержденные.

    • Для подавления вывода всех предупреждений переместите переключатель Полный отчет Download Insight в положение Никогда.

  4. В окне Параметры нажмите кнопку Применить.

Дополнительная информация

Функция Download Insight


Сведения о Norton AntiSpam

Norton AntiSpam позволяет классифицировать почтовые сообщения, принимаемые почтовыми программами, как спам или допустимые сообщения. Сообщения, классифицированные как допустимые, помещаются в папку "Входящие", а сообщения спама помещаются в папку "Norton AntiSpam" или "Реклама".

Norton AntiSpam использует промышленную технологии фильтрации спама компании Symantec для отделения спама от допустимых электронных сообщений. Norton AntiSpam использует механизм доставки фильтров в режиме реального времени и классифицирует почтовые сообщения с помощью различных локальных фильтров на разных уровнях. Локальные фильтры классифицируют почтовые сообщения как спам или допустимые сообщения. Если сообщение было классифицировано локальными фильтрами как допустимое, то Norton AntiSpam собирает такую информацию, как подпись и хэш URL сообщения. После этого Norton AntiSpam передает собранную информацию на веб-сервер Symantec в качестве дополнительной меры безопасности.

Если почтовое сообщение было классифицировано как спам, то Norton AntiSpam изменяет его тему и отправляет его почтовому клиенту. Почтовый клиент распознает, что тема сообщения была изменена, и помещает его в папку "Реклама" или папку "Norton AntiSpam".

Локальные фильтры Norton AntiSpam используют технологию "белого списка", "черного списка" и патентованную технологию фильтрации для классификации сообщений на спам и допустимые сообщения. Для эффективной работы фильтров программе Norton AntiSpam необходимо регулярно получать обновления описаний через LiveUpdate. В обновлениях содержится информация о сигнатурах спама и безопасных электронных сообщений. В обновлениях также содержатся все новые правила фильтрации сообщений, разработанные Symantec.

Для ускорения процесса сканирования электронной почты Norton AntiSpam использует предопределенные почтовые правила и определенные пользователем списки разрешенных и блокированных адресов. Если отправитель почтового сообщения указан в списке разрешенных адресов, то сообщение принимается, а если его отправитель указан в списке блокированных адресов, то сообщение блокируется. Кроме того, Norton AntiSpam автоматически импортирует списки адресов из поддерживаемых почтовых программ. Это позволяет синхронизировать список разрешенных отправителей электронной почты с текущими адресными книгами.

Примечание:

Выключение Norton AntiSpam повышает риск получения нежелательных сообщений электронной почты. Функция Norton AntiSpam должна быть все время включена. Это позволит обезопасить почтовый клиент от получения нежелательного содержимого.

Статистические данные функции "Защита от спама" содержатся в окне Журнал безопасности.

Дополнительная информация

Средства фильтрации спама

Настройка интеграции с клиентом

Настройка Исключений из адресной книги

Настройка разрешенных отправителей

Идентификация отправителей спама

Настройка функции Отзывы

Сведения о веб-запросе

Сведения о параметрах Norton AntiSpam


Средства фильтрации спама

С ростом популярности электронной почты увеличивается поток нежелательных коммерческих электронных сообщений, известных как спам, рассылаемых пользователям без их разрешения. Среди спама трудно найти полезные электронные сообщения, а часть спама содержит текст и изображения сомнительного характера.

В состав Norton 360 входят несколько полезных функций, позволяющих сократить поток нежелательных данных, доставляемых по сети.

Интеграция в почтовые программы

По вашему желанию добавляет варианты на панели инструментов поддерживаемых почтовых программ

См. Сведения о панели инструментов почтовой программы.

Списки разрешенных и блокированных адресов

  • Использует пользовательские списки адресов для сканирования электронной почты

  • Разрешает передачу всех почтовых сообщений, отправители которых указаны в списке разрешенных адресов

  • Рассматривает как спам все почтовые сообщения, отправители которых указаны в списке блокированных адресов

  • Позволяет разрешить или блокировать все почтовые сообщения, поступающие с определенного адреса или из домена

См. Сведения о параметрах Norton AntiSpam .

Автоматический импорт адресов

По вашему желанию автоматически импортирует списки адресов из поддерживаемых почтовых программ для синхронизации со списком разрешенных отправителей

См. Настройка разрешенных отправителей.

Веб-запрос

Позволяет запросить фильтрацию спама у веб-серверов Symantec с классификацией сообщений, отобранных локальными фильтрами, как допустимых

См. Сведения о веб-запросе.

Автоматическое обновление описаний спама

Автоматически обновляет локальные копии файлов описаний спама Symantec


Настройка интеграции с клиентом

На вкладке "Интеграция с клиентом" показаны поддерживаемые почтовые программы, или клиенты, которые установлены на компьютере, а также их адресные книги. После выбора почтовой программы Norton 360 добавляет выпадающий список Norton AntiSpam или несколько функций на панель инструментов поддерживаемой почтовой программы. Используя выпадающее меню Norton AntiSpam или функции, можно классифицировать почтовые сообщения как спам или допустимые сообщения. Кроме того, можно очистить папку спама или открыть окно Параметры для настройки Norton AntiSpam. Если в почтовой программе не предусмотрена папка "Реклама", то в список папок будет добавлена папка "Norton AntiSpam". Папка Norton AntiSpam предназначена для хранения и сортировки сообщений спама. Если в почтовом клиенте есть папка Norton AntiSpam, созданная предыдущей версией продукта Norton 360, то будет применяться эта папка, а не папка "Реклама".

Примечание:

Панель инструментов Norton AntiSpam не интегрируется в программу Windows Mail в Windows Vista.

При классификации сообщения как спама или как безопасного сообщения, Norton AntiSpam дает возможность отправить сообщение в Symantec о неправильной оценке надежности сообщения. Воспользуйтесь функцией Отзывы для отправки ошибочно классифицированного почтового сообщения в Symantec для дальнейшего анализа.

Кроме того, в список разрешенных адресов Norton AntiSpam можно импортировать список адресов из поддерживаемой почтовой программы. Norton AntiSpam автоматически добавляет новые адреса электронной почты из адресной книги поддерживаемой почтовой программы раз в день, когда компьютер не используется. При необходимости адреса можно импортировать вручную, нажав кнопку Импорт в окне Список разрешенных адресов.

При открытии почтовой программы появляется приветствие. Для того чтобы отключить приветствие, выберите пункт Больше не показывать это сообщение, затем нажмите Закрыть. Norton 360 сообщает об успешной интеграции Norton AntiSpam с почтовой программой.

Norton 360 поддерживает интеграцию Norton AntiSpam со следующими почтовыми программами:

  • Microsoft Outlook 2002/2003/2007

  • Outlook Express 6.0 или более поздней версии

  • Windows Mail в Windows Vista

    Norton 360 не добавляет функции на панель инструментов Windows Mail. Однако он идентифицирует почтовый спам и перемещает его в папку "Реклама" или папку "Norton AntiSpam".

Примечание:

Outlook Express автоматически перезапускается после успешной интеграции.

Как настроить интеграцию с клиентом

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры в разделе Дополнительные параметры выберите Защита от спама.

  3. На вкладке Интеграция с клиентом включите или выключите программы, с которыми требуется интегрировать функцию защиты от спама Norton.

  4. Выберите адресные книги для автоматического импорта в список разрешенных адресов.

  5. Нажмите кнопку Применить для сохранения изменений.

Дополнительная информация

Сведения о панели инструментов почтовой программы


Сведения о панели инструментов почтовой программы

Norton AntiSpam добавляет раскрывающийся список или несколько функций на панель инструментов поддерживаемых почтовых программ.

Предусмотрены следующие пункты:

Содержит спам

Позволяет пометить выбранное почтовое сообщение как спам и переместить его в папку "Реклама" или "Norton AntiSpam"

При классификации сообщения как спама Norton 360 дает возможность отправить сообщение в Symantec о неправильной оценке надежности сообщения. Этот параметр доступен только в том случае, если параметр Отзыв на вкладке Адреса в окне Параметры защиты от спама имеет значение Спросить меня.

При классификации сообщения как спама Norton 360 спрашивает, следует ли добавить отправителя в список блокированных адресов. Этот запрос зависит от параметра, выбранного в выпадающем списке в нижней части окна Список блокированных адресов.

Не содержит спам

Позволяет пометить выбранное почтовое сообщение как допустимое (не содержащее спам) и помещает его в папку Входящие

При классификации сообщения как допустимого Norton 360 дает возможность отправить сообщение в Symantec о неправильной оценке надежности сообщения. Этот параметр доступен только в том случае, если параметр Отзыв на вкладке Адреса в окне Параметры защиты от спама имеет значение Спросить меня.

При классификации сообщения как допустимого Norton 360 спрашивает, следует ли добавить отправителя в список разрешенных адресов. Этот запрос зависит от параметра, выбранного в выпадающем списке в нижней части окна Список разрешенных адресов.

Очистить папку спама

Удаляет все почтовые сообщения из папки "Реклама" или "Norton AntiSpam"

Открыть Norton AntiSpam

Показывает раздел параметров Norton AntiSpam окна Параметры Norton 360


Настройка Исключений из адресной книги

Norton AntiSpam не импортирует адреса, добавленные в список исключений из адресной книги, в Список разрешенных адресов. При удалении адреса электронной почты из списка разрешенных адресов он автоматически добавляется в список исключений из адресной книги. Однако при удалении адреса электронной почты, который был вручную добавлен в список разрешенных адресов, Norton AntiSpam не добавляет этот адрес в список исключений из адресной книги.

В список исключений из адресной книги нельзя добавить имя домена. Это означает, что имена доменов, удаляемые из списка разрешенных адресов, не добавляются в список исключений из адресной книги.

Примечание:

Вы можете настроить исключения из адресной книги перед импортом адресной книги. Добавьте все адреса электронной почты, которые не следует импортировать из адресной книги поддерживаемой почтовой программы в список разрешенных адресов.

Как добавить записи в список исключений из адресной книги

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры в разделе Дополнительные параметры выберите Защита от спама.

  3. На вкладке Адреса в строке Исключения из адресной книги нажмите кнопку Настроить.

  4. В окне Исключения из адресной книги нажмите кнопку Добавить.

  5. В окне Добавить адрес электронной почты введите адрес.

    Дополнительно можно указать имя адреса, чтобы в дальнейшем его можно было легко выбрать в списке.

  6. Нажмите OK, чтобы закрыть окно Добавить адрес электронной почты.

  7. Нажмите OK, чтобы сохранить изменения и закрыть окно Исключения из адресной книги.

Как изменять и удалять записи в списке исключений из адресной книги

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры в разделе Дополнительные параметры выберите Защита от спама.

  3. На вкладке Адреса в строке Исключения из адресной книги нажмите кнопку Настроить.

  4. В окне исключений из адресной книги выберите необходимую запись.

  5. Выполните одно из следующих действий:

    • Для изменения записи нажмите кнопку Изменить. Измените сведения в появившемся окне Изменить адрес электронной почты и нажмите кнопку OK.

    • Для удаления записи нажмите кнопку Удалить.

    • Чтобы удалить несколько записей, нажмите Ctrl, выберите записи и нажмите кнопку Удалить.

  6. Нажмите OK, чтобы сохранить изменения и закрыть окно Исключения из адресной книги.

Дополнительная информация

Идентификация отправителей спама

Настройка разрешенных отправителей


Настройка разрешенных отправителей

Для того чтобы получать почту с определенного адреса или из определенного домена, добавьте его в список разрешенных адресов.

Norton AntiSpam автоматически импортирует записи из адресной книги раз в день, когда компьютер не используется.

Если была установлена новая поддерживаемая почтовая программа, то в список разрешенных адресов можно вручную импортировать ее адресную книгу (сразу или в дальнейшем). Кроме того, в список разрешенных адресов можно добавить отдельные имена или домены.

Примечание:

Перед импортом адресной книги можно указать исключения из адресной книги. Norton AntiSpam не импортирует электронные адреса, добавленные в список "Исключения из адресной книги".

Как импортировать адресную книгу

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры в разделе Дополнительные параметры выберите Защита от спама.

  3. На вкладке Адреса в строке Список разрешенных адресов нажмите кнопку Настроить.

  4. В окне Список разрешенных адресов нажмите кнопку Импорт.

  5. Нажмите OK, чтобы сохранить данные и закрыть окно Список разрешенных адресов.

Как добавить записи в список разрешенных адресов

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры в разделе Дополнительные параметры выберите Защита от спама.

  3. На вкладке Адреса в строке Список разрешенных адресов нажмите кнопку Настроить.

  4. В окне Список разрешенных адресов нажмите кнопку Добавить.

  5. В окне Добавить адрес электронной почты выберите тип записи (электронный адрес или домен) и выполните одно из следующих действий:

    • Чтобы добавить электронный адрес, введите этот адрес и, при необходимости, имя отправителя.

    • Чтобы добавить домен, введите адрес домена (например, @symantec.com) и, при необходимости, имя домена.

  6. Нажмите OK, чтобы закрыть окно Добавить адрес электронной почты.

  7. Нажмите OK, чтобы сохранить данные и закрыть окно Список разрешенных адресов.

Как изменить или удалить записи в списке разрешенных адресов

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры в разделе Дополнительные параметры выберите Защита от спама.

  3. На вкладке Адреса в строке Список разрешенных адресов нажмите кнопку Настроить.

  4. В окне Список разрешенных адресов выберите необходимый элемент.

  5. Выполните одно из следующих действий:

    • Для изменения записи нажмите кнопку Изменить. Измените сведения в появившемся окне Изменить адрес электронной почты и нажмите кнопку OK.

    • Для удаления записи нажмите кнопку Удалить.

      При удалении импортированной записи Norton AntiSpam автоматически добавит ее в список исключений из адресной книги.

    • Чтобы удалить несколько записей, нажмите Ctrl, выберите записи и нажмите кнопку Удалить.

  6. Нажмите OK, чтобы сохранить данные и закрыть окно Список разрешенных адресов.

Дополнительная информация

Настройка интеграции с клиентом

Сведения о параметрах Norton AntiSpam

Идентификация отправителей спама


Идентификация отправителей спама

Для того чтобы не получать электронную почту с определенного адреса или из определенного домена , его можно добавить в список блокированных адресов. Norton AntiSpam будет помечать как спам все почтовые сообщения, полученные с этого адреса или из этого домена.

Примечание:

Добавляйте неизвестные адреса и домены электронной почты в список блокированных адресов, для того чтобы не получать от них нежелательные сообщения.

Как добавить записи в список блокированных адресов

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры в разделе Дополнительные параметры выберите Защита от спама.

  3. На вкладке Адреса в строке Список блокированных адресов нажмите кнопку Настроить.

  4. В окне Список блокированных адресов нажмите кнопку Добавить.

  5. В окне Добавить адрес электронной почты выберите тип записи (электронный адрес или домен) и выполните одно из следующих действий:

    • Чтобы добавить электронный адрес, введите этот адрес и имя отправителя.

    • Чтобы добавить домен, введите адрес домена (например, @symantec.com) и имя домена.

  6. Нажмите OK, чтобы закрыть окно Добавить адрес электронной почты.

  7. Нажмите OK, чтобы закрыть окно Список блокированных адресов.

Как изменить или удалить записи в списке блокированных адресов

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры в разделе Дополнительные параметры выберите Защита от спама.

  3. На вкладке Адреса в строке Список блокированных адресов нажмите кнопку Настроить.

  4. В окне Список блокированных адресов выберите нужное правило.

  5. Выполните одно из следующих действий:

    • Для изменения записи нажмите кнопку Изменить. Измените сведения в появившемся окне Изменить адрес электронной почты и нажмите кнопку OK.

    • Для удаления записи нажмите кнопку Удалить.

    • Чтобы удалить несколько записей, нажмите Ctrl, выберите записи и нажмите кнопку Удалить.

  6. Нажмите OK, чтобы закрыть окно Список блокированных адресов.

Дополнительная информация

Сведения о параметрах Norton AntiSpam

Настройка разрешенных отправителей


Настройка функции Отзывы

Почтовые сообщения иногда могут ошибочно распознаваться как спам. С помощью параметра Отзывы можно отправить в Symantec неправильно распознанное электронное сообщение для анализа.

Примечание:

Функция Отзывы доступна только если на компьютере установлен хотя бы один поддерживаемый почтовый клиент.

Как настроить функцию Отзывы

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры, в разделе Подробные сведения выберите Защита от спама.

  3. В строке Отзывы выберите один из трех вариантов:

    Вкл

    Автоматически отправлять неправильно классифицированные почтовые сообщения в Symantec, когда сообщение вручную помечается как спам или допустимое сообщение

    Спросить

    Предлагать отправлять неправильно классифицированное почтовое сообщение в Symantec, когда оно вручную помечается как спам или допустимое сообщение

    Выкл

    Не отправлять неправильно классифицированные почтовые сообщения в Symantec

  4. Нажмите Применить для сохранения изменений.

Дополнительная информация

Настройка интеграции с клиентом


Сведения о веб-запросе

С ростом популярности электронной почты увеличивается поток нежелательных коммерческих электронных сообщений, известных как спам, рассылаемых пользователям без их разрешения. Среди спама трудно найти полезные электронные сообщения, а часть спама содержит текст и изображения сомнительного характера. Веб-запрос - это функция Norton AntiSpam, используемая продуктом Norton 360 для повышения точности распознавания сообщений.

Эффективная фильтрация спама достигается за счет сканирования каждого входящего почтового сообщения с помощью нескольких фильтров. Если применяются только один или два фильтра, высокий процент сообщений ошибочно классифицируется как спам или, наоборот, допустимые сообщения. Для повышения точности распознавания в Norton AntiSpam используются несколько фильтров. В каждом фильтре электронной почты используется уникальный подход к распознаванию различий между спамом и допустимыми сообщениями.

Сообщения электронной почты, принимаемые почтовыми программами, сканируются с применением различных фильтров Norton AntiSpam. Локальные фильтры используют технологию "белого списка", "черного списка" и патентованную технологию фильтрации для классификации почтовых сообщений на спам и допустимые сообщения. Если локальные фильтры относят почтовое сообщение к спаму, Norton AntiSpam меняет тему сообщения. После этого Norton AntiSpam отправляет почтовое сообщение почтовому клиенту. Если сообщение было классифицировано фильтрами как допустимое, то Norton AntiSpam собирает такую информацию, как подпись и хэш URL сообщения. После этого Norton AntiSpam передает собранную информацию в фильтр Веб-запроса в качестве дополнительной меры безопасности.

Фильтр Веб-запроса анализирует подпись и хэш URL почтового сообщения и возвращает результаты анализа в Norton AntiSpam. Если почтовое сообщение было классифицировано как спам, то Norton AntiSpam изменяет его тему и отправляет его в почтовую программу. В зависимости от заданных правил обработки электронной почты, почтовая программа переместит такое сообщение в папку "Реклама" или папку "Norton AntiSpam".

Примечание:

Symantec рекомендует не выключать функцию Веб-запрос. Отключение параметра Веб-запрос повышает риск получения спама с адресами мошеннических и рекламных сайтов.

Функцию Веб-запрос можно включить или выключить в окне Параметры защиты от спама Norton 360.

Дополнительная информация

Включение и выключение функции Веб-запрос


Включение и выключение функции Веб-запрос

Norton AntiSpam пользуется локальными фильтрами для распознавания спама. Почтовые сообщения, не классифицированные как спам локальными фильтрами, дополнительно проверяются в фильтре Веб-запроса. Фильтр Веб-запроса анализирует подпись и хэш URL почтового сообщения и классифицирует его как допустимое или спам.

Если сообщение будет расценено как спам, Norton AntiSpam изменит его тему. После этого Norton AntiSpam отправляет почтовое сообщение в почтовую программу. В зависимости от заданных правил обработки электронной почты, почтовая программа переместит такое сообщение в папку "Реклама" или папку "Norton AntiSpam".

Примечание:

Компания Symantec рекомендует держать функцию Веб-запрос включенной. Отключение параметра Веб-запрос повышает риск получения спама с адресами мошеннических и рекламных сайтов.

Как выключить фильтр веб-запроса

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры, в разделе Подробные сведения выберите Защита от спама.

  3. На вкладке Адреса в строке Веб-запрос переместите переключатель Вкл/Выкл вправо, в положение "Выкл".

  4. Нажмите Применить для сохранения изменений.

Как включить фильтр веб-запроса

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры, в разделе Подробные сведения выберите Защита от спама.

  3. На вкладке Адреса в строке Веб-запрос переместите переключатель Вкл/Выкл влево, в положение "Вкл".

  4. Нажмите Применить для сохранения изменений.


Защита конфиденциальной информации

В этом разделе рассмотрены следующие вопросы:

  • Обеспечение безопасности конфиденциальных данных


Обеспечение безопасности конфиденциальных данных

Интернет предоставляет самый быстрый и удобный способ обмена информацией. Несмотря на многие преимущества Интернета, следует помнить об опасности кражи данных и личной информации. Информация может быть украдена и незаконно использована различными способами.

Ниже описаны некоторые наиболее распространенные случаи кражи информации:

  • Электронные финансовые транзакции

  • Хранение конфиденциальной информации в небезопасном сетевом хранилище

  • Несанкционированное использование идентификационных данных во время общения в Интернете

Входящая в состав продукта Norton 360 функция Identity Safe предоставляет несколько надежных способов защиты от кражи личной информации. Identity Safe - это лучшее средство для обеспечения безопасности идентификационных данных в Интернете.

Дополнительная информация

Сведения о функции безопасной работы в Интернете

Сведения о функции Identity Safe

Выключение или включение функций защиты идентификационных данных

Сведения о панели инструментов Norton


Сведения о функции безопасной работы в Интернете

В процессе установки Norton 360 в Internet Explorer и Firefox добавляется Панель инструментов Norton. Norton 360 обеспечивает защиту веб-браузеров Internet Explorer и Firefox, когда включена функция Безопасная работа в Интернете.

Когда функция Безопасная работа в Интернете включена, Norton 360 активирует защиту от фишинга и функцию Norton Safe Web. Функция защиты от фишинга анализирует уровень безопасности посещаемых веб-сайтов и показывает результаты во всплывающем окне Norton Site Safety. Norton Safe Web предоставляет безопасную среду поиска в Интернете, отображая значки оценки безопасности сайтов рядом с каждой записью из списка результатов.

Примечание:

Функции защиты от фишинга и Norton Safe Web поддерживаются только в Internet Explorer 5.0 или более поздней версии и Firefox 3.0 или более поздней версии.

В случае выключения функции Безопасная работа в Интернете защита от фишинга и Norton Safe Web деактивируются. Это делает возможным автоматическую подстановку конфиденциальной информации на мошеннических веб-сайтах.

Рекомендуется не работать в Интернете, когда выключена функция Безопасная работа в Интернете.

Дополнительная информация

Сведения о защите от фишинга

Сведения о Norton Safe Web


Сведения о защите от фишинга

Функция защиты от фишинга предотвращает посещение небезопасных веб-сайтов. Когда включена защита от фишинга, соответствующий компонент анализирует уровень безопасности посещаемых веб-сайтов. Результаты отображаются на панели Norton Site Safety.

Функция защиты от фишинга предоставляет следующую информацию о веб-страницах:

  • Безопасно ли вводить конфиденциальную информацию

  • Является ли веб-страница заведомо мошеннической

  • Входит ли веб-страница в число идентифицированных и одобренных Symantec

  • Имеет ли веб-страница отношение к подозрительному веб-сайту

  • Содержит ли веб-страница неприемлемое содержимое

На панели "Безопасность веб-сайта" в Internet Explorer или Firefox можно просмотреть дополнительные сведения о состоянии веб-страницы.

На панели Norton Site Safety также указывается информация о веб-страницах, идентифицированных Norton. Хакеры веб-сайтов часто имитируют веб-сайты компаний с целью создания мошеннических веб-сайтов. Функция "Norton Site Safety" выявляет мошеннические веб-сайты, а также сообщает пользователю об идентифицированных веб-сайтах. Идентифицированные веб-сайты классифицируются как Одобренные сайты. Обычно они принадлежат крупным финансовым корпорациям или популярным Интернет-магазинам, запрашивающим у пользователей личную информацию.

Symantec анализирует страницы этих веб-сайтов и проверяет, действительно ли они принадлежат той компании, которая указана на странице. Это позволяет быть уверенным в том, что предоставленная информация попадет в нужные руки.

Если вы обнаружили мошенническую веб-страницу, то о ней можно сообщить в Symantec для проведения дальнейшей оценки. Для этого выберите команду Отправить отчет о сайте на панели инструментов Norton. При необходимости можно сообщить о безопасном веб-сайте, который функция защиты от фишинга классифицировала как мошеннический или подозрительный. Для отправки сведений о веб-странице в Symantec необходимо открыть эту страницу в браузере.

Даже когда Защита от фишинга выключена, Norton 360 обеспечивает защиту от угроз из Интернета за счет применения функции Norton Safe Web. В этом случае функция Отправить отчет о сайте в меню Norton для отправки данных в Symantec будет недоступна. Функцию Защита от фишинга можно включить во всплывающем окне Norton Site Safety.

На панели Norton Site Safety может быть показано одно из следующих сообщений о состоянии:

  • Безопасный веб-сайт

  • Небезопасный веб-сайт

  • Неизвестный веб-сайт

  • Безопасный веб-сайт - Информация о сайте интернет-магазина

  • Внимание

  • Одобренный веб-сайт

  • Мошеннический сайт

  • Подозрительный веб-сайт

  • Страница не проанализирована

Дополнительная информация

Информирование об ошибочной оценке веб-страницы


Информирование об ошибочной оценке веб-страницы

В редких случаях функция защиты от фишинга может неправильно оценить веб-страницу. Например, при посещении проверенного Интернет-магазина функция защиты от фишинга может оценить страницу как мошенническую. Или же функция защиты от фишинга может ошибочно оценить как безопасную ту веб-страницу, которая по вашему мнению применяется для фишинга. В таких случаях вы можете отправить сведения о странице в Symantec для дополнительного анализа.

Примечание:

Для отправки сведений о веб-странице в Symantec необходимо открыть эту страницу в браузере.

Как сообщить об ошибочной оценке подозрительной веб-страницы

  1. На Панели инструментов Norton откройте меню Norton и выберите Отправить отчет о сайте.

  2. В окне Сообщить о безопасном сайте проверьте правильность адреса веб-страницы.

  3. Выполните одно из следующих действий:

    • Если адрес указан правильно, нажмите кнопку Отправить.

    • Если адрес указан неправильно, нажмите кнопку Отмена.

    Убедитесь в том, что открыта правильная веб-страница, и повторите всю процедуру. Адрес нельзя изменить непосредственно в окне диалога.

  4. В окне подтверждения нажмите кнопку Закрыть.

Как сообщить об ошибочной оценке безопасной веб-страницы

  1. На Панели инструментов Norton откройте меню Norton и выберите Отправить отчет о сайте.

  2. В окне Сообщить о сайте фишинга проверьте правильность адреса веб-страницы.

  3. Выполните одно из следующих действий:

    • Если адрес указан правильно, нажмите кнопку Отправить.

    • Если адрес указан неправильно, нажмите кнопку Отмена.

      Убедитесь в том, что открыта правильная веб-страница, и повторите всю процедуру. Адрес нельзя изменить непосредственно в окне диалога.

  4. В окне подтверждения нажмите кнопку Закрыть.

Дополнительная информация

Сведения о защите от фишинга

Удаление с экрана Панели инструментов Norton и ее добавление


Сведения о Norton Safe Web

Функция Norton Safe Web обеспечивает защиту компьютера во время просмотра веб-сайтов с помощью браузера Internet Explorer или Firefox. Она анализирует уровни безопасности посещаемых веб-сайтов и указывает, свободны ли они от угроз. Для интернет-магазинов Norton Safe Web указывает, безопасно ли совершать в них покупки. Функция "Улучшения результатов поиска" отвечает за обнаружение вредоносных веб-сайтов до их посещения. Значки оценки безопасности сайтов, отображаемые рядом с каждой записью из списка результатов, позволяют получить безопасную среду поиска в Интернете.

Просмотреть сведения о безопасности веб-сайта можно с помощью функции Полный отчет в окне Norton Site Safety. Также можно использовать ссылку Community Buzz в меню Norton для просмотра сведений о безопасности.

Примечание:

Функция Community Buzz доступна только в версиях Windows на английском языке.

На веб-сайте Norton Safe Web доступны следующие функции:

  • Отображение рейтинга сообщества

  • Добавление отзывов

  • Просмотр отзывов других пользователей

  • Отображение списка ключевых слов, указанных для веб-сайта

  • Отображение общей информации, а также сведений об угрозах

Если соединение с Интернетом устанавливается через прокси-сервер, то необходимо настроить параметры сетевого прокси в Norton 360.

Ниже перечислены состояния безопасности веб-сайтов, поддерживаемые функцией Norton Safe Web:

Безопасный веб-сайт | Рядом с результатами поиска отображается зеленая галочка. Такой же значок отображается на панели инструментов Norton при открытии веб-сайта. Функция Norton Safe Web проанализировала веб-сайт и определила, что его посещение не представляет опасности.
Сайт не проверен | Рядом с результатами поиска отображается серый знак вопроса. При открытии веб-сайта на Панели инструментов Norton отображается зеленый щит. Анализ веб-сайта не выполнялся; функция Norton Safe Web не обладает достаточной информацией о сайте.
Небезопасный веб-сайт | Рядом с результатами поиска отображается красный крестик (x). Такой же значок отображается на панели инструментов Norton при открытии веб-сайта. Функция Norton Safe Web проанализировала веб-сайт и определила, что его посещение представляет опасность.
Внимание | Рядом с результатами поиска отображается желтый восклицательный знак. Такой же значок отображается на панели инструментов Norton при открытии веб-сайта. Функция Norton Safe Web проанализировала веб-сайт и определила, что его посещение может привести к нежелательным результатам.

В следующей таблице перечислены состояния безопасности для интернет-магазинов, поддерживаемые функцией Norton Safe Web:

Безопасный

Функция Norton Safe Web проанализировала веб-сайт и определила, что он безопасен для совершения покупок.

Непроверенный

Norton Safe Web не обладает достаточной информацией о сайте для определения уровня безопасности.

Опасный

Функция Norton Safe Web проанализировала веб-сайт и определила, что совершение покупок с его помощью представляет опасность.

Страницу, для которой указано такое состояние, посещать не рекомендуется. Через такой сайт могут распространяться поддельные продукты без соответствующего уведомления.

С ограниченным доступом

Функция Norton Safe Web проанализировала веб-сайт и обнаружила неполный набор информации, необходимой для определения уровня безопасности.

На основе полученной информации невозможно определить, безопасен ли сайт для совершения покупок.

Norton Safe Web поддерживает поиск в Интернете с помощью служб поиска Google, Yahoo и Bing - значки оценки безопасности Norton отображаются рядом с результатами поиска. При наведении указателя мыши на значок отображается всплывающее окно с информацией о состоянии безопасности. Всплывающее окно содержит краткую информацию об уровне безопасности сайта. Кроме того, с помощью Norton Safe Web можно просмотреть подробный отчет о безопасности сайта.

Для просмотра подробного отчета щелкните на значке или нажмите кнопку Полный отчет во всплывающем окне. Отчет отображается на веб-сайте Norton Safe Web.

Дополнительная информация

Поиск в Интернете с помощью функции Norton Safe Search


Поиск в Интернете с помощью функции Norton Safe Search

Функция Norton Safe Search делает поиск в Интернете более удобным. Norton Safe Search использует результаты поиска в Интернете, предоставленные службой Ask.com. Norton Safe Search добавляет информацию о безопасности каждого результата поиска и его оценку Norton.

По умолчанию поле Norton Safe Search не активно. При первом запуске Internet Explorer или Firefox после установки Norton 360 появляется предупреждение. В нем предлагается включить функцию Norton Safe Search. Вы можете включить или выключить Norton Safe Search по своему усмотрению.

По мере ввода строки поиска функция Norton Safe Search отображает варианты в выпадающем списке поля поиска. Варианты отображаются после ввода в поле поиска по крайней мере трех символов. Предусмотрена интеллектуальная функция поиска по мере ввода текста - при вводе первых букв строки поиска выдаются предположения.

Дополнительно Norton Safe Search предоставляет следующие функции:

Фильтрация небезопасных веб-сайтов | В процессе поиска в Интернете функция Norton Safe Web анализирует уровни безопасности веб-сайтов и отображает результаты поиска. Используя функцию Удалить небезопасные сайты на странице Norton Safe Search, можно исключить небезопасные веб-сайты из результатов поиска.
Стирание поисковых запросов с сервера ASK.com | С помощью Norton Safe Search можно стереть все данные о выполненных операциях поиска с сервера Ask.com. Функция Privacy Safeguard из состава Norton Safe Search позволяет удалить данные о поиске, включая ваш IP-адрес, ИД пользователя и идентификатор сеанса, с сервера Ask.com. Функцию Privacy Safeguard можно включить или выключить с помощью параметров Включить защиту конфиденциальности и Выключить защиту конфиденциальности.

Примечание:

Функция Norton Safe Search доступна только в английской версии операционной системы Windows.

Функция Norton Safe Search доступна даже в том случае, если выключены средства Identity Safe.

Как выполнить поиск в Интернете с помощью Norton Safe Search

  1. Запустите Internet Explorer или Firefox.

  2. Введите фразу для поиска на Панели инструментов Norton Toolbar в поле Norton Safe Search.

  3. Выполните одно из следующих действий:

    • Нажмите кнопку Найти.

    • В появившемся всплывающем окне выберите предложение, соответствующее строке поиска.


Сведения о функции Identity Safe

Функция Identity Safe служит для управления идентификационными данными и обеспечения безопасности при выполнении электронных транзакций.

В Identity Safe предусмотрены следующие возможности для безопасного хранения конфиденциальной информации:

Управление идентификационными данными | Для сохранения идентификационной информации, в том числе номеров банковских счетов, адресов электронной почты и паролей
Управление карточками | Для сохранения личной информации, такой как адрес, дата рождения и сведения о кредитной карте
Управление заметками | Для сохранения сведений, таких как номера паспортов

Помимо функции хранилища конфиденциальных данных Identity Safe выполняет следующие функции:

  • Защищает от кражи личной информации при выполнении электронных транзакций

    Защита от фишинга обеспечивает дополнительную защиту от вредоносных веб-сайтов во время электронных транзакций.

  • Управляет информацией о картах при наличии нескольких кредитных карт

  • Защищает данные, хранящиеся на PC

    Сохранив данные Identity Safe в локальном профиле на своем PC, вы можете защитить их от несанкционированного использования. Локальный профиль связан с каждой учетной записью Windows на PC.

  • Предоставляет простой и способ перемещения и использования данных Identity Safe в поездках

    Сохранив данные Identity Safe в переносимом профиле, вы можете обращаться к ним с любого PC, на котором установлен Norton 360. Переносимый профиль - это профиль, сохраняемый на внешнем носителе.

Norton 360 добавляет панель инструментов Norton в веб-браузеры Internet Explorer и Firefox. Панель инструментов Norton содержит следующие компоненты:

  • Меню Norton

    Меню Norton предоставляет доступ к параметрам защиты идентификационных данных.

  • Norton Safe Search

    С помощью Norton Safe Search можно выполнять поиск в Интернете. Norton 360 выдает результаты поиска, полученные службой поиска Ask.

    По умолчанию поле Norton Safe Search скрыто. При первом запуске Internet Explorer или Firefox после установки Norton 360 появляется предупреждение. В нем предлагается включить функцию Norton Safe Search. Вы можете включить или выключить Norton Safe Search по своему усмотрению.

  • Индикатор Norton Site Safety.

    Для получения подробных сведений об оценке безопасности сайта щелкните на индикаторе Norton Site Safety.

  • Меню Карточки и идентификационные данные

    С помощью меню Карточки и идентификационные данные можно сохранять и указывать идентификационные данные на веб-страницах.

В меню Карточки и идентификационные данные показан список карточек и идентификационных данных, сохраненных в Identity Safe.

Примечание:

Когда функция Identity Safe выключена, идентификационные данные и функции Identity Safe недоступны на Панели инструментов Norton.

Дополнительная информация

Сведения о профилях Identity Safe

Доступ к Identity Safe

Вход и выход из Identity Safe

Настройка параметров Identity Safe

Сведения об управлении идентификационными данными

Сведения об управлении карточками

Сведения об управлении заметками

Сведения об исключениях функции автозаполнения

Сведения о резервном копировании и восстановлении

Сведения о параметрах Identity Safe

Сведения о параметрах пароля и безопасности Identity Safe


Сведения о профилях Identity Safe

Для каждой учетной записи Windows можно создать локальный профиль. Сохраняемые данные и параметры Identity Safe индивидуальны для данного локального профиля. Данные, сохраненные в одной учетной записи Windows, недоступны другим учетным записям Windows. Таким образом Identity Safe защищает конфиденциальную информацию от ненадлежащего использования другими пользователями компьютера.

Примечание:

Если компьютер используется несколькими пользователями, рекомендуется создать отдельную учетную запись Windows со своим паролем для каждого пользователя.

В дополнение к профилю, создаваемому в учетной записи пользователя Windows, можно также сохранить свои данные Identity Safe на внешнем диске. Профиль, создаваемый на съемном носителе, называется переносимым профилем.

Когда вы создаете переносимый профиль, Norton 360 создает папку Norton Identity Safe Data в корневом каталоге. Эта папка содержит данные переносимого профиля и резервную копию. Данные переносимого профиля и резервная копия хранятся в файлах IDDStore.dat и IDDStore_bak.dat, соответственно.

Переносимый профиль можно использовать на любом компьютере, содержащем продукт Norton 360. Однако для доступа к переносимому профилю необходимо знать его пароль.

В дополнение к хранению идентификационных данных, карточек и заметок, локальные и переносимые профили позволяют выполнять следующие операции:

  • Создавать резервные копии и восстанавливать данные Identity Safe.

    Резервные копии хранятся в файлах с расширением .npm. Можно также восстанавливать данные из резервных копий, хранящихся в локальных и переносимых профилях, в произвольном порядке.

  • Экспортировать профиль Identity Safe на внешний диск, подключенный к компьютеру.

  • Импортировать профиль Identity Safe из более ранней версии продукта в новую версию.

  • Переименовать созданный профиль.

  • Экспортировать локальный и переносимый профили после истечения срока подписки на продукт.

  • Восстановить и сбросить пароль Identity Safe

Дополнительная информация

Сведения о создании профилей Identity Safe

Переименование профиля Identity Safe

Экспортировать данные Identity Safe в переносимые профили

Экспорт данных Identity Safe

Восстановление и сброс пароля Identity Safe

Переключение между профилями

Поиск отсутствующих профилей


Сведения о создании профилей Identity Safe

Identity Safe позволяет создать по одному локальному профилю на каждую учетную запись пользователя Windows, а также по одному переносимому профилю на каждый внешний жесткий диск. В переносимом профиле можно создавать и сохранять данные точно так же, как в локальном. Кроме того, можно присвоить профилю имя, чтобы было проще определить, с каким профилем вы работаете.

Identity Safe автоматически обнаруживает внешние диски в момент их подключения и предлагает возможность создания переносимого профиля. Если на внешнем диске уже есть переносимый профиль, предлагается возможность переключиться на него. Можно пользоваться несколькими внешними дисками одновременно. Однако на каждом внешнем диске можно создать только один переносимый профиль.

Примечание:

Убедитесь в том, что на внешнем диске, на котором будет создан Identity Safe, не менее 5 Мб свободного места.

Norton 360 поддерживает создание переносимых профилей на следующих типах внешних дисков:

  • Флэш-накопители USB

  • Переносные жесткие диски USB

  • Фотоаппараты

  • Медиаплееры

  • Мобильные телефоны

  • Диски ZIP

Однако Norton 360 не поддерживает дискеты, накопители для компакт-дисков и дисков DVD, а также другие устройства, использующие протокол Media Transfer Protocol или Picture Transfer Protocol.

Функцию Identity Safe можно создать и настроить в следующих компонентах Norton 360:

  • В меню Карточки и идентификационные данные на Панели инструментов Norton

    При выборе меню Карточки и идентификационные данные появляется окно Создать новый профиль. Кроме того, при открытии любого веб-сайта или веб-страницы с формами до создания профиля появляется всплывающее сообщение Norton 360. Это сообщение предлагает создать профиль и настроить для него пароль. Для создания профиля выберите Настроить сейчас во всплывающем окне.

  • Раздел Защита идентификационных данных в окне Параметры Norton 360

После создания профиля и пароля в Identity Safe можно приступить к выполнению следующих задач:

  • Создать и сохранить карточку с общими сведениями, контактной информацией и сведениями о кредитной карте.

    Общие сведения включают в себя имя и пол, а контактная информация - номера телефонов и адреса электронной почты.

  • Импортировать сохраненные идентификационные данные из Internet Explorer

Дополнительная информация

Создание локального или переносимого профиля

Импорт идентификационных данных

Сведения о профилях Identity Safe


Создание локального или переносимого профиля

В Norton 360 предусмотрена функция настройки Identity Safe, позволяющая создать локальный или переносимый профиль. После успешного создания локального или переносимого профиля эта возможность становится недоступной.

Эта возможность недоступна в следующих случаях:

  • Если внешний накопитель не подключен, то опция становится недоступной после создания локального профиля.

  • Если подключен один или несколько внешних накопителей, то после создания переносимого профиля опция становится недоступной для всех внешних накопителей.

Identity Safe автоматически обнаруживает внешние диски в момент их подключения и предлагает возможность создания переносимого профиля.

После создания профиля защиты идентификационных данных можно настроить пароль для этого профиля в окне Настроить Norton Identity Safe. Также можно задать имя для профиля.

В качестве имени локального профиля по умолчанию используется имя учетной записи пользователя Windows. Но для переносимого профиля в поле имени будет стоять Мой съемный носитель. При необходимости и локальный, и переносимый профили можно переименовать. Symantec рекомендует присваивать переносимым профилям понятные имена.

Если во время создания переносимого профиля вы будете работать с локальным профилем, Identity Safe автоматически выполнит выход из локального профиля.

Как создать локальный или переносимый профиль

  1. В главном окне Norton 360 наведите указатель мыши на пункт Защита идентификационных данных и выберите Управление защитой идентификационных данных.

  2. В разделе Identity Safe найдите строку Настройка Identity Safe и нажмите кнопку Настроить.

  3. В окне Создать новый профиль выполните одно из следующих действий:

    • Для создания локального профиля выберите Локальный.

    • Для создания переносимого профиля выберите Съемный диск.

    Эта опция доступна только если к компьютеру подключен внешний накопитель. Выберите в выпадающем списке внешний диск, на котором требуется создать профиль.

  4. Нажмите кнопку OK.

  5. В окне Настройка Norton Identity Safe найдите поле Пароль и укажите пароль.

    Надежность пароля будет показана в виде значка в правой области страницы.

  6. Введите пароль еще раз в поле Подтверждение пароля.

  7. Укажите подсказку, которая поможет вам вспомнить пароль, в поле Подсказка.

    Если пароль будет совпадать с подсказкой, Norton 360 выдаст предупреждение о том, что они должны быть разными.

  8. В поле Имя профиля укажите имя для локального профиля.

  9. Выберите один из следующих вариантов:

    Запрашивать пароль Identity Safe в начале каждого сеанса

    Позволяет указать, что при каждом входе в систему Identity Safe должен запрашиваться пароль Identity Safe

    Этот параметр можно изменить в окне Пароль и безопасность.

    Запрашивать пароль Identity Safe перед каждым заполнением полей идентификации

    Позволяет указать, что перед автоматическим заполнением идентификационных данных должен запрашиваться пароль Identity Safe

    Этот параметр можно изменить в окне Пароль и безопасность.

  10. Нажмите кнопку Далее.

  11. В открывшемся окне Изменить карточку можно при необходимости создать первую карточку идентификационных данных.

Дополнительная информация

Сведения о профилях Identity Safe

Сведения о создании профилей Identity Safe


Импорт идентификационных данных

Identity Safe позволяет импортировать идентификационные данные, сохраненные в Internet Explorer. После создания профиля Identity Safe и сохранения пароля появляется окно Профиль создан. Это окно подтверждает создание профиля.

С помощью этого окна можно импортировать идентификационные данные. Импортированные идентификационные данные будут показаны в выпадающем списке Карточки и идентификационные данные на Панели инструментов Norton и в окне Управление идентификационными данными. Импортированные идентификационные данные можно использовать так же, как и созданные в программе.

Как импортировать идентификационные данные

  1. В главном окне Norton 360 наведите указатель мыши на пункт Защита идентификационных данных и выберите Управление защитой идентификационных данных.

  2. В разделе Identity Safe найдите строку Настройка Identity Safe и нажмите кнопку Настроить.

  3. Настройте Identity Safe и нажмите Далее.

  4. В окне Профиль создан выберите Импортировать идентификационные данные из Internet Explorer.

Дополнительная информация

Создание локального или переносимого профиля


Переименование профиля Identity Safe

Identity Safe позволяет задавать имена профилей во время их создания с помощью параметра Имя профиля в окне Настройка Norton Identity Safe. После этого можно переименовать профили с помощью функции Переименовать профиль в окне Параметры для защиты идентификационных данных. При следующем входе в Identity Safe новое имя будет указано в окне Вход в Identity Safe.

Примечание:

В окне Вход в Identity Safe показано только имя переносимого профиля.

Как переименовать профиль

  1. В главном окне Norton 360 наведите указатель мыши на пункт Защита идентификационных данных и выберите Управление защитой идентификационных данных.

  2. В разделе Identity Safe найдите строку Переименовать профиль и нажмите кнопку Настроить.

  3. В поле Введите новое имя профиля укажите новое имя профиля.

  4. Нажмите кнопку OK.


Экспортировать данные Identity Safe в переносимые профили

Данные текущего профиля Identity Safe можно экспортировать на внешний накопитель, подключенный к компьютеру.

Примечание:

Norton 360 не поддерживает внешние накопители, в том числе дискеты, накопители для компакт-дисков и дисков DVD, а также другие устройства, использующие протокол Media Transfer Protocol или Picture Transfer Protocol.

Если профиль уже был настроен на внешнем накопителе, то эта функция отсутствует в параметрах Identity Safe текущего профиля.

Как экспортировать данные Identity Safe в переносимый профиль

  1. В главном окне Norton 360 наведите указатель мыши на пункт Защита идентификационных данных и выберите Управление защитой идентификационных данных.

  2. В разделе Identity Safe найдите строку Вход в Identity Safe, нажмите кнопку Настроить и войдите в профиль, который требуется экспортировать.

  3. В разделе Identity Safe найдите строку Экспортировать данные Identity Safe в переносимый профиль и нажмите кнопку Настроить.

    Эта функция доступна только при наличии подключенного внешнего накопителя, на котором еще нет переносимого профиля.

  4. В поле Введите пароль укажите пароль для доступа к текущему профилю.

  5. Нажмите кнопку OK.

  6. В окне Экспорт в переносимый профиль найдите поле Имя профиля и укажите произвольное имя.

    По умолчанию в качестве имени переносимого профиля используется Мой съемный носитель.

  7. В поле Выберите папку на доступном съемном диске укажите или выберите расположение для сохранения параметров текущего профиля.

  8. Нажмите кнопку OK.

  9. В окне подтверждения нажмите кнопку OK.

Дополнительная информация

Сведения о профилях Identity Safe


Экспорт данных Identity Safe

После истечения срока действия продукта можно экспортировать идентификационные данные, сведения о карточках и прочие разрешения.

Norton 360 экспортирует конфиденциальную информацию в незашифрованный файл формата .csv (список переменных через запятую), который может быть прочитан любым пользователем. Не используйте эту функцию для создания резервной копии данных Identity Safe.

Как экспортировать данные Identity Safe

  1. Выполните одно из следующих действий:

    • В Windows XP нажмите Пуск > Выполнить.

    • В Windows Vista выберите Пуск > Поиск.

    • В Windows 7 выберите Пуск > Поиск программ и файлов.

  2. Введите путь к папке установки Norton 360 и имя исполняемого файла.

    Ниже приведен пример формата команды:

    "C:\Program Files\Norton 360\Engine\версия\coExport.exe"

  3. Нажмите кнопку OK.

  4. Выполните одно из следующих действий:

    • Для экспорта своего локального профиля нажмите Локальный профиль.

    • Для экспорта своего переносимого профиля нажмите Переносимый профиль.

      Варианты Локальный профиль и Переносимый профиль появляются только при вставлении внешнего устройства с настроенным на нем переносимым профилем.

  5. В окне Экспортировать пароль Identity Safe укажите пароль Identity Safe.

  6. Выберите целевую папку для сохранения данных и нажмите кнопку OK.

  7. В окне подтверждения нажмите кнопку OK.

Дополнительная информация

Резервное копирование данных

Восстановление данных


Восстановление и сброс пароля Identity Safe

В ряде случаев может потребоваться восстановить данные Identity Safe или сбросить параметры Identity Safe.

Ниже описаны некоторые ситуации, в которых может потребоваться восстановление или сброс:

  • Произошел сбой компьютера.

    Данные Identity Safe были повреждены. Если функция Identity Safe не распознает правильный пароль, то восстановите ее данные. Если вы уверены в правильности вводимого пароля, то в первую очередь попытайтесь восстановить данные Identity Safe. Некоторые данные могут быть утеряны, однако наиболее важная информация, такая как имена, карточки и заметки, будет сохранена.

  • Вы забыли пароль Identity Safe.

    Norton 360 позволяет дважды ввести неправильный пароль. Если обе попытки были неудачными, то пользователю предоставляется возможность восстановить данные Identity Safe или сбросить пароль Identity Safe.

Если вам не удалось восстановить данные Identity Safe или вы забыли пароль Identity Safe, то сбросьте пароль. Сброс пароля Identity Safe приведет к потере всех данных, хранящихся в Identity Safe, включая идентификационные данные, карточки и заметки.

Как восстановить данные Identity Safe

  1. В окне Identity Safe выберите Восстановить Identity Safe.

  2. В окне Восстановить данные Identity Safe введите свой пароль Identity Safe и нажмите OK.

  3. В окне Данные Identity Safe находятся под угрозой выберите вариант Да, восстановить Identity Safe. Я осознаю, что текущая информация Identity Safe может быть утрачена.

  4. Нажмите кнопку OK.

  5. В окне подтверждения нажмите кнопку OK.

Как сбросить пароль Identity Safe

  1. В окне Identity Safe выберите Восстановить Identity Safe.

  2. В окне Данные Identity Safe находятся под угрозой выберите вариант Да, сбросить пароль. Я осознаю, что вся моя информация будет утрачена.

  3. Нажмите OK, чтобы перейти к настройке Identity Safe.

Дополнительная информация

Изменение пароля Identity Safe


Переключение между профилями

После создания локального профиля Identity Safe автоматически обнаруживает внешние накопители в момент их подключения. При этом вам предлагается создать переносимый профиль. Если на внешнем диске уже есть переносимый профиль, предлагается возможность переключиться на него.

Если вы не хотите, чтобы Norton 360 показывал окно Переключить профиль в следующий раз, поставьте отметку в поле Больше не спрашивать.

Примечание:

Norton 360 автоматически осуществляет выход из текущего профиля при переключении на другой переносимый профиль.

Как переключиться на переносимый профиль

  1. В окне Переключить профиль выберите одно из следующих значений в выпадающем списке:

    • Если вы хотите продолжить работу в локальном профиле, выберите Продолжить с профилем данного компьютера.

    • Если вы хотите войти в переносимый профиль, выберите Переключиться на: диск: имя диска

    Где диск - буква внешнего диска, а имя диска - имя переносимого профиля.

  2. Нажмите кнопку OK.


Поиск отсутствующих профилей

Когда вы создаете переносимый профиль, Norton 360 создает папку Norton Identity Safe Data в корневом каталоге. Помимо этого, создается невидимый индексный файл, в котором сохраняется расположение папки Norton Identity Safe Data. Окно Отсутствующий профиль появляется в случае, если Norton 360 не может найти папку Norton Identity Safe Data.

Как найти отсутствующие профили

  1. В окне Отсутствующий профиль выполните одно из следующих действий:

    • Выберите новое расположение переносимого профиля в поле Новое расположение.

      Если в указанном каталоге нет переносимого профиля, будет выдано сообщение об ошибке.

    • Если вы удалили переносимый профиль, отметьте поле Я его удалил.

  2. Нажмите кнопку OK.


Доступ к Identity Safe

Функция Identity Safe доступна в следующих компонентах Norton 360:

  • Раздел Identity Safe в окне Параметры защиты идентификационных данных

  • На Панели инструментов Norton

  • Раздел Защита идентификационных данных в главном окне Norton 360

Примечание:

Для работы с функциями Identity Safe необходимо войти в систему Identity Safe.

Как открыть параметры Identity Safe из главного окна

  1. В главном окне Norton 360 наведите указатель мыши на пункт Защита идентификационных данных и выберите Управление защитой идентификационных данных.

  2. В разделе Identity Safe выберите необходимую функцию Identity Safe и нажмите Настроить.

Как открыть параметры Identity Safe из окна параметров

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры в разделе Дополнительные параметры выберите Защита идентификационных данных.

  3. В разделе Identity Safe выберите необходимую функцию Identity Safe и нажмите Настроить.

Как открыть параметры Identity Safe с помощью Панели инструментов Norton

  1. Запустите Internet Explorer или Firefox.

  2. На Панели инструментов Norton откройте меню Norton и выберите Параметры.

  3. Нажмите кнопку Настроить рядом с той функцией Identity Safe, которую необходимо открыть.


Вход и выход из Identity Safe

В Norton 360 предусмотрены различные способы для входа в систему Identity Safe и выхода из нее.

Для входа и выхода из Identity Safe можно использовать следующие компоненты Norton 360:

  • Раздел Identity Safe в окне Параметры функции защиты идентификационных данных

  • В разделе Защита идентификационных данных в главном окне Norton 360

  • Панель инструментов Norton

Для того чтобы обезопасить данные Identity Safe на то время, пока вы не работаете на компьютере, выйдите из системы Identity Safe, чтобы предотвратить доступ других пользователей.

После подключения внешнего носителя Identity Safe в некоторых случаях выполняет выход из текущего профиля.

Identity Safe автоматически завершает сеанс текущего профиля в следующих случаях:

  • Если после входа в систему с помощью переносимого или локального профиля была нажата кнопка Настройка Identity Safe для создания нового профиля.

  • Если, находясь в системе и работая с переносимым профилем, безопасным или не рекомендуемым способом удалить внешний диск

  • При переходе от локального к переносимому профилю

Для просмотра или изменения конфиденциальных данных необходимо войти в систему Identity Safe.

Как войти в систему Identity Safe

  1. В главном окне Norton 360 наведите указатель мыши на пункт Защита идентификационных данных и выберите Вход в Identity Safe.

  2. В окне Вход в Identity Safe введите свой пароль Identity Safe.

    Если был подключен внешний накопитель с переносимым профилем, то выполните одно из следующих действий в окне Вход в Identity Safe:

    • Если вы хотите войти в систему с помощью локального профиля, выберите вкладку Локальный профиль и введите пароль.

    • Если вы хотите войти в систему с помощью переносимого профиля, выберите вкладку Переносимый профиль и введите пароль.

      Если вы забыли пароль, нажмите Подсказка пароля, чтобы увидеть подсказку, созданную вместе с паролем.

  3. Нажмите кнопку OK.

Как выйти из системы Identity Safe

  • В главном окне Norton 360 наведите указатель мыши на пункт Защита идентификационных данных и выберите Выход из Identity Safe. Возможность выхода из системы также предусмотрена в окне Параметры функции защиты идентификационных данных.

Как войти в систему Identity Safe с помощью панели инструментов Norton

  1. Запустите Internet Explorer или Firefox.

  2. На Панели инструментов Norton выберите Карточки и идентификационные данные.

  3. В окне Вход в Identity Safe введите свой пароль Identity Safe.

    Если был подключен внешний накопитель с переносимым профилем, то выполните одно из следующих действий в окне Вход в Identity Safe:

    • Если вы хотите войти в систему с помощью локального профиля, выберите вкладку Локальный профиль и введите пароль.

    • Если вы хотите войти в систему с помощью переносимого профиля, выберите вкладку Переносимый профиль и введите пароль.

  4. Нажмите кнопку OK.

Как выйти из системы Identity Safe с помощью панели инструментов Norton

  1. Запустите Internet Explorer или Firefox.

  2. На Панели инструментов Norton выберите Карточки и идентификационные данные, а затем выберите Выход из профиля Имя профиля.

    Где "Имя профиля" - это имя вашего профиля.


Настройка параметров Identity Safe

В Identity Safe предусмотрены различные функции для управления личной конфиденциальной информацией. Используя идентификационные данные, карточки и заметки, можно безопасно хранить информацию и использовать ее.

Как настроить параметры Identity Safe

  1. В главном окне Norton 360 наведите указатель мыши на пункт Защита идентификационных данных и выберите Управление защитой идентификационных данных.

  2. В разделе Identity Safe выберите необходимую функцию и нажмите Настроить. Предусмотрены следующие варианты:

    Исключения функции автозаполнения

    Позволяет просмотреть веб-страницы, для которых запрещено сохранять идентификационные данные или автоматически заполнять формы

    Для автоматического заполнения исключенной веб-страницы удалите URL этой страницы из списка исключений функции автозаполнения. С помощью меню Карточки и идентификационные данные на Панели инструментов Norton можно разрешать или запрещать автозаполнение по ходу работы.

    Создать резервную копию данных Identity Safe

    Позволяет создать резервную копию данных Identity Safe в файле формата .npm

    Примечание:

    Необходимо регулярно создавать резервную копию данных Identity Safe.

    Экспортировать данные Identity Safe в переносимый профиль

    Позволяет экспортировать текущий профиль в подсоединенный внешний диск

    Если на внешнем носителе уже настроен переносимый профиль, то данный параметр не будет показан в параметрах Identity Safe текущего профиля. Параметр показан лишь тогда, когда к компьютеру подключен внешний носитель, на котором нет переносимого профиля.

    Параметры Identity Safe

    Позволяет настроить параметры Identity Safe для безопасного сбора идентификационных данных на веб-страницах и их хранения.

    Дополнительно можно выполнить следующие действия:

    • Регион для информации о карточке.

    • Способ применения функции автоматического заполнения Norton Identity Safe.

    • Задать параметры, при которых Identity Safe показывает уведомление при подключении внешнего диска.

    • Задать параметры, при которых Identity Safe показывает предупреждение о небезопасном отключении внешних дисков.

    Безопасность и пароль Identity Safe

    Позволяет изменить параметры пароля и уровень безопасности пароля Identity Safe

    Примечание:

    Для того чтобы обезопасить данные Identity Safe, необходимо часто изменять пароль Identity Safe.

    Управление карточками

    Позволяет централизованно управлять всей личной информацией, включающей имя, дату рождения, адрес электронной почты и сведения о кредитной карте

    Хранящуюся в карточках информацию можно использовать для автоматического заполнения форм. Эта функция позволяет указывать конфиденциальную информацию, не вводя ее на веб-сайте. Это обеспечивает защиту от клавиатурных шпионов, которые могут украсть идентификационные данные и использовать их в своих целях.

    Управление идентификационными данными

    Позволяет управлять различной идентификационной информацией

    К идентификационным данным относится такая информация, как имя и пароль пользователя электронной почты или пользователя электронного банка.

    После сохранения идентификационных данных в Identity Safe можно выполнять следующие задачи:

    • Отслеживать любые идентификационные данные

    • Быстро открывать веб-страницы входа в систему

    • Просматривать и обновлять пароли к веб-страницам

    • Структурировать идентификационные данные, распределяя их по папкам

    • Изменять параметры идентификации

    Управление заметками

    Позволяет сохранять конфиденциальную информацию и управлять ей

    В разделе "Управление заметками" можно сохранить такую информацию, как номер паспорта, номер водительских прав и номер страхового свидетельства. Дополнительно можно сохранить номера счетов, код замка, документы, заметки, номер карточки постоянного клиента авиакомпании, проверочные вопросы, а также юридическую и финансовую информацию.

    Переименовать профиль

    Позволяет переименовать профиль, под управлением которого вы в данный момент работаете.

    Восстановить данные Identity Safe

    Позволяет восстановить данные Identity Safe из файла .npm с резервной копией

    Используйте эту функцию после сброса параметров Identity Safe для возврата к предыдущей версии данных Identity Safe.

    При восстановлении файла резервной копии любого профиля Norton 360 заменяет данные профиля Identity Safe, подключенного в данный момент.

    Допустим, например, что вы работаете под управлением локального профиля и восстанавливаете из резервной копии переносимый профиль. В этом случае Norton 360 перезапишет данные Identity Safe локального профиля, заменив их на данные Identity Safe переносимого профиля.

Дополнительная информация

Сведения о функции Identity Safe


Сведения об управлении идентификационными данными

Входящая в состав Identity Safe функция управления идентификационными данными позволяет просмотреть все идентификационные данные, которые должны храниться в Identity Safe. К идентификационным данным относится такая информация, как имя и пароль пользователя электронной почты или пользователя электронного банка.

Identity Safe предоставляет возможность сохранять идентификационные данные, которые вводятся на странице входа в систему веб-сайта. Эти данные можно немедленно сохранить в Identity Safe.

Identity Safe предоставляет следующие возможности:

  • Безопасное хранение идентификационных данных веб-страниц

  • Сохранение нескольких идентификаторов или учетных записей и паролей для одного веб-сайта

  • Классификация идентификационных данных по категориям

  • Интеллектуальный поиск идентификационных данных

  • Сохранение веб-сайта под именем, отличным от имени по умолчанию

  • Просмотр ИД пользователя и включение или выключение режима сокрытия пароля

  • Просмотр надежности пароля из идентификационных данных

  • Быстрый переход на страницу входа на веб-сайт

  • Автоматическое заполнение идентификационных данных при повторном посещении веб-страниц

  • Позволяет вручную добавлять идентификационные данные

  • Позволяет менять URL сохраненных идентификационных данных

  • Позволяет просмотреть время последних изменений параметров сохраненных идентификационных данных

Для работы с идентификационными данными необходимо войти в систему Identity Safe.

Дополнительная информация

Сохранение идентификационных данных

Управление идентификационными данными

Изменение пароля для входа в систему


Сохранение идентификационных данных

Идентификационные данные сохраняются при первом вводе. Для одной веб-страницы можно сохранить несколько наборов идентификационных данных. Кроме того, один набор идентификационных данных можно сохранить для нескольких веб-страниц.

При вводе идентификационных данных на веб-сайте функция Identity Safe показывает окно Сохранить идентификационные данные. Используя выпадающий список Организовать эти идентификационные данные, можно сохранить идентификационные данные в папке "Общие". Созданные папки отображаются в окне Сохранить идентификационные данные. Эти папки можно выбирать в выпадающем списке.

Сохраненные идентификационные данные автоматически указываются функцией Identity Safe при следующем посещении веб-страницы.

Для сохранения и дальнейшего автоматического заполнения пароля необходимо войти в систему Identity Safe. Если поле пароля или имени пользователя не заполнено, то функция Identity Safe не предлагает сохранять идентификационные данные.

Как сохранить идентификационные данные

  1. Откройте веб-страницу, для которой нужно сохранить идентификационные данные.

  2. Введите идентификационные данные и нажмите кнопку или ссылку входа в систему.

  3. В окне Сохранить идентификационные данные выполните следующие действия:

    • Для отказа от сохранения идентификационных данных в папке нажмите кнопку Нет.

    • Для сохранения идентификационных данных в определенной папке нажмите Организовать идентификационные данные, выберите один из указанных ниже пунктов и нажмите кнопку Да.

    Веб-сайт

    Будут показаны домен сайта по умолчанию и название страницы.

    Имя сайта можно изменить.

    Сохранить в

    Классификация идентификационных данных по папкам.

    Можно выбрать любую папку, предварительно созданную для хранения идентификационных данных. Если идентификационные данные уже были сохранены в папке, то при сохранении других идентификационных данных для того же веб-сайта автоматически предлагается та же папка. Например, идентификационные данные Symantec были сохранены в папке Symantec. При добавлении других идентификационных данных для Symantec папка Symantec будет автоматически предложена в поле Сохранить в.

    Можно создать папки, объединяющие все сохраненные идентификационные данные и связанные с ними веб-страницы. Идентификационные данные отображаются на Панели инструментов Norton (в меню Карточки и идентификационные данные) в том же порядке, в котором они были добавлены в группу.

Как сохранить дополнительные идентификационные данные для веб-страницы

  1. Откройте веб-страницу, для которой нужно сохранить другой набор идентификационных данных.

    На веб-странице будут автоматически подставлены сохраненные идентификационные данные.

  2. Удалите идентификационные данные, показанные на веб-странице.

  3. Введите другие идентификационные данные и нажмите кнопку или ссылку входа в систему.

  4. В окне Добавить идентификационные данные выполните необходимое действие для организации идентификационных данных и нажмите кнопку Да.

Дополнительная информация

Управление идентификационными данными

Изменение пароля для входа в систему


Управление идентификационными данными

Функция управления идентификационными данными позволяет просмотреть все идентификационные данные, которые должны храниться в Identity Safe.

В окне управления идентификационными данными предусмотрены следующие функции:

  • Классификация идентификационных данных по категориям

    Идентификационные данные можно распределить по нескольким папкам. Папки, созданные с помощью окна Управление идентификационными данными, можно выбирать в качестве расположения для сохранения идентификационных данных.

  • Интеллектуальный поиск идентификационных данных.

    В окне управления идентификационными данными предусмотрена интеллектуальная функция поиска по мере ввода. Результаты отбираются по символам, которые вводит пользователь.

  • Сохранение веб-сайта под именем, отличным от имени по умолчанию

    Имя сайта можно изменить и при сохранении идентификационных данных.

  • Позволяет вручную добавить новые идентификационные данные

    Можно добавить идентификационные данные для применения на веб-сайте или для других целей. Например, это могут быть идентификационные данные для входа в систему компьютера или в любом применяемом вами приложении.

  • Позволяет изменить имя пользователя и пароль

    Указанные имя пользователя и пароль применяются при следующем посещении веб-страницы. Убедитесь, что новое имя пользователя и пароль допустимы.

  • Просмотр ИД пользователя и включение или выключение режима сокрытия пароля

    В режиме сокрытия пароля функция Identity Safe показывает только восемь символов пароля независимо от его длины. Если при создании идентификационных данных пароль не был сохранен, то Identity Safe показывает восемь символов. Перед вводом нового пароля в поле Пароль можно просмотреть текущий пароль с помощью функции Показать.

  • Просмотр надежности пароля из идентификационных данных

    В окне управления идентификационными данными отображается графический значок, представляющий надежность пароля для входа в систему.

  • Позволяет просмотреть дату и время последнего изменения параметров управления идентификационных данных

Как добавить идентификационные данные вручную

  1. В главном окне Norton 360 наведите указатель мыши на пункт Защита идентификационных данных и выберите Управление защитой идентификационных данных.

  2. В разделе Identity Safe найдите строку Управление идентификационными данными и нажмите Настроить.

  3. В окне Управление идентификационными данными нажмите кнопку Новые идентификационные данные.

  4. В окне Создать идентификационные данные введите URL веб-сайта или имя, которое вы хотите присвоить этому набору идентификационных данных.

    Если это URL, обязательно укажите перед ним префикс http.

  5. Нажмите кнопку OK.

  6. В окне Имя пользователя укажите имя пользователя для записи идентификационных данных в поле Введите новое имя пользователя и нажмите кнопку OK.

  7. В окне подтверждения нажмите кнопку OK.

    В окне подтверждения вы должны будете задать пароль для созданных идентификационных данных.

  8. Нажмите кнопку OK.

Как установить пароль для идентификационных данных, добавленных вручную

  1. В главном окне Norton 360 наведите указатель мыши на пункт Защита идентификационных данных и выберите Управление защитой идентификационных данных.

  2. В разделе Identity Safe найдите строку Управление идентификационными данными и нажмите Настроить.

  3. В окне Управление идентификационными данными в поле Идентификационные данные выберите запись, для которой следует задать пароль.

  4. В разделе Сведения выберите Показать рядом с полем Пароль.

  5. Введите пароль в поле Пароль.

  6. Нажмите кнопку OK.

Как удалить идентификационные данные

  1. В главном окне Norton 360 наведите указатель мыши на пункт Защита идентификационных данных и выберите Управление защитой идентификационных данных.

  2. В разделе Identity Safe найдите строку Управление идентификационными данными и нажмите Настроить.

  3. В окне Управление идентификационными данными выберите удаляемое имя веб-сайта в разделе Идентификационные данные.

  4. Нажмите кнопку Удалить.

  5. В окне подтверждения нажмите кнопку OK.

Как создать папку

  1. В главном окне Norton 360 наведите указатель мыши на пункт Защита идентификационных данных и выберите Управление защитой идентификационных данных.

  2. В разделе Identity Safe найдите строку Управление идентификационными данными и нажмите Настроить.

  3. В окне Управление идентификационными данными нажмите кнопку Создать папку.

  4. В окне Создать папку введите имя папки в поле Введите имя новой папки.

  5. Нажмите кнопку OK.

Дополнительная информация

Управление сведениями об URL

Изменение имени пользователя и пароля

Сохранение идентификационных данных

Изменение пароля для входа в систему

Вход и выход из Identity Safe


Управление сведениями об URL

Функция управления идентификационными данными позволяет просматривать URL сохраненных идентификационных данных. Можно просмотреть URL любого веб-сайта, идентификационные данные которого были сохранены в функции управления идентификационными данными.

При сохранении идентификационных данных можно выполнить следующие действия:

  • Быстро перейти на страницу входа на веб-сайт по адресу

  • Вручную изменить пароль в идентификационных данных

    Новый URL должен находиться в том же домене, что и текущий URL.

  • Просмотреть дату и время последнего изменения параметров управления идентификационных данных

Как открыть веб-страницу, связанную с идентификационными данными

  1. В главном окне Norton 360 наведите указатель мыши на пункт Защита идентификационных данных и выберите Управление защитой идентификационных данных.

  2. В разделе Identity Safe найдите строку Управление идентификационными данными и нажмите Настроить.

  3. В окне Управление идентификационными данными в поле Идентификационные данные выберите запись, для которой следует открыть веб-сайт.

  4. В разделе Сведения щелкните на URL, показанном рядом с полем Адрес, чтобы открыть веб-сайт.

  5. Нажмите OK, чтобы закрыть окно Управление идентификационными данными.

Как изменить адрес страницы входа

  1. В главном окне Norton 360 наведите указатель мыши на пункт Защита идентификационных данных и выберите Управление защитой идентификационных данных.

  2. В разделе Identity Safe найдите строку Управление идентификационными данными и нажмите Настроить.

  3. В окне Управление идентификационными данными в поле Идентификационные данные выберите запись, для которой следует открыть веб-сайт.

  4. В разделе Сведения нажмите Изменить рядом с полем Адрес.

  5. В появившемся окне укажите новый URL в поле Изменить URL.

    Проверьте правильность указанного URL и наличие префикса http.

  6. Нажмите кнопку OK.

  7. В окне Управление идентификационными данными нажмите кнопку OK.

Дополнительная информация

Управление идентификационными данными


Изменение имени пользователя и пароля

После изменения имени пользователя на веб-странице функция Identity Safe позволяет указать новую информацию в окне "Управление идентификационными данными". Новое имя пользователя отображается при следующем открытии веб-страницы.

Помимо имени пользователя можно изменить пароль.

Как изменить имя пользователя

  1. В главном окне Norton 360 наведите указатель мыши на пункт Защита идентификационных данных и выберите Управление защитой идентификационных данных.

  2. В разделе Identity Safe найдите строку Управление идентификационными данными и нажмите Настроить.

  3. В окне Управление идентификационными данными в поле Идентификационные данные выберите веб-сайт, имя пользователя которого требуется изменить.

  4. В разделе Сведения нажмите Изменить рядом с полем Имя пользователя.

  5. В окне Имя пользователя заполните поле Введите новое имя пользователя.

  6. Нажмите кнопку OK.

Как изменить пароль

  1. В главном окне Norton 360 наведите указатель мыши на пункт Защита идентификационных данных и выберите Управление защитой идентификационных данных.

  2. В разделе Identity Safe найдите строку Управление идентификационными данными и нажмите Настроить.

  3. В окне Управление идентификационными данными в поле Идентификационные данные выберите веб-сайт, для которого следует изменить пароль.

  4. В разделе Сведения выберите Показать.

  5. Введите новый пароль в поле Пароль.

  6. Нажмите кнопку OK.


Изменение пароля для входа в систему

В целях безопасности рекомендуется регулярно изменять пароль для входа в систему. При изменении пароля к веб-странице можно обновлять идентификационные данные, хранящиеся в Identity Safe. При следующем обращении к веб-странице будет автоматически заполнена обновленная информация.

Идентификационную информацию из Identity Safe можно обновить и на веб-странице. Identity Safe предложит обновить идентификационные данные.

Как изменить пароль для входа в систему

  1. Откройте веб-страницу, для которой необходимо изменить пароль.

  2. Удалите пароль, автоматически подставленный функцией Identity Safe.

  3. Введите другие новый пароль и нажмите кнопку или ссылку входа в систему.

  4. В окне Обновить имя для входа в систему нажмите кнопку Да.

Дополнительная информация

Сохранение идентификационных данных


Сведения об управлении карточками

Функция управления карточками позволяет централизованно управлять всей личной информацией, включающей имя, дату рождения, адрес электронной почты и сведения о кредитной карте.

Хранящуюся в карточках информацию можно использовать в следующих целях:

  • Для автоматического заполнения форм

  • Для предоставления конфиденциальной информации без ее ввода с клавиатуры во время работы с Интернетом

Это обеспечивает защиту от клавиатурных шпионов, которые могут украсть идентификационные данные и использовать их в своих целях.

Примечание:

На некоторых веб-сайтах формы имеют поля для данных кредитных карточек или другой личной информации. В меню Карточки и идентификационные данные на Панели инструментов Norton показаны карточки, созданные для автоматического заполнения. Выбрав карточку в списке, можно автоматически заполнить форму.

Можно добавить, просмотреть, скопировать или изменить сведения о любой созданной ранее карточке. Кроме того, ненужные карточки можно удалить.

Дополнительно функция управления карточками выполняет следующие функции:

  • Позволяет загрузить значок карточки, упрощающий ее идентификацию

  • Позволяет защитить карточку паролем во избежание несанкционированного использования конфиденциальной и личной информации

  • Распознает веб-страницы с формами и показывает всплывающее окно со списком карточек

  • Позволяет быстро просмотреть любую карточку, не защищенную паролем

    Identity Safe обеспечивает повышенную безопасность карточек, защищенных паролем, и не показывает обзор таких карточек.

После однократного заполнения электронной формы с помощью карточки функция Identity Safe запоминает сделанный выбор и автоматически заполняет форму с помощью этой карточки при последующих посещениях веб-сайта.

Identity Safe запоминает выбор пользователя в отношении автоматического заполнения и идентификационных данных. Например, предположим, что вы вошли на веб-сайт с формами и заполнили форму с помощью карточки. При следующем открытии этого веб-сайта Identity Safe предложит автоматически заполнить форму сведениями из той же карточки.

Кроме того, карточку можно выбрать в меню Карточки и идентификационные данные и во всплывающем окне на Панели инструментов Norton.

Дополнительная информация

Добавление карточек

Изменение, удаление и копирование карточек


Добавление карточек

Карточки, показанные в окне Управление карточками, позволяют автоматически заполнять формы на веб-сайтах одним щелчком мыши. В карточках можно сохранять такую информацию, как сведения о себе, контактная информация и данные о кредитных картах. Для упрощения идентификации карточки можно задать ее имя.

При наличии нескольких кредитных карт можно создать разные карточки с разным набором информации. При работе с веб-сайтом электронных транзакций можно выбрать любую из существующих карточек для предоставления сведений о кредитной карте.

Кроме того, можно создать анонимные карточки для применения на неизвестных веб-сайтах, на которых нежелательно указывать личную информацию. При работе с веб-сайтами можно автоматически заполнять электронные формы.

Как добавить карточку

  1. В главном окне Norton 360 наведите указатель мыши на пункт Защита идентификационных данных и выберите Управление защитой идентификационных данных.

  2. В разделе Identity Safe найдите строку Управление карточками и нажмите Настроить.

  3. В окне Управление карточками нажмите Добавить карточку.

  4. Укажите сведения в карточке на следующих вкладках:

    Общие

    Здесь можно указать имя карточки, свое имя, пол и дату рождения. При необходимости можно задать пароль и настроить дополнительные параметры защиты карточки. Если у вас есть персональная веб-страница, то здесь можно указать ее OpenID URL.

    Электронные формы заполняются с учетом языка. В поле Страна или регион по умолчанию выбраны США. Измените это значение на свой регион. Перед заполнением электронных форм на другом языке следует создать отдельную карточку для этого языка.

    Регион можно изменить в окне Параметры Identity Safe.

    Можно сначала перейти на веб-страницу любого региона, а потом создать карточку. Для этого можно выбрать пункт Управление карточками в меню Norton на Панели инструментов Norton. Карточка создается с регионом, настроенным для веб-страницы. С помощью этой карточки можно заполнять форму веб-страницы.

    Контактная информация

    Укажите на этой вкладке контактную информацию. Она включает адрес электронной почты, почтовый адрес и номера телефонов.

    Кредитная карта

    Здесь можно указать сведения о кредитной карте. Они включают в себя такую информацию, как тип кредитной карты, дата истечения срока действия и номер карты. Длина номера кредитной карты ограничена 16 цифрами.

  5. Если необходимо изменить значок карточки, нажмите Обновить изображение и загрузите новое изображение.

    При выборе варианта Обновить изображение Norton 360 показывает список изображений. Можно выбрать изображение из списка или загрузить другое изображение.

  6. Нажмите кнопку Сохранить.

Дополнительная информация

Изменение, удаление и копирование карточек


Изменение, удаление и копирование карточек

Все карточки, сохраненные в Safe, показаны в окне "Управление карточками". Можно выбрать, просмотреть, скопировать или изменить сведения о любой созданной ранее карточке. Ненужные карточки можно удалить. Также можно создать копию сохраненной карточки и изменить не все поля, а только необходимые.

Для ранее созданной карточки можно просмотреть сводную информацию. В нижней области окна Управление карточками показан список карточек, в котором можно выбрать любую карточку. Выбрав карточку, можно просмотреть сводную информацию о ней.

Примечание:

Если карточка защищена паролем, то Identity Safe обеспечивает дополнительную защиту карточки. Сводная информация о такой карточке недоступна. Кроме того, перед изменением, удалением и копированием карточки запрашивается пароль.

При наличии нескольких карточек отображаются кнопки со стрелками для прокрутки списка.

При создании, дублировании или изменении карточки ее регионом становится регион по умолчанию, настроенный для пользователя. Если открыть веб-страницу с другим регионом и применить для формы карточку, то ее поля могут быть заполнены неправильно. Например, для карточки настроен регион по умолчанию США, а пользователь просматривает страницу на французском языке. В этом случае для заполнения формы следует использовать карточку с регионом Франция.

Измените это значение на свой регион. Перед заполнением электронных форм на другом языке следует создать отдельную карточку для этого языка. Регион можно изменить в окне Параметры Identity Safe.

Можно сначала перейти на веб-страницу любого региона, а потом создать карточку. Для этого можно выбрать пункт Управление карточками в меню Norton на Панели инструментов Norton. Карточка создается с регионом, настроенным для веб-страницы. С помощью этой карточки можно заполнять форму веб-страницы.

Как изменить карточку

  1. В главном окне Norton 360 наведите указатель мыши на пункт Защита идентификационных данных и выберите Управление защитой идентификационных данных.

  2. В разделе Identity Safe найдите строку Управление карточками и нажмите Настроить.

  3. В окне Управление карточками выберите карточку для изменения.

  4. Нажмите кнопку Изменить карточку.

  5. Измените требуемые поля.

  6. Нажмите кнопку Сохранить.

Как удалить карточку

  1. В главном окне Norton 360 наведите указатель мыши на пункт Защита идентификационных данных и выберите Управление защитой идентификационных данных.

  2. В разделе Identity Safe найдите строку Управление карточками и нажмите Настроить.

  3. В окне Управление карточками выберите карточку для удаления.

  4. Нажмите кнопку Удалить карточку.

  5. В окне подтверждения нажмите кнопку OK.

Как скопировать карточку

  1. В главном окне Norton 360 наведите указатель мыши на пункт Защита идентификационных данных и выберите Управление защитой идентификационных данных.

  2. В разделе Identity Safe найдите строку Управление карточками и нажмите Настроить.

  3. В окне Управление карточками выберите карточку для копирования.

  4. Нажмите кнопку Скопировать карточку.

  5. Измените требуемые поля.

  6. Если необходимо изменить значок карточки, нажмите Обновить изображение и загрузите новое изображение.

    При выборе варианта Обновить изображение Norton 360 показывает список изображений. Можно выбрать изображение из списка или загрузить другое изображение.

  7. Нажмите кнопку Сохранить.

Дополнительная информация

Добавление карточек


Сведения об управлении заметками

Функция Identity Safe позволяет сохранять конфиденциальную информацию и управлять этой информацией. При работе с Интернетом используется большое количество идентификационных номеров, которые сложно запомнить. "Управление заметками" обеспечивает безопасное хранение этой информации и простой доступ к ней при работе в Интернете. В разделе "Управление заметками" можно задать такую информацию, как номер паспорта, номер водительских прав, номер страхового свидетельства, а также юридические и финансовые сведения.

Дополнительная информация

Управление заметками


Управление заметками

С помощью функции Управление заметками можно сохранять личную информацию, которую при необходимости можно извлечь. Сохраненные данные можно затем использовать для заполнения регистрационных форм и Интернете. Кроме того, сохраненные заметки можно просматривать, изменять и удалять.

Как создать заметки

  1. В главном окне Norton 360 наведите указатель мыши на пункт Защита идентификационных данных и выберите Управление защитой идентификационных данных.

  2. В разделе Identity Safe найдите строку Управление заметками и нажмите кнопку Настроить.

  3. В разделе Сведения окна Управление заметками выберите категорию в выпадающем списке.

    Если заметка уже существует, нажмите кнопку Создать и выберите категорию в выпадающем списке в разделе Сведения.

  4. Введите дополнительную информацию в поле Информация.

  5. Нажмите кнопку Сохранить.

  6. Нажмите кнопку OK.

Как изменить заметки

  1. В главном окне Norton 360 наведите указатель мыши на пункт Защита идентификационных данных и выберите Управление защитой идентификационных данных.

  2. В разделе Identity Safe найдите строку Управление заметками и нажмите кнопку Настроить.

  3. В окне Управление заметками выберите название информации, которую нужно изменить.

  4. Нажмите кнопку Изменить и отредактируйте информацию в разделе Сведения.

    Например, можно изменить категорию, название и ранее введенную информацию.

  5. Нажмите кнопку Сохранить.

  6. Нажмите кнопку OK.

Как удалить заметки

  1. В главном окне Norton 360 наведите указатель мыши на пункт Защита идентификационных данных и выберите Управление защитой идентификационных данных.

  2. В разделе Identity Safe найдите строку Управление заметками и нажмите кнопку Настроить.

  3. В окне Управление заметками выберите название информации, которую необходимо удалить, в поле Заголовок.

  4. Нажмите кнопку Удалить.

  5. В окне подтверждения нажмите кнопку OK.

  6. Нажмите кнопку OK.

Дополнительная информация

Сведения об управлении заметками


Сведения об исключениях функции автозаполнения

Функция "Исключения функции автозаполнения" позволяет просмотреть веб-страницы, для которых вы запретили сохранять идентификационные данные или автоматически заполнять формы. Функция Identity Safe запоминает сделанный выбор и не предлагает использовать сохраненные идентификационные данные или карточки.

Для того чтобы выключить автозаполнение сведений с помощью Identity Safe, используйте функцию Не заполнять страницу автоматически. Эта функция доступна в меню Карточки и идентификационные данные на Панели инструментов Norton.

Для применения функции автоматического заполнения на исключенной странице удалите URL этой страницы из окна Исключения функции автоматического заполнения.

Дополнительная информация

Настройка исключений функции автозаполнения

Удаление записей из списка исключений функции автозаполнения


Настройка исключений функции автозаполнения

Функция Identity Safe автоматически подставляет идентификационные данные на веб-страницах, для которых они были сохранены. Однако Identity Safe можно настроить так, чтобы идентификационные данные и карточки не применялись для автоматического заполнения сведений на веб-страницах.

Примечание:

Если выбрать вариант Никогда на странице Сохранить идентификационные данные, появляющейся после ввода имени пользователя и пароля на веб-странице, то веб-страница будет указана в этом списке.

Для удаления URL из списка исключений из автозаполнения необходимо войти в систему Identity Safe.

Как указать исключения из автоматического заполнения перед входом на веб-сайт

  1. Откройте веб-страницу, для которой необходимо выключить автоматическое заполнение идентификационных данных.

  2. На Панели инструментов Norton выберите Карточки и идентификационные данные.

  3. В меню Карточки и идентификационные данные выберите Не заполнять страницу автоматически.

    Этот пункт доступен только при работе с веб-сайтом, содержащим форму.

Как настроить исключение для функции автозаполнения после входа на веб-сайт

  1. Откройте веб-страницу, для которой необходимо выключить автоматическое заполнение идентификационных данных.

  2. Введите идентификационные данные и нажмите кнопку или ссылку входа в систему.

  3. В появившемся окне Сохранить идентификационные данные выберите вариант Никогда.

    URL будет добавлен в список на странице Исключения функции автозаполнения.

Дополнительная информация

Сведения об исключениях функции автозаполнения


Удаление записей из списка исключений функции автозаполнения

Для автоматического заполнения исключенной веб-страницы удалите URL этой страницы из списка исключений функции автоматического заполнения.

Примечание:

Для удаления URL в окне Исключения функции автозаполнения необходимо войти в систему Identity Safe.

Как изменить список исключений из автоматического заполнения

  1. В главном окне Norton 360 наведите указатель мыши на пункт Защита идентификационных данных и выберите Управление защитой идентификационных данных.

  2. В разделе Identity Safe найдите строку Исключения функции автозаполнения и нажмите кнопку Настроить.

  3. Выберите веб-страницу, для которой необходимо вновь включить автоматическое заполнение, и нажмите Удалить.

Дополнительная информация

Сведения об исключениях функции автозаполнения

Вход и выход из Identity Safe


Сведения о резервном копировании и восстановлении

Для обеспечения безопасности данных Identity Safe, получения возможности их восстановления или их переноса на другой компьютер можно создать резервную копию. Резервная копия сохраняется в файлах формата .npm.

Файлы резервной копии можно защитить паролем. Symantec рекомендует задать пароль для обеспечения безопасности данных Identity Safe. Пароль резервной копии может отличаться от пароля Identity Safe. Этот пароль запрашивается при восстановлении данных Identity Safe из резервной копии.

Затем данные можно восстановить из резервной копии.

Примечание:

Восстановление приводит к замене данных в Identity Safe на содержимое файла резервной копии.

Дополнительная информация

Резервное копирование данных

Восстановление данных


Резервное копирование данных

Для обеспечения безопасности данных Identity Safe, получения возможности их восстановления или их переноса на другой компьютер можно создать резервную копию.

После истечения срока действия продукта данные Identity Safe можно будет восстановить.

Как создать резервную копию данных

  1. В главном окне Norton 360 наведите указатель мыши на пункт Защита идентификационных данных и выберите Управление защитой идентификационных данных.

  2. В разделе Identity Safe найдите строку Создать резервную копию данных Identity Safe и нажмите кнопку Настроить.

  3. В окне Создать резервную копию данных Identity Safe укажите или выберите расположение для сохранения данных.

  4. Введите имя файла с расширением .NPM.

  5. Если резервную копию данных следует защитить паролем, то введите этот пароль в поле пароля и подтверждения пароля.

  6. Нажмите кнопку OK.

  7. В окне подтверждения нажмите кнопку OK.

Дополнительная информация

Восстановление данных

Экспорт данных Identity Safe


Восстановление данных

Если данные Identity Safe были по ошибке удалены, то их можно восстановить из резервной копии. Кроме того, восстановление данных Identity Safe может потребоваться при их переносе на другой компьютер.

В ходе восстановления Norton 360 заменяет текущие данные Identity Safe на данные из файла резервной копии.

Примечание:

Восстановление приводит к замене данных в Identity Safe на содержимое файла резервной копии.

Как восстановить данные

  1. В главном окне Norton 360 наведите указатель мыши на пункт Защита идентификационных данных и выберите Управление защитой идентификационных данных.

  2. В разделе Identity Safe найдите строку Восстановить данные Identity Safe и нажмите кнопку Настроить.

  3. В окне Восстановить данные Identity Safe нажмите кнопку Да.

  4. В окне Восстановить данные Identity Safe введите или выберите расположение файла, из которого следует восстановить данные.

  5. Если при резервном копировании был задан пароль, то укажите его.

  6. Нажмите кнопку OK.

  7. В окне подтверждения нажмите кнопку OK.

Дополнительная информация

Экспорт данных Identity Safe

Резервное копирование данных


Сведения о параметрах Identity Safe

В параметрах Identity Safe можно настроить способ сбора и хранения идентификационных данных веб-страниц для Identity Safe. Кроме того, можно настроить регион для информации о картах.

Идентификационные данные

Позволяет настроить параметры для сбора идентификационной информации и ее сохранения в функции Identity Safe, которая показывает эту информацию при повторном посещении веб-страниц.

Примечание:

Никогда не выключайте этот параметр.

Идентификационные карточки

Можно настроить следующие параметры

  • Для просмотра созданных карточек.

    При работе с веб-страницей, содержащей формы, будет показано всплывающее окно с доступными карточками. В этом окне будет указано, какая карточка использовалась раньше для заполнения формы. Выберите карточку в списке для использования содержащейся в ней информации для заполнения формы.

  • Для выбора региона для создания новой карточки.

    Выбранный регион будет показан на вкладке Общие в окне Управление карточками. Регион нельзя изменить в окне Управление карточками.

    Электронные формы заполняются с учетом языка. В поле Регион по умолчанию указан ваш текущий регион.

    При создании карточки ее регионом становится регион по умолчанию, настроенный для пользователя. Если открыть веб-страницу с другим регионом и применить карточку для формы на этой веб-странице, то ее поля могут быть заполнены неправильно. Например, для карточки настроен регион по умолчанию США, а пользователь просматривает страницу на французском языке. В этом случае для заполнения формы следует использовать карточку с регионом Франция.

    Примечание:

    Рекомендуется создать новую карточку с другим регионов перед заполнением форм на веб-сайте в другом регионе.

    Можно сначала перейти на веб-страницу любого региона, а потом создать карточку. Для этого можно выбрать пункт Управление карточками в меню Norton на Панели инструментов Norton. Карточка создается с регионом, настроенным для веб-страницы. С помощью этой карточки можно заполнять форму веб-страницы.

  • Для применения функции автозаполнения при посещении небезопасных веб-сайтов.

    Конфиденциальная информация, указанная на небезопасных веб-сайтах, может быть потеряна. Пользователь может разрешить или запретить заполнение идентификационных данных и карточек на небезопасных веб-сайтах.

    Дополнительно можно указать, каким образом Norton Identity Safe должен обрабатывать веб-сайты с угрозами безопасности. Для этого выберите вариант Да, Нет или Спросить.

  • Для просмотра сообщения при подключении внешнего накопителя.

    Иногда может потребоваться использовать переносимый профиль одновременно с подключением к локальному профилю. Когда вставлен внешний диск с настроенным переносимым профилем, Identity Safe показывает окно Сменить профиль. С помощью этого окна можно переключиться на переносимый профиль. Значение этого параметра задается для конкретной учетной записи Windows.

    Для активации или отключения этого параметра можно использовать параметр Предлагать подключиться к профилю при подключении устройства. Symantec рекомендует всегда активировать этот параметр.

  • Для отправки предупреждения о небезопасном удалении внешнего накопителя.

    Никогда не извлекайте внешние носители вручную. При извлечении внешнего носителя вручную Identity Safe покажет предупреждающее сообщение. Значение этого параметра задается для конкретной учетной записи Windows.

    Этот параметр можно отключить или активировать с помощью параметра Предупреждать о небезопасном удалении устройства. Symantec рекомендует всегда активировать этот параметр.

Дополнительная информация

Управление идентификационными данными

Добавление карточек

Настройка исключений функции автозаполнения


Сведения о параметрах пароля и безопасности Identity Safe

В окне параметров пароля и безопасности Identity Safe можно изменить пароль Identity Safe. С помощью этого параметра можно задать уровень безопасности использования пароля Identity Safe.

Для изменения пароля Identity Safe и настройки уровня безопасности пароля предусмотрены следующие параметры:

Пароль Identity Safe

Позволяет изменить пароль Identity Safe и указать новую подсказку пароля с помощью функции Изменить пароль.

Защита паролей

Укажите уровень защиты пароля Identity Safe.

Предусмотрено четыре уровня безопасности для защиты пароля Identity Safe. Выберите один из следующих вариантов:

  • Спрашивать пароль в начале каждого сеанса

    Предлагает ввести пароль Identity Safe при первом обращении к Identity Safe.

    После входа в Windows пароль не будет запрашиваться повторно.

    Выберите этот параметр, для того чтобы дополнительно обезопасить идентификационные данные.

  • Спрашивать пароль перед заполнением форм

    Предлагает ввести пароль Identity Safe при каждом заполнении электронной формы перед запуском функции автоматического заполнения.

    Для отдельных идентификационных данных можно разрешить запрашивать пароль Identity Safe перед их автоматическим заполнением.

  • Автоматически завершать сеанс Identity Safe, если компьютер не используется в течение: <nn> минут

    Автоматически завершает сеанс Identity Safe, если компьютер простаивает на протяжении указанного периода времени.

    Этот параметр предусмотрен для случая, когда у других людей есть доступ к компьютеру.

  • Пароль не требуется. Автоматически входить в систему при запуске Windows

    Выберите этот вариант, чтобы вход в систему Identity Safe выполнялся автоматически при запуске Windows.

    Не рекомендуется выбирать этот вариант.

    Значение этого параметра задается для конкретной учетной записи Windows.

    Примечание:

    При работе под управлением переносимого профиля этот параметр не отображается.

Дополнительная информация

Изменение пароля Identity Safe

Настройка исключений функции автозаполнения


Изменение пароля Identity Safe

Для предотвращения несанкционированного доступа к личной информации необходимо регулярно изменять пароль Identity Safe. Пароль можно изменить в разделе Пароль и безопасность Identity Safe в окне Параметры для защиты идентификационных данных.

Примечание:

Дополнительно можно указать подсказку пароля, если она не была задана во время настройки Identity Safe.

Как изменить пароль Identity Safe

  1. В главном окне Norton 360 наведите указатель мыши на пункт Защита идентификационных данных и выберите Управление защитой идентификационных данных.

  2. В разделе Identity Safe найдите строку Безопасность и пароль Identity Safe и нажмите кнопку Настроить.

  3. В окне Безопасность и пароль выберите Изменить пароль.

  4. В окне Изменить пароль Identity Safe введите текущий пароль, новый пароль и подтверждение нового пароля.

  5. Нажмите кнопку OK.

  6. В окне подтверждения нажмите кнопку OK.

Дополнительная информация

Восстановление и сброс пароля Identity Safe


Выключение или включение функций защиты идентификационных данных

Функции защиты идентификационных данных автоматически включаются при установке продукта Norton 360. Защита идентификационных данных предохраняет от небезопасных сайтов во время работы в Интернете.

Для своевременного предотвращения атак со стороны угроз из Интернета рекомендуется никогда не выключать функции защиты идентификационных данных.

Примечание:

В случае выключения и последующего включения защиты идентификационных данных необходимо войти в систему Identity Safe для применения различных параметров.

Как выключить защиту идентификационных данных

  1. В главном окне Norton 360 наведите указатель мыши на пункт Защита идентификационных данных и выберите Управление защитой идентификационных данных.

  2. В окне Параметры для защиты идентификационных данных выполните одно из следующих действий:

    • В строке Identity Safe переместите переключатель Вкл/Выкл вправо в положение Выкл.

      При выключении Identity Safe все связанные параметры становятся недоступными.

    • В строке Защита от фишинга переместите переключатель Вкл/Выкл вправо в положение Выкл.

    • В строке Norton Safe Web переместите переключатель Вкл/Выкл вправо в положение Выкл.

  3. Нажмите кнопку Применить.

Как включить защиту идентификационных данных

  1. В главном окне Norton 360 выберите Параметры .

  2. В окне Параметры выберите Защита идентификационных данных.

  3. В окне Параметры для защиты идентификационных данных выполните одно из следующих действий:

    • В строке Identity Safe переместите переключатель Вкл/Выкл влево в положение Вкл.

    • В строке Защита от фишинга переместите переключатель Вкл/Выкл влево в положение Вкл.

    • В строке Norton Safe Web переместите переключатель Вкл/Выкл влево в положение Вкл.

  4. Нажмите кнопку Применить.


Сведения о панели инструментов Norton

В процессе установки Norton 360 в Internet Explorer и Firefox добавляется панель инструментов Norton. Предусмотрены следующие возможности:

Меню Norton

Обеспечивает доступ к параметрам защиты идентификационных данных и другим параметрам.

В меню Norton предусмотрены следующие функции:

  • Отправить отчет о сайте

  • Свернуть панель инструментов

  • Параметры

  • Управление идентификационными данными

  • Управление карточками

  • Управление заметками

  • Community Buzz

  • Открыть веб-сайт Norton Safe Web

  • Включить Norton Safe Web

  • Включить Norton Safe Search

  • Мой Norton Account

  • Открыть учебник

  • Справка

Примечание:

Параметр Свернуть панель инструментов появляется только в браузере Internet Explorer. Коме того, функция Community Buzz доступна только в версиях Windows на английском языке.

Norton Safe Search

Позволяет выполнить расширенный поиск в Интернете с помощью службы Norton Safe Search

В поле запроса Norton Safe Search можно ввести строку поиска и выполнить поиск. В случае применения поля поиска открывается всплывающее окно с полученными результатами.

По умолчанию поле Norton Safe Search скрыто. После установки Norton 360 при первом подключении к Интернету через Internet Explorer или Firefox появляется предупреждение. В нем предлагается включить функцию Norton Safe Search. Вы можете включить или выключить Norton Safe Search по своему усмотрению.

Индикатор Norton Site Safety.

Позволяет проверить, безопасно ли посещение ли веб-сайта.

Если включена функция Безопасная работа в Интернете, функции "Защита от фишинга" и Norton Safe Web анализируют уровень безопасности посещаемых веб-сайтов. Результаты отображаются на панели Norton Site Safety.

Меню Карточки и идентификационные данные

Позволяет просмотреть идентификационные данные и карточки, сохраненные в Identity Safe.

На некоторых веб-сайтах необходимо заполнять формы или вводить данные. Для таких веб-сайтов можно применять функции меню Карточки и идентификационные данные. Меню Карточки и идентификационные данные показывает карточки и имена, для которых применяется автоматическое заполнение данных. Выбранные в списке идентификационные данные применяются для входа на веб-сайт. Кроме того, в списке можно выбрать карточки для заполнения форм.

Если при посещении веб-страницы, требующей ввода пароля, еще не создан пароль Identity Safe, в меню Карточки и идентификационные данные появляется всплывающее окно. Используя функцию Настроить сейчас, доступную во всплывающем окне, можно перейти к настройке пароля Identity Safe. Если вы не хотите задавать пароль, поставьте отметку в поле Больше не спрашивать во всплывающем окне.

Любые идентификационные данные, указанные в меню Карточки и идентификационные данные, можно удалить с помощью функции Удалить. Для выбора функции Удалить щелкните правой кнопкой мыши на записи идентификационных данных в меню Карточки и идентификационные данные.

Для доступа к своим идентификационным данным, карточкам и заметкам можно воспользоваться пунктом Управление меню Карточки и идентификационные данные. Также с помощью команды Управление можно открыть страницу параметров защиты идентификационных данных.

Примечание:

Для доступа к меню Карточки и идентификационные данные необходимо войти в свой профиль Identity Safe.

Дополнительная информация

Удаление с экрана Панели инструментов Norton и ее добавление

Доступ к параметрам Identity Safe с помощью Панели инструментов Norton


Удаление с экрана Панели инструментов Norton и ее добавление

Если вы не хотите знать о том, каким образом оценивается каждая открываемая веб-страница, то можно скрыть панель инструментов Norton. Когда панель инструментов скрыта, Norton 360 не показывает всплывающее окно Norton Site Safety. Однако Norton 360 по-прежнему уведомляет пользователя обо всех подозрительных и заведомо опасных страницах, а также об ошибках, требующих его внимания.

Как скрыть или показать панель инструментов Norton

  1. В верхней области окна браузера откройте меню Вид.

  2. В подменю Панели инструментов выполните одно из следующих действий:

    • Выключите параметр Панель инструментов Norton, чтобы скрыть панель инструментов.

    • Включите параметр Панель инструментов Norton, чтобы показать панель инструментов.

Дополнительная информация

Сведения о защите от фишинга

Информирование об ошибочной оценке веб-страницы


Доступ к параметрам Identity Safe с помощью Панели инструментов Norton

В веб-браузерах Internet Explorer и Firefox предусмотрена Панель инструментов Norton, обеспечивающая прямой доступ к параметрам Identity Safe. Меню Norton с пунктами Identity Safe, расположенное на Панели инструментов Norton, содержит команды для быстрого перехода к параметрам Identity Safe. Меню Карточки и идентификационные данные на Панели инструментов Norton обеспечивает быстрый доступ к входа в систему.

Как открыть параметры Identity Safe с помощью меню Norton

  1. Запустите Internet Explorer или Firefox.

  2. На Панели инструментов Norton выберите один из следующих пунктов в меню Norton:

    Отправить отчет о сайте

    Позволяет отправить в Symantec результаты текущего анализа, выполненного функцией защиты от фишинга

    Свернуть панель инструментов

    Позволяет свернуть панель инструментов Norton

    При выборе этого пункта текст Карточки и идентификационные данные исчезает, оставляя только значок Карточки и идентификационные данные. Кроме того, сокращается размер поля Norton Safe Search.

    Примечание:

    Параметр Свернуть панель инструментов появляется только в браузере Internet Explorer.

    Параметры

    Открывает окно Параметры для функции защиты идентификационных данных, где можно настроить параметры Identity Safe

    Управление идентификационными данными

    Позволяет работать с идентификационными данными, сохраненными в окне Управление идентификационными данными.

    Раздел Управление идентификационными данными доступен только в том случае, если настроена функция Identity Safe.

    Для работы с этим разделом необходимо войти в систему Identity Safe.

    Управление карточками

    Позволяет работать с карточками, сохраненными в окне Управление карточками.

    Раздел Управление карточками появляется только если настроена функция Identity Safe. Если открыта веб-страница, то можно выбрать карточку для заполнения электронной формы.

    Для работы с этим разделом необходимо войти в систему Identity Safe.

    Управление заметками

    Позволяет работать с заметками, сохраненными в окне Управление заметками

    Раздел Управление заметками появляется только если настроена функция Identity Safe.

    Для работы с этим разделом необходимо войти в систему Identity Safe.

    Community Buzz

    Позволяет просмотреть оценку, указанную для посещаемых веб-сайтов на уровне сообщества.

    Ссылка Community Buzz позволяет просмотреть дополнительные сведения о веб-сайтах. Norton Safe Web оценивает сайты и предоставляет подробные отчеты. Кроме того, можно просмотреть отзывы других пользователей о веб-сайте и оставить собственный отзыв.

    Если ни один веб-сайт не открыт, то ссылка Community Buzz позволяет перейти к веб-сайту Norton Safe Указав адрес любого веб-сайта, можно просмотреть сведения о его безопасности, рейтинг Norton и отзывы сообщества.

    Примечание:

    Функция Community Buzz доступна только в версиях Windows на английском языке.

    Открыть веб-сайт Norton Safe Web

    Позволяет перейти на веб-сайт Norton Safe Web http://www.safeweb.norton.com

    Включить Norton Safe Web

    Позволяет включить функцию Norton Safe Web, обеспечивающую безопасную работу в Интернете.

    Ключевые особенности Norton Safe Web:

    • Значки оценки безопасности сайтов в результатах поиска на веб-странице поиска

    • Значки оценки безопасности сайтов в ходе работы с веб-страницей

    Включить Norton Safe Search

    Позволяет получить доступ к полю Norton Safe Search

    В поле запроса Norton Safe Search можно ввести строку поиска и выполнить поиск. В поле поиска отображаются найденные предложения.

    По умолчанию поле Norton Safe Search скрыто. При первом запуске Internet Explorer или Firefox после установки Norton 360 появляется предупреждение. В нем предлагается включить функцию Norton Safe Search. Вы можете включить или выключить Norton Safe Search по своему усмотрению. Для выключения функции Norton Safe Search выберите пункт Выключить Norton Safe Search.

    Norton Account

    Позволяет перейти на веб-сайт http://www.mynortonaccount.com

    Norton Account позволяет зарегистрировать продукт в Symantec, а также централизованно управлять всеми установленными продуктами Norton.

    Открыть учебник

    Позволяет открыть электронный учебник для получения дополнительной информации об Identity Safe

    Справка

    Просмотр информации о безопасности сайта для открытой веб-страницы

Как открыть идентификационные данные с помощью меню Карточки и идентификационные данные

  1. Запустите Internet Explorer или Firefox.

  2. На Панели инструментов Norton выберите один из следующих пунктов в меню Карточки и идентификационные данные:

    Управление

    Позволяет открыть окна Управление идентификационными данными, Управление заметками и Управление карточками.

    Также можно открыть и настроить все параметры в окне Параметры раздела Защита идентификационных данных, используя подпункт Параметры.

    Доступные идентификационные данные для этой страницы

    Позволяет выбирать сохраненные идентификационные данные из показанного списка

    Можно также просмотреть идентификационные данные, распределенные по папкам.

    В папке показаны названия веб-страниц. Это название указывается при сохранении идентификационных данных в Identity Safe.

    Любые идентификационные данные, указанные в меню Карточки и идентификационные данные, можно удалить с помощью функции Удалить. Для выбора функции Удалить щелкните правой кнопкой мыши на записи идентификационных данных в меню Карточки и идентификационные данные.

    Примечание:

    Также можно просмотреть папки, созданные в окне Управление идентификационными данными. Из этих папок можно открыть сохраненную веб-страницу. Папки отображаются только если сохранены идентификационные данные для веб-страницы.

    Выход из профиля: Имя профиля

    Позволяет войти в систему Identity Safe или выйти из системы

    Для того чтобы обезопасить данные Identity Safe на то время, пока вы не работаете с компьютером, выйдите из системы Identity Safe. . В этом параметры показано имя профиля, в котором находится пользователь.

Дополнительная информация

Сведения о функции Identity Safe


Защита домашней сети

В этом разделе рассмотрены следующие вопросы:

  • Сведения о схеме безопасности сети


Сведения о схеме безопасности сети

Домашняя сеть обычно состоит из компьютеров и других устройств, использующих одно и то же подключение к Интернету. Схема безопасности сети позволяет просматривать сеть и управлять ею.

После настройки схемы безопасности сети продукт Norton 360 автоматически находит устройства, подключенные к сети, и показывает их в схеме безопасности сети. Пользователь можно просмотреть устройства в схеме безопасности сети и включить удаленный мониторинг для компьютеров, на которых установлен продукт Norton.

Примечание:

Убедитесь, на компьютерах, для которых нужно настроить удаленный мониторинг, установлена версия Norton с поддержкой удаленного мониторинга.

Схема безопасности сети доступна из следующих расположений в Norton 360

  • Из окна Параметры моей сети.

  • В нижней части главного окна Norton 360 посредством значка Моя сеть.

На схеме безопасности сети можно отслеживать следующее:

  • Состояние безопасности компьютеров, подключенных к сети

  • Состояние функций защиты на компьютерах, подключенных к сети

  • Состояние подписки и версию продукта Norton на компьютерах, подключенных к сети

  • Состояние беспроводного соединения с сетью

  • Состояние соединения устройств, подключенных к сети

  • Известные и неизвестные устройства в сети, а также устройства-нарушители

Подключенным к сети устройствам можно разрешить или запретить доступ к компьютеру.

Кроме того, можно изменить сведения о компьютере или устройстве, подключенном к сети.

Дополнительная информация

Просмотр устройств в схеме безопасности сети

Настройка удаленного мониторинга

Выключение удаленного мониторинга

Добавление устройства в схему безопасности сети

Определение IP-адреса компьютера

Изменение сведений об устройстве

Изменение сведений о сети

Изменение уровня надежности сети или устройства

Удаление устройств со схемы безопасности сети

Просмотр состояния беспроводной сети

Просмотр сведений об устройстве


Просмотр устройств в схеме безопасности сети

В окне Схема безопасности сети показано графическое представление устройств в сети, к которой подключен компьютер. Перед настройкой удаленного мониторинга можно просмотреть сведения о любом устройстве.

В окне Схема безопасности сети показано состояние безопасности следующих компьютеров:

  • Компьютера, на котором просматривается состояние удаленного мониторинга (Мой компьютер)

  • Компьютеров, для которых включен удаленный мониторинг

Уровень надежности устройства показан в нижней области значка на схеме сети.

Norton 360 показывает устройства в следующем порядке:

  • Мой компьютер

  • Устройства с активным соединением

  • Устройства с неактивным соединением

При подключении нового устройства к сети Norton 360 автоматически обновляет окно Схема безопасности сети и показывает в нем устройство.

Как просмотреть устройства в схеме безопасности сети

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне параметров в разделе дополнительных параметров выберите Моя сеть.

  3. На панели Конфигурация продукта нажмите кнопку Продолжить.

    После первого нажатия кнопки Схема безопасности сети будет показана панель Конфигурация продукта. Панель Конфигурация продукта помогает установить компонент, необходимый для просмотра окна Схема безопасности сети.

  4. В разделе Схема безопасности сети выберите Настроить.

    В появившемся окне Обзор безопасности сети показаны все функции схемы безопасности сети. Это окно появляется в следующих случаях:

    • При первом открытии окна Схема безопасности сети.

    • Если включен параметр Показывать приветствие при запуске в окне Параметры для "Моей сети" в Схеме безопасности сети.

  5. Если появилось окно Обзор безопасности сети, нажмите кнопку OK.

    Для того чтобы окно Обзор безопасности сети больше не появлялось, можно отметить переключатель Больше не показывать это сообщение и нажать кнопку OK.

  6. Выберите сеть, содержащую устройство, сведения о котором необходимо просмотреть.

Как просмотреть сведения об устройстве

  • В окне Схема безопасности сети щелкните на значке устройства.

    Для просмотра всех устройств на схеме сети используйте кнопки прокрутки со стрелками.

    В области сведений об устройстве, расположенной в нижней области схемы сети, показаны следующие сведения:

    Имя устройства

    Показывает имя устройства

    По умолчанию в схеме безопасности сети указывается имя NetBIOS компьютера. Однако в схеме безопасности сети вместо имени компьютера указывается слово "Новый" в следующих случаях:

    • Устройству не присвоено имя NetBIOS

    • На устройстве включен брандмауэр

    Имя устройства можно изменить в окне Изменить сведения об устройстве.

    Производитель адаптера

    Показывает имя производителя адаптера устройства

    Производитель адаптера определяется исходя из физического адреса (или MAC-адреса) устройства.

    Категория

    Показывает категорию, к которой относится компьютер или устройство

    Значок категории устройства содержит сведения о состоянии соединения и состоянии безопасности. Norton 360 помечает все неизвестные устройства как "Новые" и добавляет их в категорию "Общее устройство".

    В эту категорию могут попасть многие компьютеризированные устройства, такие как принтеры, устройства хранения и игровые приставки.

    Категорию устройства можно изменить в окне Изменить сведения об устройстве.

    Состояние безопасности

    Показывает, насколько хорошо компьютер защищен от угроз, рисков и повреждения

    Примечание:

    Состояние безопасности указывается только компьютера Мой PC и только в том случае, если для компьютера включен удаленный мониторинг.

    Удаленный мониторинг

    Показывает состояние соединения функции удаленного мониторинга

    Возможны следующие состояния:

    • ВКЛ

    • ВЫКЛ

    Удаленный мониторинг можно выключить для отдельного компьютера или для всех удаленно отслеживаемых компьютеров.

    Уровень надежности

    Показывает уровень доступа, предоставляемый удаленному устройству при подключении к локальному компьютеру

    Начальный уровень надежности зависит от конфигурации компьютера. Уровень надежности можно задать для всех устройств, кроме локального компьютера.

    Соединение

    Показывает состояние соединения

    Возможны следующие состояния:

    • ВКЛЮЧЕНО

    • ВЫКЛЮЧЕНО

    Физический адрес

    Показывает физический адрес (также называемый MAC-адресом) компьютера или устройства

    IP-адрес

    Показывает IP-адрес компьютера или устройства

    В случае изменения IP-адреса устройства новое значение будет показано в окне Схема безопасности сети после обновления списка.

Дополнительная информация

Добавление устройства в схему безопасности сети

Изменение сведений об устройстве

Удаление устройств со схемы безопасности сети


Настройка удаленного мониторинга

Для того настроить удаленный мониторинг, необходимо разрешить компьютерам из сети взаимодействовать с локальным компьютером.

Примечание:

Убедитесь, на компьютерах, для которых нужно настроить удаленный мониторинг, установлена версия Norton с поддержкой удаленного мониторинга.

Перед настройкой удаленного мониторинга Norton 360 предложит ввести пароль. Необходимо указать один и тот же пароль на всех компьютерах, которые планируется удаленно отслеживать.

После настройки удаленного мониторинга можно подключить любой компьютер к сети и ввести такой же пароль. Norton 360 автоматически распознает компьютер и подключит его к схеме безопасности сети.

Как настроить удаленный мониторинг

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне параметров в разделе дополнительных параметров выберите Моя сеть.

  3. В строке Схема безопасности сети нажмите кнопку Настроить.

  4. В левой части окна Схема безопасности сети под заголовком Удаленный мониторинг нажмите Настроить.

  5. В окне Настройка удаленного мониторинга введите пароль.

    Пароль должен содержать от 6 до 20 символов. В пароле учитывается регистр символов.

  6. В поле Выберите режим обнаружения компьютеров по умолчанию выберите один из следующих вариантов:

    Обнаружение компьютеров всегда включено

    Локальный компьютер будет всегда обнаруживать другие компьютеры, подключенные к сети

    Функция обнаружения компьютеров работает только при наличии окна "Схема безопасности сети".

    Локальный компьютер будет обнаруживать другие подключенные к сети компьютеры, когда открыто окно Схема безопасности сети

  7. Нажмите кнопку OK.

  8. Настройте удаленный мониторинг на всех компьютерах, которые необходимо удаленно отслеживать.

Дополнительная информация

Просмотр устройств в схеме безопасности сети

Изменение сведений об устройстве

Просмотр сведений об устройстве


Выключение удаленного мониторинга

При выключении удаленного мониторинга прекращается удаленный мониторинг компьютеров, подключенных к сети.

Удаленный мониторинг можно выключать для следующих объектов:

  • Все отслеживаемые компьютеры

  • Отдельный отслеживаемый компьютер

Примечание:

Удаленный мониторинг можно выключить только после завершения процесса настройки удаленного мониторинга.

Как выключить удаленный мониторинг всех компьютеров

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне параметров в разделе дополнительных параметров выберите Моя сеть.

  3. В строке Схема безопасности сети нажмите кнопку Настроить.

  4. В левой части окна Схема безопасности сети под заголовком Удаленный мониторинг нажмите Выключить.

  5. В окне подтверждения нажмите кнопку Да.

Как выключить удаленный мониторинг отдельного компьютера

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне параметров в разделе дополнительных параметров выберите Моя сеть.

  3. В строке Схема безопасности сети нажмите кнопку Настроить.

  4. В окне Схема безопасности сети на схеме сети щелкните на значке компьютера, для которого необходимо выключить удаленный мониторинг.

  5. В области сведений об устройстве рядом со строкой Удаленный мониторинг нажмите Выключить.

  6. В окне подтверждения нажмите кнопку Да.

Дополнительная информация

Настройка удаленного мониторинга

Удаление устройств со схемы безопасности сети

Просмотр сведений об устройстве


Добавление устройства в схему безопасности сети

Компьютер или устройство можно вручную добавить в схему безопасности сети.

При добавлении устройства можно добавить следующие сведения о нем:

  • Имя или описание

  • IP-адрес или физический адрес

Схема безопасности сети находит компьютеры, подключенные к сети. Однако пользователь может добавить компьютеры и устройства, не подключенные к сети.

Norton 360 добавляет в сеть управления надежностью все устройства, вручную добавленные на схему безопасности сети. Для просмотра добавленных устройств выберите сеть управления надежностью в выпадающем списке Сведения о сети. Кроме того, можно изменить имя устройства.

Примечание:

Сведения о сети управления надежностью не доступны для изменения.

По умолчанию для всех устройств, добавляемых в схему безопасности сети, устанавливается уровень надежности "Защищенный". При необходимости можно изменить уровень надежности отдельных устройств.

Примечание:

Добавление в число надежных устройства из другой сети может поставить под угрозу безопасность компьютера.

Как добавить устройство в схему безопасности сети

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне параметров в разделе дополнительных параметров выберите Моя сеть.

  3. В строке Схема безопасности сети нажмите кнопку Настроить.

  4. В левой части окна Схема безопасности сети щелкните на знаке плюс, расположенном под заголовком Всего в сети.

  5. В окне Добавить устройство введите имя устройства, добавляемого в схему безопасности сети, в поле Имя.

    Длина имени устройства не должна превышать 15 символов.

  6. В поле IP-адрес или физический адрес введите IP-адрес или физический адрес добавляемого устройства.

    Значение в поле IP-адрес или физический адрес должно быть задано в одном из следующих форматов:

    Адрес IPv4

    192.168.2.1

    Адрес IPv6

    fe80::12ac:fe44:192a:14cc

    Физический адрес

    11-22-c3-5a-fe-a4

    Имя хоста

    ftp.myfiles.com

    Указанные адреса не проверяются до момента физического обнаружения устройства в сети.

  7. Нажмите кнопку Добавить устройство.

Дополнительная информация

Просмотр устройств в схеме безопасности сети

Изменение сведений об устройстве


Определение IP-адреса компьютера

Существует несколько способов определить IP-адрес компьютера. На компьютерах Windows 2000/XP, Windows Vista и Windows 7 IP-адрес компьютера можно узнать с помощью утилиты Ipconfig.

Утилита Ipconfig сообщает только IP-адрес локального компьютера. Программу необходимо запускать на том компьютере, адрес которого нужно определить.

Как определить IP-адрес с помощью утилиты Ipconfig в Windows 2000/XP

  1. На компьютере, адрес которого нужно определить, выберите Пуск > Выполнить на панели задач Windows.

  2. В окне Выполнить введите cmd.

  3. Нажмите кнопку OK.

  4. Введите ipconfig в командной строке и нажмите клавишу Enter .

  5. Запишите IP-адрес.

Как определить IP-адрес с помощью утилиты Ipconfig в Windows Vista

  1. На компьютере, адрес которого нужно определить, выберите Пуск на панели задач Windows.

  2. В поле Найти введите cmd и нажмите Enter.

  3. Введите ipconfig в командной строке и нажмите клавишу Enter .

  4. Запишите IP-адрес.

Как определить IP-адрес с помощью утилиты Ipconfig в Windows 7

  1. На компьютере, адрес которого нужно определить, выберите Пуск на панели задач Windows.

  2. В поле Найти программы и файлы введите cmd и нажмите кнопку Enter.

  3. Введите ipconfig в командной строке и нажмите клавишу Enter .

  4. Запишите IP-адрес.


Изменение сведений об устройстве

Пользователь может изменить имя и категорию устройства в схеме безопасности сети. В число доступных категорий входят "Общие устройства", "Портативный компьютер", "Устройство хранения" и "Игровая приставка".

Если устройство было добавлено вручную, то его категорию невозможно изменить. По умолчанию Norton 360 выбирает для добавленного вручную устройства категорию Пользовательский.

Набор значков в окне Схема безопасности сети зависит от выбранной категории. Значки обозначают устройства на схеме сети.

Как изменить сведения об устройстве, подключенном к сети

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне параметров в разделе дополнительных параметров выберите Моя сеть.

  3. В строке Схема безопасности сети нажмите кнопку Настроить.

  4. В окне Схема безопасности сети щелкните на значке устройства, показанном на схеме сети.

  5. В области сведений об устройстве найдите поле Имя устройства и нажмите показанную рядом кнопку Изменить.

  6. В окне Изменить сведения об устройстве введите новое имя в поле Имя.

  7. В выпадающем списке Категория выберите одну из следующих категорий устройств:

    • ОБЩЕЕ УСТРОЙСТВО

    • НАСТОЛЬНЫЙ КОМПЬЮТЕР

    • ПОРТАТИВНЫЙ КОМПЬЮТЕР

    • СЕРВЕР

    • СЕТЕВОЙ ПРИНТЕР

    • МАРШРУТИЗАТОР/КОММУТАТОР

    • КАБЕЛЬНЫЙ/DSL МОДЕМ

    • УСТРОЙСТВО ХРАНЕНИЯ

    • ИГРОВАЯ ПРИСТАВКА

    • КАРМАННЫЙ ПК/МОБИЛЬНЫЙ ТЕЛЕФОН

    • СЕТЕВОЕ УСТРОЙСТВО ХРАНЕНИЯ

    • ВЕБ-КАМЕРА

  8. Нажмите кнопку OK.

Как изменить имя устройства, добавленного вручную

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне параметров в разделе дополнительных параметров выберите Моя сеть.

  3. В строке Схема безопасности сети нажмите кнопку Настроить.

  4. В окне Схема безопасности сети разверните выпадающий список Сведения о сети и выберите Управление надежностью.

  5. В схеме сети выберите устройство, которое было добавлено вручную.

  6. В области сведений об устройстве найдите поле Имя устройства и нажмите показанную рядом кнопку Изменить.

  7. В окне Изменить сведения об устройстве введите новое имя в поле Имя.

  8. Нажмите кнопку OK.

Дополнительная информация

Просмотр устройств в схеме безопасности сети

Просмотр сведений об устройстве


Изменение сведений о сети

Для просмотра сведений или изменения имени сети откройте окно Изменить сведения о сети.

Примечание:

Сведения о сети управления надежностью не доступны для изменения.

Как изменить сведения о сети

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне параметров в разделе дополнительных параметров выберите Моя сеть.

  3. В строке Схема безопасности сети нажмите кнопку Настроить.

  4. В окне Схема безопасности сети найдите поле Сведения о сети и нажмите показанную справа кнопку Изменить.

  5. В окне Изменить сведения о сети введите новое имя в поле Имя сети.

  6. Нажмите кнопку OK.

Дополнительная информация

Сведения о схеме безопасности сети


Изменение уровня надежности сети или устройства

Уровень надежности определяет права доступа к компьютеру, предоставляемые устройствам из сети по умолчанию: Ко всем устройствам, которые явным образом не добавлены в число надежных или запрещенных, применяется уровень надежности сети. Начальный уровень надежности сети задается в соответствии с конфигурацией компьютера.

Примечание:

Уровень надежности "Абсолютная надежность" можно устанавливать только для известных устройств, подключенных к локальной сети.

Уровень надежности "Общий доступ" присваивается при соблюдении следующих условий:

  • У компьютера нет внешнего IP-адреса.

    У компьютера нет внешнего IP-адреса, если он не подключен к Интернету напрямую.

  • Компьютер подключен к локальной сети по защищенному соединению.

  • Сеть относится к категории частных в Windows Vista.

Кроме того, уровень надежности устройства оценивается как "Общий доступ" в следующих случаях:

  • Если у подключенного к сети компьютера есть общие папки или принтеры

  • Если компьютер совместим с Media Center (например, если установлена операционная система Windows XP Media Center Edition, Windows Vista Home Premium, Windows Vista Ultimate, Windows 7 Home Premium, Windows 7 Professional или Windows 7 Ultimate)

Примечание:

Если применяется небезопасная беспроводная сеть, то для всех устройств этой сети устанавливается уровень надежности Защищенный

Уровень надежности устройтства зависит от уровня надежности его сети. При изменении уровня надежности сети Norton 360 устанавливает аналогичный уровень для всех устройств, подключенных к этой сети. При этом Norton 360 не меняет уровень надежности устройств, которые были явно добавлены в число надежных или запрещенных.

С помощью параметров можно изменить уровень надежности для следующих групп:

  • Ваша сеть

  • Устройства, подключенные к схеме безопасности сети

Как изменить уровень надежности сети

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне параметров в разделе дополнительных параметров выберите Моя сеть.

  3. В строке Схема безопасности сети нажмите кнопку Настроить.

  4. В левой части окна Схема безопасности сети найдите поле Сведения о сети и нажмите показанную рядом кнопку Изменить.

  5. В окне Изменить сведения о сети найдите поле Уровень надежности и нажмите показанную рядом кнопку Изменить.

    Перед изменением уровня надежности ознакомьтесь со сведениями о сети, показанными в окне Изменить сведения о сети .

  6. Для выбора уровня надежности сети отметьте один из следующих вариантов в окне Изменить уровень надежности сети:

    АБСОЛЮТНАЯ НАДЕЖНОСТЬ

    Добавляет сеть в список надежных

    Брандмауэр разрешает передачу всего трафика, поступающего на компьютер из надежной сети. Тем не менее, в трафике выявляются известные атаки и заражения. Этот вариант следует выбирать только в том случае, если сеть полностью безопасна.

    ОБЩИЙ

    Добавляет сеть в список сетей с общими ресурсами

    Для всего трафика, поступающего на компьютер из общей сети, выполняется фильтрация. Разрешается доступ только к общим ресурсам компьютера, в том числе общим файлам, папкам и принтерам. Этот вариант следует выбирать в том случае, если брандмауэр должен обеспечивать защиту от всего трафика, кроме того, который связан с использованием общих папок и принтеров.

    ЗАЩИЩЕННЫЙ

    Добавляет сеть в список защищенных

    Сеть попадает в список защищенных, если она не классифицирована как надежная, общая или запрещенная. Компьютер будет защищен от известных атак и непредвиденного трафика.

    ЗАПРЕЩЕННЫЙ

    Добавляет сеть в список запрещенных

    Устройствам из запрещенной сети запрещено взаимодействовать с локальным компьютером. Однако сеть разрешается использовать для просмотра веб-сайтов, отправки электронной почты или передачи других данных.

  7. Нажмите кнопку OK.

Как изменить уровень надежности устройства

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры выберите Моя сеть.

  3. В разделе Схема безопасности сети найдите строку Управление конфиденциальностью и нажмите Настроить.

  4. В окне Схема безопасности сети выполните одно из следующих действий:

    • Для изменения уровня надежности вручную добавленного устройства щелкните на значке устройства, показанном на схеме сети.

    • Для изменения уровня надежности устройства в сети откройте выпадающий список Сведения о сети, выберите пункт Подключение по локальной сети, а затем выберите устройство.

  5. В области сведений об устройстве найдите поле Уровень надежности и нажмите показанную рядом кнопку Изменить.

  6. Для выбора уровня надежности устройства отметьте один из следующих вариантов в окне Изменить уровень надежности устройства :

    АБСОЛЮТНАЯ НАДЕЖНОСТЬ

    Добавляет устройство в список устройств с абсолютной надежностью

    На устройствах из группы с абсолютной надежностью отслеживается только появление известных атак и способов заражения. Этот вариант следует выбирать только в том случае, если устройство полностью безопасно.

    ЗАПРЕЩЕННЫЙ

    Добавляет устройство в список запрещенных

    Устройствам из списка запрещенных запрещен доступ к этому компьютеру.

    ИСПОЛЬЗОВАТЬ УРОВЕНЬ НАДЕЖНОСТИ СЕТИ (уровень надежности)

    Добавляет устройство в список устройств с уровнем надежности по умолчанию

    При удалении устройств из числа абсолютно надежных или запрещенных устройств им присваивается уровень надежности по умолчанию, связанный с сетью. Сети может быть присвоен один из следующих уровней надежности: Абсолютная надежность, Запрещенный, Защищенный или Общий.

  7. Нажмите кнопку OK.

    Norton 360 показывает уровень надежности запрещенных устройств на значке устройства.

Дополнительная информация

Сведения о схеме безопасности сети


Удаление устройств со схемы безопасности сети

В окне Схема безопасности сети показаны устройства, подключенные к сети. При необходимости устройство или компьютер можно удалить со схемы безопасности сети. Можно очистить схему сети, удалив все устройства, и создать новый список устройств. Например, можно удалить все устройства из предыдущей сети перед подключением к новой сети. Перед очисткой схемы сети необходимо выключить удаленный мониторинг. Norton 360 не сможет выполнить очистку схемы сети, если удаленный мониторинг включен. Кроме того, обязательно закройте окно Схема безопасности сети перед очисткой схемы сети. Если окно Схема безопасности сети открыто, то очистить схему сети нельзя.

Примечание:

Norton 360 очищает устойства, добавленные в сеть управления надежности вручную, в зависимости от их уровня надежности. Устройства с уровнем надежности "Абсолютная надежность" и "Запрещенный" не удаляются.

Если было удалено отдельное подключенное к сети устройство, то оно будет снова показано в схеме при следующем открытии схемы безопасности сети. Устройство, не подключенное к сети, удаляется на постоянной основе.

Как удалить отдельное устройство

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне параметров в разделе дополнительных параметров выберите Моя сеть.

  3. В строке Схема безопасности сети нажмите кнопку Настроить.

  4. В окне Схема безопасности сети выполните одно из следующих действий:

    • Для удаления устройства, подключенного к сети, щелкните на нем в схеме сети.

    • Для удаления вручную добавленного устройства откройте выпадающий список Сведения о сети, выберите Управление надежностью и щелкните на устройстве.

  5. В левой части окна Схема безопасности сети щелкните на знаке минус, расположенном под заголовком Всего в сети.

  6. В окне подтверждения нажмите кнопку Да.

Как очистить схему безопасности сети

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне параметров в разделе дополнительных параметров выберите Моя сеть.

  3. В окне Параметры для "Моей сети" найдите строку Очистить схему сети и нажмите Очистить.

  4. В окне подтверждения нажмите кнопку Да.

Дополнительная информация

Выключение удаленного мониторинга

Просмотр устройств в схеме безопасности сети


Просмотр состояния беспроводной сети

Состояние беспроводной сети можно узнать в окне Схема безопасности сети. На схеме безопасности сети показано состояние беспроводной сети (безопасная сеть или нет). Безопасная сеть применяет надежное шифрование. Если указано, что сеть не является безопасной, то можно включить шифрование на беспроводном маршрутизаторе.

Для получения дополнительных сведений о защите беспроводной сети в левой части окна Схема безопасности сети выберите Почему соединение не безопасно?. Следуйте показанным инструкциям.

Примечание:

Надежными следует считать только безопасные беспроводные соединения. Добавление в число надежных небезопасного беспроводного соединения может поставить под угрозу все устройства в сети.

Как просмотреть состояние беспроводной сети

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне параметров в разделе дополнительных параметров выберите Моя сеть.

  3. В строке Схема безопасности сети нажмите кнопку Настроить.

  4. Состояние беспроводной сети будет показано в левой части окна Схема безопасности сети. Возможны следующие значения состояния сети:

    Беспроводная сеть безопасна

    Указывает, что беспроводная сеть безопасна.

    Беспроводная сеть не безопасна

    Указывает, что беспроводная сеть не безопасна.

Дополнительная информация

Сведения о схеме безопасности сети


Просмотр сведений об устройстве

В схема безопасности сети приведены сведения о компьютерах, которые удаленно отслеживаются продуктом. Сведения включают в себя следующее:

  • Состояние конфигурации функций защиты, таких как автоматическая защита, система предотвращения вторжений и сканирование электронной почты

  • Состояние конфигурации функций обновления описаний, таких как автоматический запуск LiveUpdate и импульсные обновления

  • Версия продукта Norton

  • Состояние подписки на продукт Norton

  • Состояние конфигурации средств обеспечения безопасности транзакций, таких как Identity Safe и защита от фишинга

  • Последние пять вирусных угроз

Как просмотреть сведения об устройстве

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне параметров в разделе дополнительных параметров выберите Моя сеть.

  3. В строке Схема безопасности сети нажмите кнопку Настроить.

  4. В окне Схема безопасности сети на схеме сети щелкните на значке компьютера, сведения о котором необходимо просмотреть.

    Можно просмотреть сведения только о тех компьютерах, которые удаленно отслеживаются.

  5. В области сведений об устройстве рядом с полем Категория выберите Сведения.

  6. Сведения об устройстве будут показаны в отдельном окне.

  7. Нажмите кнопку Закрыть.

Дополнительная информация

Просмотр устройств в схеме безопасности сети

Настройка удаленного мониторинга


Поддержание производительности компьютера на высоком уровне

В этом разделе рассмотрены следующие вопросы:

  • Сведения о настройке компьютера

  • Сведения о фрагментации дисков и файлов

  • Оптимизация жесткого диска вручную

  • Сведения об эффективном использовании оптимизации

  • Сведения об очистке дисков

  • Запуск сканирования для очистки диска

  • Запуск очистки реестра

  • Создание диагностического отчета

  • Сведения об администраторе запуска


Сведения о настройке компьютера

Norton 360 предлагает комплексную защиту компьютера, включая возможность настройки компьютера для повышения производительности. Функция настройки компьютера позволяет настроить компьютер для работы с максимальной производительностью.

В Norton 360 предусмотрены различные технологии для обеспечения максимальной производительности и бесперебойной работы компьютера, в том числе оптимизация жесткого диска и удаление ненужных временных файлов.

Функция настройки компьютера выявляет и исправляет стандартные неполадки компьютера, удаляет ненужные фрагменты данных cookie и файлы, а также дефрагментирует жесткий диск для повышения производительности компьютера.


Сведения о фрагментации дисков и файлов

На жестком диске компьютера хранятся все файлы, приложения и операционная система Windows. С течением времени файл разделяется на куски, распределенные по всему диску. Этот процесс называется фрагментацией. Чем дольше используется компьютер, тем сильнее фрагментированы его диски.

На доступ к фрагментированным файлам требуется больше времени. Снижение производительности обусловлено тем, что головкам жесткого диска требуется найти, загрузить, сохранить и проконтролировать расположение всех фрагментов файла. Если свободное место на диске также фрагментировано, новые и временные файлы также могут разбиваться на фрагменты.

Norton 360 оптимизирует использование жесткого диска для повышения эффективности и скорости работы компьютера. В ходе оптимизации фрагменты файлов упорядочиваются таким образом, чтобы они находились в близко расположенных или даже идущих друг за другом кластерах. Когда головка диска может прочитать все данные файла из одной точки, скорость чтения файла в память возрастает. В ходе оптимизации свободное место на диске объединяется для предотвращения фрагментации новых файлов. После больших структур данных резервируется свободное место, чтобы они могли увеличиться в размерах без немедленной фрагментации.


Оптимизация жесткого диска вручную

За счет оптимизации жестких дисков можно повысить производительность и уровень надежности компьютера. Norton 360 автоматически проверяет жесткие диски и оптимизирует их, если степень фрагментации превышает 10 процентов. Для того чтобы узнать, нужна ли оптимизация, просмотрите последние отчеты.

Некоторые программы, в том числе программы редактирования видео или программы, расходующие много места на диске, начинают работать более эффективно после оптимизации диска. При необходимости оптимизацию диска можно выполнить вручную, не дожидаясь, пока Norton 360 сделает это автоматически.

Как оптимизировать жесткий диск вручную

  1. В главном окне Norton 360 наведите указатель мыши на пункт Настройка компьютера и выберите пункт Запустить оптимизацию диска.

    В строке Программа оптимизации дисков списка фоновых заданий, доступного в окне Задачи Norton, показаны сведения о процессе оптимизации диска. Сведения включают в себя системное время, продолжительность и состояние фонового задания.

  2. После выполнения операции перейдите в окне Сведения об операциях и сканировании и нажмите кнопку Закрыть.

Дополнительная информация

Просмотр сведений о функциях защиты


Сведения об эффективном использовании оптимизации

Norton 360 автоматически оптимизирует жесткий диск компьютера, если это необходимо, без участия пользователя. Однако соблюдение некоторых практических правил позволит Norton 360 более эффективно выполнять автоматическую оптимизацию.

Для повышения эффективности автоматической оптимизации следуйте следующим правилам:

Время от времени оставляйте компьютер включенным, когда вы с ним не работаете | Norton 360 выполняет оптимизацию диска, когда компьютер включен, но не используется. Если вы выключаете компьютер сразу же после завершения работы, то Norton 360 не сможет выполнить автоматическую оптимизацию. Если компьютер будет выключен во время оптимизации, то Norton 360 придется заново начать процесс оптимизации.
Задайте расписание оптимизации | Обычно Norton 360 оптимизирует диск по мере необходимости. Вы можете настроить расписание и выбрать день и время выполнения оптимизации так, чтобы она не мешала вашей работе. В этом случае оптимизация диска будет выполняться регулярно по расписанию.
Удаляйте большие файлы, когда они становятся не нужны | Файлы большого размера чаще подвергаются фрагментации, чем мелкие файлы, что затрудняет задачу Norton 360 по оптимизации диска.

Дополнительная информация

Планирование сканирования производительности и безопасности


Сведения об очистке дисков

С течением времени на жестком диске компьютера накапливается большое число временных и ненужных файлов. В конечном счете они могут оказывать значительное влияние на объем свободного места на диске и производительность компьютера. Norton 360 выполняет автоматическую очистку накопленного "мусора".

Существует несколько источников временных файлов, "загрязняющих" компьютер:

Установка программ | Во время установки программ на компьютере могут создаваться временные файлы. В ряде случаев программа установки не удаляет эти фалы после завершения установки.
Веб-браузер | При просмотре веб-страницы браузер загружает текст и графические изображения, из которых состоит содержимое страницы. После закрытия страницы веб-браузер сохраняет загруженную информацию на компьютере. Она ускоряет отображение веб-страницы при повторном обращении к ней. Со временем накапливается большое количество таких файлов веб-браузера.
Ошибки программ | Многие программы создают временные файлы для повышения эффективности своей работы. В случае аварийного завершения работы программы такие временные файлы остаются на компьютере.

Дополнительная информация

Запуск сканирования для очистки диска


Запуск сканирования для очистки диска

В процессе сканирования с очисткой удаляются временные и неиспользуемые файлы с жесткого диска компьютера, что позволяет повысить производительность и освободить место на диске. Norton 360 автоматически выполняет поиск временных и неиспользуемых файлов, поэтому обычно их не требуется удалять вручную.

Однако после выполнения некоторых операций, например после длительной работы в Интернете или последовательной установки нескольких программ, накапливается большое число временных файлов. Запустив сканирование с очисткой вручную, можно немедленно удалить временные файлы.

Как очистить диск от ненужных файлов

  1. В главном окне Norton 360 наведите указатель мыши на пункт Настройка компьютера и выберите пункт Выполнить очистку файлов.

  2. В окне Сведения об операциях и сканировании нажмите кнопку Закрыть после выполнения операции.


Запуск очистки реестра

Реестр Windows может содержать записи о файлах, которые уже не существуют. Такие неработающие ссылки на файлы в реестре могут замедлять работу компьютера. Функция очистки реестра сканирует реестр на наличие неверных записей и удаляет такие записи.

Как запустить очистку реестра

  1. В главном окне Norton 360 выберите Задачи .

  2. В окне Задачи в разделе Задачи настройки компьютера выберите Выполнить очистку реестра.

  3. После выполнения операции нажмите кнопку Закрыть в окне Сведения об операциях и сканировании.


Создание диагностического отчета

В диагностическом отчете Norton 360 собрана информация о компьютере, в том числе сведения об операционной системе, программах и аппаратном обеспечении. Диагностический отчет можно использовать для поиска и устранения неполадок.

Диагностические отчеты Norton 360 создаются в режиме реального времени. Обработка данных выполняется при получении запроса на создание отчета. Norton 360 не создает отчет автоматически, когда компьютер простаивает. Отчет соответствует моментальной копии на конкретный момент времени.

При необходимости отчет можно сохранить, отправить по электронной почте или напечатать.

Как создать диагностический отчет

  1. В главном окне Norton 360 наведите указатель мыши на пункт Настройка компьютера и выберите Создать диагностический отчет.

  2. После выполнения операции нажмите кнопку Закрыть в окне диагностического отчета.


Сведения об администраторе запуска

Некоторые программы начинают работать при запуске компьютера. По мере установки новых приложений количество автоматически запускаемых программ увеличивается, что может привести к увеличению времени загрузки компьютера. Администратор запуска Norton 360 помогает управлять программами, запускаемыми вместе с компьютером. Этот инструмент позволяет просмотреть подробные сведения о любой запускаемой программе, включенной в список - например, сведения об использовании сообществом и использовании ресурсов. Также можно щелкнуть на имени приложения и просмотреть сведения о нем в окне "File Insight". По этим данным можно определить, следует ли включать приложение в список автоматического запуска.

Администратор запуска позволяет просмотреть список автоматически запускаемых программ. В зависимости от своих полномочий вы можете указать, следует ли запускать эти программы при загрузке компьютера, или нет. Также Администратор запуска позволяет настроить отложенный запуск программ, чтобы запустить их позднее вручную. Такой подход позволяет повысить производительность компьютера.

Запретив запуск программы, можно измерить производительность компьютера при следующем запуске.

Дополнительная информация

Запрет и разрешение элементов начальной загрузки

Отложенный запуск программ


Запрет и разрешение элементов начальной загрузки

Отдельные программы можно настроить для автоматического запуска во время загрузки компьютера. Такие программы называются автоматически запускаемыми программами. Автоматический запуск программ увеличивает время загрузки компьютера.

Администратор запуска помогает управлять программами, запускаемыми вместе с компьютером. Если требуется, чтобы какая-то программа не запускалась при начальной загрузке, то можно запретить ее запуск с помощью Администратора запуска. Кроме того, можно настроить отложенный автоматический запуск.

Как запретить запуск программ

  1. В главном окне Norton 360 наведите указатель мыши на пункт Настройка компьютера и выберите Запустить Администратор запуска.

  2. В столбце Разрешить выключите переключатель рядом с программой, которая не должна запускаться во время начальной загрузки.

    Если необходимо, чтобы во время начальной загрузки не запускалась ни одна программа, выключите переключатель рядом с заголовком столбца Разрешить.

  3. Нажмите кнопку Применить для сохранения изменений.

  4. Нажмите кнопку Закрыть.

Как разрешить запуск программ

  1. В главном окне Norton 360 наведите указатель мыши на пункт Настройка компьютера и выберите Запустить Администратор запуска.

  2. В столбце Разрешить включите переключатель рядом с программой, которая должна запускаться во время начальной загрузки.

    Если необходимо, чтобы во время начальной загрузки запускались все программы, включите переключатель рядом с заголовком столбца Разрешить.

  3. Нажмите кнопку Применить для сохранения изменений.

  4. Нажмите кнопку Закрыть.


Отложенный запуск программ

Администратор запуска Norton 360 автоматически отслеживает и отображает список программ, добавленных в число программ, запускаемых вместе с компьютером. Для снижения времени загрузки и повышения производительности компьютера можно настроить отложенный запуск отдельных программ.

Как отложить автоматический запуск программ

  1. В главном окне Norton 360 наведите указатель мыши на пункт Настройка компьютера и выберите Запустить Администратор запуска.

  2. В столбце Отложено включите переключатель рядом с программой, запуск которой требуется отложить.

  3. Нажмите кнопку Применить для сохранения изменений.

  4. Нажмите кнопку Закрыть.

Как вручную запустить отложенные программы

  1. В главном окне Norton 360 наведите указатель мыши на пункт Настройка компьютера и выберите Запустить Администратор запуска.

  2. В окне Администратор запуска нажмите кнопку Запустить отложенные приложения.

  3. После запуска программы в окне Администратор запуска нажмите кнопку Закрыть.


Защита файлов данных и медиафайлов

В этом разделе рассмотрены следующие вопросы:

  • Сведения о резервном копировании и восстановлении Norton

  • Сведения о резервном копировании

  • Сведения о подготовке к резервному копированию

  • Сведения о наборах резервного копирования

  • Резервное копирование файлов

  • Восстановление файлов

  • Сведения о диске резервного копирования Norton

  • Сведения о решениях проблем резервного копирования

  • Замечания по сетевому резервному копированию

  • Включение и выключение резервного копирования

  • Включение и выключение параметров резервного копирования


Сведения о резервном копировании и восстановлении Norton

Функция резервного копирования и восстановления Norton обеспечивает защиту важных файлов данных и медиафайлов, регулярно создавая их резервную копию. Это позволяет восстановить ценную информацию из резервной копии Norton 360 в случае аварии на компьютере.


Сведения о резервном копировании

Одним из важнейших способов защиты хранящейся на компьютере информации является регулярное резервное копирование файлов. В случае потери данных их можно восстановить с помощью Norton 360. Например, вы можете случайно удалить важный файл с компьютера, либо это может произойти в результате аппаратного сбоя. В этом случае удаленные файлы можно восстановить из резервной копии.

Кроме того, в резервной копии можно хранить старые и редко используемые файлы, освободив дополнительное место на жестком диске компьютера. Создав резервную копию таких файлов, их можно удалить с компьютера. Если они потребуются, их можно восстановить из резервной копии.

Norton 360 позволяет сохранять данные резервного копирования на любом носителе, который поддерживается в Windows как устройство хранения. Расположением для резервного копирования может быть внешний диск, сетевая папка, компакт-диск, диск DVD или Blu-ray, iPod, флэш-карта, камера, смартфон или другое устройство.

Состояние сохраненного файла показывается значками, и также можно использовать вкладку Резервное копирование на странице Свойства. Значки файлов отражают их состояние резервного копирования. Сведения о резервном копировании, такие как время последнего резервного копирования, можно просмотреть на вкладке Резервное копирование страницы "Свойства". При необходимости можно запретить добавление значков состояния резервного копирования к файлам и показ сведений о резервном копировании.

Кроме того, Norton 360 предоставляет безопасное, личное сетевое хранилище, в котором можно создавать резервные копии файлов. Сетевое хранилище находится не на локальном компьютере, а в другом расположении. Если в результате аварии компьютер будет поврежден или выйдет из строя, то резервная копия останется в целости и сохранности, так как она находится в другом расположении. Кроме того, при использовании сетевого хранилища Norton 360 файлы можно восстановить на любом компьютере в любое время. Для работы с Norton Account на компьютере должен быть установлен продукт Norton 360.

Вне зависимости от выбранного способа резервного копирования можно по своему усмотрению настраивать набор файлов, выбранных для резервного копирования. Контекстное меню файлов содержит пункты для добавления файлов в набор для резервного копирования или удаления их из набора.


Сведения о подготовке к резервному копированию

После установки Norton 360 необходимо настроить резервное копирование важных файлов компьютера. Norton 360 может создавать резервную копию наиболее важных файлов автоматически или в указанное вами время. Параметры резервного копирования можно в любой момент изменить.

При выполнении резервного копирования можно настроить следующие параметры:

Обзор

Наборы для резервного копирования можно создавать, удалять и переименовывать.

Для набора резервного копирования можно просмотреть размер и число доступных файлов.

Что

Можно выбрать определенные типы файлов, например фотографии, документы или музыку. Кроме того, можно указать отдельные файлы.

Предусмотрены следующие возможности:

  • Источники резервного копирования

    Позволяет выбрать источник, содержащий файлы, подлежащие резервному копированию.

    В зависимости от выбранных расположений можно выполнить полное или краткое резервное копирование.

  • Типы файлов

    Позволяет добавить и исключить категории сохраняемых файлов.

    Можно добавить файл или папку в набор для резервного копирования или удалить их из набора. Показать добавленные и исключенные файлы и папки можно с помощью опции Добавить или исключить файлы и папки. Кроме того, опция Изменить типы файлов позволяет изменить расширения файлов в каждой категории. Выбрав опцию Изменить типы файлов, можно добавлять, удалять и изменять расширения файлов для каждой категории резервного копирования, используя функцию Настроить.

Где

При выборе расположения резервной копии Norton 360 следует учесть характеристики компьютера и набор доступных устройств.

Резервную копию можно сохранить на внешнем носителе, таком как компакт-диск, диск DVD, диск Blu-ray или iPod. Кроме того, резервную копию можно создать на сетевом диске, съемной карте флэш-памяти или жестком диске компьютера.

Примечание:

Резервную копию файлов небезопасно создавать в том расположении, в котором находятся исходные файлы. Это может привести к потере данных при отказе оборудования.

Можно удалить старые резервные копии файлов. Опция Проверить все резервные копии позволяет проверить резервные копии.

Norton 360 предоставляет службу безопасного сетевого резервного копирования, с помощью которой резервную копию файлов можно сохранить в безопасном расположении сети Интернет. Эта служба позволяет защитить информацию даже в случае полного выхода компьютера из строя.

Когда

Norton 360 можно настроить так, чтобы резервная копия файлов создавалась во время простоя компьютера. Кроме того, можно настроить расписание регулярного резервного копирования или вручную создавать резервную копию файлов.

Для применения службы сетевого резервного копирования продукта Norton 360 необходимо создать Norton Account. При сохранении резервной копии файлов в сетевом хранилище Norton 360 запрашивает имя и пароль Norton Account для предотвращения несанкционированного доступа к резервной копии.

Перед запуском резервного копирования Norton 360 анализирует хранящиеся на компьютере файлы для наиболее эффективного выполнения операции. Во время этого анализа Norton 360 подсчитывает количество файлов, которые может потребоваться скопировать. Norton 360 дополнительно определяет тип и размер этих файлов. При выполнении первой операции резервного копирования эта процедура занимает не более нескольких минут.

Дополнительная информация

Добавление файлов и папок в набор резервного копирования

Выбор расположения резервной копии

Просмотр или изменение расписания резервного копирования

Сведения о Norton Account


Сведения о наборах резервного копирования

Norton 360 позволяет создавать несколько конфигураций для резервного копирования. Конфигурация - это набор правил, который называется набором резервного копирования. В него включаются файлы для резервного копирования, расположение для резервного копирования и время для резервного копирования. Для сохранения различных комбинаций или категорий файлов в разных расположениях можно создать несколько наборов резервного копирования.

За счет создания нескольких наборов резервного копирования можно повысить эффективность использования безопасного сетевого хранилища. Например, можно создать набор резервного копирования для сохранения изображений и музыки на компакт-диске. Другой набор резервного копирования может предназначаться для сохранения документов Microsoft Office и финансовых файлов в безопасном сетевом хранилище.

Вы можете выполнить следующие действия:

  • Создать несколько наборов резервного копирования с разными правилами. Например, набор резервного копирования можно создать для сохранения изображений на локальном диске. Другой набор резервного копирования будет сохранять файлы видео на компакт-диске Для каждого набора резервного копирования можно настроить отдельное расписание.

  • В набор резервного копирования можно внести изменения, добавив или исключив отдельные файлы или категории файлов либо выбрав другое расположение резервного копирования для сохранения файлов. Можно изменить расписание набора резервного копирования. Кроме того, после изменения правил набор резервного копирования можно переименовать, указав более подходящее имя.

  • Ненужные наборы резервного копирования можно удалить. Создав новый набор резервного копирования, можно выполнить резервное копирование файлов с самого начала.

На вкладке Обзор окна Управление наборами резервного копирования отображается набор правил, настроенных для каждого набора резервного копирования. В выпадающем списке Имя набора резервного копирования можно выбрать набор резервного копирования для просмотра правил. При этом будут показаны файлы или категории файлов, которые Norton 360 сохраняет в различных расположениях. При необходимости в правила можно внести изменения. Кроме того, можно просмотреть дату и время последней операции резервного копирования, выполненной для набора резервного копирования.

Дополнительная информация

Создание набора резервного копирования

Изменение или переименование набора резервного копирования

Удаление набора резервного копирования


Создание набора резервного копирования

Можно создать несколько наборов резервного копирования с разными конфигурациями. Например, набор резервного копирования можно создать для сохранения изображений на локальном диске. Другой набор резервного копирования будет сохранять файлы видео на компакт-диске. Для каждого набора резервного копирования можно настроить отдельное расписание.

При создании нового набора резервного копирования продукт Norton 360 применяет конфигурацию по умолчанию. При необходимости конфигурацию по умолчанию можно изменить.

Наборы резервного копирования можно различать по именам. По умолчанию набору резервного копирования присваивается имя DefaultSet. Конечно, можно сохранить набор с этим стандартным именем. Но при создании нового набора резервного копирования необходимо указать его имя. Длина имени набора резервного копирования не должна превышать 32 буквенно-цифровых символов. Нельзя создавать больше 10 наборов резервного копирования.

Как создать набор резервного копирования

  1. В главном окне Norton 360 наведите указатель мыши на пункт Резервное копирование и выберите Управление наборами резервного копирования.

  2. На вкладке Обзор в разделе Доступные действия выберите Создать набор резервного копирования.

  3. В появившемся окне введите имя набора резервного копирования и нажмите кнопку OK.

  4. В окне Управление наборами резервного копирования нажмите кнопку Сохранить параметры.


Изменение или переименование набора резервного копирования

При создании нового набора резервного копирования продукт Norton 360 применяет конфигурацию по умолчанию. При необходимости конфигурацию по умолчанию можно изменить.

В набор резервного копирования можно внести изменения, добавив или исключив отдельные файлы или категории файлов либо выбрав другое расположение резервного копирования для сохранения файлов. Можно изменить расписание набора резервного копирования. Кроме того, после изменения конфигурации набор резервного копирования можно переименовать, указав для него более подходящее имя.

Примечание:

Длина имени набора резервного копирования не должна превышать 32 буквенно-цифровых символов.

Как изменить набор резервного копирования

  1. В главном окне Norton 360 наведите указатель мыши на пункт Резервное копирование и выберите Управление наборами резервного копирования.

  2. На вкладке Обзор в списке Имя набора резервного копирования выберите требуемый набор резервного копирования.

  3. В разделе Обзор набора резервного копирования просмотрите сведения о наборе резервного копирования и выполните одно из следующих действий:

    • Для добавления или исключения файлов или категорий файлов выберите Что и измените параметры.

    • Для изменения расположения резервного копирования выберите Где и измените параметры.

    • Для изменения расписания резервного копирования выберите Когда и измените параметры.

  4. В окне Управление наборами резервного копирования нажмите кнопку Сохранить параметры.

Как переименовать набор резервного копирования

  1. В главном окне Norton 360 наведите указатель мыши на пункт Резервное копирование и выберите Управление наборами резервного копирования.

  2. На вкладке Обзор в списке Имя набора резервного копирования выберите требуемый набор резервного копирования.

  3. В разделе Доступные действия выберите Переименовать набор резервного копирования.

  4. В появившемся окне измените имя набора резервного копирования и нажмите кнопку OK.

  5. В окне Управление наборами резервного копирования нажмите кнопку Сохранить параметры.

Дополнительная информация

Сведения о категориях файлов для резервного копирования

Сведения о расширениях файлов для резервного копирования

Добавление файлов и папок в набор резервного копирования

Исключение файлов и папок из набора резервного копирования

Сведения о расположениях резервных копий

Просмотр или изменение расписания резервного копирования


Сведения о категориях файлов для резервного копирования

Перед выполнением резервного копирования Norton 360 находит доступные для копирования файлы на жестком диске компьютера и классифицирует эти файлы по категориям. Затем создается резервная копия файлов, относящихся к этим категориям.

Norton 360 распознает следующие категории файлов:

Рисунки

Среди прочего эта категория включает в себя следующее: фотографии в форматах JPEG и JIFF (.jpg, .jpeg, .jpe, .jP2, .j2k, .j2c, .jpf); файлы изображений в формате Graphic Interchange Format (.gif); файлы Bitmap Graphics (.bmp, .pct); файлы Tagged Image Format (.tif, .tiff); изображения Adobe PhotoDeluxe (.pdd); Windows Metafile (.wmf); файлы Portable (Public) Network Graphic (.png); файлы Photoshop (.psd); файлы Macintosh Quickdraw/PICT Drawing (.pict); файлы Encapsulated PostScript (.eps); файлы MS Foxpro Screen (.sct); файлы Run Length Encoded Bitmap (.rle); файлы Device-Independent Bitmap Graphic (.dib); файлы Borland JBuilder Project (.jpx); файлы Japan Picture Format (.jpc); файлы Image Alchemy HSI Temporary Raw Bitmap (.raw); файлы Pixar Picture (.pxr); файлы CAD (.vda); файлы Pixar Picture (.pxr); файлы TARGA (.tga); Adobe Illustrator Vector Graphic (.ai); Kodak Photo CD (.pcd); файлы Kodak RAW Bitmap Image (.kdc); Adobe InDesign Document (.indd); Paint Shop Pro Image (.psp); Corel Vector Graphic Drawing (.cdr); и файлы Targa Bitmap (.icb, .vst).

Музыка

Среди прочего эта категория включает в себя следующее: файлы MPEG Audio Stream, Layer III (.mp3); файлы MPEG-4 Video (.mp4); файлы MPEG-4 Audio Layer (.m4a); защищенные файлы AAC Apple (.m4p); файлы Real Networks RealMedia Streaming Media (.ra); файлы RealMedia Streaming Media (.rm); файлы RealMedia Metafile (.ram); файлы MIDI (.rmi); файлы MS Windows Media Audio (.wma); файлы MPEG-2 Advanced Audio Coding (.aac); файлы Monkey's Audio Lossless Audio Compression Format (.ape); файлы Free Lossless Audio Codec (.flac); файлы Waveform Audio (.wav); файлы MP3 Playlist (.m3u); файлы Musical Instrument Digital Interface MIDI Sound (.mid; .midi); файлы Fast Tracker 2 Extended Module (.xm); файлы ScreamTracker v3 Sound (.s3m); файлы MPEG Audio Stream, Layer I (.mp1); списки композиций Проигрывателя Windows Media (.wpl); списки композиций (.pls); файлы Audio Codec 3 (.a3c); файлы в формате Audio Interchange File Format ( .aif, .aifc, .aiff); и файлы MPEG Audio Stream, Layer II (.mp2).

Файлы с финансовой информацией

Среди прочего эта категория включает в себя следующее: файлы Microsoft Money (.mny, .mn1, .mn2, .mn3, .mn4, .mn5, .mn6, .mn7, .mn8, .mn9, .mn10, .mn11, .mn12, .mn13, .mn14, .mn15, .mbf); файлы TurboTax Tax Return (.tax); файлы H&R Tax Return (.t01, .t02, .t03, .t04, .t05, .t06); файлы TaxACT (.ta0, .ta1, .ta2, .ta3, .ta4, .ta5, .ta8, .ta9); файлы QuickBooks (.qba, .qbb, .qbi, .qbw, .qbx, .qph, .qdf, .qdb, .qif, .qsd, .qel, .qph, q00, q01, .q02, .q03, .q04, .q05, .Q98); файлы Olicom Fax (.ofx); файлы Quicken Data (.qdt); файлы Simply Accounting (.sdb); и файлы Open Financial Connectivity (.ofc).

Видео

Среди прочего эта категория включает в себя следующее: файлы Microsoft Windows Media (.wmv); файлы видеоклипов Apple QuickTime (.mov); файлы MPEG 1 System Stream (.mpg, .mpeg); файлы Macromedia Flash Format (.swf); файлы Audio Video Interleave (.avi); файлы MS Advanced Streaming Format (.asf); файлы Beijer E-Designer (.mpa); файлы MPEG Movie Clip (.mpe); файлы MPEG-4 Video (.m4v); файлы Digital Video (.dv); файлы Ogg Vorbis Compressed Video (.ogm); файлы Open Media Format (.omf); файлы MPEG-1 Video (.m1v); файлы MPEG-2 Program Stream Format (.m2p); файлы MPEG-2 Video Only (.m2v); QuickTime Movie (.moov); файлы MPEG-1 Video (.mpv); QuickTime Movie (.qt); файлы VDOScript (.vdo); и файлы DVD Video Movie (.vob).

Документы Microsoft Office

Среди прочего эта категория включает в себя следующее: документы и шаблоны Microsoft Word (doc, .dot); электронные таблицы и шаблоны Microsoft Excel (.xls, .xlt); файлы презентаций и слайд-шоу Microsoft PowerPoint (.ppt, .pps); файлы Microsoft Project (.mpp); файлы Adobe Acrobat (.pdf); текстовые файлы (.txt); файлы PostScript (.ps); файлы HTML .(htm, .html);документы Microsoft HTML (mht); файлы WildTangent Branded .PNG (.wpg); текстовые файлы переменных, разделенных запятыми (.csv); и документы WordPerfect PC Suite (.wpd).

Электронная почта

Среди прочего эта категория включает в себя следующее: файлы личных папок Microsoft Outlook (.pst); почтовые сообщения Microsoft Exchange (.msg); почту Microsoft Outlook Express и Windows (.dbx); файлы почтовых сообщений Netscape Mail (.snm); рассылки Media Stream Broadcast (.msb); файл сообщений почтового ящика (.mbx); файл мастера правил Microsoft Outlook (.rwz); электронная почта Microsoft Outlook Express (.eml); папка сохраненных сообщений First Reader (.fol); и (.MsMessageStore).

Контакты

Среди прочего эта категория включает в себя следующее: файлы адресной книги Microsoft Outlook (.wab); файлы личной адресной книги Microsoft (.pab); файлы адресной книги Palm (.aba); файлы Beijer E-Designer (.mpa); файлы календаря Palm (.tda); файлы vCard (.vcf); адресная книга Microsoft Outlook (.oab); записная книга Microsoft (.pbk); файлы Palm DateBook (.dba); и файлы Sharp Organizer Telephone Bank (.ozp).

Избранное в Интернете

Среди прочего эта категория включает в себя следующее: файлы расположений Интернета (.url), отображаемые в меню Избранное браузера Internet Explorer.

Другие типы файлов

Эта категория содержит файлы, выбранные для резервного копирования вручную. Кроме того, она содержит файлы, которые не удалось отнести ни к одной категории файлов в Norton 360.

Дополнительная информация

Добавление файлов и папок в набор резервного копирования


Сведения о расширениях файлов для резервного копирования

Расширение файла - это строка символов, которая добавляется к имени файла и задает формат файла. В соответствии с расширениями Norton 360 распределяет файлы по разным категориям резервного копирования. Каждая категория резервного копирования содержит список расширений по умолчанию. В процессе резервного копирования Norton 360 выбирает файлы для сохранения с учетом их расширений и категорий резервного копирования. Например, для резервного копирования документов с расширением ".fm" в категорию "Документы Office" можно добавить расширение ".fm".

С помощью функции Изменить типы файлов на вкладке Что в окне Управление наборами резервного копирования можно добавлять, изменять или удалять расширения файлов в каждой категории резервного копирования. Если функция Изменить типы файлов выбрана, то рядом с категориями резервного копирования появляется опция Настроить, позволяющая редактировать расширения файлов в категориях.

Функция Изменить типы файлов на вкладке Что в окне Управление наборами резервного копирования позволяет делать следующее:

  • Можно просмотреть расширения файлов, добавленные в категорию резервного копирования.

    Убедитесь, что в списке указаны все расширения, подлежащие резервному копированию.

  • Можно добавить в список новое расширение или изменить существующее расширение.

    В ходе очередной операции резервного копирования Norton 360 сохранит файлы с добавленными расширениями.

  • Можно удалить расширение из списка.

    Это действие гарантирует, что при следующем резервном копировании Norton 360 не будет копировать ненужные файлы.

  • Можно восстановить исходные расширения файлов из категории.

    Таким образом можно отменить изменения, внесенные в категорию резервного копирования.

Примечание:

Расширения файлов не зависят от наборов резервного копирования. Изменение расширения файлов в отдельной категории резервного копирования применяется ко всем наборам резервного копирования.

Дополнительная информация

Добавление или изменение расширения файлов в категории резервного копирования

Удаление расширения файлов из категории резервного копирования

Восстановление расширений файлов по умолчанию в категории резервного копирования

Удаление ранее сохраненных файлов


Добавление или изменение расширения файлов в категории резервного копирования

Каждая категория резервного копирования содержит список расширений файлов. При необходимости в категорию резервного копирования можно добавить дополнительные расширения файлов. Norton 360 определяет файлы с добавленными расширениями и сохраняет их в соответствующей категории. Например, для резервного копирования документов с расширением ".fm" в категорию "Документы Office" можно добавить расширение ".fm".

В существующие расширения файлов можно внести изменения.

Длина расширения не должна превышать 10 символов.

Как добавить расширение файлов в категорию резервного копирования

  1. В главном окне Norton 360 наведите указатель мыши на пункт Резервное копирование и выберите Управление наборами резервного копирования.

  2. На вкладке Что рядом с полем Типы файлов включите переключатель Изменить типы файлов.

  3. В поле Типы файлов рядом с категориями файлов нажмите кнопку Настроить.

  4. В появившемся окне нажмите кнопку Добавить.

  5. Введите расширение файлов, которое требуется добавить.

  6. Нажмите кнопку OK.

  7. Нажмите кнопку Сохранить.

Как изменить расширение файлов в категории резервного копирования

  1. В главном окне Norton 360 наведите указатель мыши на пункт Резервное копирование и выберите Управление наборами резервного копирования.

  2. На вкладке Что рядом с полем Типы файлов включите переключатель Изменить типы файлов.

  3. В поле Типы файлов рядом с категориями файлов нажмите кнопку Настроить.

  4. В появившемся окне выберите расширение, которое требуется изменить, и нажмите кнопку Изменить.

  5. Измените расширение файла.

  6. Нажмите кнопку OK.

  7. Нажмите кнопку Сохранить.


Удаление расширения файлов из категории резервного копирования

Каждая категория резервного копирования содержит список расширений файлов. Но из этих категорий можно удалять и стандартные, и пользовательские расширения. При следующем резервном копировании Norton 360 исключает файлы с расширениями, удаленными из списка, из операций резервного копирования. Например, не нужно резервное копирование документов с расширением .rtf в категории Документы Office. В этом случае можно удалить из этой категории расширение .rtf.

Как удалить расширение файлов из категории резервного копирования

  1. В главном окне Norton 360 наведите указатель мыши на пункт Резервное копирование и выберите Управление наборами резервного копирования.

  2. На вкладке Что рядом с полем Типы файлов включите переключатель Изменить типы файлов.

  3. В поле Типы файлов рядом с категориями файлов нажмите кнопку Настроить.

  4. В появившемся окне выберите расширение файлов и нажмите кнопку Удалить.

  5. Нажмите кнопку Сохранить.


Восстановление расширений файлов по умолчанию в категории резервного копирования

Можно восстановить исходные расширения файлов из категории. При восстановлении категории файлов Norton 360 восстанавливает удаленные расширения по умолчанию и удаляет расширения, добавленные вручную.

Как восстановить расширения файлов по умолчанию в категории резервного копирования

  1. В главном окне Norton 360 наведите указатель мыши на пункт Резервное копирование и выберите Управление наборами резервного копирования.

  2. На вкладке Что рядом с полем "Типы файлов" включите переключатель Изменить типы файлов.

  3. В поле Типы файлов рядом с категориями файлов нажмите кнопку Настроить.

  4. В открывшемся окне нажмите кнопку Восстановить значения по умолчанию.

  5. Нажмите кнопку Сохранить.


Удаление ранее сохраненных файлов

Из расположения резервного копирования можно удалить ранее сохраненные файлы. Например, можно удалить ненужные файлы, для того чтобы освободить память в расположении резервного копирования. Также можно удалить сохраненные файлы, если были изменены категории файлов для набора резервного копирования. Удалить ранее сохраненные файлы можно перед выполнением резервного копирования.

Отменив выбор категории резервного копирования, можно избежать повторного резервного копирования удаленных файлов.

Как правило, ранее сохраненные файлы удаляются с целью освобождения памяти в безопасном сетевом хранилище.

Как удалить ранее сохраненные файлы

  1. В главном окне Norton 360 наведите указатель мыши на пункт Резервное копирование и выберите Управление наборами резервного копирования.

  2. На вкладке Где выберите Удаление ранее сохраненных файлов.

  3. В появившемся окне в выпадающем списке выберите набор резервного копирования, из которого требуется удалить сохраненные файлы.

    Окно открывается только в том случае, если создано несколько наборов резервного копирования.

  4. Нажмите кнопку OK.

  5. В открывшемся окне на левой панели щелкните на папке, содержащей нужный файл или папку.

  6. На правой панели отмените выбор файла или папки для исключения.

    Выбрав Элемент резервного копирования, можно выбрать все файлы, входящие в список Элемент резервного копирования.

  7. Нажмите кнопку Удалить выбранное.

  8. В окне подтверждения нажмите кнопку Да.

  9. Нажмите кнопку Закрыть.


Добавление файлов и папок в набор резервного копирования

Для резервного копирования можно выбрать не только те файлы, которые Norton 360 автоматически нашел и классифицировал по категориям. Вы можете по своему усмотрению добавлять файлы в набор копируемых объектов и удалять файлы из этого списка.

Norton 360 позволяет добавлять в число сохраняемых отдельные файлы и папки. Опция Добавить или исключить файлы и папки на вкладке Что окна Управление наборами резервного копирования позволяет добавить файлы и папки в набор для резервного копирования.

Если щелкнуть правой кнопкой мыши на файле или папке, то откроется контекстное меню, в котором можно добавить файлы и папки в набор для резервного копирования. Контекстное меню доступно после настройки резервного копирования, если закрыты окна Управление наборами резервного копирования и Восстановить файлы. Сведения о файлах, выбранных для резервного копирования, отображаются в окне Norton 360 при выборе опции Добавить или исключить файлы и папки. При необходимости можно просмотреть список всех файлов и папок, выбранных для резервного копирования.

Опция Удалить из списка позволяет удалить из списка объекты резервного копирования. Эта опция показана в окне, открывающемся по ссылке Добавить или исключить файлы и папки.

Как добавить файл в набор резервного копирования

  1. В главном окне Norton 360 наведите указатель мыши на пункт Резервное копирование и выберите Управление наборами резервного копирования.

  2. На вкладке Что нажмите кнопку Добавить или исключить файлы и папки.

  3. В открывшемся окне выберите Включить файл.

  4. В окне выбора файлов найдите и выберите необходимый файл, а затем нажмите кнопку Открыть .

  5. Нажмите кнопку OK.

  6. В окне Управление наборами резервного копирования выберите Сохранить параметры для сохранения параметров.

Как добавить папку в набор резервного копирования

  1. В главном окне Norton 360 наведите указатель мыши на пункт Резервное копирование и выберите Управление наборами резервного копирования.

  2. На вкладке Что нажмите кнопку Добавить или исключить файлы и папки.

  3. В открывшемся окне выберите Включить папку.

  4. В окне выбора папок перейдите к нужной папке и нажмите кнопку OK .

  5. Нажмите кнопку OK.

  6. В окне Управление наборами резервного копирования выберите Сохранить параметры для сохранения параметров.

Как добавить файл или папку в набор резервного копирования в окне Проводника Windows

  1. Щелкните правой кнопкой мыши на значке файла или папки в Проводнике Windows и выберите Norton 360 > Добавить в резервную копию.

    Пункт Добавить в резервную копию доступен в контекстном меню после настройки резервного копирования, если окно Управление наборами резервного копирования и окно Восстановление файлов закрыты.

  2. Щелкните на наборе для резервного копирования, в который требуется добавить файл или папку.

Дополнительная информация

Сведения о категориях файлов для резервного копирования


Исключение файлов и папок из набора резервного копирования

Norton 360 позволяет исключить из резервного копирования файлы, которые Norton 360 автоматически обнаруживает и распределяет по внутренним категориям, или отдельную категорию файлов. Опция Добавить или исключить файлы и папки на вкладке Что в окне Управление наборами резервного копирования позволяет исключить файлы и папки из набора резервного копирования.

Отдельный файл или папку можно исключить из резервного копирования с помощью контекстного меню Проводника Windows. Контекстное меню доступно после настройки резервного копирования, если закрыты окна Управление наборами резервного копирования и Восстановить файлы. При исключении файла из набора резервного копирования Norton 360 показывает информацию в окне, открывающемся при выборе опции Добавить или исключить файлы и папки. При необходимости можно просмотреть список всех файлов, исключенных из резервного копирования.

Кроме этого, можно удалить исключение из списка элементов набора резервного копирования с помощью опции Удалить из списка. Эта опция доступна в окне, открывающемся по кнопке Добавить или исключить файлы и папки.

Как исключить файл из набора резервного копирования

  1. В главном окне Norton 360 наведите указатель мыши на пункт Резервное копирование и выберите Управление наборами резервного копирования.

  2. На вкладке Что нажмите Добавить или исключить файлы и папки.

  3. В открывшемся окне выберите Исключить файл.

  4. В окне выбора найдите нужный файл и нажмите Открыть.

  5. Нажмите кнопку OK.

  6. В окне Управление наборами резервного копирования выберите Сохранить параметры для сохранения параметров.

Как исключить папку из набора резервного копирования

  1. В главном окне Norton 360 наведите указатель мыши на пункт Резервное копирование и выберите Управление наборами резервного копирования.

  2. На вкладке Что нажмите Добавить или исключить файлы и папки.

  3. В открывшемся окне выберите Исключить папку.

  4. В окне выбора папок найдите нужную папку и нажмите кнопку OK .

  5. Нажмите кнопку OK.

  6. В окне Управление наборами резервного копирования выберите Сохранить параметры для сохранения параметров.

Как исключить файл или папку из набора резервного копирования в Проводнике Windows

  1. В Проводнике Windows щелкните на файле правой кнопкой мыши и выберите Norton 360 > Исключить из резервного копирования.

    Пункт Исключить из резервного копирования в контекстном меню доступен только если настроено резервное копирование и закрыты окна Управление наборами резервного копирования и Восстановить файлы.

  2. Выберите набор резервного копирования, из которого требуется исключить файл или папку.


Сведения о расположениях резервных копий

Norton 360 может создавать резервную копию файлов в нескольких расположениях. Скорость, безопасность и объем резервного копирования зависит от типа выбранного расположения. Нет ни одного расположения, которое подходило бы во всех случаях и для всех пользователей.

При выборе расположения резервной копии Norton 360 следует учесть характеристики компьютера и набор доступных устройств. Используя приведенную ниже информацию, выберите расположение, которое лучше всего подходит с точки зрения безопасности, быстродействия и емкости.

Безопасное сетевое хранилище

Подписка на Norton 360 дает право на использование определенного объема памяти на безопасном сервере, расположенном в сети Интернет. Это наиболее безопасный вариант размещения резервной копии, так как он предполагает хранение информации в удаленном расположении. Это означает, что резервная копия будет доступна даже в случае выхода компьютера из строя в результате аварии. Сетевые резервные копии могут создаваться автоматически при наличии подключения к Интернету. Рекомендуется использовать высокоскоростное подключение к Интернету.

Пропускную способность соединения с Интернетом, доступную для резервного копирования, можно настроить с помощью параметра Балансировка пропускной способности на вкладке Где в окне Управление наборами резервного копирования.

Предусмотрены следующие состояния балансировки пропускной способности:

  • Самый быстрый (рекомендуется)

  • Высокий коэффициент использования

  • Средний коэффициент использования

  • Низкий коэффициент использования

Если объем резервной копии не превышает объем места, доступного в сетевом хранилище, то рекомендуется использовать безопасное сетевое хранилище. Безопасное сетевое хранилище можно выбрать и в том случае, если резервное копирование должно выполняться автоматически, либо необходим тот уровень безопасности, которое обеспечивает внешнее расположение резервной копии. При необходимости можно приобрести дополнительную память в сетевом хранилище.

C: (Фиксированный локальный диск)

При выборе этого варианта резервная копия файлов создается в специальной папке на локальном диске C. Это быстрый и удобный вариант резервного копирования. Его применение ограничено только объемом свободной памяти на диске. Этот вариант допускает автоматическое создание резервных копий.

Создание резервной копии на диске C - это наиболее удобный, но наименее безопасный способ резервного копирования. Любой аппаратный сбой диска может привести к повреждению как исходных файлов, так и резервной копии.

Если вы используете диск C для быстрого, автоматического резервного копирования, то периодически создавайте резервную копию файлов на другом диске или в ином расположении.

Другой локальный или внешний диск

Этот вариант обеспечивает быстрое и удобное создание резервных копий. Если диск подключен к компьютеру, то программа может автоматически создавать резервную копию, которая будет доступна в любой момент.

Хотя применение другого диска безопаснее, чем использование диска C, вероятность повреждения данных из-за аппаратного сбоя компьютера все равно существует.

В случае создания резервной копии на другом диске рекомендуется периодически выполнять резервное копирование файлов в другое расположение.

Диск CD, DVD, или Blu-ray

Для применения этого варианта необходимы записываемые компакт-диски или диски DVD, или Blu-ray, а также оптический дисковод, поддерживающий запись таких дисков. Для смены дисков необходимо присутствие пользователя. Это означает, что резервное копирование на компакт-диски, диски DVD или диски Blu-ray не может выполняться автоматически по заданному расписанию.

Резервное копирование на компакт-диски, диски DVD и Blu-ray выполняется медленнее, чем на другие типы носителей. Кроме того, резервное копирование на компакт-диски, диски DVD или Blu-ray неудобно тем, что требуется присутствие пользователя.

С помощью Norton 360 можно создавать резервную копию данных на оптических носителях следующих типов (если они поддерживаются оптическим накопителем):

  • CD-R

  • CD-RW

  • DVD+R

  • DVD-R

  • DVD+R DL

  • DVD-R DL

  • DVD+RW

  • DVD-RW

  • DVD RAM

  • BD-R

  • BD-RE

Для обеспечения защиты от аварии диски с резервной копией необходимо хранить в расположении, отличном от расположения компьютера.

Сетевой диск

Этот вариант можно выбрать в том случае, если компьютер подключен к локальной сети, в которой есть доступное хранилище данных. По скорости этот вариант практически не уступает резервному копированию на локальный или внешний диск, если быстродействие сети достаточно велико.

Этот вариант недоступен, если компьютер не подключен к сети, в которой есть доступное устройство хранения данных.

Для создания резервной копии данных на внешнем сетевом диске его необходимо подключить к компьютеру. После подключения необходимо указать букву диска для соединения.

Карта флэш-памяти или съемный накопитель, включая iPod

Подключенные к компьютеру карты флэш-памяти и другие устройства хранения данных также могут применяться для резервного копирования. Norton 360 показывает эти устройства как внешние диски. Если подобное устройство постоянно подключено к компьютеру, то его можно использовать для автоматического резервного копирования.

Емкость таких устройств обычно меньше емкости жесткого диска. Если резервная копия создается на карте флэш-памяти, то рекомендуется периодически выполнять резервное копирование в другое расположение.

Дополнительная информация

Выбор расположения резервной копии

Просмотр или изменение расписания резервного копирования


Выбор расположения резервной копии

Norton 360 поддерживает несколько вариантов расположений для хранения резервных копий. Вы можете выбрать новое расположение для изменения резервной копии или хранения резервных копий в нескольких расположениях с целью обеспечения максимальной надежности.

Если в качестве расположения резервного копирования выбрано безопасное сетевое хранилище, Norton 360 предложит создать учетную запись Norton Account. Для создания Norton Account компьютер должен быть подключен к Интернету.

Как выбрать расположение резервного копирования

  1. Убедитесь в том, что выбранное для резервного копирования устройство подключено к компьютеру и работает.

  2. В главном окне Norton 360 наведите указатель мыши на пункт Резервное копирование и выберите Управление наборами резервного копирования.

  3. На вкладке Где выберите расположение и устройство для сохранения резервных копий.

    Если нужные устройство или расположение не показаны в списке, то нажмите Обновить.

  4. Выберите Сохранить параметры .

Дополнительная информация

Сведения о расположениях резервных копий


Просмотр или изменение расписания резервного копирования

Norton 360 позволяет запланировать создание резервной копии на удобное время. Например, резервная копия может создаваться поздно ночью или в то время, когда компьютер заведомо не используется.

Предусмотрены следующие варианты расписания резервного копирования:

Автоматический (рекомендуется)

Выберите этот вариант, чтобы резервная копия создавалась, когда компьютер включен, но не используется. Это рекомендуемый вариант для большинства пользователей. Каждые четыре часа Norton 360 проверяет, простаивает ли компьютер, чтобы автоматически запустить резервное копирование. Обратите внимание, что при выполнении автоматического резервного копирования должно быть доступно расположение резервной копии.

Примечание:

Если выбран этот вариант, то резервную копию нельзя создать на компакт-диске или диске DVD.

Еженедельно

Выберите этот вариант, если резервное копирование должно выполняться в определенные дни недели. Он дает возможность выбрать дни и время запуска резервного копирования.

Ежемесячно

Выберите число месяца и время запуска резервного копирования. Можно выбрать любое число месяца от 1 до 30 или специальное значение Последний. Поскольку 31 число есть не во всех месяцах, для выполнения резервного копирования в последний день месяца можно выбрать вариант Последний.

Резервное копирование вручную

Выберите этот вариант, чтобы продукт Norton 360 создавал резервную копию файлов только по запросу.

Планирование выполнения критических операций во время простоя компьютера позволяет сохранить высочайший уровень производительности. Если настроено еженедельное или ежемесячное резервное копирование и выбран параметр Запускать только при простое, то Norton 360 выполняет резервное копирование только во время простоя компьютера. Symantec рекомендует выбирать параметр Запускать только при простое для повышения производительности компьютера.

Как просмотреть или изменить расписание резервного копирования

  1. В главном окне Norton 360 наведите указатель мыши на пункт Резервное копирование и выберите Управление наборами резервного копирования.

  2. На вкладке Когда выберите необходимый вариант в выпадающем списке Расписание.

  3. Выберите Сохранить параметры .

Дополнительная информация

Резервное копирование файлов

Сведения о расположениях резервных копий

Выбор расположения резервной копии


Удаление набора резервного копирования

Ненужные наборы резервного копирования можно удалить. Обратите внимание, что единственный набор резервного копирования удалить нельзя. Однако перед удалением старого набора резервного копирования можно создать новый набор.

При удалении набора резервного копирования также изменяются и сведения о файлах, входящих в этот набор. Например, появляется значок, а со страницы свойств файла пропадает вкладка Резервное копирование.

Как удалить набор резервного копирования

  1. В главном окне Norton 360 наведите указатель мыши на пункт Резервное копирование и выберите Управление наборами резервного копирования.

  2. На вкладке Обзор в списке Имя набора резервного копирования выберите требуемый набор резервного копирования.

  3. В разделе Доступные действия выберите Удалить этот набор резервного копирования.

  4. В окне подтверждения нажмите кнопку Да.


Резервное копирование файлов

Настроив в программе Norton 360 предпочитаемые параметры резервного копирования, можно с легкостью выполнять резервное копирование данных. Фактически, после планирования автоматического сохранения всех наборов резервного копирования никаких других действий со стороны пользователя не требуется. Norton 360 будет автоматически сохранять все наборы резервного копирования, когда компьютер включен, но не используется для выполнения других задач. Обратите внимание, что автоматическое резервное копирование недоступно в случае сохранения файлов на компакт-дисках, дисках DVD или дисках Blu-ray. Создание резервных копий в таких расположениях требует вмешательства пользователя.

Вне зависимости от того, настроено ли автоматическое резервное копирование в Norton 360, можно в любой момент создать резервную копию вручную. Например, были добавлены или изменены важные файлы, безопасность которых необходимо обеспечить. В этом случае можно создать резервную копию вручную. Кроме того, резервную копию можно создать в конце рабочего дня, не дожидаясь, когда она будет создана автоматически.

Сведения об операциях резервного копирования можно просмотреть в категории "Резервное копирование" окна Журнал безопасности.

Как создать резервную копию файлов

  1. В главном окне Norton 360 наведите указатель мыши на пункт Резервное копирование и выберите Запустить резервное копирование сейчас.

  2. Выполните инструкции по резервному копированию, предоставленные Norton 360.

    Например, если резервная копия создается на компакт-дисках, то Norton 360 предложит вставить записываемый компакт-диск.

  3. В окне Сведения об операциях и сканировании нажмите кнопку Закрыть.


Восстановление файлов

Качественная резервная копия необходима для того, чтобы при необходимости можно было восстановить файлы. Norton 360 позволяет легко восстанавливать файлы из резервной копии.

По умолчанию продукт Norton 360 отображает целевое расположение последнего обработанного набора резервного копирования, а также исходные расположения файлов.

При восстановлении файлов можно изменить следующие параметры:

Восстановить из

Для восстановления файлов можно выбрать произвольный набор резервного копирования.

Если файлы были сохранены на внешнем носителе, то его необходимо подключить к компьютеру перед началом восстановления. Norton 360 отображает список всех наборов резервного копирования, доступных на компьютере.

Типы файлов

Можно восстановить файлы, сохраненные в выбранном наборе резервного копирования. Кроме того, можно выполнить поиск файлов по имени и добавить выбранные файлы в число подлежащих восстановлению. Для выбора всех категорий файлов выберите Восстановить все файлы и категории рядом с заголовком Типы файлов. Для просмотра файлов резервной копии по категориям и папкам используйте функцию Выбор файлов и папок .

Файлы из набора для резервного копирования можно отфильтровать по категориям.

Восстановить в

Вы можете восстановить файлы в исходных расположениях или указать другое расположение. Отображается общее число и общий размер файлов, выбранных для восстановления.

Если в исходном расположении хранятся одноименные файлы, то они будут заменены на восстановленные файлы.

Предупреждение!

Если резервная копия файлов расположена на компакт-диске или диске DVD, не копируйте файлы с этих дисков напрямую в компьютер. Иногда Norton 360 сохраняет резервную копию файла на двух дисках. При прямом копировании такого файла с диска будет восстановлена только часть файла. Скопированный файл будет поврежден и не пригоден к использованию. Для того чтобы избежать таких ситуаций, восстанавливайте файлы с помощью Norton 360.

Как восстановить файлы

  1. В главном окне Norton 360 наведите указатель мыши на пункт Резервное копирование и выберите Восстановить файлы.

  2. В окне Восстановить файлы выполните любые из следующих действий:

    • Измените источник восстановления в поле Восстановить из.

    • В поле Типы файлов укажите восстанавливаемые файлы.

    • Измените расположение восстановления в поле Восстановить в.

  3. Выберите Восстановить файлы.

  4. Следуйте показанным на экране инструкциям для завершения процесса восстановления файлов.

Дополнительная информация

Выбор источника восстановления файлов

Выбор файлов для восстановления

Выбор целевого расположения для восстановления

Сведения о функции Norton 360 Autorun Restore


Выбор источника восстановления файлов

В процессе восстановления файлов продукт Norton 360 отображает расположение резервного копирования последнего сохраненного набора резервного копирования. При необходимости можно указать другое расположение резервной копии для восстановления файлов. Например, вначале резервная копия файлов была создана на диске C, а затем - на компакт-дисках. В этом случае можно восстановить файлы либо с диска C, либо с компакт-дисков.

Как выбрать источник для восстановления файлов

  1. В главном окне Norton 360 наведите указатель мыши на пункт Резервное копирование и выберите Восстановить файлы.

  2. В окне Восстановить файлы найдите раздел Восстановить из и выберите Показать все.

  3. В появившемся окне выберите набор резервного копирования, который требуется восстановить, и нажмите кнопку OK.

    Если необходимый набор резервного копирования не показан, то подключите носитель, содержащий его файлы, и нажмите кнопку Обновить.

    Если активировано сетевое резервное копирование, то окно содержит также набор резервного копирования с файлами, скопированными с помощью другого компьютера. Norton 360 на другом компьютере также должен быть зарегистрирован с той же учетной записью Norton Account.

  4. Измените другие параметры восстановления, если это необходимо, и нажмите кнопку Восстановить файлы.

  5. Следуйте показанным на экране инструкциям для завершения процесса восстановления файлов.


Выбор файлов для восстановления

При восстановлении файлов в Norton 360 может потребоваться восстановить не все файлы. Для восстановления можно выбрать только те файлы, которые были повреждены, случайно удалены или неправильно изменены. В Norton 360 предусмотрено несколько способов выбора файлов для восстановления.

При выборе пункта Выбор файлов и папок отображается полный список файлов из резервной копии. Отметьте те файлы, которые необходимо восстановить. На левой панели окна Восстановление файлов показаны категории, по которым можно отфильтровать файлы.

В поле Показать результаты для в левой части окна доступны следующие варианты:

Все типы файлов | Можно просмотреть все сохраненные файлы набора для резервного копирования.
Категории файлов | Можно просмотреть все категории файлов, которые ранее были скопированы. При щелчке на категории на правой панели будут показаны все файлы, относящиеся к данной категории.
Папки | Можно просмотреть все папки резервного копирования с файлами, доступными в наборе для резервного копирования.
Выбранные файлы | Можно просмотреть список всех файлов и папок, выбранных для восстановления.

Также можно найти требуемые файлы с помощью функции Поиск. На правой панели из восстановления можно исключить отдельные элементы.

Выберите файлы для восстановления, используя один из следующих способов или их сочетание:

Восстановить все файлы и категории | Можно восстановить все файлы из набора для резервного копирования без исключения.
Восстановление файлов из результатов поиска | В списке файлов из резервной копии можно выполнить поиск файла по имени или фрагменту имени, а затем восстановить найденные файлы. Для поиска файлов и папок можно использовать шаблон имени, содержащий символы подстановки: звездочку (*) или знак вопроса (?) . Например, для поиска документов Microsoft Word введите *.doc.
Восстановление отдельных файлов определенной категории | При необходимости можно просмотреть список файлов определенной категории и выбрать отдельные файлы для восстановления.

Восстанавливаемые файлы или категории файлов можно выбрать в окне Восстановить файлы.

Как выбрать все файлы резервной копии для восстановления

  1. В главном окне Norton 360 наведите указатель мыши на пункт Резервное копирование и выберите Восстановить файлы.

  2. В окне Восстановить файлы найдите раздел Типы файлов и выберите Восстановить все файлы и категории.

    Для восстановления будут выбраны все файлы и папки из набора для резервного копирования.

Как выбрать файлы для восстановления путем поиска

  1. В главном окне Norton 360 наведите указатель мыши на пункт Резервное копирование и выберите Восстановить файлы.

  2. В поле Типы файлов введите имя файла или его фрагмент и нажмите кнопку Поиск.

  3. Нажмите кнопку Найти.

    В окне будут показаны имена файлов, содержащие введенный текст.

  4. Выберите файлы для восстановления и нажмите кнопку OK.

  5. Повторите шаги 2 - 4 для добавления файлов в список тех, которые восстановит программа Norton 360.

Как выбрать отдельный файл из категории файлов для восстановления

  1. В главном окне Norton 360 наведите указатель мыши на пункт Резервное копирование и выберите Восстановить файлы.

  2. В окне Восстановить файлы найдите раздел Типы файлов и нажмите кнопку Выбор файлов и папок.

  3. На левой панели в разделе Показать результаты для выберите требуемую категорию файлов.

  4. На правой панели выполните одно из следующих действий:

    • Отметьте те файлы, которые необходимо восстановить.

    • Для восстановления всех файлов из категории или папки включите переключатель в заголовке таблицы Элемент резервного копирования.

  5. Повторите шаги 3 - 4 для добавления файлов в список тех, которые восстановит программа Norton 360.

    Для просмотра всех выбранных файлов используйте функцию Выбранные файлы на левой панели раздела Показать результаты для.

  6. Нажмите кнопку OK.


Выбор целевого расположения для восстановления

При восстановлении файлов из резервной копии с помощью Norton 360 можно выбрать целевое расположение этих файлов. Файлы можно восстановить в исходном расположении или в другой выбранной папке. По умолчанию Norton 360 восстанавливает файлы в исходном расположении.

Предупреждение!

При восстановлении файлов в исходном расположении удаляется текущая версия этих файлов из этого расположения. Если заменять текущие файлы на восстановленные файлы не требуется, то переместите текущие файлы в другое расположение перед началом восстановления. Кроме того, можно восстановить файлы в другом расположении.

Расположение для восстановления можно изменить в любой момент.

Примечание:

Некоторые накопители поддерживают старые файловые системы Windows, такие как FAT-16 и FAT-32, в которых может храниться не более 4 ГБ данных. Если у вас есть более крупные файлы для восстановления, то убедитесь в том, что выбранный накопитель отформатирован для файловой системы, поддерживающей такие крупные файлы, например NTFS.

Как изменить расположение для восстановления

  1. В главном окне Norton 360 наведите указатель мыши на пункт Резервное копирование и выберите Восстановить файлы.

  2. В окне Восстановить файлы найдите раздел Восстановить в и нажмите Изменить.

  3. В окне выберите Создать расположение.

  4. Выполните одно из следующих действий:

    • Укажите расположение восстановленных данных в предусмотренном поле.

    • Нажмите кнопку Обзор, выберите расположение для восстановления файлов и нажмите кнопку OK.

  5. Измените другие параметры восстановления, если это необходимо, и нажмите кнопку Восстановить файлы.

  6. Следуйте показанным на экране инструкциям для завершения процесса восстановления файлов.


Сведения о функции Norton 360 Autorun Restore

Функция Norton 360 Autorun Restore обеспечивает эффективное восстановление файлов, сохраненных на оптических дисках. Кроме того, эта функция поддерживает восстановление файлов в системах, в которых не установлен продукт Norton 360.

После установки оптического диска с резервными копиями файлов функция Autorun Restore автоматически открывает окно Восстановление с переносимых носителей.

Примечание:

Если функция автоматического запуска Windows выключена, то функцию Autorun Restore потребуется запустить вручную.

В окне Восстановление с переносимых носителей будут показаны следующие параметры:

  • Имя набора резервного копирования

  • Размер сохраненных файлов

  • Дата и время резервного копирования файлов

Вы можете выбрать файлы, которые необходимо восстановить. Файлы можно восстановить в исходном расположении. По умолчанию функция Autorun Restore восстанавливает выбранные файлы в папку C:\Restored Files\. Функция восстановления позволяет настроить расположение для восстановления выбранных файлов.

Также, если на компьютере установлен Norton 360 версии 3.0 или выше, то можно открыть главное окно Norton 360. В противном случае будет показано сообщение о том, что продукт Norton 360 3.0 не установлен.

За дополнительной информацией можно обратиться по следующему адресу:

http://www.symantec.com/norton/360

Дополнительная информация

Восстановление файлов с помощью функции Norton 360 Autorun Restore


Восстановление файлов с помощью функции Norton 360 Autorun Restore

Функция Norton 360 Autorun Restore обеспечивает восстановление файлов, сохраненных на оптических дисках. Кроме того, эта функция поддерживает восстановление файлов в системах, в которых не установлен продукт Norton 360.

Файлы можно восстанавливать в исходном или новом расположении. Опция Запустить Norton 360в окне Восстановление с переносимых носителей позволяет открыть главное окно Norton 360. Такая возможность поддерживается только в том случае, если на компьютере установлен продукт Norton 360 версии не ниже 3.0.

Как восстановить файлы с помощью функции Norton 360 Autorun Restore

  1. Вставьте оптический диск, содержащий файлы резервной копии.

  2. Если в Windows выключена функция автоматического запуска, то дважды щелкните на значке ARestore, чтобы запустить функцию Autorun Restore.

  3. В окне Восстановление с переносимых носителей выберите Выбрать файлы для восстановления.

  4. На левой панели появившегося окна в разделе Показать результаты для выберите требуемую категорию файлов.

  5. На правой панели отметьте те файлы, которые необходимо восстановить.

    Для восстановления всех файлов выберите Все типы файлов и включите переключатель в заголовке рядом с полем Элемент резервного копирования.

  6. В поле Восстановить в выберите один из следующих вариантов:

    • Исходное расположение

      Позволяет восстановить файлы в исходном расположении.

    • Пользовательское расположение

      Позволяет восстановить файлы в новом расположении. По умолчанию функция Autorun Restore восстанавливает выбранные файлы в папку C:\Restored Files\.

  7. Нажмите кнопку Восстановить выбранное.

  8. Следуйте показанным на экране инструкциям для завершения процесса восстановления файлов.


Сведения о диске резервного копирования Norton

Norton 360 добавляет диск резервного копирования Norton в Проводник Windows после настройки резервного копирования. Диск резервного копирования Norton содержит список целевых расположений резервного копирования, предназначенных для сохранения файлов. Каждое расположение резервного копирования содержит связанные наборы резервного копирования.

Диск резервного копирования Norton показывает файлы, скопированные на носитель. Перед просмотров файлов носитель требуется включить.

Можно также просмотреть файлы, сохраненные в безопасном сетевом хранилище. Для этого требуется подключение к Интернету и вход в систему Norton Account.

Примечание:

Диск резервного копирования Norton отображается в Проводнике Windows после закрытия окон Управление наборами резервного копирования и Восстановление файлов. Этот диск доступен только для системного администратора.

Диск резервного копирования Norton позволяет выполнить следующие действия:

  • Можно просмотреть файлы, сохранные в разных расположениях резервного копирования.

    Если файлы сохранены в устройстве хранения, то устройство должно быть подключено к компьютеру.

  • Для добавления файла в набор резервного копирования на диске резервного копирования Norton его достаточно перенести из папки компьютера с помощью указателя мыши.

    Добавленный файл будет сохранен во время очередной операции резервного копирования.

  • Для восстановления файла из набора резервного копирования на диске резервного копирования Norton его достаточно перенести в папку компьютера с помощью указателя мыши.

  • Удалить выбранный файл из набора резервного копирования на диске резервного копирования Norton.

    Norton 360 исключает удаленные файлы из очередной операции резервного копирования.

  • При необходимости перед восстановлением или удалением файла с помощью диска резервного копирования Norton можно просмотреть его содержимое.

  • Для поиска файлов на диске резервного копирования Norton можно воспользоваться командой Поиск в меню Пуск или опцией Поиск на панели инструментов.

Дополнительная информация

Просмотр сохраняемых файлов с помощью диска резервного копирования Norton

Добавление файла в набор резервного копирования на диске резервного копирования Norton

Восстановление файла из набора резервного копирования на диске резервного копирования Norton

Удаление файла из набора резервного копирования на диске резервного копирования Norton


Просмотр сохраняемых файлов с помощью диска резервного копирования Norton

С помощью диска резервного копирования Norton можно просмотреть сохраненные файлы. Диск резервного копирования Norton можно просмотреть после завершения настройки резервного копирования и закрытия окна Параметры резервного копирования.

Убедитесь в том, что выбранное для резервного копирования устройство подключено к компьютеру и работает. Теперь можно просмотреть сохраняемые файлы на диске резервного копирования Norton.

Для резервного копирования файлов в безопасное сетевое хранилище необходимо подключение к Интернету. Также требуется войти в систему Norton Account для просмотра файлов на диске резервного копирования Norton.

Как просмотреть сохраняемые файлы с помощью диска резервного копирования Norton

  1. На левой панели Проводника Windows выберите Диск резервного копирования Norton.

  2. Выберите расположение резервного копирования и перейдите в расположение набора резервного копирования, содержащее сохраненные файлы.


Добавление файла в набор резервного копирования на диске резервного копирования Norton

Для добавления файла в набор резервного копирования на диске резервного копирования Norton его достаточно перенести из папки компьютера с помощью указателя мыши. Продукт Norton 360 сохранит добавленный файл во время очередной операции резервного копирования.

Как добавить файл в набор резервного копирования на диске резервного копирования Norton

  1. На левой панели Проводника Windows выберите Диск резервного копирования Norton.

  2. Выберите расположение резервного копирования и перейдите в расположение набора резервного копирования, в который требуется добавить файл.

  3. В другом окне Проводника Windows откройте расположение, в котором расположен добавляемый файл.

  4. Перенесите файл в расположение набора резервного копирования на диске резервного копирования Norton с помощью указателя мыши.

  5. В окне подтверждения нажмите кнопку Да.


Восстановление файла из набора резервного копирования на диске резервного копирования Norton

Для восстановления из набора резервного копирования на диске резервного копирования Norton файл достаточно перенести в папку компьютера с помощью указателя мыши. Перед восстановлением можно открыть файл и просмотреть его содержимое.

Как восстановить файл из набора резервного копирования на диске резервного копирования Norton

  1. На левой панели Проводника Windows выберите Диск резервного копирования Norton.

  2. Выберите расположение резервного копирования и перейдите в расположение набора резервного копирования, содержащее сохраненный файл.

  3. Выполните одно из следующих действий:

    • Щелкните правой кнопкой мыши, чтобы выбрать файлы для восстановления на диске резервного копирования Norton, затем нажмите Восстановить.

      Файлы восстанавливаются в исходном каталоге. Существующие файлы перезаписываются.

    • Перенесите файл из набора резервного копирования в расположение восстановления с помощью указателя мыши.


Удаление файла из набора резервного копирования на диске резервного копирования Norton

Из набора резервного копирования на диске резервного копирования Norton можно удалить выбранные файлы. Продукт Norton 360 исключает удаленные файлы из очередной операции резервного копирования. Щелкнув на файле, можно открыть файл и просмотреть его содержимое перед восстановлением.

Как удалить файл из набора резервного копирования на диске резервного копирования Norton

  1. На левой панели Проводника Windows выберите Диск резервного копирования Norton.

  2. Выберите расположение резервного копирования и перейдите в расположение набора резервного копирования, содержащее сохраненный файл.

  3. Выполните одно из следующих действий:

    • Щелкните правой кнопкой мыши, чтобы выбрать файлы для удаления, затем нажмите Удалить.

    • Выберите файл и нажмите кнопку Удалить.


Сведения о решениях проблем резервного копирования

В следующей таблице приведены некоторые советы, которые помогут вам избежать проблем при резервном копировании.

Все операции резервного копирования

Следующие советы относятся ко всем операциям резервного копирования:

  • Регулярно выполняйте резервное копирование. Чем чаще создается резервная копия, тем меньше вероятность потерять важную информацию. Рекомендуется использовать расписание автоматического резервного копирования, так как при этом будут сохраняться те файлы, которые недавно изменились. Другим хорошим вариантом является еженедельное плановое резервное копирование.

  • Если резервные копии создаются автоматически, то оставляйте компьютер включенным, когда вы его не используете. Автоматическое резервное копирование выполняется в то время, когда компьютер включен, но не используется.

  • Регулярно проверяйте результаты резервного копирования, доступные в Norton 360. В них должно быть указано, что в резервную копию были включены те файлы, которые ожидалось сохранить.

Создание резервных копий на компакт-дисках и дисках DVD

Следующие советы относятся к созданию резервных копий на компакт-дисках и дисках DVD:

  • Держите под рукой запасные диски при создании резервной копии. Они пригодятся в случае неожиданного переполнения диска или в том случае, если объем сохраняемых данных превышает ожидаемое значение.

  • Указывайте на диске с резервной копией все полезные сведения, которые помогут вам найти диск, когда потребуется восстановить файлы.

  • Не копируйте файлы напрямую с диска резервной копии в компьютер. Это может привести к копированию неполных данных. Вместо этого используйте функцию восстановления или функцию автоматического восстановления Norton 360.

Создание резервной копии на внешних накопителях, в том числе картах флэш-памяти

Следующие советы относятся к созданию резервных копий на внешних накопителях:

  • Некоторые накопители поддерживают старые файловые системы Windows, такие как FAT-16 и FAT-32, в которых может храниться не более 4 ГБ данных. При наличии более крупных файлов для резервного копирования убедитесь в том, что накопитель отформатирован для файловой системы, поддерживающей такие большие файлы, например NTFS.

  • Если резервное копирование выполняется автоматически или по расписанию, убедитесь в том, что внешние накопители подключены к компьютеру и работают.

  • Во избежание повреждения резервной копии файлов не используйте носитель резервной копии для хранения других данных.

Создание резервной копии в безопасном сетевом хранилище

Следующие советы относятся к созданию резервных копий в сетевом хранилище:

  • Убедитесь в том, что компьютер не отключается от Интернета, когда он не используется.

  • Регулярно проверяйте оставшийся объем свободной памяти в безопасном сетевом хранилище и приобретайте дополнительное пространство по мере необходимости.

  • Для резервного копирования в сетевое хранилище рекомендуется применять высокоскоростное подключение к Интернету. Если резервное копирование занимает слишком много времени, то рекомендуется рассмотреть вариант сохранения только часто используемых файлов. Остальные файлы можно регулярно сохранять на компакт-дисках, дисках DVD, Blu-ray или внешних дисках.

  • Если в сетевое хранилище копируются данные с нескольких компьютеров, то присвойте каждому компьютеру уникальный псевдоним. Это позволит легко выяснить, к какому компьютеру относится резервная копия.

Дополнительная информация

Получение дополнительной справки при возникновении неполадок резервного копирования


Получение дополнительной справки при возникновении неполадок резервного копирования

Если при работе с продуктом Symantec возникли проблемы, которые вы не можете решить, либо у вас есть вопросы относительно продукта, ознакомьтесь с дополнительной справочной информацией.

Как получить дополнительную справку при возникновении неполадок резервного копирования

  1. Если вам не удалось найти необходимую информацию в разделах электронной справки, то откройте главное окно Norton 360, выберите Справка & Поддержка , а затем щелкните на пункте Получить поддержку.

  2. В окне Поддержка одним щелчком выполните одно из следующих действий:

    • Выберите Начать сеанс поддержки , чтобы программа Norton 360 попыталась диагностировать и исправить неполадку. При необходимости вы можете обратиться к специалисту электронной службы поддержки.

    • В разделе Ресурсы поддержки щелкните на ссылке Щелкните здесь, чтобы поискать решение своей проблемы в базе знаний Symantec.


Замечания по сетевому резервному копированию

Norton 360 предоставляет место в безопасном хранилище резервных копий, расположенном на сервере, к которому можно подключиться по Интернету. Хранение резервных копий в удаленном расположении позволяет защитить данные от локальных катастроф, таких как пожар, наводнение или землетрясение.

Сетевое резервное копирование - это безопасный и удобный способ резервного копирования, однако следует помнить о следующих ограничениях:

Ограничения по скорости

Время передачи резервной копии в безопасное сетевое хранилище зависит от скорости соединения с Интернетом. Если создается резервная копия многих файлов, то первая операция резервного копирования может занять несколько часов или даже дней в зависимости от скорости подключения к Интернету.

Пропускную способность соединения с Интернетом, доступную для резервного копирования, можно настроить с помощью параметра Балансировка пропускной способности. Этот параметр показан на вкладке Где окна Управление наборами резервного копирования.

Предусмотрены следующие состояния балансировки пропускной способности:

  • Самый быстрый (рекомендуется)

  • Высокий коэффициент использования

  • Средний коэффициент использования

  • Низкий коэффициент использования

Большинство соединений с Интернетом, используемых дома и в небольших компаниях, работают несимметрично, то есть скорость отправки данных меньше скорости приема данных. Передача одного большого файла (например, фотографией высокого разрешения) в безопасное сетевое хранилище может занять несколько минут.

При наличии большого числа крупных файлов и асимметричного или медленного подключения к Интернету рекомендуется создавать резервную копию в другом расположении, которое поддерживается продуктом Norton 360. Безопасное сетевое хранилище может применяться для хранения резервных копий небольших файлов, например финансовых и текстовых документов.

Для успешного выполнения резервного копирования компьютер должен быть включен в течение всей операции. Если резервное копирование будет прервано, то в следующий раз оно будет продолжено с точки прерывания.

Ограничения по памяти

Norton 360 предоставляет достаточно места в хранилище для решения большинства задач резервного копирования. При необходимости можно купить дополнительную память. И тем не менее, объем памяти в безопасном сетевом хранилище значительно меньше емкости стандартного жесткого диска большинства современных компьютеров. Сетевое резервное копирование хорошо подходит для тех файлов, с которыми вы часто работаете. Файлы большого размера и редко изменяемые файлы можно копировать в другое расположение.

Кроме того, следует периодически просматривать файлы, содержащиеся в безопасном сетевом хранилище. Ненужные файлы можно удалить, для того чтобы освободить дополнительное место в хранилище.

Дополнительная информация

Сведения об активации сетевого резервного копирования

Приобретение дополнительной памяти в сетевом хранилище


Сведения об активации сетевого резервного копирования

Norton 360 использует Norton Account для получения следующей информации:

  • Списка компьютеров, резервная копия которых создана в сетевом хранилище

  • Объема свободной памяти в сетевом хранилище

Для применения функции сетевого резервного копирования необходимо активировать продукт. В процессе первоначальной настройки сетевого резервного копирования Norton 360 подключается к Norton Account и предлагает пользователю войти в учетную запись. Учетная запись Norton Account могла быть создана при установке продукта Norton 360 или другого продукта Norton.

Для входа в Norton Account необходимо указать адрес электронной почты и пароль, которые были заданы при создании Norton Account. Вход в Norton Account требуется только во время первоначальной настройки сетевого резервного копирования. Norton 360 сохраняет сведения об учетной записи, позволяя тем самым избежать повторного входа в систему. Если в момент первоначальной настройки сетевого резервного копирования учетная запись Norton Account еще не создана, то Norton 360 позволит создать ее.

Выделенное для Norton Account место в сетевом хранилище может совместно применяться несколькими компьютерами. Например, Norton 360 установлен на двух компьютерах и зарегистрирован с одной и той же учетной записью Norton Account. Для Norton Account выделено 2 ГБ памяти в сетевом хранилище. Эта память может использоваться обоими компьютерами. Предположим, что для первого компьютера был использован 1 ГБ памяти в сетевом хранилище. После активации сетевого хранилища на втором компьютере с помощью той же учетной записи Norton Account этому компьютеру будет доступен 1 ГБ памяти.


Приобретение дополнительной памяти в сетевом хранилище

Подписка на Norton 360 дает право на использование определенного объема памяти в безопасном сетевом хранилище. При выполнении сетевого резервного копирования Norton 360 вычисляет объем памяти, необходимый для хранения резервной копии. Если свободной памяти в сетевом хранилище недостаточно для резервной копии, то Norton 360 уведомит вас об этом и предложит приобрести дополнительную память.

Однако вам не обязательно ждать, пока Norton 360 сообщит о нехватке места в сетевом хранилище. Дополнительную память можно приобрести в любой момент.

Для приобретения дополнительной памяти в сетевом хранилище необходимо подключение к Интернету.

Приобретенная добавочная память будет отражена на странице "Моя учетная запись" примерно через 30 секунд.

Как приобрести дополнительную память в сетевом хранилище при резервном копировании

  1. Когда Norton 360 уведомит вам о том, что требуется дополнительная память в сетевом хранилище, выберите Приобрести дополнительное пространство.

    В веб-браузере будет открыта безопасная страница, на которой можно приобрести дополнительную память в сетевом хранилище.

  2. Следуйте приведенным на веб-странице инструкциям для приобретения дополнительной памяти.

Как приобрести дополнительную память в сетевом хранилище в другой ситуации

  1. В главном окне Norton 360 наведите указатель мыши на пункт Резервное копирование и выберите Приобрести дополнительное пространство.

    В веб-браузере будет открыта безопасная страница, на которой можно приобрести дополнительную память в сетевом хранилище.

  2. Следуйте приведенным на веб-странице инструкциям для приобретения дополнительной памяти.


Включение и выключение резервного копирования

Если функция Резервное копирование включена, то Norton 360 автоматически создает резервные копии файлов во время простоя компьютера. При необходимости резервное копирование можно на время выключить в самой программе.

В результате выключения резервного копирования в главном окне Norton 360 вместо состояния резервного копирования Защищено отображается состояние Выключено. В состоянии "Выключено" продукт Norton 360 не выполняет автоматическое резервное копирование. Если требуется создать резервные копии файлов во всех наборах резервного копирования, то можно выполнить резервное копирование вручную с помощью кнопки Запустить резервное копирование сейчас, предусмотренной в главном окне.

Выключить или включить резервное копирование можно в окне Параметры, окне Параметры резервного копирования или Сведения о резервном копировании.

Как включить или выключить резервное копирование с помощью окна Параметры

  1. В главном окне Norton 360 выберите Параметры .

  2. В окне Параметры в разделе Быстрое управление выполните одно из следующих действий:

    • Для выключения резервного копирования отмените выбор пункта Резервное копирование.

    • Для включения резервного копирования выберите пункт Резервное копирование.

Как включить или выключить резервное копирование в окне Параметры резервного копирования

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры, в разделе Дополнительные параметры выберите Параметры резервного копирования.

  3. В окне Параметры выполните одно из следующих действий:

    • Для выключения резервного копирования переместите переключатель Вкл/Выкл вправо, в положение "Выкл".

    • Для включения резервного копирования переместите переключатель Вкл/Выкл влево, в положение "Вкл".

  4. В окне Параметры нажмите кнопку Применить.

Как включить или выключить резервное копирование в окне Сведения о резервном копировании

  1. В главном окне Norton 360 наведите указатель мыши на пункт Резервное копирование и выберите Просмотреть сведения.

  2. В окне Сведения о резервном копировании в разделе Доступные действия выполните одно из следующих действий:

    • Для выключения резервного копирования выберите Выключить резервное копирование.

    • Для включения резервного копирования выберите Включить резервное копирование.


Включение и выключение параметров резервного копирования

В Norton 360 предусмотрен ряд различных параметров для управления резервным копированием. Параметры резервного копирования Norton 360 позволяют просматривать сведения о конкретном файле, не открывая саму программу - с помощью значка состояния. Значки отображают состояние резервного копирования для файла или папки. Также можно просмотреть состояние резервного копирования набора резервного копирования на странице Свойства файла.

Если параметр Отображение состояния резервного копирования включен, то Norton 360 добавляет к файлам значки состояния резервного копирования, отбирая их по следующим условиям:

  • Файлы из категорий резервного копирования, настроенных для наборов резервного копирования.

  • Файлы из источников, добавленных в наборы резервного копирования.

В следующей таблице перечислены добавляемые к файлам значки состояния резервного копирования:

Зеленый значок с галочкой | Указывает, что резервная копия файла создана; В случае внесения в файл изменений вместо этого значка отображается синий значок.
Синий значок со стрелочками | Указывает, что резервная копия файла не создана; После автоматического резервного копирования файла во время простоя вместо этого значка отображается зеленый значок.
Серый значок с чертой | Указывает, что файл исключен из резервного копирования; Norton 360 отображает состояние "Исключен" для файлов, исключенных из наборов резервного копирования.

После настройки резервного копирования Norton 360 добавляет диск резервного копирования Norton в Проводник Windows. Диск резервного копирования Norton содержит список целевых расположений резервного копирования, предназначенных для сохранения файлов.

Добавить файл или папку в набор резервного копирования или исключить из него можно с помощью Контекстного меню по правой кнопке мыши. Эту функцию можно применять после настройки резервного копирования в окне Управление наборами резервного копирования.

Просмотреть дополнительные сведения о значках резервного копирования можно на Странице свойств. Если щелкнуть на файле правой кнопкой мыши и открыть свойства, можно увидеть сведения о его состоянии резервного копирования на вкладке Резервное копирование. Вкладка Резервное копирование показывает состояние файла для каждого набора резервного копирования и время последнего копирования.

Если значки не нужны, то их можно запретить.

Как выключить параметры резервного копирования

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры, в разделе Дополнительные параметры выберите Параметры резервного копирования.

  3. В окне Параметры выполните одно из следующих действий:

    • Для выключения значков в строке Отображение состояния резервного копирования переместите переключатель Вкл/Выкл вправо, в положение "Выкл".

    • Для выключения Диска резервного копирования Norton в строке Диск резервного копирования Norton переместите переключатель Вкл/Выкл вправо, в положение "Выкл".

    • Для выключения контекстного меню резервного копирования в строке Контекстное меню переместите переключатель Вкл/Выкл вправо, в положение "Выкл".

    • Для отключения вкладки Резервное копирование на странице Свойства в строке Страница свойств переместите переключатель Вкл/Выкл вправо, в положение "Выкл".

  4. В окне Параметры нажмите кнопку Применить.

Как включить параметры резервного копирования

  1. В главном окне Norton 360 выберите Параметры.

  2. В окне Параметры, в разделе Дополнительные параметры выберите Параметры резервного копирования.

  3. В окне Параметры выполните одно из следующих действий:

    • Для включения значков в строке Отображение состояния резервного копирования переместите переключатель Вкл/Выкл влево, в положение "Вкл".

    • Для включения Диска резервного копирования Norton в строке Диск резервного копирования Norton переместите переключатель Вкл/Выкл влево, в положение "Вкл".

    • Для включения контекстного меню резервного копирования в строке Контекстное меню переместите переключатель Вкл/Выкл влево, в положение "Вкл".

    • Для включения вкладки Резервное копирование на странице Свойства в строке Страница свойств переместите переключатель Вкл/Выкл влево, в положение "Вкл".

  4. В окне Параметры нажмите кнопку Применить.


Настройка параметров

В этом разделе рассмотрены следующие вопросы:

  • Сведения о параметрах Norton 360

  • Настройка параметров Norton 360

  • Включение и выключение служб быстрого управления

  • Сведения о параметрах защиты от вирусов

  • Сведения о параметрах брандмауэра

  • Сведения о параметрах Norton AntiSpam

  • Сведения о параметрах локальной сети

  • Сведения о параметрах резервного копирования

  • Сведения о параметрах защиты идентификационных данных

  • Сведения о параметрах планирования задач

  • Сведения о параметрах администрирования


Сведения о параметрах Norton 360

Раздел Подробные параметры в окне Параметры предназначен для настройки параметров защиты и сети. Кроме того, можно настроить расписание сканирования и резервного копирования.

В окне Параметры предусмотрены следующие Дополнительные параметры:

Защита от вирусов

Позволяет указать способы обработки отдельных типов вирусов, программ-шпионов и других угроз.

Можно выбрать, следует ли проверять входящие сообщения электронной почты и сканировать мгновенные сообщения. Кроме того, здесь можно указать файлы и сигнатуры, исключаемые из сканирования, и способ обработки несущественных угроз. Кроме того, можно настроить постоянную защиту, защиту от программ-шпионов и функцию LiveUpdate.

Брандмауэр

Указать способ обработки входящих и исходящих соединений компьютера.

Можно задать правила обработки трафика и правила уровня программ. Дополнительно можно настроить защиту веб-браузера и способ обработки попыток вторжения в Norton 360.

Защита от спама

Позволят обезопасить почтовый клиент от получения нежелательного содержимого.

Для Norton AntiSpam можно указать клиент, с которым он должен интегрироваться, а также способ обработки сообщений электронной почты, сканируемых в этом клиенте. Можно указать, следует ли Norton AntiSpam запрашивать фильтрацию спама у серверов Symantec с классификацией сообщений, отобранных локальными фильтрами, как допустимых.

Моя сеть

Можно просмотреть все устройства, доступные в сети, и указать соответствующий уровень надежности устройств, подключенных к сети.

Можно разрешить или запретить отображение окна Обзор безопасности сети при запуске, а также настроить порт связи, применяемый продуктами Norton для взаимодействия друг с другом. Кроме того, можно очистить схему безопасности сети.

Управление конфиденциальностью и родительский контроль

Позволяет управлять доступом к отдельным веб-сайтам и обеспечить защиту конфиденциальной информации

Предусмотрены следующие варианты:

  • Родительский контроль

  • Управление конфиденциальностью

  • OnlineFamily.Norton

Этот параметр появляется в окне Параметры только после установки Управления конфиденциальностью и родительского контроля.

Защита идентификационных данных

Настройте Identity Safe для защиты учетных записей и данных транзакций

Кроме того, можно настроить параметры Безопасной работы в Интернете.

Расписание задач

Укажите, когда и с какой периодичностью Norton 360 должен проверять компьютер на наличие вирусов и других угроз

Параметры администрирования

В этом окне доступны параметры, управляющие безопасностью продукта.

Можно настроить параметры прокси-сервера в Norton 360. Также можно настроить оптимизатор времени простоя, мониторинг производительности и режим энергосбережения. Можно настроить фоновый режим, тайм-аут простоя, задержку автоматических задач, Norton Community Watch и очистку Firefox.

Параметры резервного копирования

Укажите целевые файлы и папки для резервного копирования, расположение резервного копирования и расписание резервного копирования.

Также можно включить или выключить такие параметры, как Добавление значков к файлам, Диск резервного копирования Norton, Контекстное меню и Страница свойств.

В разделе Быстрое управление окна Параметры можно включить или выключить следующие службы:

Режим без вывода сообщений | Включение и выключение режима без вывода сообщений; Период работы режима без вывода сообщений может составлять один час, два часа, четыре часа, шесть часов или один день.
Безопасная работа в Интернете | Позволяет включить или выключить функции Antiphishing и Norton Safe Web; Безопасная работа в Интернете обеспечивает защиту компьютера во время работы с браузером Internet Explorer или Firefox.
Identity Safe | Позволяет включить или выключить Identity Safe; После выключения Identity Safe в Norton 360 нельзя управлять идентификационными данными, карточками и примечаниями.
Резервное копирование | Позволяет включить или выключить резервное копирование; Выполняется резервное копирование компьютера в соответствии с указанными параметрами.
Отображение состояния резервного копирования | Включает или выключает отображение значков файлов; Значки отражают состояние резервного копирования файлов.
Автоматический запуск LiveUpdate | Позволяет включить или выключить автоматическое обновление, обеспечивающее защиту от новых и неизвестных угроз.
Интеллектуальный брандмауэр | Позволяет включить или выключить интеллектуальный брандмауэр. Интеллектуальный брандмауэр отслеживает все соединения вашего компьютера с другими компьютерами сети Интернет. Он также защищает компьютер от наиболее распространенных проблем безопасности.
Защита от изменений Norton | Позволяет включить или выключить защиту от изменений Norton; Защита от изменений Norton позволяет защитить продукт Norton 360 от атак или изменений неизвестными, подозрительными или представляющими угрозу приложениями.


Настройка параметров Norton 360

Установленные по умолчанию параметры Norton 360 обеспечивает безопасный и эффективный способ автоматической защиты компьютера. Если вам все же необходимо изменить конфигурацию защиты, то большинство функций можно настроить из окна "Параметры".

Настроить параметры Norton 360 можно следующим образом:

  • Для включения или выключения функции используйте переключатель Вкл/выкл. После выключения функции переключатель Вкл/выкл становится красным, сигнализируя об уязвимости компьютера для угроз безопасности. После включения функции переключатель Вкл/выкл становится зеленым, указывая на то, что компьютер защищен от угроз безопасности.

  • Ползунок функции обеспечения безопасности можно переместить в предпочитаемое положение. Как правило, ползунок выбирает режим обработки угроз безопасности: устранять угрозы автоматически или запрашивать подтверждение перед выполнением каких-либо действий.

  • Для настройки функции обеспечения безопасности выберите параметры, предусмотренные в конфигурации, или укажите необходимую информацию. Большая часть параметров представлена в качестве переключателей.

    Нажав кнопку Все по умолчанию, можно восстановить конфигурацию по умолчанию.

  • Необходимый параметр можно выбрать в выпадающем списке.

  • Функции можно включать или выключать путем выбора или отмены выбора параметров Быстрого управления.

Кроме того, в большинстве окон параметров предусмотрена кнопка По умолчанию. Она позволяет восстановить конфигурацию по умолчанию.

Как настроить параметры Norton 360

  1. В главном окне Norton 360 выберите Параметры .

  2. В окне Параметры выберите функцию защиты, которую необходимо настроить.

  3. В появившемся окне укажите предпочитаемые значения параметров.

    Просмотрите все вкладки, на которых предусмотрены параметры.

  4. В окне Параметры выполните одно из следующих действий:

    • Нажмите кнопку Применить для сохранения внесенных изменений.

    • Нажмите кнопку Закрыть, чтобы закрыть окно без сохранения изменений.


Включение и выключение служб быстрого управления

В окне Параметры можно включить или выключить следующие службы быстрого управления:

  • Режим без вывода сообщений

  • Безопасная работа в Интернете

  • Identity Safe

  • Резервное копирование

  • Отображение состояния резервного копирования

  • Автоматический запуск LiveUpdate

  • Интеллектуальный брандмауэр

  • Защита от изменений Norton

При наведении указателя мыши на имя службы отображается описание этой службы. Рекомендуется не выключать никакие службы за исключением режима без вывода сообщений.

Как включить или выключить службы быстрого управления

  1. В главном окне Norton 360 выберите Параметры.

  2. В разделе Быстрое управление окна Параметры выполните одно из следующих действий:

    • Для включения службы отметьте переключатель.

    • Для выключения службы отмените выбор переключателя.

      Если появляется предупреждение или сообщение, выберите продолжительность в выпадающем списке и нажмите кнопку OK.


Сведения о параметрах защиты от вирусов

Norton 360 постоянно обеспечивает защиту от известных вирусов и текущих эпидемий вирусов. Функция защиты от вирусов проверяет компьютер на наличие вирусов и программ-шпионов, а также других угроз, и помещает в карантин или удаляет найденные угрозы.

Защита от вирусов обеспечивает защиту компьютера от угроз безопасности, которые могут привести к раскрытию личных и конфиденциальных данных. Различные типы операций сканирования (сканирование компьютера, вирусов в электронной почте и мгновенных сообщений) выявляют и устраняют заражение компьютера.

Функция защиты от вирусов получает последние описания вирусов через обновления средств защиты, что позволяет обезопасить компьютер от новых угроз.

Предусмотрены следующие параметры защиты от вирусов:

Автоматическая защита

Параметры автоматической защиты позволяют управлять сканированием и мониторингом компьютера.

Обеспечивается постоянная проверка на наличие вирусов и других угроз безопасности. Предусмотрены следующие варианты:

  • Постоянная защита

    Используя функцию Постоянная защита, можно обеспечить непрерывную проверку компьютера на наличие вирусов и других угроз безопасности.

    Параметры постоянной защиты управляют сканированием и мониторингом компьютера.

Сканирования и угрозы

С помощью параметров сканирования и угроз можно настроить операции сканирования, выполняемые продуктом Norton 360 на компьютере.

Доступны следующие параметры сканирования и угроз:

  • Сканирование компьютера

    Norton 360 позволяет выполнять различные типы операций сканирования для выявления и устранения заражений компьютера.

    Для настройки операций сканирования, выполняемых продуктом Norton 360 на компьютере, предусмотрен широкий набор параметров. Дополнительно можно включить сканирование сжатых файлов и документов Microsoft Office.

  • Профили производительности сканирования

    С помощью параметров профилей производительности сканирования можно настроить сканирование компьютера в Norton 360 с учетом цифровых подписей и уровня надежности файлов.

  • Сканирование электронной почты

    Сканирование сообщений электронной почты с помощью антивирусной программы защищает от угроз, отправляемых или передаваемых во вложениях электронной почты.

    Позволяет настроить сканирование почтовых сообщений в продукте Norton 360. Norton 360 автоматически сканирует отправляемые и принимаемые почтовые сообщения с учетом этих параметров.

  • Сканирование мгновенных сообщений

    Раздел параметров сканирования мгновенных сообщений позволяет настроить сканирование файлов, которые передаются в мгновенных сообщениях.

    В частности, можно выбрать поддерживаемые программы обмена мгновенными сообщениями, через которые вам могут доставляться файлы. Norton 360 будет сканировать файлы, полученные через выбранные программы обмена мгновенными сообщениями.

  • Исключение / Несущественные угрозы

    В параметрах исключений можно указать объекты (папки, файлы и диски), исключаемые из операций сканирования Norton 360. К таким объектам относятся операции сканирования, сигнатуры и несущественные угрозы.

    В параметрах исключений можно выбрать категории угроз, которые должны выявляться продуктом Norton 360.

    Примечание:

    Настройка исключений ослабляет защиту и должна применяться только в случае крайней необходимости.

  • Insight Network

    При сканировании с помощью Insight Network применяется технология облачных вычислений, использующая новейшие описания вирусов с удаленного сервера в Интернете. Norton 360 сканирует компьютер на наличие последних угроз безопасности. Когда Norton 360 выполняет сканирование с помощью Insight Network, используются описания вирусов, доступные локально и в облаке. Norton 360 обеспечивает дополнительную защиту с помощью новейших описаний из облака, дополняющих описания, доступные на локальном компьютере.

Защита от программ-шпионов и обновления

Защита от программ-шпионов обеспечивает защиту компьютера от угроз безопасности, которые могут привести к раскрытию личных и конфиденциальных данных.

Norton 360 обеспечивает защиту компьютера от использования уязвимых мест за счет обновления программ и средств защиты. Предусмотрены следующие варианты:

  • Защита от программ-шпионов

    Защита от программ-шпионов обеспечивает защиту компьютера от угроз безопасности, которые могут привести к раскрытию личных и конфиденциальных данных.

    Позволяет выбрать категории угроз, которые должны выявляться программой Norton 360 во время сканирования вручную, сканирования электронной почты и сканирования мгновенных сообщений.

  • Обновления

    Norton 360 обеспечивает защиту компьютера от использования уязвимых мест за счет обновления программ и средств защиты. Обновления описаний содержат информацию, позволяющую Norton 360 выявлять вирусы и угрозы и предупреждать пользователя об их наличии.

    Настроив параметры обновлений, можно получать последние описания вирусов через обновления описаний и обезопасить компьютер от новых угроз безопасности.

Дополнительная информация

Сведения о параметрах автоматической защиты

Сведения о параметрах сканирования и угроз

Сведения о параметрах обновлений и защиты от программ-шпионов


Сведения о параметрах автоматической защиты

С помощью параметров из раздела Постоянная защита на вкладке Автоматическая защита можно управлять сканированием и мониторингом компьютера. Обеспечивается постоянная проверка на наличие вирусов и других угроз безопасности.

С помощью параметров постоянной защиты можно определить, что следует искать во время сканирования. Расширенная защита обеспечивается за счет превентивного обнаружения неизвестных угроз безопасности на компьютере. Можно указать действия, которые должны выполняться при обнаружении угрозы безопасности или подозрительных операций.

Можно использовать следующие функции Постоянной защиты:

Автоматическая защита

Функция автоматической защиты загружается в оперативную память и обеспечивает постоянную защиту в течение всего сеанса работы. Она проверяет программы на наличие вирусов и угроз безопасности при их запуске.

Кроме того, функция автоматической защиты выполняет проверку при вставке любого съемного носителя, при доступе к Интернету и при обращении к полученным или самостоятельно созданным документам. Кроме того, эта функция фиксирует все необычные действия, которые могут указывать на наличие активной угрозы.

Для обеспечения защиты предусмотрены следующие функции:

  • Кэширование

    Повышает производительность компьютера

    Если эта функция включена, Norton 360 запоминает часто используемые файлы. Norton 360 не сканирует эти файлы даже после перезапуска компьютера.

  • Ранняя загрузка

    Разрешает запуск автоматической защиты при включении компьютера

    Для обеспечения максимальной защиты рекомендуется никогда не выключать этот параметр.

  • Сканирование съемного носителя

    Выполняет проверку на наличие загрузочных вирусов при обращении к съемному носителю.

    Повторное сканирование проверенного носителя выполняется только после его форматирования или повторной установки в устройство. Если вы подозреваете, что съемный носитель заражен загрузочным вирусом, включите автоматическую защиту, чтобы выполнить сканирование носителя повторно. Вставьте носитель в устройство и откройте его с помощью окна "Мой компьютер", чтобы функция автоматической защиты выполнила его сканирование. Кроме того, сканирование носителя можно запустить вручную.

Защита SONAR

SONAR (Symantec Online Network for Advanced Response) обеспечивает постоянную защиту от угроз, выполняя превентивный поиск неизвестных угроз на компьютере.

SONAR распознает новые угрозы, исходя из поведения приложений. Технология SONAR работает быстрее, чем традиционные средства обнаружения угроз с помощью сигнатур. Она выявляет вредоносный код и защищает компьютер от него еще до того, как описания вирусов станут доступны в LiveUpdate.

Защита SONAR предусматривает следующие варианты:

  • Расширенный режим SONAR

    Norton 360 обеспечивает более точное управление при обнаружении менее достоверных угроз, только если этот режим включен.

  • Автоматически удалять обнаруженные в расширенном режиме

    Этот параметр вынуждает угрозы с низкой достоверностью вести себя как угрозы с высокой достоверностью при включенном расширенном режиме. В этом случае Norton 360 автоматически удаляет угрозы и показывает уведомления.

  • Удалять обнаруженные в расширенном режиме в отсутствие пользователя

    Этот параметр позволяет Norton 360 автоматически удалять угрозы с низкой достоверностью, если от пользователя нет ответа при включенном расширенном режиме.


Сведения о параметрах сканирования и угроз

С помощью параметров сканирования и угроз можно настроить операции сканирования, выполняемые продуктом Norton 360 на компьютере. Можно настроить сканирование Norton 360 с учетом цифровых подписей и уровня надежности файлов. Кроме того, отдельно можно настроить сканирование сообщений электронной почты и файлов, передаваемых программами обмена мгновенными сообщениями.

Доступны следующие параметры сканирования и угроз:

Сканирование компьютера

Norton 360 позволяет выполнять различные типы операций сканирования для выявления и устранения заражений компьютера. Возможно быстрое, полное или выборочное сканирование. Для настройки операций сканирования, выполняемых продуктом Norton 360 на компьютере, предусмотрен широкий набор параметров. Дополнительно можно включить сканирование сжатых файлов и документов Microsoft Office.

С помощью параметров сканирования компьютера можно настроить сканирование для поиска руткитов, других скрытых объектов, следящих cookie и неизвестных угроз безопасности. Предусмотрены следующие варианты:

  • Сканирование сжатых файлов

    Сканирует и исправляет содержимое сжатых файлов

    Когда эта функция включена, Norton 360 сканирует файлы, расположенные внутри сжатых файлов, и проверяет их на наличие вирусов и других угроз безопасности.

  • Автоматическое сканирование Microsoft Office

    Сканирует файлы Microsoft Office при их открытии.

    Если версия Microsoft Office 2000 или более поздняя версия была установлена после установки Norton 360, то включите этот переключатель для автоматического сканирования файлов Microsoft Office.

  • Сканирование на наличие руткитов и скрытых объектов

    Сканирует компьютер на наличие руткитов и других скрытых угроз безопасности

  • Эвристическая защита

    Сканирует компьютер для его защиты от неизвестных угроз безопасности.

    Используя эвристическую технологию, Norton 360 классифицирует как зараженные файлы с подозрительными характеристиками. Эта технология сравнивает характеристики файла с характеристиками известного зараженного файла. Если многие характеристики файлов совпадают, то Norton 360 классифицирует файл как зараженный угрозой.

  • Сканирование на наличие следящих Cookie

    Сканирует компьютер на наличие небольших файлов, добавляемых программами для отслеживания операций пользователя.

  • Число нитей для сканирования вручную

    Позволяет выбрать число нитей, используемых Norton 360 для сканирования вручную Нити - это подмножества процесса, использующие общие ресурсы процесса, но выполняемые независимо. Нити предоставляют возможность параллельного выполнения программы, позволяя этой программе выполняться быстрее в многопроцессорной среде.

Профили производительности сканирования

С помощью параметров профилей производительности сканирования можно настроить сканирование Norton 360 с учетом цифровых подписей и уровня надежности файлов.

Примечание:

Настройте параметры профилей производительности сканирования перед запуском или составлением расписания сканирования. Norton 360 сканирует компьютер в соответствии с параметрами, заданными в профилях производительности сканирования.

Можно настроить следующие варианты профилей производительности сканирования:

  • Сканирование всей системы

    Настроить сканирование всего компьютера.

  • Обычная надежность

    Настроить сканирование, исключив файлы с меткой "Надежность проверена Norton".

  • Высокая надежность

    Исключает из сканирования файлы, которые считают надежными Norton и сообщество, и файлы с известной цифровой подписью.

Сканирование электронной почты

Сканирование сообщений электронной почты с помощью антивирусной программы защищает от угроз, отправляемых или передаваемых во вложениях электронной почты.

С помощью параметров сканирования электронной почты с помощью антивирусной программы можно настроить сканирование почтовых сообщений в продукте Norton 360. Norton 360 автоматически сканирует отправляемые и принимаемые почтовые сообщения с учетом этих параметров.

Сканирование мгновенных сообщений

С помощью параметров сканирования мгновенных сообщений можно настроить сканирование файлов, которые передаются в мгновенных сообщениях.

В частности, можно выбрать поддерживаемые программы обмена мгновенными сообщениями, через которые вам могут доставляться файлы. Norton 360 будет сканировать файлы, полученные через выбранные программы обмена мгновенными сообщениями.

Исключение / Несущественные угрозы

Параметры исключения позволяют указать папки, файлы и диски, которые не сканирует Norton 360. К таким объектам относятся операции сканирования, сигнатуры и несущественные угрозы.

В параметрах исключений можно выбрать категории угроз, которые должны выявляться продуктом Norton 360. Предусмотрены следующие варианты:

  • Несущественные угрозы

    Позволяет указать способ обработки найденных на компьютере несущественных угроз.

    Можно выбрать, каким образом продукт Norton 360 должен реагировать на несущественные угрозы.

  • Исключения из сканирования

    Позволяет указать диски, папки и файлы, которые не нужно сканировать на наличие угроз или сканировать в процессе автоматической защиты.

    Можно как добавить новые исключения, так и изменить ранее исключенные объекты. При необходимости можно удалить объект из списка исключений.

  • Исключения сигнатур

    Позволяет выбрать известную угрозу по имени или удалить имя угрозы из числа исключений.

    При необходимости можно просмотреть степень влияния угрозы с точки зрения производительности, конфиденциальности, простоты удаления и скрытности.

Примечание:

Настройка исключений ослабляет защиту и должна применяться только в случае крайней необходимости.

Insight Network

При сканировании с помощью Insight Network применяется технология облачных вычислений, использующая новейшие описания вирусов с удаленного сервера в Интернете. Norton 360 сканирует компьютер на наличие последних угроз безопасности. Когда Norton 360 выполняет сканирование с помощью Insight Network, используются описания вирусов, доступные локально и в облаке. Norton 360 обеспечивает дополнительную защиту с помощью новейших описаний из облака, дополняющих описания, доступные на локальном компьютере.


Сведения о параметрах обновлений и защиты от программ-шпионов

Защита от программ-шпионов обеспечивает защиту компьютера от угроз безопасности, которые могут привести к раскрытию личных и конфиденциальных данных.

Такие угрозы безопасности, как программы-шпионы и программы показа рекламы, могут привести к раскрытию личных и конфиденциальных данных. Программы-шпионы и программы показа рекламы тесно связаны друг с другом. В некоторых случаях они выполняют одни и те же функции. Их основная цель - сбор информации о пользователе, однако тип отслеживаемой информации может различаться.

Norton 360 обеспечивает защиту компьютера от использования уязвимых мест за счет обновления программ и описаний угроз. Функции автоматического запуска LiveUpdate и импульсных обновлений получают последние описания вирусов через обновления описаний, что позволяет обезопасить компьютер от новых угроз.

Доступны следующие параметры обновлений и защиты от программ-шпионов:

Защита от программ-шпионов

Параметры защиты от программ-шпионов позволяют выбрать категории угроз, которые должны выявляться программой Norton 360 во время сканирования вручную, сканирования электронной почты и сканирования мгновенных сообщений.

Обновления

Norton 360 обеспечивает защиту компьютера от использования уязвимых мест за счет обновления программ и описаний. Обновления описаний содержат информацию, позволяющую Norton 360 выявлять вирусы и угрозы и предупреждать пользователя об их наличии. Настроив параметры обновлений, можно получать последние описания вирусов через обновления описаний и обезопасить компьютер от новых угроз безопасности. Предусмотрены следующие варианты:

  • Автоматический запуск LiveUpdate

    Функция автоматического запуска LiveUpdate автоматически проверяет наличие обновлений описаний и антивирусной программы при наличии подключения к Интернету.

  • Импульсные обновления

    Помимо получения обновлений описаний с помощью функции автоматического запуска LiveUpdate, Norton 360 загружает новые описания вирусов, используя технологию импульсных обновлений. Такая загрузка называется импульсными обновлениями. Импульсные обновления работают быстрее и эффективнее. Они обеспечивают защиту компьютера от новых угроз из Интернета.


Сведения о параметрах брандмауэра

Предусмотренные в Norton 360 параметры брандмауэра предназначены для проверки соединения компьютера с Интернетом и предотвращения передачи нежелательных данных и вторжений.

В окне Параметры брандмауэра предусмотрены следующие вкладки:

Общие параметры

Позволяет активировать общие функции брандмауэра и настроить порты, применяемые на компьютере для просмотра веб-страниц.

Общие параметры позволяют указать способ обработки редких протоколов, а также входящего и исходящего сетевого трафика. В соответствии с общими параметрами брандмауэр разрешает или блокирует входящие и исходящие соединения, а также общий доступ к ресурсам компьютера. Кроме того, общие параметры позволяют брандмауэру управлять попытками установления входящих и исходящих соединений через блокированные и неактивные порты компьютера.

Правила для программ

Позволяет настроить параметры доступа для программ, использующих Интернет.

Правила обработки трафика

Позволяет определить параметры обработки брандмауэром входящих и исходящих сетевых соединений различных типов

Настроив параметры, можно разрешить или запретить отдельные типы соединений с компьютером.

Вторжения и защита веб-браузера

Функция предотвращения вторжений защищает веб-браузер от атак со стороны вредоносных сайтов.

Функцию Интеллектуальная загрузка можно использовать для защиты компьютера от загрузки небезопасных файлов через веб-браузер. Эта функция поддерживает только загрузку по протоколу HTTP и браузеры Internet Explorer и FireFox 3.0.

Дополнительные параметры

Позволяет активировать дополнительные функции защиты интеллектуального брандмауэра

С помощью дополнительных параметров можно включить и выключить функцию автоматического управления программами. Функция автоматического управления программами разрешает автоматически настраивать параметры доступа к Интернету при первом запуске программы, поддерживающей подключение к Интернету.

Параметр Автоматически распознавать трафик прохождения IPv6 NAT доступен только в том случае, если включено автоматическое управление программами. Norton 360 поддерживает функцию Автоматически распознавать трафик прохождения IPv6 NAT для управления трафиком протокола Teredo, если он используется на вашем компьютере.

Выключив автоматическое управление программами, можно включить мониторинг дополнительных событий. С помощью параметров Мониторинга дополнительных событий можно настроить параметры доступа к Интернету для программ, которые его поддерживают, при первом запуске.

Дополнительная информация

Сведения об общих параметрах брандмауэра

Сведения о параметрах предотвращения вторжений и защиты веб-браузера

Сведения о дополнительных параметрах


Сведения об общих параметрах брандмауэра

В общих параметрах интеллектуального брандмауэра можно активировать общие функции брандмауэра и настроить порты, применяемые на компьютере для просмотра веб-страниц. Предусмотрены следующие варианты:

Нестандартные протоколы

Указывает, каким образом интеллектуальный брандмауэр должен обрабатывать нестандартные протоколы

Сброс параметров брандмауэра

Восстанавливает параметры по умолчанию для интеллектуального брандмауэра

Нажав кнопку Сброс, можно восстановить все рекомендуемые правила и настройки брандмауэра.

Примечание:

При сбросе параметров брандмауэра удаляются все пользовательские правила и настройки. За счет этого при сбросе брандмауэра Norton 360 выводит окно с запросом подтверждения.

Скрыть блокированные порты

Указывает, что блокированные и неактивные порты не будут отвечать на попытки подключения

Активным портам запрещается отвечать на попытки подключения с неверными сведениями об исходном или целевом узле.

Фильтр протоколов с отслеживанием состояния соединений

Автоматически разрешает передачу трафика из Интернета, который соответствует открытым соединениям приложения

Выберите этот параметр, для того чтобы выполнялись следующие действия:

  • Анализ входящего сетевого трафика.

  • Блокирование подозрительных приложений, пытающихся подключиться к локальному компьютеру

Автоматическое управление общими папками и принтерами

Разрешает компьютерам сети совместно использовать локальные файлы, папки и принтеры

Блокировать весь сетевой трафик

Позволяет блокировать передачу данных по всем входящим и исходящим соединениям


Сведения о параметрах предотвращения вторжений и защиты веб-браузера

Система предотвращения вторжений сканирует получаемые и отправляемые пакеты и сравнивает их с набором сигнатур атак. Сигнатуры атаки содержат наборы данных, сигнализирующие о намерении злоумышленника использовать слабое место в защите операционной системы или программы. Система предотвращения вторжений защищает компьютер от наиболее распространенных атак из Интернета.

Если информация соответствует известной сигнатуре атаки, то система предотвращения вторжений автоматически уничтожает пакет и прерывает соединение с компьютером, отправившем данные. Таким образом обеспечивается надежная защита компьютера.

Для обнаружения и блокировки подозрительных сетевых операций система предотвращения вторжений применяет заранее составленный список сигнатур атак. Norton 360 регулярно обновляет список сигнатур атак с помощью функции LiveUpdate. Если функция автоматического запуска LiveUpdate не применяется, то рекомендуется запускать LiveUpdate раз в неделю.

Кроме того, продукт Norton 360 обеспечивает защиту веб-браузера от вредоносных программ.

Примечание:

Функция защиты веб-браузера поддерживает Internet Explorer 6 и более поздних версий, а также Firefox.

Растущая популярность Интернета делает веб-браузер привлекательной мишенью для атак с вредоносных веб-сайтов. Такие веб-сайты находят и используют уязвимые места веб-браузера для загрузки вредоносных программ в систему без вашего ведома. Такие вредоносные программы иначе называются результатом побочной загрузки. Norton 360 защищает веб-браузер от побочной загрузки программ с вредоносных веб-сайтов.

Параметры Вторжения и защита веб-браузера также включают функции интеллектуальной загрузки, защищающие компьютер от загрузки небезопасных файлов. Функция интеллектуальной загрузки предоставляет информацию об уровне репутации всех исполняемых файлов, загружаемых браузером. Эта функция поддерживает только загрузку по протоколу HTTP и браузеры Internet Explorer версии 6 и FireFox версии 3.0 и более поздние. Сведения о репутации, предоставляемые функцией интеллектуальной загрузки, служат индикатором того, насколько безопасно устанавливать загруженный файл. Эти сведения позволят вам решить, устанавливать ли исполняемый файл.


Сведения о дополнительных параметрах

Дополнительные параметры интеллектуального брандмауэра позволяют активировать дополнительные функции защиты интеллектуального брандмауэра путем выключения функции автоматического управления программами.

Функция автоматического управления программами разрешает автоматически настраивать параметры доступа к Интернету при первом запуске программы, поддерживающей подключение к Интернету. Параметр Автоматически распознавать трафик прохождения IPv6 NAT доступен только в том случае, если включено автоматическое управление программами. С помощью этого параметра можно настроить, как Norton 360 должен управлять сетевым трафиком, взаимодействующим с компьютером через Teredo.

Выключив автоматическое управление программами, можно включить мониторинг дополнительных событий. С помощью параметров Мониторинга дополнительных событий можно настроить параметры доступа к Интернету для программ, которые его поддерживают, при первом запуске. После включения мониторинга дополнительных событий будет отображаться большое количество предупреждений брандмауэра. Эта функция позволяет разрешить или запретить любые события, которые могут нанести вред компьютеру. При первом возникновении события брандмауэр показывает предупреждение, предоставляя вам возможность разрешить или блокировать событие. Если вы разрешите событие, то сведения о нем заносятся в соответствующую категорию в функции Мониторинг дополнительных событий. Приложение, которое вызывает разрешенное событие, добавляется в список надежных в соответствующую категорию в разделе "Мониторинг дополнительных событий". Это приложение можно удалить из списка. Тогда при следующем возникновении события появляется предупреждение брандмауэра.

Параметр "Мониторинг дополнительных событий" состоит из следующих категорий, обеспечивающих дополнительную защиту компьютера:

Компонент программы | Отслеживает вредоносные программы, запускающие программы с подключением к Интернету
Запуск программ | Отслеживает вредоносные программы, незаметно прикрепляемые к безопасным программам
Запуск из командной строки | Отслеживает троянские кони и вредоносные программы, запускающие безопасные приложения в скрытом режиме с помощью командной строки
Добавление кода | Отслеживает троянские кони и вредоносные программы, которые встраивают код в процессы приложений, не инициируя отправку предупреждений брандмауэра
Сообщения окон | Отслеживает троянские кони и другие вредоносные программы, которые изменяют алгоритм работы приложения для подключения к Интернету без отправки предупреждения брандмауэра
Прямой доступ к сети | Отслеживает "троянские кони" и другие вредоносные программы, обходящие сетевой трафик; Такие программы внедряются на уровень TCP/IP в Windows, для того чтобы получать и отправлять данные без отправки предупреждений брандмауэра.
Изменение Active Desktop | Отслеживает вредоносные программы, применяющие стандартные интерфейсы безопасных приложений для передачи данных за пределы сети без отправки предупреждений брандмауэра
Монитор клавиатурных шпионов | Отслеживает вредоносные клавиатурные шпионы, собирающие личную информацию о пользователе компьютера, отслеживая нажатие клавиш
Управление COM | Отслеживает вредоносные программы, управляющие работой приложений путем создания экземпляров управляемых объектов COM


Сведения о параметрах Norton AntiSpam

С ростом популярности электронной почты увеличивается поток нежелательных коммерческих электронных сообщений, известных как спам, рассылаемых пользователям без их разрешения. Среди спама трудно найти полезные электронные сообщения, а часть спама содержит текст и изображения сомнительного характера.

В состав Norton AntiSpam входит несколько полезных функций, позволяющих сократить поток нежелательных данных, доставляемых по сети.

С помощью параметров Norton AntiSpam можно настроить следующее:

  • Почтовый клиент, в который будет интегрирован Norton AntiSpam

  • Список разрешенных отправителей почтовых сообщений;

  • Список блокированных отправителей почтовых сообщений;

  • Адреса и домены электронной почты, которые Norton AntiSpam не должен импортировать в список разрешенных отправителей почтовых сообщений;

  • Функцию отправки информации о неправильно классифицированном почтовом сообщении в Symantec

  • Возможность фильтровать почтовые сообщения с помощью функции веб-запроса, которая повышает эффективность обнаружения спама

Параметры Norton AntiSpam можно настроить на следующих вкладках:

Адреса | С помощью параметров на вкладке Адреса можно настроить списки разрешенных и блокированных адресов. Можно определить, следует ли отправлять отчеты о неправильно классифицированных сообщениях в Symantec. Также можно настроить параметр фильтрации сообщений в фильтре Веб-запроса.
Интеграция с клиентом | Вкладка Интеграция с клиентом позволяет интегрировать Norton AntiSpam с почтовыми клиентами с целью нейтрализации несанкционированных почтовых сообщений. Также можно указать, следует ли показывать краткую информацию о продукте Norton AntiSpam при каждом запуске почтовой программы.

Дополнительная информация

Параметры вкладки "Адреса"

Сведения о параметрах интеграции с клиентом


Параметры вкладки "Адреса"

Вкладка Адреса в окне Защита от спама содержит параметры, управляющие защитой от спама.

На вкладке Адреса предусмотрены следующие параметры:

Исключения из адресной книги | Позволяет отметить адреса электронной почты, которые не следует автоматически добавлять из адресной книги в список разрешенных адресов.
Список разрешенных адресов | В него добавляются адреса и домены (например, @symantec.com), от которых следует принимать все почтовые сообщения.
Список блокированных адресов | В него добавляются адреса и домены, от которых не следует принимать почтовые сообщения. Norton AntiSpam будет помечать как спам все почтовые сообщения от этих адресов и доменов.
Отзывы | Позволяет отправлять информацию об ошибочно классифицированных почтовых сообщениях в Symantec
Веб-запрос | Позволяет запросить фильтрацию спама у веб-серверов Symantec с классификацией сообщений, отобранных локальными фильтрами, как допустимых


Сведения о параметрах интеграции с клиентом

На вкладке Интеграция с клиентом окна Параметры защиты от спама указаны установленные на компьютере и поддерживаемые почтовые программы, или клиенты, и их адресные книги.

На вкладке Интеграция с клиентом предусмотрены следующие параметры:

Клиенты электронной почты

Norton 360 поддерживает интеграцию Norton AntiSpam с Microsoft Outlook и Outlook Express.

Norton AntiSpam обеспечивает интеграцию с включенным почтовым клиентом.

Адресные книги

Norton 360 поддерживает интеграцию Norton AntiSpam с адресными книгами почтовых клиентов, из которых требуется импортировать адреса.

Кроме того, в список разрешенных адресов можно импортировать список адресов из почтовой программы. Для импорта адресов в список разрешенных адресов не требуется интегрировать Norton AntiSpam в почтовый клиент.

Параметр Экран приветствия в строке Прочие позволяет просматривать краткое описание Norton AntiSpam при каждом запуске почтовой программы. Если Экран приветствия не нужен, его можно отключить.


Сведения о параметрах локальной сети

В параметрах схемы безопасности сети можно настроить порт связи, через который взаимодействуют продукты Norton. Кроме того, можно указать, должно ли появляться окно "Обзор безопасности сети" при открытии схемы безопасности сети.

Опция Настроить строки Схема безопасности сети предоставляет доступ к окну Схема безопасности сети. В окне Схема безопасности сети показано графическое представление устройств в сети, к которой подключен компьютер. Перед настройкой удаленного мониторинга можно просмотреть сведения о любом устройстве. После первого нажатия кнопки Настроить будет показана панель Конфигурация продукта. Панель Конфигурация продукта помогает установить компонент, необходимый для просмотра окна "Схема безопасности сети".

Перед созданием нового списка устройств можно очистить все устройства из схемы сети.

Предусмотрены следующие возможности:

Управление надежностью

Позволяет управлять уровнем надежности устройств, добавляемых в домашнюю сеть вручную.

Функция управления надежностью представляет собой специальную сеть, в которой перечислены все устройства, вручную добавленные в схему безопасности сети, вне зависимости от состояния подключения. Для просмотра добавленных устройств выберите сеть управления надежностью в выпадающем списке Сведения о сети. При необходимости устройства из схемы безопасности сети можно добавить в число надежных и запрещенных. Сведения о сети управления надежностью не доступны для изменения.

Показывать приветствие при запуске

Отображает окно "Обзор безопасности сети" при открытии схемы безопасности сети

Порт связи

Показывает порт связи, применяемый продуктами Norton для взаимодействия друг с другом по сети

Изменение порта связи на одном компьютере следует применить ко всем компьютерам, подключенным к схеме безопасности сети. Кроме того, на всех компьютерах дополнительных, добавляемых в процесс удаленного мониторинга, должен быть настроен один и тот же порт.

Примечание:

Хотя порт связи можно изменить, не рекомендуется это делать во избежание конфликта с другими стандартными сетевыми портами. Если же это необходимо, укажите значение из диапазона 1-65535.

Очистить схему сети

Удаляет все устройства со схемы сети

Схему сети можно очистить перед созданием нового списка устройств. Например, можно удалить все устройства из предыдущей сети перед подключением к новой сети. Перед очисткой схемы сети необходимо выключить удаленный мониторинг. Norton 360 не сможет выполнить очистку схемы сети, если удаленный мониторинг включен.

Примечание:

Norton 360 очищает устойства, добавленные в сеть управления надежности вручную, в зависимости от их уровня надежности. Устройства с уровнем надежности "Абсолютная надежность" и "Запрещенный" не удаляются.


Сведения о параметрах резервного копирования

Параметры резервного копирования Norton 360 позволяют настроить резервное копирование системы.

В продукте Norton 360 Backup доступны следующие операции:

  • Выбор файлов для резервного копирования.

  • Выбор расположения для сохранения резервных копий файлов.

  • Настройка расписания резервного копирования.

Кроме задач резервного копирования, страница "Параметры резервного копирования" Norton 360 позволяет легко просмотреть состояние резервного копирования отдельных файлов, не запуская сам продукт. В окне Параметры резервного копирования есть опция, позволяющая выключить или включить резервное копирование.

В разделе Резервное копирование предусмотрены следующие параметры:

Управление резервным копированием

Позволяет настроить элементы, время и место для резервного копирования важных файлов

С помощью функции Настроить можно задать источник, место назначения и расписание резервного копирования.

Отображение состояния резервного копирования

Позволяет просмотреть состояние резервного копирования файла, отображая состояние в значках файла.

Возможные состояния:

  • Зеленый значок с галочкой

    Указывает, что резервная копия файла создана

    В случае внесения в файл изменений вместо этого значка отображается синий значок.

  • Синий значок со стрелочками

    Указывает, что резервная копия файла не создана

    После автоматического резервного копирования файла во время простоя вместо этого значка отображается зеленый значок.

  • Серый значок с чертой

    Указывает, что файл исключен из резервного копирования

    Norton 360 отображает состояние "Исключен" для файлов, исключенных из наборов резервного копирования.

Диск резервного копирования Norton

Позволяет просмотреть в Проводнике Windows список расположений для резервного копирования, где сохранены файлы.

В набор для резервного копирования можно добавить файл и из него можно удалить выбранные файлы. Файл из набора для резервного копирования на диске резервного копирования Norton можно восстановить в любом расположении.

Контекстное меню

Контекстное меню вызывается щелчком правой кнопкой мыши и позволяет добавить файл или папку в набор для резервного копирования или удалить их из набора.

Эту функцию можно применять после настройки резервного копирования в окне Управление наборами резервного копирования. Для упрощения резервного копирования в списке показаны все доступные наборы для резервного копирования.

Страница свойств

Позволяет просмотреть состояние резервного копирования каждого набора на вкладке Резервное копирование на странице свойств файла, включенного в резервное копирование

На этой странице перечислены все доступные наборы резервного копирования; для каждого из них указана дата и время последнего копирования. Значок отображает, включен ли файл в набор для резервного копирования или исключен из него.


Сведения о параметрах защиты идентификационных данных

Для кражи идентификационных данных обычно применяются мошеннические веб-сайты, на которых пользователей обманным путем вынуждают раскрыть конфиденциальную информацию. Такие веб-сайты могут маскироваться под Интернет-магазины или веб-сайты финансовых организаций. Norton 360 обеспечивает защиту от кражи идентификационных данных путем проверки посещаемых веб-сайтов.

Функции защиты от фишинга, Norton Safe Web и Identity Safe позволяют безопасно работать в Интернете и выполнять электронные транзакции.

Защита от фишинга и Norton Safe Web - это части компонента Безопасная работа в Интернете. Когда функция Безопасная работа в Интернете включена, Norton 360 активирует защиту от фишинга и функцию Norton Safe Web.

В процессе установки Norton 360 в Internet Explorer и Firefox добавляется панель инструментов Norton. Norton 360 обеспечивает защиту веб-браузеров Internet Explorer и Firefox, когда включена функция Безопасная работа в Интернете.

Функция защиты от фишинга предоставляет следующую информацию о посещаемых веб-страницах:

  • Безопасно ли вводить конфиденциальную информацию

  • Является ли веб-страница заведомо мошеннической

  • Входит ли веб-страница в число идентифицированных и одобренных Symantec

  • Имеет ли веб-страница отношение к подозрительному веб-сайту

  • Содержит ли веб-страница неприемлемое содержимое

Norton Safe Web выявляет вредоносные веб-сайты перед их открытием. Значки оценки безопасности сайтов, отображаемые рядом с каждой записью из списка результатов, позволяют получить безопасную среду поиска в Интернете.

Если функция Norton Safe Web включена, то в списке результатов поиска отображаются следующие значки оценки безопасности сайтов:

Зеленая галочка | Указывает, что сайт не представляет опасности
Красный крестик (x) | Указывает, что сайт может попытаться установить на компьютере вредоносные программы
Желтый восклицательный знак | Указывает, что посещение сайта может привести к нежелательным результатам
Серый знак вопроса | Указывает, что анализ веб-сайта не выполнялся и функция Norton Safe Web не обладает достаточной информацией о сайте

Входящая в состав Norton 360 функция Identity Safe позволяет сохранять и обеспечивать защиту идентификационных данных. Эта функция активируется только после создания пароля Identity Safe и входа в систему Identity Safe. Пароль предотвращает несанкционированный доступ к данным в Identity Safe.

Функцию Identity Safe можно настроить в следующих компонентах Norton 360:

  • В меню Карточки и идентификационные данные на панели инструментов Norton

  • Раздел Identity Safe в окне Параметры функции защиты идентификационных данных

  • В разделе Защита идентификационных данных в главном окне Norton 360

Для обеспечения безопасности электронных транзакций в Identity Safe предусмотрены следующие функции:

Табл.: Функции Identity Safe

Функция

Описание

Рекомендация

Управление идентификационными данными

Позволяет управлять идентификационной информацией.

Эта информация включает в себя такие сведения, как имя и пароль пользователя электронной почты или пользователя электронного банка.

После сохранения идентификационных данных в Identity Safe можно выполнять следующие задачи:

  • Отслеживать любые идентификационные данные

  • Быстро открывать веб-страницы входа в систему

Управление карточками

Позволяет централизованно управлять всей личной информацией

Хранящуюся в карточках информацию можно использовать в следующих целях:

  • Для автоматического заполнения форм

  • Для предоставления конфиденциальной информации без ее ввода с клавиатуры во время работы с Интернетом

Это обеспечивает защиту от клавиатурных шпионов, которые могут украсть идентификационные данные и использовать их в своих целях.

Управление заметками

Позволяет сохранять конфиденциальную информацию и управлять ей

В разделе "Управление заметками" можно задать такую информацию, как номер паспорта, номер водительских прав, номер страхового свидетельства, а также юридические и финансовые сведения.

Наличие большого количества идентификационных номеров усложняет управление ими. Функция "Управление заметками" обеспечивает безопасное хранение этой информации и простой доступ к ней при работе в Интернете.


Сведения о параметрах планирования задач

Параметры планирования задач позволяют указать задачи, которые продукт Norton 360 должен выполнять в автоматическом режиме во время простоя компьютера. Кроме того, они помогают запланировать выполнение операций, связанных с обеспечением безопасности, оптимизацией производительности и резервным копированием.

Предусмотрены следующие параметры планирования задач:

Автоматически выполняемые задачи

Позволяет указать задачи, которые должны автоматически выполняться в фоновом режиме во время простоя компьютера.

В число таких задач входят операции, связанные с безопасностью и настройкой компьютера.

Предусмотрены следующие варианты:

  • LiveUpdate

  • Временные файлы Internet Explorer

  • Временные файлы Windows

  • Журнал Internet Explorer

  • Оптимизация диска

  • Очистка реестра

Расписание

Позволяет запланировать выполнение операций, связанных с безопасностью и настройкой компьютера.

Можно указать частоту сканирования безопасности и производительности системы, а также время выполнения резервного копирования.

Для планирования операций, связанных с безопасностью и настройкой компьютера, предусмотрены следующие параметры:

  • Автоматический (рекомендуется)

    Это рекомендуемое значение. Norton 360 распознает, когда компьютер простаивает, и запускает задачи в автоматическом режиме.

  • Еженедельно

    Можно настроить еженедельное выполнение задач. Необходимо указать день недели и время. Кроме того, можно разрешить выполнение задач только во время простоя компьютера.

  • Ежемесячно

    Можно настроить ежемесячное выполнение задач. Необходимо указать день месяца и время. Кроме того, можно разрешить выполнение задач только во время простоя компьютера.

  • Планирование вручную

    Можно выполнять задачи вручную.

Планирование выполнения критических операций во время простоя компьютера позволяет сохранить оптимальную производительность. Norton 360 считает компьютер простаивающим, если в течение заданного времени не было действий мыши или нажатий клавиш. Если настроено еженедельное или ежемесячное сканирование и выбран параметр Запускать только при простое, то Norton 360 выполняет сканирование компьютера только во время простоя. Symantec рекомендует выбирать параметр Запускать только при простое для повышения производительности компьютера.

Окно Параметры резервного копирования можно открыть по ссылке Щелкните здесь, чтобы запланировать резервное копирование. Расписание резервного копирования можно настроить на вкладке Когда.


Сведения о параметрах администрирования

Параметры администрирования позволяют настраивать продукт Norton 360.

Предусмотрены следующие возможности:

Оптимизатор времени простоя

Позволяет настроить Norton 360 для дефрагментации загрузочного тома или локального диска, содержащего загрузочный том, когда компьютер простаивает.

Если этот параметр выбран, Norton 360 автоматически планирует оптимизацию после установки приложения на компьютере. Оптимизация повышает производительность компьютера за счет дефрагментации фрагментированных участков диска.

Параметры сетевого прокси

Позволяет указать параметры для автоматической настройки, параметры прокси, а также идентификационные данные для подключения к Интернету

Указанные параметры прокси для Интернет-подключения к серверу Symantec применяются и в других программах, таких как LiveUpdate и Norton Insight. Программа LiveUpdate использует параметры прокси-сервера для получения обновлений. Программа Norton Insight использует параметры прокси-сервера для получения такой информации о файлах, как уровень надежности и цифровые подписи.

Norton Community Watch

Позволяет разрешить отправку информации о безопасности и приложениях в компанию Symantec для дальнейшего анализа

Symantec использует эти данные для определения новых типов угроз.

Мониторинг производительности

Позволяет отслеживать производительность компьютера

Когда параметр Отслеживание производительности включен, Norton 360 осуществляет мониторинг использования процессора и памяти. Также выполняется мониторинг важных операций системы, выполненных за последние три месяца.

Режим энергосбережения

Позволяет экономить ресурс батареи, откладывая выполнение фоновых заданий, когда компьютер подключен к батарее

Этот параметр включен по умолчанию.

Безопасность продукта

Позволяет обезопасить продукт и защитить его от несанкционированного изменения

Предусмотрены следующие возможности:

  • Доступ к параметрам без прав администратора

    Предоставляет доступ и право настройки всех параметров в окне Параметры, пользуясь учетной записью обычного пользователя.

    Этот параметр выключен по умолчанию. Для того чтобы активировать этот параметр, нужно войти в систему как администратор. Доступ к окну Параметры закрыт, если окно Параметры открыто с другой учетной записи на том же компьютере.

  • Защита от изменений продукта Norton

    Позволяет защитить продукт Norton от атак или изменения неизвестными, подозрительными или представляющими угрозу приложениями

  • Защита параметров паролем

    Позволяет защитить параметры Norton 360 с помощью пароля. Пароль защищает параметры продукта от несанкционированного доступа

  • Мониторинг состояния продукта

    Позволяет отслеживать или игнорировать состояние защиты от вирусов, защиты с помощью брандмауэра, защиты идентификационных данных и других функций Norton 360

Параметры режима без вывода сообщений

Позволяет включить или выключить Режим без вывода сообщений

Предусмотрены следующие возможности:

  • Режим без вывода сообщений

    Выбрав параметр Режим без вывода сообщений, можно включить режим без вывода сообщений на указанный период времени. Norton 360 подавляет отправку всех предупреждений и приостанавливает выполнение фоновых операций на указанный период времени.

  • Распознавание полноэкранного режима

    Когда выбран пункт Распознавание полноэкранного режима, продукт Norton 360 автоматически включает режим без вывода сообщений, если пользователь работает с программой в полноэкранном режиме. Norton 360 подавляет отправку большинства предупреждений и приостанавливает выполнение фоновых операций. Выполняются только те операции, которые необходимы для защиты компьютера от вирусов и других угроз безопасности.

  • Включение тихого режима при обнаружении:

    • Запись диска с помощью IMAPI 2.0

      При использовании приложения Media Center для записи компакт-диска или DVD Norton 360 распознает эти операции и автоматически включает тихий режим. В тихом режиме Norton 360 подавляет фоновые операции, но продолжает показывать уведомления и предупреждения.

    • Запись ТВ Media Center

      При использовании приложения Media Center для записи телевизионных программ Norton 360 распознает эти операции и автоматически включает тихий режим. В тихом режиме Norton 360 подавляет фоновые операции, но продолжает показывать уведомления и предупреждения.

    • Пользовательские программы

      При запуске приложения из списка "Программы, указанные пользователем" Norton 360 обнаруживает их деятельность и автоматически включает тихий режим. В тихом режиме Norton 360 подавляет фоновые операции, но продолжает показывать уведомления и предупреждения.

      Можно составить список программ, для которых будет включаться тихий режим.

Задержка автоматического выполнения задач

Позволяет указать продолжительность выполнения программ Norton, которые запускаются автоматически при включении компьютера

Запуск продукта Norton 360 не откладывается. Время задержки автоматического запуска может составлять от 1 до 10 минут. Значение по умолчанию: 10 минут.

Тайм-аут простоя

Позволяет указать период времени, по истечении которого Norton 360 станет расценивать компьютер как простаивающий

Тайм-аут простоя может составлять от 1 до 30 минут. Значение по умолчанию: 10 минут.

Очистка Firefox

Обеспечивает бесперебойную и эффективную работу компьютера путем удаления неиспользуемых временных файлов и хронологии посещенных страниц при работе в Firefox

Norton 360 автоматически удаляет временные файлы Internet Explorer, хронологию и закладки в фоновом режиме.

Предусмотрены следующие возможности:

  • Очистка временных файлов Firefox

    Позволяет удалять временные файлы, созданные при просмотре веб-страниц в браузере Firefox

  • Очистка истории Firefox

    Позволяет удалять хронологию и закладки, созданные при просмотре веб-страниц в браузере Firefox


Поиск ответов на вопросы

В этом разделе рассмотрены следующие вопросы:

  • Просмотр номера версии

  • Сведения об обновлении продукта

  • Сведения о простых решениях

  • Обращение в службу поддержки через сетевой чат

  • Обращение в службу поддержки по телефону

  • Обращение в службу поддержки по электронной почте

  • Получение информации через ресурсы поддержки

  • Получение информации по вопросам защиты

  • Решения для обслуживания и поддержки

  • Удаление Norton 360 из системы


Просмотр номера версии

Для обновления продукта, обращения в центр обслуживания клиентов или получения поддержки необходимо знать номер текущей версии. Номер версии указан в окне О программе. Это окно можно открыть из любого окна Norton 360.

Как узнать номер версии

  1. В любом окне Norton 360 выберите Справка & Поддержка .

  2. В меню Справка и поддержка выберите пункт О программе.

  3. Запомните номер версии и нажмите кнопку Закрыть.


Сведения об обновлении продукта

При наличии действующей подписки Norton 360 помогает обновлять продукт. При наличии действующей подписки можно бесплатно устанавливать новые версии продукта. Для того чтобы воспользоваться этой функцией, откройте меню Справка и поддержка в главном окне Norton 360.

Если есть новая версия продукта, Norton 360 позволит загрузить ее. Для установки новой версии продукта нужно будет удалить текущую версию. Для установки новой версии продукта Norton 360 требуется удалить текущую версию. Перед установкой новой версии убедитесь, что сохранены все важные данные.

Загрузка и установка новой версии продукта не влияют на состояние подписки. Предположим, что вы установите новую версию продукта тогда, когда у вас будет оставаться 200 дней подписки на текущую версию. В этом случае на новую версию продукта у вас также будет 200 дней подписки.

Если новой версии нет, откроется веб-страница с сообщением о том, что уже установлена последняя версия продукта. Symantec рекомендует пользоваться последней версией продукта, поскольку в ней содержатся новые и улучшенные функции защиты от угроз безопасности.

Установка новой версии продукта отличается от обновления программ и описаний, которые представляют собой незначительные улучшения уже установленной версии продукта. Основные различия заключаются в следующем:

  • Обновление продукта заключается в загрузке и установке новой версии всего продукта.

  • Обновления описаний - это файлы, добавляющие в продукты Symantec последние технологии защиты от угроз.

  • Обновления программы - это улучшения Norton 360, которые периодически выпускаются Symantec.

Если новая версия продукта еще не выпущена, обязательно установите все обновления программ и описаний. Функция LiveUpdate автоматизирует процесс получения и установки обновлений программ и описаний. С помощью функции LiveUpdate можно получить новейшие обновления.

Для обновления продукта необходимо, чтобы веб-браузер был совместим с серверами Symantec.

Примечание:

Для проверки наличия новой версии продукта и ее установки необходимо, чтобы продукт был активирован и в наличии было соединение с Интернетом.

Дополнительная информация

Проверка на наличие новой версии продукта.

Сведения о функции LiveUpdate

Сведения об обновлениях программы и описаний

Проверка наличия обновлений вручную


Проверка на наличие новой версии продукта.

При наличии действующей подписки можно устанавливать новые версии продукта. Если есть новая версия продукта, ее можно будет загрузить и установить. В новых версиях продукта содержатся новые и улучшенные функции защиты от угроз безопасности.

При проверке наличия новой версии на серверы Symantec отправляются сведения о вашем продукте, включая его название и номер версии. После этого серверы проверяют, есть ли новая версия для указанного продукта.

Если новая версия продукта есть, ее можно будет загрузить и установить. Если новой версии нет, будет выдано соответствующее сообщение. В этом случае с помощью функции LiveUpdate можно будет загрузить новейшие обновления программ и описаний, чтобы обеспечить актуальность текущей версии продукта.

Для обновления продукта необходимо, чтобы веб-браузер был совместим с серверами Symantec.

Примечание:

Для поиска и установки новых версий продукта необходимо соединение с Интернетом.

Как проверить наличие новой версии продукта.

  1. В главном окне Norton 360 выберите Справка и поддержка.

  2. В меню Справка и поддержка выберите пункт Проверить наличие новой версии.

    Эта функция доступна только если продукт активирован. Открывается веб-страница с информацией о наличии новой версии продукта.

  3. Для загрузки новой версии нажмите кнопку Загрузить.

  4. Следуйте инструкциям, появляющимся на экране.

Дополнительная информация

Сведения о функции LiveUpdate

Сведения об обновлениях программы и описаний


Сведения о простых решениях

Функция поддержки одним щелчком компании Symantec позволяет быстро получить помощь, щелкнув в главном окне. Стандартные неполадки можно устранить с помощью функции AutoFix. Кроме того, можно обратиться к техническим специалистам службы поддержки Symantec по телефону, по электронной почте или через чат. В сложных случаях эти специалисты могут устранить неполадку на месте с помощью средств удаленной поддержки.

Примечание:

Набор доступных средств поддержки зависит от языка и типа продукта.

Служба поддержки одним щелчком мыши Symantec выполняет быстрое сканирование компьютера и устраняет неполадки без вмешательства пользователя. Поддержка одним щелчком мыши предоставляет инструменты Support Assistant для получения информации и помощи при решении проблем и устранении неполадок. Если неполадку устранить не удастся, то функция Support Assistant покажет сообщения, которые помогут в устранении неполадки.

Набор функций Support Assistant зависит от установленного продукта. Для устранения неполадок в функции поддержки одним щелчком используются следующие функции Support Assistant:

  • Пошаговые инструкции

  • Поддержка по электронной почте

  • Поддержка сетевого чата

  • Поддержка по телефону

  • Ресурсы поддержки

Для обращения в службу поддержки одним щелчком необходимо подключиться к Интернету. Функция поддержки одним щелчком в проверяет наличие подключения к Интернету в процессе своего запуска. Если соединение с Интернетом устанавливается через прокси-сервер, то необходимо настроить параметры прокси в Norton 360.

Дополнительная информация

Устранение неполадок с помощью функции поддержки одним щелчком

Устранение оставшихся неполадок с помощью пошаговых инструкций


Устранение неполадок с помощью функции поддержки одним щелчком

Если программа Norton 360 не смогла устранить неполадку автоматически, попытайтесь сделать это с помощью службы поддержки одним щелчком мыши.

Можно также принять участие в опросе, чтобы в будущем можно было быстрее устранять неполадки Norton. Для получения поддержки может понадобиться ввести свои контактные данные. При желании можно возобновить предыдущий сеанс поддержки. В этом случае не нужно каждый раз заново вводить свои контактные данные.

Как устранить неполадку с помощью функции поддержки одним щелчком

  1. В главном окне Norton 360 выберите Справка и поддержка.

  2. В выпадающем меню Справка и поддержка выберите Получить поддержку.

  3. Если откроется окно опроса о программе, то выполните одно из следующих действий:

    • Для того чтобы принять участие в опросе, укажите требуемые сведения и нажмите кнопку Продолжить.

    • Для того чтобы пропустить окно, щелкните на ссылке, расположенной в нижней его части.

  4. Если появится окно Возобновить предыдущий сеанс, выполните одно из следующих действий:

    • Для продолжения предыдущего сеанса нажмите Да.

    • Для начала нового сеанса нажмите Нет.

  5. В окне приветствия службы поддержки выберите Начать сеанс поддержки.

  6. Следуйте показанным на экране инструкциям.

    Если неполадку не удается устранить автоматически, будет предложены другие способы, такие как пошаговое выполнение инструкций и ссылки на статьи из ресурсов поддержки.

Дополнительная информация

Устранение оставшихся неполадок с помощью пошаговых инструкций


Устранение оставшихся неполадок с помощью пошаговых инструкций

При выборе пункта Начать сеанс поддержки функция "поддержки одним щелчком" выполняет быстрое сканирование компьютера с помощью технологии AutoFix. При этом устраняются неполадки без участия пользователя. Однако если в результате сканирования компьютера функцией AutoFix не удалось устранить неполадку, то попробуйте выполнить пошаговые инструкции.

Выберите категорию неполадки в списке, предоставленном Norton 360. Будет показан список неполадок из этой категории. Выбирайте неполадки, сужая круг поиска, пока не будут показаны пошаговые инструкции по устранению неполадки.

Как устранить оставшуюся неполадку с помощью пошаговых инструкций

  1. В окне Поддержка одним щелчком нажмите кнопку Продолжить.

  2. В разделе Пошаговая процедура выберите наиболее подходящую категорию неполадок.

  3. Продолжайте отвечать на вопросы, пока не появятся пошаговые инструкции.

  4. Прочитайте эти инструкции.

    Для просмотра всех шагов может потребоваться прокрутить текст в окне.

  5. Продолжайте работу с категориями и решениями, пока не найдете решение проблемы.

  6. Нажмите Печать, чтобы напечатать пошаговые инструкции.

    Напечатайте пошаговые инструкции на случай, если вам потребуется открыть другое окно.

  7. Для навигации выполните один из следующих вариантов:

    • Для перехода к предыдущему окну нажмите Назад.

    • Для перехода в окно приветствия службы поддержки перейдите в нижней части окна Поддержка одним щелчком по ссылке Домашняя страница поддержки.

  8. Завершив работу, закройте окно.


Обращение в службу поддержки через сетевой чат

При выборе пункта Начать сеанс поддержки функция "поддержки одним щелчком" выполняет быстрое сканирование компьютера с помощью технологии AutoFix. При этом устраняются неполадки без участия пользователя. Однако если при сканировании AutoFix неполадок не обнаружено, можно воспользоваться другими вариантами поддержки.

Для устранения неполадки функция поддержки одним щелчком мыши может связать вас с представителем Symantec через встроенный чат. Представители службы поддержки обладают всей необходимой информацией о Norton 360. Они имеют доступ ко всей справочной информации, необходимой для решения проблемы. После устранения неполадки можно отправить комментарий в службу Support Assistant.

Примечание:

Набор доступных средств поддержки зависит от языка и типа продукта.

Как обратиться в службу поддержки через сетевой чат

  1. В нижней части окна Поддержка одним щелчком выберите Обратная связь.

  2. В появившемся окне введите контактную информацию.

  3. В выпадающем списке У меня возникла проблема выберите проблему и укажите ее краткое описание.

    Если вашей неполадки нет в списке, то выберите Здесь нет моей проблемы и опишите ее.

  4. Нажмите Продолжить.

  5. В окне Контактный центр службы поддержки Norton 360 выберите Открыть чат.

  6. Завершив работу, закройте окно.

Дополнительная информация

Сведения об электронной поддержке


Обращение в службу поддержки по телефону

При выборе пункта Начать сеанс поддержки функция "поддержки одним щелчком" выполняет быстрое сканирование компьютера с помощью технологии AutoFix. При этом устраняются неполадки без участия пользователя. Однако если при быстром сканировании AutoFix неполадок не обнаружено, можно воспользоваться другими вариантами поддержки.

Вы можете обратиться к специалисту службы поддержки Symantec по номеру телефона, указанному в окне Телефон Norton 360. Для более оперативного предоставления поддержки по телефону указан ID приоритета. Будьте готовы сообщить этот номер по телефону. После устранения неполадки можно отправить комментарий в службу Support Assistant.

Примечание:

Набор доступных средств поддержки зависит от языка и типа продукта.

Как обратиться в службу поддержки по телефону

  1. В нижней части окна Поддержка одним щелчком выберите Обратная связь.

  2. В появившемся окне введите контактную информацию.

  3. В выпадающем списке У меня возникла проблема выберите проблему и укажите ее краткое описание.

    Если вашей неполадки нет в списке, то выберите Здесь нет моей проблемы и опишите ее.

  4. Нажмите Продолжить.

  5. В окне контактного центра службы поддержки выберите Щелкните здесь для обращения по телефону.

  6. В окне Поддержка по телефону Norton 360 указан номер приоритетности.

    Подготовьте этот номер, прежде чем звонить в службу поддержки.

  7. Обратитесь к специалисту службы поддержки по телефону, указанному в этом окне.

Дополнительная информация

Сведения о поддержке по телефону


Обращение в службу поддержки по электронной почте

При выборе пункта Начать сеанс поддержки функция "поддержки одним щелчком" выполняет быстрое сканирование компьютера с помощью технологии AutoFix. При этом устраняются неполадки без участия пользователя. Однако если при сканировании AutoFix неполадок не обнаружено, можно воспользоваться другими вариантами поддержки.

Форма отправки электронного сообщения позволяет легко отправить почтовое сообщение в службу поддержки через веб-интерфейс. После устранения неполадки можно отправить комментарий в службу Support Assistant.

Примечание:

Набор доступных средств поддержки зависит от языка и типа продукта.

Как обратиться в службу поддержки по электронной почте

  1. В нижней части окна Поддержка одним щелчком выберите Обратная связь.

  2. В появившемся окне укажите имя и контактную информацию.

  3. В выпадающем списке У меня возникла проблема выберите проблему и укажите ее краткое описание.

    Если вашей неполадки нет в списке, то выберите Здесь нет моей проблемы и опишите ее.

  4. Нажмите Продолжить.

  5. В окне Контактный центр службы поддержки Norton 360 в разделе Электронная почта выберите Щелкните здесь, чтобы отправить нам письмо.

  6. В окне Электронное письмо о Norton 360 введите дополнительные сведения о своей проблеме.

  7. Нажмите кнопку Отправить.

  8. Прочтите подтверждающее сообщение и запишите адрес электронной почты.

    Эти сведения могут пригодиться, если ответ не будет получен в заданное время. В сложных случаях специалисты Symantec могут попросить вас прислать им снимки экрана, журналы и другие файлы, необходимые для диагностики. Для этих целей может использоваться форма отзывов.


Получение информации через ресурсы поддержки

При выборе пункта Начать сеанс поддержки функция "поддержки одним щелчком" выполняет быстрое сканирование компьютера с помощью технологии AutoFix. При этом устраняются неполадки без участия пользователя. Однако если при сканировании AutoFix неполадок не обнаружено, можно воспользоваться другими вариантами поддержки.

Ресурсы поддержки - это набор статей об устранении неполадок, представленных в виде пошаговых инструкций. В ресурсах поддержки приведены ссылки на все доступные статьи по поддержке, которые можно находить по ключевым словам.

В разделе Быстрые ссылкисодержатся полезные ссылки на разделы Product Manuals, Security Response, Club Symantec, Rebate Information и Norton Community.

Как находить информацию в ресурсах поддержки

  1. В главном окне Norton 360 выберите Справка и поддержка.

  2. В выпадающем меню Справка и поддержка выберите Получить поддержку.

  3. В Окне приветствия службы поддержки, в разделе Ресурсы поддержки перейдите по ссылке Щелкните здесь.

    Для получения полезной информации можно также выбрать пункт Поиск, расположенный в нижней части окна Поддержка одним щелчком.

  4. Введите ключевое слово в поле поиска и нажмите кнопку Поиск.

    Например, можно ввести слово производительность или вирус. Результаты поиска будут показаны под полем поиска.

  5. Щелкните на любой ссылке, чтобы открыть ее, затем выполните показанные инструкции.

    Поскольку в результате некоторых действий окно пошаговых инструкций может быть закрыто, следует напечатать найденную статью.

Дополнительная информация

Устранение оставшихся неполадок с помощью пошаговых инструкций


Получение информации по вопросам защиты

Информацию об использовании Norton 360 можно найти на веб-сайте Symantec. Сайт содержит множество полезных функций, специально созданных для дополнения Norton 360, включая следующие функции:

  • Подробные сведения об актуальных угрозах и эпидемиях.

  • Новостной бюллетень с возможностью подписки

  • Блог о безопасности, позволяющий добавлять комментарии и читать мнения экспертов

  • Раздел Club Symantec со специальными предложениями и скидками

Как получить информацию информация об обеспечении защиты

  1. Введите в веб-браузере следующий адрес:

    http://www.symantec.com

  2. На веб-сайте Symantec выберите Norton.

  3. В появившемся меню выберите пункт Вирусы и угрозы, а затем выберите интересующую вас тему.

  4. Перейдите на вкладку Community и выберите нужный пункт:

    Форумы Norton

    Зарегистрируйтесь и принимайте участие в дискуссиях.

    Здесь можно создавать собственные темы для обсуждения или пользоваться информацией из уже существующих тем.

    Блоги Norton

    Известные специалисты из компании Symantec и других организаций предоставляют информацию из первых рук.

    Здесь можно добавлять свои комментарии или задавать вопросы в соответствующих блогах.

    Другие сообщества Norton Community

    Посмотрите, какие еще сообщества Norton Community доступны.

    Веб-страница постоянно обновляется и улучшается, поэтому перечень доступных ресурсов может изменяться.

  5. Для перехода на веб-сайт Club Symantec введите следующий адрес:

    http://www.clubsymantec.com

    Это единый, основанный на решениях информационный центр по безопасности в Интернете и другим компьютерным темам. На этой странице собраны регулярно обновляемые библиотеки статей, полезные советы, вопросы и ответы, словарь, мультимедийные презентации, варианты поддержки и другие специальные предложения. Здесь также есть ссылки на веб-сайты Symantec Security Check, Subscription Troubleshooter и Home & Home Office Security.


Решения для обслуживания и поддержки

Используйте приведенную в этих разделах информацию для получения поддержки по продукту.

Дополнительная информация

Сведения об электронной поддержке

Сведения о поддержке по телефону

О продлении подписки

Глобальное обслуживание и поддержка


Сведения об электронной поддержке

Услуга Norton "Поддержка одним щелчком" предоставляет различные варианты технической поддержки и обслуживания клиентов. Для получения доступа к этим вариантам щелкните на ссылке Справка и поддержка в любом окне продукта. Если поддержка одним щелчком недоступна, то воспользуйтесь другими способами поддержки, открыв в веб-браузере следующую веб-страницу:

http://www.symantec.com/region/ru/techsupp/index.html

Выберите свой продукт в разделе Дом и домашний офис. Затем выберите один из предложенных вариантов, который лучше всего описывает вашу проблему.

На веб-сайте Symantec приведены ответы на наиболее часто задаваемые вопросы клиентов. В разделе Top Tech Issues содержатся ответы на наиболее частые вопросы. С помощью службы Поиск можно искать статьи по ключевым словам.

С содержанием этой политики можно ознакомиться на следующем веб-сайте:

www.symantec.com/supportpolicy

Примечание:

Если продукт был получен вместе с компьютером, то за предоставление поддержки может отвечать изготовитель компьютера.


Сведения о поддержке по телефону

Если найти ответ на вопрос или решить проблему с помощью функции поддержки одним щелчком не удалось, можно обратиться в компанию Symantec по телефону. В нижней части окна Поддержка одним щелчком выберите Обратная связь. Такой вариант поддержки доступен всем зарегистрированным клиентам.

Если поддержка по телефону с помощью функции поддержки одним щелчком недоступна, ознакомьтесь с вариантами поддержки по телефону на следующих веб-страницах:

http://www.symantec.com/region/ru/techsupp/index.html

Выберите свой продукт в разделе Дом и домашний офис. Затем выберите один из предложенных вариантов, который лучше всего описывает вашу проблему. Если вам не удалось самостоятельно найти ответ на свой вопрос или инструкции по устранению неполадки на веб-сайте, то щелкните на ссылке Обратная связь для обращения в службу поддержки по телефону.

Компания Symantec может предоставлять дополнительные услуги поддержки и взимать плату за услуги поддержки в соответствии с действующей политикой поддержки клиентов Symantec. С содержанием этой политики можно ознакомиться на следующем веб-сайте:


О продлении подписки

Длительность подписки зависит от продукта Symantec. Для обеспечения непрерывной защиты необходимо вовремя продлять подписку. После завершения срока действия подписки вы не сможете получать никакие обновления, и продукт перестанет работать.

При запуске LiveUpdate незадолго до окончания подписки вам предлагается оформить подписку по номинальной стоимости. Для продления подписки выполните инструкции, показанные на экране.

Продление подписки дает право на получение обновленных описаний угроз и новых компонентов продукта в течение срока действия подписки. Обратите внимание, что в течение этого срока компоненты продукта могут добавляться, изменяться или удаляться.


Глобальное обслуживание и поддержка

Набор доступных решений поддержки зависит от страны проживания. В списке перечислены офисы поддержки компании Symantec и ее международных партнеров, расположенные за пределами США. Эту информацию можно получить на следующем веб-сайте, выбрав свой язык:

http://www.symantec.com/globalsupport

Номера телефонов в каждом регионе указаны на этом веб-сайте.

Регион

Контактная информация

Северная Америка

  • Symantec Corporation

    555 International Way

    Springfield, OR 97477

    U.S.A.

    http://www.symantec.com/norton/support/index.jsp

Австралия и Новая Зеландия

  • Symantec Australia

    Level 2, 1 Julius Avenue

    North Ryde, NSW 2113

    Sydney

    Australia

    http://www.symantec.com/en/aa/norton/support/index.jsp

Европа, Ближний Восток и Африка

  • Symantec Ltd Consumer Services & Support

    PO Box 5689 Blanchardstown

    Dublin 15 Ireland

    http://www.symantec.com/en/uk/norton/support/index.jsp

Южная Америка

  • Symantec Brasil

    Sevico e Suporte Symantec

    Caixa Postal 3037

    CEP 06210-970

    Brasil

  • Поддержка на португальском языке:

    http://www.symantec.com/pt/br/norton/support/index.jsp

  • Поддержка на испанском языке:

    http://www.symantec.com/es/mx/norton/support/index.jsp


Удаление Norton 360 из системы

Продукт Norton 360 можно удалить с компьютера следующими способами:

  • С помощью Панели управления Windows.

  • Из меню Пуск

Примечание:

Распечатайте раздел справки "Удаление Norton 360" перед продолжением процедуры удаления. Справка не будет доступна в процессе удаления продукта.

Если вам потребуется заново установить Norton 360 на компьютере, то предварительно удалите Norton 360. После этого запустите файл установки, загруженный с веб-сайта Symantec или с компакт-диска. В процессе повторной установки Norton 360 следуйте инструкциям по установке, приведенным в руководстве пользователя.

Как удалить Norton 360 с помощью Панели управления Windows

  1. На панели задач Windows нажмите Пуск > Панель управления.

  2. В окне Панель управления Windows выполните одно из следующих действий:

    • В Windows XP щелкните на значке Установка и удаление программ.

    • В Windows Vista щелкните на значке Программы и функции.

    • В Windows 7 выберите Программы > Программы и функции.

      Пункт Программы становится доступен в Windows 7 после выбора значения Категория в списке Критерий просмотра.

  3. В списке установленных программ выполните одно из следующих действий:

    • В Windows XP выберите Norton 360 и нажмите кнопку Изменить/удалить.

    • В Windows Vista или Windows 7 выберите продукт Norton 360 и нажмите кнопку Удалить.

  4. На следующей странице выберите один из указанных ниже вариантов в разделе Выберите параметры удаления :

    Я планирую повторно установить продукт Norton в будущем. Необходимо сохранить параметры.

    Позволяет сохранить параметры, пароли и предпочтения для функций Norton перед удалением Norton 360.

    Этот вариант следует выбирать, если требуется переустановка Norton 360 или другого продукта Norton.

    Удалить все пользовательские данные, включая сохраненные пароли и содержимое карантина.

    Позволяет полностью удалить Norton 360 без сохранения параметров, паролей и предпочтений.

  5. Для удаления продукта Norton 360 нажмите кнопку Далее.

  6. Выполните одно из следующих действий:

    • Для немедленного перезапуска компьютера нажмите кнопку Перезапустить сейчас (рекомендуется).

    • Для того чтобы позднее перезагрузить компьютер, нажмите кнопку Перезапустить позже.

      Процедура удаления Norton 360 будет завершена только после перезапуска компьютера.

Как запустить Norton 360 из меню "Пуск"

  1. На панели задач выберите Пуск > Все программы > Norton 360 > Удалить Norton 360

  2. На следующей странице выберите один из указанных ниже вариантов в разделе Выберите параметры удаления :

    Я планирую повторно установить продукт Norton в будущем. Необходимо сохранить параметры.

    Позволяет сохранить параметры, пароли и предпочтения для функций Norton перед удалением Norton 360.

    Этот вариант следует выбирать, если требуется переустановка Norton 360 или другого продукта Norton.

    Удалить все пользовательские данные, включая сохраненные пароли и содержимое карантина.

    Позволяет полностью удалить Norton 360 без сохранения параметров, паролей и предпочтений.

  3. Для удаления продукта Norton 360 нажмите кнопку Далее.

  4. Выполните одно из следующих действий:

    • Для немедленного перезапуска компьютера нажмите кнопку Перезапустить сейчас (рекомендуется).

    • Для того чтобы позднее перезагрузить компьютер, нажмите кнопку Перезапустить позже.

      Процедура удаления Norton 360 будет завершена только после перезапуска компьютера.


Изменить карточку

Применение Identity Safe для управления личной информацией позволяет обезопасить эту информацию от попыток кражи и клавиатурных шпионов.

Identity Safe позволяет указать личную информацию следующих категорий:

Общие

В этом разделе можно указать такие сведения, как имя карточки, свое имя, пол и дату рождения. При необходимости можно задать пароль и настроить дополнительные параметры защиты карточки.

При создании карточки ее регионом становится регион по умолчанию, настроенный для пользователя. Если открыть веб-страницу с другим регионом и применить для формы карточку, то ее поля могут быть заполнены неправильно. Например, для карточки настроен регион по умолчанию США, а пользователь просматривает страницу на французском языке. В этом случае для заполнения формы следует использовать карточку с регионом Франция.

Для изменения региона по умолчанию настройте параметр Страна/регион в окне Параметры Identity Safe.

Можно сначала перейти на веб-страницу любого региона, а потом создать карточку. Для этого можно выбрать пункт Управление карточками в меню Norton на Панели инструментов Norton. Карточка создается с регионом, настроенным для веб-страницы. С помощью этой карточки можно заполнять форму веб-страницы.

Контактная информация

На этой вкладке можно ввести контактную информацию. Она включает адрес электронной почты, почтовый адрес и номера телефонов.

Кредитная карта

На этой вкладке можно ввести сведения о кредитной карте. Они включают в себя такую информацию, как тип кредитной карты, срок действия и номер карты. Длина номера кредитной карты ограничена 16 цифрами.

Из соображений безопасности Identity Safe не показывает номер кредитной карты полностью. Вместо этого отображаются только последние четыре цифры.

Для облегчения идентификации карточки можно загрузить ее значок. При выборе варианта Обновить изображение Norton 360 показывает список изображений. Можно выбрать изображение из списка или загрузить другое изображение.

Также для доступа к окну Управление карточками можно использовать пункт Управление в меню Карточки и идентификационные данные в Панели инструментов Norton.

Дополнительная информация

Сведения об управлении карточками

Добавление карточек


Добавить устройство

С помощью окна Добавить устройство можно вручную добавить компьютер или устройство в схему безопасности сети. Для этого необходимо указать следующие сведения:

  • Имя и описание устройства

  • IP-адрес или физический адрес устройства

Компьютер или устройство можно добавить все зависимости от наличия подключения к нему. Длина имени устройства не должна превышать 15 буквенно-цифровых символов.

Значение в поле IP-адрес или физический адрес должно быть задано в одном из следующих форматов:

Адрес IPv4 | 192.168.2.1
Адрес IPv6 | fe80::12ac:fe44:192a:14cc
Физический адрес | 11-22-c3-5a-fe-a4
Имя хоста | ftp.myfiles.com

Norton 360 добавляет в сеть управления надежностью все устройства, вручную добавленные на схему безопасности сети. Для просмотра добавленных устройств выберите сеть управления надежностью в выпадающем списке Сведения о сети. Кроме того, можно изменить имя устройства.

Примечание:

Сведения о сети управления надежностью не доступны для изменения.

По умолчанию для всех устройств, добавляемых в схему безопасности сети, устанавливается уровень надежности "Защищенный". При необходимости можно изменить уровень надежности отдельных устройств.

Примечание:

Добавление в число надежных устройства из другой сети может поставить под угрозу безопасность компьютера.


Добавить идентификационные данные

Identity Safe позволяет сохранить идентификационные данные при первом входе на веб-страницу. Для одной веб-страницы можно сохранить несколько наборов идентификационных данных.

Сохраненные идентификационные данные автоматически указываются функцией Identity Safe при следующем посещении веб-страницы. При необходимости можно ввести имя пользователя и пароль, отличные от тех, которые сохранены для веб-страницы.

Identity Safe предложит добавить и сохранить идентификационную информацию. Предусмотрены следующие варианты:

Да

Сохранить идентификационные данные для этой веб-страницы

Нет

Не сохранять идентификационные данные

Организовать идентификационные данные

Предусмотрены следующие варианты:

  • Веб-сайт

    Показывает имя домена сайта и название страницы. Имя сайта можно изменить. Это можно сделать и позднее в окне Управление идентификационными данными.

  • Сохранить в

    Позволяет рассортировать идентификационные данные по различным папкам. Папки, созданные с помощью окна Управление идентификационными данными, можно выбирать в качестве расположения для сохранения идентификационных данных. При добавлении идентификационных данных в следующий раз эта папка автоматически показывается в списке Сохранить в.

    Если ни одна папка не была создана, то идентификационные данные можно сохранить в папке по умолчанию. При необходимости идентификационные данные можно сохранить вне папки.

    Однако рекомендуется классифицировать идентификационные данные по различным категориям, так как это упростит работу с ними.

Дополнительная информация

Сведения об управлении идентификационными данными

Сохранение идентификационных данных


Предупреждение о безопасности

Если функция автоматического управления программами выключена, то в случае обнаружения угрозы безопасности на компьютере Norton 360 показывает предупреждение. Пользователь может решить операцию или блокировать угрозу. Наиболее подходящий вариант управления угрозой в Norton 360 отмечается словом "Рекомендуется".

Ниже перечислены пункты выпадающего списка "Что следует сделать?":

Всегда разрешать | Позволяет всегда разрешать все попытки доступа, предпринимаемые данной программой; При выборе этого варианта Norton 360 создает правило брандмауэра, чтобы разрешать все попытки доступа, предпринимаемые программой.
Блокировать этот экземпляр | Позволяет заблокировать все попытки доступа этой программы до ее закрытия; Правило брандмауэра для этой программы в Norton 360 не создается.


Проверка AutoFix и Результаты AutoFix

При выборе пункта Начать сеанс поддержки функция "поддержки одним щелчком" выполняет быстрое сканирование компьютера с помощью технологии AutoFix. При сканировании с помощью функции AutoFix проблемы устраняются автоматически без вмешательства пользователя.

Если при сканировании AutoFix будет обнаружена проблема, требующая вмешательства пользователя, для ее устранения можно выбрать Исправить в окне Результаты AutoFix .

Если при сканировании AutoFix не будет найдено ни одной проблемы, можно выбрать Продолжить в окне Результаты AutoFix для получения дальнейшей информации.

С помощью кнопки Домашняя страница поддержки в нижней части окна Результаты AutoFix можно перейти в окно Приветствие службы поддержки. С помощью параметра Поиск можно попробовать найти решение для проблемы по ключевым словам. С помощью параметра Обратная связь можно обратиться в службу поддержки через чат, по электронной почте или по телефону. В любой момент можно нажать кнопку Назад для возврата на предыдущую страницу.


Автоматически распознавать трафик прохождения IPv6 NAT

IPv6 - следующая версия протокола IP У протокола IPv6 есть ряд преимуществ перед действующим в настоящее время протоколом IPv4, включая увеличенное адресное пространство, возможность автоматической настройки адресов в режиме без контроля состояния, мобильность, а также безопасность сетевого уровня ISO OSI.

В настоящее время многие хосты и сети поддерживают протокол IPv6. Однако устройства IPv4 Network Address Translation (NAT) еще не поддерживают IPv6.

Устройства NAT обеспечивают преобразование сетевых адресов, то есть изменяют информацию о сетевом адресе в заголовках пакетов дейтаграмм. Преобразование сетевых адресов позволяет скрыть адресное пространство пакета данных в другом, открытом, адресном пространстве. Это позволяет всем компьютерам внутренней сети подключаться к Интернету, используя один внешний IP-адрес. Сегодня при переходе от IPv4 к IPv6 устройства NAT модернизируются или заменяются довольно редко. По этой причине компания Microsoft разработала туннельный механизм Teredo.

Teredo представляет собой технологию перехода к IPv6, обеспечивающую сквозное соединение IPv6 между любыми хостами IPv6/IPv4, расположенными за одним или несколькими устройствами IPv4 NAT. При работе с протоколом Teredo пакеты данных IPv6 передаются между компьютерами по протоколу IPv4 в форме сообщений UDP.

Norton 360 поддерживает функцию Автоматически распознавать трафик прохождения IPv6 NAT для управления трафиком протокола Teredo, если он используется на вашем компьютере.

Пункт Автоматически распознавать трафик прохождения IPv6 NAT доступен только тогда, когда включена функция автоматического управления программами. По умолчанию функция автоматического распознавания трафика прохождения IPv6 NAT включена. При этом Norton 360 разрешает весь трафик прохождения IPv6 NAT.

Когда функция автоматического распознавания трафика прохождения IPv6 NAT выключена, продукт Norton 360 блокирует такой трафик. Если функция автоматического управления программами также отключена, то при обнаружении трафика NAT IPv6 Norton 360 отображает предупреждения. В предупреждениях предлагается выбрать, что следует делать с таким трафиком - разрешить или заблокировать.

Некоторые функции Windows 7, в том числе Remote Media Experience и Remote Assistance, работают только при включенной функции автоматического распознавания трафика прохождения IPv6 NAT.

Все предупреждения брандмауэра, отправляемые при попытке неизвестной программы подключиться к Интернету, содержат информацию о том, относится ли сетевой трафик к Teredo.


Задержка автоматического выполнения задач

Задержка автоматического выполнения задач позволяет отложить автоматический запуск отдельных программ, например, LiveUpdate. Можно указать время задержки, по истечении которого продукт Norton 360 должен запускать программы в автоматическом режиме.

Если автоматические задачи Norton будут запускаться сразу после включения компьютера, производительность компьютера может снизиться. Задержка при запуске таких автоматических задач позволяет повысить производительность и эффективность компьютера.

Например, в качестве задержки автоматического выполнения задач можно указать значение в 5 минут. В этом случае автоматические задачи будут автоматически запускаться через 5 минут после включения компьютера. Время задержки запуска может лежать в диапазоне от 1 до 10 минут. Значение по умолчанию: 10 минут.


Обнаружена угроза безопасности

В окне Обнаружена угроза безопасности показаны операции, которые можно выполнить над обнаруженной угрозой.

В окне показана общая информация об обнаруженной угрозе безопасности и о ее возможном влиянии на компьютер.

В окне Обнаружена угроза безопасности предусмотрен ряд параметров, позволяющих выбрать действие для угрозы безопасности. Набор вариантов зависит от типа угрозы и степени ее серьезности. Из этих вариантов можно выбрать подходящее действие для обработки угрозы.

Ниже приведены некоторые опции этого окна:

Восстановить этот файл | Восстанавливает обнаруженную угрозу безопасности из карантина на компьютере; Этот параметр доступен только для обнаруженных вирусных угроз.
Удалить этот файл из журнала | Удаляет обнаруженный объект с угрозой из журнала безопасности.
Удалить файл | Позволяет удалить угрозу безопасности с компьютера
Исключить эту программу | Исключает угрозу из последующих операций сканирования. Norton 360 добавляет угрозу в соответствующий список исключений
Разрешить дальнейшую работу программы | Позволяет запустить исполняемый файл.

Кроме этих вариантов, можно щелкнуть на ссылке Дополнительные сведения внизу окна и просмотреть более подробные сведения об угрозе безопасности. Ссылка Узнать больше доступна только для некоторых угроз безопасности. Щелкнув на ссылке Дополнительно, можно перейти на веб-страницу Symantec. На этой странице отображаются сведения, которые следует знать о выбранной угрозе безопасности.

Значок в верхней части окна можно использовать для копирования данных из окна в буфер обмена. После копирования содержимого в буфер обмена можно открыть документ, вставить данные и сохранить документ.


Norton Community Watch

В категории Журнала безопасности Norton Community Watch регистрируются данные о безопасности и приложениях, отправленные в Symantec. В ходе анализа полученных данных Symantec определяет новые типы угроз и источники их распространения. Такой анализ помогает создавать продукты, которые более эффективно выявляют новые угрозы.

При сборе и передачи данных личная информация не обрабатывается и не передается. Symantec обеспечивает необходимый уровень защиты собранной информации.


Управление конфиденциальностью и родительский контроль

Функция управления конфиденциальностью предоставляет несколько уровней управления информацией, которую пользователи могут передавать по сети Интернет.

Функция родительского контроля позволяет предоставить права на просмотр веб-сайтов различным учетным записям пользователей Windows. Она классифицирует веб-сайты по теме и типу их содержимого. Когда эта функция включена, она блокирует всю информацию, поступающую с запрещенных веб-сайтов.


Изменить пароль Identity Safe

Для обеспечения безопасности данных и предотвращения несанкционированного доступа к личной информации необходимо регулярно изменять пароль Identity Safe.

Пароль Identity Safe можно изменить с помощью следующих опций:

Текущий пароль | Позволяет указать текущий пароль Identity Safe; Функция Подсказка пароля позволяет просмотреть подсказку текущего пароля, сохраненную при первоначальной настройке.
Подсказка пароля | Содержит текущую подсказку пароля Identity Safe
Новый пароль | Позволяет ввести новый пароль Identity Safe
Подтверждение пароля | Позволяет повторить ввод нового пароля для его подтверждения.
Подсказка | Позволяет ввести подсказку пароля на случай, если вы забудете пароль
Надежность пароля | Позволяет узнать надежность (или безопасность) пароля; Надежность пароля отображается в виде значка.
Дополнительно | Позволяет просмотреть дополнительную информацию о создании надежных паролей.

Дополнительная информация

Изменение пароля Identity Safe


Обновить URL

Функция Identity Safe позволяет изменить адрес страницы, для которой сохранены идентификационные данные. В поле Обновить URL можно указать другой адрес страницы, на которой используются идентификационные данные. Новый URL должен находиться в том же домене, что и текущий URL. Например, если текущий URL - http://www.symantec.com, его можно изменить на http://www.symantec.com/norton/support.jsp. Однако изменить URL на http://www.symantec.edu нельзя.

После изменения URL обязательно проверьте его правильность.

Дополнительная информация

Управление сведениями об URL


Создать резервную копию данных Identity Safe

Для обеспечения безопасности данных Identity Safe, получения возможности их восстановления или их переноса на другой компьютер можно создать резервную копию.

Для резервного копирования данных Identity Safe можно использовать следующие функции:

Резервное копирование | Задает расположение для создания резервной копии данных Identity Safe; Symantec рекомендует создать резервную копию данных Identity Safe.
Пароль (необязательно) | Позволяет задать пароль к файлу резервной копии; Этот пароль запрашивается перед восстановлением данных из резервной копии. Symantec рекомендует задать пароль во избежание несанкционированного использования данных. Для большей безопасности выберите пароль, который отличается от пароля Identity Safe.
Подтверждение | Повторите ввод пароля к резервной копии данных Identity Safe

Резервную копию данных Identity Safe можно создать в целях безопасности или для переноса на новый компьютер.

После истечения срока действия продукта данные Identity Safe можно будет восстановить.

Дополнительная информация

Восстановление данных

Экспорт данных Identity Safe


Восстановить данные Identity Safe

Данные Identity Safe можно восстановить, если ранее была создана их резервная копия.

Для замены имеющихся данных на данные из резервной копии нажмите Да. Если данные восстанавливать не требуется, выберите вариант Нет.


Управление идентификационными данными

Функция управления идентификационными данными позволяет просмотреть все идентификационные данные, которые должны храниться в Identity Safe. К идентификационным данным относится такая информация, как имя и пароль пользователя электронной почты или пользователя электронного банка.

Примечание:

Все изменения, внесенные в окне Управление идентификационными данными, сохраняются только после нажатия кнопки OK.

Окно поделено на следующие разделы:

Идентификационные данные

Здесь можно просмотреть все идентификационные данные, которыми управляет функция Identity Safe. Идентификационные данные можно распределить по нескольким папкам. Если никакие идентификационные данные не добавлены в папку, то отображается имя веб-сайта, связанное с идентификационными данными. По умолчанию в разделе Идентификационные данные показан список папок в алфавитном порядке. Щелкнув на значке папки, можно просмотреть все содержащиеся в ней идентификационные данные. Щелкнув на содержащемся в папке имени веб-сайта, можно просмотреть сведения об идентификационных данных в области "Сведения".

Кроме того, предусмотрены следующие возможности:

  • Реорганизация идентификационных данных.

    Идентификационные данные можно перемещать между папками с помощью указателя мыши.

  • Изменение имени папки идентификационных данных.

    Щелкнув на имени папке, можно выбрать опцию изменения имени папки. Выберите Переименовать, чтобы изменить имя папки.

Сведения

Здесь отображаются сведения об идентификационных данных. Кроме того, здесь указана надежность пароля к веб-сайту.

В разделе Идентификационные данные предусмотрены следующие функции:

Создать папку

Позволяет создавать папки для хранения однотипных идентификационных данных

При вводе идентификационных данных на веб-сайте функция Identity Safe показывает окно Сохранить идентификационные данные. Для сохранения идентификационных данных можно выбрать любую папку, созданную в окне Управление идентификационными данными. Для выбора папки воспользуйтесь выпадающим списком Организовать идентификационные данные.

При вводе идентификационных данных папка, в которой сохранены ранее введенные идентификационные данные, автоматически будет показана в списке Сохранить в.

Найти

Позволяет выполнить поиск идентификационных данных в Identity Safe

В окне управления идентификационными данными предусмотрена интеллектуальная функция поиска по мере ввода. Результаты отбираются по символам, которые вводит пользователь.

Новые идентификационные данные

Позволяет вручную добавить новые идентификационные данные.

Можно вручную добавить идентификационные данные для применения на веб-сайте или для других целей. Например, это могут быть идентификационные данные для входа в систему на PC или в любом применяемом вами приложении.

При добавлении идентификационных данных для веб-сайта укажите перед URL символы http://. При добавлении идентификационных данных для других целей укажите легко запоминающееся имя (например, Данные для входа в систему на PC).

Если вы сохранили идентификационные данные для веб-сайта, то Identity Safe позволит задать параметры автозаполнения этих данных или для их ввода вручную.

Примечание:

При выборе пункта Новые идентификационные данныепо умолчанию отображается URL http://www.example.com/. Введя имя или URL без префикса http, можно сохранить имя пользователя и пароль для любых идентификационных данных, не связанных с веб-сайтом.

Следующие функции недоступны, так как они не показаны на панели Сведения:

  • Адрес

  • Запрашивать пароль Identity Safe перед заполнением

  • Автоматически заполнять на этой странице

  • Включить автоматическую отправку идентификационных данных

  • Заполнить вручную из меню Карточки и идентификационные данные

После сохранения новых идентификационных данных вы можете быстро перейти к веб-странице с помощью ссылки Адрес, показанной на панели Сведения.

Удалить

Позволяет удалить идентификационные данные из профиля Identity Safe.

При нажатии кнопки Удалить появляется предупреждающее сообщение. Это сообщение указывает, что Norton 360 навсегда удалит выбранные идентификационные данные из профиля Identity Safe.

Кроме того, идентификационные данные можно удалить с помощью меню Карточки и идентификационные данные, показанного на Панели инструментов Norton. Для выбора функции Удалить щелкните правой кнопкой мыши на записи идентификационных данных в меню Карточки и идентификационные данные.

В разделе "Сведения" предусмотрены следующие функции:

Имя

Показывает название веб-страницы, связанной с идентификационными данными

Это название указывается при сохранении идентификационных данных в Identity Safe. При выборе идентификационных данных в списке Идентификационные данные в окне Управление идентификационными данными отображаются дополнительные сведения. При необходимости можно изменить имя.

Адрес

Показывает адрес веб-страницы, связанной с идентификационными данными. Щелкнув на адресе, можно быстро открыть веб-сайт

При выборе идентификационных данных в списке Идентификационные данные в окне Управление идентификационными данными отображаются дополнительные сведения. Можно проверить сведения и сразу же открыть страницу ввода идентификационных данных веб-сайта.

Norton Identity Safe предоставляет также возможность изменить URL веб-страницы, для которой сохранены идентификационные данные. Для этого выберите команду Изменить, показанную рядом с полем Адрес.

Новый URL должен относиться к тому же домену, что и текущий. Например, если текущий URL http://www.symantec.com и вы хотите изменить его, то вы можете изменить его, например, на http://www.symantec.com/norton/support.jsp

Однако изменить URL на http://www.symantec.edu нельзя.

Имя пользователя

Показывает имя пользователя, содержащееся в сохраненных идентификационных данных

Изменить имя пользователя можно с помощью команды Изменить, показанной рядом с полем Имя пользователя.

Убедитесь, что новое имя пользователя допустимо. В поле Введите новое имя пользователя введите новое имя пользователя. Новое имя пользователя будет показано при повторном открытии страницы входа в систему.

Пароль

Позволяет просмотреть ранее сохраненный пароль

Команда Показать позволяет отобразить пароль. Команда Скрыть позволяет скрыть пароль. В режиме сокрытия пароля функция Identity Safe показывает только восемь символов пароля независимо от его длины. В окне управления идентификационными данными отображается графический значок, представляющий надежность пароля для входа в систему. Щелкнув на ссылке Дополнительно, можно просмотреть рекомендации по созданию надежных паролей.

Кроме того, пароль можно изменить с помощью Norton Identity Safe. Перед вводом нового пароля в поле Пароль необходимо просмотреть текущий пароль с помощью функции Показать.

Изменен

Позволяет просмотреть дату и время внесения последних изменений в окне Управление идентификационными данными

Identity Safe обновляет дату и время и в том случае, если параметры изменяются с помощью меню Карточки и идентификационные данные, расположенного на Панели инструментов Norton.

Дата отображается в формате ММ/ДД/ГГГГ, а время в формате ЧЧ:ММ:СС. Например, если изменения были внесены 8 июня в 15:00, то дата и время будут указаны как 08/07/2009 15:00:00.

Запрашивать пароль Identity Safe перед заполнением

Позволяет указать, что перед автоматическим заполнением идентификационных данных должен запрашиваться пароль Identity Safe

Выберите этот параметр, для того чтобы дополнительно обезопасить идентификационные данные. Например, этот параметр можно включить для веб-сайта электронного банка.

Автоматически заполнять на этой странице

Разрешает автоматический ввод идентификационных данных при открытии этой веб-страницы в будущем

Рекомендуется выбрать этот способ ввода идентификационных данных на веб-странице.

Norton Identity Safe позволяет автоматически отправлять идентификационные данные при каждом открытии веб-страницы из меню Карточки и идентификационные данные. Для этого необходимо включить переключатель Включить автоматическую отправку идентификационных данных. При следующем открытии веб-страницы из меню Карточки и идентификационные данные вход в систему будет выполнен автоматически.

Заполнить вручную из меню Карточки и идентификационные данные

Позволяет ввести идентификационные данные вручную

Если этот параметр выбран, Identity Safe не заполняет идентификационные данные в автоматическом режиме. Данные можно будет выбрать в меню Карточки и идентификационные данные.

Если после изменения данных на панели Сведения вы перейдете на панель Идентификационные данные без сохранения изменений, то Identity Safe покажет предупреждающее сообщение. В нем будет предложено сохранить изменения перед выполнением других действий на панели Идентификационные данные.


Управление карточками

Функция управления карточками позволяет централизованно управлять всей личной информацией. Личная информация включает в себя имя, дату рождения, адрес электронной почты и сведения о кредитной карте.

Хранящуюся в карточках информацию можно использовать в следующих целях:

  • Для автоматического заполнения форм.

  • Для предоставления конфиденциальной информации без ее ввода с клавиатуры во время работы с Интернетом.

Возможность предоставлять информацию без ее ввода обеспечивает защиту от клавиатурных шпионов, которые могут украсть идентификационные данные и использовать их в своих целях.

Примечание:

На некоторых веб-сайтах предусмотрены формы с полями для ввода номера кредитной карты или иной личной информации. В меню Карточки и идентификационные данные на Панели инструментов Norton показаны карточки, созданные для автоматического заполнения. Выбрав карточку в списке, можно автоматически заполнить форму.

Можно добавить, просмотреть, скопировать или изменить сведения о любой созданной ранее карточке. Кроме того, ненужные карточки можно удалить.

После однократного заполнения электронной формы с помощью карточки функция Identity Safe запоминает сделанный выбор и автоматически заполняет форму с помощью этой карточки при последующих посещениях веб-сайта.

Предусмотрены следующие возможности:

Добавить карточку | Позволяет создать карточку Identity Safe; Карточки, для которых не заданы имена, сохраняются под именем "Новая карточка 1", "Новая карточка 2" и так далее. При желании вы можете указать свое имя карточки.
Разблокировать | Позволяет разблокировать карточку, защищенную паролем; Identity Safe обеспечивает дополнительную защиту карточки. Перед изменением, копированием, удалением или просмотром сведений карточки запрашивается пароль.
Изменить карточку | Позволяет изменить выбранную карточку; В нижней области окна Управление карточками показан список карточек, в котором можно выбрать любую карточку. Для прокрутки списка карточек используйте кнопки со стрелками влево и вправо.
Скопировать карточку | Позволяет скопировать сведения из ранее созданной карточки; Выберите карточку для копирования в списке. Identity Safe автоматически присваивает новым карточкам имена вида "Новая карточка <порядковый номер>". Например, если последней созданной карточке было присвоено имя "Новая карточка 4", то копии карточки будет присвоено имя "Новая карточка 5". При желании вы можете указать свое имя карточки.
Удалить | Позволяет удалить карточку; При выборе этой функции Identity Safe необратимо удалит карточку из списка.

Identity Safe запоминает выбор пользователя в отношении автоматического заполнения и идентификационных данных. Например, предположим, что вы вошли на веб-сайт с формами и заполнили форму с помощью карточки. При следующем открытии этого веб-сайта Identity Safe предложит автоматически заполнить форму сведениями из той же карточки.

Кроме того, карточку можно выбрать в меню Карточки и идентификационные данные и во всплывающем окне на Панели инструментов Norton.


Изменить регион

Для изменения региона карточек Identity Safe выберите параметр Страна/Регион в разделе Управление карточками окна Параметры защиты идентификационных данных.

Электронные формы заполняются с учетом языка. В поле Страна/Регион по умолчанию указан ваш текущий регион. Следует изменить регион и создать новую карточку перед заполнением форм на веб-сайте в другом регионе. Можно сначала перейти на веб-страницу любого региона, а потом создать карточку. Для этого можно выбрать пункт Управление карточками в меню Norton на Панели инструментов Norton. Карточка создается с регионом, настроенным для веб-страницы.


Восстановить данные Identity Safe

Данные Identity Safe можно восстановить из резервной копии. Резервные копии данных Identity Safe можно использовать в случае ошибочного удаления данных. Эту функцию также можно использовать для возврата к более ранней версии данных. Кроме того, восстановление данных Identity Safe может потребоваться при их переносе на другой компьютер.

В ходе восстановления Norton 360 заменяет текущие данные Identity Safe на данные из файла резервной копии.

Для восстановления данных Identity Safe укажите необходимые сведения в следующих полях:

Пароль | Введите пароль, заданный при создании резервной копии данных Identity Safe (если он был задан). Пароль предотвращает доступ других пользователей к файлу резервной копии.
Восстановить данные из | Укажите расположение файла резервной копии, из которого должны быть восстановлены данные Identity Safe.

Дополнительная информация

Резервное копирование данных


Управление заметками

Функция управления заметками предназначена для хранения конфиденциальной личной информации и управления этими сведениями. Наличие большого количества идентификационных номеров усложняет управление ими. Функция "Управление заметками" обеспечивает безопасное хранение этой информации и простой доступ к ней при работе в Интернете. В разделе "Управление заметками" можно сохранить такую информацию, как номер паспорта, номер водительских прав и номер страхового свидетельства. Дополнительно можно сохранить номера счетов, код замка, документы, заметки, номер карточки постоянного клиента авиакомпании, проверочные вопросы, а также юридическую и финансовую информацию.

Предусмотрены следующие возможности:

Сведения | Позволяет классифицировать содержимое заметок; В выпадающем списке Категория можно выбрать тип информации, которую планируется сохранить с помощью функции "Управление заметками". В список Название будет добавлена категория, выбранная в раскрывающемся списке Категория. Введите заметки в поле Информация. Например, можно сохранить сведения о страховке. Для этого следует выбрать категорию Страховой полис и ввести информацию о своем страховом полисе.
Название | Показывает список выбранных категорий; Этот список обновляется после сохранения заметок, введенных в области Сведения.
Создать | Позволяет создать заметки
Изменить | Позволяет изменить выбранные заметки
Удалить | Позволяет удалить выбранные заметки
Отмена | Позволяет отменить выполняемое действие; Функция Отмена доступна только в случае создания или изменения заметок. После нажатия кнопки Создать или Изменить кнопка Удалить заменяется на кнопку Отмена.
Сохранить | Позволяет сохранять новые или измененные записи; Функция Сохранить доступна только в случае создания или изменения заметок.


Insight Network

При сканировании с помощью Insight Network применяется технология облачных вычислений, использующая новейшие описания вирусов с удаленного сервера в Интернете. Norton 360 сканирует компьютер на наличие последних угроз безопасности. Когда Norton 360 выполняет сканирование с помощью Insight Network, используются описания вирусов, доступные локально и в облаке. Norton 360 обеспечивает дополнительную защиту с помощью новейших описаний из облака, дополняющих описания, доступные на локальном компьютере.

Norton 360 выполняет сканирование с помощью Insight Network только при включенном параметре Insight Network. Параметр Insight Network включен по умолчанию. Опция Insight Network находится на вкладкеСканирования и угрозы в окне параметров Защита от вирусов.

При включенном режиме Insight Network Norton 360 одновременно выполняет обычное сканирование и сканирование Insight Network. При традиционном сканировании используются описания вирусов из локальной системы, тогда как при сканировании с помощью Insight Network используются новейшие описания из облака. При выключенном режиме Insight Network Norton 360 выполняет только традиционное сканирование.

Примечание:

Сканирование с помощью Insight Network не поддерживает режимы сканирования электронной почты, комплексного сканирования и сканирования в рамках автоматической защиты.


Подписка

Для защиты компьютера от любых угроз безопасности необходима активная подписка на Norton 360.

Если вы купили данный продукт или получили его вместе с компьютером, то через определенное время необходимо будет обновить подписку. Если вы не обновите подписку, то все функции обеспечения безопасности в продукте будут отключены. Norton 360 проверяет состояние подписки на продукт на сервере Symantec.

Количество дней, оставшихся до окончания действия текущей подписки, указано в поле Дней до окончания в окнеПодписка. Для обновления подписки предусмотрены следующие возможности:

Если вы хотите продлить текущую подписку

Для продления текущей подписки вы можете воспользоваться Ускоренным обновлением.

Например, если до конца срока действия текущей подписки остается 100 дней, вы можете обновить подписку еще на 366 дней. В этом случае ваша система будет защищена в течение следующих 466 дней. Для обновления подписки используется прежний ключ продукта.

Если у вас есть другой ключ продукта или код обновления подписки

Можно указать новый код продукта или код обновления подписки в текстовом поле и получить новую подписку.

При вводе нового ключа продукта для подписки будет использоваться новый ключ. Ваша система будет защищена на указанное время с новым ключом продукта. При вводе кода обновления подписки подписка с текущим кодом продукта будет продлена на указанное число дней. Например, если до конца срока действия текущей подписки остается 10 дней, вы можете обновить подписку еще на 366 дней. В этом случае ваша система будет защищена в течение следующих 376 дней.

Примечание:

Для активации продукта необходимо подключение к Интернету.

Дополнительная информация

Сведения о своевременном обновлении защиты


Создать профиль

Identity Safe позволяет создать по одному локальному профилю на каждую учетную запись пользователя Windows, а также по одному переносимому профилю на каждый внешний жесткий диск. Переносимый профиль можно использовать на любом компьютере, содержащем продукт Norton 360.

При нажатии кнопки OK в окне Создать профиль появляется окно Настроить Norton Identity Safe. В этом окне можно создать пароль Identity Safe, а новые идентификационные данные, карточки и заметки.

Всякий раз при выборе опции Настройка Identity Safe для создания нового профиля, Identity Safe завершает сеанс работы в текущем.

Окно Создать профиль появляется только при подключении внешнего диска.

С помощью следующих параметров можно выбрать расположение создаваемого профиля:

Локальный

Позволяет создать профиль на локальном компьютере

Этот параметр недоступен, если локальный профиль уже существует.

Съемный диск

Позволяет создать переносимый профиль на внешнем жестком диске, подключенном к компьютеру

Если подключены несколько внешних дисков, в выпадающем списке нужно будет выбрать тот из них, на котором будет создан профиль.

В этом списке отображается имя диска и накопитель, в который вставлен внешний диск. Если ни одно внешнее устройство не подключено, эта опция недоступна.

Дополнительная информация

Создание локального или переносимого профиля


Настройте Norton Identity Safe

Identity Safe позволяет сохранять и обеспечивать защиту отдельных наборов идентификационных данных. Эта функция активируется только после создания пароля Identity Safe и входа в систему Identity Safe.

После создания пароля Identity Safe можно приступить к выполнению следующих задач:

  • Создать и сохранить карточку с общими сведениями, контактной информацией и сведениями о кредитной карте. К общим данным относятся имя и пол, а контактные данные - это номера телефонов и адрес электронной почты.

  • Импортировать сохраненные идентификационные данные из Internet Explorer в Identity Safe.

Norton Identity Safe позволяет создать другие профили и настроить для них пароли. После настройки пароля Identity Safe выполняется автоматический вход в систему с вашим профилем.

Примечание:

Если войти в систему с одним профилем, а затем создать другой профиль, то Identity Safe автоматически выполнит выход из системы для текущего профиля.

Табл.: Параметры настройки Norton Identity Safe

Параметр

Описание

Рекомендация

Пароль

Позволяет ввести пароль Identity Safe

Следите за графическим значком, обозначающим надежность пароля, для того чтобы задать достаточно надежный пароль. Значок отображается справа от поля Подсказка.

Подтверждение пароля

Позволяет ввести подтверждение пароля

Пароль Identity Safe не сохраняется, если Пароль и Подтверждение пароля не совпадают.

Подсказка

Позволяет ввести подсказку пароля на случай, если вы забудете пароль

Подсказку пароля можно ввести при смене пароля в поле Безопасность пароля в окне Параметры защиты идентификационных данных. Если подсказка не будет указана сейчас, то в дальнейшем ее можно будет указать только при изменении текущего пароля.

Identity Safe показывает предупреждение в случае, если пароль и подсказка совпадают. Вам предоставляется возможность изменить подсказку или продолжить создание пароля Identity Safe.

Имя профиля

Позволяет указать имя создаваемого профиля

Для локального профиля в этом поле показано имя учетной записи пользователя Windows, с которой вы вошли в систему. Для переносимого профиля по умолчанию отображается имя Мой съемный носитель. Если внешнему диску уже присвоено имя, то оно будет показано в поле Имя профиля.

Если вы храните данные Identity Safe на нескольких внешних носителях, то присвойте им разные имена, чтобы упростить идентификацию переносимых профилей.

Запрашивать пароль Identity Safe в начале каждого сеанса

Позволяет указать, что при каждом входе в систему Identity Safe должен запрашиваться пароль Identity Safe

Этот параметр можно изменить в разделе Защита пароля окна Параметры функции защиты идентификационных данных.

Запрашивать пароль Identity Safe перед каждым заполнением полей идентификации

Позволяет указать, что перед автоматическим заполнением идентификационных данных должен запрашиваться пароль Identity Safe

Этот параметр можно изменить в разделе Защита пароля окна Параметры функции защиты идентификационных данных.


Интеллектуальная загрузка

Функция Download Insight отвечает за оценку репутации всех исполняемых файлов, загружаемых с помощью браузеров Internet Explorer 6 и FireFox 3.0 и последующих версий. Функция Download Insight поддерживает только файлы, загружаемые по протоколу HTTP. Сведения о репутации, предоставляемые функцией Download Insight, служат индикатором того, насколько безопасно устанавливать загруженный файл. Эти сведения позволят вам решить, устанавливать ли исполняемый файл.

Предусмотрены три уровня репутации: опасные, безопасные и неизвестные файлы. По умолчанию функция Download Insight разрешает установку безопасных файлов. Norton 360 удаляет опасные файлы. Для неизвестных файлов функция Download Insight предлагает выбрать нужное действие пользователю. Можно установить файл, отменить установку или удалить файл с компьютера.

После загрузки файла функция Download Insight анализирует его репутацию. Репутацию файла проверяет функция автоматической защиты. Для проверки безопасности исполняемого файла функция автоматической защиты пользуется сигнатурами угроз, которые Norton 360 получает при обновлении описаний, и другими модулями безопасности. Если файл небезопасен, функция автоматической защиты удаляет его. Функция автоматической защиты передает результаты анализа файла в функцию Download Insight. Функция Download Insight, в свою очередь, выдает сообщение о том, безопасно ли устанавливать файл или требуется внимание. Для файлов, требующих внимания, необходимо выбрать нужное действие. Если файл небезопасен, функция Download Insight выдает сообщение о том, что он был удален Norton 360.

В журнал безопасности заносятся сведения обо всех событиях и уведомлениях функции Download Insight. Также в него заносятся сведения о действиях, выбранных пользователем на основе данных о репутации файлов. Эти сведения можно просмотреть в категории Download Insight окна "Журнал безопасности".

Опцию Интеллектуальная загрузка и опции, доступные в окне Параметры, можно использовать для настройки функции Download Insight. Параметр Интеллектуальная загрузка включен по умолчанию. Можно выбрать один из нескольких режимов выдачи уведомлений и предупреждений функции интеллектуальной загрузки. Предусмотрены следующие варианты:

Уведомления Download Insight

Определяет, будет ли функция Download Insight выдавать уведомления обо всех загружаемых исполняемых файлах.

В этих уведомлениях содержатся сведения о загружаемом файле.

Полный отчет Download Insight

Позволяет настроить функцию Download Insight таким образом, чтобы выдача предупреждений зависела от уровня репутации файлов.

Эти предупреждения позволяют выбрать действие, которое требуется выполнить с загружаемым файлом.

Параметры Полный отчет Download Insight могут принимать значения Всегда, Только неподтвержденные и Никогда. По умолчанию установлено значение Только неподтвержденные.

Если вы не хотите, чтобы функция Download Insight анализировала загружаемые файлы, ее можно выключить. Когда функция Download Insight выключена, компьютер слабо защищен от угроз из Интернета и угроз безопасности.

Если функция автоматической защиты отключена, также отключена и функция Download Insight. В режиме без вывода сообщений Norton 360 блокирует уведомления функции Download Insight.


Запрос безопасности

Функция Download Insight предоставляет информацию об уровне репутации всех загружаемых исполняемых файлов. Сведения о репутации, предоставляемые функцией Download Insight, служат индикатором того, насколько безопасно устанавливать загруженный файл. Исходя из этих сведений, можно принять решение о том, что следует сделать с загруженным файлом. Такой файл можно запустить, установить, отказаться от его установки или удалить с компьютера.

Функцию Интеллектуальная загрузка можно использовать для включения и выключения функции Download Insight. Этот параметр включен по умолчанию. В некоторых случаях может потребоваться выключить функцию Download Insight. Например, если вам потребуется загрузить небезопасный файл. В этом случае нужно отключить функцию интеллектуальной загрузки, чтобы Norton 360 позволил вам загрузить файл и не удалил его с компьютера.

При отключенной функции Download Insight снижается уровень защиты компьютера от вредоносных программ, загружаемых через Интернет. Поэтому настоятельно рекомендуется выключать функцию Download Insight только временно. В окне Запрос безопасности можно отключить функцию Download Insight на определенный период времени. Чтобы выбрать период, на который следует выключить систему Download Insight, можно воспользоваться раскрывающимся списком в этом окне.

Для того чтобы включить защиту компьютера раньше, можно вручную включить Download Insight до истечения указанного времени.


Обнаружена угроза

Окно Обнаружена угроза появляется при выполнении следующих операций:

  • Выполняет или устанавливает небезопасный файл на компьютере, если для опции Полный отчет Download Insight установлено значение Только подозрительные.

  • Выполняет или устанавливает небезопасный файл на компьютере, если для опции Полный отчет Download Insight установлено значение Всегда.

В этом окне показаны сведения об угрозе, включая имя и URL источника, из которого был загружен файл. Можно также просмотреть информацию об уровне безопасности файла и его использовании сообществом.

В окне Обнаружена угроза можно выбрать действие, которое должно быть выполнено для файла. Предусмотрены следующие варианты:

Восстановить этот файл | Восстанавливает угрозу на компьютере из карантина
Удалить этот файл из журнала | Удаляет выбранный объект с угрозой из журнала безопасности
Отправить в Symantec | Отправляет файл с угрозой в Symantec. Norton 360 может не идентифицировать подозрительный объект как угрозу безопасности. В таком случае можно воспользоваться этой функцией для отправки объекта в Symantec для дальнейшего анализа.

Значок в верхней части окна можно использовать для копирования данных из окна в буфер обмена. После копирования содержимого в буфер обмена можно открыть документ, вставить данные и сохранить документ. Пункт Дополнительно позволяет перейти на страницу Symantec для получения дополнительной информации о файле. Данное поле находится в нижней части окна.


Функция Download Insight

Окно Download Insight появляется при выполнении следующих операций:

  • Выполняет или устанавливает неизвестный файл на компьютере, если для опции Полный отчет Download Insight установлено значение Только неподтвержденные.

  • Выполняет или устанавливает безопасный файл на компьютере, если для опции Полный отчет Download Insight установлено значение Всегда.

В этом окне показаны сведения об угрозе, включая имя и URL источника, из которого был загружен файл. Можно также просмотреть информацию об уровне безопасности файла и его использовании сообществом.

В окне Download Insight предусмотрены различные параметры для выбора действия. Набор параметров зависит от уровня репутации загруженного файла. Ниже приведены некоторые опции этого окна:

Запретить выполнение программы | Позволяет сохранить файл на компьютере, не запуская его
Удалить файл из системы | Позволяет удалить файл с компьютера или поместить его в карантин
Все равно запустить программу | Позволяет запустить исполняемый файл

В дополнение к этим параметрам в окне Download Insight предусмотрены также следующие функции:

Дополнительные сведения | Будут показаны важные дополнительные сведения о файле. Если щелкнуть на ссылке Дополнительные сведения, то откроется окно File Insight. В этом окне показана такая информация, как источник и происхождение файла, выполненная операция, уровень безопасности файла и сведения о его использовании сообществом.
Параметры | Позволяет просмотреть текущие параметры Download Insight; Если щелкнуть на ссылке Параметры, то Norton 360 открывает окно Параметры. В этом окне можно просмотреть параметры функции Download Insight.
Всегда разрешать этот файл (если выбрано значение "Запуск") | Позволяет указать, хотите ли вы получать дальнейшие предупреждения об этом же файле; Если отмечен параметр Всегда разрешать этот файл (если выбрано значение "Запуск"), то Norton 360 при загрузке или установке этого же файла на будет выводить предупреждение с запросом подтверждения.

Значок в верхней части окна можно использовать для копирования данных из окна в буфер обмена. После копирования содержимого в буфер обмена можно открыть документ, вставить данные и сохранить документ. Пункт Дополнительно позволяет перейти на страницу Symantec для получения дополнительной информации о файле. Данное поле находится в нижней части окна.


Обнаружена угроза

Окно Обнаружена угроза появляется при выполнении следующих операций:

  • Выполняет или устанавливает неизвестный файл на компьютере, если для опции Полный отчет Download Insight установлено значение Только подозрительные.

  • Выполняет или устанавливает неизвестный файл на компьютере, если для опции Полный отчет Download Insight установлено значение Всегда.

В этом окне показаны сведения об угрозе, включая имя и URL источника, из которого был загружен файл. Можно также просмотреть информацию об уровне безопасности файла и его использовании сообществом.

В окне Обнаружена угроза можно выбрать действие, которое должно быть выполнено для файла. Предусмотрены следующие варианты:

Удалить файл | Позволяет удалить файл с компьютера
Блокировать дальнейшие действия программы | Позволяет сохранить файл на компьютере, не запуская его
Разрешить дальнейшую работу программы | Позволяет запустить исполняемый файл

В дополнение к этим параметрам, в окне Обнаружена угроза показаны следующие параметры:

Дополнительные сведения | Будут показаны важные дополнительные сведения о файле. Щелчок на этой ссылке позволяет открыть окно File Insight. В этом окне показана такая информация, как источник и происхождение файла, выполненная операция, уровень безопасности файла и сведения о его использовании сообществом.
Дополнительно | Позволяет открыть веб-страницу Symantec для получения дополнительной информации о файле.

Значок в верхней части окна можно использовать для копирования данных из окна в буфер обмена. После копирования содержимого в буфер обмена можно открыть документ, вставить данные и сохранить документ.


Активация призвана защитить вас

Активация продукта - это технология для защиты пользователей от пиратского и контрафактного программного обеспечения. Защита обеспечивается путем предоставления доступа к продукту только тем пользователям, которые получили продукт законным путем. Для активации каждого экземпляра продукта требуется уникальный ключ. Активация должна быть выполнена в течение ограниченного времени после установки.

Если ваш компьютер подключен к Интернету, то активация происходит автоматически при первом запуске продукта после установки. После активации появляется окно Norton Account. Оно дает возможность создать Norton Account и зарегистрировать продукт.

Если компьютер не подключен к Интернету, то для запуска продукта можно выбрать вариант Попытаться позже в окне Активация не завершена. Окно Активация отображается каждый раз в процессе запуска продукта до тех пор, пока продукт не будет активирован. Если активация будет отложена, то вы получите предупреждение с напоминанием о необходимости активировать продукт. Кроме того, продукт можно активировать, щелкнув на ссылке Состояние пробного периода в главном окне Norton 360.

Примечание:

Если активацию продукта не выполнить в течение указанного в предупреждении времени, то продукт перестанет работать. При необходимости продукт можно активировать по истечении указанного периода, однако в этом случае до момента активации система останется незащищенной.

Дополнительная информация

Активация Norton 360

Создание Norton Account


Изменить сведения об устройстве

В окне Изменить сведения об устройстве можно изменить следующую информацию об устройстве, подключенном к схеме безопасности сети:

  • Имя устройства

  • Категория, к которой относится устройство

Эти изменения не повлияют на исходные сведения об устройстве.

Примечание:

Если устройство было добавлено вручную, то его категорию невозможно изменить.

В поле Имя можно изменить имя устройства. Длина имени устройства не должна превышать 15 буквенно-цифровых символов.

В выпадающем списке Категория выберите одну из следующих категорий устройств:

  • ОБЩЕЕ УСТРОЙСТВО

  • НАСТОЛЬНЫЙ КОМПЬЮТЕР

  • ПОРТАТИВНЫЙ КОМПЬЮТЕР

  • СЕРВЕР

  • СЕТЕВОЙ ПРИНТЕР

  • МАРШРУТИЗАТОР/КОММУТАТОР

  • КАБЕЛЬНЫЙ/DSL МОДЕМ

  • УСТРОЙСТВО ХРАНЕНИЯ

  • ИГРОВАЯ ПРИСТАВКА

  • КАРМАННЫЙ ПК/МОБИЛЬНЫЙ ТЕЛЕФОН

  • СЕТЕВОЕ УСТРОЙСТВО ХРАНЕНИЯ

  • ВЕБ-КАМЕРА

После выбора категории устройства в выпадающем списке Категория Norton 360 показывает значок этой категории. Например, если в поле Категория было выбрано значение ПОРТАТИВНЫЙ КОМПЬЮТЕР, то Norton 360 покажет значок в виде портативного компьютера.

В окне можно просмотреть IP-адрес и физический адрес устройства, сведения о котором планируется изменить.


Изменить сведения о сети

Окно Изменить сведения о сети позволяет выполнить следующие действия:

  • Изменить имя сети.

  • Изменить уровень надежности сети.

  • Просмотреть технические сведения о подключении к сети.

В поле Имя сети можно изменить описание подключения к сети. Длина имени не должна превышать 64 символов. Имя сети показано в выпадающем списке Сведения о сети.

Щелкнув на ссылке Изменить, можно изменить права доступа сети к компьютеру.

Кроме того, в области сведений о сети окна Изменить сведения о сети показаны следующие сведения о сети:

Название адаптера | Показывает название адаптера
Описание адаптера | Показывает описание адаптера
IP-адрес шлюза | Показывает IP-адрес сетевого шлюза
Физический адрес шлюза | Показывает физический адрес сетевого шлюза
SSID | Показывает беспроводную сеть в случае подключения к ней


Изменить уровень надежности устройства

Чтобы защитить компьютер или устройство от других устройств, можно указать соответствующий уровень надежности устройств, подключенных к сети. Уровень надежности каждого компьютера или устройства показан в области сведений в схеме безопасности сети. Уровень надежности устройства можно изменить.

В следующих случаях уровень надежности устройства оценивается как "Общее":

  • Если у подключенного к сети компьютера есть общие папки или принтеры

  • Если компьютер совместим с Media Center (например, если установлена операционная система Windows Media Center Edition, Windows Vista Home Premium, Windows Vista Ultimate или Windows 7)

  • Если у компьютера нет внешнего IP-адреса

    У компьютера нет внешнего IP-адреса, если он не подключен к Интернету напрямую.

  • Если компьютер подключен к локальной сети по защищенному соединению

Примечание:

Если применяется небезопасная беспроводная сеть, то для всех устройств этой сети устанавливается уровень надежности "Защищенное".

Уровень надежности устройтства зависит от уровня надежности его сети. При изменении уровня надежности сети Norton 360 устанавливает аналогичный уровень для всех устройств, подключенных к этой сети. При этом Norton 360 не меняет уровень надежности устройств, которые были явно добавлены в число надежных или запрещенных.

Примечание:

Уровень надежности "Абсолютная надежность" можно устанавливать для известных устройств, подключенных к сети.

Можно выбрать один из следующих вариантов:

АБСОЛЮТНАЯ НАДЕЖНОСТЬ | Добавляет устройство в список устройств с абсолютной надежностью; На устройствах из группы с абсолютной надежностью отслеживается только появление известных атак и способов заражения. Этот вариант следует выбирать только в том случае, если сеть полностью безопасна.
ЗАПРЕЩЕННЫЙ | Добавляет устройство в список запрещенных; Устройствам из списка запрещенных запрещен доступ к этому компьютеру. Norton 360 показывает уровень надежности запрещенных устройств на значке устройства.
ИСПОЛЬЗОВАТЬ УРОВЕНЬ НАДЕЖНОСТИ СЕТИ (уровень надежности) | Добавляет устройство в список устройств с уровнем надежности по умолчанию; При удалении устройств из числа абсолютно надежных или запрещенных устройств им присваивается уровень надежности по умолчанию, связанный с сетью. Сети может быть присвоен один из следующих уровней надежности: Абсолютная надежность, Запрещенный, Защищенный или Общий.


Изменить уровень надежности сети

Уровень надежности определяет права доступа к компьютеру, предоставляемые устройствам из сети по умолчанию: Ко всем устройствам, которые явным образом не добавлены в число надежных или запрещенных, применяется уровень надежности сети.

Начальный уровень надежности сети задается в соответствии с конфигурацией компьютера.

Можно выбрать один из следующих вариантов:

АБСОЛЮТНАЯ НАДЕЖНОСТЬ | Добавляет сеть в список сетей с абсолютной надежностью; Брандмауэр разрешает передачу всего трафика, поступающего на компьютер из надежной сети. Тем не менее, в трафике выявляются известные атаки и заражения. Этот вариант следует выбирать только в том случае, если сеть полностью безопасна.
ОБЩИЙ | Добавляет сеть в список сетей с общими ресурсами; Для всего трафика, поступающего на компьютер из общей сети, выполняется фильтрация. Разрешается доступ только к общим ресурсам компьютера, в том числе общим файлам, папкам и принтерам. Этот вариант следует выбирать в том случае, если брандмауэр должен обеспечивать защиту от всего трафика, кроме того, который связан с использованием общих папок и принтеров.
ЗАЩИЩЕННЫЙ | Добавляет сеть в список защищенных; Сеть попадает в список защищенных, если она не классифицирована как надежная, общая или запрещенная. Компьютер будет защищен от известных атак и непредвиденного трафика.
ЗАПРЕЩЕННЫЙ | Добавляет сеть в список запрещенных; Устройствам из запрещенной сети запрещено взаимодействовать с локальным компьютером. Однако сеть разрешается использовать для просмотра веб-сайтов, отправки электронной почты или передачи других данных.


Введите пароль

При изменении параметров по умолчанию и при выполнении некоторых операций может потребоваться ввести пароль Identity Safe. В этих случаях Norton 360 предлагает ввести пароль Identity Safe для текущего профиля, с которым вы работаете.

Укажите пароль Identity Safe текущего профиля в текстовом поле этого окна. Используя ссылку Подсказка пароля, можно просмотреть подсказку текущего пароля, сохраненную при первоначальной настройке.

Ниже указаны случаи, в которых необходимо вводить пароль Identity Safe:

  • Перед вводом идентификационных данных

  • Если компьютер не использовался на протяжении указанного периода времени

  • Если вы экспортируете локальный или переносимый профиль на внешний жесткий диск, подключенный к компьютеру

    Эта возможность существует только тогда, когда вы работаете с локальным профилем и при этом к компьютеру подключен хотя бы один внешний диск без переносимого профиля.

  • Если вы хотите выполнить автоматический вход в систему Identity Safe при запуске Windows


Ошибка

Norton 360 позволяет создать один локальный профиль для учетной записи Windows и один переносимый профиль для внешнего диска.

Поскольку уже создан как локальный профиль на компьютере, так и переносимый профиль на внешнем диске, создавать новые профили Identity Safe нельзя.


Экспортировать данные Identity Safe

Norton 360 позволяет экспортировать идентификационные данные, карточки и прочие идентификационные сведения даже после истечения срока подписки на продукт.

Данные Identity Safe можно экспортировать при помощи следующих вариантов:

Локальный профиль

Позволяет экспортировать локальный профиль в указанное расположение

Для экспорта локального профиля выберите этот пункт и введите пароль локального профиля в поле Введите пароль Identity Safe.

Переносимый профиль

Позволяет экспортировать переносимый профиль в указанное расположение

Для экспорта переносимого профиля выберите этот пункт и введите пароль переносимого профиля в поле Введите пароль Identity Safe.

Если у вас есть несколько переносимых профилей, выберите в списке Переносимый профиль тот профиль, который нужно экспортировать.

Введите пароль Identity Safe

Позволяет ввести пароль Identity Safe

Экспортировать данные Identity Safe в

Позволяет ввести целевую папку для сохранения данных

Обзор

Позволяет выбрать целевую папку для сохранения данных

Norton 360 сохранит экспортированные данные в файле формата .csv (как список значений через запятую).

Примечание:

Функции Локальный профиль и Переносимый профиль доступны только при наличии подключенного внешнего накопителя с настроенным переносимым профилем.

Дополнительная информация

Экспорт данных Identity Safe


Экспортировать в переносимый профиль

Данные Identity Safe текущего профиля можно экспортировать на внешний диск, подключенный к компьютеру. В профиле, экспортированном на внешний диск, будут сохранены все идентификационные данные, заметки и карточки из текущего профиля. Экспортировав текущий профиль, его можно использовать в другом компьютере, на котором установлен Norton 360.

Убедитесь, что на внешнем накопителе, выбранном для экспорта профиля Identity Safe, свободно не менее 5 МБ памяти. В противном случае Identity Safe выдаст сообщение об ошибке с информацией о том, что на внешнем диске недостаточно места.

Если выбрать опцию Экспортировать данные Identity Safe в переносимый профиль, то Identity Safe запросит пароль текущего профиля. Пароль профиля, с которым вы работаете в данный момент, можно ввести в окне Введите пароль.

С помощью следующих параметров можно экспортировать параметры текущего профиля на внешний диск:

Имя профиля | Позволяет задать имя экспортированного профиля. По умолчанию в качестве имени переносимого профиля используется Мой съемный носитель.
Обзор | Позволяет выбрать папку, в которой Norton 360 сохранит данные профиля Identity Safe; Длина пути не должна превышать 180 символов. Если вы укажете недопустимое или слишком длинное имя, Identity Safe покажет сообщение об ошибке.

Дополнительная информация

Экспортировать данные Identity Safe в переносимые профили


Инструмент экспорта

Данные Identity Safe можно экспортировать при помощи инструмента экспорта только по истечении срока действия продукта.

Для экспорта данных Identity Safe действующего продукта можно использовать опцию Резервное копирование данных Identity Safe. Эта опция доступна в разделе Identity Safe в окне Параметры функции защиты идентификационных данных.

Norton 360 сохранит экспортированные с помощью инструмента экспорта данные Identity Safe в файле формата .csv (как список значений через запятую).

Дополнительная информация

Экспорт данных Identity Safe

Резервное копирование данных


File Insight

В окне File Insight показаны подробные сведения о загружаемом файле. В окне File Insight приведена структурированная информация о файле.

В окне File Insight предусмотрены следующие поля:

Сведения

Содержит информацию об уровне надежности файла и его использовании сообществом

Также здесь можно увидеть данные о периоде времени существования файла на компьютере и дату последнего запуска файла. И наконец, можно определить, запускается ли файл при начальной загрузке компьютера.

Symantec анализирует заданную информацию о файле (цифровая подпись и значение ключа хэша) для определения уровня безопасности файла. Для надежных файлов Symantec ставит отметку "Надежность проверена Norton". Пункт Проверить надежность позволяет определить текущий уровень надежности файла. Уровень надежности можно также задать вручную.. Например, если надежность файла неизвестна или он считается ненадежным, но вы знаете, что он относится к хорошо известному приложению. В этом случае можно вручную пометить файл как надежный, выбрав пункт Считать надежным.

Можно также просмотреть уровень использования файла в сообществе для определения надежности файла. Symantec использует строгий статистический метод для оценки надежности файла и для присвоения ему отметки "Безопасный файл".

Происхождение

Предоставляет сведения о происхождении файла.

Сведения о происхождении доступны только в том случае, если файл был загружен или создан после установки Norton 360. Здесь указан URL источника, откуда был загружен файл, если это применимо. Можно просмотреть шесть уровней родительских файлов для данного файла. Также можно определить уровень надежности файла.

Операция

Информация о том, какую операцию файл выполнил на вашем компьютере

Если файл выполняется в данный момент, то можно просмотреть используемые им ресурсы процессора и памяти. С помощью данных использования ресурсов можно определить степень влияния процесса на общее использование процессора. Для увеличения изображения графика использования процессора можно воспользоваться функцией Масштаб.

Для просмотра дополнительных сведений о файле выберите нужное значение в выпадающем списке Показать.

В окне File Insight предусмотрены следующие поля:

Найти этот файл | Позволяет получить файл из папки, в которой он сохранен на компьютере
Дополнительно | Позволяет открыть электронный учебник для получения дополнительной информации; Данное поле находится в нижней части окна.

Значок рядом с опцией Найти этот файл можно использовать для копирования данных из окна File Insight в буфер обмена. После копирования содержимого в буфер обмена можно открыть документ, вставить данные и сохранить документ.

Дополнительная информация

Функция Download Insight


File Insight

В окне File Insight показаны подробные сведения о выбранной угрозе безопасности. В этом окне приведена структурированная информация о файле.

В окне File Insight предусмотрены следующие поля и параметры:

Сведения

Содержит информацию о степени серьезности файла и его использовании сообществом

Также здесь можно увидеть период времени существования файла на компьютере и дату последнего запуска файла. Кроме того, можно узнать, входит ли файл в число объектов запуска и запускался ли он на вашем компьютере.

Сведения об использовании в сообществах позволяют определить надежность файла. Уровень серьезности дает информацию об угрозе, связанной с файлом.

Можно также просмотреть сведения о влиянии файла на ваш компьютер.

Происхождение

Предоставляет сведения о происхождении файла.

Сведения о происхождении файла доступны, только если файл загружен или создан после установки Norton 360. Здесь указан URL источника, откуда был загружен файл, если это применимо. Можно просмотреть шесть уровней родительских файлов для данного файла. Также можно определить уровень надежности файла.

Примечание:

Если сведения о происхождении файла недоступны, Norton 360 отключает панель Происхождение.

Операция

Информация о том, какую операцию файл выполнил на вашем компьютере

Для просмотра дополнительных сведений о файле выберите нужное значение в выпадающем списке Показать. Можно просмотреть такие сведения, как расположение файла и выполненную им операцию. Действия файла указывают, где именно на компьютере находится зараженный файл. Действия реестра указывают записи реестра, относящиеся к зараженному файлу.

Для просмотра графика производительности процесса щелкните на ссылке Изменить масштаб. Здесь можно определить, насколько процесс влияет на общее использование процессора. Если график производительности недоступен, то Norton 360 отключает ссылку Изменить масштаб.

В зависимости от серьезности угроз безопасности в окне File Insight продукта Norton 360 могут содержаться следующие опции:

Найти этот файл | Позволяет получить файл из папки, в которой он сохранен на компьютере; Данное поле находится в верхней части окна.
Дополнительно | Позволяет открыть электронный учебник для получения дополнительной информации; Данное поле находится в нижней части окна.
Параметры | Позволяет просмотреть окно Обнаружена угроза, в котором содержатся возможные действия для выполнения над угрозой безопасности, находящейся в карантине

Значок рядом с опцией Найти этот файл можно использовать для копирования данных из окна File Insight в буфер обмена. После копирования содержимого в буфер обмена можно открыть документ, вставить данные и сохранить документ.


Правила

В окне Правила показан список предопределенных правил брандмауэра.

Список содержит ряд правил по умолчанию, которые нельзя изменять. Все остальные правила можно настраивать. Кроме того, можно добавлять новые правила. По умолчанию новое правило добавляется в конец списка.

Правила упорядочены в списке по приоритету. Правила, расположенные в начале списка, переопределяют правила, расположенные ниже. Порядок правил в списке можно менять.

Примечание:

Это действие должны выполнять только опытные пользователи или пользователи, получившие указания от специалиста службы поддержки.

Кроме того, правило можно выключить, отменив выбор соответствующего переключателя. Некоторые правила по умолчанию нельзя выключать.

Рядом с каждым правилом в списке показан значок, отражающий свойства правила.

Для создания и изменения правил предусмотрены следующие функции:

Добавить

Позволяет добавить правило брандмауэра

См. Добавление правил обработки трафика и правил для программ.

Изменить

Позволяет изменить параметры существующего правила брандмауэра

Примечание:

Некоторые правила по умолчанию нельзя изменять. Эти правила важны для правильной работы брандмауэра.

См. Изменение правил обработки трафика и правил для программ.

Удалить

Позволяет удалить правило брандмауэра

См. Удаление правила брандмауэра.

Вверх/Вниз

Позволяет изменить приоритет правила брандмауэра в списке

См. Изменение порядка обработки правил брандмауэра.


Сигнатуры вторжений

В некоторых случаях повседневные сетевые операции могут оказаться похожими на сигнатуры атак. Возможно получение нескольких уведомлений о возможной атаке. Если вы уверены, что данные уведомления вызваны какой-либо безопасной операцией, то вы можете исключить сигнатуру этой операции из списка сигнатур атак.

Список сигнатур атак показан в окне Сигнатуры вторжений. Система предотвращения вторжений использует этот список сигнатур атак для распознавания и блокирования подозрительных операций. Если сигнатуру больше не требуется отслеживать, то выберите ее в списке. Исключайте только те сигнатуры, про которые вы точно знаете, что они соответствуют безопасным операциям.

При необходимости включите или выключите отправку уведомлений Norton 360 об обнаружении сигнатуры.

В окне Сигнатуры вторжений предусмотрены следующие функции:

- названия сигнатур | Показывает имена сигнатур атак; Отмените выбор сигнатуры атаки, если она не должна отслеживаться продуктом Norton 360.
Активные | Позволяет указать, следует ли Norton 360 выполнять мониторинг сигнатур

Примечание:

При исключении любой сигнатуры компьютер становится открытым для атак.

Дополнительная информация

Удаление сигнатур атак из числа отслеживаемых и их добавление


Дополнительные правила брандмауэра

На вкладке Дополнительно можно выполнить следующие действия:

  • Отслеживать возникновение сетевых событий, соответствующих правилу обработки трафика в брандмауэре.

  • Применить правило для сетевых событий, использующих протокол Teredo.

В этом окне можно включить параметр Создать запись в журнале безопасности. Когда этот пункт выбран, то в журнал добавляется запись при каждом возникновении события, соответствующего правилу брандмауэра. Кроме того, можно поставить отметку в поле Применить это правило, чтобы применить правило к трафику прохождения IPv6 NAT.

Если будет отмечен параметр Отслеживать в окне Действие, параметрСоздать запись в журнале безопасности будет отмечен автоматически. Для просмотра журнала событий необходимо выбрать категорию Брандмауэр - Операции в окне Журнал безопасности.

Параметр Применить это правило отмечается автоматически, если на вашем компьютере есть трафик Teredo.

Дополнительная информация

Работа с мастером добавления правил


Сеть

В окне Сеть можно указать следующие классы компьютеров:

  • Отдельные компьютеры

  • Диапазон компьютеров

  • Все компьютеры подсети

Компьютеры можно указать следующими способами:

Отдельно | Один или несколько отдельных компьютеров. Компьютер задается с помощью . Можно указать IP-адреса нескольких компьютеров, перечислив их через пробел.
По диапазону | Непрерывный диапазон компьютеров. Диапазон задается с помощью начального и конечного IP-адреса.
По адресу сети | Все компьютеры сети. Для того чтобы задать все компьютеры сети, необходимо указать адрес сети и маску подсети.

Дополнительная информация

Определение IP-адреса компьютера

Работа с мастером добавления правил


Схема безопасности сети

В параметрах схемы безопасности сети можно настроить порт связи, через который взаимодействуют продукты Norton. Кроме того, можно указать, должно ли появляться окно Обзор безопасности сети при открытии схемы безопасности сети.

Можно воспользоваться пунктом Настройка в строке Схема безопасности сети для доступа к окну Схема безопасности сети. В окне Схема безопасности сети показано графическое представление устройств в сети, к которой подключен компьютер. Перед настройкой удаленного мониторинга можно просмотреть сведения о любом устройстве. После первого нажатия кнопки Настроить будет показана панель Конфигурация продукта. Панель Конфигурация продукта помогает установить компонент, необходимый для просмотра окна Схема безопасности сети.

Перед созданием нового списка устройств можно очистить все устройства из схемы сети.

Предусмотрены следующие возможности:

Управление надежностью

Позволяет управлять уровнем надежности устройств, добавляемых в домашнюю сеть вручную.

Функция управления надежностью представляет собой специальную сеть, в которой перечислены все устройства, вручную добавленные в схему безопасности сети, вне зависимости от состояния подключения. Для просмотра добавленных устройств выберите сеть управления надежностью в выпадающем списке Сведения о сети. При необходимости устройства из схемы безопасности сети можно добавить в число надежных и запрещенных. Сведения о сети управления надежностью не доступны для изменения.

Показывать приветствие при запуске

Отображает окно Обзор безопасности сети при открытии схемы безопасности сети

Порт связи

Показывает порт связи, применяемый продуктами Norton для взаимодействия друг с другом по сети

Изменение порта связи на одном компьютере следует применить ко всем компьютерам, подключенным к схеме безопасности сети. Кроме того, на всех компьютерах дополнительных, добавляемых в процесс удаленного мониторинга, должен быть настроен один и тот же порт.

Примечание:

Хотя порт связи можно изменить, делать это не рекомендуется. Если же это необходимо, укажите значение из диапазона 1-65535.

Очистить схему сети

Удаляет все устройства со схемы сети

Схему сети можно очистить перед созданием нового списка устройств. Например, можно удалить все устройства из предыдущей сети перед подключением к новой сети. Перед очисткой схемы сети необходимо выключить удаленный мониторинг. Norton 360 не сможет выполнить очистку схемы сети, если удаленный мониторинг включен. Кроме того, обязательно закройте окно Схема безопасности сети перед очисткой схемы сети. Если окно Схема безопасности сети открыто, то очистить схему сети нельзя.

Примечание:

Norton 360 очищает устойства, добавленные в сеть управления надежности вручную, в зависимости от их уровня надежности. Устройства с уровнем надежности "Абсолютная надежность" и "Запрещенный" не удаляются.


Регистрация продукта

Зарегистрировав продукт путем создания Norton Account, вы получите возможность централизованно управлять всеми продуктами Norton. Для того чтобы открыть Norton Account, перейдите на следующий веб-сайт:

http://www.mynortonaccount.com

Зарегистрируйте продукт Norton прямо сейчас. Это займет всего несколько минут. В процессе регистрации вам будет предложено создать и открыть Norton Account, в котором хранятся ключи всех продуктов. Дополнительно Norton Account содержит информацию об учетной записи и сведения для выставления счетов, связанные с продуктами и услугами.

В Norton Account можно сохранять ключи продуктов и приобретать дополнительные ключи для дома и офиса.

Регистрация продукта в Norton Account позволит управлять информацией о продукте и учетной записи с любого компьютера. Вы также сможете просматривать на веб-сайте состояние своего заказа и список предыдущих заказов.

Если продукт не будет зарегистрирован в Norton Account во время установки, вы сможете сделать это даже после активации. Откройте запись Norton Account, щелкнув на ссылке Моя учетная запись в главном окне, и зарегистрируйте продукт. В случае неудачной активации продукт нельзя зарегистрировать в Norton Account.

Примечание:

Для создания Norton Account необходимо подключение к Интернету.


Список разрешенных адресов

Для того чтобы получать почту с определенного адреса или из определенного домена, добавьте его в список разрешенных адресов. Norton AntiSpam не блокирует никакие электронные сообщения, поступающие с адресов и из доменов, включенных в список разрешенных адресов. Однако Norton AntiSpam тщательно проверяет даже те почтовые сообщения, которые получены от отправителя из списка разрешенных адресов. Например, если в список разрешенных адресов добавлен адрес ABC@symantec.com, то другой отправитель может отправить письмо от имени ABC@symantec.com. В этом случае Norton AntiSpam отфильтровывает почтовое сообщение прежде, чем оно попадет в почтовый клиент.

Добавляйте хорошо известные почтовые адреса и домены в Список разрешенных адресов. Таким образом, можно предотвратить потерю сообщений от постоянных адресатов.

Если была установлена новая поддерживаемая почтовая программа, то в Список разрешенных адресов можно импортировать ее адресную книгу. Адреса можно импортировать выборочно. Кроме того, в список разрешенных адресов можно добавить отдельные имена или домены.

Для добавления, изменения, удаления и импорта адресных книг предусмотрены следующие параметры:

Добавить

Позволяет добавить адрес электронной почты или имя домена в список разрешенных адресов.

Для добавления адреса электронной почты введите этот адрес. Дополнительно можно указать описательное имя адреса или домена, чтобы в дальнейшем его можно было легко выбрать в списке.

Изменить

Позволяет изменить запись списка разрешенных адресов.

Если адрес был добавлен в ходе импорта адресной книги, то внесенные изменения не будут применены в адресной книге почтового клиента. Это означает, что исходный адрес снова будет добавлен в список разрешенных адресов при следующем импорте адресной книги. При этом измененный адрес также будет сохранен в списке разрешенных адресов.

Удалить

Позволяет удалить запись списка разрешенных адресов.

Во время повторного импорта адресной книги почтового клиента Norton AntiSpam не добавляет удаленный адрес в список разрешенных адресов. Удаленный адрес добавляется в список исключений из адресной книги. Однако при удалении адреса, который был вручную добавлен в список разрешенных адресов, Norton AntiSpam не добавляет этот адрес в список исключений из адресной книги.

Импортировать

Позволяет импортировать адресные книги всех поддерживаемых почтовых программ в список разрешенных адресов.

Адреса можно импортировать выборочно. Norton AntiSpam не включает в список те адреса, которые указаны в списке исключений из адресной книги. Однако если удалить адрес из списка исключений перед импортом адресной книги, то он будет добавлен в список разрешенных адресов.

Norton AntiSpam не импортирует автоматически адреса или имена доменов из списка заблокированных в список разрешенных адресов.

При классификации сообщения как допустимого Norton 360 позволяет добавить адрес отправителя в список разрешенных адресов. Можно использовать один из следующих пунктов из выпадающего списка в нижней части окна Список разрешенных адресов:

Всегда | Автоматически добавляет адрес отправителя в список разрешенных адресов, если почтовое сообщение классифицировано как допустимое.
Никогда | Не добавляет адрес отправителя в список разрешенных адресов, если почтовое сообщение классифицировано как допустимое.
Спросить | Спрашивает пользователя, прежде чем добавить адрес отправителя в список разрешенных адресов, если почтовое сообщение классифицировано как допустимое. Это значение выбрано по умолчанию.

Дополнительная информация

Сведения о Norton AntiSpam

Исключения из адресной книги


Список блокированных адресов

Если вы не хотите получать почту с определенного адреса или из определенного домена, добавьте его в Список блокированных адресов. Norton AntiSpam помечает как спам все почтовые сообщения, поступающие из источников, указанных в списке блокированных адресов.

Добавляйте неизвестные адреса и домены электронной почты в список блокированных адресов, для того чтобы не получать от них нежелательные сообщения.

Для добавления, изменения и удаления адресов электронной почты и доменов из списка блокированных адресов предусмотрены следующие функции:

Добавить

Позволяет указать, что добавляется в список блокированных адресов: адрес электронной почты или домен.

Для добавления адреса электронной почты введите этот адрес. Дополнительно можно указать описательное имя адреса или домена, чтобы в дальнейшем его можно было легко выбрать в списке.

Изменить

Позволяет изменить запись списка блокированных адресов.

Можно изменить описательное имя адреса или домена. Кроме того, можно изменить сам адрес электронной почты или имя домена.

Удалить

Позволяет удалить запись списка блокированных адресов.

Если список блокированных адресов содержит записи из адресной книги клиента, то эти записи не импортируются в список разрешенных адресов. Для импорта блокированных адресов необходимо удалить их из списка блокированных адресов, а затем импортировать адресную книгу в список разрешенных адресов.

При классификации сообщения как спама Norton 360 позволяет добавить адрес отправителя в список блокированных адресов. Можно использовать один из следующих пунктов из выпадающего списка в нижней части окна Список блокированных адресов:

Всегда | Автоматически добавляет адрес отправителя в список блокированных адресов, если почтовое сообщение классифицировано как спам.
Никогда | Не добавляет адрес отправителя в список блокированных адресов, если почтовое сообщение классифицировано как спам.
Спросить | Спрашивает пользователя, прежде чем добавить адрес отправителя в список блокированных адресов, если почтовое сообщение классифицировано как спам. Это значение выбрано по умолчанию.

Дополнительная информация

Сведения о Norton AntiSpam


Исключения / Несущественные угрозы

С помощью параметров Исключения / Несущественные угрозы можно указать объекты, которые Norton 360 исключает из сканирования. Можно выбрать те объекты и угрозы безопасности, которые должны игнорироваться во время сканирования Norton 360. Объекты можно исключить как из операций сканирования угроз, так и из операций сканирования функции автоматической защиты. Также можно указать способ обработки найденных на компьютере несущественных угроз.

Настройка исключений и несущественных угроз ослабляет защиту и должна применяться только в случае крайней необходимости.

В следующей таблице показаны параметры Исключений / несущественных угроз:

Несущественные угрозы

Позволяет указать способ обработки найденных на компьютере несущественных угроз.

Примечание:

Norton 360 автоматически удаляет объекты со средней степенью риска и наиболее опасные угрозы.

Можно указать, каким образом продукт Norton 360 должен реагировать на несущественные угрозы.

Предусмотрены следующие варианты:

  • Удалить

    Автоматически удаляет угрозы с низкой степенью риска.

  • Игнорировать

    Угрозы с низкой степенью риска автоматически игнорируются.

  • Спросить меня

    Этот вариант предоставляет пользователю наиболее широкие возможности. Пользователь выбирает конкретные действия на каждом этапе процесса противодействия угрозе.

Исключения из сканирования

Позволяет указать диски, папки и файлы, которые не нужно сканировать на наличие угроз или сканировать в процессе автоматической защиты.

Можно как добавить новые исключения, так и изменить ранее исключенные объекты. При необходимости можно удалить объект из списка исключений.

Исключения сигнатур

Позволяет выбрать отдельные известные угрозы безопасности и исключить их из операций сканирования.

Примечание:

Настройка исключений ослабляет защиту и должна применяться только в случае крайней необходимости. Исключайте только те объекты, про которые вы точно знаете, что они не заражены.

Позволяет выбрать известную угрозу по имени или удалить имя угрозы из числа исключений. При необходимости можно просмотреть степень влияния угрозы с точки зрения производительности, конфиденциальности, простоты удаления и скрытности.


Добавление объектов в список Исключения постоянной защиты и их изменение

Для создания нового исключения введите имя объекта, который требуется исключить из антивирусной проверки, в окне Добавить элемент. Можно выбрать новые файлы для добавления в список. Любую запись списка Исключения постоянной защиты можно изменить. Кроме того, можно указать, следует ли включать вложенные папки в список Исключения постоянной защиты.

В качестве объектов исключения можно выбрать накопители, папки, группы файлов или отдельные файлы. Например:

C:\program files\ | Исключает все файлы, расположенные в папке Program Files на диске С
\program files | Исключает все файлы, расположенные в папке Program Files на всех дисках (например, C:\program files и D:\program files)
C:\myprogram.exe | Исключает файл myprogram.exe на диске С
myprogram.exe | Исключает файл myprogram.exe из всех папок на всех дисках

Если указано полное имя файла (например, C:\myprogram.exe), то после перемещения или изменения имени файла исключение будет неприменимо.


Постоянная защита

Параметры постоянной защиты управляют сканированием и мониторингом компьютера. С помощью параметров постоянной защиты можно определить, что следует искать во время сканирования. Кроме того, можно указать действия, которые должны выполняться при обнаружении угрозы безопасности или подозрительных операций.

Эта функция обеспечивает постоянную защиту компьютера, проверяя его на наличие вирусов и других угроз безопасности. Расширенная защита обеспечивается за счет превентивного обнаружения неизвестных угроз безопасности на компьютере.

Табл.: постоянная защита, параметры

Параметры

Описание

Рекомендация

Автоматическая защита

Функция автоматической защиты загружается в оперативную память и обеспечивает постоянную защиту в течение всего сеанса работы. Функция автоматической защиты проверяет программы на наличие вирусов и угроз безопасности при их запуске. Она также выполняет проверку на наличие вирусов при вставке съемного носителя, при доступе к Интернету и при обращении к полученным или самостоятельно созданным документам. Кроме того, эта функция фиксирует все необычные действия, которые могут указывать на наличие активной угрозы.

Для обеспечения защиты предусмотрены следующие функции:

  • Кэширование

    Повышает производительность компьютера. Если эта функция включена, Norton 360 запоминает часто используемые файлы. Norton 360 не сканирует эти файлы даже после перезапуска компьютера.

  • Ранняя загрузка

    Разрешает запуск автоматической защиты при включении компьютера

    Для обеспечения максимальной защиты рекомендуется никогда не выключать этот параметр.

  • Сканирование съемного носителя

    Проверять на наличие загрузочных вирусов при обращении к съемному носителю. Повторное сканирование проверенного носителя выполняется только после его форматирования или повторной установки в устройство. Если вы подозреваете, что съемный носитель заражен загрузочным вирусом, включите автоматическую защиту, чтобы выполнить сканирование носителя повторно. Вставьте носитель в устройство и откройте его с помощью окна "Мой компьютер", чтобы функция автоматической защиты выполнила его сканирование. Кроме того, сканирование носителя можно запустить вручную.

Включите функцию автоматической защиты для предотвращения заражения компьютера вирусами. Функция автоматической защиты работает в фоновом режиме, не прерывая вашу работу.

Автоматическая защита выполняет следующие функции без вмешательства пользователя:

  • Обнаруживает и обеспечивает защиту компьютера от всех типов вирусов, включая макровирусы, загрузочные и резидентные вирусы..

  • Обнаруживает и обеспечивает защиту компьютера от всех типов троянских коней, червей и прочего вредоносного кода.

  • Проверяет все файлы, загружаемые из Интернета, включая аплеты Java и управляющие элементы ActiveX, для защиты компьютера от вирусов.

  • Проверяет наличие вирусов при каждой попытке, обеспечивая постоянную защиту системы. Проверяет наличие вирусов при запуске программ на компьютере, вставке съемного носителя, а также при открытии и изменении документов.

  • Отслеживает необычные признаки, которые могут указывать на активный вирус.

Защита SONAR

Обеспечивает постоянную защиту от угроз и превентивно блокирует неизвестные угрозы безопасности на компьютере

Symantec Online Network for Advanced Response (SONAR) находит новые угрозы, анализируя работу приложений. SONAR работает быстрее, чем традиционные средства обнаружения угроз с помощью сигнатур. SONAR выявляет вредоносный код и защищает компьютер от него еще до того, как описания вирусов станут доступны в LiveUpdate.

Защита SONAR предусматривает следующие варианты:

  • Расширенный режим SONAR

    Norton 360 обеспечивает более точное управление при обнаружении менее достоверных угроз, только если этот режим включен.

  • Автоматически удалять обнаруженные в расширенном режиме

    Этот параметр вынуждает угрозы с низкой достоверностью вести себя как угрозы с высокой достоверностью при включенном расширенном режиме. В этом случае Norton 360 автоматически удаляет угрозы и показывает уведомления.

  • Удалять обнаруженные в расширенном режиме в отсутствие пользователя

    Этот параметр позволяет Norton 360 автоматически удалять угрозы с низкой достоверностью, если от пользователя нет ответа при включенном расширенном режиме.

Включите SONAR, чтобы обезопасить компьютер от новых угроз.


Сканирование электронной почты

Сканирование сообщений электронной почты с помощью антивирусной программы защищает от угроз, отправляемых или передаваемых во вложениях электронной почты. В окне Сканирование электронной почты на наличие вирусов можно задать параметры сканирования почтовых сообщений для продукта Norton 360. Norton 360 автоматически сканирует отправляемые и принимаемые почтовые сообщения с учетом этих параметров.

Примечание:

Norton 360 поддерживает все почтовые программы, применяющие протокол связи POP3 или SMTP.

Norton 360 сканирует электронную почту путем мониторинга портов связи, применяемых для передачи электронной почты, а также перехвата сообщений электронной почты. Просканированные входящие сообщения электронной почты передаются почтовой программе. Сообщение с вложением большого размера может быть доставлено в почтовую программу с задержкой до нескольких минут. В результате в почтовой программе может возникнуть тайм-аут. Если включена защита от тайм-аутов, то Norton 360 регулярно подтверждает соединение с почтовой программой для предотвращения тайм-аута.

Примечание:

Защита от тайм-аутов размещает скрытый текст в начале сообщений электронной почты. Почтовая программа должна распознавать и удалять этот текст.

В окне Сканирование электронной почты на наличие вирусов можно настроить следующие параметры:

Объекты для сканирования

Определить, что сканировать, можно с помощью следующих параметров:

  • Сканировать принимаемые сообщения

    Позволяет автоматически сканировать вложения входящих сообщений электронной почты на наличие угроз.

  • Сканировать отправляемые сообщения

    Позволяет автоматически сканировать вложения отправляемых сообщений электронной почты на наличие угроз.

Повышение надежности защиты

Для увеличения защиты электронной почты предусмотрены следующие функции:

  • Сканировать отправляемые сообщения на наличие червей

    Включает сканирование отправляемой почты на наличие червей и предупреждает пользователя при обнаружении угрозы.

  • Что делать при обнаружении отправляемой угрозы

    Если продукт Norton 360 находит угрозу в отправленном почтовом сообщении, то он может выполнять одно из следующих действий по вашему выбору:

    • Удалять автоматически [рекомендуется]

      Обеспечивает наиболее надежную защиту, автоматически удаляя найденные подозрительные почтовые черви с компьютера, не уведомляя пользователя об этом

    • Спросить меня

      Этот вариант предоставляет пользователю наиболее широкие возможности. Пользователь выбирает конкретные действия на каждом этапе процесса противодействия угрозе. Обзор всех выполненных действий отображается в отдельном окне

Действия при сканирование почтовых сообщений

Предусмотрены следующие пункты:

  • Защищать от тайм-аутов

    Позволяет избежать возникновения ошибок почтового клиента, связанных с тайм-аутом соединения, в случае сканирования больших вложений в Norton 360

  • Показывать индикатор состояния

    Показывает окно состояния, когда Norton 360 сканирует отправляемые почтовые сообщения


Исключения из сканирования

Окно Исключения из сканирования позволяет выбрать объекты, которые следует исключить из сканирований Norton 360. Исключения можно настроить как для сканирования на наличие угроз, так и для сканирования функции автоматической защиты.

Настройка исключений ослабляет защиту и должна применяться только в случае крайней необходимости. Исключайте только те объекты, про которые вы точно знаете, что они не заражены.

Примечание:

Norton 360 не поддерживает исключение файлов, расположенных в сети.

В области Исключения из сканирования предусмотрены следующие функции:

Добавить

Позволяет определить новое исключение, указав имя или расширение файла, и добавить его в список Исключения из сканирования

Norton 360 будет игнорировать все файлы с указанным типом или именем во время сканирования на наличие угроз безопасности. Если в качестве исключения задана папка, то будут исключены и все ее подпапки.

Изменить

Позволяет изменить исключенное имя или расширение файла в списке Исключения из сканирования

Удалить

Удаляет исключенное имя или расширение файла из списка Исключения из сканирования

В области Исключения постоянной защиты предусмотрены следующие функции:

Добавить

Позволяет определить новое исключение, указав имя или расширение файла, и добавить его в список Исключения постоянной защиты

Norton 360 будет игнорировать все файлы с указанным типом или именем во время сканирования на наличие угроз безопасности. Если в качестве исключения задана папка, то будут исключены и все ее подпапки.

Изменить

Позволяет изменить исключенное имя или расширение файла в списке Исключения постоянной защиты

Удалить

Позволяет удалить имя или расширение файла из списка Исключения постоянной защиты


Сканирование мгновенных сообщений

В окне Сканирование мгновенных сообщений можно настроить сканирование файлов, которые передаются в мгновенных сообщениях. В частности, можно выбрать поддерживаемые программы обмена мгновенными сообщениями, через которые вам могут доставляться файлы. Norton 360 будет сканировать файлы, полученные через выбранные программы обмена мгновенными сообщениями.

Для обеспечения полной защиты необходимо настроить новые программы обмена мгновенными сообщениями, установленные после продукта Norton 360.

Norton 360 автоматически находит и включает обмен мгновенными сообщениями. Чтобы включить обмен мгновенными сообщениями, также можно воспользоваться этой ссылкой.

Можно выбрать следующие программы обмена мгновенными сообщениями:

Yahoo! Messenger

Сканирование вложенных файлов, передаваемых через Yahoo! Messenger

Необходима версия 5.0 - 6.1, 9.0 или более поздняя

AOL Instant Messenger-AIM

Сканирование вложенных файлов, передаваемых через AOL Instant Messenger

Необходима версия 4.7 - 5.9

MSN Messenger / Windows Live Messenger

Сканирование вложенных файлов, полученных через MSN Messenger

Поддерживается MSN Messenger версии 6.0 и выше

Cerulean Studios/Trillian

Сканирование вложенных файлов, полученных через Cerulean Studios/Trillian Messenger

Необходима версия 3.1 - 3.9

Примечание:

Если программа Trillian была установлена после установки продукта Norton 360, перезапустите Trillian для сканирования файлов, полученных с помощью этой программы обмена мгновенными сообщениями Trillian.


Добавление объектов в список Исключения из сканирования и их изменение

Для создания нового исключения введите имя объекта, который требуется исключить из обнаружения, в окне Добавить элемент. Можно выбрать новые файлы для добавления в список. Любую запись списка Исключения из сканирования можно изменить. Кроме того, можно указать, следует ли включать вложенные папки в список Исключения из сканирования.

В качестве объектов исключения можно выбрать накопители, папки, группы файлов или отдельные файлы. Например:

C:\program files\ | Исключает все файлы, расположенные в папке Program Files на диске С
\program files | Исключает все файлы, расположенные в папке Program Files на всех дисках (например, C:\program files и D:\program files)
C:\myprogram.exe | Исключает файл myprogram.exe на диске С
myprogram.exe | Исключает файл myprogram.exe из всех папок на всех дисках

Если указано полное имя файла (например, C:\myprogram.exe), то после перемещения или изменения имени файла исключение будет неприменимо.

Дополнительная информация

Сведения о символах подстановки


Защита от программ-шпионов

Параметры в окне защиты от программ-шпионов позволяют выбрать категории угроз, которые должны выявляться программой Norton 360 во время сканирования вручную, сканирования электронной почты и сканирования мгновенных сообщений. Для обеспечения максимально надежной защиты выберите все функции в окне защиты от программ-шпионов.

В следующей таблице указаны категории угроз безопасности компьютера, обнаруживаемые функцией защиты от программ-шпионов:

Угроза безопасности | Программа, которая представляет угрозу безопасности компьютера.
Инструмент для взлома | Программы, применяемые хакерами для получения несанкционированного доступа к компьютеру пользователя. Например, одним из средств взлома является программа отслеживания нажатий клавиш, которая регистрирует отдельные нажатия клавиш и отправляет эту информацию хакеру.
Программы-шпионы | Программы, которые собирают данные о системах или действиях пользователей и передают их на другие компьютеры - в другие точки киберпространства.
Следящие программы | Программы, которые собирают данные о системе или действиях пользователя и передают их на другие компьютеры. Информация, собранная такими программами, не является личной или конфиденциальной. Следящие программы могут быть установлены как самим пользователем, так и в составе другого программного обеспечения.
Программы набора номера | Программы, которые устанавливают телефонные соединения с платными номерами или веб-сайтами, обычно для сбора денег.
Удаленный доступ | Программы, которые позволяют получить доступ к компьютеру извне по сети Интернет для сбора информации, атаки на компьютер пользователя или внесения в него изменений.
Программы показа рекламы | Программы, которые показывают рекламу на компьютере пользователя в отдельном окне или в интерфейсе другой программы.
Программы-шутки | Программы, которые изменяют или прерывают работу компьютера.
Средства оценки безопасности | Программы, которые обычно локально применяются в административных целях. Однако они же могут использоваться для несанкционированного доступа к компьютеру или нарушения его работы.
Приложения, вводящие в заблуждение | Программы, которые сообщают ложную или сильно искаженную информацию о наличии угроз безопасности или системных неполадок на целевом компьютере.
Родительский контроль | Программы, применяемые для контроля за содержимым веб-сайтов, чатов, мгновенных сообщений и почтовых сообщений.


Требует внимания

На вкладке Требует внимания показана информация о вирусах, обнаруженных на компьютере.

Кроме того, указаны сведения о таких угрозах безопасности, как программы-шпионы и программы показа рекламы.

На вкладке Требует внимания указана следующая информация:

Угроза

Щелкнув на уровне серьезности угрозы (Высокий, Средний или Низкий), можно просмотреть дополнительные сведения об угрозе.

Отображаются такие сведения, как имя файла и действие, выполненное файлом на вашем компьютере. Также можно увидеть дату установки файла на компьютере.

Название

Щелкните на названии угрозы для получении дополнительной информации.

Состояние

В столбце Состояние отображается текущее состояние угрозы.

Действие

Выберите действие, которое следует выполнить.

Рекомендуемые действия выделены звездочкой (*).

OK

Щелкните на кнопке справа от выпадающего списка Действие для выполнения выбранного действия над угрозой.

Действие можно выбрать в выпадающем списке, показанном рядом с именем угрозы. Предусмотрены следующие варианты:

Исправить

Позволяет исправить угрозу

Игнорировать

Игнорирует обнаруженную угрозу

Угроза будет снова найдена Norton 360 при следующем сканировании. Данная возможность предоставляется только один раз, при первом обнаружении несущественных угроз.

Этот параметр доступен только до момента, пока не будут изменены параметры по умолчанию для пункта Несущественные угрозы в разделе Сканирование компьютера.

Исключить

Позволяет добавить угрозу в соответствующий список исключений для того, чтобы не сканировать их в следующий раз.

Получить справку

Открывает веб-сайт Symantec Security Response с инструкциями по удалению угрозы вручную и дополнительной информацией о ней

Повторить сканирование

Позволяет повторить сканирование, чтобы убедиться в том, что угроза была удалена с компьютера

Предусмотрены следующие пункты:

Экспортировать результаты

Позволяет сохранить результаты сканирования в выбранном расположении компьютера

Norton 360 сохраняет обзор результатов сканирования в файле в одном из следующих форматов:

  • .txt

  • .xml

  • .html

Применить все

Применяет выбранное действие ко всем угрозам, указанным на вкладке Требует внимания.

Готово

Закрывает окно

Перед закрытием окна Norton 360 предупреждает о необходимости устранить угрозы, обнаруженные во время сканирования.


Сканирование компьютера

С помощью параметров сканирования компьютера можно настроить операции сканирования, выполняемые продуктом Norton 360 на компьютере. Продукт позволяет выполнять различные типы операций сканирования для выявления и устранения заражений компьютера. К их числу относятся сканирование сжатых файлов, сканирование на наличие руткитов и скрытых объектов, сканирование на наличие следящих Cookie и автоматическое сканирование Microsoft Office. Можно настроить следующие функции:

Табл.: Функции сканирования компьютера

Параметры

Описание

Рекомендация

Сканирование сжатых файлов

Сканирует и исправляет содержимое сжатых файлов

По умолчанию параметр Сканирование сжатых файлов включен. Когда эта функция включена, Norton 360 сканирует файлы, расположенные внутри сжатых файлов, и проверяет их на наличие вирусов и других угроз безопасности. При выполнении такого сканирования Norton 360 распаковывает файл и проверяет его содержимое на наличие угроз. Norton 360 распознает и те сжатые файлы, расширение которых было изменено, и обрабатывает их во время сканирования. Для примера предположим, что расширение файла abc.zip изменено на abc.jpg.

Все остальные параметры этого раздела становятся доступны для настройки только после включения функции Сканировать содержимое сжатых файлов. Предусмотрены следующие параметры:

  • Предел извлечения данных

    Norton 360 извлекает и сканирует данные размером не более 2 ГБ из сжатого файла. При этом параметр Предел извлечения данных позволяет исключить ситуацию, когда сжатый файл с большим объемом данных тормозит всю операцию сканирования.

    Параметр Предел извлечения данных включен по умолчанию.

    Когда параметр Предел извлечения данных включен, Norton 360 не сканирует на диске некоторые стандартные типы файлов, не являющиеся контейнерами. К стандартным типам файлов, которые не являются контейнерами и пропускаются программой Norton 360, относятся .dll, .gif, .png, .jpg, .asf, .avi, .bmp, .htm, .ini, .css, .cur, .fon, .ico, .inf, .sys, .ttf и .wav.

    Однако Norton 360 распаковывает и сканирует все файлы, получаемые по электронной почте и в мгновенных сообщениях, даже когда этот параметр включен.

    Если параметр Предел извлечения данных выключен, то Norton 360 разворачивает и сканирует файлы всех типов независимо от их расширения.

  • Удалить зараженные сжатые файлы

    Включите этот параметр, для того чтобы продукт Norton 360 автоматически удалял зараженные файлы с компьютера. Однако Norton 360 предоставляет более точный контроль за несущественными угрозами и элементами, требующими внимания пользователя.

Пользователь получает множество инфицированных сжатых файлов по электронной почте или при загрузке из Интернета. Включите эту функцию, чтобы продукт Norton 360 проверял такие файлы при наличии заражения.

Автоматическое сканирование всех сжатых фалов с помощью Norton 360 позволяет обеспечить более высокий уровень безопасности.

Автоматическое сканирование Microsoft Office

Сканирует файлы Microsoft Office при их открытии

По умолчанию параметр Автоматическое сканирование Microsoft Office включен. Включите этот параметр для автоматического сканирования файлов Microsoft Office.

Примечание:

Изменение этого параметра вступает в силу после закрытия всех приложений Microsoft Office.

Никогда не выключайте эту функцию, чтобы продукт Norton 360 сканировал все документы Microsoft Office, полученные по электронной почте или загруженные из Интернета. Автоматическое сканирование всех файлов Microsoft Office с помощью Norton 360 позволяет обеспечить более высокий уровень безопасности.

Сканирование на наличие руткитов и скрытых объектов

Сканирует компьютер на наличие руткитов и других скрытых угроз безопасности

Никогда не выключайте эту функцию, для того чтобы скрытые программы не могли повредить операционную систему компьютера.

Эвристическая защита

Сканирует компьютер для его защиты от неизвестных угроз безопасности

Используя эвристическую технологию, Norton 360 классифицирует как зараженные файлы с подозрительными характеристиками. Эта технология сравнивает характеристики файла с характеристиками известного зараженного файла. Если многие характеристики файлов совпадают, то Norton 360 классифицирует файл как зараженный угрозой.

Предусмотрены следующие возможности:

  • Агрессивный

    Позволяет настроить Norton 360 для тщательного эвристического поиска зараженных файлов на компьютере. Это режим с высокой чувствительностью, который может привести к возникновению ложных срабатываний. Это режим с высокой чувствительностью, который может привести к возникновению ложных срабатываний. Этот параметр рекомендуется для опытных пользователей, компьютеры которых постоянно подключены к Интернету.

  • Автоматически

    Позволяет настроить Norton 360 для автоматического распознавания и удаления файлов, признанных зараженными. Это рекомендуемое значение.

  • Выключено

    Выключает эвристическую защиту.

Никогда не выключайте эту функцию, для того чтобы Norton 360 превентивно блокировал новые и неизвестные вирусы за счет анализа структуры, поведения и других атрибутов исполняемых файлов.

Сканирование на наличие следящих Cookie

Сканирует компьютер на наличие небольших файлов, добавляемых программами для отслеживания операций пользователя

Следящие cookie передают собранную информацию владельцу программы. Можно выбрать, каким образом продукт Norton 360 должен реагировать на следящие cookie.

Предусмотрены следующие варианты:

  • Удалить

    Автоматически удалять следящие cookie.

  • Игнорировать

    Автоматически игнорирует все найденные следящие cookie.

  • Спросить

    Этот параметр предоставляет более точное управление, поскольку извещает об обнаружении следящих cookie.

    Можно выбрать удаление либо игнорирование следящих cookie.

Число нитей для сканирования вручную

Позволяет выбрать число нитей, используемых Norton 360 для сканирования вручную

Нити - это подмножества процесса, использующие общие ресурсы процесса, но выполняемые независимо. Нити предоставляют возможность параллельного выполнения программы, позволяя этой программе выполняться быстрее в многопроцессорной среде.

Norton 360 поддерживает многопоточное сканирование компьютера. При этом для сканирования используется число нитей, выбранное в выпадающем списке. Например, если выбрать значение 8, то Norton 360 будет использовать восемь нитей для выполнения сканирования вручную. При выборе параметр Автоматически Norton 360 использует нити на основе числа ядер физических процессоров. Например, при наличии двух-ядерного процессора и выборе параметра Автоматически Norton 360 будет использовать для сканирования две нити. При этом нити выполняются одновременно всеми процессорами для обработки сканирования. По умолчанию выбран параметр Автоматически.

Примечание:

Norton 360 не поддерживает многопоточное быстрое сканирование..


Мониторинг клавиатурных шпионов

Мониторинг клавиатурных шпионов предотвращает доступ вредоносных клавиатурных шпионов к личной информации пользователя путем отслеживания нажатия клавиш.

Клавиатурные шпионы могут использоваться всеми, кому необходимо отслеживать работу пользователя на определенном компьютере. Иногда работа пользователя отслеживается в безобидных целях. Например, это могут быть родители, следящие за тем, как их дети используют Интернет. Однако существует и потенциальная угроза. Например, злоумышленник может получить доступ к личной информации пользователя компьютера. Когда активен мониторинг клавиатурных шпионов, пользователю отправляются предупреждения о попытках вредоносных программ отследить нажатие клавиш. С помощью предупреждения можно разрешить или блокировать такие программы. Разрешенные клавиатурные шпионы автоматически добавляются в список, показанный в окне Мониторинг клавиатурных шпионов .

Щелкнув на записи о программе, можно просмотреть сведения о ней.

В следующей таблице перечислены поля сведений о программе:

Полный путь | Показывает расположение программы
Описание | Показывает краткое описание программы
Версия | Показывает версию программы
Цифровая подпись | Показывает цифровую подпись программы, применяемую для аутентификации
Компания | Показывает название компании-владельца программы

С помощью функции Удалить можно удалить выбранную программу из списка, а функция Удалить все позволяет удалить из списка все программы.

Дополнительная информация

Сведения о дополнительных параметрах


Мониторинг компонентов программ

Мониторинг компонентов программ позволяет гарантировать, что "троянский конь" или другая опасная программа не сможет незаметно подключиться к безопасной программе. Если мониторинг компонентов программ включен, то он будет предупреждать обо всех попытках программ использовать подозрительный компонент для подключения к Интернету. Вам будет предоставлена возможность разрешить или запретить доступ компоненту.

Компоненты, применяемые некоторыми программами для доступа к Интернету, перечислены в окне Мониторинг компонентов программ.

Для получения более подробных сведений о компоненте щелкните на нем.

В следующей таблице перечислены поля сведений о компоненте:

Полный путь | Показывает расположение компонента
Описание | Показывает краткое описание компонента
Версия | Показывает версию компонента
Цифровая подпись | Показывает цифровую подпись компонента, применяемую для аутентификации
Компания | Показывает название компании-владельца компонента

С помощью функции Удалить можно удалить выбранную программу из списка, а функция Удалить все позволяет удалить из списка все программы.

Дополнительная информация

Сведения о дополнительных параметрах


Мониторинг запуска программ

Мониторинг запуска программ позволяет убедиться, что "троянские кони" и другие вредоносные программы не смогут подключиться к безопасным программам и управлять ими без вашего ведома. Когда мониторинг запуска программ включен, при каждой попытке нераспознанной программы вызвать другую программу будет отправляться предупреждение. При его получении можно разрешить или блокировать доступ нераспознанной программы к Интернету.

Ряд программ, перечисленных в диалоговом окне Мониторинг запуска программ, запускает другие программы, которым разрешен доступ в Интернет.

Для примера предположим, что вы впервые запускаете программу. Эта программа запускает другие программы, которым разрешен доступ в Интернет. В этом случае будет показано окно Мониторинг запуска программ со списком программ, запускающих другие программы.

Для получения сведений о программе щелкните на соответствующей записи списка.

В следующей таблице перечислены поля сведений о программе:

Полный путь | Показывает расположение программы
Описание | Показывает краткое описание программы
Версия | Показывает версию программы
Цифровая подпись | Показывает цифровую подпись программы, применяемую для аутентификации
Компания | Показывает название компании-владельца программы

С помощью функции Удалить можно удалить выбранную программу из списка, а функция Удалить все позволяет удалить из списка все программы.

Дополнительная информация

Сведения о дополнительных параметрах


Обновления

Norton 360 обеспечивает защиту компьютера от использования уязвимых мест за счет обновления программ и описаний. Функции автоматического запуска LiveUpdate и импульсных обновлений получают последние описания вирусов через обновления описаний, что позволяет обезопасить компьютер от новых угроз.

Обновления описаний содержат информацию, позволяющую Norton 360 выявлять вирусы и угрозы и предупреждать пользователя об их наличии. Компания Symantec регулярно выпускает обновления программ для усовершенствования продукта Norton 360. Как правило, обновления программы содержат изменения внутреннего алгоритма работы программы. После установки обновлений вы можете не заметить изменений в работе Norton 360.

Примечание:

Если соединение с Интернетом устанавливается через прокси-сервер, то укажите сведения об этом сервере в параметрах LiveUpdate. Открыв пункт Параметры сетевого прокси из раздела Параметры администрирования в окне Параметры, можно указать параметры прокси-сервера HTTP, URL автоматической настройки и параметры идентификации на сервере для функции LiveUpdate.

Предусмотрены следующие варианты:

Автоматический запуск LiveUpdate

Функция автоматического запуска LiveUpdate автоматически проверяет наличие обновлений описаний и антивирусной программы при наличии подключения к Интернету.

По умолчанию проверка выполняется каждый час, если компьютер подключен к Интернету.

Примечание:

В случае применения маршрутизатора ISDN, работающего в режиме автоматического подключения, за каждый автоматический запуск LiveUpdate может взиматься плата. Для того чтобы этого избежать, запретите автоматическое подключение на маршрутизаторе ISDN, либо выключите функцию автоматического запуска LiveUpdate.

Импульсные обновления

Помимо получения обновлений описаний с помощью функции автоматического запуска LiveUpdate, Norton 360 загружает новые описания вирусов, используя технологию импульсных обновлений. Такая загрузка называется импульсными обновлениями. Импульсные обновления работают быстрее и эффективнее. Они обеспечивают защиту компьютера от новых угроз из Интернета.

Функция импульсных обновлений проверяет наличие обновлений описаний каждые несколько минут и загружает новые описания вирусов. Импульсные обновления обеспечивают обновление в промежутке между полным обновлением описаний, которое выполняется функцией LiveUpdate каждые несколько часов. Они позволяют защитить компьютер в условиях быстро меняющейся картины угроз безопасности, не снижая защиту вашего компьютера.

Примечание:

Никогда не выключайте импульсные обновления, чтобы обновления загружались каждые несколько минут.

Если импульсные обновления выключены, функция LiveUpdate собирает сведения об отсутствующих описаниях и обновляет компьютер во время полноценного обновления описаний.


Предупреждение о безопасности

В случае обнаружения угрозы безопасности на компьютере Norton 360 показывает предупреждение. Пользователь может разрешить угрозу, заблокировать ее или вручную создать для нее правило брандмауэра. Наиболее подходящий вариант управления угрозой в Norton 360 отмечается словом "Рекомендуется".

Ниже перечислены пункты выпадающего списка "Что следует сделать?":

Разрешить этот экземпляр | Позволяет разрешить все попытки доступа со стороны этой программы, пока она не будет закрыта. Правило брандмауэра для этой программы в Norton 360 не создается.
Всегда разрешать | Позволяет всегда разрешать все попытки доступа, предпринимаемые данной программой; При выборе этого варианта Norton 360 создает правило брандмауэра, чтобы разрешать все попытки доступа, предпринимаемые программой.
Блокировать этот экземпляр | Позволяет заблокировать все попытки доступа этой программы до ее закрытия; Правило брандмауэра для этой программы в Norton 360 не создается.
Всегда блокировать | Позволяет всегда блокировать все попытки доступа, предпринимаемые данной программой; При выборе этого варианта Norton 360 создает правило брандмауэра, чтобы запретить все попытки доступа, предпринимаемые программой.
Вручную создать правило брандмауэра | Позволяет вручную создать правило брандмауэра для управления попытками доступа, предпринимаемыми данной программой


Родительский контроль

Функция родительского контроля позволяет предоставить права на просмотр веб-сайтов различным учетным записям пользователей Windows. Она классифицирует веб-сайты по типу их содержимого. Когда эта функция включена, она блокирует всю информацию, поступающую с запрещенных веб-сайтов.

Для упрощения настройки ограничений на доступ к веб-сайтам для различных профилей пользователей в функции родительского контроля предусмотрены три стандартные группы пользователей. Ограничения на доступ к веб-сайтам можно настроить на уровне групп пользователей. Любую учетную запись можно поместить в соответствующую группу пользователей. В дополнение к стандартным группам пользователей можно создать свои группы и добавить в них учетные записи.

Функция родительского контроля регистрирует все попытки пользователя обратиться к запрещенному веб-сайту. Кроме того, с ее помощью можно блокировать все веб-сайты, к которым обращались путем ввода IP-адреса.

Примечание:

Symantec регулярно обновляет список блокируемых веб-сайтов. Для того чтобы всегда применялся свежий список, как можно чаще запускайте функцию LiveUpdate.

Примечание:

Родительский контроль Norton не следует применять совместно с другими программами родительского контроля.

За дополнительной информацией обратитесь на следующий веб-сайт:


Свойства сигнатуры

В окне Свойства сигнатур укажите, следует ли системе предотвращения вторжений показывать уведомления о блокировании потенциальных атак с определенной сигнатурой. Уведомления содержат дополнительную информацию об атакующем компьютере и самой атаке.

Дополнительная информация

Удаление сигнатур атак из числа отслеживаемых и их добавление


Угроза безопасности Identity Safe

Текущая веб-страница была просканирована на наличие угроз безопасности. Identity Safe выключает автоматический ввод идентификационных данных на этом сайте.

Пользователь может указать, каким образом продукт Identity Safe должен реагировать на сайты, содержащие угрозы безопасности. Предусмотрены следующие варианты:

Щелкните здесь для просмотра дополнительной информации о сайте

Позволяет просмотреть подробный отчет об открытом веб-сайте.

При выборе этой ссылки в новом окне Internet Explorer или Firefox открывается сайт Norton Safe Web. Сайт Norton Safe Web содержит подробный отчет об открытом сайте. Можно просмотреть отзывы пользователей о сайте и оставить собственные комментарии.

Заполнить

Позволяет ввести идентификационные данные.

При нажатии этой кнопки функция Identity Safe отображает все идентификационные данные, сохраненные для этой страницы. Можно выбрать любую запись из списка.

Для веб-страниц с формами функция Identity Safe отображает все сохраненные карточки. Выберите карточку в списке для использования содержащейся в ней информации для заполнения формы.


Импортировать данные

Страница импорта данных появляется в том случае, если продукт Norton 360 был установлен поверх копии Norton Password Manager. В этом случае можно импортировать данные из профиля Norton Password Manager.

Выберите профиль для импорта данных, введите пароль профиля и нажмите кнопку Импортировать.

Примечание:

Если в Norton Password Manager были сохранены пароли к файлам WinZip, то эти пароли не будут импортированы в Norton 360. Norton 360 не поддерживает хранение паролей WinZip, так как обычно они не используются повторно.

Для отказа от импорта данных из нажмите Пропустить.


Профиль создан

После создания профиля Identity Safe пользователю предоставляется возможность импортировать идентификационные данные, сохраненные в Internet Explorer.

Рекомендуется импортировать имеющиеся идентификационные данные из Internet Explorer.

С помощью пункта Импортировать идентификационные данные из Internet Explorer можно импортировать идентификационные данные.

Импортированные идентификационные данные будут показаны в выпадающем списке Карточки и идентификационные данные на Панели инструментов Norton и в окне Управление идентификационными данными. Импортированные идентификационные данные можно использовать так же, как и созданные в программе.

Дополнительная информация

Импорт идентификационных данных


Вход в Identity Safe

Identity Safe запрашивает пароль в зависимости от выбранного уровня защиты паролем.

Ниже указаны случаи, в которых необходимо вводить пароль Identity Safe:

  • При входе в систему

  • Перед вводом идентификационных данных

  • Если компьютер не использовался на протяжении указанного периода времени

Пароль вводится в текстовом поле в окне диалога Вход в Identity Safe. Norton 360 позволяет дважды ввести неправильный пароль. Если обе попытки были неудачными, то пользователю предоставляется возможность восстановить или сбросить пароль Identity Safe.

Если вы забыли пароль, то щелкнув на ссылке Подсказка пароля, можно просмотреть подсказку, заданную при настройке Identity Safe. Подсказку нельзя задать для текущего пароля. Ее можно указывать только при изменении пароля. Свой пароль можно изменить в окне Пароль и безопасность.


Norton Insight Network

Сканирование при помощи Insight Network выявляет новые угрозы и источники их возникновения с помощью Norton Community Watch. Сканирование при помощи Insight Network использует статистические данные о приложениях из Norton Community Watch для выявления новых угроз и их источников.

В окне Norton Insight Network содержатся сведения об известных безопасных и небезопасных файлах.

В этом окне также показано отношение известных и неизвестных файлов к общему числу файлов, доступных в сообществе Norton.

В окне Norton Insight Network предусмотрены следующие категории:

Norton Community

В разделе представлены сведения о компьютерах и файлах, входящих в сообщество Norton.

Раздел содержит следующие категории:

  • Число файлов

    Можно узнать, сколько всего файлов Symantec анализирует в Norton Community.

  • Состояние

    Показывает состояние связи компьютера с сервером Symantec для получения статистики.

Ваш компьютер

Раздел предоставляет информацию о файлах, доступных на компьютере.

Раздел содержит следующие категории:

  • Сканирование с помощью Insight Network

    Можно просмотреть число взаимодействий Norton 360 с сервером Symantec для определения, не является ли неизвестная программа угрозой.

  • надежные файлы

    Можно просмотреть число надежных файлов, доступных на компьютере.

Опция Обновить позволяет просмотреть последнее значение счетчика файлов.

Дополнительная информация

Сведения о Norton Community Watch


Identity Safe

На странице "Identity Safe" можно настраивать различные функции Identity Safe.

Предусмотренные в Identity Safe функции служат для управления идентификационными данными и обеспечения безопасности при выполнении электронных транзакций. Identity Safe предоставляет безопасное хранилище для следующих даннˑź

  • Идентификационная информация, такая как имя пользователя и пароль

  • Личная информация, такая как адрес и дата рождения

  • Конфиденциальные сведения, такие как номер паспорта и номер страхового свидетельства

  • Информация о кредитной карте

Для каждой учетной записи пользователя Windows на странице Identity Safe можно создавать локальный профиль, чтобы сохранять в нем данные Identity Safe. Сохраняемые данные и заданные параметры Identity Safe индивидуальны для данного локального профиля. Данные, сохраненные в одной учетной записи пользователя Windows, недоступны для другой учетной записи. Таким образом Identity Safe защищает секретную информацию от ненадлежащего использования.

В дополнение к профилю, создаваемому в учетной записи пользователя Windows, можно также сохранить свои данные Identity Safe на внешнем диске. Профиль, создаваемый на съемном носителе, называется переносимым профилем. При сохранении данных Identity Safe с помощью переносимого профиля их можно использовать на любом компьютере, где установлен продукт Norton 360. Таким образом можно максимально безопасно использовать свои секретные данные на другом компьютере с Norton 360.

Примечание:

Команда Настроить Identity Safe доступна только в том случае, если функция Identity Safe еще не настраивалась или для нее была восстановлена конфигурация по умолчанию. Все остальные функции становятся доступны после настройки Identity Safe.

В Identity Safe предусмотрены следующие возможности для безопасного хранения конфиденциальной информации:

Табл.: Функции Identity Safe

Параметр

Описание

Рекомендация

Настройка Identity Safe

Позволяет задать пароль Identity Safe и указать, когда он должен запрашиваться функцией Identity Safe

Примечание:

Этот параметр будет появляться до тех пор, пока на всех установленных дисках не будут созданы переносимые профили.

После создания пароля Identity Safe можно приступить к выполнению следующих задач:

  • Создать и сохранить карточку с общими сведениями, контактной информацией и сведениями о кредитной карте. Общие сведения включают имя и пол, а контактная информация - номер телефона и адрес электронной почты.

  • Импортировать сохраненные идентификационные данные из Internet Explorer в Identity Safe.

Войти в Identity Safe/Выйти из Identity Safe

Позволяет войти в систему Identity Safe или выйти из системы

Для обеспечения безопасности информации, хранящейся в Identity Safe, перед использованием этой информации запрашивается пароль Identity Safe.

Иногда в процессе сеанса подключения к профилю Identity Safe автоматически прекращает сеанс.

Ниже перечислены случаи, когда Identity Safe автоматически выходит из текущего профиля:

  • Если после входа в систему с помощью переносимого или локального профиля была нажата кнопка Настройка Identity Safe для создания нового профиля.

  • Если, находясь в системе и работая с переносимым профилем, безопасным или не рекомендуемым способом удалить внешний диск

  • При переходе от локального к переносимому профилю

После входа в систему Identity Safe становятся доступны все возможности, в том числе идентификационные данные, карточки и заметки.

Исключения функции автозаполнения

Позволяетт просмотреть веб-страницы, для которых вы запретили сохранять идентификационные данные или автоматически заполнять формы

Для применения функции автозаполнения на исключенной странице удалите URL этой страницы из окна Исключения функции автозаполнения.

С помощью меню Карточки и идентификационные данные на Панели инструментов Norton можно разрешать или запрещать автозаполнение по ходу работы.

Создать резервную копию данных Identity Safe

Позволяет создать резервную копию данных Identity Safe в файле формата .npm

Создайте резервную копию всех данных Identity Safe.

Экспортировать данные Identity Safe в переносимый профиль

Позволяет экспортировать текущий профиль в подсоединенный внешний диск

Если на внешнем носителе уже настроен переносимый профиль, то данный параметр не будет показан в параметрах Identity Safe текущего профиля. Параметр показан лишь тогда, когда к компьютеру подключен внешний носитель, на котором нет переносимого профиля.

Локальный профиль можно экспортировать в переносимый профиль, если в нем есть не менее 5 МБ свободного пространства.

Параметры Identity Safe

Позволяет настроить параметры Identity Safe для безопасного сбора идентификационных данных на веб-страницах и их хранения.

Можно настроить следующие параметры:

  • Регион для информации о карточке.

  • Способ применения функции автоматического заполнения Norton Identity Safe.

  • Задать параметры, при которых Identity Safe показывает уведомление при подключении внешнего диска.

  • Задать параметры, при которых Identity Safe показывает предупреждение о небезопасном отключении внешних дисков. Сохраните текущие параметры для выбранных идентификационных данных.

Symantec рекомендует сохранить значения по умолчанию для всех параметров.

Безопасность и пароль Identity Safe

Позволяет изменить параметры пароля и уровень безопасности пароля Identity Safe

Уровни защиты настраиваются с помощью следующих параметров:

  • Спрашивать пароль в начале каждого сеанса

  • Спрашивать пароль перед заполнением форм

  • Автоматически завершать сеанс Identity Safe, если компьютер не используется в течение: <nn> минут

  • Пароль не требуется. Автоматически входить в систему при запуске Windows

Сохраните параметры по умолчанию.

Управление карточками

Позволяет централизованно управлять всей личной информацией

Эта информация включает в себя имя, дату рождения, адрес электронной почты и сведения о кредитной карте.

Хранящуюся в карточках информацию можно использовать в следующих целях:

  • Для автоматического заполнения форм

  • Для предоставления конфиденциальной информации без ее ввода с клавиатуры во время работы с Интернетом

Это обеспечивает защиту от клавиатурных шпионов, которые могут украсть идентификационные данные и использовать их в своих целях.

Управление идентификационными данными

Позволяет управлять различной идентификационной информацией

К идентификационным данным относится такая информация, как имя и пароль пользователя электронной почты или пользователя электронного банка.

После сохранения идентификационных данных в Identity Safe можно выполнять следующие задачи:

  • Отслеживать любые идентификационные данные.

  • Быстро открывать веб-страницы входа в систему.

Управление заметками

Позволяет сохранять конфиденциальную информацию и управлять ей

В разделе "Управление заметками" можно задать такую информацию, как номер паспорта, номер водительских прав, номер страхового свидетельства, а также юридические и финансовые сведения.

Наличие большого количества идентификационных номеров усложняет управление ими. Функция "Управление заметками" обеспечивает безопасное хранение этой информации и простой доступ к ней при работе в Интернете.

Переименовать профиль

Позволяет переименовать текущий профиль

Если в данный момент подключен переносимый профиль, буква диска не появляется вместе с именем переносимого профиля.

Восстановить данные Identity Safe

Позволяет восстановить данные Identity Safe из файла .npm с резервной копией

При восстановлении файла резервной копии любого профиля Norton 360 заменяет данные профиля Identity Safe, подключенного в данный момент.

Например, можно восстановить файл резервной копии переносимого профиля при подключении к локальному профилю. В этом случае Norton 360 перезапишет данные Identity Safe локального профиля, заменив их на данные Identity Safe переносимого профиля. Используйте эту функцию после сброса параметров Identity Safe для возврата к предыдущей версии данных Identity Safe.

Используйте эту функцию после сброса параметров Identity Safe для возврата к предыдущей версии данных Identity Safe.


Предупреждение о несущественной угрозе

Окно Предупреждение о несущественной угрозе предназначено для управления угрозами с низкой степенью риска.

Norton 360 автоматически удаляет объекты со средней степенью риска и наиболее опасные угрозы.

Это окно появится только один раз при первом обнаружении несущественной угрозы, если параметры по умолчанию для опции Несущественные угрозы в разделе Сканировать компьютер не были изменены.

Укажите нужный режим обработки несущественных угроз в окне Предупреждение о несущественной угрозе и нажмите кнопку OK.

После указания требуемого параметра Norton 360 изменяет параметры по умолчанию следующим образом:

  • Если указана опция Автоматически удалять угрозы с низкой степенью риска, Norton 360 автоматически сбрасывает параметры по умолчанию опции Несущественные угрозы с Спросить меня на Удалить. В этом случае Norton 360 автоматически удаляет несущественные угрозы без вывода уведомлений.

  • Если указана опция Всегда игнорировать угрозы с низкой степенью риска, Norton 360 автоматически сбрасывает параметры по умолчанию опции Несущественные угрозы с Спросить меня на Игнорировать. В этом случае Norton 360 игнорирует несущественные угрозы без вывода уведомлений.

  • Если указана опция Всегда спрашивать меня, Norton 360 не изменяет параметры по умолчанию опции Несущественные угрозы. В этом случае Norton 360 позволяет пользователю определить действие для угроз с низкой степенью риска, которые будут обнаружены в дальнейшем. Но окно Предупреждение о несущественной угрозе при последующих обнаружениях угроз с низкой степенью риска выводиться не будет.

Окно Предупреждение о несущественной угрозе предлагает следующие функции:

Автоматически удалять угрозы с низкой степенью риска | Автоматически удаляет угрозы с низкой степенью риска. Объекты со средней или высокой степенью риска всегда автоматически удаляются с компьютера (независимо от значения этого параметра).
Всегда игнорировать угрозы с низкой степенью риска | Автоматически игнорирует угрозы с низкой степенью риска.
Всегда спрашивать меня | Позволяет выбирать нужные действия для угроз с низкой степенью риска. Пользователь выбирает конкретные действия на каждом этапе процесса противодействия угрозе.


Создать папку

Создание папки позволяет разместить все сохраненные идентификационные данные веб-сайтов в одном месте. В поле Введите новое имя папки введите новое имя папки.

Примечание:

Имя папки не должно содержать следующие символы: | \ / : * ? " < >

Созданные папки отображаются в меню Карточки и идентификационные данные на Панели инструментов Norton.


Уже настроено?

Окно Уже настроено? позволяет использовать в последней версии профиль Identity Safe, который был сохранен в старой версии Norton 360. Например, продукт Norton 360 2008 был обновлен до последней версии, и теперь необходимо использовать старый профиль Identity Safe. В этом случае воспользуйтесь окном Уже настроено? для импорта старого профиля в новую версию.

Для импорта профиля Identity Safe введите пароль Identity Safe в поле Пароль. Щелкнув на ссылке Подсказка пароля, можно просмотреть подсказку, заданную при настройке Identity Safe. Если вы не планируете использовать старый профиль, то выберите Пропустить для создания нового профиля Identity Safe.


Отсутствующий профиль

Когда вы создаете переносимый профиль, Norton 360 создает папку Norton Identity Safe Data в корневом каталоге. Кроме того, создается файл индекса, который является скрытым файлом, отслеживающим расположение папки Norton Identity Safe Data. Окно Отсутствующий профиль появляется в том случае, если Norton 360 не удается найти папку Norton Identity Safe Data.

В папке Norton Identity Safe Data содержатся сведения о переносимом профиле и резервной копии. Данные переносимого профиля и резервная копия хранятся в файлах IDDStore.dat и IDDStore_bak.dat, соответственно.

Окно Отсутствующий профиль может появиться после выполнения следующих действий:

  • Если вы удалите переносимый профиль с внешнего накопителя

  • Если вы переместите папку переносимого профиля, Norton Identity Safe Data, в другое расположение на том же подключенном внешнем накопителе.

  • Если вы переместите папку переносимого профиля, Norton Identity Safe Data, с одного внешнего накопителя на другой

В окне Отсутствующий профиль предусмотрены следующие параметры:

Обзор | С помощью этой опции можно указать новое расположение переносимого профиля. Когда будет указан новый путь к переносимому профилю, его новое расположение будет сохранено в индексном файле на внешнем диске. Если путь будет указан неверно, будет выдано соответствующее сообщение об ошибке.
Я его удалил | Выберите этот вариант, если вы удалили переносимый профиль с внешнего диска. При выборе этого варианта индексный файл будет удален с диска. При выборе этого варианта Identity Safe позволяет создать новый переносимый профиль.

Дополнительная информация

Поиск отсутствующих профилей


Сведения File Insight

Norton 360 предоставляет информацию об интересующих файлах , а также о файлах, загруженных и установленных на компьютер. Предоставляемые Norton 360 сведения о репутации помогают определить уровень надежности и безопасность файла. Norton 360 отображает сведения об этих файлах в окне File Insight.

В окне File Insight указана следующая информация:

  • Тип и имя файла

  • Дата установки файла

  • Дата последнего использования файла

  • Сведения о происхождении файла

  • Операции, выполняемые файлом в системе

  • Уровень, на котором файл использует ресурсы системы

  • Сведения об уровне безопасности файла и об использовании его в сообществах

  • Несколько операций, выполняемых файлом в системе

Кроме этого, можно увидеть, является ли файл запускаемым при загрузке компьютера и, если да, то когда он последний раз запускался.

В окне File Insight предоставлена возможность поиска расположения файла на компьютере. Кроме того, данные, доступные в окне File Insight, можно копировать в буфер обмена и сохранять для дальнейшего использования.

Ссылка Дополнительно в окне File Insight позволяет получить дополнительную информацию в разделе Учебники по продуктам Norton на веб-сайте Symantec.


Вход в Identity Safe

Окно Вход в Identity Safe позволяет выбрать профиль для входа в Identity Safe. Данное окно появляется только при определенных сочетаниях параметров пароля Identity Safe в окне Настройка Norton Identity Safe.

Ниже указаны случаи, в которых необходимо вводить пароль Identity Safe:

  • При входе в систему

  • Перед вводом идентификационных данных

  • Если компьютер не использовался на протяжении указанного периода времени

Можно войти в переносимый или локальный профиль с помощью следующих вкладок:

Локальный профиль

Позволяет ввести пароль Identity Safe локального профиля

После входа в систему Identity Safe вам будут доступны все функции Identity Safe.

Переносимый профиль

Позволяет ввести пароль Identity Safe переносимого профиля

При наличии нескольких переносимых профилей выберите нужный профиль в раскрывающемся списке Переносимый профиль.

В выпадающем меню указаны имена переносимых профилей, которые указывались при настройке пароля Identity Safe.

В выпадающем списке также показано название диска, на котором настроен переносимый профиль.

При создании пароля Identity Safe можно дополнительно указать подсказку. Подсказку можно указать только при следующем изменении пароля Identity Safe. Свой пароль можно изменить в окне Пароль и безопасность.


Добавить или исключить файлы и папки

Norton 360 позволяет просмотреть список файлов и папок, которые были добавлены вручную или исключены из резервного копирования.

Для просмотра сведений о файлах или папках щелкните на ссылке Добавить или исключить файлы и папки. Также предусмотрена возможность добавления, исключения и удаления файлов или папок из резервного копирования.

Norton 360 позволяет вручную включать некоторые файлы и папки в операции резервного копирования. Также можно и исключать их. Кроме этого, можно совсем удалить файлы или папки из расположения резервного копирования.


Адреса

На вкладке Адреса можно включить и выключить Norton AntiSpam. Включив Norton AntiSpam, можно настроить Исключения из адресной книги, Список разрешенных адресов, Список запрещенных адресов и Веб-запрос.

Выключение Norton AntiSpam повышает риск получения нежелательных сообщений электронной почты. Функция Norton AntiSpam должна быть все время включена. Это позволит обезопасить почтовый клиент от получения нежелательного содержимого.

На вкладке Адреса предусмотрены следующие параметры для настройки Norton AntiSpam:

Табл.: Адреса

Параметр

Описание

Рекомендация

Исключения из адресной книги

Позволяет отметить адреса электронной почты, которые не следует автоматически добавлять из адресной книги в список разрешенных адресов.

Отметьте те адреса электронной почты, которые не следует автоматически добавлять из адресной книги в список разрешенных адресов.

Настройте исключения из адресной книги перед импортом адресной книги. Добавьте все адреса электронной почты, которые не следует импортировать из адресной книги поддерживаемой почтовой программы в список разрешенных адресов.

Список разрешенных адресов

В него добавляются адреса и домены (например, @symantec.com), от которых следует принимать все почтовые сообщения.

Добавляйте хорошо известные почтовые адреса и домены в список разрешенных адресов. Эта опция позволяет предотвратить утрату важных почтовых сообщений от известных вам адресатов.

Список блокированных адресов

В него добавляются адреса и домены, от которых не следует принимать почтовые сообщения.

Norton AntiSpam будет помечать как спам все почтовые сообщения от этих адресов и доменов.

Добавляйте неизвестные адреса и домены электронной почты в список блокированных адресов, для того чтобы не получать от них нежелательные сообщения.

Отзывы

Позволяет отправлять информацию об ошибочно классифицированных почтовых сообщениях в Symantec

Предусмотрены три варианта:

  • Вкл

    Автоматически отправляет неправильно распознанное сообщение электронной почты в Symantec, если вы классифицируете его как спам или надежное сообщение.

  • Спросить

    Прежде чем Norton AntiSpam отправит неправильно распознанное сообщение электронной почты в Symantec, если вы классифицируете его как спам или надежное сообщение, у вас будет запрашиваться подтверждение.

  • Выключено

    Сведения о неправильно распознанных почтовых сообщениях не будут отправляться в Symantec.

Воспользуйтесь функцией Отзывы для отправки ошибочно классифицированного почтового сообщения в Symantec для дальнейшего анализа.

Веб-запрос

Позволяет запросить фильтрацию спама у веб-серверов Symantec с классификацией сообщений, отобранных локальными фильтрами, как допустимых

Всегда пользуйтесь фильтром веб-запроса для эффективного распознавания спама.


Параметры администрирования

Параметры администрирования позволяют настраивать продукт Norton 360.

Предусмотрены следующие возможности:

Оптимизатор времени простоя

Позволяет настроить Norton 360 для дефрагментации загрузочного тома или локального диска, содержащего загрузочный том, когда компьютер простаивает.

Если этот параметр выбран, Norton 360 автоматически планирует оптимизацию после установки приложения на компьютере. Оптимизация повышает производительность компьютера за счет дефрагментации фрагментированных участков диска.

Параметры сетевого прокси

Позволяет указать параметры для автоматической настройки, параметры прокси, а также идентификационные данные для подключения к Интернету

Указанные параметры прокси для Интернет-подключения к серверу Symantec применяются и в других программах, таких как LiveUpdate и Norton Insight. Программа LiveUpdate использует параметры прокси-сервера для получения обновлений. Программа Norton Insight использует параметры прокси-сервера для получения такой информации о файлах, как уровень надежности и цифровые подписи.

Norton Community Watch

Позволяет разрешить отправку информации о безопасности и приложениях в компанию Symantec для дальнейшего анализа

Symantec использует эти данные для определения новых типов угроз.

Мониторинг производительности

Позволяет отслеживать производительность компьютера

Когда параметр Отслеживание производительности включен, Norton 360 осуществляет мониторинг использования процессора и памяти. Также выполняется мониторинг важных операций системы, выполненных за последние три месяца.

Режим энергосбережения

Позволяет экономить ресурс батареи, откладывая выполнение фоновых заданий, когда компьютер подключен к батарее

Этот параметр включен по умолчанию.

Безопасность продукта

Позволяет обезопасить продукт и защитить его от несанкционированного изменения

Предусмотрены следующие возможности:

  • Доступ к параметрам без прав администратора

    Предоставляет доступ и право настройки всех параметров в окне Параметры, пользуясь учетной записью обычного пользователя.

    Этот параметр выключен по умолчанию. Для того чтобы активировать этот параметр, нужно войти в систему как администратор. Доступ к окну Параметры закрыт, если окно Параметры открыто с другой учетной записи на том же компьютере.

  • Защита от изменений продукта Norton

    Позволяет защитить продукт Norton от атак или изменения неизвестными, подозрительными или представляющими угрозу приложениями

  • Защита параметров паролем

    Позволяет защитить параметры Norton 360 с помощью пароля. Пароль защищает параметры продукта от несанкционированного доступа

  • Мониторинг состояния продукта

    Позволяет отслеживать или игнорировать состояние защиты от вирусов, защиты с помощью брандмауэра, защиты идентификационных данных и других функций Norton 360

Параметры режима без вывода сообщений

Позволяет включить или выключить Режим без вывода сообщений

Предусмотрены следующие возможности:

  • Режим без вывода сообщений

    Выбрав параметр Режим без вывода сообщений, можно включить режим без вывода сообщений на указанный период времени. Norton 360 подавляет отправку всех предупреждений и приостанавливает выполнение фоновых операций на указанный период времени.

  • Распознавание полноэкранного режима

    Когда выбран пункт Распознавание полноэкранного режима, продукт Norton 360 автоматически включает режим без вывода сообщений, если пользователь работает с программой в полноэкранном режиме. Norton 360 подавляет отправку большинства предупреждений и приостанавливает выполнение фоновых операций. Выполняются только те операции, которые необходимы для защиты компьютера от вирусов и других угроз безопасности.

  • Включение тихого режима при обнаружении:

    • Запись диска с помощью IMAPI 2.0

      При использовании приложения Media Center для записи компакт-диска или DVD Norton 360 распознает эти операции и автоматически включает тихий режим. В тихом режиме Norton 360 подавляет фоновые операции, но продолжает показывать уведомления и предупреждения.

    • Запись ТВ Media Center

      При использовании приложения Media Center для записи телевизионных программ Norton 360 распознает эти операции и автоматически включает тихий режим. В тихом режиме Norton 360 подавляет фоновые операции, но продолжает показывать уведомления и предупреждения.

    • Пользовательские программы

      При запуске приложения из списка "Программы, указанные пользователем" Norton 360 обнаруживает их деятельность и автоматически включает тихий режим. В тихом режиме Norton 360 подавляет фоновые операции, но продолжает показывать уведомления и предупреждения.

      Можно составить список программ, для которых будет включаться тихий режим.

Задержка автоматического выполнения задач

Позволяет указать продолжительность выполнения программ Norton, которые запускаются автоматически при включении компьютера

Запуск продукта Norton 360 не откладывается. Время задержки автоматического запуска может составлять от 1 до 10 минут. Значение по умолчанию: 10 минут.

Тайм-аут простоя

Позволяет указать период времени, по истечении которого Norton 360 станет расценивать компьютер как простаивающий

Тайм-аут простоя может составлять от 1 до 30 минут. Значение по умолчанию: 10 минут.

Очистка Firefox

Обеспечивает бесперебойную и эффективную работу компьютера путем удаления неиспользуемых временных файлов и хронологии посещенных страниц при работе в Firefox

Norton 360 автоматически удаляет временные файлы Internet Explorer, хронологию и закладки в фоновом режиме.

Предусмотрены следующие возможности:

  • Очистка временных файлов Firefox

    Позволяет удалять временные файлы, созданные при просмотре веб-страниц в браузере Firefox

  • Очистка истории Firefox

    Позволяет удалять хронологию и закладки, созданные при просмотре веб-страниц в браузере Firefox


Параметры Norton 360

Раздел Подробные параметры в окне Параметры предназначен для настройки параметров защиты и сети. Кроме того, можно настроить расписание сканирования и резервного копирования.

В окне Параметры предусмотрены следующие Дополнительные параметры:

Защита от вирусов

Позволяет указать способы обработки отдельных типов вирусов, программ-шпионов и других угроз.

Можно выбрать, следует ли проверять входящие сообщения электронной почты и сканировать мгновенные сообщения. Кроме того, здесь можно указать файлы и сигнатуры, исключаемые из сканирования, и способ обработки несущественных угроз. Кроме того, можно настроить постоянную защиту, защиту от программ-шпионов и функцию LiveUpdate.

Брандмауэр

Указать способ обработки входящих и исходящих соединений компьютера

Можно задать правила обработки трафика и правила уровня программ. Дополнительно можно настроить защиту веб-браузера и способ обработки попыток вторжения в Norton 360.

Защита от спама

Позволят обезопасить почтовый клиент от получения нежелательного содержимого.

Для Norton AntiSpam можно указать клиент, с которым он должен интегрироваться, а также способ обработки сообщений электронной почты, сканируемых в этом клиенте. Можно указать, следует ли Norton AntiSpam запрашивать фильтрацию спама у серверов Symantec с классификацией сообщений, отобранных локальными фильтрами, как допустимых.

Моя сеть

Показывает все доступные устройства в сети и задает уровень надежности устройств, подключенных к сети

Можно скрыть или показать окно Обзор безопасности сети при запуске, а также настроить порт связи, применяемый продуктами Norton для взаимодействия друг с другом. Кроме того, можно очистить схему безопасности сети.

Управление конфиденциальностью и родительский контроль

Позволяет управлять доступом к отдельным веб-сайтам и обеспечить защиту конфиденциальной информации

Предусмотрены следующие варианты:

  • Родительский контроль

  • Управление конфиденциальностью

  • OnlineFamily.Norton

Этот параметр появляется в окне Параметры только после установки Управления конфиденциальностью и родительского контроля.

Защита идентификационных данных

Настройте Identity Safe для защиты учетных записей и данных транзакций

Кроме того, можно настроить параметры Безопасной работы в Интернете.

Расписание задач

Укажите, когда и с какой периодичностью Norton 360 должен проверять компьютер на наличие вирусов и других угроз

Параметры администрирования

В этом окне доступны параметры, управляющие безопасностью продукта.

Можно настроить параметры прокси-сервера в Norton 360. Также можно настроить оптимизатор времени простоя, мониторинг производительности и режим энергосбережения. Можно настроить фоновый режим, тайм-аут простоя, задержку автоматических задач, Norton Community Watch и очистку Firefox.

Параметры резервного копирования

Здесь можно настроить элементы, время и расположение для резервного копирования.

Сюда также относятся такие параметры, как значки состояния, диск резервного копирования Norton, контекстное меню и страница свойств.

В разделе Быстрое управление окна Параметры можно включить или выключить следующие службы:

Режим без вывода сообщений | Включает или выключает режим без вывода сообщений; Период работы режима без вывода сообщений может составлять один час, два часа, четыре часа, шесть часов или один день.
Безопасная работа в Интернете | Позволяет включить или выключить функции Antiphishing и Norton Safe Web; Безопасная работа в Интернете обеспечивает защиту компьютера во время работы с браузером Internet Explorer или Firefox.
Identity Safe | Позволяет включить или выключить Identity Safe; После выключения Identity Safe в Norton 360 нельзя управлять идентификационными данными, карточками и заметками.
Резервное копирование | Позволяет включить или выключить резервное копирование; При включении резервного копирования выполняется резервное копирование компьютера с заданными параметрами.
Отображение состояния резервного копирования | Включает или выключает отображение значков файлов; Значки отражают состояние резервного копирования файлов.
Автоматический запуск LiveUpdate | Позволяет включить или выключить автоматическое обновление, обеспечивающее защиту от новых и неизвестных угроз.
Интеллектуальный брандмауэр | Позволяет включить или выключить интеллектуальный брандмауэр; Интеллектуальный брандмауэр отслеживает все соединения вашего компьютера с другими компьютерами сети Интернет. Он также защищает компьютер от наиболее распространенных проблем безопасности.
Защита от изменений Norton | Позволяет включить или выключить в продукте Norton 360 защиту от изменений Norton; Защита от изменений Norton позволяет защитить продукт Norton 360 от изменения несанкционированными приложениями.


Выключить автоматический запуск LiveUpdate

Когда автоматический запуск LiveUpdate выключен, Norton 360 не обеспечивает защиту от новейших вирусов, программ-шпионов и эпидемий. Когда автоматический запуск Liveupdate выключен, обновления программы не доставляются.

Если автоматический запуск LiveUpdate потребовалось на время отключить, как можно скорее включите его снова.


Выключить защиту от изменений Norton

Когда защита от изменений Norton выключена, компьютер уязвим для атак и модификаций неизвестными, подозрительными или вредоносными программами.

Если защиту от изменений Norton потребовалось на время отключить, как можно скорее включите ее снова.


Сведения о резервном копировании

В окне Сведения о резервном копировании можно просмотреть состояние последних операций резервного копирования, выполненных продуктом Norton 360. Кроме того, в этом окне указано, включены ли значки состояния резервного копирования. Значок состояния показан рядом с каждым элементом списка.

Если вам необходимо выполнить какие-либо действия, то они будут указаны в сообщении. При необходимости будет показана ссылка Сведения, щелкнув на которой, можно просмотреть дополнительную информацию в окне Журнал безопасности. Можно просмотреть подробную информацию об операциях резервного копирования, серьезности, дате и времени, состоянии и рекомендуемых действиях.

В следующей таблице перечислены операции, выполняемые в процессе резервного копирования:

Резервное копирование | Показаны сведения о последнем резервном копировании; Norton 360 отображает дату и время последнего выполнения резервного копирования. Кроме того, отображается сообщение о состоянии резервного копирования. При выключении резервного копирования продукт Norton 360 прекращает мониторинг состояния операций резервного копирования.
Сетевое хранилище | Показаны сведения о безопасном сетевом хранилище, такие как общий объем памяти и доступный объем памяти. Сведения о сетевом хранилище доступны только после приобретения безопасного сетевого хранилища.
Отображение состояния резервного копирования | Указывает состояние функции. Когда эта функция включена, Norton 360 добавляет к файлам значок, отражающий их состояние резервного копирования.

В разделе Доступные действия можно выбрать следующие задачи:

Запустить резервное копирование сейчас

Позволяет выполнить немедленное резервное копирование.

Будут применяться расположение резервной копии и набор файлов для резервного копирования, указанные в параметрах резервного копирования.

Восстановить файлы

Восстановить файлы из предыдущей резервной копии.

Перед восстановлением сохраненных файлов можно изменить параметры восстановления. Выбранное расположение резервной копии, например компакт-диск или внешний жесткий диск, должно быть доступно в момент восстановления.

Приобрести дополнительное пространство

Позволяет приобрести дополнительное пространство в сетевом хранилище для хранения резервных копий данных.

Для приобретения дополнительного пространства требуется зарегистрированная учетная запись Norton Account.

Управление наборами резервного копирования

Позволяет изменить параметры резервного копирования.

Можно изменить наборы файлов, сохраняемых в резервной копии, расположение резервной копии и расписание резервного копирования.

Выключить резервное копирование/Включить резервное копирование

Позволяет выключить автоматическое или плановое резервное копирование.

Если в дальнейшем вы снова включите резервное копирование, то будут применяться прежние параметры расписания, расположения и файлов.


Резервное копирование

Одним из важнейших способов защиты хранящейся на компьютере информации является регулярное резервное копирование файлов. В случае потери данных их можно восстановить с помощью Norton 360. Например, вы можете случайно удалить важный файл с компьютера, либо это может произойти в результате аппаратного сбоя. В этом случае удаленные файлы можно восстановить из резервной копии.

Параметры резервного копирования предоставляют другие способы регулярного резервного копирования файлов и их восстановления.

В разделе Резервное копирование есть следующие параметры:

Управление резервным копированием

Позволяет настроить элементы, время и расположение для резервного копирования.

Параметр "Настроить" позволяет указать источник, расположение и расписание резервного копирования.

Отображение состояния резервного копирования

Позволяет просмотреть состояние резервного копирования файла, отображая состояние в значках файла.

Возможные состояния:

  • Зеленый значок с галочкой

    Указывает, что резервная копия файла создана

    В случае внесения в файл изменений вместо этого значка отображается синий значок.

  • Синий значок со стрелочками

    Указывает, что резервная копия файла не создана

    После автоматического резервного копирования файла во время простоя вместо этого значка отображается зеленый значок.

  • Серый значок с чертой

    Указывает, что файл исключен из резервного копирования

    Norton 360 отображает состояние "Исключен" для файлов, исключенных из наборов резервного копирования.

Диск резервного копирования Norton

Позволяет просмотреть в Проводнике Windows список расположений для резервного копирования, где сохранены файлы.

В набор для резервного копирования можно добавить файл и из него можно удалить выбранные файлы. Файл из набора для резервного копирования на диске резервного копирования Norton можно восстановить в любом расположении.

Контекстное меню

Контекстное меню вызывается щелчком правой кнопкой мыши и позволяет добавить файл или папку в набор для резервного копирования или удалить их из набора.

Эту функцию можно применять после настройки резервного копирования в окне Управление наборами резервного копирования. Для упрощения резервного копирования в списке показаны все доступные наборы для резервного копирования.

Страница свойств

На вкладке Резервное копирование страницы "Свойства" показано состояние всех наборов для резервного копирования.

Для каждого набора показаны также дата и время последнего резервного копирования. Значок отображает, включен ли файл в набор для резервного копирования или исключен из него.


Параметры резервного копирования

Одним из важнейших способов защиты хранящейся на компьютере информации является регулярное резервное копирование файлов. В случае потери данных их можно восстановить с помощью Norton 360. Например, вы можете случайно удалить важный файл с компьютера, либо это может произойти в результате аппаратного сбоя. В этом случае удаленные файлы можно восстановить из резервной копии. Параметры резервного копирования предоставляют другие способы регулярного резервного копирования файлов и их восстановления.


Управление наборами резервного копирования - Обзор

Norton 360 предлагает универсальные функции резервного копирования, которые просты и удобны в использовании. Можно настроить целевые объекты резервного копирования, хранилище резервных копий и расписание резервного копирования. Кроме того, можно просмотреть сведения о резервном копировании. Norton Backup позволяет настроить несколько параметров резервного копирования и сохранить их в качестве наборов резервного копирования.

Перейдя по ссылке Дополнительная информация о резервном копировании, расположенной в верхней области окна Управление наборами резервного копирования, можно просмотреть описание расширенных возможностей Norton Backup.

Вкладка Обзор в окне Управление наборами резервного копирования позволяет выбирать и просматривать различные параметры резервного копирования. Также на вкладке Обзор можно выполнять и ряд других действий, связанных с наборами резервного копирования. В разделе Обзор резервного копирования отображается сводная информация о резервном копировании для каждого набора резервного копирования. В разделе Доступные действия указаны операции, которые можно выполнить для управления наборами резервного копирования.

В разделе Обзор набора резервного копирования отображается текущий набор резервного копирования и указанные для него параметры.

Раздел Обзор набора резервного копирования содержит следующую информацию:

Имя набора резервного копирования

Имя сохраненного набора резервного копирования.

Пользователь может выбрать из множества наборов резервного копирования один и просмотреть сведения о нем.

Если нет ни одного сохраненного набора резервного копирования, то отображается имя набора по умолчанию (DefaultSet).

Что (Файлы для резервного копирования)

Отображается ссылка Предварительный просмотр, позволяющая просмотреть полный список файлов, включенных в набор резервного копирования

По ссылке Что можно перейти на вкладку Что и изменить параметры.

Где (Расположение резервного копирования)

Целевое расположение, выбранное для резервного копирования файлов

Предусмотрены следующие варианты расположения:

  • Безопасное сетевое хранилище

  • Список локальных дисков компьютера.

  • Дисководы компакт-дисков компьютера.

  • Дополнительные карты флэш-памяти, съемные накопители и iPod

По ссылке Где можно перейти на вкладку Где и изменить параметры.

Когда (Расписание резервного копирования)

Настроенное расписание резервного копирования файлов

Предусмотрены следующие состояния:

  • Автоматически

  • Еженедельно

  • Ежемесячно

  • Вручную

По ссылке Когда можно перейти на вкладку Когда и изменить параметры.

Последняя резервная копия

Дата и время последнего выполнения резервного копирования

Если резервные копии не создавались, то на вкладке Обзор будет указано, что текущие резервные копии отсутствуют.

В разделе Доступные действия предусмотрены следующие функции:

Создать набор резервного копирования | Позволяет создавать наборы резервного копирования и настраивать их. Обратите внимание, что созданный набор резервного копирования заменяет текущий набор резервного копирования. Параметры нового набора резервного копирования совпадают с параметрами резервного копирования по умолчанию. Параметры можно изменить в соответствии с текущими потребностями. В Norton 360 можно создать не больше 10 наборов резервного копирования.
Удалить набор резервного копирования | Наборы резервного копирования можно удалить. Обратите внимание, что единственный набор резервного копирования удалить нельзя. При удалении набора резервного копирования также изменяются и сведения о файлах, относящихся к этому набору. Например, появляется значок, а со страницы свойств файла пропадает вкладка "Резервное копирование".
Переименовать набор резервного копирования | В случае изменения конфигураций резервного копирования можно изменить имя существующего набора резервного копирования. Кроме того, можно изменить имя набора резервного копирования по умолчанию:
Запустить резервное копирование сейчас | Создать набор резервного копирования можно немедленно в любой момент. Будут применяться расположение резервной копии и набор файлов для резервного копирования, указанные в параметрах резервного копирования.


Управление наборами резервного копирования - Что

Norton 360 выполняет резервное копирование в соответствии с категориями, такими как изображения, музыка и видео. Для каждой категории указывается набор расширений файлов. При выборе конкретной категории для резервного копирования продукт Norton 360 автоматически добавляет в набор резервного копирования все файлы, относящиеся к этой категории. Кроме того, необходимо указать источник, в котором расположены файлы, подлежащие резервному копированию. Norton 360 копирует все файлы из указанного источника, относящиеся к выбранной категории.

Расширения файлов можно добавлять в категории сохраняемых файлов и удалять их из категорий сохраняемых файлов.

На вкладке Что предусмотрены следующие разделы:

Источники резервного копирования

Позволяет выбрать расположение на компьютере, содержащее файлы, которые требуется сохранить.

Если расположение не указано в списке, нажмите кнопку Обновить.

Типы файлов

Позволяет добавить и исключить категории сохраняемых файлов.

Предусмотрены следующие возможности:

  • Список категорий файлов

    Позволяет добавить категорию файлов в резервную копию или исключить категорию файлов.

    Выберите или отмените выбор категории файлов, для того чтобы добавить ее в набор резервного копирования или исключить из набора резервного копирования. При выборе категории файлов появляется окно, на левой панели которого показан список папок, доступных в этой категории. Здесь также показано расположение файлов.

  • Изменить типы файлов

    Позволяет включить или выключить функцию Настроить [+]

    С помощью параметра Настроить [+] можно управлять расширениями файлов из конкретной категории.

  • Настроить [+]

    Позволяет добавить расширение файлов в категорию файлов или удалить файл из категории.

    При добавлении расширения файлов продукт Norton 360 обновляет категорию с учетом нового расширения. Например, необходимо создать резервную копию документов с расширением ".fm" в категории "Документы Office". Тогда следует добавить расширение файла .fm в категорию "Документы Office".

  • Добавить или исключить файлы и папки

    В резервное копирование можно добавлять отдельные файлы и папки

    Из резервного копирования можно исключать отдельные файлы и папки. Также можно просмотреть список файлов и папок, включенных в резервное копирование или исключенных из него.

    Элементы, перечисленные в таблице, можно удалить. При этом удаленные файлы будут заменены на соответствующие категории файлов.

Нажмите кнопку Сохранить параметры, чтобы сохранить изменения, внесенные на вкладке Что.

Для обеспечения целостности резервной копии файлы, имена которых содержат некоторые специальные символы, не включаются в резервную копию. В их число входят файлы, имена которых начинаются с тильды (~) (например: ~sample). Такие файлы обычно являются временными файлами.


Управление наборами резервного копирования - Элементы, включенные в набор резервного копирования и исключенные из него

В этом окне можно управлять файлами и папками, входящими в набор резервного копирования и исключенными из него.

Здесь показывается список элементов, удаленных из категорий файлов. Такие удаленные элементы отображаются как исключенные.

Norton 360 автоматически выбирает файлы для резервного копирования в соответствии со списком расширений файлов из каждой категории файлов. Автоматическое резервное копирование файлов, расширения которых не указаны ни в одной из категорий файлов, не выполняется.

Такие файлы можно выбрать для резервного копирования следующими способами:

  • Добавить расширение файла в подходящую категорий файлов.

  • Вручную выбрать файл для резервного копирования.

Файлы, не добавленные Norton 360 ни в одну категорию и выбранные для резервного копирования вручную, добавляются в категориюДругие типы файлов.

Это окно состоит из следующих разделов, позволяющих задать различные сведения о файлах и папках:

Имя | Позволяет просматривать сведения о файлах и папках, вручную добавленных в набор резервного копирования или исключенных из него; Здесь можно определить исходное расположение элемента резервного копирования.
Тип | Показывает, является ли добавленный или исключенный элемент файлом или папкой
Правило | Показывает состояние элемента резервного копирования; Указывает, включен ли элемент в набор резервного копирования или исключен из него.

Для добавления, исключения или удаления файлов/папок можно воспользоваться следующими опциями:

Добавить файл

Позволяет добавить файл в набор резервного копирования

Включенный файл Norton 360 автоматически добавляет в какую-либо категорию файлов.

Также можно добавить файл, который не входит ни в одну из категорий Norton 360. Если добавленный файл не относится к какой-либо определенной категории, Norton 360 включает его в категорию Другие типы файлов.

Кроме того, можно добавить файлы, не относящиеся ни к одному из выбранных источников резервного копирования. Например, если в качестве источника резервного копирования выбрана папка Мои документы, то может потребоваться сохранить файл, расположенный вне папки Мои документы. В этом случае щелкните на ссылке Включить файл, чтобы выбрать файл для резервного копирования.

Включить папку

Позволяет выбрать для резервного копирования папку вместе со всем ее содержимым

При включении папки с несколькими файлами из разных категорий продукт Norton 360 распределяет их по соответствующим категориям. Например, для резервного копирования выбрана папка, содержащая один графический файл и один файл с видеоданными. В этом случае Norton 360 добавит файл изображения в категорию "Рисунки", а файл видеоданных - в категорию "Видео". Папка будет указана в обеих категориях файлов, но в каждой категории в этой папке будут содержаться только соответствующие файлы.

Также можно добавить папки, не относящиеся ни к одному из выбранных источников резервного копирования. Например, если в качестве источника резервного копирования выбрана папка Мои документы, то может потребоваться сохранить папку, расположенную вне папки Мои документы. Для этого щелкните на ссылке Включить папку, чтобы выбрать файлы в этой папке.

Исключить файл

Позволяет исключить файл из набора резервного копирования

Можно исключить файл, который Norton 360 автоматически добавил в какую-либо категорию файлов.

Также можно исключить файл, который не входит ни в одну из категорий Norton 360. Если исключенный файл не относится к какой-либо определенной категории, Norton 360 включает его в категорию Другие типы файлов.

Кроме того, можно исключать файлы, не относящиеся ни к одному из выбранных источников резервного копирования. Например, в качестве источника резервного копирования выбрана папка "Мои документы" и необходимо исключить файл, находящийся в этой папке. В этом случае щелкните на ссылке Исключить файл, чтобы выбрать файл для исключения из резервного копирования.

Исключить папку

Позволяет исключить папку из набора резервного копирования

Можно исключить файлы, находящиеся в папке, которую Norton 360 автоматически отнес к какой-либо определенной категории файлов.

Кроме того, можно исключать папки, не относящиеся ни к одному из выбранных источников резервного копирования. Например, в качестве источника резервного копирования выбрана папка "Мои документы" и необходимо исключить папку, находящуюся в этой папке. В этом случае щелкните на ссылке Исключить папку, чтобы выбрать папку для исключения из резервного копирования.

Удалить из списка

Позволяет удалять файлы и папки, вручную включенные в набор резервного копирования или исключенные из него

Ссылка Удалить из списка позволяет удалять элементы из списка добавленных или исключенных. После удаления элементы возвращаются в соответствующие файловые категории.


Управление резервным копированием - Когда

В списке Расписание можно выбрать удобное расписание резервного копирования.

Предусмотрены следующие варианты:

Автоматический (рекомендуется)

Это рекомендуемое значение. Автоматическое резервное копирование выполняется в то время, когда компьютер включен, но не используется. Все новые и измененные файлы копируются в кратчайшие сроки.

Примечание:

Если выбран этот вариант, то резервную копию нельзя создать на компакт-диске или диске DVD.

Еженедельно

Позволяет выбрать день недели и время запуска резервного копирования. При необходимости можно выбрать несколько дней недели. Например, резервная копия может создаваться по средам и субботам.

Ежемесячно

Выберите этот вариант, чтобы резервное копирование выполнялось в определенное число каждого месяца. Дополнительно можно выбрать время запуска резервного копирования.

Резервное копирование вручную

Выберите этот вариант, чтобы выполнять резервное копирование вручную в удобное для вас время. Norton 360 не будет выполнять резервное копирование в автоматическом режиме. Если вы решили выбрать этот вариант, то для защиты файлов необходимо время от времени запускать резервное копирование.

Примечание:

Планирование выполнения критических операций во время простоя компьютера позволяет сохранить высочайший уровень производительности. Если настроено еженедельное или ежемесячное резервное копирование и выбран параметр Запускать только при простое, то Norton 360 выполняет резервное копирование только во время простоя компьютера. Рекомендуется выбрать параметр Запускать только при простое для повышения производительности компьютера.


Управление наборами резервного копирования - Где

На вкладке Где окна Управление наборами резервного копирования показаны расположения резервного копирования, обнаруженные компьютером. Если необходимого расположения нет в списке, то нажмите кнопку Обновить.

Если диск по-прежнему не показан, убедитесь в том, что он правильно подключен, и снова нажмите кнопку Обновить.

Выберите целевое расположение, которое лучше всего подходит для создания резервной копии. Перед выбором расположения резервного копирования можно просмотреть следующую информацию о нем:

Целевое расположение | Имя расположения резервного копирования. Для всех расположений подходящий отображается значок и буква диска. Буква диска не показывается для безопасных сетевых хранилищ.
Доступно | Объем памяти, доступный в расположении резервного копирования.
Всего | Общий размер расположения резервного копирования.

После выбора всех необходимых файлов подсчитывается объем памяти, необходимый для хранения резервной копии.

Расчет основан на том, что емкость компакт-диска составляет 700 МБ, а емкость диска DVD - 4,37 ГБ.

Если в качестве расположения резервного копирования выбрано безопасное сетевое хранилище, то можно настроить параметр Балансировка пропускной способности. Этот параметр позволяет настроить пропускную способность соединения с Интернетом, которая будет доступна продукту для резервного копирования файлов. Рекомендуется настроить параметр Регулировка пропускной способности, чтобы сократить время передачи файлов резервной копии в сетевое хранилище по Интернету.

Отметьте параметр Проверить все резервные копии, если следует убедиться в том, что Norton 360 правильно сохранил резервные копии файлов. Этот параметр можно использовать при создании резервных копий на компакт-дисках и дисках DVD, так как такие диски могут быть повреждены в результате неправильного обращения, что может привести к ошибкам при чтении данных.

Выбрав параметр Удалить ранее сохраненные файлы в нижней области вкладки, можно удалить предыдущую резервную копию файлов. При выборе этого параметра открывается окно, позволяющее выбрать нужный набор резервного копирования. Для исключения файлов из последующих операций резервного копирования отмените их выбор на вкладке Что в окне Управление наборами резервного копирования.


Запустить резервное копирование сейчас

Резервную копию файлов можно создать в любой момент. Даже если настроено плановое резервное копирование, файлы можно сохранить немедленно, для того чтобы обеспечить безопасность результатов своей работы.

При резервном копировании большого числа файлов первая операция резервного копирования выполняется дольше последующих. Она может занять несколько часов или даже дней в зависимости от скорости подключения к Интернету и объема копируемых данных. Если длительная операция резервного копирования была прервана, то она будет продолжена с того места, на котором она была прервана. Эта операция выполняется в моменты простоя компьютера. Последующие операции резервного копирования, включающие в себя только обновленные или измененные файлы, будут выполняться гораздо быстрее.

Выберите Запустить резервное копирование сейчас в главном окне Norton 360, для того чтобы выполнить резервное копирование для всех созданных наборов резервного копирования. Кнопка Запустить резервное копирование сейчас, расположенная в окне Управление наборами резервного копирования, позволяет выполнить резервное копирование для отдельного набора резервного копирования.


Балансировка пропускной способности

Сохранение файлов в безопасном сетевом хранилище предусматривает наличие соединения с Интернетом. Рекомендуется использовать скоростное подключение к Интернету.

Параметр "Балансировка пропускной способности" позволяет настроить пропускную способность соединения с Интернетом, которая будет доступна продукту Norton 360 для резервного копирования файлов в сетевре хранилище.

Предусмотрены следующие состояния балансировки пропускной способности:

  • Самый быстрый (рекомендуется)

  • Высокий коэффициент использования

  • Средний коэффициент использования

  • Низкий коэффициент использования

Примечание:

Рекомендуемое значение предусматривает применение всей пропускной способности соединения с Интернетом, и для остальных операций сеть будет работать медленнее.


Другие типы файлов

В этом окне показаны элементы, добавленные в категорию "Другие типы файлов". Файлы в этом окне готовы для резервного копирования.

Категория "Другие типы файлов" не поддерживает расширения файлов. Эта категория содержит файлы, выбранные для резервного копирования вручную. Norton 360 не включает эти файлы в другие категории при выполнении поиска файлов для резервного копирования.

Ссылка Удалить из набора для резервного копирования в нижней части окна позволяет удалить выбранные элементы из набора для резервного копирования. Показать удаленные файлы и папки можно с помощью опции Добавить или исключить файлы и папки.

В этом окне показаны все файлы, включенные в категорию "Другие типы файлов", в виде таблицы со следующими сведениями:

Включено | Показывает все файлы, добавленные в категорию "Другие типы файлов"; Здесь также показаны расположение и тип файла.
Размер | Показывает размер каждого файла, включенного в категорию "Другие типы файлов"

Если не показан полный путь к папке, то его можно просмотреть, наведя мышь на элемент.


Файлы контактной информации для резервного копирования

В этом окне показаны все файлы, включенные в категорию контактов. Файлы в этом окне готовы для резервного копирования.

Norton 360 автоматически находит все файлы в категории контактов. Можно просмотреть такие сведения, как общий размер и число файлов в категории контактов. Для каждого файла Norton 360 показывает дополнительную информацию, например, расположение и размер файла.

Ссылка Удалить из набора для резервного копирования в нижней части окна позволяет удалить выбранные элементы из набора для резервного копирования. Показать удаленные файлы и папки можно с помощью опции Добавить или исключить файлы и папки.

В этом окне показаны все файлы, включенные в категорию контактов, в виде таблицы со следующими сведениями:

Включено | Показывает все файлы, доступные в категории контактов; Здесь также показаны расположение и тип файла.
Размер | Показывает размер каждого файла, доступного в категории контактов

Если не показан полный путь к папке, то его можно просмотреть, наведя мышь на элемент.

Категория "Контакты" содержит наиболее распространенные типы файлов контактов. Среди прочего она включает в себя следующее:

  • файлы адресной книги Microsoft Outlook (.wab)

  • файлы личной адресной книги Microsoft (.pab)

  • адресные книги Microsoft Outlook (.oab)

  • записная книга Microsoft (.pbk)

  • файлы адресной книги Palm (.aba)

  • файлы Palm DateBook (.dba)

  • файлы записной книги Palm (.tda)

  • файлы Beijer E-Designer (.mpa)

  • файлы Sharp Organizer Telephone Bank (.ozp)

  • файлы vCard (.vcf)


Файлы электронной почты для резервного копирования

В этом окне показаны все файлы, включенные в категорию электронной почты. Файлы в этом окне готовы для резервного копирования.

Norton 360 автоматически находит все файлы в категории электронной почты. Можно просмотреть такие сведения, как общий размер и число файлов в категории электронной почты. Для каждого файла Norton 360 показывает дополнительную информацию, например, расположение и размер файла.

Ссылка Удалить из набора для резервного копирования в нижней части окна позволяет удалить выбранные элементы из набора для резервного копирования. Показать удаленные файлы и папки можно с помощью опции Добавить или исключить файлы и папки.

В этом окне показаны все файлы, включенные в категорию электронной почты, в виде таблицы со следующими сведениями:

Включено | Показывает все файлы, доступные в категории электронной почты; Здесь также показаны расположение и тип файла.
Размер | Показывает размер каждого файла, доступного в категории электронной почты

Если не показан полный путь к папке, то его можно просмотреть, наведя мышь на элемент.

Категория "Электронная почта" содержит наиболее распространенные типы файлов электронной почты. Среди прочего она включает в себя следующее:

  • файлы личных папок Microsoft Outlook (.pst)

  • почтовые сообщения Microsoft Exchange (.msg)

  • почту Microsoft Outlook Express и Windows (.dbx)

  • электронную почту Microsoft Outlook Express (.eml)

  • файл мастера Microsoft Outlook Rules (.rwz)

  • хранилище сообщений Microsoft (.MsMessageStore)

  • файлы сообщений электронной почты Netscape Mail (.snm)

  • рассылки Media Stream Broadcast (.msb)

  • файл сообщений почтового ящика (.mbx)

  • папка сохраненных сообщений First Reader (.fol);


Файлы закладок на веб-сайты для резервного копирования

В этом окне показаны все файлы, включенные в категорию избранного в Интернете. Файлы в этом окне готовы для резервного копирования.

Norton 360 автоматически находит все файлы в категории избранного в Интернете. Можно просмотреть такие сведения, как общий размер файлов в категории избранного в Интернете. Можно также просмотреть число файлов в категории избранного в Интернете. Для каждого файла Norton 360 показывает дополнительную информацию, например, расположение и размер файла.

Ссылка Удалить из набора для резервного копирования в нижней части окна позволяет удалить выбранные элементы из набора для резервного копирования. Показать удаленные файлы и папки можно с помощью опции Добавить или исключить файлы и папки.

В этом окне показаны все файлы, включенные в категорию избранного в Интернете, в виде таблицы со следующими сведениями:

Включено | Показывает все файлы, доступные в категории избранного в Интернете; Здесь также показаны расположение и тип файла.
Размер | Показывает размер каждого файла, доступного в категории избранного в Интернете

Если не показан полный путь к папке, то его можно просмотреть, наведя мышь на элемент.

Категория "Избранное в Интернете" содержит файлы адресов веб-сайтов (.url), отображаемых в списке "Избранное" веб-браузера Internet Explorer.


Файлы финансовых данных для резервного копирования

В этом окне показаны все файлы, включенные в категорию финансовой информации. Файлы в этом окне готовы для резервного копирования.

Norton 360 автоматически находит все файлы в категории финансовой информации. Можно просмотреть такие сведения, как общий размер файлов в категории финансовой информации. Можно также просмотреть число файлов в категории финансовой информации. Для каждого файла Norton 360 показывает дополнительную информацию, например, расположение и размер файла.

Ссылка Удалить из набора для резервного копирования в нижней части окна позволяет удалить выбранные элементы из набора для резервного копирования. Показать удаленные файлы и папки можно с помощью опции Добавить или исключить файлы и папки.

В этом окне показаны все файлы, включенные в категорию финансовой информации, в виде таблицы со следующими сведениями:

Включено | Показывает все файлы, доступные в категории финансовой информации; Здесь также показаны расположение и тип файла.
Размер | Показывает размер каждого файла, доступного в категории финансовой информации

Если не показан полный путь к папке, то его можно просмотреть, наведя мышь на элемент.

Категория "Финансовые файлы" содержит наиболее распространенные типы файлов финансовых программ. Среди прочего она включает в себя следующее:

  • файлы Microsoft Money (.mny, .mn1, .mn2, .mn3, .mn4, .mn5, .mn6, .mn7, .mn8, .mn9, .mn10, .mn11, .mn12, .mn13, .mn14, .mn15, .mbf)

  • файлы данных Quicken (.qdt)

  • файлы QuickBooks (.qba, .qbb, qbi, .qbw, .qbx, .qph, .qsd, .qel, .qph, q00, q01, .q02, .q03, .q04, .q05, .Q98, .qdf, .qdb, .qdf, .qif)

  • файлы TurboTax Tax Return (.tax)

  • файлы H&R Tax Return (.t01, .t02, .t03, .t04, .t05, .t06)

  • файлы TaxACT (.ta0, .ta1, .ta2, .ta3, .ta4, .ta5, .ta8, .ta9)

  • файлы Simply Accounting (.sdb)

  • файлы Olicom Fax (.ofx)

  • файлы Open Financial Connectivity (.ofc)


Файлы с музыкой для резервного копирования

В этом окне показаны все файлы, включенные в категорию музыки. Файлы в этом окне готовы для резервного копирования.

Norton 360 автоматически находит все файлы в категории музыки. Можно просмотреть такие сведения, как общий размер и число файлов в категории музыки. Для каждого файла Norton 360 показывает дополнительную информацию, например, расположение и размер файла.

Ссылка Удалить из набора для резервного копирования в нижней части окна позволяет удалить выбранные элементы из набора для резервного копирования. Показать удаленные файлы и папки можно с помощью опции Добавить или исключить файлы и папки.

В этом окне показаны все файлы, включенные в категорию музыки, в виде таблицы со следующими сведениями:

Включено | Показывает все файлы, доступные в категории музыки; Здесь также показаны расположение и тип файла.
Размер | Показывает размер каждого файла, доступного в категории музыки

Если не показан полный путь к папке, то его можно просмотреть, наведя мышь на элемент.

Категория "Музыка" содержит наиболее распространенные типы файлов музыки. Среди прочего она включает в себя следующее:

  • файлы MPEG Audio Stream, Layer III (.mp3); файлы MPEG-4 Video (.mp4); файлы MPEG-4 Audio Layer (.m4a); файлы MPEG-2 Advanced Audio Coding (.aac); файлы MPEG Audio Stream, Layer I (.mp1); файлы MPEG Audio Stream, Layer II (.mp2)

  • защищенные файлы AAC Apple (.m4p)

  • файлы в формате Audio Interchange File ( .aif, .aifc, .aiff)

  • файлы Audio Codec 3 (.a3c)

  • файлы Fast Tracker 2 Extended Module (.xm)

  • файлы Free Lossless Audio Codec (.flac)

  • файлы Microsoft Windows Media Audio (.wma)

  • файлы MIDI (.rmi)

  • файлы Monkey's Audio Lossless Audio Compression Format (.ape)

  • файлы со списками композиций MP3 (.m3u)

  • звуковые файлы Musical Instrument Digital Interface MIDI (.mid; .midi)

  • списки композиций (.pls)

  • файлы Real Networks RealMedia Streaming Media (.ra); файлы RealMedia Streaming Media (.rm); файлы RealMedia Metafile (.ram)

  • звуковые файлы ScreamTracker v3 (.s3m)

  • файлы Waveform Audio (.wav)

  • списки композиций Проигрывателя Windows Media (.wpl)


Документы Microsoft Office

В этом окне показаны все файлы, включенные в категорию офисных документов. Файлы в этом окне готовы для резервного копирования.

Norton 360 автоматически находит все файлы в категории офисных документов. Можно просмотреть такие сведения, как общий размер файлов в категории офисных документов. Можно также просмотреть число файлов в категории офисных документов. Для каждого файла Norton 360 показывает дополнительную информацию, например, расположение и размер файла.

Ссылка Удалить из набора для резервного копирования в нижней части окна позволяет удалить выбранные элементы из набора для резервного копирования. Показать удаленные файлы и папки можно с помощью опции Добавить или исключить файлы и папки.

В этом окне показаны все файлы, включенные в категорию офисных документов, в виде таблицы со следующими сведениями:

Включено | Показывает все файлы, доступные в категории офисных документов; Здесь также показаны расположение и тип файла.
Размер | Показывает размер каждого файла, доступного в категории офисных документов

Если не показан полный путь к папке, то его можно просмотреть, наведя мышь на элемент.

Категория "Офисные документы" содержит наиболее распространенные типы текстовых файлов и документов. Среди прочего она включает в себя следующее:

  • файлы Microsoft Word (.doc, .dot, .docx, .docm, .dotx, .dotm, .wbk, .mcw, .rtf)

  • файлы Microsoft Excel (.xls, .xlt, .xlsx, .xlsm, .xltx, .xlsb, .xlm, .xlk, .xlc, .xlam)

  • файлы Microsoft PowerPoint (.ppt, .pps, .pptx, .pptm, .potx, .potm, .ppam, .ppsx, .ppsm, .ppa)

  • файлы Microsoft OneNote (.one, .onepkg)

  • файлы Microsoft Publisher (.pub)

  • файлы Microsoft Project (.mpp)

  • файлы Microsoft Access (.mam, .maq, .mar, .mat, .mdb)

  • файлы Microsoft Visio (.vsd)

  • WordPerfect files (.wp, .wpm, .wpt, .wps, .wpd)

  • файлы Lotus (.lwp, .wk1, .wk3, .wk4, .wkq, .ws1, .ws2, .ws3, .ws4, .ws5, .ws6, .ws7)

  • файлы Adobe Acrobat (.pdf)

  • текстовые файлы (.txt)

  • файлы PostScript (.ps)

  • файлы HTML (.htm, .html, .mht)

  • файлы WildTangent branded PNG (.wpg)

  • текстовые файлы со списком переменных через запятую (.csv)


Файлы изображений для резервного копирования

В этом окне показаны все файлы, включенные в категорию рисунков. Файлы в этом окне готовы для резервного копирования.

Norton 360 автоматически находит все файлы в категории рисунков. Можно просмотреть такие сведения, как общий размер и число файлов в категории рисунков. Для каждого файла Norton 360 показывает дополнительную информацию, например, расположение и размер файла.

Ссылка Удалить из набора для резервного копирования в нижней части окна позволяет удалить выбранные элементы из набора для резервного копирования. Показать удаленные файлы и папки можно с помощью опции Добавить или исключить файлы и папки.

В этом окне показаны все файлы, включенные в категорию рисунков, в виде таблицы со следующими сведениями:

Включено | Показывает все файлы, доступные в категории рисунков; Здесь также показано расположение файлов.
Размер | Показывает размер каждого файла, доступного в категории рисунков

Если не показан полный путь к папке, то его можно просмотреть, наведя мышь на элемент.

Категория "Изображения" содержит наиболее распространенные типы графических файлов. Среди прочего она включает в себя следующее:

  • файлы фотографий JPEG и JIFF (.jpg, .jpeg, .jpe, .jP2, .j2k, .j2c, .jpf)

  • файлы изображений Graphic Interchange Format (.gif)

  • файлы Bitmap Graphics (.bmp, .pct)

  • файлы Tagged Image Format (.tif, .tiff)

  • файлы векторной графики Adobe Illustrator (.ai)

  • документы Adobe InDesign (.indd)

  • изображения Adobe PhotoDeluxe (.pdd)

  • метафайлы Windows (.wmf)

  • файлы Portable (Public) Network Graphic (.png)

  • файлы Photoshop (.psd)

  • файлы Macintosh Quickdraw/PICT Drawing (.pict)

  • файлы Encapsulated PostScript (.eps)

  • файлы MS Foxpro Screen (.sct)

  • файлы Run Length Encoded Bitmap (.rle)

  • файлы Device-Independent Bitmap Graphic (.dib)

  • файлы Borland JBuilder Project (.jpx)

  • файлы Japan Picture Format (.jpc)

  • файлы Image Alchemy HSI Temporary Raw Bitmap (.raw)

  • файлы изображений Pixar (.pxr)

  • файлы TARGA (.tga)

  • файлы Targa Bitmap (.icb, .vst)

  • файлы Kodak Photo CD (.pcd); файлы Kodak RAW Bitmap Image (.kdc)

  • файлы изображений Paint Shop Pro (.psp)

  • файлы векторной графики Corel (.cdr)

  • файлы CAD (.vda)


Файлы видеоданных для резервного копирования

В этом окне показаны все файлы, включенные в категорию видео. Файлы в этом окне готовы для резервного копирования.

Norton 360 автоматически находит все файлы в категории видео. Можно просмотреть такие сведения, как общий размер и число файлов в категории видео. Для каждого файла Norton 360 показывает дополнительную информацию, например, расположение и размер файла.

Ссылка Удалить из набора для резервного копирования в нижней части окна позволяет удалить выбранные элементы из набора для резервного копирования. Показать удаленные файлы и папки можно с помощью опции Добавить или исключить файлы и папки.

В этом окне показаны все файлы, включенные в категорию видео, в виде таблицы со следующими сведениями:

Включено | Показывает все файлы, доступные в категории видео; Здесь также показаны расположение и тип файла.
Размер | Показывает размер каждого файла, доступного в категории видео

Если не показан полный путь к папке, то его можно просмотреть, наведя мышь на элемент.

Категория "Видео" содержит файлы видеоданных наиболее популярных форматов. Среди прочего она включает в себя следующее:

  • файлы Microsoft Windows Media (.wmv)

  • файлы Apple QuickTime Video Clip (.mov)

  • файлы Audio Video Interleave (.avi)

  • файлы Beijer E-Designer (.mpa)

  • файлы Digital Video (.dv)

  • файлы DVD Video Movie (.vob)

  • файлы Macromedia Flash Format (.swf)

  • файлы MPEG Movie Clip (.mpe)

  • файлы MPEG 1 System Stream (.mpg, .mpeg)

  • файлы MPEG-1 Video (.mpv)

  • файлы MPEG-1 Video (.m1v)

  • файлы MPEG-2 Program Stream Format (.m2p)

  • файлы MPEG-2 Video Only (.m2v)

  • файлы MPEG-4 Video (.m4v)

  • файлы MS Advanced Streaming Format (.asf)

  • файлы Ogg Vorbis Compressed Video (.ogm)

  • файлы Open Media Format (.omf)

  • файлы QuickTime Movie (.mov)

  • файлы QuickTime Movie (.qt)

  • файлы VDOScript (.vdo)


Сканирования Norton 360

Norton 360 постоянно проверяет компьютер, когда он не используется, работая в фоновом режиме. Для выполнения специальных проверок можно выбрать нужное сканирование.

Предусмотрены следующие варианты:

Быстрое сканирование (рекомендуется)

Проверяет наличие обновлений и сканирует на наличие вирусов и программ-шпионов те расположения компьютера, которые чаще всего подвергаются заражению

Быстрое сканирование позволяет за небольшое время проверить те области компьютера, которые чаще всего заражаются вирусами. Поскольку во время такого сканирования проверяется не весь компьютер, оно занимает меньше времени, чем полное сканирование.

Примечание:

При первом запуске быстрого сканирования Norton 360 автоматически запускает LiveUpdate и проверяет временные файлы Internet Explorer и Windows.

Полное сканирование

Предусматривает проверку всех загрузочных записей, файлов и активных программ с целью обеспечения защиты компьютера от вирусов и программ-шпионов

Кроме того, выполняются другие операции, такие как LiveUpdate, оптимизация дисков и резервное копирование с целью повышения надежности защиты и производительности компьютера. При полном сканировании системы, запущенном администратором, обрабатывается больше файлов, чем при сканировании с учетной записи обычного пользователя. Это сканирование требует больше времени, чем другие сканирования.

Выбрать вручную

Позволяет настроить операцию для сканирования тех областей компьютера, которые проверяются чаще всего.

Функцию Insight Network можно использовать для выполнения сканирования с помощью Insight Network для дополнительной защиты. Когда Norton 360 выполняет сканирование с помощью Insight Network, используются описания вирусов, доступные локально и расположенные в облаке. Norton 360 обеспечивает дополнительную защиту с помощью новейших описаний из облака, дополняющих описания, доступные на локальном компьютере. Norton 360 выполняет сканирование с помощью Insight Network только при включенном параметре Insight Network.


Выбор сочетания задач

Norton 360 позволяет выбрать любое сочетание задач для однократного выполнения сканирования. Эта возможность полезна в том случае, если полное сканирование выполнять не требуется, а быстрого сканирования компьютера недостаточно. Во время выборочного сканирования выполняются все отмеченные элементы.

Для выбора действий, выполняемых в ходе автоматических фоновых сканирований, настройте параметры в разделе Автоматические задачи окна Расписание.


Мониторинг объектов COM

Помогает отслеживать вредоносные программы, управляющие работой приложений путем создания экземпляров, управляемых объектов COM.

Компоненты COM содержат определения используемых объектов COM. Такие определения называются классами. При создании объекта COM в программе создается экземпляр класса, входящего в состав компонента COM. Путем создания экземпляров объектов COM программу может изменить кто угодно. В некоторых случаях программа может изменяться во вредоносных целях. Функция управления COM выдает предупреждения в случае создания экземпляров объектов COM вредоносными программами. С помощью предупреждения можно разрешить или блокировать такие программы. Действующие таким образом программы автоматически указываются в списке, показанном в окне Мониторинг объектов COM.

Щелкнув на записи о программе, можно просмотреть сведения о ней.

В следующей таблице приведены поля сведений о программе:

Полный путь | Показывает расположение программы
Описание | Показывает краткое описание программы
Версия | Показывает версию программы
Цифровая подпись | Показывает цифровую подпись программы, применяемую для аутентификации
Компания | Показывает название компании-владельца программы

С помощью функции Удалить можно удалить выбранную программу из списка, а функция Удалить все позволяет удалить из списка все программы.

Дополнительная информация

Сведения о дополнительных параметрах


Выбор файлов для удаления из набора резервного копирования

В Norton 360 предусмотрена возможность удаления файлов, которые больше не нужны. Если для расположения резервного копирования выделен ограниченный объем памяти, то целесообразно удалить ненужные файлы, чтобы освободить память.

Как правило, ранее сохраненные файлы удаляются с целью освобождения памяти в безопасном сетевом хранилище.

Файлы и папки, удаляемые из набора резервного копирования, можно искать по имени. Для поиска нужно ввести имя файла или папки полностью или частично. Кроме того, можно выполнить поиск файлов с указанным расширением. В ходе поиска будут найдены имена, содержащие введенный текст. При поиске по именам папок в списке "Элемент резервного копирования" будут показаны файлы, хранящиеся в резервных копиях папок.

Для поиска файлов и папок можно использовать шаблон имени, содержащий символы подстановки: звездочку (*) или знак вопроса (?) .

Norton 360 автоматически ищет все файлы в выбранном наборе резервного копирования. Файлы отображаются в категориях, относящихся к набору резервного копирования, выбранного для удаления. Эти категории файлов указаны в разделе Показать результаты для на левой панели.

В поле Показать результаты для в левой части окна доступны следующие варианты:

Все типы файлов

Можно просмотреть все сохраненные файлы набора для резервного копирования.

Категории файлов

Можно просмотреть все категории файлов, которые ранее были скопированы. Если щелкнуть на категории, то на правой панели будут показаны все сохраненные файлы, относящиеся к этой категории.

Для каждого файла отображаются такие сведения, как тип файла, размер и дата последнего резервного копирования.

Папки

Просмотр всех сохраненных папок, содержащих файлы, входящие в набор резервного копирования.

Для файла, входящего в выбранный набор резервного копирования, можно просмотреть исходное расположение.

Если полный путь к файлу не отображается, то наведите указатель мыши на элемент. Полный путь будет показан в подсказке.

Выбранные файлы

Просмотр всех файлов и папок, выбранных для удаления.

Внизу окна отображается общее количество удаляемых файлов и их совокупный размер.

Файлы можно удалить следующими способами:

  • Выберите или отмените выбор переключателя рядом с файлом, который требуется удалить. .

  • Для добавления в набор резервного копирования (или удаления из него) всех файлов сразу включите (или выключите) переключатель рядом с полем Элемент резервного копирования.

Для удаления выбранных файлов нажмите кнопку Удалить выбранное.


Диагностический отчет

Диагностический отчет показывает информацию о составе оборудования, операционной системе и точках восстановления системы. Также можно просмотреть использование ресурсов, автоматически запускаемые программы, установленные программы, сетевые соединения и состояние Norton 360. В процессе сканирования компьютера и сбора данных в диагностический отчет Norton 360 добавляется информация о состоянии системы, обнаруженных неполадках и способах их устранения. Такой отчет можно использовать для устранения неполадок.

В окне Диагностический отчет отображается следующая информация:

Состояние Norton 360

Позволяет просмотреть версию продукта, а также сведения о состоянии функций безопасности компьютера, защиты идентификационных данных, резервного копирования и настройки компьютера.

Кроме того, можно просмотреть сведения о сканировании на наличие вирусов и проблем с безопасностью, обновлениях защиты и резервном копировании.

Операционная система

Позволяет просматривать сведения об операционной системе, дату установки, код страны, язык системы и кодовую страницу ANSI

Кроме этого, отображается следующая информация: системная локаль, версия Internet Explorer, настройка обновления Windows, дата последнего оперативного исправления Windows и язык пользователя операционной системы.

Использование ресурсов

Позволяет определить, какой объем памяти используется файлом виртуальной памяти, физической памятью и дисками.

Кроме того, отображается следующая информация: свободная виртуальная память, свободная физическая память, тип диска, ИД диска, свободное место на диске.

Автоматически запускаемые программы

Показывает сведения об автоматически запускаемых программах

Дополнительные сведения о программах можно просмотреть в окне Администратор запуска.

Установленные программы

Позволяет просмотреть список программ, установленных на компьютере.

Профиль аппаратного обеспечения

Позволяет просмотреть сведения об аппаратных устройствах и компонентах системы, такие как модель, производитель материнской платы и т.д.

Неисправные аппаратные устройства

Позволяет просматривать сведения об аппаратном обеспечении компьютера, которое в данный момент не функционирует

Проверка сетевого соединения

Позволяет просмотреть состояние сетевого соединения, в том числе состояние конфигурации сети и Интернета.

Точки восстановления системы

Позволяет просмотреть созданные точки восстановления системы

Активные процессы

При выборе этого параметра появляется список всех процессов, активных на компьютере в данный момент

Для работы с диагностическими отчетами предусмотрены следующие функции:

Показать в браузере для печати и сохранения | Позволяет напечатать, сохранить или отправить отчет по электронной почте.
Создать сводку | Позволяет создать сводку неполадок, рекомендаций и действий по диагностике каждой неполадки.
Показать все | Позволяет просмотреть сведения о каждой функции.
Скрыть сведения/Показать сведения | Показывает или скрывает сведения о выбранной функции.
Дата создания отчета: | Позволяет просмотреть дату и время создания отчета.


Изменить карточку

Identity Safe позволяет изменить или продублировать созданную карточку. Если карточка защищена паролем, то ее невозможно изменить или продублировать.

Следующие категории можно использовать, чтобы изменить или продублировать созданную карточку:

Общие

В этом разделе можно указать такие сведения, как имя карточки, свое имя, пол и дату рождения. При необходимости можно задать пароль и настроить дополнительные параметры защиты карточки.

При создании карточки ее регионом становится регион по умолчанию, настроенный для пользователя. Если открыть веб-страницу с другим регионом и применить для формы карточку, то ее поля могут быть заполнены неправильно. Например, для карточки настроен регион по умолчанию США, а пользователь просматривает страницу на французском языке. В этом случае для заполнения формы следует использовать карточку с регионом Франция.

Для изменения региона по умолчанию настройте параметр Страна/регион в окне Параметры Identity Safe.

Можно сначала перейти на веб-страницу любого региона, а потом создать карточку. Для этого можно выбрать пункт Управление карточками в меню Norton на Панели инструментов Norton. Карточка создается с регионом, настроенным для веб-страницы. С помощью этой карточки можно заполнять форму веб-страницы.

Контактная информация

На этой вкладке можно ввести контактную информацию. Она включает адрес электронной почты, почтовый адрес и номера телефонов.

Кредитная карта

На этой вкладке можно ввести сведения о кредитной карте. Они включают в себя такую информацию, как тип кредитной карты, срок действия и номер карты. Длина номера кредитной карты ограничена 16 цифрами.

Из соображений безопасности Identity Safe не показывает номер кредитной карты полностью. Вместо этого отображаются только последние четыре цифры.

Для облегчения идентификации карточки можно загрузить ее значок. При выборе варианта Обновить изображение Norton 360 показывает список изображений. Можно выбрать изображение из списка или загрузить другое изображение.

Дополнительная информация

Сведения об управлении карточками

Изменение, удаление и копирование карточек


Настройка категорий файлов

В этом окне показываются типы и расширения всех файлов, относящихся к выбранной категории. Для выбора категории файлов можно воспользоваться выпадающим списком в верхней части окна. Список расширений файлов можно изменить.

При изменении расширений файлов в категории резервного копирования Norton 360 применяет изменение ко всем имеющимся наборам резервного копирования. Также это изменение повлияет и на наборы, которые будут создаваться в дальнейшем.

Ниже рассмотрены функции, предусмотренные в этом окне для добавления, изменения и удаления расширений файлов.

Добавить

Позволяет добавить расширение файлов в список.

После добавления расширения Norton 360 выполняет поиск соответствующих файлов и настраивает их резервное копирование. Файлы с добавленными расширениями будут сохранены во время очередной операции резервного копирования.

Примечание:

Длина расширения не должна превышать 32 символов.

Изменить

Позволяет изменить расширение файлов из списка.

Для изменения в списке можно выбрать как расширение по умолчанию, таки и расширение, добавленное вручную.

Удалить

Позволяет удалить расширение файлов из списка.

Восстановить значения по умолчанию

Позволяет восстановить в категории расширения файлов по умолчанию.

При восстановлении категории файлов Norton 360 восстанавливает удаленные расширения по умолчанию и удаляет расширения, добавленные вручную.

Сохранить

Позволяет сохранить изменения и закрыть окно Изменить расширения файлов".

Отмена

Позволяет закрыть окно Изменить расширения файлов без сохранения внесенных изменений.


Типы файлов, для которых поддерживается резервное копирование

Функция резервного копирования находит, классифицирует и сохраняет в резервной копии файлы, создаваемые с помощью большинства известных программ.

Ниже приведен неполный список типов файлов, содержащихся в каждой категории файлов резервной копии:

Рисунки

Среди прочего эта категория включает в себя следующее: фотографии в форматах JPEG и JIFF (.jpg, .jpeg, .jpe, .jP2, .j2k, .j2c, .jpf); файлы изображений в формате Graphic Interchange Format (.gif); файлы Bitmap Graphics (.bmp, .pct); файлы Tagged Image Format (.tif, .tiff); изображения Adobe PhotoDeluxe (.pdd); Windows Metafile (.wmf); файлы Portable (Public) Network Graphic (.png); файлы Photoshop (.psd); файлы Macintosh Quickdraw/PICT Drawing (.pict); файлы Encapsulated PostScript (.eps); файлы MS Foxpro Screen (.sct); файлы Run Length Encoded Bitmap (.rle); файлы Device-Independent Bitmap Graphic (.dib); файлы Borland JBuilder Project (.jpx); файлы Japan Picture Format (.jpc); файлы Image Alchemy HSI Temporary Raw Bitmap (.raw); файлы Pixar Picture (.pxr); файлы CAD (.vda); файлы Pixar Picture (.pxr); файлы TARGA (.tga); Adobe Illustrator Vector Graphic (.ai); Kodak Photo CD (.pcd); файлы Kodak RAW Bitmap Image (.kdc); Adobe InDesign Document (.indd); Paint Shop Pro Image (.psp); Corel Vector Graphic Drawing (.cdr); и файлы Targa Bitmap (.icb, .vst).

Музыка

Среди прочего эта категория включает в себя следующее: файлы MPEG Audio Stream, Layer III (.mp3); файлы MPEG-4 Video (.mp4); файлы MPEG-4 Audio Layer (.m4a); защищенные файлы AAC Apple (.m4p); файлы Real Networks RealMedia Streaming Media (.ra); файлы RealMedia Streaming Media (.rm); файлы RealMedia Metafile (.ram); файлы MIDI (.rmi); файлы MS Windows Media Audio (.wma); файлы MPEG-2 Advanced Audio Coding (.aac); файлы Monkey's Audio Lossless Audio Compression Format (.ape); файлы Free Lossless Audio Codec (.flac); файлы Waveform Audio (.wav); файлы MP3 Playlist (.m3u); файлы Musical Instrument Digital Interface MIDI Sound (.mid; .midi); файлы Fast Tracker 2 Extended Module (.xm); файлы ScreamTracker v3 Sound (.s3m); файлы MPEG Audio Stream, Layer I (.mp1); списки композиций Проигрывателя Windows Media (.wpl); списки композиций (.pls); файлы Audio Codec 3 (.a3c); файлы в формате Audio Interchange File Format ( .aif, .aifc, .aiff); и файлы MPEG Audio Stream, Layer II (.mp2).

Файлы с финансовой информацией

Среди прочего эта категория включает в себя следующее: файлы Microsoft Money (.mny, .mn1, .mn2, .mn3, .mn4, .mn5, .mn6, .mn7, .mn8, .mn9, .mn10, .mn11, .mn12, .mn13, .mn14, .mn15, .mbf); файлы TurboTax Tax Return (.tax); файлы H&R Tax Return (.t01, .t02, .t03, .t04, .t05, .t06); файлы TaxACT (.ta0, .ta1, .ta2, .ta3, .ta4, .ta5, .ta8, .ta9); файлы QuickBooks (.qba, .qbb, .qbi, .qbw, .qbx, .qph, .qdf, .qdb, .qif, .qsd, .qel, .qph, q00, q01, .q02, .q03, .q04, .q05, .Q98); файлы Olicom Fax (.ofx); файлы Quicken Data (.qdt); файлы Simply Accounting (.sdb); и файлы Open Financial Connectivity (.ofc).

Видео

Среди прочего эта категория включает в себя следующее: файлы Microsoft Windows Media (.wmv); файлы видеоклипов Apple QuickTime (.mov); файлы MPEG 1 System Stream (.mpg, .mpeg); файлы Macromedia Flash Format (.swf); файлы Audio Video Interleave (.avi); файлы MS Advanced Streaming Format (.asf); файлы Beijer E-Designer (.mpa); файлы MPEG Movie Clip (.mpe); файлы MPEG-4 Video (.m4v); файлы Digital Video (.dv); файлы Ogg Vorbis Compressed Video (.ogm); файлы Open Media Format (.omf); файлы MPEG-1 Video (.m1v); файлы MPEG-2 Program Stream Format (.m2p); файлы MPEG-2 Video Only (.m2v); QuickTime Movie (.moov); файлы MPEG-1 Video (.mpv); QuickTime Movie (.qt); файлы VDOScript (.vdo); и файлы DVD Video Movie (.vob).

Документы Microsoft Office

Среди прочего эта категория включает в себя следующее: документы и шаблоны Microsoft Word (doc, .dot); электронные таблицы и шаблоны Microsoft Excel (.xls, .xlt); файлы презентаций и слайд-шоу Microsoft PowerPoint (.ppt, .pps); файлы Microsoft Project (.mpp); файлы Adobe Acrobat (.pdf); текстовые файлы (.txt); файлы PostScript (.ps); файлы HTML .(htm, .html);документы Microsoft HTML (mht); файлы WildTangent Branded .PNG (.wpg); текстовые файлы переменных, разделенных запятыми (.csv); и документы WordPerfect PC Suite (.wpd).

Электронная почта

Среди прочего эта категория включает в себя следующее: файлы личных папок Microsoft Outlook (.pst); почтовые сообщения Microsoft Exchange (.msg); почту Microsoft Outlook Express и Windows (.dbx); файлы почтовых сообщений Netscape Mail (.snm); рассылки Media Stream Broadcast (.msb); файл сообщений почтового ящика (.mbx); файл мастера правил Microsoft Outlook (.rwz); электронная почта Microsoft Outlook Express (.eml); папка сохраненных сообщений First Reader (.fol); и (.MsMessageStore).

Контакты

Среди прочего эта категория включает в себя следующее: файлы адресной книги Microsoft Outlook (.wab); файлы личной адресной книги Microsoft (.pab); файлы адресной книги Palm (.aba); файлы Beijer E-Designer (.mpa); файлы календаря Palm (.tda); файлы vCard (.vcf); адресная книга Microsoft Outlook (.oab); записная книга Microsoft (.pbk); файлы Palm DateBook (.dba); и файлы Sharp Organizer Telephone Bank (.ozp).

Избранное в Интернете

Среди прочего эта категория включает в себя следующее: адреса Интернета (.url), отображаемые в меню "Избранное" Internet Explorer.

Другие типы файлов

Эта категория содержит файлы, выбранные для резервного копирования вручную. Кроме того, она содержит файлы, которые не удалось отнести ни к одной категории файлов в Norton 360.

Для примера предположим, что расширение файлов было удалено из категории файлов резервной копии, после чего файл с таким расширением был выбран для резервного копирования. В этом случае Norton 360 добавит файл в категорию "Другие типы файлов".

Некоторые типы файлов применяются программами лишь временно. Обычно такие файлы имеют расширение .tmp. Их нельзя включить в резервную копию, так как они сохраняются на диске в момент создания.

Иногда резервная копия может содержать пустые папки. Это может быть вызвано тем, что исходная папка содержит файлы, которые обычно не сохраняются в резервной копии, например временные файлы.

Некоторые типы файлов изображений не сохраняются в резервной копии, если они не содержат распознаваемой информации. Например, цифровые фотоаппараты обычно применяют формат .jpg. Norton Backup выполняет резервное копирование файлов .jpg лишь в том случае, если они содержат добавленную фотоаппаратом информацию.


Брандмауэр

Предусмотренные в Norton 360 параметры брандмауэра предназначены для проверки соединения компьютера с Интернетом и предотвращения передачи нежелательных данных и вторжений.

В следующей таблице описаны вкладки с параметрами защиты брандмауэра.

Общие параметры

Позволяет активировать общие функции брандмауэра и настроить порты, применяемые на компьютере для просмотра веб-страниц

Пользователь может указать способ обработки редких протоколов, а также входящего и исходящего сетевого трафика. В соответствии с общими параметрами брандмауэр разрешает или блокирует входящие и исходящие соединения, а также общий доступ к ресурсам компьютера. Кроме того, общие параметры позволяют брандмауэру управлять попытками установления входящих и исходящих соединений через блокированные и неактивные порты компьютера.

Правила для программ

Позволяют управлять доступом установленных на компьютере программ к сети Интернет

Такие правила можно создавать и изменять с помощью параметров брандмауэра.

Правила обработки трафика

Позволяет определить параметры обработки брандмауэром входящих и исходящих сетевых соединений различных типов

Такие правила можно создавать и изменять с помощью параметров брандмауэра.

Вторжения и защита веб-браузера

Позволяет настроить брандмауэр для предотвращения попыток вторжений и защиты веб-браузера от атак вредоносных сайтов.

Функция предотвращения вторжений сканирует весь входящий и исходящий сетевой трафик компьютера.

Функция защиты веб-браузера проверяет наличие уязвимых мест в Internet Explorer 6 и Internet Explorer 7. Включите параметр Защита веб-браузера, чтобы активировать эту функцию.

Функция интеллектуальной загрузки защищает компьютер от загрузки небезопасных файлов. Эта функция поддерживает только загрузку по протоколу HTTP и браузеры Internet Explorer и FireFox 3.0.

Дополнительные параметры

Позволяет активировать дополнительные функции защиты интеллектуального брандмауэра

Можно включить и выключить функцию автоматического управления программами.

Функция автоматического управления программами разрешает автоматически настраивать параметры доступа к Интернету при первом запуске программы, поддерживающей подключение к Интернету.

Параметр Автоматически распознавать трафик прохождения IPv6 NAT доступен только в том случае, если включено автоматическое управление программами. Norton 360 поддерживает функцию Автоматически распознавать трафик прохождения IPv6 NAT для управления трафиком протокола Teredo, если он используется на вашем компьютере.

Выключив автоматическое управление программами, можно включить мониторинг дополнительных событий. С помощью параметров Мониторинга дополнительных событий можно настроить параметры доступа к Интернету для программ, которые его поддерживают, при первом запуске.


Исправить все

Большинство событий, таких как выявление вирусов и программ-шпионов и срабатывание брандмауэра, обрабатываются автоматически. Однако отдельные события требуют вмешательства пользователя.

В окне Исправить все приведена следующая информация:

  • События, требующие внимания пользователя

  • Выключенные функции защиты, которые необходимо включить для обеспечения полной защиты

  • Состояние сетевого хранилища

  • Состояние подписки на продукт Norton

В столбце Описание показаны описания всех событий, зарегистрированных продуктом Norton 360. В столбце Действие указаны рекомендуемые действия по исправлению событий. Для того чтобы исправить отдельное событие, щелкните на расположенной рядом ссылке. С помощью кнопки "Исправить все" можно исправить все события, показанные в окне Исправить все.

Для исправления некоторых событий может потребоваться выполнить действия в другом окне или другой программе.

Для выполнения следующих действий по исправлению требуется вмешательство пользователя:

  • Некоторые события, например обновление Norton 360, могут потребовать перезагрузки компьютера.

    В этом случае появляется сообщение Выполните перезапуск для применения изменений, запрашивающее разрешение на перезапуск.

  • Для функции резервного копирования может потребоваться настроить параметры резервного копирования, если они еще не заданы.

    При наличии неполадок с настроенным резервным копированием может потребоваться изменить расположение резервного копирования или другие параметры.


Внимание

Функция Norton Safe Web проанализировала страницу и определила, что ее посещение может привести к нежелательным результатам. Веб-сайт может использовать ваш адрес электронной почты для рассылки спама или изменить параметры браузера.

Этот сайт может также содержать так называемые нежелательные факторы. Нежелательные факторы не опасны, но могут угрожать идентификационным данным. К их числу относятся средства взлома, всплывающие окна, программы-шутки, следящие программы, отвлекающие программы и нежелательные программы, устанавливаемые без ведома пользователя.

Страницу, для которой указано такое состояние, посещать не рекомендуется.

Ссылка Полный отчет позволяет просмотреть дополнительную информацию о веб-странице. Это также позволит отправить свой отзыв на веб-сайта и прочитать отзывы других пользователей Norton.


Внимание

Функция Norton Safe Web проанализировала страницу и определила, что она представляет угрозу для совершения покупок. Не следует посещать небезопасные страницы.

Этот сайт может также содержать так называемые нежелательные факторы. Нежелательные факторы не опасны, но могут угрожать идентификационным данным. К их числу относятся средства взлома, всплывающие окна, программы-шутки, следящие программы, отвлекающие программы и нежелательные программы, устанавливаемые без ведома пользователя.

Страницу, для которой указано такое состояние, посещать не рекомендуется.

Перейдя по ссылке Полный отчет, можно просмотреть дополнительную информацию о веб-странице. Это также позволит отправить свой отзыв на веб-сайта и прочитать отзывы других пользователей Norton.


Безопасный веб-сайт

Функция Norton Safe Web проанализировала веб-страницу и определила, что ее посещение не представляет опасности. Функция Norton Safe Web проанализировала веб-сайт и определила, что он безопасен для совершения покупок.

Перейдя по ссылке Полный отчет, можно просмотреть дополнительную информацию о веб-странице. Это также позволит отправить свой отзыв на веб-сайта и прочитать отзывы других пользователей Norton.


Norton Safe Web

Norton Safe Web показывает значки оценки безопасности Norton в ходе работы с веб-страницами. Щелкнув на значке оценки безопасности, расположенном на Панели инструментов Norton, можно просмотреть информацию о безопасности сайта. Кроме того, с помощью Norton Safe Web можно просмотреть подробный отчет о безопасности сайта. Для просмотра подробного отчета нажмите кнопку Полный отчет во всплывающем окне. Отчет отображается на веб-сайте Norton Safe Web.

Для проверки безопасности сайтов на веб-сайте Norton Safe Web доступны следующие функции:

  • Отображение рейтинга сообщества

  • Добавление отзывов

  • Просмотр отзывов других пользователей

  • Отображение списка ключевых слов, указанных для веб-сайта

  • Отображение общей информации, а также сведений об угрозах

Ниже перечислены состояния безопасности веб-сайтов, поддерживаемые функцией Norton Safe Web:

Безопасный веб-сайт | Рядом с результатами поиска отображается зеленая галочка. Такой же значок отображается на панели инструментов Norton при открытии веб-сайта. Функция Norton Safe Web проанализировала веб-сайт и определила, что его посещение не представляет опасности.
Сайт не проверен | Рядом с результатами поиска отображается серый знак вопроса. Рядом с результатами поиска отображается серый знак вопроса. При открытии веб-сайта на Панели инструментов Norton отображается зеленый щит. Анализ веб-сайта не выполнялся; функция Norton Safe Web не обладает достаточной информацией о сайте.
Небезопасный веб-сайт | Рядом с результатами поиска отображается красный крестик (x).. Такой же значок отображается на панели инструментов Norton при открытии веб-сайта. Функция Norton Safe Web проанализировала веб-сайт и определила, что его посещение представляет опасность.
Внимание | Рядом с результатами поиска отображается желтый восклицательный знак. Такой же значок отображается на панели инструментов Norton при открытии веб-сайта. Функция Norton Safe Web проанализировала веб-сайт и определила, что его посещение может привести к нежелательным результатам.

Ниже перечислены состояния безопасности интернет-магазинов, поддерживаемые функцией Norton Safe Web:

Безопасный

Функция Norton Safe Web проанализировала веб-сайт и определила, что он безопасен для совершения покупок.

Непроверенный

Norton Safe Web не обладает достаточной информацией о сайте для определения уровня безопасности.

Опасный

Функция Norton Safe Web проанализировала веб-сайт и определила, что совершение покупок с его помощью представляет опасность.

Страницу, для которой указано такое состояние, посещать не рекомендуется. Через такой сайт могут распространяться поддельные продукты без соответствующего уведомления.

С ограниченным доступом

Функция Norton Safe Web проанализировала веб-сайт и обнаружила неполный набор информации, необходимой для определения уровня безопасности.

На основе полученной информации невозможно определить, безопасен ли сайт для совершения покупок.

Norton Safe Web поддерживает поиск в Интернете с помощью служб поиска Google, Yahoo и Bing - значки оценки безопасности Norton отображаются рядом с результатами поиска. При наведении указателя мыши на значок отображается всплывающее окно с информацией о состоянии безопасности сайтов и магазинов. Всплывающее окно содержит краткую информацию об уровне безопасности сайта. Кроме того, с помощью Norton Safe Web можно просмотреть подробный отчет о безопасности сайта.

Для просмотра подробного отчета щелкните на значке или нажмите кнопку Полный отчет во всплывающем окне. Отчет отображается на веб-сайте Norton Safe Web.


Параметры защиты идентификационных данных

Функция защиты идентификационных данных обеспечивает защиту личной информации при выполнении электронных транзакций. Кроме того, она защищает компьютер во время работы в Интернете.

Функция защиты идентификационных данных отвечает за хранение идентификационных данных веб-страниц и управление сохраненными идентификационными данными. Она служит в качестве безопасного хранилища имен пользователей, паролей и другой конфиденциальной информации, такой как адреса, а также юридические и финансовые сведения.

В процессе поиска в Интернете функция Norton Safe Web анализирует уровни безопасности веб-сайтов, указанных на странице результатов поиска. Рядом с записями в списке результатов отображаются значки оценки безопасности. При необходимости перед открытием сайта можно просмотреть подробные сведения о его безопасности.

Для обеспечения безопасной работы в Интернете предусмотрены следующие функции защиты идентификационных данных:

Identity Safe

Обеспечивает защиту конфиденциальной информации и идентификационных данных в сети

Identity Safe позволяет создать по одному локальному профилю на каждую учетную запись пользователя Windows, а также по одному переносимому профилю на каждый внешний жесткий диск. В переносимом профиле можно создавать и сохранять данные точно так же, как в локальном.

При выключении Identity Safe все связанные параметры становятся недоступными. Кроме того, нельзя использовать Identity Safe во время работы в Интернете.

Безопасная работа в Интернете

Включает функции защиты от фишинга и Norton Safe Web для защиты от фишинговых атак

При этом выполняется анализ уровня безопасности посещаемых веб-сайтов, результаты которого отображаются во всплывающем окне Norton Site Safety.

Даже когда защита от фишинга выключена функция защиты идентификационных данных обеспечивает защиту от угроз из Интернета за счет применения функций Norton Safe Web.

Norton Safe Web обеспечивает безопасную работу в Интернете с помощью браузеров Internet Explorer и Firefox

Если функция Norton Safe Web выключена, то в списке результатов поиска не будут отображаться значки оценки безопасности сайтов.

Если выключить функцию Безопасная работа в Интернете, то при посещении любого веб-сайта будет отображаться состояние Страница не проанализирована во всплывающем окне Norton Site Safety. Для включения функции защиты от фишинга можно нажать кнопку Включить защиту от фишинга в окне Norton Site Safety.

Дополнительная информация

Сведения о параметрах защиты идентификационных данных


Сайт не проверен

Анализ страницы не выполнялся; функция Norton Safe Web не обладает достаточной информацией о сайте. Страницу, для которой указано такое состояние, посещать не рекомендуется.

Перейдя по ссылке Полный отчет, можно просмотреть дополнительную информацию о веб-странице. Это также позволит отправить свой отзыв на веб-сайта и прочитать отзывы других пользователей Norton.


Небезопасный веб-сайт

Функция Norton Safe Web проанализировала веб-сайт и определила, что его посещение представляет опасность. В результате посещения веб-сайта на компьютере может быть установлено вредоносное программное обеспечение.

Этот сайт может также содержать так называемые нежелательные факторы. Нежелательные факторы не опасны, но могут угрожать идентификационным данным. К их числу относятся средства взлома, всплывающие окна, программы-шутки, следящие программы, отвлекающие программы и нежелательные программы, устанавливаемые без ведома пользователя.

Страницу, для которой указано такое состояние, посещать не рекомендуется.

Перейдя по ссылке Полный отчет, можно просмотреть дополнительную информацию о веб-странице. Это также позволит отправить свой отзыв на веб-сайта и прочитать отзывы других пользователей Norton.


Оптимизатор времени простоя

Функция Оптимизатор времени простоя позволяет настроить выполнение дефрагментации загрузочного тома или локального диска с загрузочным томом во время бездействия компьютера. Norton 360 автоматически планирует оптимизацию, если приложение установлено на компьютере, а компьютер простаивает. Когда компьютер вновь будет использоваться, Norton 360 остановит задачу оптимизации и возобновит ее, когда компьютер будет простаивать. Благодаря этому фоновое задание оптимизации не влияет на производительность компьютера.

В ходе оптимизации фрагменты файлов упорядочиваются таким образом, чтобы они находились в близко расположенных или даже идущих друг за другом секторах на жестком диске. При этом производительность компьютера повышается, так как файлы считываются в память быстрее. Оптимизация также позволяет увеличить объем практически доступного свободного места на диске за счет группировки наиболее часто используемых файлов и редко используемых файлов. Кроме того, свободное место на диске объединяется для предотвращения фрагментации новых файлов.

Запустить оптимизацию вручную позволяет опция Оптимизация в окне Производительность. Она доступна при щелчке на значке Производительность в главном окне. График "События" в окне Производительность показывает задания оптимизации за последние три месяца.

Дополнительная информация

Сведения об оптимизации

Оптимизация загрузочного тома

Как открыть окно Производительность


Предупреждение при активации

Для применения всех функций продукта Norton 360 его необходимо активировать. Если продукт не был активирован в ходе установки, то до момента активации продукта вы будете периодически получать от Norton 360 предупреждение о необходимости выполнить активацию. Активация продукта - это одна из мер, направленных на защиту от компьютерного пиратства. Кроме того, после активации вы можете быть уверены, что используете оригинальное программное обеспечение.

Продукт необходимо активировать в течение того периода времени, который указан в предупреждении. В противном случае продукт перестанет работать. Процедуру активации продукта можно запустить из предупреждения Norton 360. Активация занимает всего несколько минут.


Нарушение условий лицензии на продукт

Получение сообщения о нарушении условий лицензии на продукт означает, что использование установленной программы неправомерно. Набор возможных действий зависит от установленной версии. Нажмите кнопку, чтобы выбрать один из вариантов.


Пора продлять лицензию

Если лицензия не будет продлена, вы больше не будете получать обновления продукта или программы. Компьютер больше не защищен от новых угроз. Набор возможных действий зависит от установленной версии. Нажмите кнопку, чтобы выбрать один из вариантов.


Истек срок действия подписки

После окончания подписки вы перестанете получать обновления программы, а компьютер больше не будет защищен от новых и неизвестных угроз. Набор возможных действий зависит от установленной версии. Выберите один из вариантов.


Предупреждение о подписке

Для защиты компьютера от любых угроз безопасности необходима активная подписка на Norton 360. Norton 360 предупреждает о том, что срок подписки заканчивается, и предлагает ее обновить.

После окончания подписки вы перестанете получать обновления программы, а компьютер больше не будет защищен от новых и неизвестных угроз. Набор возможных действий зависит от установленной версии. Выберите один из вариантов.


Истек период пробного использования

Получение сообщения об истечении периода пробного использования означает, что вы больше не будете получать обновления программы. Компьютер больше не защищен от новых угроз. Набор возможных действий зависит от установленной версии. Выберите один из вариантов.


Управление наборами резервного копирования - Включенные файлы

В этом окне показан предварительный просмотр файлов, включенных в набор для резервного копирования. В этом окне показаны все файлы, включенные в набор для резервного копирования. Можно просмотреть такие сведения, как общий размер и число файлов. Для каждого файла Norton 360 показывает дополнительную информацию, например, расположение и размер файла.

Ссылка "Удалить из набора для резервного копирования" в нижней части окна позволяет удалить выбранные элементы из набора для резервного копирования. Показать удаленные файлы и папки можно с помощью опции Добавить или исключить файлы и папки.

В этом окне показаны все файлы, включенные в набор для резервного копирования, в виде таблицы со следующими сведениями:

Включено | Показывает все файлы из категории, относящейся к выбранному набору для резервного копирования; Здесь также показаны расположение и тип файла.
Размер | Показывает размер всех файлов из категории, относящейся к выбранному набору для резервного копирования

Если не показан полный путь к папке, то его можно просмотреть, наведя мышь на элемент.


Имя пользователя

При создании набора идентификационных данных вручную Identity Safe позволяет задать имя пользователя. В поле Введите новое имя пользователя введите новое имя пользователя для идентификационных данных.

Для того чтобы задать пароль, заполните поле Пароль на панели Сведения. Сведения об идентификационных данных отображаются на панели Сведения только если на панели Идентификационные данные выбрана учетная запись.

Примечание:

Имя пользователя не должно содержать следующие символы: | \ / : * ? " < >

В Identity Safe также можно изменить имя пользователя в сохраненных идентификационных данных. Выберите Изменить рядом с полем Имя пользователя на панели Сведения в окне Управление идентификационными данными.

Помимо имени пользователя в окне Управление идентификационными данными можно изменить пароль пользователя.

Дополнительная информация

Изменение имени пользователя и пароля


Журнал безопасности

Журнал безопасности представляет собой централизованное хранилище. в котором можно выполнить следующие действия:

  • Просмотреть хронологию предупреждений и сообщений о событиях.

  • Просмотреть результаты операций сканирования, выполненных на компьютере.

  • Просмотреть файлы, отправленные в Symantec Security Response.

  • Управлять помещенными в карантин объектами.

  • Узнать, какие задачи по обеспечению безопасности выполняются продуктом в фоновом режиме.

В журнале безопасности предусмотрены следующие функции для управления информацией, хранящейся в журнале:

Показать

Позволяет выбрать категорию информации о событиях безопасности, которую следует показать в журнале безопасности

Выбрав категорию Последние элементы или Все элементы, можно просмотреть информацию о всех категориях событий безопасности.

При выборе варианта в выпадающем списке в журнале безопасности отображается информация о соответствующих событиях безопасности.

В списке событий безопасности содержится информация о серьезности риска, операции, состоянии, дате и времени, когда событие произошло.

Дополнительные сведения

Позволяет просмотреть дополнительные сведения об элементе, выбранном в списке событий безопасности

Параметры

Позволяет открыть окно Обнаружена угроза

В этом окне показаны действия, которые можно применить к выбранному событию журнала безопасности.

Этот параметр доступен только для таких категорий, как карантин.

Экспортировать

Позволяет экспортировать информацию из журнала безопасности

Norton 360 сохраняет экспортированную информацию в файле формата .mcf или текстовом файле (как список элементов через запятую). По умолчанию при экспорте файлу в качестве имени файл присваивается имя той категории, которая выбрана в выпадающем списке Показать. При необходимости можно указать любое другое имя.

Примечание:

Формат .mcf - это специальный формат Symantec, применяемый для хранения файлов журнала безопасности. Импортировав файл .mcf в журнал безопасности, можно просмотреть сохраненную хронологию событий безопасности.

Импортировать

Позволяет импортировать сохраненную информацию из журнала безопасности

Текущий список событий безопасности будет заменен на список событий из файла .mcf. Выбрав категорию в списке Показать, можно просмотреть сведения из этой категории, сохраненные в файле .mcf.

Примечание:

В режиме импорта нельзя изменять показанную информацию. В частности, недоступна функция очистки журналов. Для возврата к текущему списку событий безопасности щелкните на ссылке Закрыть файл: имя-файла.mcf".

Быстрый поиск

Позволяет отобрать записи журнала безопасности по ключевому слову или имени угрозы безопасности

Например, для просмотра всех предупреждений, созданных функцией автоматической защиты, можно выполнить поиск по ключевому слову "Автоматическая защита". Для просмотра всех записей об определенной угрозе безопасности введите имя этой угрозы.

Например, можно ввести имя угрозы Adware.Hotbar в текстовом поле Быстрый поиск. В списке событий безопасности будут показаны все записи из этой категории.

Также можно найти события безопасности за определенную дату.

Помимо этого, можно выполнять действия, набор которых зависит от выбранного параметра. Например, доступны действия Очистить журнал, Очистить записи и Поместить в карантин. Например, если выбрано представление Карантин, то в журнале безопасности можно добавить объект в карантин.


Моя сеть

Домашняя сеть обычно состоит из компьютеров и других устройств, использующих одно и то же подключение к Интернету. Схема безопасности сети позволяет просматривать сеть и управлять ею.

Опция Настроить строки Схема безопасности сети предоставляет доступ к окну Схема безопасности сети. В окне Схема безопасности сети показано графическое представление устройств в сети, к которой подключен компьютер. Перед настройкой удаленного мониторинга можно просмотреть сведения о любом устройстве.

Опция Управление надежностью позволяет управлять уровнем надежности устройств, добавляемых в домашнюю сеть вручную. Функция управления надежностью представляет собой специальную сеть, в которой перечислены все устройства, вручную добавленные в схему безопасности сети, вне зависимости от состояния подключения.

Также можно настроить порт связи, через который взаимодействуют продукты Norton. Кроме того, можно указать, должно ли появляться окно Обзор безопасности сети при открытии схемы безопасности сети.

Параметр Очистить схему сети позволяет удалить все устройства, перечисленные в схеме сети. Схему сети можно очистить перед созданием нового списка устройств. Например, можно удалить все устройства из предыдущей сети перед подключением к новой сети.


Моя учетная запись

В окне Моя учетная запись можно активировать продукт или продлить подписку. Это окно предоставляет доступ к Norton Account и ежемесячному отчету.

Создание Norton Account позволяет централизованно управлять всеми продуктами Norton и информацией учетной записи на странице Norton Account. Здесь также хранятся ключи лицензий зарегистрированных продуктов Norton, которые могут пригодиться в том случае, если потребуется заново установить продукт или услугу.

Окно Моя учетная запись включает в себя следующее:

Доступ к Norton Account | Позволяет зарегистрировать продукт, а также управлять всеми установленными продуктами Norton.
Продление подписки | Позволяет проверить состояние подписки и, при необходимости, продлить ее.
Активировать Norton 360 | Позволяет активировать продукт Norton 360, указав уникальный ключ продукта. Эта опция доступна только в том случае, если продукт еще не активирован. Необходимо активировать Norton 360, для того чтобы работали все его функции.
Приобрести дополнительное пространство | Позволяет приобрести дополнительное пространство в сетевом хранилище для хранения резервных копий данных
Защитить дополнительные компьютеры | Позволяет приобрести дополнительный ключ продукта Norton 360 для установки на другой компьютер. Для применения этой опции необходимо активировать продукт.
Показать ежемесячный отчет | Позволяет просмотреть сводку операций за месяц или отчет с момента установки до указанной даты.

Кроме того, в окне Моя учетная запись показаны сведения о подписке в разделе Состояние. Указано число дней, оставшихся до активации или истечения текущей подписки.

В окне Моя учетная запись также показаны такая информация, как Доступное пространство и Общее пространство, в разделе Сетевое резервное копирование.


Приобрести дополнительное пространство

Для хранения резервной копии можно использовать безопасное сетевое хранилище, если размер набора резервного копирования не превышает доступное пространство. Если для резервной копии пространства недостаточно, то Norton 360 предоставляет возможность приобрести дополнительное пространство. Сведения о требуемом пространстве для хранения и доступном пространстве показаны на вкладке Где окна Управление наборами резервного копирования.

Примечание:

Для приобретения дополнительного пространства требуется учетная запись Norton Account и подключение к Интернету.


Правила обработки трафика

Эта вкладка предназначена для управления тем, как брандмауэр обрабатывает данные, которыми ваш компьютер обменивается с доступными сетями. Указанные здесь правила действуют для всех установленных на компьютере программ. Эти правила применяются к следующим типам соединений:

Стандартное для входящих ICMP

Стандартное для исходящих ICMP

Сообщения ICMP содержат информацию о состоянии и управляющую информацию. Эти параметры разрешают все типы исходящих сообщений ICMP и безопасные типы входящих сообщений ICMP.

Стандартное для входящих NetBIOS Name

Стандартное для входящих NetBIOS

NetBIOS - это аббревиатура от Network Basic Input/Output System. NetBIOS включает в себя службу имен, службу сеансов и службу передачи дейтаграмм.

Эти параметры управляют соединениями NetBIOS, которые применяются службами совместного использования папок и принтеров в сети Microsoft для присвоения имен устройствам и передачи данных.

Стандартное для входящих BootP

Стандартное для исходящих BootP

Bootp - это сокращение от "Bootstrap Protocol" (протокол начальной загрузки). С его помощью компьютер может узнать собственный IP-адрес.

Эти параметры управляют использованием служб BootP.


Правила брандмауэра уровня программ

Брандмауэр Norton 360 защищает компьютер от нежелательных сетевых подключений и вторжений. На этой вкладке можно задать специальные правила доступа к сети для отдельных программ, установленных на компьютере.

Предусмотрены следующие варианты:

Авто | Автоматически настраивать доступ к Интернету для программы исходя из рекомендаций Symantec. Если функция автоматического управления программами включена, то для программ по умолчанию автоматически настраивается это значение.
Разрешить | Разрешить программе доступ к Интернету
Блокировать | Запретить программе доступ к Интернету
По запросу | Показывать окно Правила для программ, в котором можно вручную создать или изменить правила брандмауэра для программы


Сведения о безопасности компьютера

Сведения о безопасности компьютера содержат информацию о действиях с вирусами, программами-шпионами, брандмауэром и уязвимыми местами в защите, которые были выполнены в Norton 360.

Текущее состояние каждого элемента в окне Сведения о безопасности компьютера влияет на общее состояние безопасности и на состояние Norton 360. Значок состояния безопасности показан рядом с каждым элементом списка.

Если вам необходимо выполнить какие-либо действия, то они будут указаны в сообщении. В ряде случаев доступна ссылка Сведения, позволяющая просмотреть подробную информацию о файлах, вирусах, серьезности, состоянии и рекомендуемых действиях.

В следующей таблице перечислены операции, выполняемые для обеспечения безопасности компьютера:

Сканирование на наличие вирусов и программ-шпионов | Указывает, когда в последний раз функция защиты от вирусов выполняла полное сканирование компьютера на наличие вирусов и программ-шпионов.
Обновление описаний | Время последнего обновления описаний вирусов.
Автоматическая защита | Проверяет, работает ли автоматическая защита компьютера от вирусов, программ-шпионов и других угроз.
Расширенная защита SONAR | Проверяет, работает ли расширенная защита SONAR, которая выявляет вредоносный код и защищает компьютер от него еще до того, как описания вирусов станут доступны.
Интеллектуальный брандмауэр | Проверяет, включен ли брандмауэр, блокирующий доступ вредоносных программ к компьютеру.
Защита от программ-шпионов | Проверяет, работает ли защита от программ-шпионов, обеспечивающая защиту компьютера от угроз безопасности, которые могут привести к раскрытию личных и конфиденциальных данных.
Предотвращение вторжений | Проверяет, работает ли система предотвращения вторжений, блокирующая попытки вторжений.
Защита веб-браузера | Проверяет, заданы ли в веб-браузере такие настройки, которые обеспечивают максимально надежную защиту от безопасных веб-сайтов.
Сканирование принимаемой электронной почты | Проверяет, настроено ли сканирование принимаемой электронной почты.
Сканирование отправляемой электронной почты | Проверяет, настроено ли сканирование отправляемой электронной почты и сообщений.

В разделе Доступные действия можно выбрать следующие задачи:

Выполнить сканирование | Позволяет запустить рекомендуемую, полную или выборочную проверку компьютера на наличие вирусов, угроз и ненужных файлов.
Запустить LiveUpdate | Позволяет запустить LiveUpdate для получения последних обновлений программы и защиты.


Правила брандмауэра: действие

С помощью правил можно управлять доступом других компьютеров сети к вашему компьютеру с применением различных критериев. Примером критериев могут служить тип протокола, номера портов, IP-адрес и направление передачи данных.

Выберите действие, которое будет выполнено при соблюдении всех заданных критериев. Предусмотрены следующие варианты:

Разрешить

Разрешает сетевые операции данного типа

Например, в правиле обработки трафика можно задать следующий критерий: all inbound connections from Internet address 192.168.1.1 over port 8080. Если выбрать действие Разрешить, то интеллектуальный брандмауэр будет разрешать все соединения, соответствующие данному критерию этого правила обработки трафика.

Блокировать

Запрещает сетевые операции данного типа

Например, в правиле обработки трафика можно задать следующий критерий: all inbound connections from Internet address 192.168.1.1 over port 8080. Если выбрать действие Блокировать, то интеллектуальный брандмауэр будет блокировать все соединения, соответствующие данному критерию этого правила обработки трафика.

Отслеживать

Добавляет запись в журнал событий при каждом обнаружении сетевых операций данного типа

Этот вариант позволяет узнать, насколько часто применяется правило.

Журнал событий можно просмотреть в окне Журнал безопасности, выбрав его в категории Брандмауэр - Операции.

Правило мониторинга регистрирует только сетевые события. Для обработки сетевого трафика необходимо создать другое правило "Разрешить" или "Запретить".

Дополнительная информация

Работа с мастером добавления правил


Правила брандмауэра: обмен данными

При подключении через Интернет используются различные протоколы и порты. Типы протоколов и номера портов можно указать как критерии правила брандмауэра.

Выберите протоколы для правила. Предусмотрены следующие варианты:

TCP | Правило относится к протоколу TCP.
UDP | Правило относится к протоколу UDP.
TCP и UDP | Правило применяется к операциям TCP и UDP.
ICMP | Правило относится к протоколу ICMP. Этот параметр доступен только в случае добавления или изменения правила обработки трафика либо изменения правила для программы, отвечающего за обработку трафика ICMP.
ICMPv6 | Правило относится к протоколу ICMP (Internet Control Message Protocol для IP версии 6). Этот параметр доступен только в случае добавления или изменения правила обработки трафика либо изменения правила для программы, отвечающего за обработку трафика ICMPv6.
Все | Правило применяется ко всем поддерживаемым протоколам. В случае выбора этого варианта нельзя указать протокол или порты, к которым относится правило.

В случае протокола UDP правило анализирует только первую дейтаграмму. При применении правила указанное действие используется для всех последующих дейтаграмм UDP, передаваемых в обоих направлениях между теми же самыми конечными точками.

Выберите подходящие порты для правила. Предусмотрены следующие варианты:

Все типы соединений (все порты, локальные и удаленные)

Правило применяется к операциям связи, использующим любые порты.

Только соединения выбранных типов с указанными ниже портами

Правило применяется только к перечисленным портам. Можно добавлять порты в список и удалять их.

Для того чтобы задать порты, выберите их в списке или добавьте необходимые порты или диапазоны портов. Если был выбран протокол ICMP или ICMv6, то необходимо задать команды. Для этого выберите команду в приведенном списке команд либо добавьте новую команду или диапазон команд.

При выборе этого варианта становится доступна кнопка Добавить. С помощью этой функции можно указать порт или команду. Для удаления записи списка выберите функцию Удалить.

Дополнительная информация

Работа с мастером добавления правил


Правила брандмауэра: компьютеры

Ваш компьютер может взаимодействовать с любыми другими компьютерами сети. Для подключения к другому компьютеру Интернета используется адрес веб-сайта или IP-адрес. Позволяет настроить ограничения доступа для любого компьютера, имеющего доступ к вашему компьютеру.

Выберите компьютеры, к которым применяется правило. Предусмотрены следующие варианты:

Любой компьютер

Правило применяется ко всем компьютерам.

Любой компьютер локальной подсети

Правило применяется только к компьютерам локальной подсети.

Обычно для повышения эффективности работы с Интернетом сеть организации разбивается на несколько подсетей. Подсеть содержит все компьютеры, относящиеся к одной LAN.

Только компьютеры и сайты, перечисленные ниже

Правило применяется только к перечисленным компьютерам, сайтам и доменам.

Имена и адреса компьютеров, к которым применяется правило, задаются пользователем. В списке приведены сведения об указанных компьютерах. При необходимости компьютер можно удалить из списка.

При выборе этого варианта становится доступна кнопка Добавить. С помощью этой функции можно добавить компьютер в список. Для удаления компьютера из списка необходимо выбрать функцию Удалить.

Дополнительная информация

Работа с мастером добавления правил


Правила брандмауэра: соединения

Соединения между вашим компьютером и другими компьютерами Интернета делятся на следующие типы:

Входящие | Входящими называются соединения с вашим компьютером, которые устанавливаются другими компьютерами.
Исходящие | Исходящими называются соединения с другими компьютерами, которые устанавливаются вашим компьютером.
Входящие и исходящие | К этой категории относятся как входящие, так и исходящие соединения вашего компьютера с другими компьютерами.

Выберите тип соединения для правила. Предусмотрены следующие варианты:

Соединения с другими компьютерами | Правило относится к исходящим соединениям, устанавливаемым с другими компьютерами.
Соединения от других компьютеров | Правило относится к входящим соединениям, которые устанавливаются другими компьютерами.
Соединения с другими компьютерами и от других компьютеров | Правило относится как к входящим, так и к исходящим соединениям.

Дополнительная информация

Работа с мастером добавления правил


Правила брандмауэра: описание

Сводный список правил в окне мастера добавления правил содержит имена и описания всех правил брандмауэра.

В области описания Мастера добавления правил или окна Изменить правило можно выбрать описание правила интеллектуального брандмауэра. Поскольку некоторые соединения требуют наличия нескольких правил, рекомендуется вводить подробные описания.

После ввода описания правила можно перейти к следующей странице мастера добавления правил для просмотра сводной информации о критериях правила. После того как вы проверите правильность критериев, брандмауэр создаст правило брандмауэра с указанными критериями.

Не создавайте общее правило брандмауэра для обработки трафика, в котором все критерии совпадают с критериями существующих правил обработки трафика.

Дополнительная информация

Работа с мастером добавления правил


Правила брандмауэра: укажите команды ICMP

Окно Укажите команды ICMP позволяет указать специальные категории команд для обмена данными ICMP. Возможные варианты:

Известные команды из списка | Правило применяется только к командам, выбранным в списке. Выберите каждую команду, к которой требуется применить данное правило.
Конкретные команды | Правило применяется только к указанным командам. Можно указать несколько номеров портов через пробел.
Диапазон команд | Правило применяется к набору команд. Выберите начальную и конечную команды.

Дополнительная информация

Работа с мастером добавления правил


Правила брандмауэра: укажите порты

При создании или изменении правила брандмауэра можно указать связанные типы соединений или порты. Возможные варианты:

Известные порты из списка | Правило применяется к портам, выбранным в списке. Проверьте каждый порт, к которому должно применяться правило.
Конкретные порты | Правило применяется только к перечисленным портам. Можно указать несколько номеров портов через пробел.
Диапазон портов | Правило применяется к последовательности портов. Выберите начальный и конечный порты.
Расположение | Правило может применяться к локальным и удаленным портам. Локальные порты - это порты вашего компьютера, применяемые для входящих соединений. Удаленные порты - это порты компьютера, к которому вы подключаетесь из своей системы. Обычно они применяются для исходящих соединений.

Дополнительная информация

Работа с мастером добавления правил


Правила брандмауэра: отслеживание

С помощью параметра Отслеживание можно отслеживать возникновение сетевых событий, соответствующих правилу брандмауэра.

В этом окне можно выбрать пункт Создать запись в журнале событий. Когда этот пункт выбран, то в журнал добавляется запись при каждом возникновении события, соответствующего правилу брандмауэра.

Если выбран пункт Отслеживать в окне Действие, то пункт Создать запись в журнале событий будет отмечен автоматически.

Для просмотра журнала событий необходимо выбрать категорию Брандмауэр - Операции в окне Журнал безопасности.


Активировать сетевое резервное копирование

Перед активацией сетевого резервного копирования Norton 360 необходимо создать Norton Account. Если вы еще не создали Norton Account, то вам будет предложено это сделать.


Сведения о защите идентификационных данных

Пользователь может просмотреть состояние различных функций защиты идентификационных данных. Функции защиты идентификационных данных защищают компьютер от кражи информации, обеспечивая безопасную среду работы в Интернете.

В случае выключения функции Безопасная работа в Интернете или Защита от фишинга средства защиты от фишинга и Norton Safe Web автоматически деактивируются. Продукт Norton 360 перейдет в состояние "Внимание". Для обеспечения непрерывной защиты рекомендуется не выключать функции Безопасная работа в Интернете и Защита от фишинга. Для того чтобы вновь включить защиту от фишинга и Norton Safe Web воспользуйтесь функцией Исправить сейчас.

Кроме того, в окне "Сведения о защите идентификационных данных" можно выполнить следующие действия:

Проверьте число угроз из Интернета | Позволяет получить дополнительную информацию о вирусах и связанных с ними рисках; Позволяет открыть веб-страницу Symantec, содержащую описание значков Symantec Internet Threat Meter. Кроме того, можно просмотреть описание различных разновидностей угроз и атак.
Узнать о фишинге | Позволяет просмотреть дополнительную информацию о фишинге; Позволяет открыть веб-страницу Symantec, содержащую информацию о фишинговых угрозах.
Управление защитой идентификационных данных | Позволяет управлять параметрами защиты идентификационных данных. Щелкните на этой ссылке, чтобы открыть окно Параметры защиты идентификационных данных.

Защита идентификационных данных предоставляет следующие возможности:

Identity Safe | Указывает текущее состояние функции Identity Safe; При выключении Identity Safe все связанные параметры становятся недоступными. Кроме того, Identity Safe будет невозможно использовать при работе в Интернете.
Защита от фишинга | Указывает, включена ли функция защиты от фишинга, отвечающая за блокирование небезопасных веб-сайтов; Даже когда защита от фишинга выключена, Norton 360 обеспечивает защиту от угроз из Интернета за счет применения функций Norton Safe Web. Защиту от фишинга можно включить с помощью функции Исправить сейчас, предусмотренной в окне Сведения о защите идентификационных данных.
Norton Safe Web | Указывает, включена ли функция Norton Safe Web, обеспечивающая защиту во время просмотра веб-сайтов; Если функция Norton Safe Web выключена, то при открытии веб-сайтов не будет оцениваться их безопасность. Кроме того, в списке результатов поиска будут недоступны значки оценки безопасности Norton.


Мониторинг состояния продукта

В окне Мониторинг состояния продукта позволяет отслеживать или игнорировать состояние программы защиты от вирусов, брандмауэра, защиты ИД данных и других функций. В нем отображаются уведомления о состоянии защиты Интернет-соединений компьютера от нежелательного обмена данными. Также с помощью этого окна можно выполнять поиск вирусов, программ-шпионов и других угроз, а также отслеживать прочие функции, например, резервное копирование.

Например, вы отмечаете компонент Интеллектуальный брандмауэр в окне Мониторинг состояния продукта как отслеживаемый, а затем выключаете сам Интеллектуальный брандмауэр. В этом случае состояние безопасности Norton 360 изменяется на Под угрозой. Однако если компонент Интеллектуальный брандмауэр не отмечен или игнорируется, то состояние защиты Norton 360 при выключении Интеллектуального брандмауэра не изменяется.

Выберите переключатели рядом с функциями продукта, состояние которых требуется отслеживать.

В окне Мониторинг состояния продукта доступны следующие функции:

Защита от вирусов

Защита от вирусов обеспечивает защиту компьютера от угроз безопасности, которые могут привести к раскрытию личных и конфиденциальных данных.

В окне Мониторинг состояния продукта можно отмечать для отслеживания или игнорирования следующие компоненты:

  • Автоматическая защита

  • Расширенная защита SONAR

  • Сканирование на наличие вирусов и программ-шпионов

  • Сканирование входящей почты

  • Сканирование исходящей почты

  • Защита от программ-шпионов

Брандмауэр

Брандмауэр предназначены для проверки соединения компьютера с Интернетом и предотвращения передачи нежелательных данных и вторжений.

В окне Мониторинг состояния продукта можно отмечать для отслеживания или игнорирования следующие компоненты:

  • Интеллектуальный брандмауэр

  • Предотвращение вторжений

  • Защита веб-браузера

Защита идентификационных данных

Функция Безопасная работа в Интернете в разделе Защита идентификационных данных позволяет отслеживать или игнорировать компонент "Безопасная работа в Интернете".

Функция "Безопасная работа в Интернете" активирует функции "Защита от фишинга" и "Norton Safe Web" Norton 360. Также эта функция анализирует уровни защиты посещаемых вами веб-сайтов. Norton Safe Web предоставляет безопасную среду поиска в Интернете, отображая значки оценки безопасности сайтов рядом с каждой записью из списка результатов.

Если выключить эту функцию, Norton 360 не изменяет состояние функции защиты идентификационных данных, даже если сам компонент Безопасная работа в Интернете выключен.

Прочие

Параметр Резервное копирование в разделе Прочие позволяет отслеживать или игнорировать компонент резервного копирования Norton 360.

Компонент "Резервное копирование" позволяет сохранять важные файлы и папки в указанном каталоге и по заданному расписанию. Если эта функция выключена или игнорируется, Norton 360 не изменяет состояние защиты для компонента "Резервное копирование", даже если компонент Резервное копирование вообще не настроен.


Выбор файлов для восстановления

Norton 360 автоматически находит файлы в выбранном источнике. На левой панели Norton 360 отображается иерархическая структура исходных папок. Можно открыть разные папки и расположения, содержащие нужные файлы.

Для каждого файла на правой панели отображается такая информация, как тип, размер, дата создания и дата изменения. В нижней части окна показано общее число файлов в папке и размер папки. При наведении указателя мыши на имя файла отображается расположение файла.

Файлы можно выбрать следующими способами:

  • Выберите или отмените выбор переключателя рядом с именем файла..

  • Выберите папку на левой панели, чтобы добавить все файлы из этой папки.

  • Выберите или отмените выбор переключателя Элемент резервного копирования на правой панели, для того чтобы добавить или удалить все файлы из папки.

После нажатия кнопки Закрыть в списке восстанавливаемых файлов остаются только выбранные файлы. Все невыбранные файлы удаляются из списка Восстановить файлы.

Как выбранные, так и невыбранные файлы сохранятся в резервной копии, и их можно будет восстановить в дальнейшем.


Восстановление в другом расположении

Файлы можно восстановить в исходном расположении или в новом расположении.

С помощью функции Обзор можно выбрать новое расположение или ввести его адрес. Norton 360 создаст папки для восстановления сохраненных файлов.

Отображается общее число и общий размер файлов, выбранных для восстановления.

Примечание:

Если в исходном расположении хранятся одноименные файлы, то они будут заменены на восстановленные файлы. Для того чтобы избежать замены файлов в исходном расположении, измените имена файлов перед восстановлением.


Восстановить файлы - Восстановление файлов

В этом окне показывается ход операции восстановления. Отображается общее число файлов, выбранных для восстановления, и число уже восстановленных файлов. Также здесь показывается расположение восстанавливаемых файлов.

Если в процессе восстановления в целевом расположении будет обнаружен совпадающий файл, то продукт Norton 360 предложить заменить его. Переключатель Запомнить этот выбор в окне Подтверждение замены позволяет восстановить все файлы в исходном расположении.

Кроме этого, в Norton 360 можно увидеть, какой файл восстанавливается в данный момент.


Восстановление файлов - Выберите расположение, из которого требуется восстановить файлы

В поле Источник восстановления можно выбрать набор резервного копирования, содержащий наборы для резервного копирования, которые необходимо восстановить. В окне показана следующая информация о настроенных наборах резервного копирования: Источник восстановления, Число файлов, Размер и Дата последнего резервного копирования.

Norton 360 отображает список всех настроенных наборов резервного копирования, доступных на компьютере. Если набор резервного копирования не показан в списке, то нажмите кнопку Обновить для обновления списка Источник восстановления.

Рядом с каждым набором резервного копирования отображаются значки Norton 360, помогающие определить его расположение: локальный диск или внешнее устройство.


Восстановить файлы - Восстановить файлы из набора резервного копирования

С помощью функции восстановления файлы можно скопировать из резервной копии обратно на компьютер.

При восстановлении файлов можно изменить следующие параметры:

Восстановить из

Набор резервного копирования, из которого будут получены восстановленные файлы.

Предусмотрены следующие возможности:

  • По умолчанию продукт Norton 360 отображает целевое расположение последнего обработанного набора резервного копирования, а также исходные расположения файлов. В этом поле можно выбрать любой набор резервного копирования, в котором Norton 360 ранее создал резервную копию.

  • Набор резервного копирования можно выбрать с помощью кнопки Показать все.

Типы файлов

Показывает общее число файлов и общий размер файлов, доступных для восстановления в выбранном наборе для резервного копирования

Предусмотрены следующие возможности:

  • С помощью переключателя Восстановить все файлы и категории можно выбрать или удалить все категории файлов.

  • В каждом наборе резервного копирования можно выбрать отдельные файлы для восстановления. Выберите Выбор файлов и папок, чтобы выбрать файл.

    Для выбранного набора резервного копирования можно просмотреть общее число файлов, доступных для восстановления. Можно также просмотреть общий размер файлов, выбранных для восстановления.

  • В наборе для резервного копирования можно найти файлы и папки с указанным именем, а затем добавить их в список файлов для восстановления или удалить из него. Кроме того, можно выполнить поиск файлов с указанным расширением.

Файлы, не выбранные для восстановления, останутся в резервной копии и будут доступны для восстановления в дальнейшем.

Восстановить в

Расположение восстановленных файлов на компьютере.

Предусмотрены следующие возможности:

  • По умолчанию Norton 360 показывает исходное расположение файлов. Можно восстановить файлы в исходных расположениях или указать другое расположение.

Нажав кнопку Изменить, можно изменить расположение, указанное в поле Восстановить в.

Примечание:

Если файлы восстанавливаются в исходное расположение, то Norton 360 заменит файлы с совпадающими именами в этом расположении. Во избежание замены файлов выберите другое расположение в поле Восстановить в.

Выделенное для Norton Account место в сетевом хранилище может совместно применяться несколькими компьютерами.

Примечание:

Если продукт Norton 360 был заново установлен на компьютере, то следует выбрать правильный набор резервного копирования при восстановлении данных на этом компьютере. Правильный набор резервного копирования можно выбрать с помощью кнопки Показать все.

Выберите Восстановление файлов, чтобы восстановить файлы. Если в процессе восстановления в целевом расположении будет обнаружен совпадающий файл, то продукт Norton 360 предложит заменить его. Переключатель Запомнить этот выбор в окне Подтверждение замены позволяет восстановить все файлы в исходном расположении.


Восстановление файлов - Результаты восстановления

В этом окне приведены сведения о последней операции восстановления. Они включают в себя путь к восстановленным файлам и их состояние восстановления.

Примечание:

Для просмотра полного пути к исходному расположению файла поместите указатель мыши на имя файла, показанное в списке Объекты резервной копии.

Кроме того, можно выбрать файл и просмотреть восстановленные файлы с помощью ссылки Открыть выбранный файл.


Восстановление файлов - Выбор файлов для восстановления

Norton 360 позволяет легко восстанавливать файлы из резервной копии.

При восстановлении файлов из набора для резервного копирования поддерживается поиск файлов и папок по имени. Введите полное имя файла или папки или его часть. Кроме того, можно выполнить поиск файлов с указанным расширением. В ходе поиска будут найдены имена, содержащие введенный текст. При поиске по именам папок в списке "Элемент резервного копирования" будут показаны файлы, хранящиеся в резервных копиях папок.

Для поиска файлов и папок можно использовать шаблон имени, содержащий символы подстановки: звездочку (*) или знак вопроса (?) .

Norton 360 автоматически ищет все файлы в выбранном наборе резервного копирования. Файлы отображаются в категориях, относящихся к набору резервного копирования, выбранного для удаления. Эти категории файлов указаны в разделе Показать результаты для на левой панели

В поле Показать результаты для в левой части окна доступны следующие варианты:

Все типы файлов

Можно просмотреть все сохраненные файлы набора для резервного копирования.

Категории файлов

Можно просмотреть все категории файлов, которые ранее были скопированы. Если щелкнуть на категории, то на правой панели будут показаны все сохраненные файлы, относящиеся к этой категории.

Для каждого файла отображаются такие сведения, как тип файла, размер и дата последнего резервного копирования.

Папки

Просмотр всех сохраненных папок, содержащих файлы, входящие в набор резервного копирования.

Для файла, входящего в выбранный набор резервного копирования, можно просмотреть исходное расположение.

Если полный путь к файлу не отображается, то наведите указатель мыши на элемент. Полный путь будет показан в подсказке.

Выбранные файлы

Можно просмотреть список всех файлов и папок, выбранных для восстановления.

Файлы можно восстановить следующими способами:

  • Выберите или отмените выбор переключателя рядом с файлом, который требуется восстановить.

  • Выберите или отмените выбор переключателя "Элемент резервного копирования ", чтобы добавить или удалить все файлы из набора резервного копирования.

Отображается общее число и общий размер файлов, соответствующих критериям поиска. Сведения показаны в нижней части окна.

Нажмите кнопку OK, чтобы добавить выбранные файлы в список файлов, которые будут восстановлены Norton 360. Список можно пополнить, выполнив другие операции поиска.

Как выбранные, так и невыбранные файлы сохранятся в резервной копии, и их можно будет восстановить в дальнейшем.


Дополнительная информация о текущей операции сканирования

Эта информация содержит сведения об объектах, обработанных во время последней операции сканирования, и выполненных действиях. Для некоторых типов сканирования информация содержит подробный отчет о результатах сканирования. Щелкнув на ссылках, можно выполнить дополнительное действие или просмотреть подробные сведения.

Для сканирований различных типов отображается следующая информация:

  • Для операций сканирования функции настройки компьютера Norton 360 показывает имена и расположения файлов, удаленных в процессе сканирования.

    Кроме того, указывается объем места на диске, освободившегося в ходе сканирования.

  • Для сканирования на наличие вирусов и программ-шпионов указывается число проверенных файлов и количество найденных и обработанных угроз безопасности.

  • Для операций резервного копирования и восстановления отображается дата выполнения и состояние последнего резервного копирования или восстановления.

Если в состоянии резервного копирования или восстановления указано, что некоторые файлы не были обработаны, то проверьте следующее:

  • Были ли закрыты все программы перед началом резервного копирования файлов.

    Norton 360 не включает в резервную копию те файлы, которые используются другими программами.

  • Файлы могли быть блокированы из-за того, что они использовались другими программами.

  • Есть ли права доступа, необходимые для резервного копирования или восстановления файлов в выбранном расположении.

  • При наличии файлов размером более 4 ГБ убедитесь в том, что для резервного копирования или восстановления выбрано расположение, отформатированное для файловой системы, поддерживающей файлы такого размера.


Сведения об операциях и сканировании

После выполнения операции сканирования Norton 360 в окне Сведения об операциях и сканировании отображается список выполненных действий и краткий обзор результатов.

Если сканирование было выключено, то оно будет показано серым цветом. Если какие-либо операции оставались выключенными на протяжении одной-двух недель, то может быть показано сообщение, рекомендующее их включить.

Для некоторых операций в столбце Результаты можно щелкнуть на ссылке Сведения, чтобы просмотреть дополнительную информацию в окне Журнал безопасности - Дополнительные сведения. Для остальных операций показано состояние, например дата обновления, были ли найдены неполадки и была ли задача отменена или выполнена. Кроме того, указана дата последнего сканирования.

Ссылка Сведения может отображаться для следующих операций:

  • Для операций очистки функции настройки компьютера можно просмотреть список удаленных с компьютера файлов.

  • Для сканирования на наличие вирусов и программ-шпионов можно узнать общее число просканированных файлов, число найденных вирусов и дополнительные сведения о сканировании.

Если пользователю требуется выполнить дополнительные действия, то сообщение об этом будет показано в столбце Результаты. Например, если для завершения обновления необходимо перезагрузить компьютер, то в результатах сканирования LiveUpdate будет показано сообщение о том, что требуется перезапуск.

При необходимости результаты сканирования можно экспортировать в личную папку. Ссылка Экспортировать результаты поиска вирусов и программ-шпионов, расположенная в нижней части окна, позволяет сохранить результаты сканирования на наличие вирусов и программ-шпионов.


Текущие операции и сканирования

В настоящее время Norton 360 выполняет одну или несколько задач. В левом столбце под заголовком Сканирования приведен список операций сканирования. Символом >> отмечена та операция сканирования, которая выполняется в данный момент. В нижней части страницы можно просмотреть дополнительную информацию об операции, выполняемой в данный момент. Например, если выполняется резервное копирование, то будут показаны целевое расположение и число уже сохраненных файлов.

В правом столбце Состояние указано, завершена ли задача и не требуется ли выполнить дополнительные действия. После выполнения операций и сканирования появляется окно Сведения об операциях и сканировании, содержащее подробные сведения о дополнительных действиях, которые необходимо выполнить.

Во время выполнения операции окно можно свернуть. При необходимости можно отменить текущее сканирование. Если сканирование было запущено для исправления неполадки, то Norton 360 может заново запустить операцию, когда компьютер не будет использоваться. При необходимости операцию или сканирование можно пропустить. В некоторых случаях существует возможность прервать операцию или сканирование.

Если по завершении операций и сканирований требуется выключить компьютер, то выберите переключатель Выключить компьютер после завершения, расположенный в нижней части окна.


Планирование работы Norton 360

Большинство операций Norton 360 выполняются автоматически в фоновом режиме, когда компьютер включен, но мышь и клавиатура не используются. Если вам необходимо, чтобы задачи выполнялись в строго определенное время, то воспользуйтесь инструментом планирования.

Пользовательские операции обеспечения безопасности и настройки компьютера можно запланировать различными способами. После выбора частоты выполнения операции (автоматически, еженедельно, ежемесячно или вручную) отображаются дополнительные параметры. Например, в случае настройки еженедельного расписания необходимо выбрать день и время запуска.

Предусмотрены следующие параметры:

Автоматический (рекомендуется) | Задачи выполняются автоматически по мере необходимости, когда не используются клавиатура и мышь компьютера. При выполнении задачи в правом нижнем углу рабочего стола Windows появляется небольшое сообщение.
Еженедельно | Задачи выполняются еженедельно в указанные дни и часы.
Ежемесячно | Задачи выполняются ежемесячно в указанное число месяца и в заданное время.
Планирование вручную | Задачи выполняются только по запросу пользователя. Они не будут выполняться по-отдельности. Однако они могут выполняться в составе более обширного сканирования, например в ходе сканирования всей системы.

Планирование выполнения критических операций во время простоя компьютера позволяет сохранить высочайший уровень производительности. Если настроено еженедельное или ежемесячное сканирование и выбран параметр Запускать только при простое, то Norton 360 выполняет сканирование компьютера только во время простоя. Symantec рекомендует выбирать параметр Запускать только при простое для повышения производительности компьютера.

Для перехода к окну Управление наборами резервного копирования щелкните на ссылке Щелкните здесь, чтобы запланировать резервное копирование. Параметры расписания резервного копирования можно настроить на вкладке Когда.


Добавление в карантин вручную

Окно Добавление в карантин вручную позволяет поместить угрозу безопасности в карантин. Помещенные в карантин объекты не имеют возможности распространяться или заражать компьютер.

В этом окне можно выбрать файл, который требуется поместить в карантин, и указать его описание.

Переключатель Удалить файл с диска позволяет удалить выбранный файл с диска. В результате удаления файла завершаются все связанные с ним процессы.

Примечание:

Перед помещением файла в карантин необходимо сохранить и закрыть все активные программы.

Дополнительная информация

Просмотр записей журнала безопасности


Восстановление из карантина

Работа некоторых программ зависит от других программ, которые могут представлять угрозу безопасности. Удаление файла может нарушить работу программы. Копии всех удаленных угроз безопасности автоматически сохраняются в карантине журнала безопасности. Тем самым Norton 360 позволяет восстановить все функции программы, зависящей от программы, представляющей угрозу.

Окно Восстановление из карантина позволяет восстановить элементы из карантина.

В нем отображаются сведения об элементе, выбранном для восстановления. Если угроза не является вирусной, можно настроить в Norton 360 исключение этой угрозы из поиска при дальнейших сканированиях. Для исключения угрозы безопасности из сканирования Norton 360 можно воспользоваться опцией в этом окне.

Примечание:

Обратите внимание, что восстановление элементов из карантина может представлять опасность для компьютера.

Дополнительная информация

Просмотр записей журнала безопасности


Операции SONAR

SONAR - это аббревиатура названия Symantec Online Network for Advanced Response (SONAR). Данная служба находит новые угрозы, анализируя работу приложений. SONAR выявляет вредоносный код и защищает компьютер от него еще до того, как описания вирусов станут доступны в LiveUpdate. Кроме того, в категории SONAR приведена информация о найденных угрозах безопасности.

В этой категории также показаны все операции по изменению конфигурации или параметров компьютера. На панели Дополнительные сведения в этой категории приведена информация о ресурсах, измененных в ходе операции.

Дополнительная информация

Просмотр записей журнала безопасности


Выбор наборов резервного копирования для удаления файлов

В выпадающем списке можно выбрать набор резервного копирования для удаления сохраненных файлов. В списке отображается дополнительная информация, такая как число файлов и размер набора резервного копирования.

После выбора набора резервного копирования Norton 360 открывает окно, в котором можно просмотреть сохраненные файлы.


Администратор запуска

Администратор запуска Norton 360 помогает управлять автоматическим запуском программ с целью повышения производительности компьютера во время начальной загрузки.

В этом окне отображаются следующие сведения о программах:

Название программы

Имя программы, настроенной для автоматического запуска.

В соответствии с этой информацией можно принять решение о запуске этой программы в ходе загрузки компьютера или отложенном запуске программы. Кроме этого, если щелкнуть на имени программы, можно просмотреть сведения о программе в окне File Insight.

Использование в сообществах

Позволяет просмотреть использование программы сообществами и определить ее популярность

Для оценки надежности программы и для присвоения ей отметки "Безопасная программа" Symantec использует строгий статистический метод.

Использование ресурсов

Показывает влияние программы на производительность компьютера

Также показывается уровень производительности программы для следующего сеанса работы с компьютером.

Включено/Выключено

Показывает, запускается ли программа при начальной загрузке компьютера

С помощью этой опции можно разрешить или запретить запуск программы при загрузке компьютера. По умолчанию этот параметр включен для всех программ. При выключении переключателя состояние изменяется на Выкл, а при включении состояние изменяется на Вкл. Если программа находится в состоянии Выкл, то она не запускается при загрузке компьютера. Если программа находится в состоянии Вкл, то она запускается при загрузке компьютера.

Используя переключатель рядом с полем Вкл/Выкл, можно разрешить или запретить сразу все программы.

Отложить запуск

Указывает, настроен ли отложенный запуск элемента

С помощью этой опции можно отложить запуск программы при загрузке компьютера на какое-то время.

В случае включения переключателя программа не запускается при загрузке. В случае выключения переключателя программа запускается при загрузке.

Функция Запустить отложенные программы позволяет вручную запустить все приложения, запуск которых при загрузке был отложен.

Для того чтобы отложить запуск всех приложений при загрузке, включите переключатель рядом с полем Отложить запуск.

Кроме этого, можно просмотреть подробные сведения о программе, щелкнув на ссылке программы в столбце Имя программы. После этого откроется окно File Insight со сведениями о программе. Вы можете разрешить или запретить автоматический запуск программ, а также настроить отложенный запуск программ.

Программы, запуск которых при начальной загрузке запрещен или отложен, по-прежнему доступны в системе. Отложенные программы можно запустить вручную до того как Norton 360 запустит их автоматически по истечении указанного времени.

В нижней части окна показана следующая информация:

  • Общее число программ, включенных в набор для запуска

  • Общее число программ, настроенных для выполнения во время запуска

  • Общее число программ, не запускающихся во время начальной загрузки компьютера

  • Общее число программ с отложенным запуском

Ссылка Запустить отложенные программы позволяет вручную запустить программы, настроенные для запуска с задержкой.


Задачи Norton 360

В окне Задачи есть ссылки на Общие задачи, Задачи резервного копирования и Задачи настройки компьютера продукта Norton 360. Например, из окна Задачи можно запустить сканирование, создать резервные копии важных файлов и выполнить очистку реестра.

Список Общие задачи включает следующее:

Выполнить сканирование | Позволяет запустить быструю, комплексную или выборочную проверку компьютера на наличие вирусов, угроз и ненужных файлов.
Запустить LiveUpdate | Для получения последних обновлений программы и защиты запустите LiveUpdate
Показать ежемесячный отчет | Показывает сводку операций за месяц; В ежемесячном отчете показаны операции Norton 360 за последние 30 дней.
Показать журнал безопасности | Показывает последние операции, выполнявшиеся на компьютере; Журнал безопасности показывает уровень угроз, состояние и дату и время операций.
Проверить защиту от уязвимостей | Обеспечивает защиту от известных атак, направленных на любые уязвимые места компьютера; Этот параметр можно использовать для просмотра количества уязвимостей, от которых защищен компьютер, и программ, которые содержат эти слабые места.
Управление конфиденциальностью и родительский контроль | Загрузите функции управления конфиденциальностью и родительского контроля; Этот параметр показан в окне Задачи, если не установлены функции управления конфиденциальностью и родительского контроля.

Список Задачи резервного копирования включает следующее:

Управление наборами резервного копирования | Позволяет создавать, изменять и удалять наборы резервного копирования; Можно также настроить элементы, время и расположение для резервного копирования.
Выполнить резервное копирование | Позволяет обновить автоматически создаваемую резервную копию или настроить новую резервную копию.
Восстановить файлы | Позволяет получить всю резервную копию или отдельные файлы из нее.
Приобрести дополнительное пространство | Позволяет приобрести дополнительное пространство в сетевом хранилище для хранения резервных копий данных.
Открыть Norton Online Backup | Установите Norton Online Backup для работы с резервными копиями в сети; Помимо функций сетевого резервного копирования, входящих в Norton 360, можно использовать Norton Online Backup для настройки дополнительного сетевого хранилища резервных копий и средств восстановления. Для входа в Norton Online Backup требуется учетная запись Norton Account. Также можно восстановить файлы, которые Norton 360 сохранил в безопасном сетевом хранилище.

Список Задачи настройки компьютера включает следующее:

Создать диагностический отчет

Просмотр, сохранение или печать текущего диагностического отчета

Диагностический отчет содержит информацию об оборудовании, операционной системе, системных ресурсах, использовании ресурсов и всех приложениях, установленных на компьютере.

Запустить Администратор запуска

Повышает производительность компьютера за счет управления автоматически запускаемыми программами и сокращения времени загрузки.

Выполнить очистку реестра

Удаляет неправильные и устаревшие записи, которые могут вызвать ошибку, из реестра Windows.

Запустить Norton Insight

При сканировании файлов учитывается их уровень надежности

Norton Insight делает сканирование Norton 360 более быстрым и экономичным.

Проверить задачи Norton

Позволяет показать список задач Norton, выполняемых в фоновом режиме автоматически для защиты компьютера, или запустить эти задачи

С помощью графиков загрузки процессора и памяти можно оценить влияние Norton 360 на производительность компьютера.


Управление наборами резервного копирования

Если размер резервной копии превышает доступное место в расположении для резервного копирования, то Norton 360 показывает предупреждение и предлагает альтернативные варианты. Можно выбрать другое расположение для резервного копирования, котором достаточно свободного места. Отдельные файлы можно исключить из набора резервного копирования.

Предусмотрены следующие возможности:

Приобрести дополнительное пространство

Позволяет приобрести дополнительное пространство в сетевом хранилище для хранения резервных копий данных

Этот параметр доступен, если для расположения резервного копирования выбрано безопасное сетевое хранилище. Для приобретения дополнительного пространства в сетевом хранилище необходима учетная запись Norton Account.

Переключиться в расположение, соответствующее набору данных резервного копирования

Позволяет выбрать расположение для резервного копирования, в котором достаточно свободного пространства

Это расположение можно выбрать из списка целевых расположений для резервного копирования. В этом случае исключать файлы из набора резервного копирования не требуется.

Для уменьшения размера резервной копии отмените выбор категорий или отдельных файлов

Для уменьшения размера набора резервного копирования можно исключить файлы или категории файлов из резервной копии

Можно исключить файлы из резервной копии для уменьшения ее размера.

Игнорировать и продолжить резервное копирование

Позволяет игнорировать предупреждение и продолжить операцию для отдельного набора резервного копирования


Настройка компьютера - Сведения

На жестком диске компьютера хранятся все файлы, программы и операционная система Windows. Некоторые из этих файлов являются постоянными, а некоторые - временными.

Временные файлы используются программами для хранения рабочих данных. После закрытия программы эти файлы остаются на жестком диске компьютера. Файловая система компьютера не делает различия между временными и постоянными файлами, поэтому она отслеживает все файлы.

По мере накопления файлов остается все меньше места для нужных файлов, таких как музыка, фотографии, документы. Поэтому файловая система фрагментирует большие файлы на куски, заполняющие свободные участки дисков. Отслеживание расположения таких файлов и поиск постоянных файлов среди временных файлов снижают скорость работы компьютера.

Функция настройки компьютера предоставляет следующие средства для удаления ненужных файлов и повышения производительности компьютера:

  • Средство оптимизации диска объединяет вместе разрозненные фрагменты файлов.

    С течением времени файл разделяется на куски, распределенные по всему диску. Это называется фрагментацией. Чем дольше вы используете компьютер, тем сильнее фрагментирован диск. Фрагментация жесткого диска приводит к замедлению работы компьютера, так как при каждом запуске браузера, проигрывателя медиафайлов, текстового процессора или другой программы ему приходится обрабатывать множество мелких файлов. Чем больше фрагментирован жесткий диск, тем медленнее работает компьютер.

  • Функция очистки диска удаляет ненужные временные файлы, в том числе файлы, оставленные веб-браузером, результаты поиска в Интернете, хронологию работы в Интернете и прочие временные файлы.

    В ходе сканирования функции очистки удаляются ненужные объекты, накопившиеся в процессе работы с Интернетом, загрузки файлов и установки программ. Они включают в себя файлы кэша, результаты поиска в Интернете и прочие временные файлы. В результате удаления таких файлов можно освободить дополнительное место на диске. Функция очистки инструмента настройки компьютера обрабатывает файлы веб-браузеров Internet Explorer и Firefox. Если функция очистки будет запущена, когда работает веб-браузер или программа обмена мгновенными сообщениями, то некоторые файлы кэша не будут удалены.

    Функция очистки журнала Internet Explorer удаляет ненужные записи журнала работы в Интернете, которые накапливаются со временем. Удаление этих файлов гарантирует, что на диске не останется конфиденциальная информация, которая может содержаться в хронологии веб-браузера. Если функция очистки будет запущена, когда работает веб-браузер или программа обмена мгновенными сообщениями, то некоторые файлы хронологии не будут удалены.

  • Функция очистки реестра удаляет неправильные и устаревшие записи, которые могут вызвать ошибку, из реестра Windows.

    Реестр Windows может содержать неверные записи ActiveX/COM, расширения файлов, пути к приложениям, шрифты, записи VxD или ссылки на несуществующие файлы.

  • Диагностический отчет показывает информацию о составе оборудования, операционной системе и точках восстановления системы.

    Также можно просмотреть использование ресурсов, автоматически запускаемые программы, установленные программы, сетевые соединения и состояние Norton 360. В процессе сканирования компьютера и сбора данных в диагностический отчет Norton 360 добавляется информация о состоянии системы, обнаруженных неполадках и способах их устранения. Такой отчет можно использовать для устранения неполадок.

  • Администратор запуска Norton 360 помогает управлять автоматическим запуском программ во время загрузки компьютера.

    Каждый раз при включении компьютера отдельные программы запускаются в автоматическом режиме. При необходимости автоматический запуск таких программ можно запретить или отложить.

Как и прочие задачи Norton 360, настройка компьютера выполняется автоматически, поэтому вам не нужно задумываться об этом. При необходимости можно настроить собственное расписание для операций обеспечения безопасности и настройки компьютера.


Очистка Firefox

При просмотре веб-страницы браузер загружает текст и графические изображения, из которых состоит содержимое страницы. По окончании работы со страницей браузер может оставить копию содержимого на компьютере. Это содержимое помогает быстрее отображать веб-страницы при следующих посещениях. Со временем накапливается большое количество таких файлов веб-браузера. Хронология просмотра и закладки также занимают место на диске.

Norton 360 автоматически очищает загруженные файлы, временные файлы и прочие нежелательные файлы, созданные при работе Internet Explorer. При работе в Firefox необходимо включить эту функцию для очистки временных файлов.

Примечание:

Функция Очистка Firefox активируется только если на компьютере установлен браузер Firefox.

Для настройки Очистки Firefox предусмотрены следующие параметры:

Очистка временных файлов Firefox | Позволяет удалять временные файлы, созданные при просмотре веб-страниц в браузере Firefox; Этот параметр включен по умолчанию.
Очистка истории Firefox | Позволяет удалять хронологию и закладки, созданные при просмотре веб-страниц в браузере Firefox; Этот параметр выключен по умолчанию.


Автоматически выполняемые задачи

Norton 360 выполняет эти задачи в фоновом режиме во время простоя компьютера. Если вы хотите отказаться от автоматического выполнения сканирования, отмените выбор этого сканирования в списке.

Операцию можно в любой момент запустить из главного окна Norton 360. Если она не выбрана в этом списке, то она не будет выполняться автоматически.

Переключатель Задачи позволяет выбрать или отменить выбор сразу всех операций.

Примечание:

Если операция не выполнялась уже больше недели, то может появиться напоминание о том, что ее необходимо выполнить.

Можно выбирать и отменять выбор следующих операций:

LiveUpdate | Загрузка последних обновлений средств защиты и программы.
Временные файлы Internet Explorer | Удаляет временные файлы, оставшиеся на жестком диске компьютера после работы в Интернете
Временные файлы Windows | Удаляет ненужные файлы, оставшиеся во временных папках Windows после удаления или обновления программы
Журнал Internet Explorer | Удаляет ненужный журнал веб-страниц, хранящийся в папке журнала веб-браузера
Оптимизация диска | Выполняет дефрагментацию жесткого диска и освобождает на нем дополнительное место
Очистка реестра | Удаляет неправильные и устаревшие записи, которые могут вызвать ошибку, из реестра Windows


Ежемесячный отчет

Ежемесячный отчет содержит сводку операций, выполненных продуктом Norton 360 за последние 30 дней. Он позволяет быстро узнать, сколько вирусов найдено, сколько вторжений блокировано и т.п.

Для просмотра списка элементов каждой категории перейдите в главное окно Norton 360 и выберите Просмотреть сведения в разделе Безопасность компьютера, Защита идентификационных данных, Резервное копирование или Настройка компьютера.

В ежемесячном отчете приводится актуальная статистика. Кроме того, в нем содержится Совет месяца с описанием рекомендуемых функций продукта и услуг. Для каждой из этих рекомендаций Norton 360 показывает кнопку Совет месяца. Выбрав эту опцию, можно получить дополнительную информацию о рекомендуемой функции или услуге Norton 360.

Примечание:

В окне "Ежемесячный отчет" в каждой категории показаны по два показателя.

Отображается следующая статистика:

Безопасность компьютера

Позволяет просмотреть виды атак, от которых защищен компьютер.

В разделе Безопасность компьютера показаны следующие сведения:

  • Количество обнаруженных вирусов и программ-шпионов

  • Количество угроз, от которых Norton 360 защищает компьютер

  • Количество просканированных элементов. Это число состоит из числа файлов, процессов и ключей реестра

  • Количество элементов, помещенных в карантин.

  • Количество выполненных операций сканирования всей системы

  • Количество выполненных операций быстрого сканирования

  • Процентное содержание файлов, надежность которых проверена Norton

  • Количество блокированных попыток вторжения

  • Количество операций, отслеживаемых брандмауэром

  • Количество соединений, отслеживаемых брандмауэром

  • Количество угроз, блокируемых брандмауэром

  • Количество блокированных почтовых сообщений со спамом

  • Количество просканированных электронных сообщений.

  • Количество адресов URL, блокированных в соответствии с параметрами доступа к Интернету функции Родительский контроль

  • Число сигнатур системы защиты от вторжений вторжений Intrusion Detection System (IDS), применяемых для защиты компьютера.

Защита идентификационных данных

Сведения об операциях функции защиты идентификационных данных.

В разделе Защита идентификационных данных показаны следующие сведения:

  • Количество блокируемых мошеннических сайтов

  • Количество посещенных идентифицированных сайтов

  • Количество мошеннических сайтов, от которых вы были защищены

  • Число идентифицированных веб-сайтов

Резервное копирование

Сведения об операциях функции резервного копирования.

В разделе Резервное копирование показаны следующие сведения:

  • Число файлов, резервная копия которых была создана с помощью функции Безопасное сетевое хранилище.

  • Число файлов, сохраненных на диске "С" компьютера

Настройка компьютера

Позволяет просмотреть сведения об операциях настройки компьютера

В разделе Настройка компьютера показаны следующие сведения:

  • Число удаленных временных файлов Internet Explorer и Windows

  • Число файлов, дефрагментированных в ходе оптимизации жестких дисков

  • Число устаревших записей, удаленных из реестра Windows

Более подробные сведения о некоторых данных из ежемесячных отчетов можно найти в журнале безопасности. Ссылки под каждой из категорий позволяют просмотреть дополнительную информацию о соответствующей категории.

Помимо сведений, в окне Ежемесячный отчет показаны следующие параметры:

Ваш ресурс безопасности | Позволяет посетить веб-сайт Symantec; Параметром Дополнительно в этом разделе можно воспользоваться для посещения веб-сайта Symantec и просмотра последних новостей о безопасности в Интернете. Кроме того, можно ознакомиться со статьями, в которых приведены рекомендации по обеспечению безопасности во время работы в Интернете. Эта опция показана в верхнем правом углу окна Ежемесячный отчет.
Не показывать ежемесячные отчеты автоматически. | Позволяет указать, должен ли Norton 360 автоматически показывать ежемесячный отчет. Если этот параметр будет отмечен, Norton 360 не будет автоматически показывать ежемесячный отчет каждые 30 дней. Эта опция показана в нижней части окна Ежемесячный отчет.

Дополнительная информация

Сведения о ежемесячном отчете


Параметры защиты от вирусов

Параметры Защиты от вирусов обеспечивают защиту компьютера от угроз безопасности, которые могут привести к раскрытию личных и конфиденциальных данных. Продукт позволяет выполнять различные типы операций сканирования для выявления и устранения заражений компьютера. В их число входит сканирование компьютера, антивирусное сканирование электронной почты и мгновенных сообщений.

Для настройки Защиты от вирусов предусмотрены следующие параметры:

Автоматическая защита

В число параметров защиты входят Параметры постоянной защиты на вкладке Автоматическая защита, описывающие область и параметры сканирования.

Предусмотрены следующие варианты:

  • Автоматическая защита

    Функция автоматической защиты загружается в оперативную память при запуске операционной системы Windows и обеспечивает постоянную защиту в течение всего сеанса работы. Она проверяет наличие угроз при каждом запуске программ, установке съемных носителей, обращении к Интернету и открытии документов. Кроме того, эта функция фиксирует все необычные действия, которые могут указывать на наличие активной угрозы.

    С помощью параметров автоматической защиты можно настроить защиту компьютера.

  • Защита SONAR

    SONAR (Symantec Online Network for Advanced Response) обеспечивает постоянную защиту от угроз, выполняя превентивный поиск неизвестных угроз на компьютере.

Сканирования и угрозы

С помощью параметров сканирования и угроз можно настроить операции сканирования, выполняемые продуктом Norton 360 на компьютере.

Предусмотрены следующие варианты:

  • Сканирование компьютера

    Продукт позволяет выполнять различные типы операций сканирования для выявления и устранения заражений компьютера. К их числу относятся сканирование сжатых файлов, сканирование руткитов и скрытых объектов, сканирование следящих cookie и автоматическое сканирование Microsoft Office.

  • Профили производительности сканирования

    С помощью параметров профилей производительности сканирования можно настроить сканирование Norton 360 с учетом цифровых подписей и уровня надежности файлов.

  • Сканирование электронной почты

    Сканирование сообщений электронной почты с помощью антивирусной программы защищает от угроз, отправляемых или передаваемых во вложениях электронной почты.

    Этот параметр позволяет настроить сканирование почтовых сообщений в продукте Norton 360. Norton 360 автоматически сканирует отправляемые и принимаемые почтовые сообщения с учетом этих параметров.

  • Сканирование мгновенных сообщений

    Проверяет на наличие вирусов вложения, передаваемые в мгновенных сообщениях.

    Этот параметр позволяет настроить сканирование файлов, которые передаются в мгновенных сообщениях.

  • Исключение / Несущественные угрозы

    Параметры исключения позволяют указать папки, файлы и диски, которые не сканирует Norton 360. К таким объектам относятся операции сканирования, сигнатуры и несущественные угрозы.

    В параметрах исключений можно выбрать категории угроз, которые должны выявляться продуктом Norton 360.

    Примечание:

    Настройка исключений ослабляет защиту и должна применяться только в случае крайней необходимости.

  • Insight Network

    При сканировании с помощью Insight Network применяется технология облачных вычислений, использующая новейшие описания вирусов с удаленного сервера в Интернете. Norton 360 сканирует компьютер на наличие последних угроз безопасности. Когда Norton 360 выполняет сканирование с помощью Insight Network, используются описания вирусов, доступные локально и в облаке. Norton 360 обеспечивает дополнительную защиту с помощью новейших описаний из облака, дополняющих описания, доступные на локальном компьютере.

Защита от программ-шпионов и обновления

Защита от программ-шпионов обеспечивает защиту компьютера от угроз безопасности, которые могут привести к раскрытию личных и конфиденциальных данных.

Norton 360 обеспечивает защиту компьютера от использования уязвимых мест за счет обновления программ и описаний.

Предусмотрены следующие варианты:

  • Защита от программ-шпионов

    Защита от программ-шпионов обеспечивает защиту компьютера от угроз безопасности, которые могут привести к раскрытию личных и конфиденциальных данных.

    Позволяет выбрать категории угроз, которые должны выявляться программой Norton 360 во время сканирования вручную, сканирования электронной почты и сканирования мгновенных сообщений.

  • Обновления

    Norton 360 обеспечивает защиту компьютера от использования уязвимых мест за счет обновления программ и описаний. Обновления описаний содержат информацию, позволяющую Norton 360 выявлять вирусы и угрозы и предупреждать пользователя об их наличии.

    Настроив параметры обновлений, можно получать последние описания вирусов через обновления описаний и обезопасить компьютер от новых угроз безопасности.


Добавить адрес электронной почты

С помощью окна Добавить адрес электронной почты можно добавить адрес электронной почты в список исключений из адресной книги. После ввода адреса электронной почты проверьте его правильность.

Введите сведения в следующих полях:

Имя

Введите имя адреса электронной почты, облегчающее поиск записи в списке.

Адрес (обязательно)

Введите адрес электронной почты, который не следует импортировать из адресной книги поддерживаемой почтовой программы.

Norton AntiSpam не импортирует автоматически адреса, добавленные в список исключений из адресной книги, в список разрешенных адресов.

Norton AntiSpam не импортирует автоматически адреса или имена доменов из списка заблокированных в список разрешенных адресов.


Изменить адрес электронной почты

С помощью окна Изменить адрес электронной почты можно изменить адрес электронной почты, добавленный в список исключений из адресной книги. После ввода адреса электронной почты проверьте его правильность.

Можно изменить следующие сведения:

Имя | Введите имя адреса электронной почты, облегчающее поиск записи в списке.
Адрес (обязательно) | Введите адрес электронной почты, который не следует импортировать из адресной книги поддерживаемой почтовой программы.


Исключения из адресной книги

Norton AntiSpam не импортирует адреса, добавленные в список исключений из адресной книги, в Список разрешенных адресов. При удалении адреса электронной почты из списка разрешенных адресов он автоматически добавляется в список исключений из адресной книги. Однако при удалении адреса электронной почты, который был вручную добавлен в список разрешенных адресов, Norton AntiSpam не добавляет этот адрес в список исключений из адресной книги.

В список исключений из адресной книги нельзя добавить имя домена. Это означает, что имена доменов, удаляемые из списка разрешенных адресов, не добавляются в список исключений из адресной книги.

Примечание:

Настройте Исключения из адресной книги перед импортом адресной книги. Добавьте все адреса электронной почты, которые не следует импортировать из адресной книги поддерживаемой почтовой программы в Список разрешенных адресов.

В окне Исключения из адресной книги предусмотрены следующие функции:

Добавить

Введите адрес электронной почты, который программа Norton AntiSpam не должна импортировать из адресной книги.

Дополнительно можно указать описательное имя адреса, чтобы в дальнейшем его можно было легко выбрать в списке.

Изменить

Измените адрес электронной почты или описательное имя адреса, добавленного в список Исключения из адресной книги.

Удалить

Удалите адрес электронной почты из списка Исключения из адресной книги.

Адрес, удаленный из списка Исключения из адресной книги, добавляется в Список разрешенных адресов при очередном импорте адресной книги.


Добавить адрес электронной почты

С помощью окна Добавить адрес электронной почты можно добавить адрес электронной почты или домен (например, @symantec.com) в список разрешенных адресов. После ввода адреса электронной почты или имени домена проверьте его правильность.

Для добавления адреса электронной почты заполните следующие поля:

Тип адреса | Позволяет указать, что добавляется в список разрешенных адресов: адрес электронной почты или домен. Выберите значение в выпадающем списке. По умолчанию выбрано значение "Электронный адрес".
Имя | Введите описательное имя адреса электронной почты или домена, облегчающее поиск записи в списке.
Адрес (обязательно) | Введите адрес электронной почты или имя домена, добавляемые в список разрешенных адресов. В случае добавления домена введите его адрес (например, @symantec.com).


Изменить адрес электронной почты

С помощью окна Изменить адрес электронной почты можно изменить адрес электронной почты или домен (например, @symantec.com), добавленный в список разрешенных адресов. После ввода адреса электронной почты или имени домена проверьте его правильность.

Можно изменить следующие сведения:

Тип адреса | Укажите тип добавляемой записи: адрес электронной почты или домен.
Имя | Введите имя адреса электронной почты или домена, облегчающее поиск записи в списке.
Адрес (обязательно) | Введите адрес электронной почты или имя домена для добавления в список. В случае добавления домена введите его адрес (например, @symantec.com).


Добавить адрес электронной почты

С помощью окна Добавить адрес электронной почты можно добавить адрес электронной почты или домен (например, @symantec.com) в список блокированных адресов. После ввода адреса электронной почты или имени домена проверьте его правильность.

Предусмотрены следующие возможности:

Тип адреса | Укажите тип добавляемой записи: адрес электронной почты или домен.
Имя | Введите имя адреса электронной почты или домена, облегчающее поиск записи в списке.
Адрес (обязательно) | Введите адрес электронной почты или имя домена для добавления в список. В случае добавления домена введите его адрес (например, @symantec.com).


Изменить адрес электронной почты

С помощью окна Изменить адрес электронной почты можно изменить адрес электронной почты или домен (например, @symantec.com), добавленный в список блокированных адресов. После ввода адреса электронной почты или имени домена проверьте его правильность.

Можно изменить следующие сведения:

Тип адреса | Укажите тип добавляемой записи: адрес электронной почты или домен.
Имя | Введите имя адреса электронной почты или домена, облегчающее поиск записи в списке.
Адрес (обязательно) | Введите адрес электронной почты или имя домена для добавления в список. В случае добавления домена введите его адрес (например, @symantec.com).


Интеграция с клиентом

На вкладке Интеграция с клиентом показаны поддерживаемые почтовые программы, или клиенты, которые установлены на компьютере, а также их адресные книги. Интегрировав Norton AntiSpam, можно освободить себя от получения нежелательных почтовых сообщений в почтовом клиенте.

После выбора почтовой программы Norton 360 добавляет выпадающий список Norton AntiSpam или несколько функций на панель инструментов поддерживаемой почтовой программы. Используя выпадающее меню или функции Norton AntiSpam, можно классифицировать почтовые сообщения как спам или допустимые сообщения. Кроме того, можно очистить папку спама или открыть окно Параметры для настройки Norton AntiSpam. Если в почтовой программе не предусмотрена папка "Реклама", то в список папок будет добавлена папка "Norton AntiSpam". Папка Norton AntiSpam предназначена для хранения и сортировки сообщений спама. Если в почтовом клиенте есть папка Norton AntiSpam, созданная предыдущей версией продукта Norton 360, то будет применяться эта папка, а не папка "Реклама".

Примечание:

Панель инструментов Norton AntiSpam не интегрируется в программу Windows Mail в Windows Vista.

Выберите те почтовые клиенты, с которыми необходимо интегрировать Norton AntiSpam.

Предусмотрены следующие варианты:

Outlook | Norton AntiSpam можно интегрировать с Outlook 2002/2003/2007.
Outlook Express | Norton AntiSpam можно интегрировать с Outlook Express 6.0 или более поздней версией.
Windows Mail (Windows Vista) | Norton 360 не добавляет функции на панель инструментов Windows Mail. Однако он идентифицирует почтовый спам и перемещает его в папку "Реклама".

При необходимости можно выбрать адресные книги, из которых Norton AntiSpam должен импортировать адреса электронной почты.

Предусмотрены следующие варианты:

  • Список контактов Outlook

  • Адресная книга Windows

В пункте Окно приветствия в строке Прочее предоставляется краткое описание Norton AntiSpam при каждом запуске почтовой программы. Если Экран приветствия не нужен, его можно отключить.

Дополнительная информация

Сведения о Norton AntiSpam

Настройка интеграции с клиентом


Обнаружение угроз

Norton 360 непрерывно отслеживает работу компьютера и защищает его от вирусов , программ-шпионов , программ показа рекламы и других угроз безопасности, используя следующие функции:

Автоматическая защита

Параметры автоматической защиты позволяют настроить защиту компьютера. Автоматическая защита выполняет следующие действия:

  • Отслеживает необычные признаки, которые могут указывать на активную угрозу безопасности компьютера.

  • Загружается в оперативную память при запуске операционной системы Windows и обеспечивает постоянную защиту в течение всего сеанса работы.

  • Проверят программы на наличие вирусов, программ-шпионов и других угроз при их запуске. Она также выполняет проверку при вставке любого съемного носителя, при доступе к Интернету и при обращении к полученным или самостоятельно созданным документам.

Полное сканирование

Проверяет все загрузочные записи , файлы и активные программы для защиты компьютера от вирусов и программ-шпионов. Кроме того, выполняются другие операции, такие как LiveUpdate, очистка, оптимизация дисков и резервное копирование с целью повышения надежности защиты и производительности компьютера.

Быстрое сканирование

В компьютере есть области, которые чаще всего заражаются угрозами безопасности. Быстрое сканирование заключается в оперативной проверке таких областей. Быстрое сканирование рекомендуется применять в том случае, если вы подозреваете наличие на компьютере угрозы безопасности, но на полное сканирование не хватает времени.

Сканирование электронной почты

Обеспечивает защиту принимаемых и отправляемых электронных сообщений, предотвращая заражение локального компьютера и других компьютеров.

Сканирование мгновенных сообщений

Сканирует вложения в мгновенных сообщениях и выявляет в них вирусы, программы-шпионы и другие угрозы.


Запрос безопасности

Для обеспечения полной защиты системы функция должна быть включена. Однако при необходимости можно временно выключить функцию, указав период времени, на который она должна быть выключена. По истечении указанного времени функция автоматически возобновит работу. Функцию можно включить до истечения указанного срока в Norton 360 или в окне Параметры.


Сведения об устройстве

Окно Сведения об устройстве содержит информацию о компьютере, подключенном к сети. Можно просмотреть сведения только о тех компьютерах, для которых включено удаленное отслеживание.

Примечание:

Набор показанных в окне сведений об устройстве зависит от версии продукта Norton, установленной на компьютере. Для просмотра расширенных сведений об удаленно отслеживаемых компьютерах установите продукт Norton 360 версии 16.0 или более новый.

Если на компьютерах сети установлен продукт Norton 360 версии 16.0 или более новый, то будут показаны следующие сведения об устройстве:

  • Защита от фишинга

  • Статистика защиты от фишинга

  • Защита от спама

  • Защита от программ-шпионов

  • Защита от вирусов

  • Автоматический запуск LiveUpdate

  • Защита веб-браузера

  • Сканирование входящей почты

  • Сканирование мгновенных сообщений

  • Предотвращение вторжений

  • Последние 5 вирусных угроз

  • Последние 5 опасных вирусных угроз

  • Последнее сканирование всей системы

  • Сканирование исходящей почты

  • Версия продукта

  • Обновления защиты

  • Импульсные обновления

  • Интеллектуальный брандмауэр

  • Защита SONAR

  • Состояние подписки

  • Дата описаний вирусов

  • Автоматическое обновление Windows

Дополнительная информация

Просмотр номера версии


Тайм-аут простоя

Если включена функция сканирования во время простоя, Norton 360 распознает, когда компьютер простаивает, и запускает сканирование в это время. С помощью тайм-аута простоя можно указать период времени, по истечении которого Norton 360 начинает считать компьютер простаивающим. Например, если настроить тайм-аут простоя, составляющий 10 минут, и не использовать компьютер на протяжении 10 минут, то Norton 360 будет считать, что компьютер простаивает. Тайм-аут простоя может составлять от 1 до 30 минут. Значение по умолчанию: 10 минут.

После настройки тайм-аута простоя появляется поле Осталось до простоя в окне Задачи Norton, позволяющее подтвердить, что компьютер простаивает.


Параметры сетевого прокси

Компьютер может работать в сети, в которой подключение к Интернету выполняется через прокси-сервер. В этом случае нужно указать параметру прокси-сервера. Например, эти параметры используются LiveUpdate для получения обновлений. Щелкните на ссылке Настроить, чтобы открыть окно Параметры сетевого прокси и задать URL автоматической настройки, параметры прокси-сервера и параметры аутентификации.


Norton Community Watch

Norton Community Watch собирает информацию о новых потенциальных угрозах безопасности и направляет ее в Symantec для анализа. В ходе анализа полученных данных Symantec определяет новые типы угроз и источники их распространения. Пользуясь функцией Norton Community Watch вы помогаете Symantec совершенствовать защиту от угроз безопасности.

Если Norton 360 обнаруживает угрозу безопасности, с помощью Norton Community Watch информация о веб-сайте отправляется в Symantec. Адреса всех веб-сайтов, посещенных пользователем до обнаружения угрозы, отправляются в Symantec для оценки. Используя эту информацию, Symantec определяет веб-сайты, которые могли стать причиной заражения. Никакая личная информация не отправляется в Symantec. В функциях Norton, таких как Norton Insight и Insight Network, используется информация, проанализированная в Symantec.

Norton Community Watch собирает и передает следующие типы данных:

  • Выявленное вредоносное программное обеспечение, такое как переносимые исполняемые файлы и работающие процессы

  • Любые URL веб-сайтов, которые были распознаны как вредоносные

  • Любые URL веб-сайтов, которые вы посещали до того, как была распознана угроза

  • Приложения и процессы, работающие на вашем компьютере регулярно и во время обнаружения угрозы безопасности.

  • Образец ответа, который компьютер посылает на любую потенциальную угрозу безопасности

  • Общая информация о системе и данные о производительности

Для того чтобы запретить отправление информации об угрозах в Symantec, отключите функцию Norton Community Watch.

В окне Журнал безопасности можно просмотреть данные и сообщения, отправленные в Symantec.


Безопасность продукта

Функция Безопасность продукта обеспечивает безопасность продукта Norton, установленного на компьютере. Она защищает продукт Norton от несанкционированных изменений. Кроме того, с ее помощью можно настроить пароль для защиты параметров продукта.

Предусмотрены следующие варианты:

Доступ к параметрам без прав администратора

Предоставляет доступ и право настройки всех параметров в окне Параметры, пользуясь учетной записью обычного пользователя.

Этот параметр выключен по умолчанию. Для того чтобы активировать этот параметр, нужно войти в систему как администратор. Доступ к окну Параметры закрыт, если окно Параметры открыто с другой учетной записи на том же компьютере.

Защита от изменений продукта Norton

Позволяет защитить продукт Norton от атак или изменения неизвестными, подозрительными или представляющими угрозу приложениями

Защита параметров паролем

Позволяет защитить параметры Norton 360 с помощью пароля

Пароль защищает параметры продукта от несанкционированного доступа. Пароль должен содержать от 8 до 256 символов. Этот параметр выключен по умолчанию.

Примечание:

Пароль необходимо вводить перед открытием окна Параметры, а также перед временным включением или выключением функций защиты.

Когда защита паролем перестанет быть актуальной, ее можно выключить.

Мониторинг состояния продукта

Позволяет отслеживать или игнорировать состояние защиты от вирусов, защиты с помощью брандмауэра, защиты идентификационных данных и другие функции Norton 360.

Выберите переключатели рядом с функциями продукта, состояние которых требуется отслеживать.


Параметры режима без вывода сообщений

В Norton 360 предусмотрены следующие варианты режима без вывода сообщений:

Режим без вывода сообщений | Режим без вывода сообщений, включенный вручную на определенный период времени.
Распознавание полноэкранного режима | Режим без вывода сообщений включается автоматически при работе пользователя в полноэкранном режиме и выключается, когда полноэкранный режим прекращается.
Тихий режим | Режим без вывода сообщений, который включается программой Norton 360 автоматически при выполнении задачи записи диска или задачи телевизионной записи Media Center. Norton 360 также включает тихий режим при запуске программы, включенной пользователем в список Программы тихого режима. Тихий режим выключается после завершения сеанса записи диска или телевизионной программы. Norton 360 также выключает тихий режим при завершении обнаружения запущенных экземпляров программ, указанных в списке Программы тихого режима.

Norton 360 подавляет отправку предупреждений и уведомлений и временно приостанавливает выполнение большинства фоновых операций, исходя из типа активированного режима без вывода сообщений. Предусмотрены следующие параметры режима без вывода сообщений:

Табл.: Параметры

Функция

Описание

Рекомендация

Режим без вывода сообщений

Выбрав параметр Режим без вывода сообщений, можно включить режим без вывода сообщений на указанный период времени. Режим без вывода сообщений можно включить на один час, два часа, четыре часа, шесть часов или один день.

В режиме без вывода сообщений Norton 360 подавляет отправку всех предупреждений и приостанавливает выполнение фоновых операций на указанный период времени. По истечении этого периода Norton 360 выключает режим без вывода сообщений. При необходимости этот режим можно выключить вручную в любой момент. После выключения режима без вывода сообщений будут выполнены отложенные операции.

Включайте Режим без вывода сообщений перед выполнением важных задач на компьютере.

Распознавание полноэкранного режима

Продукт Norton 360 автоматически включает режим без вывода сообщений, если пользователь работает с программой в полноэкранном режиме и выбран пункт Распознавание полноэкранного режима. Этот параметр включен по умолчанию.

Norton 360 также распознает сеанс Media Center Extender как полноэкранное приложение и включает режим без вывода сообщений.

В режиме без вывода сообщений Norton 360 подавляет отправку большинства предупреждений и приостанавливает выполнение фоновых операций. Выполняются только те операции, которые необходимы для защиты компьютера от вирусов и других угроз безопасности. Отложенные операции выполняются после завершения работы с программой в полноэкранном режиме.

Во избежание получения предупреждений и запуска фоновых операций во время работы с приложениями в полноэкранном режиме функцию Распознавание полноэкранного режима выключать не рекомендуется. Сокращение количества фоновых операций позволяет повысить скорость работы компьютера. Если этот параметр включен, сеанс Media Center Extender постоянно активен.

Запись диска с помощью IMAPI 2.0

Norton 360 автоматически включает тихий режим при начале сеанса записи диска, если выбран параметр Запись диска с помощью IMAPI 2.0. Параметр "Запись диска с помощью IMAPI 2.0" включен по умолчанию. Затем Norton 360 подавляет фоновые операции для более эффективного процесса записи, но продолжает показывать уведомления и предупреждения. После завершения записи Norton 360 автоматически отключает тихий режим.

Norton 360 включает тихий режим с момента начала записи компакт-диска или DVD с помощью приложения Media Center. Тихий режим отключается после завершения записи диска. Во время записи диска отключить тихий режим с помощью пункта Запись диска с помощью IMAPI 2.0 в окне Параметры нельзя.

Norton 360 поддерживает следующие программы Media Center для записи дисков со включением тихого режима:

  • IMAPI 2.0

  • J. River MEDIA CENTER (13.0.125 или более поздней версии)

Перед началом записи диска включите параметр Запись телепередач с помощью Media Center, чтобы максимально эффективно использовать ресурсы системы и повысить производительность при записи.

Запись телепередач с помощью Media Center

Если включить параметр Запись телепередач с помощью Media Center, Norton 360 автоматически включает тихий режим при начале сеанса записи телевизионной программы. По умолчанию параметр "Запись телепередач с помощью Media Center" включен. Затем Norton 360 приостанавливает фоновые операции для более эффективного процесса записи, но продолжает показывать уведомления и предупреждения. После завершения записи Norton 360 автоматически отключает тихий режим.

Norton 360 включает тихий режим в момент начала записи телепередачи. Тихий режим отключается после завершения записи. Во время записи программы отключить тихий режим с помощью пункта Запись ТВ Media Center в окне Параметры нельзя.

Norton 360 поддерживает следующие приложения Media Center со включением тихого режима:

  • Windows Media Center

    Для включения тихого режима во время записи телевизионной программы с помощью Windows Media Center может потребоваться перезагрузить компьютер после установки Norton 360.

  • J. River MEDIA CENTER (13.0.125 или более поздней версии)

Перед началом записи телепередачи включите параметр Запись телепередач с помощью Media Center, чтобы максимально эффективно использовать ресурсы системы и повысить производительность при записи.

Пользовательские программы

В списке Пользовательские программы перечислены все программы, при работе которых Norton 360 будет включать тихий режим. Программы в список Пользовательские программы можно добавлять вручную. При обнаружении запущенного экземпляра программы из списка Пользовательские программы Norton 360 автоматически включает тихий режим. Тихий режим отключается только все экземпляры всех программ из пользовательского списка будут отключены.

В тихом режиме Norton 360 приостанавливает фоновые операции, но продолжает показывать уведомления и предупреждения.

При необходимости можно удалять программы из списка Пользовательские программы.

В список Пользовательские программы рекомендуется добавить все программы, потребляющие большое количество ресурсов. Список Пользовательские программы позволяет Norton 360 приостанавливать фоновые операции и повышать производительность при выполнении этих программ.

Дополнительная информация

Включить режим без вывода сообщений


Профили производительности сканирования

С помощью параметров Профили производительности сканирования можно настроить сканирование Norton 360 с учетом цифровых подписей и уровня надежности файлов. Можно настроить Norton 360 на исключение из сканирования файлов с известными цифровыми подписями или высоким уровнем надежности. Таким образом, можно ускорить сканирование и повысить его эффективность.

Для производительности сканирования можно выбрать один из следующих профилей:

Сканирование всей системы

Позволяет Norton 360 сканировать весь компьютер

Полное сканирование предусматривает сканирование всех файлов компьютера без учета уровня надежности и цифровых подписей.

Обычная надежность

Позволяет Norton 360 исключить из сканирования файлы, надежность которых проверена Norton

Norton 360 сканирует файлы с уровнем надежности, отличным от "Надежность проверена Norton".

Высокая надежность

Позволяет Norton 360 исключить из сканирования файлы с известными цифровыми подписями или высоким уровнем надежности.

Norton 360 не сканирует файлы с уровнем надежности "Надежность проверена Norton" или "Надежность проверена пользователем" . Кроме того, из сканирования исключаются "хорошие" файлы с высоким уровнем надежности. Сканируются файлы с уровнями надежности "Низкая надежность", "Неподтвержденная надежность" и "Не надежный", а также файлы без цифровой подписи класса 3.

Norton 360 использует конфигурацию сканирования, заданную в Профилях производительности сканирования.


Задачи Norton

В окне Задачи Norton можно просматривать и контролировать все фоновые задания Norton, которые Norton 360 выполняет во время простоя. Здесь указана следующая информация:

Фоновые задания | Показывает процесс Norton, который выполняется в фоновом режиме; С помощью значка, расположенного перед именем фонового задания, можно запустить или остановить это задание. Фоновое задание можно запустить или остановить в любое время.
Последнее выполнение | Показывает отметку времени, связанную с процессом Norton; При необходимости можно просмотреть сведения, например дату и время последнего выполнения данного фонового задания. Эта информация поможет решить, запускать ли это задание или подождать, пока Norton 360 самостоятельно выполнит его во время простоя.
Продолжительность | Время, на протяжении которого процесс Norton выполнялся в последний раз; Позволяет узнать, как долго выполнялось фоновое задание последний раз. Эта информация помогает определить, сколько времени потребуется на выполнение фонового задания, если вы его запустите.
Выполнено во время простоя | Показывает, был ли процесс Norton выполнен во время простоя; Эта информация помогает определить, выполнялось ли задание во время простоя или вам следует выполнить его.
Состояние | Показывает состояние процесса Norton; Можно просмотреть информацию о завершении задания. Также можно определить, сколько ресурсов потребуется для завершения фонового задания.

Помимо просмотра и управления информацией о фоновых заданиях можно использовать следующие параметры в окне Задачи Norton:

Тайм-аут простоя | Позволяет указать период времени, по истечении которого Norton 360 станет расценивать компьютер как простаивающий; Тайм-аут простоя может составлять от 1 до 30 минут. Значение по умолчанию: 10 минут.
Осталось до простоя | Позволяет проверить, когда наступит простой компьютера; Показатель Осталось до простоя становится доступен после настройки тайм-аута простоя и позволяет узнать о том, что компьютер начнет простаивать через указанный период времени.
Режим без вывода сообщений | Позволяет включить или выключить режим без вывода сообщений на определенный период времени; В режиме без вывода сообщений Norton 360 подавляет отправку всех предупреждений и приостанавливает выполнение фоновых операций на указанный период времени. По истечении этого периода Norton 360 выключает режим без вывода сообщений. При необходимости вы можете вручную выключить режим без вывода сообщений раньше указанного срока. После выключения режима без вывода сообщений будут выполнены отложенные операции.

Также можно просмотреть графики использования процессора и памяти, чтобы получить информацию о производительности компьютера. Предусмотрены следующие возможности:

Вкладка ЦП

Содержит график, отражающий общее использование процессора и использование процессора Norton

Вкладка Память

Содержит график, отображающий общее использование памяти и использование памяти Norton

Увеличить

Позволяет увеличить изображение статистических данных графиков для процессора или памяти.

Предусмотрены следующие варианты параметра Увеличить:

  • 10мин

    Позволяет просмотреть увеличенное изображение графика использования процессора за последние 10 минут

  • 30мин

    Позволяет просмотреть увеличенное изображение графика использования процессора за последние 30 минут

  • 90мин

    Представляет вид графика производительности по умолчанию за последние 90 минут

  • 1д

    Позволяет просмотреть статистические данные использования процессора за последний 1 день

  • 1н

    Позволяет просмотреть статистические данные использования процессора за последнюю 1 неделю

  • 1м

    Позволяет просмотреть статистические данные использования процессора за последний 1 месяц

Если щелкнуть на любой точке графика, Norton 360 покажет процессы, которые потребляют максимум ресурсов в этой точке. Для получения дополнительной информации о процессе из списка в окне File Insight щелкните на нужном процессе.


File Insight

В окне File Insight можно просмотреть сведения об интересующем файле , расположенном на компьютере. В окне File Insight сведения об интересующих файлах организованы в определенном порядке. Если перейти по ссылке Дополнительно, расположенной в правой дальней части панели, Norton 360 покажет в области сведений основную информацию. Здесь приведены общие сведения, сведения о происхождении, сведения об использовании ресурсов, а также некоторые операции, которые файл выполнил в системе.

В окне File Insight предусмотрены следующие поля:

Сведения

Содержит информацию об уровне безопасности файла, его использовании в сообществе и времени выпуска файла.

Можно просмотреть такие сведения, как сигнатура и дата создания файла. Можно также увидеть, является ли файл запускаемым объектом и, если да, то когда он последний раз запускался.

Symantec анализирует заданную информацию о файле (цифровая подпись и значение ключа хэша) для определения уровня безопасности файла. Для надежных файлов Symantec ставит отметку "Надежность проверена Norton". Пункт Проверить надежность позволяет определить текущий уровень надежности файла. Уровень надежности можно также задать вручную.. Например, если надежность файла неизвестна или он считается ненадежным, но вы знаете, что он относится к хорошо известному приложению. В этом случае можно вручную пометить файл как надежный, выбрав пункт Считать надежным.

Можно также просмотреть уровень использования файла в сообществе для определения надежности файла. Symantec использует строгий статистический метод для оценки надежности файла и для присвоения ему отметки "Безопасный файл".

Происхождение

Предоставляет сведения о происхождении файла.

Сведения о происхождении файла доступны, если файл загружен или создан после установки Norton 360. Здесь указан URL источника, откуда был загружен файл, если это применимо. Также можно просмотреть шесть уровней родительских файлов для данного файла. Также можно определить уровень надежности файла.

Операция

Содержит сведения об уровне использования ресурсов каким-либо процессом

Можно просмотреть график производительности процесса для определения, насколько процесс влияет на общее использование процессора. Для просмотра увеличенного изображения графика производительности воспользуйтесь функцией Изменить масштаб.

Для того чтобы определить расположение файла в компьютере, выберите Найти этот файл. Ссылка Дополнительно позволяет перейти к странице электронного учебника для получения дополнительной информации. Значок рядом с опцией Найти этот файл можно использовать для копирования данных из окна File Insight в буфер обмена. После копирования содержимого в буфер обмена можно открыть документ, вставить данные и сохранить документ.


Norton Insight - оценка приложений

Функция Norton Insight обеспечивает интеллектуальное сканирование файлов на компьютере. Она повышает скорость сканирования Norton 360 за счет сокращения числа сканируемых файлов без снижения уровня безопасности компьютера.

Norton Insight предоставляет информацию об интересующих файлах , доступных на компьютере. Norton 360 позволяет просматривать отдельные категории файлов на основе параметров, выбранных в окне Norton Insight - оценка приложений. В выпадающем списке в окне Norton Insight - оценка приложений содержатся следующие параметры:

Все активные процессы

Выводит список процессов, запущенных на компьютере в данный момент

Все файлы

Показывает список всех интересующих файлов

Запуск программ

Показывает список программ, которые запускаются при запуске компьютера

Все загруженные модули

Показывает все файлы и программы, загруженные в пространство памяти программы в данный момент.

Влияние на производительность

Показывает список программ, которые потребляют максимум ресурсов компьютера

Norton 360 показывает список первых десяти ресурсов, которые больше всего влияют на производительность компьютера.

Коэффициент использования в сообществе

Показывает список файлов, которые больше всего используются в сообществе

Недавно установленные

Показывает список последних установленных файлов

В списке содержатся файлы, установленные за последние 30 дней после установки Norton 360.

Пользовательские надежные файлы

Показывает список интересующих файлов , отмеченных вручную как надежные в окне File Insight

В этой категории не отображаются файлы, не входящие в список интересующих файлов, даже если они вручную установлены как надежные. Однако, Norton 360 исключает все файлы, вручную заданные как надежные, из сканирования Norton 360, если для Профилей производительности сканирования задано значение Высокая надежность.

Можно также удалить пользовательские надежные файлы из всех списков интересующих файлов, вручную отмеченных как надежные. Для удаления пользовательских надежных файлов можно воспользоваться параметром Очистить все надежные по мнению пользователей рядом с выпадающим списком.

Ненадежные файлы

Показывает файлы, которым не присвоена метка "Надежность проверена Norton"

Для того чтобы пометить все файлы как надежные, выберите вариант Считать все файлы надежными, расположенную рядом с выпадающим списком.

Сведения включают в себя следующее:

Имя файла | Содержит имя файла; Тип файла можно определить по его значку. Кроме того, можно щелкнуть на имени файла, чтобы просмотреть дополнительные сведения о нем в окне File Insight.
Уровень надежности | Отображает уровень надежности файла; Symantec анализирует информацию о файле (цифровая подпись и значение ключа хэша) для определения уровня надежности файла. Для надежных файлов Symantec ставит отметку "Надежность проверена Norton".
Использование Norton Community | Показывает уровень использования файла, установленный сообществом; Можно также просмотреть уровень использования файла в сообществе для определения надежности файла. Symantec использует строгий статистический метод для оценки надежности файла и для присвоения ему отметки "Безопасный файл".
Использование ресурсов | Показывает влияние процесса на производительность компьютера; Информация о влиянии на производительность доступна только для активных процессов.
Дата обнаружения | Дата обнаружения файла в системе продуктом Norton 360.

Примечание:

Позволяет убедиться, что компьютер подключен к Интернету для получения текущего состояния Уровня надежности, Использования Norton Community и Использования ресурсов.

Показатель охвата в окне Norton Insight - оценка приложений показывает количество файлов с пометкой "Надежность проверена Norton" в процентах от общего количества интересующих файлов. Чем выше процент таких файлов, тем меньше времени занимает сканирование. Окно Norton Insight - оценка приложений можно обновить, чтобы получить актуальный список файлов, уровень их надежности и показатель охвата.

С помощью параметров Профили производительности сканирования можно настроить сканирование Norton 360 с учетом цифровых подписей и уровня безопасности файлов. Для того чтобы сканирование Norton 360 занимало меньше времени, ресурсов и работало эффективнее, исключите из сканирования файлы с известными цифровыми подписями или высокими уровнями надежности. Предусмотрены следующие варианты:

Сканирование всей системы | Выполнять сканирование всего компьютера.
Обычная надежность | Исключить из сканирования файлы с меткой "Надежность проверена Norton". Это значение выбрано по умолчанию.
Высокая надежность | Исключите из сканирования файлы с уровнями надежности Надежность проверена Norton, Надежность проверена пользователем, безопасные файлы высоким уровнем безопасности и файлы с известными цифровыми подписями.

Параметр Проверить отдельный файл можно использовать для просмотра сведений об интересующем файле в окне File Insight. Кроме того, можно щелкнуть на имени файла в окне Norton Insight - оценка приложений для просмотра дополнительных сведений о нем.

Дополнительная информация

Проверка уровня надежности файла

Настройка профилей производительности сканирования


Обзор результатов

На вкладке Обзор результатов показаны результаты последнего сканирования. Обзорная информация включает число просканированных файлов и обнаруженных угроз.

Если последним было выполнено быстрое сканирование, на этой вкладке показаны результаты сканирования областей компьютера, которые чаще всего подвержены заражению вирусами.

Если последним было выполнено сканирование всей системы, на этой вкладке показаны результаты полного сканирования компьютера.

На вкладке Обзор результатов указывается следующая информация:

Всего просканировано объектов

Общее число просканированных файлов, главных загрузочных записей и загрузочных записей

Нажав кнопку со стрелкой вниз, можно просмотреть следующие сведения:

  • Области компьютера, просканированные продуктом Norton 360, и число просканированных файлов

  • Количество файлов, надежность которых проверена Norton

  • Число файлов, пропущенных при сканировании. Эти файлы уже были просканированы и не изменялись после этого.

Всего найдено угроз безопасности

Общее число обнаруженных вирусов, программ-шпионов и прочих угроз

Нажав кнопку со стрелкой вниз, можно просмотреть количество найденных угроз каждого типа.

Всего исправлено угроз безопасности

Общее число объектов, которые были исправлены

Нажав кнопку со стрелкой вниз, можно просмотреть количество обработанных угроз каждого типа. Дополнительная информация об исправленных угрозах приведена на вкладке Подробные результаты.

Всего объектов, требующих внимания

Указывает число угроз, которые не были устранены

Щелкните на этой ссылке для просмотра дополнительной информации об этих элементах на вкладке Требует внимания.

Примечание:

После завершения сканирования может потребоваться перезапуск компьютера. Если Norton 360 предложит перезапустить компьютер, закройте это сообщение, сохраните открытые файлы и перезапустите компьютер.

Предусмотрены следующие пункты:

Экспортировать результаты

Позволяет сохранить результаты сканирования в выбранном расположении компьютера

Norton 360 сохраняет обзор результатов сканирования в файле одного из следующих форматов:

  • .txt

  • .xml

  • .html

Готово

Закрывает окно

Перед закрытием окна Norton 360 предупреждает о необходимости устранить угрозы, обнаруженные во время сканирования.

Дополнительная информация

Запуск быстрого сканирования

Запуск полного сканирования


Сканирование электронной почты

Norton 360 автоматически настраивает защиту почтовой программы от вирусов и других угроз безопасности. Функцию сканирования электронной почты можно настроить для проверки всех входящих и исходящих почтовых сообщений. Сканирование входящих почтовых сообщений необходимо для защиты компьютера от вирусов, рассылаемых другими пользователями. Сканирование исходящих почтовых сообщений позволяет предотвратить случайную отправку вирусов и червей другим пользователям. Таким образом, Norton 360 предотвращает как получение, так и отправку угроз в почтовых вложениях.

Norton 360 поддерживает все почтовые программы, применяющие протокол связи POP3 или SMTP.


Сведения об угрозе

В окне Сведения об угрозе показано влияние угрозы на работу компьютера. Эта информация включает в себя имя угрозы, тип угрозы и список зависимостей. Щелкнув на имени угрозы, можно просмотреть дополнительные сведения о ней на веб-сайте Symantec Security Response.

На вкладке Влияние угрозы также указан уровень влияния угрозы на ключевые аспекты работы компьютера. Общий уровень влияния угрозы оценивается с учетом следующих категорий:

Производительность | Указывает, насколько угроза безопасности влияет на производительность компьютера
Конфиденциальность | Указывает, насколько доступной для удаленных систем станет конфиденциальная информация в результате действий угрозы
Удаление | Указывает, насколько просто угрозу можно удалить из компьютера
Скрытность | Указывает число тактик, применяемых угрозой, чтобы остаться незамеченной

Выберите категорию для просмотра оценки угрозы безопасности.


Включить режим без вывода сообщений

Включайте режим без вывода сообщений перед выполнением важных задач на компьютере. В выпадающем списке выберите период, на который Norton 360 должен включить режим без вывода сообщений. Период работы режима без вывода сообщений может составлять один час, два часа, четыре часа или шесть часов.

По истечении этого периода режим без вывода сообщений выключается. При необходимости вы можете переопределить настройку и вручную выключить режим без вывода сообщений раньше указанного срока.

Дополнительная информация

Параметры режима без вывода сообщений


Сведения о символах подстановки

Символы подстановки, такие как звездочка (*) и знак вопроса (?), допустимы только в исключениях расширений файлов. Их не следует указывать в пути. Например:

*.xl? | Исключает все файлы, расширение которых состоит из символов .xl, за которыми следует один произвольный символ.
*.ex* | Исключает все файлы, расширение которых состоит из символов .ex, за которыми следует произвольное число символов.

Символы подстановки недопустимы в имени файла. Например, исключения C:\program files\*.xl? и C:\program ?????\ недопустимы.

Кроме того, после имени файла нельзя указывать расширение, содержащее символы подстановки. Например, исключение myfile.xl? недопустимо.


Автоматическая защита

Функция автоматической защиты загружается в оперативную память при запуске операционной системы Windows и обеспечивает постоянную защиту в течение всего сеанса работы.

В процессе поиска вирусов автоматическая защита по умолчанию пытается исправить зараженный файл. Черви удаляются автоматически. Если зараженный файл нельзя вылечить, доступ к нему будет запрещен. Для обработки неисправимых файлов выполните сканирование всей системы, а затем выполните сканирование обнаруженных зараженных файлов.

После обработки зараженного файла выполните сканирование всей системы, чтобы найти другие угрозы.

Включите функцию автоматической защиты для предотвращения заражения компьютера вирусами. Функция автоматической защиты работает в фоновом режиме, не прерывая вашу работу.

Автоматическая защита выполняет следующие функции без вмешательства пользователя:

  • Обнаруживает все типы вирусов и защищает компьютер от них

    Обнаруживает и обеспечивает защиту компьютера от всех типов вирусов, включая макровирусы, загрузочные и резидентные вирусы.

  • Обнаруживает и обеспечивает защиту от всех типов троянских коней, червей и прочего вредоносного кода.

  • Защищает компьютер от вирусов, распространяемых через Интернет

    Проверяет все файлы, загружаемые из Интернета, включая аплеты Java и управляющие элементы ActiveX, для защиты компьютера от вирусов.

  • Обеспечивает постоянную защиту системы

    Проверяет на наличие вирусов каждую попытку запуска программ, установки дискет и других съемных носителей, а также изменения документов или обращения к ним.

  • Отслеживает необычные признаки, которые могут указывать на активный вирус.

Дополнительная информация

Просмотр уведомлений автоматической защиты


Требуется вмешательство пользователя

Окно Требуется вмешательство пользователя появляется, если на компьютере обнаружена угроза безопасности. В окне Требуется вмешательство пользователя указана следующая информация:

Угроза | Щелкнув на уровне серьезности угрозы (Высокий, Средний или Низкий), можно просмотреть дополнительные сведения об угрозе.
Название | Щелкните на названии угрозы для получении дополнительной информации.
Состояние | В столбце "Состояние" отображается текущее состояние угрозы.
Действие | Выберите действие, которое следует выполнить. Рекомендуемые действия выделены звездочкой (*). Отображаются такие сведения, как имя файла и действие, выполненное файлом на вашем компьютере. Также можно увидеть дату установки файла на компьютере.
OK | Щелкните на кнопке справа от выпадающего списка Действие для выполнения выбранного действия над угрозой.

Norton 360 дает высокую степень контроля над рисками, степень влияния которых оценивается как низкая.

Вы можете выбрать действие, которое должно быть выполнено над обнаруженной угрозой. Предусмотрены следующие варианты:

Исправить

Удаляет угрозу из компьютера

Угрозы безопасности, такие как программы-шпионы и программы показа рекламы, от которых может зависеть работа других программ, помещаются в Norton Quarantine and Restore.

Исключить

Позволяет добавить угрозу в соответствующий список исключений. Этот параметр исключает данные угрозы из будущего сканирования.

Игнорировать

Игнорирует обнаруженную угрозу

Угроза будет снова найдена Norton 360 при следующем сканировании. Данная возможность предоставляется только один раз, при первом обнаружении несущественных угроз.

Этот параметр доступен только до момента, пока не будут изменены параметры по умолчанию для пункта Несущественные угрозы в разделе Сканирование компьютера.

Получить справку

Открывает веб-сайт Symantec Security Response с инструкциями по удалению угрозы вручную и дополнительной информацией о ней

Повторить сканирование

Позволяет повторить сканирование, чтобы убедиться в том, что угроза была удалена с компьютера

Опция Применить все позволяет применить выбранные действия ко всем угрозам, перечисленным в окне Требуется вмешательство пользователя. Удаленные угрозы находятся в карантине. Их можно восстановить с помощью Журнала безопасности.


Обнаружена угроза в электронной почте

Окно Обнаружена угроза в электронной почте отображается при обнаружении угрозы безопасности во входящей или исходящей электронной почте. В окне Обнаружена угроза в электронной почте отображается следующая информация:

Угроза | Щелкнув на уровне серьезности угрозы (Высокий, Средний или Низкий), можно просмотреть дополнительные сведения об угрозе.
Название | Для просмотра подробной информации об угрозе щелкните на ее названии.
Состояние | В столбце Состояние отображается текущее состояние угрозы.
Действие | Выберите действие, которое следует выполнить. Рекомендуемые действия выделены звездочкой (*).
Применить действия | Нажмите эту кнопку, чтобы применить выбранное для угрозы действия.
Удалить письмо | Позволяет удалить представляющее опасность почтовое сообщение.

Вы можете выбрать действие, которое должно быть выполнено над обнаруженной в электронной почте угрозой. Предусмотрены следующие варианты:

Удалить

Удаляет угрозу из компьютера.

Угрозы безопасности, такие как программы-шпионы и программы показа рекламы, от которых может зависеть работа других программ, помещаются в Norton Quarantine and Restore.

Исключить

Добавляет угрозу в соответствующий список исключений. Исключает угрозу из последующих операций сканирования.

Игнорировать

Игнорирует обнаруженную угрозу

Угроза будет снова найдена Norton 360 при следующем сканировании. Данная возможность предоставляется только один раз, при первом обнаружении несущественных угроз.

Этот параметр доступен только до момента, пока не будут изменены параметры по умолчанию для пункта Несущественные угрозы в разделе Сканирование компьютера.

Примечание:

Для некоторых типов угроз в электронной почте могут быть доступны не все действия.

Если выбранное действие над угрозой не удастся выполнить, то угроза будет по-прежнему присутствовать в окне Обнаружена угроза в электронной почте. Однако это действие больше не будет показано в списке Действие рядом с угрозой. Для угрозы будет предложено выбрать любое из оставшихся действий.


Угрозы безопасности

В окне Угрозы безопасности можно выбрать отдельные угрозы безопасности, которые следует исключить из операций сканирования продукта Norton 360. Выберите категорию угроз в выпадающем списке для просмотра списка угроз этой категории. Выберите угрозу безопасности и добавьте ее в список исключений сигнатур.

В окне Угрозы безопасности предусмотрены следующие функции:

Добавить | Позволяет добавить выбранную угрозу в список исключений сигнатур; Например, программу, представляющую угрозу, можно сохранить, если от нее зависит работа нужной программы. Исключив ее из сканирования, можно избежать просмотра предупреждений о наличии этой программы при последующих сканированиях.
Отмена | Закрывает окно Угрозы безопасности
Сведения об угрозе | Открывает окно Сведения об угрозе с дополнительной информацией о выбранной угрозе. Эта информация включает в себя имя угрозы, тип угрозы, зависимости и влияние угрозы на работу компьютера. Щелкнув на имени угрозы, можно просмотреть подробную информацию об угрозе.


Исключения сигнатур

В параметрах Исключений сигнатур можно выбрать отдельные угрозы безопасности, которые следует исключить из операций сканирования продукта Norton 360. Например, программу, представляющую угрозу, можно сохранить, если от нее зависит работа нужной программы. Исключив ее из сканирования, можно избежать просмотра предупреждений о наличии этой программы при последующих сканированиях.

Настройка исключений ослабляет защиту и должна применяться только в случае крайней необходимости.

В окне Исключения сигнатур предусмотрены следующие функции:

Добавить | Позволяет выбрать известные угрозы по имени и добавить их в список Исключения сигнатур
Удалить | Позволяет удалить имя угрозы из списка Исключения сигнатур
Сведения об угрозе | Открывает окно Сведения об угрозе с дополнительной информацией о выбранной угрозе; В нем можно просмотреть сведения об угрозе безопасности и степени ее влияния на систему.


Подробные результаты

На вкладке Подробные результаты приведена дополнительная информация об обнаруженных угрозах. В частности, можно узнать имя угрозы и ее состояние.

Удаленные угрозы находятся в карантине. Их можно восстановить с помощью журнала безопасности.

На вкладке Подробные результаты приведена следующая информация:

Угроза

Щелкнув на уровне серьезности угрозы (Высокий, Средний или Низкий), можно просмотреть дополнительные сведения об угрозе.

Отображаются такие сведения, как имя файла и действие, выполненное файлом на вашем компьютере. Вы также можете просмотреть дату установки файла на компьютере.

Название

Щелкните на названии угрозы для получении дополнительной информации.

Состояние

В столбце Состояние указано текущее состояние угрозы.

Предусмотрены следующие пункты:

Экспортировать результаты

Позволяет сохранить результаты сканирования в выбранном расположении компьютера

Norton 360 сохраняет обзор результатов сканирования в файле одного из следующих форматов:

  • .txt

  • .xml

  • .html

Готово

Закрывает окно

Перед закрытием окна Norton 360 предупреждает о необходимости устранить угрозы, обнаруженные во время сканирования.


Журнал безопасности - Дополнительные сведения

В окне Журнал безопасности - Дополнительные сведения показаны дополнительные сведения об объектах, выбранных в одном из представлений Журнала безопасности. Кроме того, с его помощью можно выполнить любые доступные действия над объектом.

Norton 360 показывает дополнительные сведения о записях журнала безопасности из следующих категорий:

  • Обзор предупреждений

    В представлении Обзор предупреждений показана следующая информация о каждом элементе:

    Уровень серьезности

    Показывает уровень риска выбранного элемента

    Предусмотрены следующие уровни угроз безопасности: Высокий, Средний, Низкий и Информация.

    Операция

    Показывает операцию, при выполнении которой элемент был распознан как угроза безопасности и добавлен в журнал безопасности

    Дата и время

    Показывает дату и время выполнения операции

    Состояние

    Показывает состояние действия, выполненного для элемента

    Рекомендуемое действие

    Показывает действия, которые следует выполнить для устранения угрозы безопасности

  • Дополнительные сведения

    На панели Дополнительные сведения показана подробная информация об элементе. В журнал безопасности заносится такая информация, как уровень риска, категория угрозы, дата отправки угрозы, состояние и описание угрозы, а также рекомендуемые действия.

  • Действия

    Набор вариантов на панели Действия зависит от варианта, выбранного в выпадающем списке Показать в окне Журнал безопасности. Предусмотрены следующие варианты:

    Больше не сообщать мне

    Запрещает Norton 360 уведомлять вас в дальнейшем о блокировании выбранной сигнатуры атаки

    Это действие доступно на панели Предотвращение вторжений.

    Сообщать мне

    Разрешает Norton 360 уведомлять вас в дальнейшем о блокировании выбранной сигнатуры атаки

    Это действие доступно на панели Предотвращение вторжений.

  • Управление угрозами

    В представлении Управление угрозами показаны ссылки на общую информацию о выбранном элементе.

Дополнительная информация

Сведения о журнале безопасности


Исключения функции автозаполнения

На странице "Исключения функции автозаполнения" можно просмотреть веб-страницы, для которых вы запретили сохранять идентификационные данные или автоматически заполнять формы Функция Identity Safe запоминает сделанный выбор и не предлагает использовать сохраненные идентификационные данные или карточки.

Для применения функции автоматического заполнения на исключенной странице удалите URL этой страницы из окна Исключения функции автоматического заполнения.

Для отказа от автоматического заполнения сведений с помощью Identity Safe используйте команды меню Карточки и идентификационные данные, расположенного на Панели инструментов Norton.

Пользователь может аннулировать исключения из автозаполнения, настроенные для идентификационных данных, удалив связанную с ними веб-страницу из окна Исключения функции автозаполнения.

Примечание:

Для изменения списка исключений функции автоматического заполнения необходимо войти в систему Identity Safe.

Табл.: Функции исключений функции автозаполнения

Параметр | Описание | Рекомендация
Веб-сайты, исключенные из автоматического заполнения | Сохраняет идентификационные данные веб-страницы, которые функция Identity Safe не должна заполнять автоматически. | При вводе идентификационных данных на веб-странице функция Identity Safe предлагает сохранить ее. Если в окне Сохранение идентификационных данных будет выбран пункт Никогда для этой веб-страницы, то Identity Safe сохранит URL веб-сайта в окне Исключения функции автозаполнения.
Удалить | Удаляет URL веб-страницы из окна Исключений функции автозаполнения. При открытии веб-сайта функция Identity Safe предлагает использовать сохраненные карточки Identity Safe. | Для сохранения изменений нажмите кнопку Применить.

Дополнительная информация

Настройка исключений функции автозаполнения

Вход и выход из Identity Safe


Параметры Identity Safe

В параметрах Identity Safe можно настроить способ сбора и хранения идентификационных данных веб-страниц для Identity Safe. Кроме того, можно настроить регион для информации о картах.

Для идентификационных данных рекомендуется оставить параметры по умолчанию.

Табл.: Параметры Identity Safe

Параметр

Описание

Рекомендация

Идентификационные данные

Позволяет настроить параметры для сбора идентификационной информации и ее сохранения в функции Identity Safe, которая показывает эту информацию при повторном посещении веб-страниц.

Никогда не выключайте этот параметр.

Идентификационные карточки

Можно настроить следующие параметры

  • Позволяет задать параметры, позволяющие функции Identity Safe показывать созданные карточки.

    При работе с веб-страницей, содержащей формы, будет показано всплывающее окно с доступными карточками. В этом окне будет указано, какая карточка использовалась раньше для заполнения формы. Выберите карточку в списке для использования содержащейся в ней информации для заполнения формы.

  • Можно выбрать регион, применяемый при создании карточки.

    Выбранный регион будет показан на вкладке Общие в окне Управление карточками. Регион нельзя изменить в окне Управление карточками. Для изменения региона следует использовать параметр Страна/регион.

  • Также можно указать способ применения функции автоматического заполнения Norton Identity Safe.

    Конфиденциальная информация, указанная на небезопасных веб-сайтах, может быть потеряна. Пользователь может разрешить или запретить заполнение идентификационных данных и карточек на небезопасных веб-сайтах.

  • Можно настроить параметр, при котором Identity Safe будет показывать сообщение при вставлении внешнего диска.

    Иногда может потребоваться использовать переносимый профиль одновременно с подключением к локальному профилю. Когда вставлен внешний диск с настроенным переносимым профилем, Identity Safe показывает окно Сменить профиль. С помощью этого окна можно переключиться на переносимый профиль. Значение этого параметра задается для конкретной учетной записи Windows.

  • Функция Identity Safe может предупреждать о небезопасном извлечении внешних носителей.

    Никогда не извлекайте внешние носители вручную. При извлечении внешнего носителя вручную Identity Safe покажет предупреждающее сообщение. Значение этого параметра задается для конкретной учетной записи Windows.

Электронные формы заполняются с учетом языка. В поле "Регион" по умолчанию указан ваш текущий регион. Следует изменить регион и создать новую карточку перед заполнением форм на веб-сайте в другом регионе.

Можно сначала перейти на веб-страницу любого региона, а потом создать карточку. Для этого можно выбрать пункт Управление карточками в меню Norton на Панели инструментов Norton. Карточка создается с регионом, настроенным для веб-страницы. С помощью этой карточки можно заполнять форму веб-страницы.

Дополнительно можно указать, каким образом Norton Identity Safe должен обрабатывать веб-сайты с угрозами безопасности. Для этого выберите вариант Да, Нет или Спросить.

Для получения предупреждения Identity Safe при вставке внешнего диска можно использовать параметр Предлагать вход в профиль при подключении устройства. Symantec рекомендует всегда активировать этот параметр.

Если включить параметр Предупреждать о небезопасном удалении устройства, Identity Safe будет предупреждать пользователя о небезопасном удалении внешних дисков.

Этот параметр можно включить или выключить. Symantec рекомендует всегда активировать этот параметр.

Дополнительная информация

Настройка исключений функции автозаполнения


Пароль и безопасность

На странице "Безопасность и пароль Identity Safe" можно выполнить следующие действия:

  • Изменить пароль Identity Safe .

  • Задать уровень безопасности применения пароля Identity Safe.

Пароль Identity Safe

Позволяет изменить пароль Identity Safe и указать новую подсказку пароля.

Защита паролей

Укажите уровень защиты пароля Identity Safe.

Предусмотрено четыре уровня безопасности для защиты пароля Identity Safe. Выберите один из следующих вариантов:

  • Спрашивать пароль в начале каждого сеанса

    Предлагает ввести пароль Identity Safe при первом обращении к Identity Safe.

    После входа в Windows пароль не будет запрашиваться повторно.

    Symantec рекомендует выбрать этот параметр, для того чтобы дополнительно обезопасить идентификационные данные.

  • Спрашивать пароль перед заполнением форм

    Предлагает ввести пароль Identity Safe при каждом заполнении электронной формы перед запуском функции автоматического заполнения.

    Для отдельных идентификационных данных можно разрешить запрашивать пароль Identity Safe перед их автоматическим заполнением.

  • Автоматически завершать сеанс Identity Safe, если компьютер не используется в течение: <nn> минут

    Автоматически завершает сеанс Identity Safe, если компьютер простаивает на протяжении указанного периода времени.

    Этот параметр предусмотрен для случая, когда у других людей есть доступ к компьютеру.

  • Пароль не требуется. Автоматически входить в систему при запуске Windows

    Выберите этот вариант, чтобы вход в систему Identity Safe выполнялся автоматически при запуске Windows.

    Значение этого параметра задается для конкретной учетной записи Windows.

    Symantec не рекомендует выбирать этот вариант.

    Примечание:

    При работе под управлением переносимого профиля этот параметр не отображается.

Дополнительная информация

Настройка исключений функции автозаполнения


Схема безопасности сети

В окне Схема безопасности сети показано графическое представление устройств в сети, к которой подключен компьютер.

В окне Схема безопасности сети можно отслеживать следующее:

  • Состояние безопасности компьютеров, подключенных к сети

  • Состояние беспроводного соединения с сетью

  • Состояние соединения устройств в сети

  • Известные и неизвестные устройства в сети, а также устройства-нарушители

По умолчанию в окне Схема безопасности сети указывается имя NetBIOS компьютера. В следующих случаях вместо имени NetBIOS отображается слово "Новый":

  • Компьютеру не присвоено имя NetBIOS.

  • На компьютере включен брандмауэр.

В окне Схема безопасности сети предусмотрены следующие области:

Схема сети

Показывает устройства, обнаруженные Norton 360 в сети

На схеме сети отображается значок и имя устройства, а также состояние безопасности. Для просмотра всех устройств на схеме сети используйте кнопки прокрутки со стрелками.

На схеме сети устройства показаны в следующем порядке:

  • Мой компьютер

  • Устройства с активным соединением

  • Устройства с неактивным соединением

Область сведений об устройствах

Содержит сведения об устройствах, показанных на схеме сети

Они включают в себя имя устройства, имя изготовителя адаптера, категорию устройства, состояние удаленного мониторинга, состояние соединения, физический адрес и IP-адрес. В области сведений можно изменить имя и категорию устройства. Кроме того, можно выключить удаленный мониторинг компьютера, подключенного к сети.

Также можно просмотреть и изменить уровень надежности устройства.

Область сведений о сети

Показывает состояние безопасности сети

В области сведений о сети можно просмотреть и изменить информацию о сети. В частности, можно добавить устройств, удалить устройство и узнать общее число устройств в сети. Также можно узнать состояние удаленного мониторинга и состояние обнаружения своего компьютера. Для подключенных к сети компьютеров можно настроить или выключить удаленный мониторинг.

Norton 360 добавляет в сеть управления надежностью все устройства, вручную добавленные на схему безопасности сети. Для просмотра добавленных устройств выберите сеть управления надежностью в выпадающем списке Сведения о сети.

В окне Схема безопасности сети предусмотрены следующие функции:

Обновить

Позволяет обновить окно Схема безопасности сети, чтобы отразить в нем последние изменения

Символ "плюс" (+)

Позволяет вручную добавить устройство в схему безопасности сети

Norton 360 показывает добавленные вручную устройства в сети управления надежностью.

Символ "минус" (-)

Позволяет удалить устройство из окна Схема безопасности сети

Примечание:

Если удаленное устройство подключено к сети, то оно будет опять показано в схеме при следующем открытии окна Схема безопасности сети.

Настроить

Позволяет удаленно отслеживать компьютеры с версиями продуктов Norton, поддерживающими удаленный мониторинг

Сведения

Позволяет определить состояние конфигурации функций защиты, таких как автоматическая защита, система предотвращения вторжений и сканирование электронной почты

Позволяет также определить состояние конфигурации таких функций обновления защиты, как LiveUpdate и импульсные обновления. Показаны номер версии и состояние подписки на продукт Norton. Можно также выяснить состояние конфигурации средств обеспечения безопасности транзакций, таких как Identity Safe и защита от фишинга.

Выключить

Позволяет выключить удаленный мониторинг для всех отслеживаемых компьютеров

Примечание:

Переключатель Выключить доступен только после завершения настройки удаленного мониторинга.

Изменить

Ссылки Изменить доступны в следующих областях окна Схема безопасности сети:

  • Ссылка Изменить, показанная справа от сведений о сети, позволяет внести изменения в сведения о сети.

  • Ссылка Изменить, показанная справа от имени устройства, позволяет внести изменения в сведения об устройстве.

  • Ссылка Изменить, показанная справа от уровня надежности, позволяет изменить уровень надежности устройства. Эта ссылка недоступна, если в схеме безопасности сети был выбран вариант "Мой компьютер".

Выключить

Позволяет выключить удаленный мониторинг отдельного отслеживаемого компьютера

Примечание:

Переключатель Выключить доступен только после завершения настройки удаленного мониторинга.


Схема безопасности сети - Управление надежностью

В списке сети управления надежностью перечислены все устройства, вручную добавленные на схему безопасности сети. С помощью сети Схема безопасности сети - Управление надежностью можно контролировать устройства, вручную добавленные к сети.

Примечание:

Изменять сведения о сети управления надежностью нельзя.

Компоненты сети Схема безопасности сети - Управление надежностью:

Схема сети

Содержит список всех устройств, вручную добавленных к сети.

На схеме сети отображается значок и имя добавленного устройства, а также состояние надежности. Для просмотра всех устройств на схеме сети используйте кнопки прокрутки со стрелками.

Область сведений об устройствах

Содержит сведения об устройствах, показанных на схеме сети

Сведения включают в себя имя устройства, категорию, уровень надежности и IP-адрес. В области сведений об устройствах можно изменить имя устройства. Также можно просмотреть и изменить уровень надежности устройства.

Примечание:

По умолчанию для всех устройств, добавляемых в схему безопасности сети, устанавливается уровень надежности "Защищенный". Добавление в число надежных устройства из другой сети может поставить под угрозу безопасность компьютера.

Область сведений о сети

Позволяет добавить устройство, а также удалить устройство, которое было ранее добавлено вручную.

В окне "Схема безопасности сети - Управления надежностью" предусмотрены следующие функции:

Обновить | Позволяет обновить окно Схема безопасности сети - Управление надежностью, чтобы отразить в нем последние изменения
Символ "плюс" (+) | Позволяет вручную добавить устройство в сеть управления надежностью
Символ "минус" (-) | Позволяет удалить устройство из сети управления надежностью
Изменить | Ссылка Изменить рядом с Именем устройства позволяет изменить имя устройства. Ссылка Изменить рядом с Уровнем надежности позволяет изменить имя уровень надежности устройства.


Новые идентификационные данные

Можно вручную добавить идентификационные данные для применения на веб-сайте или для других целей. Например, это могут быть идентификационные данные для входа в систему на PC или в любом применяемом вами приложении.

Если вы хотите сохранить идентификационные данные для веб-сайта, укажите адрес страницы, на которой они будут использоваться. Убедитесь, что имя веб-сайта начинается с префикса http://.

Если вы сохраните идентификационные данные для приложения, отличного от веб-сайта, укажите имя, характеризующее предназначение этих идентификационных данных.

По умолчанию в окне Новые идентификационные данные отображается URL http://www.example.com/. Вместо него можно ввести свой URL или имя.

После ввода URL Identity Safe предложит вам указать имя пользователя и пароль. Набор идентификационных данных можно добавить вручную, только если в его составе есть имя пользователя. Если вы не укажете имя пользователя, Identity Safe не сохранит URL и набор идентификационных данных.

Дополнительная информация

Управление идентификационными данными


Мониторинг изменений Active Desktop

Мониторинг изменений Active Desktop блокирует попытки вредоносных программ передавать данные за границы сети, используя стандартные интерфейсы безопасных приложений, избегая отправки предупреждений брандмауэра.

Вредоносные программы могут создавать страницы HTML, содержащие ссылки на внешние веб-сайты. Затем полученная страница HTML настраивается как Windows Active Desktop. Если включен Active Desktop, то будет установлено соединение с веб-сайтом, адрес которого указан в HTML. Когда активен мониторинг изменений Active Desktop, пользователю отправляются предупреждения о попытках вредоносных программ изменить Active Desktop. С помощью предупреждения можно разрешить или блокировать такие программы. Если программе было разрешено изменять рабочий стол на Active Desktop, то она автоматически добавляется в список, показанный в окне Мониторинг изменений Active Desktop.

Щелкнув на записи о программе, можно просмотреть сведения о ней.

В следующей таблице перечислены поля сведений о программе:

Полный путь | Показывает расположение программы
Описание | Показывает краткое описание программы
Версия | Показывает версию программы
Цифровая подпись | Показывает цифровую подпись программы, применяемую для аутентификации
Компания | Показывает название компании-владельца программы

С помощью функции Удалить можно удалить выбранную программу из списка, а функция Удалить все позволяет удалить из списка все программы.

Дополнительная информация

Сведения о дополнительных параметрах


Мониторинг дополнительных событий

Когда компьютер подключен к Интернету, злоумышленники могут получить несанкционированный доступ к компьютеру различными способами.

Существуют следующие способы получить доступ к компьютеру без отправки предупреждения брандмауэра:

  • Запуск и использование безопасных программ без вашего ведома

  • Незаметное прикрепление к безопасной программе

  • Запуск надежных приложений в скрытом режиме из командной строки

  • Вставка кода в процессы других приложений

  • Изменение URL в веб-браузере с помощью сообщений Windows

  • Отправка и получение данных в обход проверки брандмауэра путем внедрения на уровень TCP/IP в Windows

  • Применение стандартных интерфейсов Windows Active Desktop для передачи данных за границы сети

  • Применение клавиатурных шпионов для отслеживания нажатия клавиш и сбора личной информации

  • Создание экземпляров управляемых объектов COM для управления работой приложений

Мониторинг дополнительных событий можно включить лишь в том случае, если выключена функция автоматического управления программами.

После включения дополнительных событий будет отображаться большое количество предупреждений брандмауэра. Если получение этих предупреждений нежелательно, можно включить режим без вывода сообщений. В этом режиме Norton 360 автоматически включает функцию автоматического управления программами и выключает функции мониторинга дополнительных событий. В режиме без вывода сообщений настройка мониторинга дополнительных событий невозможна.

Не рекомендуется самостоятельно обрабатывать дополнительные события, так как вы можете принять неверное решение, в результате которого на компьютер проникнет вредоносная программа или будут блокированы особо важные программы и функции Интернета.

Выключив автоматическое управление программами, можно настроить параметры мониторинга дополнительных событий. С помощью этой функции мониторинга можно разрешить или запретить любые события, которые могут нанести вред компьютеру. При первом возникновении события брандмауэр показывает предупреждение, предоставляя вам возможность разрешить или блокировать событие. Если вы разрешите события, то сведения о нем заносятся в журнал для всех соответствующих категорий, доступных в дополнительных событиях. Приложение, которое вызывает разрешенное событие, добавляется в список надежных в соответствующую категорию в разделе "Мониторинг дополнительных событий". Это приложение можно удалить из списка. В этом случае появляется предупреждение брандмауэра, когда приложение инициирует событие во второй раз.


Автоматическое управление общими папками и принтерами

По умолчанию Norton 360 разрешает использование общих папок и принтеров, настроенных в сети Microsoft. Однако для этой операции необходимо, чтобы компьютер в сети использовал эти службы на данном компьютере до установки текущей версии Norton 360. Автоматическое управление общими папками и принтерами в автоматическом режиме проверяет, включена ли функция общих файлов и принтеров Windows, до или после установки Norton 360. Если сеть защищена на этапе установки Norton 360, то в результате предоставления общего доступа к папке для сети автоматически будет указан уровень надежности "Общий доступ".

Некоторые функции Windows 7, в том числе Home Media Experience, работают только на компьютере в сети с уровнем надежности "Общий доступ" или "Абсолютная надежность". Когда включено автоматическое управление общими папками и принтерами, то для сети устанавливается уровень надежности "Общий доступ" только при соблюдении определенных критериев безопасности.

Перед использованием функции общих файлов и принтеров в своей сети следует защитить каждый общий ресурс паролем.

Дополнительная информация

Сведения об общих параметрах брандмауэра


Автоматическое управление программами

Эта функция автоматически настраивает параметры доступа к Интернету при первом запуске программы, поддерживающей подключение к Интернету. Когда программа впервые пытается подключиться к Интернету, функция автоматического управления программами создает для нее правила.

Эта функция настраивает доступ к Интернету только для тех версий программ, которые были признаны фирмой Symantec безопасными. Зараженная программа может попытаться получить доступ к Интернету, пока функция автоматического управления программами выключена. В этом случае брандмауэр создает правило блокировки и блокирует доступ приложения к Интернету. Затем Norton 360 уведомляет пользователя о блокировке приложения.

Параметр Автоматически распознавать трафик прохождения IPv6 NAT доступен только в том случае, если включено автоматическое управление программами. Этот параметр предусмотрен в Norton 360 для управления сетевым трафиком, использующим Teredo для взаимодействия с компьютером.

Для того чтобы вручную настроить параметры доступа к Интернету для установленных на компьютере программ, выключите автоматическое управление программами. При первой попытке программы подключиться к Интернету появится предупреждение, в котором будет предложено настроить параметры. Рекомендуется включить автоматическое управление программами, чтобы получать меньше предупреждений.

Примечание:

При выключении автоматического управления программами отображается предупреждение. Symantec рекомендует не выключать эту функцию. Когда эта функция выключена, вы можете принять неверное решение, в результате которого на компьютер проникнет вредоносная программа или будут блокированы особо важные программы и функции Интернета.

Выключив автоматическое управление программами, можно включить мониторинг дополнительных событий. После включения дополнительных событий будет отображаться большое количество предупреждений брандмауэра.

Если получение этих предупреждений нежелательно, можно включить режим без вывода сообщений. В этом режиме Norton 360 автоматически включает функцию автоматического управления программами и выключает функции мониторинга дополнительных событий. В режиме без вывода сообщений настройка мониторинга дополнительных событий невозможна.


Блокировать весь сетевой трафик

Функция "Блокировать весь сетевой трафик" блокирует передачу данных по всем входящим и исходящим соединениям компьютера. Если изменить функцию Блокировать весь сетевой трафик на Блокировано, Norton 360 блокирует весь входящий и исходящий трафик компьютера.

Например, вам может потребоваться отлучиться от компьютера на продолжительное время. Для того чтобы обезопасить систему на это время, можно запретить взаимодействие с другими компьютерами сети. В таких случаях можно настроить функцию Блокировать весь сетевой трафик на блокирование всех входящих и исходящих соединений с данным компьютером.


Защита веб-браузера

Растущая популярность Интернета делает веб-браузер привлекательной мишенью для атак с вредоносных веб-сайтов. Такие веб-сайты находят и используют уязвимые места веб-браузера для загрузки вредоносных программ в систему без вашего ведома. Такие вредоносные программы иначе называются результатом побочной загрузки. Norton 360 защищает веб-браузер от побочной загрузки программ с вредоносных веб-сайтов.

Примечание:

Функция защиты веб-браузера поддерживает Internet Explorer 6 и более поздних версий, а также Firefox 2 и более поздних версий.

Когда защита веб-браузера включена, продукт Norton 360 превентивно блокирует новые и неизвестные программы еще до того, как они атакуют компьютер. Обеспечивая защиту веб-браузера, Norton 360 повышает безопасность конфиденциальной информации и не позволяет злоумышленникам удаленно захватить управление системой.

Никогда не выключайте защиту веб-браузера, для того чтобы обезопасить веб-браузер от атак с вредоносных веб-сайтов.


Мониторинг добавления кода

Мониторинг добавления кода предотвращает вставку кода в процессы других приложений из "троянских" компонентов или иных вредоносных программ, при котором не отправляются предупреждения брандмауэра.

Вредоносная программа может добавить код в адресное пространство безопасного приложения, для того чтобы стать его частью. Этот исполняемый код может выполнять любые сетевые операции, так как брандмауэр считает их результатом работы безопасного приложения. Когда активен мониторинг добавления кода, пользователю отправляется предупреждение обо всех попытках вредоносных программ изменить код безопасного приложения. С помощью предупреждения можно разрешить или блокировать программу, добавляющую код.

Добавляющие код программы автоматически указываются в списке, показанном в окне Мониторинг добавления кода. Щелкнув на записи о программе, можно просмотреть сведения о ней.

В следующей таблице приведены поля сведений о программе и их описание:

Полный путь | Показывает расположение программы
Описание | Показывает краткое описание программы
Версия | Показывает версию программы
Цифровая подпись | Показывает цифровую подпись программы, применяемую для аутентификации
Компания | Показывает название компании-владельца программы

С помощью функции Удалить можно удалить выбранную программу из списка, а функция Удалить все позволяет удалить из списка все программы.

Дополнительная информация

Сведения о дополнительных параметрах


Мониторинг запуска из командной строки

Мониторинг запуска из командной строки предотвращает запуск надежных приложений в скрытом режиме из командной строки, при котором не отправляется предупреждение брандмауэра.

Вредоносные программы могут запускать надежную программу для получения доступа к Интернету с помощью параметров ее команды. Такие программы могут запускать процесс, используя оболочку или планировщик задач Windows. Когда активна функция мониторинга запуска из командной строки, она предупреждает о попытках подозрительных программ запустить надежное приложение из командной строки. Это дает возможность разрешить или блокировать запуск программы. Программы, для которых разрешен автоматический запуск, показаны в окне Мониторинг запуска из командной строки. Щелкнув на записи о программе, можно просмотреть сведения о ней.

В следующей таблице перечислены поля сведений о программе:

Полный путь | Показывает расположение программы
Описание | Показывает краткое описание программы
Версия | Показывает версию программы
Цифровая подпись | Показывает цифровую подпись программы, применяемую для аутентификации
Компания | Показывает название компании-владельца программы

С помощью функции Удалить можно удалить выбранную программу из списка, а функция Удалить все позволяет удалить из списка все программы.

Дополнительная информация

Сведения о дополнительных параметрах


Мониторинг прямого доступа к сети

Некоторые вредоносные программы обходят сетевой трафик, внедряясь на уровень TCP/IP в Windows, для того чтобы получать и отправлять данные без отправки предупреждений брандмауэра. Мониторинг прямого доступа к сети предотвращает подобные действия программ.

Вредоносные программы могут создавать дополнительный сетевой уровень для обхода стандартных каналов связи, которые отслеживаются брандмауэром. Такие программы внедряются на уровень TCP/IP в Windows, чтобы получить возможность отправлять и принимать данные. Когда активен мониторинг прямого доступа к сети, пользователю отправляется предупреждение обо всех попытках вредоносных программ атаковать процесс фильтрации данных брандмауэра. С помощью предупреждения можно разрешить или блокировать такие программы. Если программе был разрешен прямой доступ к сети, то она автоматически добавляется в список, показанный в окне Мониторинг прямого доступа к сети.

Щелкнув на записи о программе, можно просмотреть сведения о ней.

В следующей таблице перечислены поля сведений о программе:

Полный путь | Показывает расположение программы
Описание | Показывает краткое описание программы
Версия | Показывает версию программы
Цифровая подпись | Показывает цифровую подпись программы, применяемую для аутентификации
Компания | Показывает название компании-владельца программы

С помощью функции Удалить можно удалить выбранную программу из списка, а функция Удалить все позволяет удалить из списка все программы.

Дополнительная информация

Сведения о дополнительных параметрах


Сброс параметров брандмауэра

Функция Сброс параметров брандмауэра восстанавливает параметры по умолчанию для интеллектуального брандмауэра.

Сброс параметров брандмауэра приведет к восстановлению исходных настроек брандмауэра, в том числе правил и параметров управления надежностью. В частности, при сбросе параметров брандмауэра удаляются все пользовательские правила и настройки. Из списков разрешенных и запрещенных адресов в функции управления надежностью удаляются все компьютерные сети. За счет этого при сбросе брандмауэра Norton 360 выводит окно с запросом подтверждения.

Операции брандмауэра регистрируются в журнале событий. Можно просматривать файлы журналов в разделе Брандмауэр - Операции в окне Журнал безопасности.

Нажав кнопку Сброс параметров брандмауэра, можно восстановить все рекомендуемые правила и настройки брандмауэра. Например, если был изменен список нестандартных протоколов, то будет восстановлен список по умолчанию. Аналогично, если были включены или выключены какие-либо дополнительные функции брандмауэра, то для них будет восстановлено состояние по умолчанию.

Брандмауэр будет выключен на несколько секунд, в течение которых будет выполнен сброс его параметров.

Дополнительная информация

Сведения о дополнительных параметрах


Правила обработки трафика

В составе Norton 360 поставляется ряд стандартных правил обработки трафика на уровне брандмауэра. Эти правила обеспечивают функционирование сети и защиту от известных угроз Интернета.

Список содержит ряд правил по умолчанию, которые нельзя изменять. Однако их можно просмотреть с помощью функции Показать. Для настройки остальных правил в списке предусмотрена функция Изменить. Кроме того, можно добавлять новые правила. По умолчанию новое правило добавляется в конец списка.

Примеры стандартных правил брандмауэра:

Стандартное для входящих ICMP

Стандартное для исходящих ICMP

Разрешает все типы исходящих и безопасные типы входящих сообщений ICMP

Сообщения ICMP содержат управляющую информацию и информацию о состоянии сети

Стандартное для входящих NetBIOS Name

Стандартное для входящих NetBIOS

Управляет использованием службы имен NetBIOS и службы дейтаграмм NetBIOS, применяемых для совместного использования файлов и принтеров в сетях Microsoft

NetBIOS - это сокращенное название Network Basic Input/Output System. NetBIOS включает в себя службу имен, службу сеансов и службу передачи дейтаграмм. Служба имен отвечает за преобразование имен. Служба сеансов применяется для управления сеансами служб, устанавливающих соединение. Служба дейтаграмм отправляет дейтаграммы для служб, устанавливающих соединение.

Стандартное для входящих Bootp

Стандартное для исходящих Bootp

Разрешают применение службы Bootp

Bootp - это сокращение от "Bootstrap Protocol" (протокол начальной загрузки). С его помощью компьютер может узнать собственный IP-адрес.

На вкладке Правила обработки трафика можно выполнить следующие действия:

  • Добавить правило обработки трафика.

  • Переименовать правило обработки трафика.

  • Изменить параметры доступа правила обработки трафика.

  • Изменить приоритет правила обработки трафика.

  • Удалить правило обработки трафика.

Дополнительная информация

Сведения об общих параметрах брандмауэра


Параметры сетевого прокси

Прокси-сервер управляет доступом к Интернету и предотвращает доступ внешних компьютеров к сети. Если соединение с Интернетом устанавливается через прокси-сервер, то укажите сведения об этом сервере в этом окне. Функции Norton, требующие подключения к Интернету, работают только при настроенных параметрах прокси-сервера. Например, функция "Norton Insight" использует параметры прокси-сервера для соединения с серверами Symantec.

Если в сети для управления доступом в Интернет используются сценарии автоматической настройки, укажите URL нужного файла PAC. В файле PAC содержится код, дающий браузеру информацию о параметрах прокси для разных веб-сайтов. В нем содержатся слова, которые нужно отфильтровать и блокировать при доступе в Интернет. Также можно настроить параметр, позволяющий браузеру автоматически определять параметры прокси. Для использования в сети введенных вручную параметров отключите параметры в разделе Автоматическая настройка.

Параметры прокси-сервера задаются в следующих разделах окна:

Автоматическая настройка

Позволяет указать URL автоматической настройки или сценарий для управления доступом в Интернет.

Предусмотрены следующие возможности:

  • Автоматическое определение параметров

    Позволяет браузеру определять сетевые параметры автоматически

    Для использования в сети введенных вручную параметров отключите этот параметр.

  • Использование сценария автоматической настройки

    Позволяет браузеру использовать URL автоматической настройки или сценарий для управления доступом в Интернет для LiveUpdate

    В поле URL укажите URL HTTP или сценарий для требуемого файла PAC (например, file://c:/proxy.pac).

Параметры прокси-сервера

Позволяет настроить параметры прокси-сервера HTTP

Укажите адрес и порт HTTP в соответствующих полях.

Аутентификация

Позволяет подключаться к Интернету через сервер, поддерживающий аутентификацию

Укажите имя пользователя и пароль, которые будут применяться для аутентификации


Автоматическая блокировка вторжений

При обнаружении атаки Norton 360 автоматически блокирует соединение для обеспечения безопасности компьютера. Если компьютер продолжает атаковать локальный компьютер, Norton 360 активирует функцию автоматической блокировки для блокировки компьютера. Функция автоматической блокировки вторжений блокирует передачу всего трафика между локальным и атакующим компьютером на некоторое время.

В окне Автоматическая блокировка вторжений можно включить или выключить функцию автоматической блокировки вторжений на указанный период времени. Кроме того, можно просмотреть, разблокировать или запретить блокированные компьютеры. Предусмотрены следующие варианты:

Автоматическая блокировка | Позволяет включить или выключить автоматическую блокировку вторжений; Дополнительно можно указать период времени, на который продукт Norton 360 будет блокировать соединения атакующих компьютеров.
Компьютеры, заблокированные функцией автоматической блокировки | Показывает список IP-адресов автоматически блокированных компьютеров и действие, выполненное для блокированных компьютеров
Разблокировать | Позволяет разблокировать компьютер, блокированный функцией автоматической блокировки вторжений
Считать запрещенным | Позволяет ограничить компьютер, блокированный функцией автоматической блокировки вторжений; В случае запрета компьютера Norton 360 навсегда блокирует обмен данными с этим компьютером. Уровень надежности можно изменить в окне Схема безопасности сети.

Дополнительная информация

Включение и выключение автоматической блокировки

Разблокирование компьютеров, блокированных автоматически

Блокирование автоматически заблокированного компьютера навсегда


Предотвращение вторжений

Система предотвращения вторжений сканирует получаемые и отправляемые пакеты и сравнивает их с набором сигнатур атак . Сигнатуры атаки содержат наборы данных, сигнализирующие о намерении злоумышленника использовать слабое место в защите операционной системы или программы. Если информация соответствует известной сигнатуре атаки, то система предотвращения вторжений автоматически уничтожает пакет и прерывает соединение с компьютером, отправившем данные. Таким образом обеспечивается надежная защита компьютера. Система предотвращения вторжений защищает компьютер от наиболее распространенных атак из Интернета.

Для обнаружения и блокировки подозрительных сетевых операций система предотвращения вторжений применяет заранее составленный список сигнатур атак. В некоторых случаях повседневные сетевые операции могут оказаться похожими на сигнатуры атак. Возможно получение нескольких уведомлений о возможной атаке. Если вы уверены, что данные уведомления вызваны какой-либо безопасной операцией, то вы можете исключить сигнатуру этой операции из списка сигнатур атак.

Кроме того, в Norton 360 можно настроить отправку уведомлений об отдельной сигнатуре. При необходимости можно выключить отправку уведомлений об отдельных сигнатурах или обо всех операциях системы предотвращения вторжений.

Вы можете по своему усмотрению включать и выключать систему предотвращения вторжений. Когда система предотвращения вторжений включена, то с помощью параметров этой функции можно указать, каким образом брандмауэр должен отслеживать подозрительные входящие соединения и реагировать на них.

Примечание:

Когда система предотвращения вторжений выключена, компьютер слабо защищен от угроз из Интернета и угроз безопасности.

С помощью предотвращения вторжений можно сделать следующее:

Автоматическая блокировка вторжений

Позволяет указать период времени, на который продукт Norton 360 будет блокировать соединения, установленные атакующими компьютерами

При обнаружении атаки соединение автоматически блокируется для обеспечения безопасности компьютера. Если компьютер продолжает атаковать локальный компьютер, система предотвращения вторжений может задействовать функцию автоматической блокировки. Эта функция временно блокирует весь трафик, поступающий от атакующего компьютера, в том числе и тот, который не является атакой. При необходимости можно блокировать список автоматически блокированных компьютеров.

Сигнатуры вторжений

Позволяет просмотреть список сигнатур системы предотвращения вторжений

С помощью этой функции можно исключить те сигнатуры, которые не должны отслеживаться или генерировать уведомления.

Уведомления

Указывает, следует ли отправлять уведомления об операциях системы предотвращения вторжений

В окне Сигнатуры вторжений можно выключить отправку уведомлений для отдельных сигнатур системы предотвращения вторжений.

Примечание:

Если система предотвращения вторжений выключена, то ее параметры недоступны для настройки.


Интеллектуальный брандмауэр

Интеллектуальный брандмауэр отслеживает все соединения вашего компьютера с другими компьютерами сети Интернет.

Брандмауэр блокирует атаки хакеров и другой нежелательный трафик, разрешая передачу полезного трафика. Интеллектуальный брандмауэр должен быть постоянно включен. Его выключение ослабляет защиту компьютера.

В параметрах интеллектуального брандмауэра можно активировать общие функции брандмауэра и настроить порты, применяемые на компьютере для просмотра веб-страниц. Предусмотрены следующие варианты:

Нестандартные протоколы

Указывает, каким образом интеллектуальный брандмауэр должен обрабатывать нестандартные протоколы в то числе Internet Group Management Protocol (IGMP) и IPv6 Hop-by-Hop Option (HOPOPT)

Сброс параметров брандмауэра

Восстанавливает состояние по умолчанию со всеми рекомендуемыми правилами и настройками интеллектуального брандмауэра

При сбросе параметров брандмауэра удаляются все пользовательские правила и настройки. Кроме того, очищаются списки разрешенных и запрещенных адресов компьютеров и сетей в функции Управление надежностью За счет этого при сбросе брандмауэра Norton 360 выводит окно с запросом подтверждения.

Скрыть блокированные порты

Указывает, что блокированные и неактивные порты не будут отвечать на попытки подключения

Эта функция запрещает активным портам отвечать на попытки подключения с неверными сведениями об исходном или целевом узле.

Фильтр протоколов с отслеживанием состояния соединений

Автоматически разрешает передачу трафика из Интернета, который соответствует открытым соединениям приложения

Выберите этот параметр, для того чтобы выполнялись следующие действия:

  • Анализ входящего сетевого трафика.

  • Блокирование подозрительных приложений, пытающихся подключиться к локальному компьютеру

Автоматическое управление общими папками и принтерами

Разрешает компьютерам сети совместно использовать локальные файлы, папки и принтеры

Некоторые функции Windows 7, в том числе Home Media Experience, работают только на компьютере в сети с уровнем надежности "Общий доступ" или "Абсолютная надежность". Когда включено автоматическое управление общими папками и принтерами, то для сети устанавливается уровень надежности "Общий доступ" только при соблюдении определенных критериев безопасности.

Блокировать весь сетевой трафик

Позволяет блокировать передачу данных по всем входящим и исходящим соединениям.


Защита от уязвимостей

Защита от уязвимостей - это компонент системы предотвращения вторжений. Защита от уязвимостей предоставляет информацию о подверженности программ, установленных на компьютере, атакам вредоносного кода. Кроме того, этот компонент предоставляет информацию об известных видах атак, от которого они защищены.

Уязвимости представляют собой недоработки в программном обеспечении или операционной системе, ослабляющие общий уровень безопасности системы. Кроме того, причиной возникновения может послужить неверная настройка компьютера или системы безопасности. Злоумышленники пользуются уязвимостями для осуществления вредоносных действий на вашем компьютере. Примерами атак могут служить перехват ввода с клавиатуры и взлом. Атаки злоумышленников могут привести к снижению производительности компьютера, сбоям в работе программ и передаче ваших личных данных и конфиденциальной информации взломщикам.

Norton 360 обеспечивает защиту компьютера от большинства распространенных атак из Интернета с помощью сигнатур. Сигнатуры атак содержат наборы данных, сигнализирующие о намерении злоумышленника использовать слабое место в защите операционной системы или программы. Для обнаружения и блокировки подозрительных сетевых операций система предотвращения вторжений Norton 360 применяет заранее составленный список сигнатур атак.

Компонент "Защита от уязвимостей" позволяет просматривать количество уязвимостей, от которых защищен компьютер, и программ, которые содержат эти слабые места. В окне Защита от уязвимостей можно просмотреть список уязвимых приложений и сведения о них.

В окне сведений о уязвимых приложениях предусмотрены следующие поля.

Поставщик | Содержит имя разработчика приложения
Программа | Содержит имя приложения
Количество | Содержит число уязвимостей, способных повлиять на работу приложения

Щелкнув на имени приложения, можно просмотреть дополнительные сведения об уязвимости. При щелчке на имени программы появляется всплывающее окно Защита от уязвимостей. В этом окне показаны подробные сведения, включая список сигнатур атак для обнаружения известных угроз, способных повлиять на выбранное уязвимое приложение. Щелкнув на сигнатуре, можно перейти на веб-страницу Symantec Security Response с информацией об этой сигнатуре атаки.


Предупреждение системы защиты

Когда интеллектуальный брандмауэр выключен, компьютер не защищен от угроз, связанных с работой в Интернете.

Однако в ряде случаев может потребоваться выключить интеллектуальный брандмауэр. В таких случаях перед выключением брандмауэра рекомендуется попробовать изменить отдельные параметры безопасности, как указано ниже:

  • Для устранения проблем с совместным использованием папок или принтера откройте схему безопасности сети. В окне Схема безопасности сети измените уровень надежности сети, к которой подключен ваш компьютер. Значения ОБЩИЙ или АБСОЛЮТНАЯ НАДЕЖНОСТЬ могут устранить неполадки.

  • Для устранения неполадок, связанных с Teredo, откройте вкладку Дополнительные параметры интеллектуального брандмауэра и активируйте параметр Автоматически распознавать трафик прохождения IPv6 NAT.

Если интеллектуальный брандмауэр все же необходимо выключить, выключайте его временно, для того чтобы он автоматически включился через определенное время.

Чтобы выбрать период, на который следует выключить интеллектуальный брандмауэр, можно воспользоваться раскрывающимся списком в этом окне.

Для того чтобы как можно скорее включить защиту компьютера, можно вручную включить интеллектуальный брандмауэр до истечения указанного времени.

Дополнительная информация

Сведения об интеллектуальном брандмауэре

Сведения о дополнительных параметрах


Предупреждение системы защиты

Когда система предотвращения вторжений выключена, компьютер беззащитен перед лицом угроз, связанных с работой в сети Интернет. Если часть данных на веб-страницах не отображается или отображается неправильно, то вместо выключения системы предотвращения вторжений следует изменить отдельные параметры защиты.

Если систему предотвращения вторжений все же необходимо выключить, выключайте ее временно, для того чтобы она автоматически включилась через определенное время.

Чтобы выбрать период, на который следует выключить систему предотвращения вторжений, можно воспользоваться раскрывающимся списком в этом окне.

Для того чтобы как можно скорее включить защиту компьютера, можно вручную включить систему предотвращения вторжений до истечения указанного времени.

Дополнительная информация

Сведения о предотвращении вторжений


Фильтр протоколов с отслеживанием состояния соединений

Фильтр протоколов с отслеживанием состояния соединений отфильтровывает, или запрещает, недопустимые пакеты данных, не соответствующие известному состоянию соединения, установленному между двумя компьютерами. Состояние соединения состоит из таких атрибутов, как IP-адреса, порты и порядковые номера пакетов данных, передаваемых по соединению.

Выберите функцию Фильтр протоколов с отслеживанием состояния соединений, чтобы брандмауэр выполнял следующие задачи:

  • Анализ входящего сетевого трафика.

  • Блокирование подозрительных приложений, пытающихся подключиться к локальному компьютеру

Для входящего потока данных фильтр протоколов с отслеживанием состояния соединений применяет правило обработки трафика. Вначале фильтр проверяет, разрешен ли протокол, применяемый во входящем соединении. После этого он идентифицирует источник данных и проверяет надежность его адреса. Исходя из результатов такого анализа, фильтр протоколов с отслеживанием состояния соединений разрешает или блокирует трафик.

Дополнительная информация

Сведения об общих параметрах брандмауэра


Управление конфиденциальностью

Компьютеры и веб-сайты собирают информацию о пользователях, работающих в сети Интернет, включающую в себя имя, адрес электронной почты и другие личные сведения о пользователе. Часть этой информации поступает из заполняемых форм и определяется исходя из выбираемых пользователем вариантов. Другая часть информации поступает от браузера. Браузер автоматически предоставляет сведения о последней посещенной веб-странице и типе компьютера.

Такую информацию можно безопасно предоставлять крупным, известным веб-сайтам, однако вредоносные веб-сайты могут ее использовать для нарушения конфиденциальности.

Злоумышленники могут собирать личную информацию без вашего ведома. Кроме того, злоумышленники могут перехватывать информацию, отправляемую через веб-сайты, электронную почту или мгновенные сообщения. Данные, отправляемые по сети Интернет, передаются через несколько промежуточных компьютеров. Таким образом, они могут быть перехвачены в процессе передачи.

Функция управления конфиденциальностью позволяет указать, какие сведения являются конфиденциальными. При попытке отправить такие сведения по сети Интернет функция управления конфиденциальностью будет показывать предупреждение об угрозе или блокировать соединение.


Скрыть блокированные порты

Порты - это виртуальные соединения для передачи данных, предназначенные для прямого обмена данными между несколькими компьютерами. Порт может находиться в одном из следующих состояний:

Открыт | Позволяет установить соединение с Интернетом; Открытые порты отправляют утвердительный ответ на поступающие запросы о подключении.
Закрыт | Не позволяет устанавливать соединение с Интернетом; Закрытые порты отправляют отрицательный ответ на поступающие запросы о подключении.

В параметрах интеллектуального брандмауэра можно активировать функции брандмауэра и настроить порты, применяемые на компьютере для просмотра веб-страниц.

Если включить функцию "Скрыть блокированные порты", то все порты компьютера блокируются и не отвечают на поступающие запросы о подключении. В частности, эта функция блокирует незанятые порты.

Функция "Скрыть блокированные порты" может открывать некоторые порты для приема запросов о подключении от других компьютеров. Это позволяет запретить активным портам отвечать на попытки подключения c неверными сведениями об исходном или целевом узле.

Функция "Скрыть блокированные порты" позволяет гарантировать, что блокированные и неактивные порты не будут отвечать на попытки подключения.

Дополнительная информация

Сведения об общих параметрах брандмауэра


Нестандартные протоколы

Для обмена информацией по сети компьютеры используют стандартные протоколы связи. Примерами таких протоколов могут служить TCP/IP, DHCP, DNS и HTTP. В некоторых случаях для связи используются нестандартные протоколы. "Троянские кони" могут использовать нестандартные протоколы для атаки компьютера. Рекомендуется разрешить интеллектуальному брандмауэру управлять соединениями, использующими нестандартные протоколы.

Нестандартные протоколы могут быть основаны на таких стандартных протоколах, как TCP, IPv6 и ICMP. Функция "Нестандартные протоколы" интеллектуального брандмауэра распознает все разновидности нестандартных протоколов. Эта функция защищает компьютер, блокируя несанкционированный доступ.

В окне Нестандартные протоколы показан список нестандартных протоколов. По умолчанию выбраны все нестандартные протоколы. Интеллектуальный брандмауэр обрабатывает сетевой трафик, использующий любой из этих протоколов. Если отменить выбор протокола в списке, то брандмауэр будет блокировать весь трафик, использующий этот протокол.

Примечание:

Выключение нестандартных протоколов может привести к непредвиденной работе компьютера. Нестандартные протоколы следует выключать только по указанию представителя службы поддержки или в ответ на уведомление об угрозе безопасности.

Дополнительная информация

Сведения об общих параметрах брандмауэра


Мониторинг сообщений Windows

Мониторинг сообщений Windows позволяет блокировать "Троянские" кони и другие вредоносные программы, которые изменяют алгоритм работы приложения для подключения к Интернету в обход брандмауэра.

Вредоносные программы могут отправлять сообщение Windows в окно веб-браузера для изменения URL в строке адреса и перенаправления веб-браузера на другой адрес. Если мониторинг сообщений Windows активен, пользователю отправляется предупреждение обо всех попытках вредоносных программ изменить URL в окне веб-браузера. С помощью предупреждения можно разрешить или блокировать такие программы. Программы, для которых разрешен автоматический запуск, показаны в окне Мониторинг сообщений Windows.

Щелкнув на записи о программе, можно просмотреть сведения о ней.

В следующей таблице перечислены поля сведений о программе:

Полный путь | Показывает расположение программы
Описание | Показывает краткое описание программы
Версия | Показывает версию программы
Цифровая подпись | Показывает цифровую подпись программы, применяемую для аутентификации
Компания | Показывает название компании-владельца программы

С помощью функции Удалить можно удалить выбранную программу из списка, а функция Удалить все позволяет удалить из списка все программы.

Дополнительная информация

Сведения о дополнительных параметрах


Сканирование мгновенных сообщений

Когда функция Сканирование мгновенных сообщений включена, Norton 360 сканирует файлы, принимаемые через программу обмена мгновенными сообщениями. Такое сканирование защищает компьютер от вирусов и прочих угроз безопасности. Существует возможность настроить поддерживаемые программы обмена мгновенными сообщениями, через которые вы получаете файлы.

Не выключайте функцию Сканирование мгновенных сообщений - это обеспечит высокий уровень безопасности.

Для обеспечения полной защиты необходимо настроить новые программы обмена мгновенными сообщениями, установленные после продукта Norton 360.


Защита от программ-шпионов

Такие угрозы безопасности, как программы-шпионы и программы показа рекламы, могут привести к раскрытию личных и конфиденциальных данных. Программы-шпионы и программы показа рекламы тесно связаны друг с другом. В некоторых случаях они выполняют одни и те же функции. Их основная цель - сбор информации о пользователе, однако тип отслеживаемой информации может различаться.

Программы-шпионы опасны возможной кражей личной информации и мошенничеством. Они могут регистрировать нажатия клавиш, перехватывать трафик электронной почты и систем мгновенного обмена сообщениями. Также они могут собирать конфиденциальную информацию, такую как пароли, ИД пользователей и номера кредитных карт. Впоследствии собранные данные отправляются злоумышленникам.

Программы показа рекламы выводят на экран рекламные объявления и собирают информацию о веб-страницах, посещаемых пользователем. Собранные данные о ваших предпочтениях передаются компаниям, которые будут отправлять вам рекламные рассылки.

Работа некоторых программ зависит от других программ, которые могут представлять угрозу безопасности. Например, для снижения стоимости условно-бесплатных и бесплатных программ в них могут быть встроены программы показа рекламы. В этом случае вы можете оставить программу, представляющую угрозу безопасности, на компьютере или даже восстановить программу, удаленную средствами защиты от программ-шпионов.

Norton 360 допускает установку программ-шуток и других программ, не представляющих серьезной угрозы. Norton 360 дает высокую степень контроля над рисками, степень влияния которых оценивается как низкая. Продукт Norton 360 можно настроить для выявления таких угроз безопасности.

Дополнительная информация

Работа с помещенными в карантин объектами


Поддержка одним щелчком

Служба поддержки одним щелчком мыши Symantec выполняет быстрое сканирование компьютера с помощью функции AutoFix и устраняет неполадки без вмешательства пользователя. Поддержка одним щелчком мыши предоставляет инструменты Support Assistant для получения информации и помощи при решении проблем и устранении неполадок. Если неполадку устранить не удастся, то функция Support Assistant покажет сообщения, которые помогут в устранении неполадки. Набор функций Support Assistant зависит от установленного продукта.

Примечание:

Набор доступных средств поддержки зависит от языка и типа продукта.

Для использования службы поддержки одним щелчком мыши необходимо подключиться к Интернету. Если соединение с Интернетом устанавливается через прокси-сервер, то необходимо настроить параметры прокси в Norton 360. Norton 360 проверяет наличие подключения к Интернету и обновляет информацию при начале работы со службой поддержки одним щелчком. При возникновении трудностей с подключением к Интернету служба поддержки одним щелчком позволяет обносить параметры IP.

Для устранения неполадок в функции поддержки одним щелчком используются следующие функции Support Assistant:

Начать сеанс поддержки | Автоматически устраняет неполадки, выполняя быстрое сканирование компьютера; Функция поддержки одним щелчком выполняет быстрое сканирование при помощи технологии AutoFix.
Ресурсы поддержки | Содержит набор статей об устранении неполадок, представленных в виде пошаговых инструкций. При помощи ключевых слов можно находить статьи, где содержится информация об устранении неполадок. Также можно использовать ссылки, указанные в окне Быстрые ссылки.
NortonLive | Предоставляет услуги по удалению программ-шпионов и вирусов, проверке компьютера и настройке компьютера; Для получения дополнительной информации перейдите по ссылке Дополнительно в окне NortonLive


Identity Safe - неправильный пароль

Если на компьютере недавно произошел сбой, то данные Identity Safe могут быть повреждены. Если функция Identity Safe не распознает правильный пароль, то восстановите ее данные. Если вы уверены в правильности пароля, то рекомендуется восстановить данные Identity Safe, щелкнув на ссылке Восстановить Identity Safe. Некоторые данные могут быть утеряны, однако наиболее важная информация, такая как карточки и заметки, будет сохранена.

Если вам не удалось восстановить данные Identity Safe или вы забыли пароль Identity Safe, то сбросьте пароль. Для сброса пароля можно воспользоваться ссылкой Сбросить пароль Identity Safe. Однако при использовании этой функции все данные Identity Safe будут потеряны.

Можно воспользоваться опцией Повторить попытку, чтобы повторить ввод пароля Identity Safe в диалоговом окне Вход в Identity Safe.


Неправильный пароль

Указан неправильный пароль. Если был введен неверный пароль, Identity Safe предложит повторить ввод пароля. Проверьте правильность введенного пароля.


Мониторинг производительности

Мониторинг производительности позволяет тщательно контролировать производительность компьютера. Если Мониторинг производительности включен, то Norton 360 отслеживает использование процессора и памяти. Также выполняется мониторинг важных операций системы, выполненных за последние три месяца. К числу таких операций относятся: установка программ, загрузка файлов, оптимизация, обнаружение угроз, а также быстрое сканирование.

Если Мониторинг производительности выключен, то Norton 360 не отслеживает и не показывает информацию об использовании ресурсов. При выборе опции Производительность в главном окне в появляющемся окне Производительность не будет отображена информация об использовании процессора и памяти. Кроме того, в окне не отображается информация о важных системных операциях. И наконец, в окне Задачи Norton не отображается график использования процессора и памяти. Но эту функцию можно включить во всплывающем окне на страницах Производительность и Задачи Norton.

Дополнительная информация

Сведения о System Insight


Производительность

System Insight представляет собой централизованное место для просмотра и мониторинга информации о действиях в системе. System Insight отображает эту информацию в окне Производительность. Здесь можно просмотреть ежемесячный журнал важных операций системы, выполненных за последние три месяца. Также можно проанализировать влияние Norton 360 на производительность компьютера.

В окне Производительность предусмотрены следующие параметры:

график событий

Показывает графическое представление важных операций в системе

В их число входят операции установки и загрузки приложений, оптимизации дисков, обнаружения угроз и быстрого сканирования. Операции показаны на графике в виде значков и полосок. По умолчанию новые значки и полоски добавляются в правую часть графика. С помощью вкладок в верхней части графика можно просмотреть сведения о текущем и двух предыдущих месяцах. Если навести указатель мыши на значок, появится окно с подробными сведениями о соответствующей операции. В верхней части окна находится ссылка Просмотреть сведения, щелкнув на которой, можно просмотреть дополнительную информацию об операции в окне Журнал безопасности.

Оптимизация

Позволяет переупорядочить файлы в системе

Сгруппировав файлы с учетом особенностей обращения к ним, можно оптимизировать систему и увеличить до максимума объем практически доступного места на диске.

График производительности

Содержит графическое представление текущего использования процессора и оперативной памяти

Графики использования процессора или памяти отображают в реальном времени использование процессора и памяти. На них показана производительность за каждую секунду на протяжении последних 90 минут или с момента включения компьютера. Информация на графиках обновляется каждые 15 секунд.

Построение графиков выполняется справа налево, и более поздние данные расположены в правой дальней части графика. Синим цветом на графике обозначено общее использование ресурсов системы, а желтым цветом показано использование ресурсов продуктом Norton. Серые промежутки с меткой "Простой" обозначают периоды простоя компьютера. Кнопка Масштаб позволяет просмотреть увеличенное изображение графиков или их прошлую информацию об использовании процессора и памяти.

Для параметра Масштаб предусмотрены следующие варианты:

  • 10мин

    Позволяет просмотреть увеличенное изображение графика использования процессора за последние 10 минут

  • 30мин

    Позволяет просмотреть увеличенное изображение графика использования процессора за последние 30 минут

  • 90мин

    Представляет вид графика производительности по умолчанию за последние 90 минут

  • 1д

    Позволяет просмотреть статистические данные использования процессора за последний 1 день

  • 1н

    Позволяет просмотреть статистические данные использования процессора за последнюю 1 неделю

  • 1м

    Позволяет просмотреть статистические данные использования процессора за последний 1 месяц

Если щелкнуть на любой точке графика использования процессора, Norton 360 покажет процессы, которые потребляют максимум ресурсов в этой точке. Также будет показан уровень использования ресурсов в процентах для каждого процесса. Для получения дополнительной информации о процессе из списка в окне File Insight щелкните на нужном процессе.

С помощью значков в нижней части окна можно открыть следующие функции:

Задачи Norton

Позволяет перейти в окно Задачи Norton с информацией о заданиях Norton, выполняемых в фоновом режиме в данный момент времени

В этом окне показана такая информация, как как системное время, продолжительность работы и состояние фоновых заданий. Кроме того, указано, сколько ресурсов требуется для работы задания, и выполнялось ли задание во время простоя. Корме того, можно запустить или остановить фоновое задание.

Моя сеть

Открывается схема безопасности сети

В окне Схема безопасности сети показано графическое представление устройств в сети, к которой подключен компьютер. Перед настройкой удаленного мониторинга можно просмотреть сведения о любом устройстве. После первого нажатия кнопки Схема безопасности сети будет показана панель Конфигурация продукта. Панель Конфигурация продукта помогает установить компонент, необходимый для просмотра окна Схема безопасности сети.

Insight Protection

Позволяет перейти в окно Insight Protection для просмотра сведений об известных небезопасных и безопасных файлах

Можно узнать, сколько всего файлов Symantec анализирует в Norton Community. Можно также узнать общее число компьютеров в сообществе, предоставляющих данные о файлах. Можно просмотреть число надежных файлов, доступных на компьютере.

Кроме этого, в Norton 360 (внизу окна) предусмотрены ссылки на следующие важные задачи:

Запустить LiveUpdate | Позволяет запустить LiveUpdate и проверить наличие обновлений защиты и программ
Сканировать сейчас | Позволяет запустить быстрое, комплексное или выборочное сканирование
Получить поддержку | Предоставляет доступ к средствам поддержки и устранения неполадок, позволяющим устранять неполадки автоматически или с помощью функции Support Assistant


Режим энергосбережения

Позволяет экономить ресурс батареи, откладывая выполнение фоновых заданий, когда компьютер работает от аккумулятора. Этот параметр включен по умолчанию.

Если этот параметр включен, Norton 360 проверяет, от какого источника питания работает компьютер, и если он работает от аккумулятора - приостанавливает выполнение фоновых заданий. В число фоновых заданий входят определенные задачи Norton, включая автоматическое обновление описаний вирусов, передачу информации в Norton Community Watch и сканирование во время простоя. Выполнение фоновых заданий возобновится после подключения компьютера к внешнему источнику питания.

Список фоновых заданий можно просмотреть в окне Задачи Norton. В столбце Состояние окна Задачи Norton также показано, сколько ресурсов потребуется для выполнения задания. Norton 360 продолжает выполнение фоновых заданий, для которых в столбце Состояние показан символ батареи.

Дополнительная информация

Сведения о задачах Norton


Политика конфиденциальности

Время от времени Программа собирает определенную информацию на локальном компьютере, которая может включать в себя следующее:

  • Сведения, относящиеся к установленному экземпляру Программного обеспечения. Эта информация позволяет Symantec определить, было ли программное обеспечение успешно установлено. Symantec собирает эту информацию для оценки и увеличения числа успешных операций установки продукта. Эта информация никак не связывается с личной идентификационной информацией.

  • Информацию о потенциальных угрозах безопасности и адреса посещенных веб-сайтов, которые оцениваются Программой как потенциально опасные. Эта информация используется Symantec для оценки и повышения эффективности обнаружения вредоносного кода, мошеннических веб-сайтов и других угроз Интернета в продуктах Symantec. Эта информация никак не связывается с личной идентификационной информацией.

  • Переносимые исполняемые файлы, распознанные как вредоносные программы. Эти файлы отправляются в Symantec автоматически с помощью функции, входящей в состав Программы. Полученные файлы могут содержать личную информацию, собранную вредоносными программами без вашего ведома. Такие файлы используются Symantec только для повышения эффективности обнаружения вредоносного кода в продуктах Symantec. Symantec не связывает эти файлы с какой-либо личной идентификационной информацией. Функцию автоматической отправки можно отключить после установки, следуя инструкциям из документации по соответствующему продукту.

  • Имя, которое присваивается в процессе начальной настройки Программы компьютеру, используется Symantec в качестве имени учетной записи, связанной с этим компьютером, с помощью которой можно выбирать дополнительные услуги или использовать некоторые функции Программы. Имя учетной записи можно изменить в любой момент после установки Программного обеспечения (рекомендуется выполнить эту операцию).

  • Прочую информацию, применяемую для анализа и повышения качества работы продуктов Symantec. Эта информация никак не связывается с личной идентификационной информацией.

Symantec может разглашать собранную информацию по просьбе представителей правоохранительных органов в соответствии с требованиями и разрешениями закона, а также в ответ на вызов в суд или на другой юридический процесс. С целью распространения сведений, позволяющих выявлять и предотвращать угрозы в Интернете, Symantec может передавать определенную информацию исследовательским организациям и другим поставщикам, разрабатывающим программное обеспечение средств организации защиты. Symantec может также использовать статистические данные, созданные на основе собранной информации, при отслеживании и публикации отчетов по рискам в области обеспечения безопасности. Используя данное Программное обеспечение, вы подтверждаете и соглашаетесь, что Symantec может собирать, передавать, сохранять, распространять и анализировать такую информацию в указанных выше целях.

Эта информация используется Symantec для оценки и повышения эффективности обнаружения вредоносного кода, мошеннических веб-сайтов и других угроз Интернета в продуктах Symantec.


Производительность

В окне Производительность приведен крупномасштабный график использования процессора работающим в системе процессом. На графике представлено как общее использование процессора, так и доля использования процессора каждым из работающих процессов.

Показанный в окне Производительность график использования процессора обновляется в реальном масштабе времени. График записывает в журнал производительность для каждой секунды. На графике показывается производительность за последние 90 минут или с момента включения компьютера. Показанная на графике информация обновляется каждые 15 секунд.

График движется справа налево, т.е. самые последние полученные данные отображаются в правой части графика. Синим цветом на графике обозначено общее использование ресурсов процессора, а зеленым цветом показана доля текущего процесса.


Обнаружена угроза

В окне Обнаружена угроза показаны операции, которые можно выполнить над угрозой, помещенной в карантин.

В окне показана общая информация о помещенной в карантин угрозе: как она может повредить компьютеру и рекомендуемое действие по ее устранению. Также в этом окне можно просмотреть сведения об использовании ресурсов, сообществ, а также определить уровень серьезности угрозы. В разделе об использовании ресурсов показывается влияние угрозы на производительность компьютера. С помощью раздела об использовании в сообществах можно определить надежность файла. Кроме этого, в окне отображается URL источника, откуда была загружена угроза, если он есть. На основе данных на этой странице можно решить, что делать с угрозой.

В окне Обнаружена угроза предусмотрены различные параметры для выбора действия над угрозой, помещенной в карантин. Набор вариантов зависит от типа угрозы и степени ее серьезности. Из этих вариантов можно выбрать подходящее действие для обработки угрозы.

Ниже приведены некоторые опции этого окна:

Удалить файл | Удаление выбранной угрозы безопасности с компьютера и помещение ее в карантин. Также этот вариант доступен для угроз, вручную помещенных в карантин.
Восстановить этот файл | Возврат угрозы безопасности из карантина в исходное расположение на компьютере; Этот параметр доступен только для обнаруженных вирусных угроз.
Восстановить и исключить этот файл | Возврат выбранного элемента карантина в исходное расположение. При этом элемент не исправляется и исключается из последующих операций сканирования; Этот параметр доступен только для обнаруженных невирусных угроз.
Удалить этот файл из журнала | Удаляет выбранный объект карантина из журнала безопасности
Отправить в Symantec | Отправляет выбранный файл из карантина в Symantec для оценки уровня его безопасности; Это действие можно выбрать в том случае, если объект не был распознан как угроза во время сканирования, однако вы подозреваете, что он заражен.

Кроме этих вариантов, можно щелкнуть на ссылке Дополнительные сведения внизу окна и просмотреть более подробные сведения об угрозе безопасности. Ссылка Узнать больше доступна только для некоторых угроз безопасности. Щелкнув на ссылке Дополнительно, можно перейти на веб-страницу Symantec. На этой странице отображаются сведения, которые следует знать о выбранной угрозе безопасности.

Значок в верхней части окна можно использовать для копирования данных из окна в буфер обмена. После копирования содержимого в буфер обмена можно открыть документ, вставить данные и сохранить документ.

Дополнительная информация

Просмотр записей журнала безопасности


Настройка удаленного мониторинга

Для настройки удаленного мониторинга компьютеров, подключенных к сети, откройте окно Настройка удаленного мониторинга.

Примечание:

Убедитесь, на компьютерах, для которых нужно настроить удаленный мониторинг, установлена версия Norton с поддержкой удаленного мониторинга.

Перед настройкой удаленного мониторинга Norton 360 предложит ввести пароль. На всех компьютерах, выбранных для удаленного мониторинга, должен применяться одинаковый пароль. Длина пароля должна лежать в диапазоне от 6 до 20 символов. В пароле учитывается регистр символов.

Norton 360 распознает компьютеры, подключенные к сети.

Для того чтобы настроить обнаружение компьютеров из сети в продукте Norton 360, используйте следующие параметры:

Обнаружение компьютеров всегда включено | Обнаружение компьютеров, подключенных к сети, будет всегда включено; Например, при подключении к сети нового компьютера с тем же паролем Norton 360 автоматически обнаружит этот компьютер и добавит его в список для удаленного мониторинга.
Функция обнаружения компьютеров работает только при наличии окна "Схема безопасности сети". | Обнаружение компьютеров сети будет включено только тогда, когда открыто окно Схема безопасности сети; В этом случае для обнаружения нового компьютера и его добавления в список для удаленного мониторинга необходимо ввести пароль, когда открыто окно Схема безопасности сети.


Переименовать профиль

В окне Переименовать профиль можно изменить имя созданного профиля. Заполните поле Введите новое имя профиля.

Имя профиля не должно содержать следующие символы: | \ / : * ? " < >

При следующем входе в Identity Safe новое имя будет указано в окне Вход в Identity Safe.

В окне Вход в Identity Safe показано только имя переносимого профиля.

Дополнительная информация

Переименование профиля Identity Safe


Сообщить о безопасном сайте

В редких случаях функция защиты от фишинга может ошибочно оценить безопасную веб-страницу как мошеннический или подозрительный сайт. В этом случае вы можете отправить сведения о странице в Symantec для дополнительного анализа.

В окне Сообщить о безопасном сайте проверьте правильность адреса веб-страницы. Если адрес указан правильно, то отправьте отчет.

Для отправки сведений о веб-странице в Symantec необходимо открыть эту страницу в окне веб-браузера.


Сообщить о сайте фишинга

В редких случаях функция защиты от фишинга может неправильно оценить веб-страницу. Например, функция защиты от фишинга может ошибочно оценить как безопасную ту веб-страницу, которая по вашему мнению применяется для фишинга. В этом случае вы можете отправить сведения о странице в Symantec для дополнительного анализа.

В окне Сообщить о сайте фишинга проверьте правильность адреса веб-страницы. Если адрес указан правильно, то отправьте отчет.

Примечание:

Для отправки сведений о веб-странице в Symantec необходимо открыть эту страницу в окне веб-браузера.


Восстановить данные Identity Safe

В некоторых случаях может потребоваться восстановить данные Identity Safe. Ниже описаны некоторые ситуации, в которых может потребоваться восстановление:

  • Произошел сбой компьютера.

    Данные Identity Safe были повреждены. Если функция Identity Safe не распознает правильный пароль, то восстановите ее данные. Если вы уверены в правильности вводимого пароля, то попытайтесь восстановить данные Identity Safe. Некоторые данные могут быть утеряны, однако наиболее важная информация, такая как имена, карточки и заметки, будет сохранена.

  • Вы забыли пароль Identity Safe.

    Norton 360 позволяет дважды ввести неправильный пароль. Если обе попытки были неудачными, то пользователю предоставляется возможность восстановить данные Identity Safe.


Безопасная работа в Интернете

В процессе установки Norton 360 в Internet Explorer и Firefox добавляется панель инструментов Norton. Norton 360 обеспечивает защиту веб-браузеров Internet Explorer и Firefox, когда включена функция Безопасная работа в Интернете.

Norton 360 активирует функцию защиты от фишинга и Norton Safe Web при включении функции Безопасная работа в Интернете. Функция защиты от фишинга анализирует уровень безопасности посещаемых веб-сайтов и показывает результаты во всплывающем окне Norton Site Safety. Norton Safe Web предоставляет безопасную среду поиска в Интернете, отображая значки оценки безопасности сайтов рядом с каждой записью из списка результатов.

В случае выключения функции Безопасная работа в Интернете защита от фишинга и Norton Safe Web деактивируются. Даже когда Защита от фишинга выключена, Norton 360 обеспечивает защиту от угроз из Интернета за счет применения функции Norton Safe Web. Norton Safe Web сканирует посещаемые веб-страницы и показывает всплывающее окно Norton Site Safety, даже если функция защиты от фишинга выключена.

Когда выключена как функция защиты от фишинга, так и функция Norton Safe Web, то Norton 360 показывает для открытого веб-сайта состояние Страница не проанализирована . Вы можете продолжать работать с веб-сайтом, однако Norton 360 не будет сканировать посещаемые веб-страницы и проверять, не являются ли они мошенническими.

Дополнительная информация

Сведения о функции безопасной работы в Интернете


Сохранить идентификационную информацию

При вводе идентификационной информации на веб-странице функция Identity Safe предлагает сохранить ее на странице "Управление идентификационными данными". Предусмотрены следующие варианты:

Да

Сохранить идентификационные данные для этой веб-страницы

Не сейчас

Не сохранять идентификационные данные

Никогда

Позволяет создать исключение функции автозаполнения для идентификационных данных этой веб-страницы.

Identity Safe создает запись в окне Исключения функции автозаполнения.

Аналогичное исключение можно создать, выбрав пункт Не заполнять страницу автоматически в меню Карточки и идентификационные данные на Панели инструментов Norton.

Организовать идентификационные данные

Предусмотрены следующие варианты:

  • Веб-сайт

    Показывает имя домена сайта и название страницы

    Имя сайта можно изменить. Это можно сделать и позднее в окне Управление идентификационными данными.

  • Сохранить в

    Позволяет рассортировать идентификационные данные по различным папкам

    Папки, созданные с помощью окна Управление идентификационными данными, можно выбирать в качестве расположения для сохранения идентификационных данных.

    Если идентификационные данные уже были сохранены в папке, то при сохранении других идентификационных данных для того же веб-сайта автоматически предлагается та же папка. Например, идентификационные данные Symantec были сохранены в папке Symantec. При добавлении других идентификационных данных для Symantec папка Symantec будет автоматически предложена в поле Сохранить в.

    При необходимости идентификационные данные можно сохранить вне папки. Однако рекомендуется классифицировать идентификационные данные по различным категориям, так как это упростит работу с ними.


File Insight

В окне File Insight можно просмотреть подробную и упорядоченную информацию об угрозе безопасности. В окне File Insight указан уровень угрозы безопасности и ее источник. Можно также просмотреть подробные сведения об угрозе безопасности и о ее влиянии на систему.

В окне File Insight предусмотрены следующие поля:

Сведения

Показывает такую информацию, как участие в сообществе и влияние угрозы безопасности на систему.

Можно просмотреть такие сведения, как дата создания файла. Можно также увидеть, является ли файл запускаемым объектом и, если да, то когда он последний раз запускался.

Можно также просмотреть уровень использования файла в сообществе для определения надежности файла. Symantec использует строгий статистический метод для оценки надежности файла и для присвоения ему отметки "Безопасный файл".

Можно также просмотреть сведения о влиянии файла на ваш компьютер.

Происхождение

Предоставляет сведения о происхождении файла..

Сведения о происхождении файла доступны, если файл загружен или создан после установки Norton 360. Здесь указан URL источника, откуда был загружен файл, если это применимо. Также можно просмотреть шесть уровней родительских файлов для данного файла. Также можно определить уровень надежности файла.

Примечание:

Если сведения о происхождении файла недоступны, Norton 360 запрещает панель Происхождение.

Операция

Предоставляет сведения о выполненных файлом операциях. Для просмотра подробной информации о действиях можно выбрать в списке команду Показать. Действия файла указывают, где именно на компьютере находится зараженный файл. Действия реестра указывают записи реестра, относящиеся к зараженному файлу.

С помощью ссылки Масштаб можно просмотреть график производительности и определить влияние процесса на общую загрузку процессора в системе. Если график производительности недоступен, то Norton 360 отключает ссылку Масштаб.

В зависимости от серьезности угроз безопасности в окне File Insight Norton 360 могут содержаться следующие опции:

Найти этот файл | Позволяет получить файл из папки, в которой он сохранен на компьютере
Дополнительно | Позволяет открыть электронный учебник для получения дополнительной информации; Данное поле находится в нижней части окна.
Параметры | Позволяет просмотреть окно Обнаружена угроза, в котором содержатся возможные действия для обработки угрозы безопасности

Значок рядом с опцией Найти этот файл можно использовать для копирования данных из окна File Insight в буфер обмена. После копирования содержимого в буфер обмена можно открыть документ, вставить данные и сохранить документ.


Запрос безопасности

После того как Norton 360 удалит загруженный файл, может потребоваться перезапуск компьютера. Если Norton 360 предложит перезапустить компьютер, сохраните все открытые файлы и перезапустите компьютер.

С помощью выпадающего списка в окне Запрос безопасности можно указать, следует ли перезапустить компьютер немедленно или позже.

Дополнительная информация

Функция Download Insight


Удаление угрозы безопасности

С помощью окна Удаление угрозы безопасности можно удалить угрозу с компьютера. При нажатии кнопки Удалить Norton 360 удаляет угрозу безопасности и помещает ее в карантин журнала безопасности. Для работы некоторых программ помещенный в карантин объект может быть необходимым. В этом случае можно восстановить файл с угрозой для возобновления работы программы, которая использует этот файл.

В этом окне показаны такие сведения, как название, категория, уровень и состояние угрозы безопасности, а также действие, которое рекомендуется выполнить для ее устранения. Можно ознакомиться с этими сведениями перед удалением угрозы безопасности.


Запрос безопасности

После удаления угроз безопасности может потребоваться перезапуск компьютера. Если Norton 360 предложит перезапустить компьютер, сохраните все открытые файлы и перезапустите компьютер.

С помощью выпадающего списка в окне Запрос безопасности можно указать, следует ли перезапустить компьютер немедленно или позже.


Смена профиля

После создания локального профиля Identity Safe автоматически обнаруживает внешние накопители в момент их подключения. Если на накопителе уже настроен переносимый профиль, то Identity Safe показывает окно Смена профиля.

В окне Смена профиля предусмотрены следующие варианты:

Продолжить использования профиля на компьютере | Выберите этот вариант для использования профиля, с которым вы вошли в систему.
Переключиться на: диск: имя накопителя | Выберите этот вариант для переключения на переносимый профиль. При выборе этого варианта Identity Safe автоматически завершает сеанс текущего профиля. Диск - это буква диска, представляющая подключенный внешний накопитель, а имя накопителя - это имя переносимого профиля.
Больше не показывать это сообщение | Позволяет отказаться от просмотра этого сообщения Norton 360 в будущем. Эту настройку можно изменить с помощью параметра Предлагать вход в переносимый профиль при подключении устройства , доступного в окне Параметры Identity Safe.

Дополнительная информация

Переключение между профилями


Запрос безопасности

Если для параметра Блокировать весь сетевой трафик указано значение Блокируется, то брандмауэр блокирует все входящие и исходящие соединения компьютера. Можно указать время, в течение которого должна применяться блокировка. По истечении указанного времени функция автоматически возобновит работу. Функцию можно включить до истечения указанного срока в окне Параметры.


Обнаружена угроза

Окно Обнаружена угроза появляется, когда Norton 360 обнаруживает на компьютере угрозу безопасности. В этом окне можно просмотреть сведения об угрозе и выбрать действие, которое Norton 360 должен выполнить с этой угрозой. Окно Обнаружена угроза можно открыть в любое время из категорий "Последние элементы", "Все элементы", "Устраненные угрозы", "Неустраненные угрозы" и "Карантин" в окне Журнал безопасности.

В окне Обнаружена угроза отображаются общие сведения об угрозе: как она может повредить компьютеру и рекомендуемое действие по ее устранению. Также в этом окне можно просмотреть сведения об использовании ресурсов, сообществ, а также определить уровень серьезности угрозы. В разделе об использовании ресурсов показывается влияние угрозы на производительность компьютера. С помощью раздела об использовании в сообществах можно определить надежность файла. Кроме этого, в окне отображается URL источника, откуда была загружена угроза, если он есть. На основе данных на этой странице можно решить, что делать с угрозой.

В окне Обнаружена угроза предусмотрены различные параметры для выбора действия. Набор вариантов зависит от типа угрозы и степени ее серьезности. Из этих вариантов можно выбрать подходящее действие для обработки угрозы.

Ниже приведены некоторые опции этого окна:

Восстановить этот файл | Возврат угрозы безопасности из карантина в исходное расположение на компьютере; Этот параметр доступен только для обнаруженных вирусных угроз.
Восстановить и исключить этот файл | Возврат выбранного элемента карантина в исходное расположение. При этом элемент не исправляется и исключается из последующих операций сканирования; Этот параметр доступен только для обнаруженных невирусных угроз.
Удалить файл (Рекомендуется) | Удаление угрозы безопасности с компьютера и помещение ее в карантин. Этот вариант доступен только для тех угроз, которые требуют внимания.
Удалить файл | Удаление выбранной угрозы безопасности с компьютера и помещение ее в карантин. Этот вариант доступен только для тех угроз, которые требуют вмешательства вручную. Также этот вариант доступен для угроз, вручную помещенных в карантин.
Исключить эту программу | Исключает угрозу из последующих операций сканирования. Norton 360 добавляет угрозу в соответствующий список исключений
Удалить этот файл из журнала | Удаляет выбранный объект с угрозой из журнала безопасности
Получить справку (рекомендуется) | Перенаправляет вас на веб-сайт Symantec Security Response; Этот вариант доступен только для тех угроз, которые требуют вмешательства вручную. Открывает веб-сайт Symantec Security Response с инструкциями по удалению угрозы вручную и дополнительной информацией о ней.
Отправить в Symantec | Отправляет выбранную угрозу в Symantec. Norton 360 может не идентифицировать подозрительный объект как угрозу безопасности. В таком случае можно воспользоваться этой функцией для отправки объекта в Symantec для дальнейшего анализа.

Кроме этих вариантов, можно щелкнуть на ссылке Дополнительные сведения внизу окна и просмотреть более подробные сведения об угрозе безопасности. Ссылка Узнать больше доступна только для некоторых угроз безопасности. Щелкнув на ссылке Дополнительно, можно перейти на веб-страницу Symantec. На этой странице отображаются сведения, которые следует знать о выбранной угрозе безопасности.

Значок в верхней части окна можно использовать для копирования данных из окна в буфер обмена. После копирования содержимого в буфер обмена можно открыть документ, вставить данные и сохранить документ.


Программы тихого режима

В списке Программы тихого режима перечислены программы, при работе которых Norton 360 будет включать тихий режим. В список Программы тихого режима можно добавлять программы вручную. Когда Norton 360 обнаруживает запущенный экземпляр программы из списка Программы тихого режима, он автоматически включает тихий режим.

Предусмотрены следующие возможности:

Программа | Показывает список программ, вручную добавленных в окно Программы тихого режима; В этом окне показаны такие сведения о программах, как значки по умолчанию, имена программ и их расположение.
Добавить | Добавляет программу, установленную на компьютере, в окно Программы тихого режима; После добавления программы Norton 360 начнет включать тихий режим при ее обнаружении в числе работающих программ. В список можно добавить только программы с расширением .exe.
Удалить | Удаляет программу из окна Программы тихого режима; После удаления программы Norton 360 перестанет включать тихий режим при ее обнаружении в числе работающих программ.
Применить | Сохраняет изменения в окне Программы тихого режима
OK | Сохраняет изменения и закрывает окно Программы тихого режима
Отмена | Закрывает окно Программы тихого режима


Защита SONAR

SONAR (Symantec Online Network for Advanced Response) обеспечивает постоянную защиту от угроз, выполняя превентивный поиск неизвестных угроз на компьютере. SONAR распознает новые угрозы, исходя из поведения приложений. Технология SONAR работает быстрее, чем традиционные средства обнаружения угроз с помощью сигнатур. SONAR выявляет вредоносный код и защищает компьютер от него еще до того, как описания вирусов станут доступны в LiveUpdate.

SONAR автоматически блокирует и устраняет угрозы с высокой достоверностью. Norton 360 выдает уведомления об обнаружении и устранении угроз с высокой достоверностью. SONAR обеспечивает более точное управление при обнаружении менее достоверных угроз.

Защита SONAR предусматривает следующие варианты:

Расширенный режим SONAR

Используя эвристическую технологию, SONAR классифицирует как зараженные файлы с подозрительными характеристиками. SONAR разделяет угрозы на две категории - угрозы с высокой и низкой достоверностью - исходя из характера и количества подозрительных характеристик. Norton 360 автоматически удаляет угрозы с высокой достоверностью. Norton 360 уведомляет пользователя о первом обнаружении угроз с низкой достоверностью по технологии SONAR. В этой ситуации можно разрешить или блокировать подозрительные действия. Когда вы разрешаете событие, Norton 360 добавляет сведения о нем в список разрешенных событий, используемый модулем дополнительной эвристической защиты для обнаружения угроз. После того как Norton 360 добавит сведения о событии в список, модуль дополнительной эвристической защиты будет игнорировать его. Norton 360 не выдаст уведомление, когда SONAR обнаружит это событие в следующий раз.

Предусмотрены следующие параметры расширенного режима защиты SONAR:

  • Выключено

    Расширенный режим выключен.

    SONAR обнаруживает и устраняет только угрозы с высокой достоверностью. Угрозы с низкой достоверностью игнорируются.

  • Автоматический

    SONAR обнаруживает угрозы с высокой и низкой достоверностью.

    Можно указать, должен ли Norton 360 выдавать уведомления об угрозах низкой достоверности. Это рекомендуемое значение.

  • Агрессивный

    SONAR обнаруживает угрозы с высокой достоверностью, а также угрозы с низкой достоверностью даже с небольшим числом подозрительных характеристик.

    SONAR устраняет все угрозы с высокой достоверностью и выдает уведомления обо всех угрозах с низкой достоверностью.

    Это значение соответствует высокой чувствительности и может привести к ложным срабатываниям защиты на допустимые файлы. Его рекомендуется выбирать только опытным пользователям.

Автоматически удалять обнаруженные в расширенном режиме

Если будет выбрано это значение, в расширенном режиме защиты SONAR Norton 360 будет предпринимать по отношению к угрозам с низкой достоверностью те же действия, что к угрозам с высокой достоверностью. В этом случае Norton 360 автоматически удаляет угрозы и показывает уведомления.

Удалять обнаруженные в расширенном режиме в отсутствие пользователя

Этот параметр позволяет Norton 360 автоматически удалять угрозы с низкой достоверностью, если от пользователя нет ответа при включенном расширенном режиме SONAR.


Параметры Norton AntiSpam

С помощью параметров Norton AntiSpam можно сделать следующее:

  • Определить клиент, в который будет интегрирован Norton AntiSpam

  • Указать адреса электронной почты и доменов, которые будут разрешены или заблокированы Norton AntiSpam

  • Указать, будет ли Norton AntiSpam использовать фильтр веб-запроса или фильтровать спам

  • Указать, как Norton AntiSpam будет отправлять отчеты о неправильно классифицированных сообщениях в Symantec

Выключение Norton AntiSpam повышает риск получения нежелательных сообщений электронной почты. Функция Norton AntiSpam должна быть все время включена. Это позволит обезопасить почтовый клиент от получения нежелательного содержимого.

Параметры Norton AntiSpam можно настроить на следующих вкладках:

Адреса | С помощью параметров на вкладке Адреса можно настроить списки разрешенных и блокированных адресов. Можно определить, следует ли отправлять отчеты о неправильно классифицированных сообщениях в Symantec. Также можно настроить параметр фильтрации сообщений в фильтре Веб-запроса.
Интеграция с клиентом | Вкладка Интеграция с клиентом позволяет интегрировать Norton AntiSpam с почтовыми клиентами с целью нейтрализации несанкционированных почтовых сообщений. Также можно указать, следует ли показывать краткую информацию о продукте Norton AntiSpam при каждом запуске почтовой программы.


Пошаговая процедура и Пошаговые инструкции

Если ваши проблемы не удалось устранить с помощью функции AutoFix, можно воспользоваться параметрами, предусмотренными в окне Пошаговая процедура. Выберите наиболее подходящую категорию для своей неполадки. Продолжайте поиск категории и решения, пока не найдете решение своей проблемы.

В окне Пошаговые инструкции будет показано подробное описание процедуры устранения проблемы. Напечатайте пошаговые инструкции на случай, если вам потребуется открыть другое окно. Для просмотра всех шагов может потребоваться прокрутить текст в окне.

С помощью кнопки Домашняя страница поддержки в нижней части окна можно перейти в окно Приветствие службы поддержки. С помощью параметра Поиск можно попробовать найти решение для проблемы по ключевым словам. С помощью параметра Обратная связь можно обратиться в службу поддержки несколькими различными способами. В любой момент можно нажать кнопку Назад для возврата на предыдущую страницу.


Надежные пароли

Надежными считаются пароли со следующими характеристиками:

  • Длина не менее восьми символов

  • По крайней мере одна прописная буква

  • По крайней мере одна строчная буква

  • По крайней мере одна цифра (от 0 до 9)

  • По крайней мере один символ (например: * > & $ %)

Длинные пароли более безопасны. Кроме того, в целях безопасности необходимо регулярно изменять пароль.


Подписка

Для защиты компьютера от любых угроз безопасности необходима активная подписка на Norton 360.

Norton 360 проверяет состояние подписки или услуги на сервере Symantec. Если при проверке состояния возникла ошибка, убедитесь в том, что компьютер подключен к Интернету. Если неполадка при проверке состояния сохранилась, проверьте параметры брандмауэра и родительского контроля, которые могут блокировать соединение. После проверки параметров нажмите кнопку Повторить.

При подключении к Интернету Norton 360 показывает оставшееся число дней подписки для продукта Norton. После указанного времени подписку необходимо обновить. Если вы не обновите подписку, то все функции обеспечения безопасности в продукте будут отключены.


Контактный центр службы поддержки

Если у вас возникла проблема, которую не удается устранить с помощью функции AutoFix, вы можете обратиться в службу технической поддержки Symantec.

Для того чтобы быстрее получить помощь, укажите свое имя и контактную информацию в окне приветствия службы поддержки одним щелчком. Выберите категорию проблемы в выпадающем меню и введите краткое описание проблемы в текстовом поле. Если вы возобновляете сеанс поддержки, эта информация будет подставлена автоматически. При необходимости информацию можно изменить. В целях повышения качества обслуживания может осуществляться мониторинг вашего сеанса поддержки. Вы также можете оставить отзыв о том, как была устранена ваша проблема.

Из окна Контактный центр службы поддержки Norton 360 можно обратиться в службу технической поддержки Symantec следующими способами:

Сетевой чат

Позволяет связаться со специалистом службы поддержки Symantec через чат

Специалист службы поддержки поможет решить любые проблемы, возникающие во время работы с программой. Это безопасный, удобный и быстрый вариант получения технической поддержки.

Электронная почта

Позволяет получить дополнительную информацию, помощь в решении проблем или ответы на вопросы от специалиста службы поддержки по электронной почте

В письме необходимо указать краткое описание проблемы и контактную информацию. Кроме того, при необходимости вам будет предоставлен адрес электронной почты для дальнейшей связи.

Телефон

Позволяет связаться со специалистом службы поддержки Symantec по телефону

Такой вариант поддержки доступен всем зарегистрированным клиентам и предоставляется за минимальную плату. Если у вас есть номер приоритетного обслуживания, к специалисту технической поддержки можно обратиться по телефону. Подготовьте номер приоритетного обслуживания перед тем, как звонить в службу технической поддержки.


Подозрительный почтовый червь

В окне Подозрительный почтовый червь содержатся опции, позволяющие выбрать действие над подозрительным почтовым червем.

В окне показана общая информация о подозрительном почтовом черве и о его возможном влиянии на компьютер.

В окне Подозрительный почтовый червь можно выбрать действие, которое должно быть выполнено для файла. Предусмотрены следующие варианты:

Восстановить этот файл | Восстанавливает подозрительного почтового червя на компьютере из карантина; Этот параметр доступен только для обнаруженных вирусных угроз.
Удалить этот файл из журнала | Удаляет помещенный в карантин подозрительный почтовый червь из журнала безопасности

Ссылка Дополнительно (если она доступна) позволяет перейти на страницу Symantec для получения дополнительной информации о файле.

Значок в верхней части окна можно использовать для копирования данных из окна Подозрительный почтовый червь в буфер обмена. После копирования содержимого в буфер обмена можно открыть документ, вставить данные и сохранить документ.


Конфигурация продукта

Для просмотра схемы безопасности сети Norton 360 необходимо настроить драйвер безопасности Symantec. При первом открытии окна "Схема безопасности сети" Norton 360 устанавливает драйвер безопасности Symantec. После настройки драйвера безопасности Symantec можно пользоваться всеми функциями схемы безопасности сети.

Примечание:

При установке драйвера безопасности Symantec временно прерывается соединение с сетью.

Для продолжения установки необходимо закрыть панель управления сетью. Закройте панель управления сетью и нажмите кнопку Продолжить в окне Конфигурация продукта для продолжения установки.

Если это же окно появится после того, как будет закрыта панель управления сетью, перезагрузите компьютер и попробуйте установить драйвер еще раз.


Конфигурация продукта

Для просмотра схемы безопасности сети Norton 360 необходимо настроить драйвер безопасности Symantec. При первом открытии окна "Схема безопасности сети" Norton 360 устанавливает драйвер безопасности Symantec. После настройки драйвера безопасности Symantec можно пользоваться всеми функциями схемы безопасности сети.

Примечание:

При установке драйвера безопасности Symantec временно прерывается соединение с сетью.

Драйвер безопасности Symantec нельзя установить во время работы функции LiveUpdate. Нужно либо дождаться завершения работы Norton LiveUpdate, либо прервать сеанс Norton LiveUpdate перед началом установки драйвера безопасности Symantec.


Конфигурация продукта

Для просмотра схемы безопасности сети Norton 360 необходимо настроить драйвер безопасности Symantec. При первом открытии окна "Схема безопасности сети" Norton 360 устанавливает драйвер безопасности Symantec. После настройки драйвера безопасности Symantec можно пользоваться всеми функциями схемы безопасности сети.

Примечание:

При установке драйвера безопасности Symantec временно прерывается соединение с сетью.

Norton 360 создает подробный отчет в случае, если при установке драйвера безопасности Symantec происходят ошибки. В таком случае можно воспользоваться параметром Отправить и отправить подробный отчет в Symantec для дальнейшего анализа. Если вы не хотите отправлять отчет в Symantec, нажмите кнопку Отмена.

Примечание:

Подробный отчет, создаваемый Norton 360, полностью анонимен, конфиденциален и не содержит личной информации.


Конфигурация продукта

Для просмотра схемы безопасности сети Norton 360 необходимо настроить драйвер безопасности Symantec. При первом открытии окна "Схема безопасности сети" Norton 360 устанавливает драйвер безопасности Symantec. После настройки драйвера безопасности Symantec можно пользоваться всеми функциями схемы безопасности сети.

Примечание:

При установке драйвера безопасности Symantec временно прерывается соединение с сетью.

Иногда в процессе установки драйвера безопасности Symantec возникают системные ошибки, приводящие к прекращению процесса установки. Перезагрузите компьютер и воспользуйтесь функцией Схема безопасности сети еще раз для установки компонента.


Конфигурация продукта

Для просмотра схемы безопасности сети Norton 360 необходимо настроить драйвер безопасности Symantec. При первом открытии окна "Схема безопасности сети" Norton 360 устанавливает драйвер безопасности Symantec. После настройки драйвера безопасности Symantec можно пользоваться всеми функциями схемы безопасности сети.

Примечание:

При установке драйвера безопасности Symantec временно прерывается соединение с сетью.

Окно Конфигурация продукта предназначено для настройки драйвера безопасности Symantec. Для установки драйвера нужно нажать кнопку Продолжить. После завершения установки в окне Конфигурация продукта будет показано сообщение об успешной установке драйвера безопасности Symantec. Нажав кнопку Закрыть, можно закрыть окно Конфигурация продукта и вернуться в окно Схема безопасности сети.


Защита от фишинга

Функция защиты от фишинга предотвращает посещение небезопасных веб-сайтов. Когда включена защита от фишинга, соответствующий компонент анализирует уровень безопасности посещаемых веб-сайтов. Результаты отображаются на панели Norton Site Safety.

Функция защиты от фишинга предоставляет следующую информацию о веб-страницах:

  • Безопасно ли вводить конфиденциальную информацию на веб-странице

  • Является ли веб-страница заведомо мошеннической

  • Входит ли веб-страница в число идентифицированных и одобренных Symantec

  • Имеет ли веб-страница отношение к подозрительному веб-сайту

Щелкнув на панели "Безопасность веб-сайта" в веб-браузере Internet Explorer или Firefox, можно просмотреть дополнительные сведения о состоянии веб-страницы.

На панели Norton Site Safety также указывается информация о веб-страницах, идентифицированных Norton. Хакеры веб-сайтов часто имитируют веб-сайты компаний с целью создания мошеннических веб-сайтов. Функция "Norton Site Safety" выявляет мошеннические веб-сайты, а также сообщает пользователю об идентифицированных веб-сайтах. Идентифицированные веб-сайты классифицируются как Одобренные сайты. Обычно они принадлежат крупным финансовым корпорациям или популярным Интернет-магазинам, запрашивающим у пользователей личную информацию.

Symantec анализирует страницы этих веб-сайтов и проверяет, действительно ли они принадлежат той компании, которая указана на странице. Это позволяет быть уверенным в том, что предоставленная информация попадет в нужные руки.

Если вы обнаружили мошенническую веб-страницу, то о ней можно сообщить в Symantec для проведения дальнейшей оценки. Для этого выберите команду Отправить отчет о сайте на Панели инструментов Norton.

При блокировании мошеннического или подозрительного веб-сайта Norton 360 автоматически отправляет URL этого сайта в Symantec для дальнейшего исследования. Вы можете выбрать, каким образом Norton 360 будет отправлять адреса мошеннических и подозрительных веб-сайтов. Для выбора типа адреса применяется параметр Отправить всю информацию о веб-сайте. Если этот параметр выбран, то Norton 360 отправляет полный адрес этой страницы, указанный в строке адреса, в Symantec. В противном случае Norton 360 отправляет адрес без строки запроса.

Примечание:

Для отправки сведений о веб-странице в Symantec необходимо открыть эту страницу в браузере.

Даже когда Защита от фишинга выключена, Norton 360 обеспечивает защиту от угроз из Интернета за счет применения функции Norton Safe Web.


Мошеннический сайт

Текущая веб-страница является заведомо опасной. Веб-страница была проанализирована в Symantec и была признана опасной или входящей в число известных неблагонадежных сайтов. Для того чтобы не стать жертвой криминала, рекомендуется не посещать эту страницу.

Если вы полагаете, что страница была неправильно классифицирована, то сообщите о ней в Symantec для выполнения анализа. Для отправки веб-страницы откройте меню Norton на Панели инструментов Norton и выберите пункт Отправить отчет о сайте.

Перейдя по ссылке Полный отчет, можно просмотреть дополнительную информацию о веб-странице. Это также позволит отправить свой отзыв на веб-сайта и прочитать отзывы других пользователей Norton.

Примечание:

Функция Полный отчет доступна только в том случае, если включена функция Norton Safe Web.


Ошибка

Во время сканирования веб-страницы возникла ошибка. Для устранения ошибки закройте все окна веб-браузера и снова запустите веб-браузер. Если ошибку устранить не удалось, щелкните на ссылке По-прежнему не работает? в нижней области всплывающего окна панели инструментов для получения специальных инструкций по устранению неполадки.


Страница не проанализирована

Когда выключена функция Безопасная работа в Интернете, Norton 360 показывает для любого открытого веб-сайта состояние Страница не проанализирована. Вы можете продолжать работать с веб-сайтами, однако Norton 360 не будет сканировать посещаемые веб-страницы и проверять, не являются ли они мошенническими.

Даже когда защита от фишинга выключена, Norton 360 обеспечивает защиту от угроз из Интернета за счет применения функции Norton Safe Web. Norton Safe Web сканирует посещаемые веб-страницы и показывает всплывающее окно Norton Site Safety, даже если функция защиты от фишинга выключена.

После выключения защиты от фишинга и Norton Safe Web не рекомендуется работать в Интернете, поскольку компьютер становится уязвимым по отношению к мошенническим веб-сайтам.

Для включения функции защиты от фишинга можно нажать кнопку Включить защиту от фишинга в окне Norton Site Safety.


Защита Norton не активна

Функция безопасной работы в Интернете выключена, поскольку истек срок действия Norton 360. Компьютер больше не защищен от фишинг-атак и других угроз из Интернета. Функции защиты от фишинга и Norton Safe Web, отвечающие за противодействие вредоносным программам и угрозам из Интернета, доступны только в том случае, если продукт активирован.

Продукт можно активировать с помощью функции Активировать сейчас в окне Norton Site Safety. Однако функция Активировать сейчас скрыта, когда продукт выключен.

Для того чтобы активировать продукт позже, нажмите на ссылке Активировать позже в окне Защита Norton неактивна.

Если продукт был активирован, но истек срок действия подписки, то для продления подписки воспользуйтесь функцией Продлить сейчас. Для того чтобы отложить продление подписки, нажмите ссылку Продлить позже в том же окне.

Состояние продукта указано в меню Карточки и идентификационные данные. Например, если продукт выключен, то это будет указано в меню Карточки и идентификационные данные.

По ссылке Дополнительно можно перейти на веб-сайт Symantec и получить дополнительную информацию о различных функциях и продуктах Symantec.


Безопасный веб-сайт

Защита от фишинга просканировала эту веб-страницу и не обнаружила никаких признаков мошенничества.

Перейдя по ссылке Полный отчет, можно просмотреть дополнительную информацию о веб-странице. Это также позволит отправить свой отзыв на веб-сайта и прочитать отзывы других пользователей Norton.

Примечание:

Функция Полный отчет доступна только в том случае, если включена функция Norton Safe Web.


Подозрительный веб-сайт

Текущая веб-страница была просканирована на наличие признаков, характерных для мошеннических веб-страниц или веб-страниц фишинга. Если вы ранее не имели дела с этой страницей и не уверены в том, что она безопасная, не открывайте ее.

Если включена защита от фишинга, полный адрес этой страницы, указанный в строке адреса вашего браузера, отправлен для проверки в Symantec. Если защита от фишинга выключена, то адрес будет отправлен после удаления строки запроса из URL.

Перейдя по ссылке Полный отчет, можно просмотреть дополнительную информацию о веб-странице. Это также позволит отправить свой отзыв на веб-сайта и прочитать отзывы других пользователей Norton.

Примечание:

Функция Полный отчет доступна только в том случае, если включена функция Norton Safe Web.


Одобренный веб-сайт

Symantec проанализировал текущую страницу и подтверждает, что она действительно принадлежит той компании, которая указана на странице. Вы можете безо всякого риска работать с этой страницей и указывать на ней конфиденциальную информацию.

Перейдя по ссылке Полный отчет, можно просмотреть дополнительную информацию о веб-странице. Это также позволит отправить свой отзыв на веб-сайта и прочитать отзывы других пользователей Norton.

Примечание:

Функция Полный отчет доступна только в том случае, если включена функция Norton Safe Web.


Предупреждение о следящем cookie

Окно Предупреждение о следящем cookie предназначено для управления следящими cookie, найденными на компьютере.

Это окно появится только один раз при первом обнаружении следящего cookie, если параметры по умолчанию для опции сканирование на наличие следящих Cookie в разделе Сканировать компьютер не были изменены.

Для управления следящими cookie необходимо указать требуемую опцию в окне Предупреждение о следящем cookie и нажать кнопку OK.

После указания требуемого параметра Norton 360 изменяет параметры по умолчанию следующим образом:

  • Если указана опция Автоматически удалять следящие cookie, Norton 360 автоматически сбрасывает параметры по умолчанию опции сканирование на наличие следящих Cookie с Спросить меня на Удалить. В этом случае Norton 360 автоматически удаляет следящие cookie без вывода уведомлений.

  • Если указана опция Всегда игнорировать следящие cookie, Norton 360 автоматически сбрасывает параметры по умолчанию опции сканирование на наличие следящих Cookie с Спросить меня на Игнорировать. В этом случае Norton 360 игнорирует следящие cookie без вывода уведомлений.

  • Если указана опция Всегда спрашивать меня, Norton 360 не изменяет параметры по умолчанию опции Сканирование на наличие следящих Cookie. В этом случае Norton 360 позволяет пользователю определить действие для следящих cookie, которые будут обнаружены в дальнейшем. Но окно Предупреждение о следящем cookie при последующих обнаружениях следящих cookie выводиться не будет.

Окно Предупреждение о следящем cookie предлагает следующие функции:

Автоматически удалять следящие cookie | Автоматически удаляет все найденные следящие cookie
Всегда игнорировать следящие cookie | Автоматически игнорирует все найденные следящие cookie
Всегда спрашивать меня | Позволяет выбирать нужные действия для следящих cookie. Пользователь выбирает конкретные действия на каждом этапе процесса противодействия угрозе.


Требуется пароль карты

Для просмотра карточки, защищенной паролем, ее необходимо разблокировать. Перед изменением, копированием, удалением или просмотром сведений карточки запрашивается пароль.

Окно Требуется пароль карты появляется и при заполнении формы на веб-сайте с помощью защищенной паролем карточки. Формат будет автоматически заполнена с помощью карточки только после ввода пароля.

Для того чтобы разблокировать карточку, введите пароль. Если вы забыли пароль, воспользуйтесь подсказкой, чтобы его вспомнить.


Небезопасное удаление

Если во время работы с переносимым профилем от компьютера будет отключен жесткий диск, Norton 360 выдаст предупреждение об этом. Прежде чем отключать внешний диск от компьютера, необходимо обязательно остановить его работу с помощью параметра Безопасное извлечение оборудования.

Если вы не хотите получать предупреждение Norton 360 о небезопасном отключении жестких дисков, отметьте поле Больше не показывать это сообщение.


Небезопасный веб-сайт

Norton 360 обнаружил на данном веб-сайте массовую атаку. Массовая атака заключается в попытках внедрит на ваш компьютер вредоносный код с помощью веб-страницы и уязвимостей браузера. В связи с этим Norton 360 блокировал доступ к веб-сайту для защиты от подобного рода угроз.

Symantec рекомендует не посещать такие веб-страницы. Посещение этой веб-страницы увеличивает риск успешной атаки злоумышленников. Если вы продолжите работу с этой страницей, то сайт может внедрить на ваш компьютер различные фрагменты вредоносного кода.


Небезопасный веб-сайт

Norton 360 определил, что данный веб-сайт не является безопасным. Symantec выявил и блокировал одну или несколько попыток веб-сайта воспользоваться уязвимостями или слабыми местами в защите браузера, чтобы атаковать ваш компьютер.

Веб-сайт может использовать уязвимости браузера для выполнения произвольного кода, для других вредоносных действий, либо для вызова сбоя системы. .

Страницу, для которой указано такое состояние, посещать не рекомендуется.


Небезопасный веб-сайт

Norton 360 определил, что данный веб-сайт не является безопасным. Symantec выявил и блокировал одну или несколько попыток веб-сайта воспользоваться уязвимостями или слабыми местами в защите браузера, чтобы атаковать ваш компьютер. Кроме того, Symantec определил, что покупка через веб-сайт представляет опасность, либо на нем продаются поддельные товары без маркировки.

Веб-сайт может использовать уязвимости браузера для выполнения произвольного кода, для других вредоносных действий, либо для вызова сбоя системы. Таким образом, ввод любой конфиденциальной информации на данной веб-странице небезопасен. Для просмотра полной информации об угрозах безопасности при совершении покупок вы можете выбрать ссылку Полный отчет.

Symantec рекомендует не посещать такие веб-страницы.


Обновите идентификационные данные

Функция Identity Safe обнаружила, что введены идентификационные данные для страницы, для которой они уже есть. Однако введенный пароль отличается от сохраненного в Identity Safe. Обновите пароль в идентификационных данных, нажав кнопку Да.


Установлен OnlineFamily.Norton

OnlineFamily.Norton предоставляет дополнительные возможности для отслеживания действий своих детей в сети, выполняемых с любого компьютера, подключенного к Интернету. Если на компьютере ребенка установлен продукт Norton Safety Minder, то OnlineFamily.Norton обеспечивает безопасность при работе ребенка в Интернете.

OnlineFamily.Norton предоставляет текущую картину действий ребенка в Интернете и просматриваемых им веб-сайтов. Кроме того, можно помочь детям аккуратно распоряжаться своим временем, задав ограничения по времени работы с компьютером. Можно создавать собственные собственные правила, обеспечивающие безопасность детей при работе с Интернетом.

Для получения информации о настройке OnlineFamily.Norton откройте следующий веб-сайт: