Hjälp för Norton 360

  • Komma igång
  • Övervaka systemprestanda
  • Bibehålla ett fullständigt skydd
  • Söka igenom datorn
  • Åtgärda säkerhetsproblem
  • Förstå varningar och meddelanden
  • Genomföra rutinuppgifter
  • Surfa säkert på Internet
  • Säkra dina känsliga data
  • Skydda ditt hemmanätverk
  • Hålla datorn i trim
  • Skydda dina filer och data
  • Anpassa inställningar
  • Hitta ytterligare lösningar


Komma igång

Sektionen innehåller följande avsnitt:

  • Om Norton 360

  • Nyheter i Norton 360

  • Aktivera Norton 360

  • Om ditt Norton Account

  • Om huvudfönstret i Norton 360

  • Om Norton Community Watch

  • Använda Norton Bootable Recovery Tool om du inte kan installera produkten

  • Ladda ned Norton Bootable Recovery Tool

  • Om att uppdatera Norton 360

  • Om inställningar för nätverksproxy

  • Om Norton 360-status


Om Norton 360

Norton 360 erbjuder erkänt höga prestanda och levererar en snabb och effektiv allt-i-ett-lösning som skyddar din dator och alla dina aktiviteter online. Det skyddar mot virus, maskar, hackare och botnät. En enda prenumeration skyddar upp till tre datorer. Det skyddar mot identitetsstöld online, skyddar viktiga filer och optimerar din dator så att den körs med högsta prestanda.

Norton 360 är helt automatisk och enkel att använda.. Programmet arbetar tyst i bakgrunden och upprätthåller din allmänna systemintegritet med minimal påverkan på datorns prestanda. Med sin oöverträffade kombination av prestanda och skydd hjälper Norton 360 dig att få ut det mesta av din dator och dina aktiviteter online.

Norton 360 ger ett heltäckande skydd som omfattar följande funktioner:

Datorsäkerhet | Skyddar datorn mot virus, spionprogram och okända hot.
Identitetsskydd | Skyddar mot identitetsstölder med hjälp av nätfiskeskydd, lösenordshantering och Norton Safe Web-funktioner
Säkerhetskopiering | Skyddar viktiga filer med hjälp av tjänster för säkerhetskopiering både på Internet och lokalt på datorn, samt för återställning.
Datoroptimering | Ser till att datorn är maximalt optimerad och låter dig övervaka datorns prestanda

Automatisk LiveUpdate ger dig de senaste definitionerna och programuppdateringarna för att skydda datorn. Med Tyst läge kan du dölja varningar och meddelanden som visas när viktiga uppgifter utförs på datorn. Norton 360 erbjuder också lättanvända supportalternativ.

Dessutom blockeras spionprogram från att spåra Internetaktiviteter och från att kapa datorn. Med Tyst läge kan du dölja varningar och meddelanden som visas när viktiga uppgifter utförs på datorn.


Nyheter i Norton 360

Norton 360 är en helhetslösning för datorskydd som gör att du kan känna dig säker när du använder datorn.

Den här versionen av Norton 360 innehåller följande nya funktioner:

Download Insight | Du får proaktiva varningar om eventuella hot i nyligen nedladdade filer och program. Du får även information om hur dessa påverkar prestanda i datorn innan du installerar eller kör dem.
Webbaserad åtkomst till säkerhetskopior | Här kan du hämta och ladda ned dina säkerhetskopierade filer, när som helst och var som helst.
File Insight | Här får du information om varifrån filer och program kommer ifrån och om de är pålitliga innan du använder dem. De visar också hur filer och program kan påverka datorns prestanda.
Norton System Insight | Innehåller verktyg och lättlästa diagram som hjälper dig förbättra datorns och programmens prestanda.
Inställningar för att spara energi | Hjälper dig förlänga batteriets livslängd genom att skjuta upp energikrävande aktiviteter tills datorn är ansluten igen.
SONAR 2 (Symantec Online Network for Advanced Response) | Använder Internetinformation och proaktiv övervakning i realtid för att identifiera de senaste hoten och stoppa dagens mest avancerade angrepp.
Norton Safe Search | Identifierar osäkra webbplatser och misstänkta e-försäljningsplatser så att du inte behöver oroa dig när du surfar och handlar på nätet.
Månadsrapport | Du kan vila trygg i förvissningen om att Norton är aktivt i bakgrunden och förhindrar eventuella angreppsförsök.
FÖRBÄTTRAT Norton Identity Safe | Skyddar mot identitetsstöld genom att förhindra tangentbordsloggare från att komma över din information. Inloggningen går snabbare och Internetshoppingen blir bekvämare.
FÖRBÄTTRAT Skydd mot nätfiske | Skyddar din identitet på Internet genom att snabbt bekräfta säkra webbplatser och identifiera farliga webbplatser.


Aktivera Norton 360

Aktivera Norton 360 om du vill använda alla dess funktioner. Om du aktiverar programmet minskar risken för piratkopiering av programvara, och du kan vara säker på att Symantec-programmet du använder är autentiskt. Du kan även förnya prenumerationen när prenumerationen gått ut.

Om du är ansluten till Internet aktiveras produkten automatiskt när du startar den för första gången efter installationen. Under aktiveringen visas fönstret Norton Account. Du kan skapa ditt Norton Account och registrera din produkt. Du kan också se mer information, t.ex. din produktnyckel och senaste uppdateringar för produkten. Om du hoppar över fönstret Norton Account aktiveras produkten, men produktnyckeln sparas inte i Norton Account. Du kan skriva ut produktnyckeln så att du har den ifall du måste ominstallera produkten någon gång.

Ett varningsmeddelande om att du inte har aktiverat Norton 360 visas vid varje start (om produkten inte aktiverades under installationen). Du får också ett aktiveringsmeddelande tills du aktiverar produkten.

Obs!

Du måste aktivera produkten inom den tidsperiod som meddelandet anger, annars slutar din produkt att fungera.

Du kan aktivera produkten direkt när aktiveringsmeddelandet visas. Produkten kan även aktiveras från länken Status för testperiod i huvudfönstret eller från fönstret Mitt konto. I vissa fall måste du ange en produktnyckel när produkten aktiveras. Du kan också aktivera eller förnya prenumerationen på produkten från ett användarkonto som inte tillhör administratören. Aktiveringen tar bara några minuter.

Datorn måste vara ansluten till Internet vid aktivering av Norton 360. Om du använder en proxyserver för att ansluta till Internet måste du konfigurera inställningarna för proxyservern. Du kan göra inställningar för nätverksproxy i fönstret Administrationsinställningar.

Så här aktiverar du Norton 360 från meddelandet

  1. Klicka på Aktivera nu eller Förnya nu i påminnelsen.

  2. Klicka på OK.

  3. Följ instruktionerna på skärmen.

  4. Klicka på Klar i fönstret som visas.

Så här aktiveras Norton 360 från fönstret Mitt konto

  1. Klicka på Norton Account i huvudfönstret i Norton 360.

  2. Klicka på Aktivera Norton 360 eller Förnya prenumeration i fönstret Mitt konto.

    Alternativet Förnya prenumeration finns endast tillgängligt när du har aktiverat produkten.

  3. Följ instruktionerna på skärmen.

  4. Klicka på Klar i fönstret som visas.


Om ditt Norton Account

När du skapar ett Norton Account kan du hantera alla dina Norton-produkter på ett ställe. Du kan spara dina produktnycklar i ditt Norton Account och även köpa ytterligare produktnycklar. Du har också möjlighet att registrera produkten via Norton Account. Det tar inte lång tid att skapa ett eget Norton Account. Du måste vara ansluten till Internet för att skapa ett Norton Account.

När du har skapat ett Norton Account kan du hantera din produkt- och kontoinformation var du än befinner dig. Det går smidigare att installera om produkterna och ladda ner de senaste versionerna. Du kan använda samma Norton Account om du installerar produkten på mer än en dator. På följande webbadress hittar du ditt Norton Account:

http://www.mynortonaccount.com

Du kan skapa ett Norton Account på följande sätt:

  • Under aktivering

    Du kan skapa ett Norton-konto och registrera produkten i fönstret Norton Account som visas när du aktiverar produkten. Du måste ange din kontoinformation i Norton Account -fönstret.

  • När som helst efter aktiveringen

    Du kan skapa ett Norton Account från länken Tillgång till Norton Account som finns i fönstret Mitt konto.

När du loggar in i Norton Account kan du hantera produktinformationen på följande sätt:

Produkter

Information om alla dina Norton-produkter sparas

På fliken Produkter får du information om dina Norton-produkter och när de löper ut. Klicka på pilikonen vid någon produkt om du vill få mer information om produktnycklar, registreringsdatum och liknande. Du har även möjlighet att köpa ytterligare produktnycklar om du vill skydda fler datorer. Via länken Norton Update Center kan du kontrollera om det finns nya versioner och installera dessa.

Beställningshistorik

Här sparas de beställningar på Norton-produkter som du lägger online

Om du vill spara en beställning i ditt Norton Account måste du ange ditt lösenord (när du blir uppmanad att göra det).

Profil

Här sparas din konto- och faktureringsinformation

Följande Profil alternativ finns tillgängliga

  • Kontoinformation

    På fliken Kontoinformation kan du uppdatera Norton Account-informationen (exempelvis leveransadressen). Klicka på Uppdatera för att spara ändringarna.

  • Faktureringsinformation

    Du kan spara kreditkortsinformationen och din faktureringsadress på fliken Faktureringsinformation. På så vis blir det enklare när du beställer i framtiden. Klicka på Uppdatera för att spara ändringarna.

  • Byt lösenord

    Markera fliken Ändra lösenord om du vill ändra ditt Norton Account-lösenord.

Längst ner på Norton Account-webbsidan finns nyttiga länkar, bland annat till Symantecs webbplats och till Club Symantec.

Om du glömmer lösenordet till ditt Norton Account kan du få ett tillfälligt lösenord genom att klicka på länken Glömt lösenord på webbsidan för ditt Norton Account. Du måste ange din e-postadress. Ange samma e-postadress som du använde när du registrerade ditt Norton Account. Symantec skickar ett tillfälligt lösenord till din e-postadress. Du kan bara använda det tillfälliga lösenordet under en begränsad tid. Du måste återställa lösenordet när du har loggat in på ditt Norton Account.

Mer information

Skapa ett Norton Account

Åtkomst till Norton Account

Skapa ett tillfälligt lösenord för Norton Account

Aktivera Norton 360


Skapa ett Norton Account

På ditt Norton Account lagras produktnyckeln och betalningsinformationen för produkten. Det går även att registrera produkten med Norton Account.

Dessutom kan du göra följande med hjälp av Norton Account:

  • Åtkomst till produktnyckeln och annan produktinformation när du behöver den.

  • Installera om Norton-produkten.

  • Köpa fler produktnycklar till hemmet eller kontoret.

  • Ladda ner den senaste versionen av produkten.

  • Spara beställning på Internet och uppdatera faktureringsinformation.

  • Hantera säkerhetskopiering på Internet.

Du måste vara ansluten till Internet för att kunna skapa ett Norton Account. Om du använder en proxyserver för att ansluta till Internet måste du konfigurera inställningarna för proxyservern. Du kan konfigurera inställningar för nätverksproxy i fönstret Administrationsinställningar.

Du kan också skapa ett Norton Account när du aktiverar din produkt. Om du skapar ett Norton Account från produkten, registreras den på kontot. Om du redan har ett Norton Account, anger du samma e-postadress i fönstret Norton Account i produkten. På så vis kan du registrera den aktuella produkten och lägga till den i listan över Norton-produkter i ditt befintliga Norton Account.

Obs!

Symantec-produkter äldre än produktåret 2006 visas inte i ditt Norton Account.

Så här skapar du ett Norton Account från Norton Accounts webbsida

  1. Klicka på Mitt konto i huvudfönstret i Norton 360.

  2. Klicka på Tillgång till Norton Account i fönstret Mitt konto.

  3. På Norton Accounts webbsida klickar du på Komma igång.

  4. Ange information om ditt konto på webbsidan Skapa ditt Norton Account och klicka sedan på Skicka.

Så här skapar du ett Norton Account och registrerar produkten

  1. Klicka på Mitt konto i huvudfönstret i Norton 360.

  2. Klicka på Tillgång till Norton Account i fönstret Mitt konto.

  3. Ange e-postadressen i fönstret som öppnas.

  4. Ange kontouppgifter i fönstret Skapa ett Norton Account och klicka sedan på Nästa.

    Produktinformationen sparas först på Norton Account när du loggat in.

  5. Gör något av följande i fönstret Norton Account :

    • Klicka på Klar för att bekräfta ditt Norton Account.

    • Klicka på länken www.mynortonaccount.com för att logga in på Norton Account och komma åt information om produkten i fönstret.

Mer information

Konfigurera Inställningar för nätverksproxy


Åtkomst till Norton Account

Produktnyckeln för varje Norton-produkt finns bekvämt lagrad på ditt Norton Account. När du väl har skapat ditt Norton Account kan du komma åt det oavsett var du befinner dig. Gå in på följande webbadress om du vill logga in på ditt Norton Account:

www.mynortonaccount.com

Du kan enkelt hitta och uppdatera kontot och faktureringsinformation via Norton Account. Du har även möjlighet att ändra ditt lösenord till Norton Account. Du måste ha en Internetanslutning för att komma åt Norton Account.

Obs!

Symantec-produkter äldre än produktåret 2006 visas inte i ditt Norton Account.

Så här kommer du till Norton Account

  1. Klicka på Mitt konto i huvudfönstret i Norton 360.

  2. Klicka på Tillgång till Norton Account i fönstret Mitt konto.

  3. Ange e-postadress och lösenord och klicka på Logga in på Norton Account-webbsidan som öppnas.


Skapa ett tillfälligt lösenord för Norton Account

Skapa ett nytt tillfälligt lösenord om du glömt ditt Norton Account-lösenord. Det tillfälliga lösenordet skickas till den e-postadress du angav när du skapade ditt Norton Account.

När du loggat in på Norton Account med det tillfälliga lösenordet uppmanas du att byta lösenord.

Så här skapar du ett tillfälligt lösenord för Norton Account

  1. Klicka på Mitt konto i huvudfönstret i Norton 360.

  2. Klicka på Tillgång till Norton Account i fönstret Mitt konto.

  3. På Norton Accounts webbsida klickar du på Har du glömt lösenordet?.

  4. Kontrollera att e-postadressen stämmer i fältet E-postadress på sidan Har du glömt lösenordet? och klicka sedan på Fortsätt.

    Då skickas ett tillfälligt lösenord till din e-postadress. Använd sedan det tillfälliga lösenordet för att logga in på Norton Account.


Om huvudfönstret i Norton 360

Huvudfönstret i Norton 360 fungerar som gränssnitt för säkerhetshanteringen. Du kan komma åt datorns huvudfunktioner och övervaka datorns prestanda från huvudfönstret.

När du använder datorn övervakar Norton 360 hur väl datorn och aktiviteterna skyddas mot hot, risker och skada. Norton 360 visar datorns skyddsstatus i huvudfönstret.

Alternativen som är tillgängliga i huvudfönstret sammanfattar de väsentligaste säkerhets- och produktivitetsproblemen som användare ställs inför. Se nedan:

Datorsäkerhet | Inkluderar alla virus, spionprogram, brandväggen och andra säkerhetsfunktioner.
Identitetsskydd | Inkluderar skydd mot nätfiske och bedrägliga webbplatser
Säkerhetskopiering | Inkluderar automatiska och anpassade säkerhetskopierings- och återställningsfunktioner
Datoroptimering | Inkluderar inställningar för prestandafunktioner, inklusive rensning av onödiga filer och bortrensning av filfragment på din hårddisk.

Högst upp i huvudfönstret finns även länkar till de funktioner som används ofta. Se nedan:

Uppgifter | Öppnar fönstret Uppgifter där du kan köra allmänna uppgifter, säkerhetskopieringsuppgifter och datoroptimeringsuppgifter.
Inställningar | Öppnar fönstret Inställningar där du kan göra inställningar för brandväggen, antiskräppostfunktionen och säkerhetskopieringen.
Mitt konto | Öppnar fönstret Mitt konto där du hanterar ditt Norton Account
Produktfeedback | Härifrån kan du skicka synpunkter på dina Norton-produkter till oss
Hjälp och support | Här finns information om supportalternativ, produktuppgraderingar, prenumeration och om vilken produktversion du har

Längst ned i huvudfönstret finns även länkar till följande funktioner:

Kör LiveUpdate | I LiveUpdate kontrolleras om det finns några virusdefinitions- och programuppdateringar
Virussök nu | Härifrån kan du starta en snabbsökning, fullständig sökning eller en anpassad sökning.
Support | Här finns alternativ för support och felsökning för att åtgärda problem automatiskt eller genom supportassistenter.

Beroende på hur väl din dator är skyddad anges skyddskategorierna antingen som Skyddad, Åtgärd krävs eller Hotad. Du kan se mer information om vilka problem som kan påverka en kategoris status.

Via ikonerna längst ned i huvudfönstret kan du även komma åt följande funktioner:

  • Norton-uppgifter

  • Mitt nätverk

  • Insight Protection

  • System Insight och Prestanda


Om Norton Community Watch

Norton Community Watch identifierar nya säkerhetsrisker genom att sända utvald säkerhets- och programinformation till Symantec för analys. Symantec bedömer informationen för att upptäcka nya hot och avgöra deras ursprung. Genom att användarna av Norton Security-produkter hjälps åt på detta sätt, underlättas utvecklingen av lösningar som skyddar mot dessa hot och risker. Samtidigt förbättras produktfunktionerna och användarnas säkerhet.

Följande data samlas in och skickas via Norton Community Watch:

  • Identifierad skadlig programvara, t.ex. flyttbara körbara filer och pågående processer

  • Adresser till webbplatser som identifierats som bedrägliga

  • Adresser till alla webbplatser som du besökte innan risken upptäcktes

  • Programmen och processerna som körs ofta på datorn och när säkerhetsrisker upptäcks

  • Åtgärder som datorn vidtar mot potentiella säkerhetshot

  • Allmän information om datorn och dess prestanda

När de potentiella säkerhetsriskerna har bedömts utifrån inskickade data skickas informationen tillbaka till Norton 360. Norton funktionerna som Norton Insight och Insight - nätverk använder informationen för att identifiera filer och processer som kan utgöra hot.

Du bör delta i Norton Community Watch för att på så sätt hjälpa alla användare som använder Norton-produkter. Informationen som skickas in kan inte användas för att identifiera enskilda användare. Symantec skyddar den insamlade informationen med en hög säkerhetsnivå.

Du kan aktivera funktionen senare om du inte valde att gå med i Norton Community Watch när du installerade produkten. Om du vill ändra administrationsinställningarna väljer du Norton Community Watch i fönstret Inställningar. I fönstret Säkerhetshistorik kan du också granska informationen som Norton Community Watch samlar in och skickar in till Symantec.

Mer information

Avaktivera eller aktivera Norton Community Watch


Avaktivera eller aktivera Norton Community Watch

Norton Community Watch aktiveras automatiskt när det har installerats. Om du av någon orsak vill avaktivera det tillfälligt, stänger du av det i själva programmet.

I säkerhetshistoriken kan du kontrollera vilken information som har skickats till Symantec.

Så här avaktiverar du Norton Community Watch

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Administrationsinställningar i Detaljerade inställningar i fönstret Inställningar.

  3. Gör något av följande på raden Norton Community Watch i fönstret Inställningar för Administrationsinställningar:

    • Om du vill stänga av Norton Community Watch flyttar du På/av -reglaget åt höger till läget Av.

    • Om du vill aktivera Norton Community Watch flyttar du På/av -reglaget åt vänster till läget På.

  4. Klicka på Tillämpa i fönstret Inställningar.

Mer information

Om Norton Community Watch

Visa objekt i Säkerhetshistorik

Om Säkerhetshistorik


Använda Norton Bootable Recovery Tool om du inte kan installera produkten

Om det inte går att att installera produkten kan du använda dig av verktyget Norton Bootable Recovery Tool som finns på produktskivan. Norton Bootable Recovery Tool hjälper dig att söka efter risker som kan förhindra en installation.

Använda Norton Bootable Recovery Tool om du inte kan installera produkten

  1. Sätt in produktens skiva i skivenheten.

  2. Stäng alla program och starta om datorn.

  3. När meddelandet Tryck på valfri tangent för att starta datorn från en cd- eller dvd-skiva visas trycker du på Retur.

  4. Välj språk i fönstret Norton Bootable Recovery Tool och klicka sedan på OK.

  5. Ange din Norton-produktnyckel och klicka sedan på Jag accepterar för att godkänna licensavtalet.

  6. Klicka på Starta sökning.

  7. När sökningen är klar tar du ut skivan från skivenheten och startar om datorn.


Ladda ned Norton Bootable Recovery Tool

Om installationen av produkten misslyckas kan du ladda ner Norton Bootable Recovery Tool. Norton Bootable Recovery Tool hjälper dig att söka efter risker som kan ställa till problem vid en installation. För att använda den måste du först bränna den på en cd-skiva.

Innan du börjar bör du stänga alla program som är öppna på datorn och se till att den är ansluten till Internet.

Obs!

Norton 360 Netbook Edition-användare behöver en extern cd-enhet för att skapa och sedan använda cd:n Norton Bootable Recovery Tool.

Så här laddar du ner Norton Bootable Recovery Tool

  1. Gå till följande webbadress:

    http://www.norton.com/recoverytool_n360

  2. Följ anvisningarna på skärmen.


Om att uppdatera Norton 360

Norton 360 laddar automatiskt ned uppdateringar av virusdefinitionsfiler och programfiler via Internet. Uppdateringar förbättrar kontinuerligt metoderna som Norton 360 använder för att skydda din dator.

Automatisk uppdateringar kräver en Internetanslutning. Om du använder en proxyserver för att ansluta till Internet så måste du konfigurera proxyserverns inställningar i din produkt. Om du normalt inte har datorn ansluten till Internet så kan du uppdatera Norton 360 manuellt när du är ansluten till Internet. Med regelbunden uppdatering av Norton 360 ser till att du har de senaste definitions- och programuppdateringarna.

Mer information

Information om LiveUpdate

Sök manuellt efter uppdateringar

Om att lösa anslutningsproblem


Information om LiveUpdate

Symantec-produkter - ladda ner nya skyddsuppdateringar och produktuppdateringar regelbundet från Symantec. Definitionsuppdateringarna skyddar datorn från de senaste virusen och säkerhetshoten . Symantec-produkter hjälper dig att installera de här uppdateringarna med hjälp av LiveUpdate-tekniken.

Det tar en liten stund för LiveUpdate att söka efter definitionsuppdateringarna och programuppdateringarna. Du kan avbryta LiveUpdate-sessionen när som helst.

Du kan även hoppa över LiveUpdate-sessionen.

Med LiveUpdate hämtas dessa uppdateringar till datorn via din Internetanslutning. Om proxyservrar används för anslutning till Internet i ditt nätverk, använder LiveUpdate proxyinställningarna i din produkt för att ladda ner de senaste uppdateringarna.

Mer information

Om program- och definitionsuppdateringar

Aktivera och avaktivera Automatisk LiveUpdate

Sök manuellt efter uppdateringar

Kontrollera datum för de senaste virus- och spionprogramsdefinitionerna

Om att hålla skyddet uppdaterat

Om Pulsuppdateringar


Om program- och definitionsuppdateringar

Med LiveUpdate laddas program- och definitionsuppdateringar ner via Internet.

Programuppdateringar är små förbättringar av den installerade produkten. Dessa skiljer sig från produktuppgraderingar som är nyare versioner av hela produkter. Uppdateringar skapas vanligen för att utöka kompatibilitet med operativsystem eller maskinvara, justera ett prestandaproblem eller korrigera programvarufel. Programuppdateringar lanseras vid behov.

Obs!

Vissa programuppdateringar kräver att du startar om datorn efter installation.

Med LiveUpdate kan du ladda ner och installera programuppdateringar automatiskt. Det hittar och laddar ner filer från en webbplats på Internet, installerar dem och tar sedan bort de gamla filerna från datorn.

Definitionsuppdateringar är filer som håller dina Symantec-produkter uppdaterade med den allra senaste tekniken för virusskydd. Vilka definitionsuppdateringar som hämtas, beror vilken produkt du använder.

Följande typer av definitionsuppdateringar hämtas till de olika Symantec-produkterna:

Norton AntiVirus, Norton AntiVirus Online

Om du använder denna produkt får du definitionsuppdateringar som skyddar mot virus och säkerhetsrisker, med tillgång till de senaste virussignaturerna och annan teknik från Symantec.

Norton Confidential

Om du använder Norton Confidential får definitionsuppdateringar som skyddar mot nätfiske när du navigerar på Internet.

Norton Internet Security, Norton Internet Security Online, Norton Security Online

Förutom skyddsuppdateringar mot virus och andra säkerhetsrisker, får du även definitionsuppdateringar. Om du använder en produkt som skyddar mot nätfiske, får du följaktligen sådana definitionsuppdateringar.

Definitionsuppdateringarna av säkerhetsskyddet innehåller de senaste fördefinierade brandväggsreglerna, uppdaterade listor över program som ansluter till Internet och signaturer för intrångsskydd. Listorna används för att identifiera otillåtna anslutningsförsök till din dator.

Norton 360, Norton 360 Online

Om du använder någon av dessa produkter får du definitionsuppdateringar för skydd mot virus och säkerhetsrisker, som ger tillgång till de senaste virussignaturerna och annan teknik från Symantec.

Om du använder en sådan produkt får du även definitionsuppdateringar mot nätfiske.

Mer information

Om att hålla skyddet uppdaterat


Aktivera och avaktivera Automatisk LiveUpdate

Du kan konfigurera så att LiveUpdate söker efter definitionsuppdateringar och produktuppdateringar automatiskt enligt ett schema när Automatisk LiveUpdate är aktiverat. Du kan även köra LiveUpdate manuellt när Automatisk LiveUpdate är aktivt. Men du måste köra LiveUpdate manuellt för att hämta uppdateringar om du har avaktiverat Automatisk LiveUpdate.

Obs!

Om du är ansluten till Internet kommer Automatic LiveUpdate att ladda ner produktuppdateringar och definitionsuppdateringar varje timme. Om du har en ISDN-router som är inställd på att automatiskt ansluta till Internetleverantören (ISP) görs flera anslutningar som kan vara belagda med avgifter. Om den här typen av inställning innebär problem kan du ställa in ISDN-routern så att den inte ansluter automatiskt till Internetleverantören. Du kan även stänga av Automatic LiveUpdate.

Så här aktiverar du Automatisk LiveUpdate från Snabbkontroller

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Markera Automatisk LiveUpdate i fönstret Inställningar som finns i Snabbkontroller.

Så här inaktiverar du Automatisk LiveUpdate från Snabbkontroller

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Avmarkera Automatisk LiveUpdate i fönstret Inställningar som finns i Snabbkontroller.

  3. Välj hur länge du vill stänga av Automatisk LiveUpdate i listrutan Välj varaktighet och klicka sedan på OK.


Sök manuellt efter uppdateringar

När du återansluter till Internet efter att ha jobbat i nedkopplat läge bör du kontrollera om det finns några uppdateringar till Norton 360.

Så här kontrollerar du om det finns uppdateringar manuellt

  1. Klicka på Kör LiveUpdate i huvudfönstret i Norton 360.

  2. När LiveUpdate har slutförts klickar du på Stäng i fönstret Aktivitets- och sökinformation.

Mer information

Konfigurera Inställningar för nätverksproxy


Kontrollera datum för de senaste virus- och spionprogramsdefinitionerna

Virusdefinitionsfiler innehåller information som gör det möjligt för Norton 360 att identifiera och varna för ett visst virus eller säkerhetshot. Norton 360 visar det datum då du senast uppdaterade virus- och spionprogramsdefinitionerna.

Du kan också kontrollera datum för den senaste virusdefinitionen. Länken Definitionsuppdatering nedtill i statusområdet Datorsäkerhet visar datum och tidpunkt för de senaste definitionsuppdateringarna.

Kontrollera datumet för den senaste virus- och spionprogramsdefinitionen

  1. Flytta muspekaren till Datorsäkerhet i huvudfönstret för Norton 360 och klicka på Visa detaljer.

  2. Visa den senaste informationen om virusdefinitioner i fönstret Datorsäkerhet - detaljer.

    I kolumnen Status visas det datum när du senast laddade ned och installerade nya definitionsuppdateringar.

Mer information

Sök manuellt efter uppdateringar


Om att hålla skyddet uppdaterat

Definitionsuppdateringarna är tillgängliga så länge du upprätthåller en aktiv produktstatus. Sätt att förvärva produkten och bevara din status:

Om du köpte en prenumerationsversion av programmet hos en återförsäljare eller om det redan var installerat på datorn

I produkten ingår en tidsbestämd prenumeration på definitionsuppdateringar. När prenumerationen är på väg att gå ut uppmanas du att förnya den. Förnya prenumerationen genom att följa anvisningarna på skärmen.

Du kan inte hämta definitionsuppdateringar när produkten löpt ut, och alla säkerhetsfunktioner stängs av. Om du inte förnyar produkten förlorar du skyddet mot säkerhetshot . Du måste förnya produkten för att aktivera alla säkerhetsfunktioner, även om LiveUpdate fortsätter att ladda ner programuppdateringar efter att produkten löpt ut.

Om du köpte produkten som en tjänst eller om den redan var installerad på datorn

Om du inte förnyar prenumerationen kan du inte hämta uppdateringar och programvaran slutar fungera.

Om du får tjänsten genom din Internetleverantör

Produkten är aktiv så länge som säkerhetstjänsten är aktiv hos Internetleverantören.

Om säkerhetstjänsten inte är aktiv kan du inte ladda ner några uppdateringar, och programvaran fungerar inte längre.


Om Pulsuppdateringar

Utöver de definitionsuppdateringar som Automatisk LiveUpdate laddar ner, använder Norton 360 s.k. streaming-teknik för att ladda ner de senaste virusdefinitionerna. Dessa nedladdningar kallas Pulsuppdateringar. Pulsuppdateringarna är lättare och snabbare än Automatic LiveUpdate. De skyddar din dator mot de hot som finns på Internet. Pulsuppdateringar skyddar datorn från de snabbt föränderliga säkerhetshoten utan att påverka systemets prestanda. Pulsuppdateringar bör alltid vara aktiverade för att du ska få de senaste uppdateringarna med några minuters mellanrum.

Pulsuppdateringar letar efter definitionsuppdateringar med några minuters mellanrum. Om det finns definitionsuppdateringar, laddar LiveUpdate ner virusdefinitionerna med strömningsteknik. Pulsuppdateringar ger uppdateringar mellan de fullständiga uppdateringarna, som Automatisk LiveUpdate laddar ner varje timme. Norton 360 sammanför den nya ström som är nerladdad med de senaste uppdateringarna som installerades. Nerladdningarna ger ytterligare och snabbt skydd för de senaste hoten mellan de fulla uppdateringarna utan att störa ditt arbete online.

Även om du inte aktiverar pulsuppdateringarna plockar LiveUpdate alla missade strömmar och uppdaterar din dator under den fullständiga definitionsuppdateringen.

Mer information

Använda Pulsuppdateringar för regelbundna definitionsuppdateringar

Information om LiveUpdate


Använda Pulsuppdateringar för regelbundna definitionsuppdateringar

Pulsuppdateringar tillhandahåller många uppdateringar regelbundet med några minuters mellanrum, mellan de fullständiga uppdateringarna. Kontrollera alltid att alternativet Pulsuppdateringar är aktivt. Det skyddar datorn från de senaste säkerhetshoten utan att påverka systemprestanda eller störa din uppkoppling.

Det krävs en Internetanslutning för att kunna ladda ner de senaste definitionsuppdateringarna med hjälp av Pulsuppdateringar.

Obs!

Aktivera eller avaktivera Pulsuppdateringar om Automatisk LiveUpdate har aktiverats.

Använda Pulsuppdateringar för definitionsuppdateringar

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Antivirus i Detaljerade inställningar i fönstret Inställningar.

  3. Klicka på fliken Skydd mot spionprogram och uppdateringar i fönstret Inställningar för antivirus.

  4. Gör något av följande på raden Pulsuppdateringar under Uppdateringar :

    • Flytta Av/på -reglaget åt höger till läge Av, om du vill avaktivera Pulsuppdateringar.

    • Flytta Av/på -reglaget åt vänster till läge På om du vill aktivera Pulsuppdateringar.

  5. Klicka på Tillämpa i fönstret Inställningar.

Mer information

Om Pulsuppdateringar


Om inställningar för nätverksproxy

En proxyserver reglerar åtkomsten till Internet och förhindrar att datorer utifrån kan komma åt ditt nätverk. Om du är i ett nätverk som använder proxysever att ansluta till Internet, kan du ange uppgifter om proxyservern till Norton 360. Ange proxyserverns inställningar och autentiseringsuppgifter i fönstret Inställningar för nätverksproxy för att definiera URL för automatisk konfiguration. Norton 360 använder proxyinställningarna och autentiseringsinställningarna för att automatiskt ansluta till Internet när det krävs. LiveUpdate använder till exempel de angivna proxyserverinställningarna för att hämta uppdateringar. Du måste specificera proxyserveruppgifterna för att kunna köra LiveUpdate.

På vissa nätverk konfigureras Internetinställningarna automatiskt från en webbadress eller via ett skript. Om så är fallet måste du även ange webbadressen för PAC-filen (Proxy Automatic Configuration). En PAC-fil (Proxy Automatic Configuration) består av kod som informerar webbläsaren om proxyinställningarna för olika webbplatser på Internet. Den innehåller också alla ord som du vill filtrera och blockera när du är ute på Internet. Du kan också välja alternativet att låta webbläsare identifiera proxyinställningarna automatiskt. Om du vill behålla de manuella inställningarna i nätverket, måste du avaktivera alternativet Automatisk konfiguration.

Du kan ange följande inställningar i fönstret Inställningar för nätverksproxy :

Automatisk konfiguration

Ange URL eller skript för automatisk konfiguration för att hantera Internetåtkomst

Välj mellan följande alternativ:

  • Identifiera inställningar automatiskt

    Låter webbläsaren upptäcka nätverksinställningarna automatiskt

    Avmarkera alternativet om du inte vill att de manuella inställningarna för nätverksanslutningen skrivs över.

  • Använd automatiskt konfigurationsskript

    Webbläsare använder URL:en för automatisk konfiguration eller skriptet för att hantera åtkomst till Internet

    I fältet URL anger du HTTP-URL eller skript för pac-filen (t.ex. filen://c:/proxy.pac).

Proxyinställningar

Här anger du HTTP-proxyinställningar

I fälten Adress och Port anger du HTTP-adress och portnummer.

Autentisering

Låter dig ansluta till Internet via en server som kräver autentisering

Ange autentiseringsinformationen i fälten Användarnamn och Lösenord.

Mer information

Konfigurera Inställningar för nätverksproxy


Konfigurera Inställningar för nätverksproxy

När du använder en proxyserver för att ansluta till Internet måste du ange inställningarna för proxyservern. I fönstret Inställningar för nätverksproxy kan du ange inställningar för automatisk konfiguration, proxyinställningar och inställningar för proxyserverautentisering. Med inställningarna för nätverksproxyn kan du ansluta till Internet medan du kör uppgifter, t.ex. aktiverar produkten eller tar del av supportalternativen.

Så här konfigurerar du Inställningarna för nätverksproxy

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Administrationsinställningar i Detaljerade inställningar i fönstret Inställningar.

  3. I raden Inställningar för nätverksproxy klickar du på Konfigurera.

  4. Gör något av följande i fönstret Inställningar för nätverksproxy :

    • Om du vill att webbläsaren ska identifiera inställningar för nätverksanslutning automatiskt, markerar du Identifiera inställningar automatiskt under Automatisk konfiguration.

    • Om proxyservern kräver en URL för automatisk konfiguration, markerar du Använd skript för automatiskt konfiguration under Automatisk konfiguration. Ange URL (t.ex. fil://c:/proxy.pac) i rutan URL.

    • Om nätverket använder en proxyserver, markerar du Använd en proxyserver för HTTP-anslutningar under Proxyinställningar. Ange HTTP-adressen i rutan Adress och portnummer i rutan Port.

    • Om proxyservern kräver ett användarnamn och lösenord, markerar du Det krävs behörighet för att ansluta via brandvägg eller proxyserver under Autentisering. Ange Användarnamn och Lösenord i textrutorna.

  5. Klicka på Verkställ i fönstret Inställningar för nätverksproxy.

Mer information

Information om LiveUpdate


Om Norton 360-status

När Norton 360 startas, visas statusen direkt i huvudfönstret. Färgen på säkerhetsstatusindikatorn högst upp i huvudfönstret anger datorns aktuella tillstånd.

Säkerhetsstatusindikatorn beskriver felet om något problem kräver åtgärd. Om fler än ett problem måste åtgärdas visas antalet problem i säkerhetsstatusmeddelandet. Visa information om de olika problemen innan du åtgärdar dem. Med knappen Åtgärda kan du lösa problemen.

Dessutom visas statusområden för de olika skyddsfunktionerna, t.ex. Datorsäkerhet, Identitetsskydd, Säkerhetskopiering och Datoroptimering. I statusområdena visas hur många problem som behöver åtgärdas för varje funktion. Med alternativet Visa detaljer under varje skyddsfunktion, finns det ytterligare information om dessa problem.

Mer information

Följa upp säkerhetsstatusindikatorer

Om Norton 360-ikonen

Om snabbmenyn i Norton 360

Visa information om produktfunktionerna


Följa upp säkerhetsstatusindikatorer

Om datorn påträffar ett hot eller en risk så visas säkerhetsstatus längst upp i huvudfönstret. När en statusindikator visar en status, kan du vidta åtgärder för att förbättra din skyddsstatus. Skyddet baseras på vilka program som finns installerade på datorn. Du kan förbättra skyddsstatusen genom att se till att alla installerade program är uppdaterade.

Säkerhetsstatusindikatorn visar följande typer av status:

Skyddat | Indikerar att din dator och aktiviteter är skyddade från hot, risker och skada
OBS! | Indikerar att din dator och aktiviteter kräver uppmärksamhet; Du bör vidta lämpliga åtgärder för att förbättra skyddsstatusen.
Hotad | Innebär att din dator och aktiviteter befinner sig i en risk; Du måste vidta lämpliga åtgärder för att förbättra skyddsstatusen.

Du kan följa upp säkerhetsstatusindikatorerna direkt från huvudfönstret.

Reagera på statusindikatorer

  1. Klicka på Åtgärda i huvudfönstret i Norton 360.

  2. Följ instruktionerna på skärmen.


Om Norton 360-ikonen

När du installerar Norton 360 placeras en programikon till höger i aktivitetsfältet. Ikonen anger aktuell säkerhetsstatus för datorn. När viktiga varningar visas eller när problem åtgärdas i Norton 360 visas en animerad ikon.

Norton 360-ikonen kan se ut på följande sätt:

Ikon med bock mot grön bakgrund. | Anger att datorn har fullständigt skydd
Ikon med utropstecken mot orange bakgrund | Anger att det finns vissa problem med datorskyddet som kräver din uppmärksamhet
Ikon med kryss mot röd bakgrund | Anger att det finns vissa problem med datorskyddet som kräver din uppmärksamhet
Ikon i form av en halvmåne | Innebär att det tysta läget är aktiverat; Den här ikonen visar aktuell skyddsstatus

När du högerklickar på den visas en snabbmeny för Norton 360. Välj en post i snabbmenyn för att öppna Norton 360-fönstret, antingen för att åtgärda problem som Norton 360 upptäckt eller för att få ytterligare hjälp.


Om snabbmenyn i Norton 360

Norton 360 arbetar i bakgrunden med att skydda datorn. Ikonen för Norton 360 finns i meddelandefältet längst till höger i aktivitetsfältet. Med denna ikon vet du att du alltid har bästa möjliga skydd. När statusen ändras ändras färgen på ikonen.

Det kan finnas meddelanden i meddelandefältet med uppmaningar till dig att göra någonting, t.ex. öppna ett fönster. Oftast visas dock meddelanden om att en aktivitet pågår eller just har genomförts. Dessa meddelanden stängs automatiskt efter ett tag.

Du kan högerklicka på ikonen Norton 360 för att öppna särskilda Norton 360-aktiviteter. Vilka alternativ som är tillgängliga beror på dina nuvarande aktiviteter, men följande finns:

Öppna Norton 360 | Alternativet öppnar huvudfönstret i Norton 360, och ger dig möjlighet att slutföra uppgifter, se aktuell status och använda andra funktioner.
Kör Snabbsökning | Startar en snabbsökning för att skydda områden på hårddisken som är särskilt utsatta för virus
Kör LiveUpdate | Kör LiveUpdate som kontrollerar om det finns virusdefinitions- och programuppdateringar
Säkerhetskopiera nu | Använd det här alternativet om du vill säkerhetskopiera dina filer. Du kan ange hur ofta Norton 360 ska säkerhetskopiera filerna.
Visa senaste historik | Använd det här alternativet för att granska information om säkerhetshändelser i alla kategorier
Få support | Använd det här alternativet för att lösa problem snabbt och smidigt med hjälp av Snabbsupport
Hantera inloggningar | Här kan du se alla inloggningar som du vill ska hanteras i Identity Safe; Om du inte har skapat någon Identity Safe-profil har DU möjlighet att göra det.
Aktivera och avaktivera Tyst läge | Här kan du aktivera och avaktivera Tyst läge
Aktivera/Avaktivera brandvägg | Använd det här alternativ till att starta eller stänga av brandväggen.
Aktivera/avaktivera Auto-Protect | Alternativet aktiverar eller avaktiverar Antivirus Auto-Protect


Visa information om produktfunktionerna

I huvudfönstret i Norton 360 visas en sammanfattning av de fyra skyddsfunktionerna i Norton 360: Du kan visa ytterligare information om varje skyddsfunktion.

Så här gör du för att visa detaljer om en skyddsfunktion:

  1. Flytta pekaren till en skyddsfunktion i huvudfönstret i Norton 360 och sedan klicka på Visa detaljer om du vill ha information om följande:

    • Aktuell status för skyddsfunktionen.

    • En lista över kontroller som skyddsfunktionen utför och resultatet av varje kontroll. I vissa fall kan resultatet av en kontroll också inkludera en länk som ger ytterligare information.

    • En lista med vad du kan göra.

  2. Klicka på Stäng när du har granskat detaljerna.


Övervaka systemprestanda

Sektionen innehåller följande avsnitt:

  • Om System Insight


Om System Insight

Norton 360 övervakar fortlöpande datorn för att hålla den fri från problem så att den kan köras med högsta effektivitet och hastighet. Norton 360 söker oavbrutet i datorns viktigaste områden, bland annat minnet, registernycklarna och pågående processer. Programmet övervakar viktiga aktiviteter, t.ex. allmänna filfunktioner, nätverkstrafik och surfning på Internet. Dessutom säkerställer Norton 360 att aktiviteterna som utförs på datorn inte försämrar datorns totala prestanda.

I System Insight får du en överblick över systemaktiviteterna på datorn. Informationen visas i fönstret Prestanda.

Via fönstret Prestanda kan du:

  • Få en månadshistorik över viktiga systemaktiviteter som du har utfört eller som har körts under de senaste tre månaderna.

    I händelsediagrammet längst upp i fönstret får du en grafisk överblick över viktiga systemaktiviteter. Det finns bland annat information om programinstallationer, programnedladdningar, diskoptimeringar, identifiering av hot och snabbsökningar. Diagrammet visar aktiviteterna som ikoner eller band, och beskrivningen för varje ikon eller band finns längst till höger i diagrammet. I popup-fönstret som visas när du flyttar muspekaren över en ikon finns information om den aktiviteten. Via Visa information får du ytterligare uppgifter om aktiviteten i fönstret Säkerhetshistorik. På flikarna längst upp i diagrammet finns information om innevarande månad samt om de senaste två månaderna.

  • Omorganisera filerna i systemet

    Med en optimering av systemet maximerar du det användbara fria utrymmet på en disk genom att gruppera filer efter hur de är åtkomliga. Via Optimera längst upp i händelsediagrammet kan du starta defragmentering av systemet.

  • Visa och analysera hur Norton 360 påverkar datorns prestanda

    Prestandadiagrammet ger en grafisk överblick över den aktuella processor- och minnesanvändningen. På fliken Processor visas ett diagram över den totala processoranvändningen och Norton-specifik processoranvändning. När du klickar någonstans på processordiagrammet visas en lista över de processer som kräver mest resurser vid just det tillfället. Processoranvändningen visas även i procent. Klicka på någon av processerna i listan om du vill få mer information om processen (fönstret File Insight öppnas). På fliken Minne visas ett diagram över den totala processoranvändningen och Norton-specifik processoranvändning. När du väljer Zooma visas en förstorad vy eller historik över diagrammen.

  • Visa Norton-specifika jobb som för närvarande körs i bakgrunden

    Norton-uppgifter innehåller information om bakgrundsjobben, exempelvis deras tidsstämpel, varaktighet och status. Där finns också information om vilken kapacitet jobbet behöver för att köras och om något jobb körts under inaktiv tid. Du kan också starta och stoppa ett bakgrundsjobb när som helst.

  • Gör så här om du vill granska eller hantera nätverket

    Fönstret Karta över nätverkssäkerhet visar en grafisk översikt över enheterna i det nätverk som datorn är ansluten till. Du kan visa enheter och anpassa kartan över nätverkssäkerhet så att de datorer där en Norton-produkt är installerad kan fjärrövervakas.

  • Så här får du information om kända säkra och osäkra filer

    I fönstret Insight Protection visas hur många filer som analyseras av Symantec inom Norton Community. Du kan även se det hur många datorer som är med och tillhandahåller information i Norton Community. Du kan även se hur många pålitliga filer som finns på datorn.

Du kan aktivera eller inaktivera övervakningen av systemets prestanda med alternativet Prestandaövervakning i Administrationsinställningar.

Mer information

Öppna fönstret Prestanda

Om övervakningar av systemaktiviteter

Om processor- och minnesdiagram

Om optimering

Om Norton-uppgifter

Om Norton Insight

Om Månadsrapport


Öppna fönstret Prestanda

I System Insight får du en överblick över systemaktiviteterna på datorn. Informationen visas i fönstret Prestanda. Fönstret Prestanda visas information om systemaktivitet, processoranvändning och om Norton-processer som körs i bakgrunden. Här visas även information från Norton Insight och du har möjlighet att defragmentera startvolymen.

Så här öppnar du fönstret Prestanda

  • Klicka på System Insight och Prestanda i huvudfönstret i Norton 360.

    Du kan leta rätt på ikonen för System Insight och Prestanda genom att flytta muspekaren över ikonerna som visas nedtill i huvudfönstret i Norton 360.


Om övervakningar av systemaktiviteter

Via System Insight får du information om viktiga systemaktiviteter som du har utfört eller som har körts under de senaste tre månaderna. Informationen visas i fönstret Prestanda. I händelsediagrammet (längst upp i fönstret Prestanda ) visas varje aktivitet i form av en ikon eller ett band. Längst ned i diagrammet visas en beskrivningen av ikonerna/banden. På flikarna längst upp i diagrammet finns information om innevarande månad samt om de senaste två månaderna. Bland aktiviteterna kan nämnas:

Installationer | Här visas information om program som du har installerat under de senaste tre månaderna. Det finns bland annat uppgifter om programmets namn, datumet då det installerades och antalet program som installerades den dagen.
Nedladdningar | Här visas information om program som du har laddat ned under de senaste tre månaderna. Det finns bland annat uppgifter om när en viss fil laddades ned och antalet filer som laddades ned den dagen. Klickar du på Visa information får du ytterligare information om filen som laddats ned, däribland Download Intelligence-rapport, filnamn, omdömesnivå och rekommenderade åtgärder.
Optimerad | Här visas information om optimeringsåtgärder som du har utfört under de senaste tre månaderna
Upptäckta hot | Här visas information om optimeringsåtgärder som du har utfört under de senaste tre månaderna; Det finns bland annat uppgifter om när ett visst hot upptäcktes av Norton 360 och hur många hot som upptäcktes den dagen. Via Visa information får du bland annat information om varifrån risken kommer och vilken påverkan den har. Du ser vilken åtgärd ett visst hot har utfört samt hur Symantec rekommenderar att du avvärjer hotet.
Snabbsökningar | Här visas information om snabbsökningar i Norton 360 under de senaste tre månaderna; Det finns bland annat uppgifter om när snabbsökningen utfördes och om hur många snabbsökningar som utfördes den dagen. Via Visa information får du även uppgifter om sökningstid, antalet risker som upptäcktes och avvärjdes samt rekommenderade åtgärder.

Mer information

Visa information om systemaktiviteter


Visa information om systemaktiviteter

I fönstret Prestanda under System Insight får du information om viktiga systemaktiviteter som du har genomfört eller som har körts under de senaste tre månaderna. Det finns bland annat information om programinstallationer, programnedladdningar, diskoptimeringar, identifiering av hot och snabbsökningar. På flikarna längst upp i händelsediagrammet finns information om innevarande månad samt om de senaste två månaderna. I händelsediagrammet (längst upp i fönstret Prestanda ) visas varje aktivitet i form av en ikon eller ett band. Längst ned i diagrammet visas en beskrivningen av ikonerna/banden. I popup-fönstret som visas när du flyttar muspekaren över en ikon finns information om den aktiviteten. Det finns bland annat uppgifter om när aktiviteten utfördes och om hur många sådana aktiviteter som utfördes den dagen. Via Visa information får du ytterligare uppgifter om aktiviteten (i fönstret Säkerhetshistorik ).

Så här visar du information om systemaktiviteter

  1. Klicka på System Insight och Prestanda i huvudfönstret i Norton 360.

    Du kan leta rätt på ikonen för System Insight och Prestanda genom att flytta muspekaren över ikonerna som visas nedtill i huvudfönstret i Norton 360.

  2. Längst upp i händelsediagrammet i fönstret Prestanda klickar du på fliken för den månad som du vill få mer information om.

  3. Flytta pekaren till ikonen/bandet för aktiviteten i fråga i händelsediagrammet.

  4. Granska informationen om aktiviteten i popup-fönstret som öppnas.

  5. Klicka på Visa information(om alternativet Visa information finns i popup-fönstret) om du vill att mer information ska visas i fönstret Säkerhetshistorik.


Om processor- och minnesdiagram

Norton 360 övervakar hela systemets processor- och minnesanvändning samt Norton-specifik processor- och minnesanvändning. Norton 360 visar informationen i processor- och minnesdiagrammen. I processor- och minnesdiagrammen visas användningen i realtid.

Diagrammen visar prestanda för de senaste 90 minuterna eller den tid du haft datorn igång. Diagrammet uppdateras var femtonde sekund. Processerna visas från höger till vänster, och den senaste informationen visas längst till höger i diagrammet. Det blåa mönstret i diagrammet representerar hela systemets användning och det gula mönstret Norton-specifik användning. De gråa blocken med texten Inaktiv visar hur länge datorn har varit inaktiv.

I diagrammet visas som standard information om de sista 90 minuterna. Med Zooma kan du välja ett område i diagrammet som du vill titta närmare på. När du väljer Zooma så visas en förstorad vy eller historik över diagrammen. Om du t.ex. väljer 10 min visar Norton 360 den förstorade vyn av processor- eller minnesdiagrammet för de senaste 10 minuterna. Om du väljer 1 d Norton 360 visas historik för den senaste dagen.

När du klickar i diagrammet visar Norton 360 en lista över de processer som är mest resurskrävande vid den tidpunkten. Processoranvändningen visas även i procent. Klicka på en process i listan så visas mer information om den i fönstret File Insight.

I fönstret File Insight visas information om processen, t.ex.:

  • Filnamn, digital signatur och det datum då processen installerades

  • Pålitlighetsnivån

  • Information om resursanvändning

  • De åtgärder som processen utför på datorn

I fönstret File Insight visas dessutom processdiagrammet över pågående processer. I diagrammet visas en översikt över hela datorns processoranvändning samt processoranvändningen per process.

Mer information

Visa processor- och minnesdiagram

Inhämta historik om processor- och minnesanvändning

Identifiera resurskrävande processer


Visa processor- och minnesdiagram

Norton 360 övervakar hela systemets processor- och minnesanvändning samt Norton-specifik processor- och minnesanvändning. På flikarna Processor och Minne högst upp i prestandadiagrammet visas både processor- och minnesdiagrammet.

Med Zooma kan du visa en förstorad vy av processor- och minnesdiagrammen. Om du t.ex. väljer 10 min visar Norton 360 den förstorade vyn av processor- eller minnesdiagrammet för de senaste 10 minuterna. Om du väljer 30 min visar Norton 360 den förstorade vyn av processor- eller minnesdiagrammet för de senaste 30 minuterna.

Visa processor- och minnesdiagram

  1. Klicka på System Insight och Prestanda i huvudfönstret i Norton 360.

    Du kan leta rätt på ikonen för System Insight och Prestanda genom att flytta muspekaren över ikonerna som visas nedtill i huvudfönstret i Norton 360.

  2. Gör något av följande i fönstret Prestanda :

    • Klicka på fliken Processor om du vill visa diagrammet över processoranvändning.

    • Klicka på fliken Minne om du vill visa diagrammet över minnesanvändning.

  3. Gör något av följande:

    • Om du vill förstora vyn klickar du på 10 min eller 30 min intill Zooma.

    • Om du vill hämta standardtiden klickar du på 90 min intill Zooma.


Inhämta historik om processor- och minnesanvändning

Alternativen under Zooma innehåller också information om processor- och minnesanvändning sett över tid. Om du exempelvis väljer 1 d visar Norton 360 information om processor- och minnesanvändning en dag tillbaka i tiden.

Så här visar du historik om processor- och minnesanvändning:

  1. Klicka på System Insight och Prestanda i huvudfönstret i Norton 360.

    Du kan leta rätt på ikonen för System Insight och Prestanda genom att flytta muspekaren över ikonerna som visas nedtill i huvudfönstret i Norton 360.

  2. Gör något av följande i fönstret Prestanda :

    • Klicka på fliken Processor om du vill visa diagrammet över processoranvändning.

    • Klicka på fliken Minne om du vill visa diagrammet över minnesanvändning.

  3. Gör något av följande:

    • Om du vill inhämta historik en dag tillbaka i tiden klickar du på 1 d.

    • Om du vill inhämta historik en vecka tillbaka i tiden klickar du på 1 v.

    • Om du vill inhämta historik en månad tillbaka i tiden klickar du på 1 m.


Identifiera resurskrävande processer

Om du klickar någonstans på processordiagrammet visas en lista över de processer som för tillfället kräver mest resurser. Klicka på någon av processerna i listan om du vill få mer information om processen (fönstret File Insight öppnas).

Så här identifierar du resurskrävande processer:

  1. Klicka på System Insight och Prestanda i huvudfönstret i Norton 360.

    Du kan leta rätt på ikonen för System Insight och Prestanda genom att flytta muspekaren över ikonerna som visas nedtill i huvudfönstret i Norton 360.

  2. Klicka på fliken Processor i fönstret Prestanda.

  3. Klicka någonstans på processordiagrammet, varefter en lista över resurskrävande processer visas.

  4. Klicka på någon av processerna för att få mer information om den (fönstret File Insight öppnas).


Om optimering

Lagringsutrymmet på hårddisken är uppdelat i separata enheter, så kallade kluster. När filerna skrivs till hårddisken delas de upp i små delar. När alla delar av en fil återfinns i intilliggande kluster går det snabbt att komma år filen.

På hårddisken finns dina filer och program lagrade, liksom operativsystemet Windows. Med tiden kommer delar av informationen i dina filer att spridas över hårddisken. Detta kallas fragmentering. Ju mer du använder datorn, desto mer fragmenterad blir hårddisken.

Det tar längre tid att arbeta med en fragmenterad fil. Detta beror på att hårddiskens läs- och skrivhuvuden måste hålla reda på var alla filfragment finns lagrade när filen öppnas och sparas. Om det lediga utrymmet är fragmenterat tar det dessutom längre tid att spara temporära och nya filer.

Vid optimering sorteras filfragmenten så att de hamnar i intilliggande kluster. På så sätt kan hårddiskens läs- och skrivhuvuden mycket snabbare komma åt filinformationen eftersom den finns lagrad på ett och samma ställe. Det blir också möjligt att använda mer ledigt utrymme eftersom vanliga filer grupperas tillsammans, liksom filer som används mer sällan. Det lediga utrymmet samlas på ett ställe, vilket minskar defragmenteringen av nya filer. Du får mer utrymme på hårddisken eftersom datastrukturerna har möjlighet att växa utan att bli fragmenterade.

Du kan optimera startvolymen manuellt med alternativet Optimera i fönstret Prestanda.

Du kan dessutom konfigurera Norton 360 så att startvolymen eller den lokala disken som innehåller startvolymen defragmenteras när datorn är inaktiv. Optimeringen schemaläggs varje gång du installerar nya program på datorn, och utförs nästa gång du inte använder datorn. Om du vill att startvolymen ska optimeras när du inte använder datorn kan du ställa in alternativet Optimering vid inaktivitet i fönstret Administrationsinställningar.

Mer information

Optimera startvolymen


Optimera startvolymen

Du har möjlighet att Optimera startvolymen och på så vis minska tiden det tar att starta datorn. När du har optimerat startvolymen får du mer ledigt utrymme eftersom filfragmenten grupperas i intilliggande kluster. På så sätt kan hårddiskens läs- och skrivhuvuden mycket snabbare komma åt filinformationen eftersom den finns lagrad på ett och samma ställe.

I Windows XP kan du endast optimera startvolymen (exempelvis C:\Windows). Optimeringen går därför snabbare. När du använder Optimera i Windows Vista eller Windows 7 optimeras däremot hela hårddisken som innehåller startvolymen. Det tar därför längre tid att slutföra optimeringen om du använder de versionerna.

Funktionen Optimera återfinns längst upp i säkerhetsstatusdiagrammet i fönstret Prestanda.

Så här optimerar du startvolymen:

  1. Klicka på System Insight och Prestanda i huvudfönstret i Norton 360.

    Du kan leta rätt på ikonen för System Insight och Prestanda genom att flytta muspekaren över ikonerna som visas nedtill i huvudfönstret i Norton 360.

  2. Klicka på Optimera längst upp i säkerhetsstatusdiagrammet i fönstret Prestanda.

    Raden Optimerare för Insight i bakgrundsjobblistan som finns i fönstret Norton-åtgärder visar information om optimeringen av startvolymen. Du kan visa information som tidsstämpel, varaktighet och status för bakgrundsjobbet.


Om Norton-uppgifter

I fönstret Norton-uppgifter visas alla bakgrundsjobb som startats av Norton i ett grafiskt gränssnitt. Du kan granska dem och övervaka dem. De flesta bakgrundsjobb i Norton 360 körs när datorn inte används. Norton-uppgifter tillhandahåller information om de olika bakgrundsjobben som Norton 360 kör.

Bland annat visas:

  • Namnet på bakgrundsjobbet

    Med ikonen som visas före namnet på ett bakgrundsjobb kan du starta eller avbryta en bakgrundsuppgift. Du kan starta och stoppa ett bakgrundsjobb när som helst.

  • Bakgrundsjobbets tidsstämpel

    Här ser du vilket datum och klockslag bakgrundsjobbet sist kördes. Utgå gärna från informationen som visas här när du bestämmer huruvida du ska starta bakgrundsjobbet direkt eller vänta tills det startar automatiskt.

  • Bakgrundsjobbets varaktighet

    Här ser du hur länge bakgrundsjobbet kördes sist. Det kan vara bra att veta ungefär hur lång tid det kommer att ta om du beslutar dig för att starta bakgrundsjobbet.

  • Bakgrundsjobbet kördes när datorn var inaktiv eller inte

    Här ser du om bakgrundsjobbet redan har körts när datorn var inaktiv (varför du kanske inte behöver köra det på nytt).

  • Bakgrundsjobbets status

    Här finns information om hur jobbet fullföljdes. Du ser även vilken kapacitet jobbet kräver för att slutföras i bakgrunden.

Du kan dessutom ange när datorn ska bli inaktiv Tidsgräns för inaktivitet. När Tidsgräns för inaktivitet har uppnåtts betraktas datorn som inaktiv och bakgrundsjobben i Norton 360 påbörjas. Datorns status (huruvida den är inaktiv eller inte) visas på fältet Overksam nedräkning. Du kan också visa processor- och minnesdiagram om du vill ha mer information om datorns prestanda.

Du har även möjlighet att aktivera det tysta läget manuellt för en viss tidsperiod.

Mer information

Övervaka bakgrundsjobb i Norton 360


Övervaka bakgrundsjobb i Norton 360

Via Norton-uppgifter får du information om bakgrundsjobb som körs i Norton 360 och möjlighet att övervaka dessa. De flesta bakgrundsjobb i Norton 360 körs när datorn inte används. I och med detta påverkas inte prestanda när du använder datorn. Men du kan när som helst starta och stoppa sökuppgifter. Du har också möjlighet att ange en Tidsgräns för inaktivitet. När Tidsgräns för inaktivitet har uppnåtts betraktas datorn som inaktiv och bakgrundsjobben i Norton 360 påbörjas. Datorns status (huruvida den är inaktiv eller inte) visas på fältet Overksam nedräkning. Du kan också visa processor- och minnesdiagram för att få information om datorns prestanda.

Så här övervakar du bakgrundsjobb:

  1. Klicka på Uppgifter i huv udfönstret i Norton 360.

  2. Klicka på Kontrollera Norton-uppgifter under Datoroptimering i fönstret Uppgifter.

  3. I fönstret Norton-uppgifter visas informationen om bakgrundsjobben.

  4. Gör något av följande:

    • Klicka på ikonen Spela upp(bredvid jobbet i fråga) för att köra ett jobb.

    • Klicka på ikonen Stoppa(bredvid jobbet i fråga) om du vill stoppa körningen.

  5. Klicka på Stäng.


Om Norton Insight

Norton Insight gör en smart sökning av filerna på datorn. Det förbättrar systemets prestanda genom att Norton 360 söker i färre filer utan att datorns säkerhet äventyras

Under en Norton 360-sökning kan hot mot datorn identifieras på följande sätt:

Svartlistemetoden | Norton 360 hämtar med jämna mellanrum definitionsuppdateringar från Symantec. Dessa uppdateringar består av signaturer för kända hot. Varje gång Norton 360 hämtar en definitionsuppdatering utförs en sökning av alla filer på datorn. Filernas signaturer jämförs med kända hotsignaturer, och på så sätt identifieras hot på datorn.
Vitlistemetoden | Norton 360 hämtar specifik information om Intressanta filer och skickar informationen till Symantec när datorn är inaktiv. Informationen inkluderar sådant som filnamn, filstorlek och hash-nyckel. Symantec analyserar informationen om varje intressant fil och dess unika hash-värde, samt tilldelar filerna pålitlighetsnivåer. Symantec-servern lagrar hash-värdet och pålitlighetsnivån för de intressanta filerna. Du får informationen direkt när du öppnar fönstret Norton Insight - programbedömningar. Om någonting ändras i filen, ändras också hash-värdet och pålitlighetsnivån. De flesta Intressanta filer tillhör vanligen operativsystemet eller kända program, och de ändras aldrig. Sådana filer behöver inte sökas igenom eller övervakas regelbundet. Excel.exe är t.ex. en fil som aldrig ändras, men som alltid finns med när du söker igenom datorn.

Symantec tilldelar Intressanta filer följande pålitlighetsnivåer:

Norton Trusted | Filerna analyseras som pålitliga baserat på filinformationen som Norton 360 skickar till Symantec.
Bra | Symantec analyserar filen som bra baserat på den statistiska utvärderingen som gjordes av filerna som finns tillgängliga i Norton Community.
Ej testad pålitlighetsnivå | Symantec har inte tillräckligt med information om filen för att tilldela den en pålitlighetsivå.
Dålig pålitlighetsnivå. | Symantec har endast få indikationer på att filen inte är pålitlig.
Ej pålitlig | Symantec har många indikationer på att filen inte är pålitlig.

Norton 360 erbjuder också olika profiler för att göra sökningen effektivare. Om du väljer profilen Fullständig sökning används svartlistemetoden i Norton 360-sökningen. Då söks alla filer på datorn igenom och jämförs med signaturer som hämtades vid definitionsuppdateringar. Om du väljer Standardpålitlighet eller Hög pålitlighet, använder Norton 360 vitlistemetoden vid sökning av opålitliga filer. På så vis går det snabbare att göra en fullständig sökning efter säkerhetshot i Norton 360.

Den vitlistemetod som Norton Insight använder, är också bra för heuristisk identifiering av misstänkta program. I vanliga fall påminner välkända program om okända när de körs. Tack vare detta kan de klassificeras felaktigt som misstänkta program, och därför behöver säkerhetsprogram upprätthålla en låg heuristisk identifieringsnivå. I och med att identifieringsnivån är låg, går det inte att använda det fullständiga heuristiska skyddet mot skadliga program. Norton 360 använder vitlistemetoden för att upprätthålla en hög heuristisk skyddsnivå. Välkända program exkluderas i sådana fall från det heuristiska skyddet, för att undvika felaktiga bedömningar och för att garantera ett högt identifieringsresultat av skadliga program.

Mer information

Använda Norton Insight för att visa filer

Kontrollera pålitlighetsnivå för en viss fil

Konfigurera Sökprofiler


Använda Norton Insight för att visa filer

Norton Insight visar information om Intressanta filer som finns på datorn. Norton 360 visar upp olika filkategorier baserat på de alternativ du har valt i fönstret Norton Insight - programbedömningar.

I den tillgängliga listrutan i fönstret Norton Insight - Programbedömningar finns följande alternativ:

Alla aktiva processer

Räknar upp alla processer som körs på datorn vid den tidpunkt då du valde detta alternativ

Alla filer

Räknar upp alla Intressanta filer

Startobjekt

Räknar upp alla program som startar när datorn startar

Alla inlästa moduler

Visar alla filer och program som för närvarande är inlästa i programmets minnesutrymme

Högsta prestandainverkan

Räknar upp de mest resurskrävande programmen på datorn

Norton 360 visar en lista över de tio mest resurskrävande resurserna som påverkar datorns prestanda.

Mest gemensam användning

Räknar upp de filer med mest gemensam användning

Senast installerade

Räknar upp de filer som du installerat senast

Listan omfattar filer som du installerat de senaste 30 dagarna efter du installerade Norton 360.

Pålitliga filer enligt användarna

Räknar upp de intressanta filer du manuellt godkänt i fönstret File Insight

Här visas inte filer som inte hör till kategorin Intressanta filer även om du manuellt godkänner filerna. Men alla manuellt godkända filen undantas i Norton 360-sökningen när du konfigurerar Sökprofiler till Hög pålitlighet.

Du kan också ta bort alla filer som användarna litar på från Intressanta filer som du manuellt har godkänt. Ta bort alla filer som användarna litar på genom att välja Ta bort alla pålitliga filer enligt användarna bredvid listrutan.

Ej pålitliga filer

Räknar upp de filer som har pålitlighetsnivån Ej pålitlig

Du kan godkänna alla filer som inte är godkända manuellt, genom att klicka på Lita på alla filer bredvid listrutan.

Du kan visa information om filerna, t.ex. filnamn, pålitlighetsnivå, gemensam användning, resursanvändning och det datum då filen installerades. Det kan hända att pålitlighetsnivån för vissa filer har ändrats eller att en aktiv process har avslutats. Det går att återställa fönstret Norton Insight - programbedömningar för att uppdatera fillistan, informationen om filerna och täckningsmätaren. Täckningsmätaren ger en grafisk översikt över andelen filer med statusen Norton Trusted jämfört med det totala antalet Intressanta filer. Ju högre procentvärde, desto snabbare går sökningen.

Så här visar du listan över filer

  1. Flytta muspekaren till Datorsäkerhet i huvudfönstret i Norton 360 och klicka sedan på Kör Norton Insight.

  2. Välj ett alternativ från listrutan i fönstret Norton Insight - Programbedömningar, för att visa en filkategori.

    Du kan behöva bläddra ner i fönstret för att se alla filer som räknas upp i informationsfältet.

  3. Klicka på Stäng.

Så här uppdaterar du listan över filer

  • Klicka på Uppdatera i fönstret Norton Insight - Programbedömningar.

Mer information

Kontrollera pålitlighetsnivå för en viss fil


Kontrollera pålitlighetsnivå för en viss fil

Norton Insight visar information om Intressanta filer som finns på datorn. Här finns information om bland annat filsignaturer och installationsdatum. Du kan även visa information om t.ex pålitlighetsnivå, gemensam användning, resursanvändning och en fils ursprung. Hitta filens sökväg på datorn med hjälp av alternativet Hitta denna fil. Om du högerklickar på en fil visas alternativet Norton 360 i snabbmenyn, och sedan Norton File Insight. Använd dessa alternativ för se information om intressanta filer.

Obs!

Alla filer som du öppnar i fönstret File Insight kategoriseras som en intressant fil i Norton 360.

Symantec-servern lagrar hash-värdet och pålitlighetsnivån för de intressanta filerna. Du får filinformationen direkt när du öppnar fönstret Norton Insight - programbedömningar. Du kan emellertid använda alternativet Kontrollera pålitlighet nu i fönstret File Insight för att uppdatera pålitlighetsvärdet för en fil. Du kan även manuellt godkänna välkända filer. Du kan ändra pålitlighetsnivån för alla filer till Pålitlig förutom för filer med statusen Norton Trusted eller Bra.

Du kan också se resursanvändningen för en fil. I fönstret File Insight visas en grafisk processoröversikt över pågående processer. I diagrammet visas en översikt över hela datorns processoranvändning och processor- eller minnesanvändning för en viss process.

Så här kontrollerar du pålitlighetsnivån för en viss fil

  1. Flytta muspekaren till Datorsäkerhet i huvudfönstret i Norton 360 och klicka sedan på Kör Norton Insight.

  2. I fönstret Norton Insight - Programbedömningar klickar du på Kontrollera en specifik fil.

  3. Bläddra till platsen där filen finns.

  4. Markera filen och klicka sedan på Öppna.

  5. I fönstret File Insight kan du se information om filen.

  6. Klicka på Stäng om du vill stänga fönstret File Insight.

Så här kontrollerar du pålitlighetsnivå från detaljområdet

  1. Flytta muspekaren till Datorsäkerhet i huvudfönstret i Norton 360 och klicka sedan på Kör Norton Insight.

  2. I fönstret Norton Insight - programbedömningar klickar du på den fil du vill kontrollera.

  3. I fönstret File Insight kan du se information om filen.

  4. Klicka på Stäng om du vill stänga fönstret File Insight.

Gör så här för att uppdatera pålitlighetsnivå för en viss fil

  • Gå till fönstret Fildetaljer och klicka på Kontrollera pålitlighet nu.

Mer information

Om Norton Insight


Konfigurera Sökprofiler

Konfigurera hur sökningen ska göras i Norton 360 baserat på den digitala signaturen och pålitlighetsnivån för filerna på datorn i inställningarna för Sökprofiler Om du vill öka hastigheten och effektiviteten på sökningarna i Norton 360 kan du utelämna filer som har kända digitala signaturer eller kända pålitlighetsnivåer.

Du kan konfigurera inställningarna för Sökprofiler enligt följande:

  • Ange Fullständig sökning för att utföra en fullständig genomsökning av datorn.

    I den fullständiga sökningen söks alla filer på datorn igenom, oavsett pålitlighetsnivåer eller digitala signaturer.

  • Ange Standardpålitlighet för att utföra en sökning där alla filer som har statusen Norton Trusted utelämnas.

    Norton 360 söker endast i sådana filer som har en annan pålitlighetsnivå än Norton Trusted.

  • Ange Hög pålitlighet för att utföra en sökning där alla filer med kända digitala signaturer eller kända pålitlighetsnivåer utelämnas.

    Norton 360 söker inte igenom filer som har pålitlighetsnivån Norton Trusted eller Pålitliga. Även filer med pålitlighetsnivån Bra undantas från sökningen. Filer med pålitlighetsnivåerna Dålig pålitlighetsnivå, Ej testad pålitlighetsnivå, Ej pålitlig och filer utan en klass 3-signatur.

Innan du påbörjar en sökning och innan en schemalagd sökning kan köras måste du konfigurera Sökprofiler. Norton 360 söker igenom datorn enligt konfigurationen du angav i inställningarna Sökprofiler.

Så här konfigurerar du Sökprofiler

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Antivirusskydd i fönstret Inställningar.

  3. Dra reglaget mot en av inställningarna på raden Sökprofiler på fliken Sökningar och risker. Du har följande alternativ:

    • Fullständig sökning

    • Standardpålitlighet

    • Hög pålitlighet

  4. Klicka på Tillämpa i fönstret Inställningar.

Så här konfigurerar du Sökprofiler i fönstret Norton Insight - programbedömningar

  1. Flytta muspekaren till Datorsäkerhet i huvudfönstret i Norton 360 och klicka sedan på Kör Norton Insight.

  2. Dra reglaget mot en av inställningarna på raden Sökprofiler i fönstret Norton Insight - Programbedömningar. Du har följande alternativ:

    • Fullständig sökning

    • Standardpålitlighet

    • Hög pålitlighet

  3. Klicka på Stäng.

Mer information

Om Norton Insight


Om Månadsrapport

Månadsrapporten visar en sammanfattning av aktiviteterna i Norton 360 under de senaste 30 dagarna.

Du kommer åt rapporten via Visa rapport som finns i fönstret Diverse inställningar.

Rapporten publiceras var 30:e dag efter det att du installerar produkten. Månadsrapporten visas automatiskt 30 dagar efter installation av Norton 360. Om du inte vill att månadsrapporten ska visas automatiskt kan du välja Visa inte månadsrapporter automatiskt i fönstret Månadsrapport.

Du kan aktivera och avaktivera månadsrapporten från fönstret Diverse inställningar. I fönstret Månadsrapport visas Månadens tips om någon av produktens funktioner eller tjänster.

När produkten löper ut (efter testperioden) visas dess prenumerationsstatus i månadsrapporten. När prenumerationen löper ut visas prenumerationsstatus i månadsrapporten.

Följande rapporter kan visas i Norton 360:

Datorsäkerhet | Här visas information om olika angrepp som datorn skyddas från. Du ser exempelvis hur många virus och spionprogram som du skyddas från.
Identitetsskydd | Här visas mer information om skydd mot nätfiske; Du får bland annat reda på hur många kända autentiserade platser du har besökt.
Säkerhetskopiering | Här visas detaljer om säkerhetskopieringar. Du får till exempel reda på hur många filer som säkerhetskopierats med alternativet Säker Internetlagring.
Datoroptimering | Här visas detaljer om aktiviteterna i Datoroptimering; Du ser exempelvis hur många tillfälliga Internet Explorer- och Windows-filer som tagits bort.

I månadsrapporten visas de senaste nyheterna som har med nätsäkerhet att göra. Du kan också läsa artiklar om säkert surfande. Klicka på Mer information i Din säkerhetsresurs om du vill läsa artiklarna. När du klickar på Mer information öppnas ett nytt fönster med artiklar i webbläsaren.

Mer information

Visa månadsrapport


Visa månadsrapport

Av säkerhetsskäl håller Norton 360 reda på aktiviteter som har utförts. Om du vill veta vilka skyddsåtgärder som nyligen har utförts kan du öppna en lista över sådana aktiviteter i fönstret Månadsrapport.

Följande information visas i fönstret Månadsrapport :

  • Datorsäkerhet

  • Identitetsskydd

  • Säkerhetskopiering

  • Datoroptimering

Så här öppnar du Månadsrapporten

  1. Klicka på Uppgifter i huvudfönstret i Norton 360.

  2. Klicka på Visa månadsrapport i fönstret Uppgifter.

  3. Klicka på Stäng när du är klar.


Bibehålla ett fullständigt skydd

Sektionen innehåller följande avsnitt:

  • Om fullständigt skydd

  • Om att hålla datorn säker

  • Om att lösa anslutningsproblem

  • Om hantering av virusangrepp

  • Om övervakning av skyddsfunktioner

  • Om att visa information om sårbarheter i systemet


Om fullständigt skydd

Norton 360 erbjuder fullständigt skydd av din dator, inklusive skydd mot virus och spionprogram, identitetsstöld på Internet, säkerhetskopiering och möjligheter till finjustering av datorn. Du får ett fullständigt skydd mot alla typer av hot och kan arbeta med datorn eller spela på den utan att behöva oroa dig.

När du väl har installerat Norton 360 och angivit var säkerhetskopiorna ska lagras, sköter programmet resten. Du behöver inte göra något mer för att vara skyddad. I Norton 360 kan du även anpassa brandväggsinställningarna eller skyddet mot reklamprogram eller egen schemaläggning av automatiska aktiviteter.

Norton 360 har fyra skyddskategorier:

Datorsäkerhet | Blockerar och tar bort virus och spionprogram och sidor som laddats ned, skyddar mot nya hot samt söker efter och rensar e-postbilagor.
Identitetsskydd | Hjälper till att skydda mot identitetsstölder, verifierar äktheten hos populära webbplatser.
Säkerhetskopiering | Säkerhetskopierar bilder, musik och dokument till olika lagringsplatser
Datoroptimering | Hittar och reparerar vanliga datorproblem, rensar bort oönskade cookies och filer och defragmenterar hårddisken för att optimera datorns prestanda.


Om att hålla datorn säker

Norton 360 skyddar automatiskt datorn när du har installerat det, och uppdateras automatiskt med jämna mellanrum så att skyddet bibehålls. Du kan emellertid öka säkerheten för datorn ytterligare genom att lära dig hur du undviker hot mot daton och dina data.

Så här skyddar du dig mot e-posthot:

  • Öppna endast e-postbilagor som kommer från pålitliga källor och som du vet med dig att du ska få.

  • Radera oönskade meddelanden utan att öppna dem.

  • Svara inte på e-post som du misstänker är skräppost. Ta bort det.

  • Var försiktig med e-postmeddelanden som ber om konfidentiell information och bekräfta äktheten på begäran innan du svarar.

Så här skyddar du dig mot nätfiske:

  • När du besöker en webbplats, skriv in adressen direkt i webbläsaren istället för att klicka på en länk.

  • Lämna endast personuppgifter på tillförlitliga webbplatser. Exempel är webbplatser vars adress börjar på "https" i webbadressen eller på platser som har en låsikon i nedre delen av webbläsarfönstret.

  • Lämna inte ut personliga uppgifter om du får en oombedd begäran om information.

Så här undviker du virus, maskar och trojaner:

  • Överför endast filer från välkända och pålitliga källor till datorn.

  • Skicka inte eller ta emot filer via direktmeddelandeanslutningar.

  • Stäng snabbmeddelandeprogrammet om någon på din kontaktlista skickar konstiga meddelanden, filer eller webblänkar.

Så här kan du undvika spionprogram:

  • Godkänn inte misstänkta felmeddelanden i din webbläsare.

  • Var misstänksam mot "gratiserbjudanden" -- spionprogram kan ofta följa med.

  • Läs noggrant slutanvändaravtalet för de program du installerar. Installera inte ett program om andra program installeras som en del av det önskade programmet.

Mer information

Om Norton 360-status

Om Norton 360-ikonen


Om att lösa anslutningsproblem

Flera skyddsfunktioner i Norton 360 kräver en Internetanslutning. Om du använder en proxyserver för att ansluta till Internet måste du konfigurera inställningarna för proxyservern i Norton 360. Du kan konfigurera inställningar för nätverksproxy i fönstret Administrationsinställningar.

Om du inte kan ansluta till Internet efter att du har installerat Norton 360 kan du få hjälp med felsökning av anslutningsproblemen via supportfunktionerna.

Mer information

Konfigurera Inställningar för nätverksproxy


Om hantering av virusangrepp

Med jämna mellanrum laddar Norton 360 automatiskt ned uppdateringar som skyddar din dator mot nya virus och okända hot. Dessutom övervakar Norton 360 din Internetanvändning för att skydda datorn mot Internetbaserade hot där sårbarheter i programvaran utnyttjas.

Säkerhetsproblem kan dock inträffa och du måste veta vilken åtgärd som ska vidtas.

Om du misstänker att datorn har infekterad med virus eller skadlig programvara, kan du vidta någon av följande åtgärder:

Snabbsökning

Hjälper dig att du söka i områden på datorn som ofta utsätts för virus och andra säkerhetsrisker.

Eftersom inte hela datorn söks igenom, går det fortare än vid Fullständig sökning.

Fullständig sökning

Alla startblock , filer och öppna program söks igenom efter virus och spionprogram.

Dessutom körs andra uppgifter (som LiveUpdate, diskrensning, diskoptimering och säkerhetskopiering) så att prestanda och den höga säkerhetsnivån bibehålls. När du utför en fullständig sökning som administratör så genomsöks fler filer än när du utför sökningen utan behörighet som administratör. Sökningen kan ta lite längre tid än andra sökningar.

Låt mig välja

Letar efter sårbarheter och risker och skyddar datorn genom att köra följande kontrollfunktioner:

  • LiveUpdate

  • Sökning efter virus och spionprogram

  • Tillfälliga Internet Explorer-filer

  • Tillfälliga Windows-filer

  • Internet Explorer-historik

  • Diskoptimering

  • Rensa registret

  • Säkerhetskopiering

När du högerklickar på en mapp visas Norton 360 på snabbmenyn och sedan alternativet Sök nu. Du kan använda det här kommandot för att söka i särskilda mappar.

När du högerklickar på en fil visas Norton 360 på snabbmenyn och sedan Insight-nätverkssökning. Du kan använda det här kommandot om du vill söka igenom en fil med hjälp av både definitioner som finns lokalt och definitioner som finns i molnet.

Mer information

Välja sökningar

Om varningar och meddelanden i Norton 360

Hantera meddelanden och varningar


Om övervakning av skyddsfunktioner

Alla skyddsrelaterade åtgärder som utförs och alla övervakade aktiviteter registreras av Symantec-produkten. Du har tillgång till historiken och loggarna via Säkerhetshistoria. Där finns det en översikt och resultat av aktiviteter och sökningar. Du kan även övervaka andra säkerhetsuppgifter.

Mer information

Om Säkerhetshistorik


Om Säkerhetshistorik

Säkerhetshistoriken är en samlingsplats, varifrån du kan:

  • Visa en sammanfattning över varnings- och händelsemeddelanden.

  • Visa resultaten av sökningar som körs på datorn.

  • Visa de objekt som du skickat till Symantec Security Response.

  • Hantera objekt i Karantän.

  • Övervaka de säkerhetsuppgifter som produkten utför i bakgrunden.

Med Säkerhetshistorik kan du övervaka säkerhetsuppgifter som produkten utför i bakgrunden. Dessutom kan varningar som du får granskas när som helst i säkerhetshistoriken. Om du inte kan läsa igenom en varning när du får den kan du alltid granska den senare i Säkerhetshistorik.

Varningarna, sökresultaten och andra säkerhetsobjekt som är relaterade till olika produktfunktioner visas under respektive kategori i fönstret Säkerhetshistorik. De säkerhetsobjekt som är relaterade till funktionen Karantän visas t.ex. under kategorin Karantän i fönstret Säkerhetshistorik. Dessutom visar fönstret Säkerhetshistorik information om varje objekt i informationskategorin.

Följande kategorier finns: All aktivitet, Datorskydd, Internet och Diverse.

Som standard är följande informationskategorier tillgängliga i fönstret Säkerhetshistorik:

  • Senaste historik

  • Fullständig historik

  • Sökresultat

  • Åtgärdade säkerhetsrisker

  • Ej åtgärdade säkerhetsrisker

  • Karantän

  • SONAR-aktivitet

  • Brandvägg - Nätverk och anslutningar

  • Brandvägg - Aktiviteter

  • Intrångsskydd

  • Download Insight

  • Skydd mot skräppost

  • E-postfel

  • Webbplatser som rapporterats till Symantec

  • Identitet

  • Norton Community Watch

  • Norton manipuleringsskydd

  • Tyst läge

  • Fel

  • Registerrensning

  • Optimering

  • Säkerhetskopiering

Norton Add-on Pack installeras inte som standard när Norton 360 installeras. Därför visas endast kategorierna Sekretess och Barnsäkerhet i listan när du har installerat Norton Add-on Pack.

Baserat på säkerhetsstatusen för ett objekt i en informationskategori kan du vidta en lämplig åtgärd för att avvärja en risk eller ett hot. Här är några av de åtgärder du kan vidta: Återställ och undanta den här filen, Ta bort filen från historiken, Skicka till Symantec, Pålitlighet, Begränsa, Ta bort pålitlighet, Ta bort begränsning, Tillåt, Meddela mig inte och Meddela mig.

Du kan även spara historiken över säkerhetshändelser i Norton 360. Du kan visa information om säkerhetshändelser när du vill. Om du vill analysera säkerhetshändelserna en viss dag kan du använda funktionen Snabbsökning och spara Säkerhetshistorik-loggarna. Du kan senare importera loggfiler och analysera informationen.

Mer information

Visa objekt i Säkerhetshistorik

Om fönstret Detaljer

Sökning i Säkerhetshistorik

Exportera och importera information om Säkerhetshistorik

Hantera objekt i karantänen


Visa objekt i Säkerhetshistorik

Du kan se följande objektkategorier i Säkerhetshistorik.

  • Varningar och händelsemeddelanden i säkerhetshistoriken

  • Resultaten av sökningar som körts på datorn

  • Objekt som du har skickat till Symantec Security Response

  • Objekt i karantän

  • Säkerhetsuppgifter som produkten utför i bakgrunden

Objekt som är relaterade till olika produktfunktioner visas under respektive kategori i fönstret Säkerhetshistorik. De säkerhetsobjekt som är relaterade till funktionen Karantän visas t.ex. under kategorin Karantän i fönstret Säkerhetshistorik. Dessutom får du information om varje objekt i respektive kategori i fönstret Säkerhetshistorik.

Så här visar du objekten i säkerhetshistoriken

  1. Klicka på Allmänna uppgifter i huvudfönstret i Norton 360.

  2. Klicka på Visa Säkerhetshistorik under Uppgifter i fönstret Uppgifter.

  3. Använd listrutan Visa i fönstret Säkerhetshistorik för att välja kategori. Du har följande alternativ:

    Senaste historik

    Vyn Senaste historik i fönstret Säkerhetshistorik visar de meddelanden som du har fått under den senaste veckan.

    Fullständig historik

    Vyn Fullständig historik i fönstret Säkerhetshistorik visar den fullständiga säkerhetshistoriken.

    Resultat av sökningar

    Du kan söka igenom datorn för att kontrollera om den har smittats av virus, spionprogram, skadliga program eller om det finns andra säkerhetsrisker.

    Vyn Sökningsresultat i fönstret Säkerhetshistorik visar resultatet av de sökningar som du har genomfört.

    Åtgärdade säkerhetsrisker

    Säkerhetsriskerna omfattar de misstänkta program som kan äventyra säkerheten hos din dator.

    I vyn Åtgärdade säkerhetsrisker i fönstret Säkerhetshistorik visas en lista över säkerhetsrisker som har upptäckts och sedan reparerats, satts i karantän eller tagits bort. Objekten i karantän visas i vyn Karantän.

    Ej åtgärdade säkerhetsrisker

    Säkerhetsriskerna omfattar de misstänkta program som kan äventyra säkerheten hos din dator.

    I vyn Ej åtgärdade säkerhetsrisker i fönstret Säkerhetshistorik visas en lista över säkerhetsrisker som Norton 360 inte har kunnat reparera, ta bort eller placera i karantän.

    Säkerhetshistorik kan inte rensa loggfilerna för ej åtgärdade säkerhetsrisker.

    Karantän

    Säkerhetshistorikens karantän är en säker plats på din dator där objekt kan isoleras tills du har bestämt vilken åtgärd som ska vidtas.

    Vyn Karantän i fönstret Säkerhetshistorik visar alla säkerhetsrisker som har isolerats i säkerhetshistorikens karantän.

    SONAR-aktivitet

    I vyn SONAR-aktivitet i fönstret Säkerhetshistorik visas aktiviteter som har ändrat datorns konfiguration eller inställningar. Vyn Mer detaljer i denna kategori ger information om vilka resurser som påverkas av aktiviteten.

    Denna kategori ger även information om säkerhetsrisker som identifierades av funktionen Symantec Online Network for Advanced Response (SONAR). SONAR identifierar framväxande hot baserat på programmens uppförande. SONAR upptäcker och skyddar dig mot skadlig kod till och med innan virusdefinitioner finns tillgängliga via LiveUpdate.

    Brandvägg - Nätverk och anslutningar

    Brandväggen övervakar kommunikationen mellan din dator och andra datorer på Internet.

    Kategorin Brandvägg - Nätverk och anslutningar i fönstret Säkerhetshistorik visar information om de nätverk som din dator ansluter till. Den visar också de åtgärder som du har vidtagit för att lita på eller begränsa nätverk och datorer.

    Den här kategorin visar också en historik över alla TCP/IP-nätverksanslutningar som gjorts till din dator. Nätverksanslutningarna registreras när anslutningen kopplas från.

    I vyn Säkerhetshistorik - avancerade detaljer i denna kategori kan du ändra eller begränsa inställningar för datorer och nätverk.

    Brandvägg - aktiviteter

    Brandväggen övervakar kommunikationen mellan din dator och andra datorer på Internet. Brandväggen upprätthåller regler som kontrollerar Internetåtkomsten till och från datorn.

    Vyn Brandvägg - aktiviteter i fönstret Säkerhetshistorik visar reglerna som brandväggen skapar. De regler som du skapar visas också i den här vyn.

    Intrångsskydd

    Intrångsskydd söker igenom all nätverkstrafik som passerar in och ut från datorn efter kända hot.

    Vyn Intrångsskydd i fönstret Säkerhetshistorik visar information om intrångsskyddsaktiviteter som utförts nyligen.

    I vyn Säkerhetshistorik - Detaljerad information i den här kategorin kan du ange om ett meddelande ska visas när Intrångsskydd upptäcker en intrångskyddssignatur.

    Download Insight

    I Download Insight analyseras alla körbara filer som du laddar ned. Du får därefter reda på hur säkra de är.

    I vyn Download Insight i fönstret Säkerhetshistorik visas information om händelser som behandlats i Download Insight. Här finns även information om de åtgärder du vidtagit utifrån filens säkerhetsomdöme.

    Skydd mot skräppost

    I vyn Skydd mot skräppost i fönstret Säkerhetshistorik visas information om de e-postmeddelanden som skyddet mot skräppost har behandlat.

    E-postfel

    Med e-postfel menas alla fel som inträffar när Norton 360 försöker skicka, ladda ned eller söka igenom e-postmeddelanden som du skickar eller tar emot.

    I vyn E-postfel i Säkerhetshistorik visas information om varningar som skickats vid e-postfel. Bland annat visas fel-ID och felmeddelanden. Här visas även meddelanderaden samt avsändar- och mottagaradressen från e-postmeddelandet i varningen.

    Webbplatser som rapporterats till Symantec

    I den här vyn i Säkerhetshistorik visas alla webbplatser som du har rapporterat till Symantec för äkthetsverifiering.

    Identitet

    De olika funktionerna i Identity Safe hjälper dig att hantera dina identiteter och erbjuda förstärkt säkerhet medan du utför uppkopplade transaktioner.

    I vyn Identitet i fönstret Säkerhetshistorik visas definitionerna för Skydd mot nätfiske som laddas ner av Norton 360 när du kör Live Update för att hämta de senaste virusdefinitionerna.

    Norton Community Watch

    Funktionen Norton Community Watch använder du för att skicka in eventuella misstänkta säkerhets- eller programdata till Symantec för analys. Symantec utvärderar data för att identifiera nya hot.

    Vyn Norton Community Watch i fönstret Säkerhetshistorik visar en lista över filer som du har skickat till Symantec för analys. Även filer som inte skickats ännu finns i listan.

    Norton Manipuleringsskydd

    I vyn Norton Manipuleringsskydd i fönstret Säkerhetshistorik visas information om obehöriga försök att modifiera Symantec-processerna. Uppgifterna som din Symantec-produkt blockerar visas också på listan.

    Tyst läge

    I tyst läge visas inga varningar och meddelanden, och de flesta bakgrundsaktiviteter är tillfälligt stoppade.

    I vyn Tyst läge i fönstret Säkerhetshistorik visas en sammanfattning av de gånger funktionen varit aktiverad.

    Följande visas:

    • Vilken typ av tyst läge som var aktivt: tyst läge (manuellt), eller tyst läge (automatiskt).

    • Vilken programaktivitet som aktiverar tyst läge (exempelvis cd-/dvd-bränning och tv-inspelning)

    • Namnet på det program som du kopplat till tyst läge

    • Om Tyst läge är aktiverat eller avaktiverat.

    Fel

    Ibland uppstår fel. Ett fel kan exempelvis uppstå när du kör LiveUpdate eller söker igenom en webbsida. Motorfel, timeoutfel och programfel är några feltyper.

    Vyn Fel i fönstret Säkerhetshistorik visar alla eventuella fel som Norton 360 har genererat.

    Registerrensning

    Windows-registret kan innehålla poster som hänvisar till filer som inte finns. Sådana felaktiga registerposter kan göra datorn långsammare. Med Rensning av registret söker funktionen efter felaktiga registerposter, och om några hittas tas de bort.

    I vyn Rensa registret i fönstret Säkerhetshistorik visas en lista över de aktiviteter som utförts av registerrensningen.

    Optimering

    Datoroptimering innebär att hårddisken söks igenom och rensas från oönskade filer.

    I vyn Optimering i fönstret Säkerhetshistorik visas en lista över de datoroptimeringsaktiviteter som genomförts på datorn.

    Sekretess

    I funktionen Sekretess kan du kategorisera en del av din personliga information som privat. Om du försöker skicka skyddad information via Internet blir du varnad om säkerhetsrisken eller också blockeras anslutningen.

    Vyn Sekretess i fönstret Säkerhetshistorik visar information om eventuell privat information som har skickats över Internet.

    Den här kategorin visar även eventuell privat information som har hindrats från att sändas.

    Obs!

    Denna kategori visas i listan först när du har installerat Norton Add-on Pack.

    Barnsäkerhet

    Med barnsäkerhet kan du ge olika typer av Windows-användarkonton behörighet till Internetinnehåll på datorn. Det kategoriserar webbplatser efter typ av innehåll. När du aktiverar barnsäkerheten blockerar funktionen inkommande information från begränsade webbplatser.

    I vyn Barnsäkerhet i fönstret Säkerhetshistorik visas en lista över begränsade webbplatser som datorn har haft åtkomst till.

    Obs!

    Denna kategori visas i listan först när du har installerat Norton Add-on Pack.

    Säkerhetskopiering

    I vyn Säkerhetskopiering visas de typer av säkerhetskopieringar och återställningar som du har utfört.

  4. Vill se information om en viss säkerhetskopiering markerar du raden för den.

    Vill du se mer information klickar du på Mer information. Den mer detaljerade informationen visas i fönstret Säkerhetshistorik - Detaljerad information. Från det fönstret kan du även vidta lämpliga åtgärder. För vissa kategorier visas istället information om den valda säkerhetshistorikhändelsen i fönstret File Insight när du klickar på Mer information. Vill du att något i dessa kategorier ska åtgärdas måste du klicka på Alternativ i fönstret Säkerhetshistorik och välja något av alternativen där.

Mer information

Om fönstret Detaljer

Sökning i Säkerhetshistorik

Hantera objekt i karantänen


Om fönstret Detaljer

I fönstret Säkerhetshistorik - avancerade detaljer visas mer information om de objekt du väljer i de olika vyerna i Säkerhetshistorik. Härifrån kan du också genomföra de åtgärder som är möjliga för det valda objektet.

Följande tabell visar avancerade detaljer om objekten i Säkerhetshistorik i följande kategorier:

Varningssammanfattning

Visar följande information om objektet:

  • Risknivå

    Denna kategori visar risknivån för det valda objektet. De olika risknivåerna är Hög, Medel, Låg och Info.

  • Aktivitet

    Denna kategori visar aktiviteten som orsakade att objektet identifierades som ett säkerhetshot i Säkerhetshistorik.

  • Datum och klockslag

    Denna kategori visar aktivitetens datum och tid.

  • Status

    Denna kategori visar status för åtgärden som vidtagits för objektet.

  • Rekommenderad åtgärd

    Denna kategori visar åtgärder du rekommenderas att vidta för att avvärja säkerhetshotet.

Avancerade detaljer

Visar detaljerad information om objektet. Den detaljerade informationen kan innefatta risknivå, riskkategori, datum då risken rapporterades, riskstatus, riskbeskrivning och rekommenderade åtgärder för objekten.

Åtgärder

Visar tillgängliga åtgärder för det valda objektet.

Alternativen i vyn Åtgärder varierar beroende på vilka alternativ som är tillgängliga i listrutan Visa i fönstret Säkerhetshistorik.

Detta är några av alternativen i Åtgärder :

  • Återställ och undanta den här filen

    Det markerade karantänobjektet skickas tillbaka till ursprungsplatsen men repareras inte. Karantänobjektet undantas också från kommande sökningar.

    Alternativet är tillgängligt i vyn Karantän.

  • Ta bort filen från historiken

    Denna åtgärd tar bort det valda karantänobjektet från Säkerhetshistorikloggen.

    Alternativet är tillgängligt i vyn Karantän.

  • Skicka till Symantec

    Denna åtgärd skickar det valda karantänobjektet till Symantec. Du kan använda detta alternativ om du misstänker att ett objekt är infekterat, även om sökningar inte har identifierat det som en risk.

    Alternativet är tillgängligt i vyn Karantän.

Riskhantering

Visar länkar till allmän information om det valda objektet.

Mer information

Om Säkerhetshistorik

Visa objekt i Säkerhetshistorik


Sökning i Säkerhetshistorik

Du kan söka bland de objekt som visas i listan Säkerhetshistorik. Du kan använda Snabbsökning för att hitta objekt med hjälp av nyckelord eller namn på en säkerhetsrisk. Om du t.ex. vill se alla varningar som Auto-Protect har genererat kan du filtrera termen Auto-Protect. Om du vill se alla objekt som hör till en viss säkerhetsrisk kan du skriva in säkerhetsriskens namn.

Du kan till exempel ange Adware.Hotbar som ett säkerhetsrisknamn i textrutan Snabbsökning. Alla objekt som kan hänföras till den här kategorin listas.

Du kan radera sökresultaten och gå tillbaka till den aktuella säkerhetshistoriklistan. Du raderar sökresultaten genom att ta bort textsträngen i sökrutan eller genom att klicka på Uppdatera lista bredvid Snabbsökning.

Snabbsökning fungerar bara i den aktuella vyn. Om du vill söka efter alla objekt i Säkerhetshistorik måste du välja vyn Fullständig historik.

Söka i Säkerhetshistorik

  1. Ange namnet på objektet som du vill söka efter i textrutan Snabbsökning i Säkerhetshistorik.

  2. Klicka på Kör.

Mer information

Om Säkerhetshistorik

Visa objekt i Säkerhetshistorik


Exportera och importera information om Säkerhetshistorik

Norton 360 låter dig exportera händelser i Säkerhetshistorik till en fil. Säkerhetshistoriksinnehåll med sammanfattningsinformation om händelser som du exporterar sparas. Du kan visa säkerhetshändelseinformationen när du vill.

Du kan till exempel analysera säkerhetshändelser under en viss dag. Använd i sådana fall Snabbsökning för att få en lista med de objekt som har med en viss säkerhetsrisk att göra. Du kan sedan använda alternativet Export för att spara listan i Säkerhetshistorikloggen. Du kan senare importera loggfiler och analysera informationen.

Säkerhetshistorik lagrar informationen i en separat fil. När filstorleken når den maximalt tillåtna storleken skrivs information om nya händelser över information om äldre händelser. Du kan exportera loggar med jämna mellanrum för att behålla all information om Säkerhetshistorik.

Du kan spara loggfiler i en av följande filformat:

  • Loggfiler för Säkerhetshistorik (*.mcf)

    Filformatet .mcf är formatet för loggfilerna i Säkerhetshistorik och tillhör Symantec.

    Om du använder det här filtypsalternativet kan du visa filen i fönstret Säkerhetshistorik.

  • Textfiler (.txt)

    Data som sparas i ett kommaavgränsat textformat.

    Om du använder det här filtypsalternativet kan du öppna och visa filen externt utan att använda Säkerhetshistorik.

Om du importerar en loggfil visas den exporterade listan med säkerhetshistorik i loggfilen. Den aktuella listan över säkerhetshändelser byts ut. Du kan välja ett alternativ i listrutan Visa om du vill få specifik information som sparats i loggfilen. Om du vill återvända till den aktuella listan Säkerhetshistorik, måste du stänga loggfilen.

Så här exporterar du information om Säkerhetshistorik

  1. Klicka på Uppgifter i huvudfönstret i Norton 360.

  2. Klicka på Visa säkerhetshistorik under Allmänna uppgifter i fönstret Uppgifter.

  3. Välj ett alternativ i listrutan Visa som finns i fönstret Säkerhetshistorik.

  4. Klicka på Exportera.

  5. I dialogrutan Spara som bläddrar du till en plats och anger filnamnet.

    Standardfilnamnet är det kategorinamn som visas i listrutan Visa. Du kan även ge filen ett eget namn.

  6. I rutan Spara som typ väljer du i vilket format du vill spara loggfilen.

  7. Klicka på Spara.

Så här importerar du information om Säkerhetshistorik

  1. Klicka på Uppgifter i huvudfönstret i Norton 360.

  2. Klicka på Visa säkerhetshistorik under Allmänna uppgifter i fönstret Uppgifter.

  3. Klicka på Importera i fönstret Säkerhetshistorik.

  4. I dialogrutan Öppna som visas bläddrar du till mappen med filen du vill importera.

  5. Markera .mcf-filen och klicka på Öppna.

    Du kan endast öppna loggfiler i .mcf-format i fönstret Säkerhetshistorik. Du kan öppna och visa loggfiler för txt-filer externt utan att använda Säkerhetshistorik.

    I importläget kan du inte ändra i informationen. Du kan t.ex. inte rensa loggar. Du kan återgå till den aktuella listan över säkerhetshistorik genom att klicka på Stäng fil: file_name.mcf -länken.

Mer information

Om Säkerhetshistorik

Visa objekt i Säkerhetshistorik


Hantera objekt i karantänen

Säkerhetshistorikens karantän är en säker plats på din dator där objekt kan isoleras medan du beslutar dig för vad som ska göras med dem. Objekt i karantän isoleras från resten av datorn, så att de inte kan spridas eller smitta datorn igen. I en del fall kan du ha ett objekt du tror är infekterat, men är inte identifierat som en risk av sökningen i Norton 360. Du kan manuellt placera objektet i karantän.

Du kan inte öppna objektet i karantän och sprida viruset av misstag, men du kan undersöka dem och eventuellt skicka dem till Symantec.

Följande grupper av objekt finns i Säkerhetshistorikens karantän:

Säkerhetsrisker | Omfattar objekt av typen spion- och reklamprogram som vanligtvis utgör en låg risk och som kan behövas för att andra program ska fungera. Du kan återställa dessa objekt om det behövs.
Säkerhetshot | Inkluderar virus och andra högriskobjekt.

När ett objekt väl har satts i karantän har du flera alternativ. Alla åtgärder som du vidtar för objekt i karantän måste utföras i vyn Karantän i Säkerhetshistoriken.

Så här utför du en åtgärd på ett objekt i karantän

  1. Markera det objekt på vilket du vill utföra åtgärden i Säkerhetshistorik i vyn Karantän.

  2. Klicka på Alternativ i det högra fältet.

  3. Välj åtgärd i fönstret Upptäckta hot. Följande alternativ finns tillgängliga:

    Ta bort den här filen

    Här kan du ta bort en säkerhetsrisk från datorn

    Alternativet är även tillgängligt för säkerhetsrisker som du sätter i karantän.

    Återställ filen

    Objektet flyttas tillbaka till ursprungsplatsen på datorn.

    Det här alternativet är endast tillgängligt för upptäckta virus.

    Återställ och undanta den här filen

    Det valda objektet flyttas från karantänen till ursprungsplatsen. Det åtgärdas inte och det kommer att undantas från framtida sökningar.

    Det här alternativet är endast tillgängligt för upptäckta hot som inte är virus.

    Ta bort filen från historiken

    Det valda objektet tas bort från loggen i Säkerhetshistorik

    Skicka till Symantec

    Det valda objektet skickas till Symantec för utvärdering av säkerhetsrisken

    I en del fall är det inte säkert att Norton 360 identifierar ett objekt som ett säkerhetshot, men du kanske ändå misstänker att objektet är smittat. I sådana fall kan du använda det här alternativet för att skicka objektet till Symantec för ytterligare analys.

  4. Följ anvisningarna på skärmen.

Mer information

Lägga till ett objekt i karantän

Återställa ett objekt från Karantän

Ta bort ett objekt från Karantän

Skicka in objekt manuellt till Symantec

Om Säkerhetshistorik


Lägga till ett objekt i karantän

Säkerhetshistorikens karantän är en säker plats på din dator där objekt kan isoleras medan du beslutar dig för vilka åtgärder som ska vidtas.

Vyn Karantän i fönstret Säkerhetshistorik visar en lista över objekt i karantän. Du kan visa namnet och riskstatusen för varje objekt i karantän.

Du kan lägga till ett objekt manuellt i Säkerhetshistorikens Karantän. Du kan använda alternativet Lägg till objekt i karantän i fönstret Karantän i vyn Säkerhetshistorik för att isolera de objekt som du misstänker är smittade. Åtgärden har ingen effekt på objekt som redan finns i karantän.

Lägga till ett objekt i karantän

  1. Klicka på Lägg till objekt i karantän i vyn Karantän i Säkerhetshistorik.

  2. Ange ett kort namn för objektet som du vill lägga till i dialogrutan Manuell karantän i textrutan Beskrivning.

    Denna text visas i karantänen så den bör vara beskrivande och lätt att känna igen.

  3. Klicka på Bläddra.

  4. Sök objektet som du vill lägga till i dialogrutan Välj fil för karantän och klicka på Öppna.

  5. För att ta bort objektet från din disk så att den bara finns kvar i Säkerhetshistorikens karantän markerar du Ta bort fil från disk i dialogrutan Manuell karantän.

  6. Klicka på Lägg till.

  7. Klicka på Stäng.

Mer information

Om Säkerhetshistorik

Hantera objekt i karantänen


Återställa ett objekt från Karantän

Vissa program behöver andra program som är klassade som säkerhetsrisker för att fungera. Programmet kan sluta fungera om en viss säkerhetsfil avlägsnas. Alla de borttagna säkerhetsriskerna kopieras automatiskt i Säkerhetshistorikens karantän. På detta sätt återställer Norton 360 en risk för att återfå funktionen i ett program som kräver ett riskprogram för att köras.

Ett spridprogram eller gratisprogram som du hämtar från Internet kan använda reklamprogram för att hålla priset nere. I så fall kan du låta säkerhetsriskprogrammet ligga kvar på datorn, eller återställa det om skyddet mot spionprogram tagit bort det.

En del objekt i karantän desinficeras efter en ny virussökning i Norton 360. Du kan även återställa sådana objekt.

Obs!

Om du återställer ett objekt till en annan plats än originalplatsen kanske programmet inte fungerar som det ska. Det rekommenderas därför att du installerar om programmet.

Återställning av ett objekt från Karantän

  1. Välj objektet du vill återställa i fönstret Säkerhetshistorik, i vyn Karantän.

  2. Klicka på Alternativ.

  3. Klicka på Återställ den här filen i fönstret Upptäckta hot.

    Om det inte rör sig om virus kan du använda Återställ och undanta den här filen. Det valda objektet flyttas från karantänen till ursprungsplatsen. Det åtgärdas inte och det kommer att undantas från framtida sökningar.

  4. Klicka på Ja i fönstret Karantän och återställning.

    Om det inte rör sig om virus kan du använda alternativet i det här fönstret för att undanta säkerhetsrisken från framtida sökningar. Säkerhetsrisker som du undantar i framtida sökningar upptäcks inte i Norton 360.

  5. Klicka på Stäng.

Mer information

Om Säkerhetshistorik

Hantera objekt i karantänen


Ta bort ett objekt från Karantän

Du kan konfigurera så att Norton 360 tar bort en säkerhetsrisk från datorn. Ta bort säkerhetsrisken och placera den i säkerhetshistorikens karantän via alternativet Ta bort den här filen. Vissa program behöver andra program som är klassade som säkerhetsrisker för att fungera. I det här fallet kan du återställa säkerhetsrisken för att återfå funktionen i ett program som kräver ett riskprogram för att köras.

Obs!

Alternativet Ta bort den här filen är även tillgängligt för säkerhetsrisker som du sätter i karantän.

Borttagning av ett objekt från Karantän

  1. I Säkerhetshistorik, i vyn Karantän, väljer du objektet som du vill ta bort.

  2. Klicka på Alternativ.

  3. Klicka på Ta bort den här filen i fönstret Upptäckta hot.

    Alternativet är även tillgängligt för säkerhetsrisker som du manuellt sätter i karantän.

  4. Klicka på Ta bort i fönstret Borttagning av säkerhetsrisk

  5. Klicka på Slutför.

Mer information

Om Säkerhetshistorik

Hantera objekt i karantänen


Skicka in objekt manuellt till Symantec

När ett virus eller en annan risk har upptäckts skickas det/den automatiskt till Symantec Security Response för analys. Om du har stängt av alternativet för automatisk risksändning kan du i stället skicka in dem manuellt från Säkerhetshistorikens Karantän. Du måste ha en Internetanslutning för att skicka in ett objekt.

När du skickar in filer till Symantec, automatiskt eller manuellt, bidrar du till att öka effektiviteten på din Symantec-produkt. Du kan till exempel skicka in ett objekt som inte har upptäckts under sökning men som du tror kan vara en säkerhetsrisk. Symantec Security Response analyserar filen. Om den identifieras som en säkerhetsrisk läggs den till i listan över framtida skyddsuppdatering.

Information som kan anknytas till en viss person skickas aldrig iväg.

I en del fall är det nödvändigt för Symantec Security Response att blockera sändningar av en viss typ eller storlek. Dessa objekt visas som Inte inskickade i säkerhetshistoriken.

Så här skickar du in objekt manuellt till Symantec

  1. Välj objektet du vill skicka till Symantec i fönstret Säkerhetshistorik, i vyn Karantän.

  2. Klicka på Alternativ.

  3. Klicka på Skicka till Symantec i fönstret Upptäckta hot.

  4. Klicka på Ja i dialogrutan som visas.

Mer information

Om Säkerhetshistorik

Hantera objekt i karantänen


Om att visa information om sårbarheter i systemet

Funktionen Intrångsskydd i Norton 360 är ett proaktivt skydd mot de intrång som utnyttjar sårbarheter i program och i datorns operativsystem. Nu finns även funktionen Sårbarhetsskydd i Norton 360. Med denna funktion kan du se information om skyddet mot attacker där dessa sårbarheter utnyttjas. I Sårbarhetsskydd kan du se en utförlig lista över de program på din dator som innehåller sårbarheter. Här visas även information om sårbarheten och om vilken metod som används i funktionen Intrångsskydd för att identifiera attacker där denna sårbarhet utnyttjas. I Sårbarhetsskydd kan du se de sårbarheter som datorn skyddas mot och vilka program dessa sårbarheter finns i.

Mer information

Om sårbarhetsskydd


Om sårbarhetsskydd

Sårbarhetsskyddet ingår i systemet för intrångsskydd. Skyddsfunktionen ger information om hur mottagliga programmen på datorn är för skadliga angrepp. Du får också information om kända angrepp som de skyddas från.

Sårbarheter är små brister i program på datorn eller i operativsystemet som skapar svagheter i systemet som helhet. Felaktiga datorkonfigurationer eller säkerhetskonfigurationer skapar också sårbarheter. Attacker utifrån utnyttjar dessa sårbarheter och utför skadliga åtgärder på datorn. Exempel på sådana skadliga attacker är Active Desktop-övervakning, tangentloggning och hackarangrepp. Dessa attacker kan minska prestandan i datorn, orsaka att program kraschar, eller avslöja dina personliga data och konfidentiell information för hackarna.

Det finns signaturbaserade lösningar i Norton 360 som skyddar datorn från de vanligaste Internetattackerna. Angreppssignaturer innehåller information som avslöjar angriparens försök att utnyttja en känd svag punkt i operativsystemet eller i ett program. Funktionen Intrångsskydd i Norton 360 använder en omfattande lista över angreppssignaturer för att känna igen och blockera misstänkt aktivitet på nätverket.

I funktionen Sårbarhetsskydd visas sambandet mellan sårbarheterna som datorn skyddas mot och programmen som kan innehålla dessa sårbarheter. Om Internet Explorer inte kan hantera vissa HTTP-svar kan det resultera i att en sårbarhet kan utnyttjas. I det här fallet visas Internet Explorer på listan över sårbara program i Sårbarhetsskydd. Här finns också information om signaturerna som Intrångsskydd använder för att upptäcka försök att utnyttja den här sårbarheten.

Mer information

Visa listan över sårbara program

Information om ett visst program som är sårbart


Visa listan över sårbara program

I fönstret Sårbarhetsskydd visas en utförlig lista över program med kända sårbarheter, som Norton 360 skyddar mot.

Du kan få information om vad ett visst program heter, vem som har tillverkat det och hur många svaga punkter som döljer sig i programmet. Du kan också klicka på programnamnet för att få mer information om de svaga punkterna.

Så här öppnar du listan över program med svaga punkter

  1. Klicka på Uppgifter i huvudfönstret i Norton 360.

  2. Klicka på Kontrollera Sårbarhetsskydd under Allmänna uppgifter i fönstret Uppgifter.

  3. Klicka på Stäng när du har läst igenom listan.

Mer information

Om sårbarhetsskydd


Information om ett visst program som är sårbart

I fönstret Sårbarhetsskydd visas en lista över program som har svaga punkter och kan utsättas för angrepp. Du kan dessutom få information om vilka svaga punkter ett visst program innehåller. I fönstret Information om sårbarhet visas namnen på de angreppssignaturer som används i Intrångsskydd för identifiering av försök att utnyttja programmets svaga punkter.

Om du klickar på en angreppssignatur så visas ytterligare information från webbplatsen Symantec Security Response.

I fönstret Intrångssignaturer i Intrångsskydd visas en lista över angreppssignaturer. Funktionen Intrångsskydd känner igen och blockerar misstänkt aktivitet utifrån angreppssignaturerna i den här listan. Du kan välja en signatur från listan om du inte vill att Norton 360 ska övervaka signaturen. Signaturer som du har avaktiverat via Intrångssignaturer visas inte i listan Programsårbarhetsdetaljer. Alla signaturer i Intrångssignaturer är aktiverade som standard. Du bör inte avaktivera någon signatur om du inte har mycket goda skäl för det. Det kan leda till att datorn blir sårbar.

Så här gör du för att få information om ett visst program som är sårbart:

  1. Klicka på Uppgifter i huvudfönstret i Norton 360.

  2. Klicka på Kontrollera Sårbarhetsskydd under Allmänna uppgifter i fönstret Uppgifter.

  3. Klicka på namnet på programmet i kolumnen Program i fönstret Sårbarhetsskydd.

  4. Information om signaturen visas i fönstret Programsårbarhetsdetaljer.

  5. Klicka på en viss signatur om du vill få ytterligare information.

  6. Klicka på Stäng i fönstret Programsårbarhetdetaljer när du är färdig med granskningen.

  7. Klicka på Stäng i fönstret Sårbarhetsskydd.

Mer information

Om sårbarhetsskydd


Söka igenom datorn

Sektionen innehåller följande avsnitt:

  • Om Norton 360-sökning

  • Göra en snabbsökning

  • Göra en fullständig sökning

  • Göra anpassade sökningar

  • Om Insight-nätverkssökning

  • Om SONAR-skydd

  • Söka igenom Office-dokument

  • Om tyst läge


Om Norton 360-sökning

Norton 360 laddar automatiskt ner definitionsuppdateringar regelbundet och skyddar datorn mot alla typer av virus och okända hot. Dessutom övervakar Norton 360 din Internetanvändning för att skydda datorn mot Internetbaserade hot där sårbarheter i programvaran utnyttjas.

Om du misstänker att datorn är infekterad kan du köra olika typer av sökningar manuellt och stoppa virussmittor på datorn. Du kan t.ex. ha en mapp där du laddar ner alla filer du hämtar från Internet, och söka igenom den mappen manuellt.

Norton 360 utför en sökning när datorn inte används för att skydda den mot smitta utan att prestanda försämras. Sökningar vid inaktivitet känner automatiskt av när datorn inte används och genomför då en snabbsökning eller en fullständig systemsökning.

Du kan också göra följande typer av sökningar manuellt:

  • Snabbsökning (rekommenderas)

    De områden i datorn som oftast råkar ut för virusangrepp söks igenom

  • Fullständig sökning

    Söker efter virus och spionprogram, skydds- och programuppdateringar, datoroptimeringsuppgifter och säkerhetskopieringar.

  • Låt mig välja(anpassade sökningar)

    Söker efter sårbarheter i programvara, säkerhetskopior och diskoptimering

Du kan använda Insight Network för att göra Insight Network-sökningar och öka skyddet ytterligare. Vid Insight Network-sökningen i Norton 360 utnyttjas både virusdefinitionerna som finns på datorn och dem som finns i molnet. Med Norton 360 får du ett utökat skydd eftersom även de senaste definitionerna från molnet används (utöver definitionerna som finns lokalt på datorn). Insight Network måste vara aktiverat innan du kan göra Insight Network-sökningar. Alternativet Insight Network är som standard aktiverat. Alternativet Insight Network finns på fliken Sökningar och risker i inställningsfönstret Antivirus.

Mer information

Om inställningar för sökning och risker

Om Insight-nätverkssökning

Avaktivera och aktivera Insight-nätverk


Göra en snabbsökning

Snabbsökning hjälper dig att du söka i områden på datorn som ofta utsätts för virus och andra säkerhetsrisker. Eftersom inte hela datorn söks igenom går det fortare än vid en fullständig sökning.

När Norton 360 gör en snabbsökning för första gången så körs LiveUpdate, tillfälliga Internet Explorer-filer och tillfälliga Windows-filer automatiskt.

När alternativet Insight Network är aktiverat så utför Norton 360 samtidigt en vanlig snabbsökning och en Insight-nätverkssökning. Alternativet Insight Network är som standard aktiverat.

Du kan också exportera sökresultaten till valfri mapp. Du kan t.ex. spara sökresultaten via länken Exportera sökresultat från virus- och spionprogramsökning i fönstret Aktivitets- och sökinformation.

För en del aktiviteter kan du också visa mer detaljerad information om sökresultaten. Via länken Information i fönstret Aktivitets- och sökinformation kan du till exempel visa mer detaljerad information om sökresultat.

Så här kör du Snabbsökning

  1. Flytta muspekaren till Datorsäkerhet i huvudfönstret för Norton 360 och klicka sedan på Kör sökningar.

  2. Klicka på Snabbsökning i fönstret Sökningar.

  3. Klicka på Kör.

    Du kan använda följande alternativ:

    Paus

    Stoppar en anpassad sökning tillfälligt

    Klicka på Fortsätt för att fortsätta sökningen.

    Hoppa över

    Hoppa över uppgiften som körs.

    Avbryt

    Avslutar en Snabbsökning

  4. Klicka på Stäng i fönstret Aktivitets- och sökinformation.


Göra en fullständig sökning

En Fullständig sökning söker igenom hela datorn grundligt efter virus, spionprogram och andra säkerhetsrisker.

En omfattande sökning kör LiveUpdate, sökning efter virus och spionprogram, tillfälliga Internet Explorer-filer, tillfälliga Windows-filer, diskoptimering och säkerhetskopiering.

Du kan också exportera sökningsresultaten till valfri mapp. Spara exempelvis sökresultaten via länken Exportera sökresultat från virus- och spionprogramsökning.

Dessutom kan du göra följande med en omfattande sökning:

  • Hämta de senaste skydds- och programuppdateringarna.

  • Förbättra datorns prestanda genom att optimera hårddisken.

  • Säkerhetskopiera dina data.

    Du kan säkerhetskopiera dina filer regelbundet för att skydda värdefull information på din dator.

Så här kör du Fullständig sökning

  1. Flytta muspekaren till Datorsäkerhet i huvudfönstret för Norton 360 och klicka sedan på Kör sökningar.

  2. Klicka på Fullständig sökning i fönstret Sökningar.

  3. Klicka på Kör.

    Fönstret Hantera säkerhetskopiering visas i ProductName;. Du kan spara den standardmässiga uppsättningen säkerhetskopior eller skapa en ny uppsättning säkerhetskopior och fortsätta den omfattande sökningen.

    Du kan använda följande alternativ:

    Paus

    Stoppar en anpassad sökning tillfälligt

    Klicka på Fortsätt för att fortsätta sökningen.

    Hoppa över

    Hoppa över uppgiften som körs.

    Avbryt

    Avslutar en fullständig sökning

  4. Klicka på Stäng i fönstret Aktivitets- och sökningsdetaljer.


Göra anpassade sökningar

Norton 360 hjälper dig att välja dina egna kombinationer med sökningar efter virus, spionprogram och säkerhetsrisker.

Du kan köra LiveUpdate och sökning efter virus och spionprogram med alternativet Låt mig välja. Du kan också säkerhetskopiera data, frigöra diskutrymme genom att rensa hårddisken och optimera hårddiskarna.

Du kan också exportera sökningsresultaten till valfri mapp. Spara exempelvis sökresultaten via länken Exportera sökresultat från virus- och spionprogramsökning.

Så här kör du anpassade sökningar

  1. Flytta muspekaren till Datorsäkerhet i huvudfönstret för Norton 360 och klicka sedan på Kör sökningar.

  2. Klicka på Låt mig välja i fönstret Sökningar.

    Markera eller avmarkera de kombinationer som du vill att Norton 360 ska utföra. Om du vill välja alla kombinationer markerar du alternativet Sökningar.

  3. Klicka på Kör.

    Fönstret Hantera säkerhetskopiering visas om du har markerat Säkerhetskopiering i Norton 360. Du kan spara den standardmässiga uppsättningen säkerhetskopior eller skapa en ny uppsättning säkerhetskopior och fortsätta den anpassade sökningen.

  4. Markera de sökposter du vill köra i fönstret Sökningar och klicka sedan på Kör.

    Du kan använda följande alternativ:

    Paus

    Stoppar en anpassad sökning tillfälligt

    Klicka på Fortsätt för att fortsätta sökningen.

    Hoppa över

    Hoppar över uppgiften som körs.

    Avbryt

    Avslutar den anpassade sökningen.

  5. Klicka på Stäng i fönstret Aktivitets- och sökningsdetaljer.


Om Insight-nätverkssökning

I Insight-nätverkssökningar används molnbaserad teknik, där de senaste virusdefinitionerna hämtas från en server på Internet. Norton 360 söker igenom datorn efter de senaste säkerhetshoten. Vid Insight-nätverkssökningen i Norton 360 utnyttjas både virusdefinitionerna som finns på datorn och dem som finns i molnet. Med Norton 360 får du ett utökat skydd eftersom även de senaste definitionerna från molnet används (utöver definitionerna som finns lokalt på datorn).

Insight-nätverk måste vara aktiverat innan du kan göra Insight-nätverkssökningar. Alternativet Insight-nätverk är som standard aktiverat. Alternativet Insight-nätverk finns på fliken Sökningar och risker i inställningsfönstret Antivirus.

När alternativet Insight-nätverk är aktiverat sker en vanlig sökning och en Insight-nätverkssökning samtidigt. I en vanlig genomsökning används de virusdefinitioner som finns lokalt på datorn. I en Insight-nätverkssökning används däremot de senaste definitionerna från molnet.

Virussökningar som utgår på definitioner från molnet fungerar på samma sätt som virussökning som utgår från lokala definitioner, förutom att definitionerna från molnet innehåller extra information om upptäckta hot som visar att de är hämtade från Internet. I definitionerna i molnet förses risken med en allmän beteckning, medan riskerna får ett specifikt namn i de lokala definitionerna. Om en trojan upptäcks kanske den visas som Moln.Trojan i sökresultatsfönstret i Insight-nätverk Vid lokal sökning anges den kanske istället som Trojan.Foo.

Om den vanliga genomsökningen blir färdig medan Insight-nätverkssökningen fortfarande körs visas en förloppsindikator för Insight-nätverkssökning.

Insight-nätverkssökning har stöd för snabbsökning, snabbmenysökning, sökning i snabbmeddelanden och Download Insight-sökning. Det finns däremot inte stöd för e-postsökning, fullständig sökning och Auto Protect-sökning.

När alternativet Insight-nätverk är aktiverat kan följande typer av Insight-nätverkssökningar köras manuellt:

  • Insight-nätverkssnabbsökning

    Norton 360 genomför en vanlig snabbsökning och en Insight-nätverkssökning samtidigt. Snabbsökning innebär att de delar av datorn som virus ofta angriper genomsöks. Det är även möjligt att utföra en Insight-nätverkssökning samtidigt som en snabbsökning vid overksamhet körs.

    Obs!

    Insight-nätverkssökningen saknar stöd för snabbsökning som körs som en del av fullständig systemsökning (vare sig när datorn används eller vid inaktivitet).

  • Insight-nätverkssökning från snabbmeny

    När du högerklickar på en fil visas Norton 360 i snabbmenyn och du har möjlighet att påbörja en Insight-nätverkssökning. Du kan använda det här kommandot om du vill söka igenom en fil med hjälp av både definitioner som finns lokalt och definitioner som finns i molnet.

    Obs!

    Det här gäller endast Insight-nätverkssökning av en enstaka fil.

Mer information

Avaktivera och aktivera Insight-nätverk

Om inställningar för sökning och risker


Avaktivera och aktivera Insight-nätverk

Alternativet Insight-nätverk används för Insight-nätverkssökningar av datorn.

När alternativet Insight-nätverk är aktiverat sker en vanlig sökning och en Insight-nätverkssökning samtidigt. I en vanlig genomsökning används de virusdefinitioner som finns lokalt på datorn. I en Insight-nätverkssökning används däremot de senaste definitionerna från molnet. Om Insight-nätverk är avaktiverat genomförs endast en vanlig sökning.

Insight-nätverk måste vara aktiverat innan du kan göra Insight-nätverkssökningar. Alternativet Insight-nätverk är som standard aktiverat.

Insight-nätverkssökningen kan endast användas för snabbsökning och sökning via snabbmeny. Den saknar stöd för snabbsökning som körs som en del av fullständig systemsökning (vare sig när datorn används eller vid inaktivitet). Det finns inte heller stöd för fullständig sökning, e-postsökning, genomsökning av enstaka Office-dokument eller Auto Protect-sökning.

Så här avaktiverar och aktiverar du funktionen Insight-nätverk.

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Antivirus i Detaljerade inställningar i fönstret Inställningar.

  3. Klicka på fliken Sökningar och risker i fönstret Antivirus.

  4. Gör något av följande på raden Insight-nätverk :

    • Flytta På/av -omkopplaren åt höger (Av) om du vill avaktivera funktionen Insight-nätverk.

    • Flytta På/av -omkopplaren åt vänster (På) om du vill aktivera funktionen.

  5. Klicka på Verkställ.

Mer information

Om Insight-nätverkssökning

Om inställningar för sökning och risker


Om SONAR-skydd

SONAR (Symantec Online Network for Advanced Response) ger realtidsskydd mot hot och söker proaktivt upp okända säkerhetsrisker på datorn. SONAR identifierar framväxande hot baserat på programbeteenden. Med SONAR upptäcks hot snabbare än med de traditionella signaturbaserade teknikerna. SONAR upptäcker och skyddar dig mot skadlig kod till och med innan virusdefinitioner finns tillgängliga via LiveUpdate.

SONAR övervakar din dator genom att göra heuristiska sökningar efter skadlig aktivitet.

SONAR blockerar och tar bort högriskhot automatiskt. Du får meddelande när Norton 360 upptäcker och tar bort högriskhot. SONAR ger dig största möjliga kontroll över lågriskhot som upptäcks.

Klicka på länken Visa detaljer i varningsmeddelandet om du vill se en sammanfattning av de högriskhot som åtgärdats. Mer information kan du få under Åtgärdade säkerhetsrisker i fönstret Säkerhetshistorik.

Mer information

Avaktivera och aktivera SONAR-skyddet


Avaktivera och aktivera SONAR-skyddet

SONAR skyddar dig mot skadlig kod till och med innan virusdefinitioner finns tillgängliga via LiveUpdate. Standardinställningen är att SONAR-skyddet är aktiverat för att proaktivt söka upp okända säkerhetsrisker på din dator.

När du avaktiverar SONAR-skyddet får du en skyddsvarning. I skyddslarmsrutan kan du ange hur lång tid du vill att SONAR-skyddet ska vara avaktiverat.

Obs!

När Auto Protect är avaktiverat är även SONAR-skyddet avaktiverat. Din dator skyddas då inte mot framväxande hot.

Avaktivera och aktivera SONAR-skyddet

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Antivirus i Detaljerade inställningar i fönstret Inställningar.

  3. Gör något av följande på fliken Automatiskt skydd som finns under Realtidsskydd på raden SONAR-skydd :

    • Flytta På/Av -omkopplaren åt höger till läget Av om du vill avaktivera SONAR-skyddet.

    • Flytta På/Av -reglaget till vänster till läge På om du vill aktivera SONAR-skyddet.

  4. Klicka på Tillämpa i fönstret Inställningar.

Mer information

Om SONAR-skydd


Söka igenom Office-dokument

Norton 360 skyddar Office-dokument som du tar emot i e-postmeddelanden, hämtar från Internet eller öppnar från flyttbara lagringsmedier. Eftersom alla Office-filer söks igenom automatiskt ger Norton 360 en högre säkerhetsnivå. Norton 360 söker igenom Office-filer när du öppnar dem.

Alternativet Automatisk sökning i Microsoft Office som finns under Datorsökningar i inställningsfönstret Skydd mot virus är som standard avaktiverat. Aktivera alternativet för att söka igenom Microsoft Office-filer automatiskt.

Du kan använda alternativet Genomsökning av Office-dokument som finns i Datorsökningar för att söka igenom dokument som skapats av något av följande Microsoft Office-program:

winword.exe | Microsoft Word
excel.exe | Microsoft Excel
powerpnt.exe | Microsoft Power Point
visio.exe | Microsoft Visio
msaccess.exe | Microsoft Access
winproj.exe | Microsoft Project

Norton 360 söker igenom de Office-dokument och skyddar mot hot (däribland virusmakron och smittade inbäddade objekt). Norton 360 använder olika sökmetoder för olika typer av Office-dokument.


Om tyst läge

Norton 360 innehåller många lösningar och funktioner för att hantera virus och andra säkerhetshot. Norton 360 visar varningar och meddelanden om hur virus och andra säkerhetshot upptäcks och åtgärdas. När du utför viktigt arbete på datorn vill du kanske inte ta emot varningsmeddelanden. Norton 360 undertrycker de flesta varningar och meddelanden och stoppar de flesta bakgrundsaktiviteter, beroende på vilken typ av Tyst läge du har valt.

Norton 360 har följande typer av tysta lägen:

Tyst läge (manuellt) | Tyst läge (manuellt) som du aktiverar för en viss tidsperiod.
Fullskärmsupptäckt | Tyst läge (manuellt) som aktiveras automatiskt när Norton 360 upptäcker ett program som körs i fullskärmsläge och avaktiveras när du slutar att köra programmet.
Tyst läge (automatiskt) | Tyst läge som aktiveras automatiskt när Norton 360 upptäcker att skivbränning eller tv-inspelning med Media Center pågår. När du kör ett program som ingår i listan Program för tyst läge (automatiskt) så aktiveras också tyst läge (automatiskt) i Norton 360. Tyst läge (automatiskt) avaktiveras när skivbränningen eller tv-inspelningen har slutförts. Läget avaktiveras också när inga program som finns med i listan Program för tyst läge (automatiskt) körs.

Norton 360-ikonen i meddelandefältet visar att Tyst läge (manuellt) är aktiverat, längst ut till höger i aktivitetsfältet. Ikonen förvandlas till en halvmånformig ikon när Tyst läge (manuellt) är aktiverat. Norton 360 meddelar dig också när Tyst läge (manuellt) avaktiveras.

En sammanfattning av tyst läge finns i fönstret Säkerhetshistorik under kategorierna Senaste historik, Fullständig historik och Tyst läge (manuellt).

Sammanfattningen omfattar följande:

  • Status på Tyst läge (aktiverat/avaktiverat)

  • Typ av tyst läge: manuellt eller automatiskt.

  • Den typ av program som aktiverar Tyst läge (manuellt), t.ex. skivbränning eller tv-inspelning

  • Namnet på användarspecificerade program som aktiverar Tyst läge (manuellt)

  • Tid och datum när tyst läge (manuellt) aktiveras/inaktiveras

Mer information

Information om Tyst läge som du aktiverar manuellt

Information om Tyst läge som aktiveras automatiskt.

Om tyst läge (automatiskt)


Information om Tyst läge som du aktiverar manuellt

Med Norton 360 kan du aktivera Tyst läge manuellt för en viss tidsperiod. När Tyst läge aktiveras kommer Norton 360 att undertrycka alla varningar och stoppa bakgrundsaktiviteterna under den tid som du anger. Du kan se om Tyst läge är aktiverat eller inte i Meddelandefältet längst ned till höger i Aktivitetsfältet. Norton 360-ikonen i Meddelandefältet blir halvmåneformad när läget aktiveras. Om du aktiverar Tyst läge manuellt innan du sätter i gång att arbeta med något slipper du bli störd av varningar, meddelanden och bakgrundsaktiviteter under den tid du angivit.

Du kan aktivera spelläget under en timme, två timmar, fyra timmar, sex timmar eller under en dag. Därefter avaktiveras läget i Norton 360. Du kan också manuellt avaktivera Tyst läge när som helst. Norton 360 meddelar dig när Tyst läge avaktiveras. Aktiviteterna som stoppats körs när läget har avaktiverats.

Mer information

Aktivera och avaktivera tyst läge (manuellt)


Aktivera och avaktivera tyst läge (manuellt)

Du kan aktivera Tyst läge manuellt under en viss period innan du utför något viktigt arbete på datorn. Du kan aktivera tyst läge under en timme, två timmar, fyra timmar, sex timmar eller en dag. Norton 360-ikonen i meddelandefältet visar att Tyst läge (manuellt) är aktiverat, längst ut till höger i aktivitetsfältet. Norton 360 meddelar dig när Tyst läge (manuellt) avaktiveras. När Tyst läge (manuellt) har avaktiverats, visar Norton 360 varningar om några säkerhetsaktiviteter under Tyst läge-sessionen upptäcktes.

Du kan aktivera/avaktivera Tyst läge (manuellt) i fönstret Inställningar eller i fönstret Norton-uppgifter. Du kan också aktivera och avaktivera Tyst läge (manuellt) via Norton 360-ikonen i meddelandefältet.

Gör så här för att aktivera Tyst läge från fönstret Inställningar

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Administrationsinställningar under Detaljerade inställningar i fönstret Inställningar.

  3. Under Inställningar för Tyst läge, på raden Tyst läge flyttar du omkopplaren På/Av åt vänster till läge På.

  4. Klicka på Tillämpa i fönstret Inställningar.

  5. I dialogrutan Aktivera tyst läge, i listrutan Välj varaktighet, väljer du hur länge tyst läge ska vara aktivt. Klicka sedan på OK.

Gör så här för att avaktivera Tyst läge (manuellt) från fönstret Inställningar

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Administrationsinställningar under Detaljerade inställningar i fönstret Inställningar.

  3. Under Inställningar för Tyst läge, på raden Tyst läge flyttar du omkopplaren På/Av åt höger till läge Av.

  4. Klicka på Tillämpa i fönstret Inställningar.

Gör så här för att starta Tyst läge (manuellt) från fönstret Norton-uppgifter

  1. Klicka på Norton-uppgifter i huvudfönstret i Norton 360.

  2. Flytta Av/på -reglaget åt vänster till läget På, i fönstret Norton-uppgifter, bredvid Tyst läge (manuellt).

  3. I dialogrutan Aktivera tyst läge (manuellt), i listrutan Välj varaktighet, väljer du hur länge Tyst läge (manuellt) ska vara aktivt. Klicka sedan på OK.

  4. Klicka på Stäng.

Så här avaktiverar du Tyst läge (manuellt) från fönstret Norton-uppgifter

  1. Klicka på Norton-uppgifter i huvudfönstret i Norton 360.

  2. Flytta Av/på -reglaget åt höger till läget Av, i fönstret Norton-uppgifter, bredvid Tyst läge (manuellt).

  3. Klicka på Stäng.

Gör så här för att aktivera Tyst läge (manuellt) från meddelandeområdet

  1. Gå till meddelandeområdet på aktivitetsfältet, högerklicka på ikonen Norton 360 och klicka sedan på Starta tyst läge (manuellt).

  2. I dialogrutan Aktivera tyst läge, i listrutan Välj varaktighet, väljer du hur länge tyst läge ska vara aktivt. Klicka sedan på OK.

Så här avaktiverar du Tyst läge från meddelandeområdet

  • Gå till meddelandeområdet i aktivitetsfältet, högerklicka på ikonen Norton 360, och klicka sedan på Avaktivera tyst läge (manuellt).

Mer information

Om tyst läge


Information om Tyst läge som aktiveras automatiskt.

När du tittar på en film, spelar spel eller gör en presentation, körs programmet i fullskärmsläge. Norton 360 upptäcker att ett program körs i fullskärmsläge och aktiverar Tyst läge automatiskt. När Tyst läge aktiverats undertrycker Norton 360 de flesta varningar och stoppar bakgrundsaktiviteter. Endast de aktiviteter som handlar om att skydda datorn från virus och andra hot mot säkerheten kommer att köras. Minimala bakgrundsaktiviteter ser också till att datorn har hög prestanda. Aktiviteterna som stoppats körs när du avslutar aktiviteten som kördes i fullskärmsläge.

Aktivera Tyst läge om du inte vill bli störd under Media Center Extender-sessioner, vilket innebär att data från Media Center överförs till en underhållningsenhet, exempelvis en tv. Varningarna och meddelandena som visas under Media Center Extender-sessionen avbryter i vanliga fall överföringen mellan datorn och underhållningsenheten. Norton 360 identifierar Media Center Extender-sessionen som fullskärmsläge och aktiverar Tyst läge. När Tyst läge är aktiverat undertrycker Norton 360 varningar och meddelanden och stoppar bakgrundsaktiviteter. Du blir alltså inte avbruten under Media Center Extender-sessionen.

Mer information

Aktivera och avaktivera Fullskärmsupptäckt


Aktivera och avaktivera Fullskärmsupptäckt

Med alternativet Fullskärmsupptäckt i fönstret Inställningar kan du ställa in så att Tyst läge automatiskt aktiveras eller avaktiveras när Norton 360 upptäcker ett program som använder hela skärmen. Standardinställningen är att alternativet Fullskärmsupptäckt är aktiverat efter att du installerat Norton 360.

Så här avaktiverar du Fullskärmsupptäckt

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Administrationsinställningar i Detaljerade inställningar i fönstret Inställningar.

  3. Flytta omkopplaren På/Av åt vänster (På) på raden Fullskärmsupptäckt under Inställningar för Tyst läge.

  4. Klicka på Tillämpa i fönstret Inställningar.

Så här aktiverar du Fullskärmsupptäckt

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Administrationsinställningar i Detaljerade inställningar i fönstret Inställningar.

  3. Under Inställningar för Tyst läge på raden Fullskärmsupptäckt flyttar du omkopplaren På/Av åt höger till läget Av.

  4. Klicka på Tillämpa i fönstret Inställningar.


Om tyst läge (automatiskt)

Tyst läge (automatiskt) startas automatiskt i Norton 360 när du utför vissa uppgifter som kräver mer systemresurser. När tyst läge (automatiskt) är aktiverat så stoppas bakgrundsaktiviteter så att uppgiften kan utnyttja systemresurserna maximalt för att fungera bättre.

Du kan välja att tyst läge (automatiskt) ska aktiveras i Norton 360 när följande uppgifter utförs:

  • IMAPI 2.0 Bränn skiva

  • Media Center tv-inspelning

Dessutom kan du även konfigurera Norton 360 så att tyst läge (automatiskt) aktiveras när du kör ett visst program.

I följande tabell förklaras olika alternativ:

IMAPI 2.0 Bränn skiva

När du bränner en cd eller dvd med ett Media Center-program så aktiveras tyst läge automatiskt i Norton 360 om alternativet IMAPI 2.0 Bränn skiva är aktiverat. Alternativet IMAPI 2.0 Bränn skiva är aktiverat som standard. När tyst läge är aktiverat stoppas bakgrundsaktiviteterna, vilket förbättrar datorns prestanda när skivorna bränns. Varningar och meddelanden visas dock fortfarande i Norton 360.

Norton 360 har stöd för följande Media Center-skivbrännare för att aktivera tyst läge (automatiskt):

  • IMAPI 2.0

  • J. River MEDIA CENTER (version 13.0.125 och senare)

Tyst läge startar i Norton 360 så fort du börjar bränna en cd eller en dvd med ett Media Center-program. Tyst läge inaktiveras automatiskt när bränningen av skivan har slutförts. Det går inte att stänga av tyst läge (automatiskt) när en skiva bränns genom att avmarkera alternativet IMAPI 2.0 Bränn skiva i fönstret Inställningar.

Media Center tv-inspelning

När du spelar in ett tv-program med ett Media Center-program så aktiveras tyst läge automatiskt i Norton 360 om alternativet Media Center-tv-inspelning är aktiverat. Alternativet Media Center-tv-inspelning är aktiverat som standard. När tyst läge (automatiskt) är aktiverat så stoppas bakgrundsaktiviteterna, vilket innebär att tv-inspelningen får mer resurser. Varningar och meddelanden visas dock fortfarande i Norton 360.

Norton 360 stöder aktivering av tyst läge i följande Media Center-program:

  • Windows Media Center

    Du måste eventuellt starta om datorn när du har installerat Norton 360 så att Windows Media Center kan starta tyst läge under tv-inspelningen.

  • J. River MEDIA CENTER (version 13.0.125 och senare)

Tyst läge aktiveras direkt i Norton 360 när du startar inspelningen av ett tv-program. När inspelningen har slutförts inaktiveras tyst läge (automatiskt). Det går inte att stänga av tyst läge (automatiskt) under en tv-inspelning genom att avmarkera alternativet Media Center-tv-inspelning i fönstret Inställningar.

Du kan själv lägga till de program i listan över Program för tyst läge (automatiskt) som du vill att tyst läge (automatiskt) ska aktiveras för. När du kör ett program som finns i listan aktiveras tyst läge (automatiskt).

Mer information

Aktivera och inaktivera alternativen för tyst läge (automatiskt)

Om Användardefinierade program


Aktivera och inaktivera alternativen för tyst läge (automatiskt)

Du kan aktivera alternativen för tyst läge (automatiskt), t.ex. IMAPI 2.0 Bränn skiva eller Media Center-tv-inspelning, i fönstret Inställningar. Tyst läge (automatiskt) är aktiverat som standard. Om du utför en uppgift för ett alternativ som du startade, upptäcks detta i Norton 360 och tyst läge (manuellt) aktiveras automatiskt. Det sker till exempel när du väljer IMAPI 2.0 Bränn skiva och börja bränna en skiva med hjälp av ett Media Center-program. I detta fall identifiera skivbränningen i Norton 360 automatiskt och tyst läge aktiveras.

Tyst läge (automatiskt) aktiveras direkt i Norton 360 när du startar inspelningen av ett tv-program eller börjar bränna en cd eller en dvd. Läget avaktiveras inte förrän tv-inspelningen eller skivbränningen har slutförts. Det går inte att avaktivera tyst läge under sessionerna med något av alternativen i fönstret Inställningar.

Aktivera eller inaktivera IMAPI 2.0 Bränn skiva

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Administrationsinställningar i Detaljerade inställningar i fönstret Inställningar.

  3. Gör något av följande i Tyst läge (automatiskt) vid upptäckt av:

    • Inaktivera identifieringen genom att flytta omkopplaren På/Av åt höger till läget Av på raden IMAPI 2.0 Bränn skiva.

    • Aktivera identifieringen genom att flytta omkopplaren På/Av åt vänster till läget På på raden IMAPI 2.0 Bränn skiva.

  4. Klicka på Tillämpa i fönstret Inställningar.

Aktivera eller inaktivera Media Center-tv-inspelning

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Administrationsinställningar i Detaljerade inställningar i fönstret Inställningar.

  3. Gör något av följande i Tyst läge (automatiskt) vid upptäckt av:

    • Inaktivera tv-inspelningen genom att flytta omkopplaren På/Av åt höger till läget Av på raden Media Center-tv-inspelning.

    • Aktivera tv-inspelningen genom att flytta omkopplaren På/Av åt vänster till läget På på raden Media Center-tv-inspelning.

  4. Klicka på Tillämpa i fönstret Inställningar.


Om Användardefinierade program

Tyst läge (automatiskt) aktiveras automatiskt när Norton 360upptäcker att man håller på och spelar in ett tv-program eller bränner en skiva. I listan över Program för Tyst läge (automatiskt) kan du själv ange vilka program som ska aktivera Tyst läge (automatiskt). Tyst läge (automatiskt) aktiveras när Norton 360 upptäcker att en instans av ett program som du lagt till i listan körs. När Tyst läge (automatiskt) är aktiverat stoppas bakgrundsaktiviteter, men varningar och meddelanden visas fortfarande.

Du kan lägga till ett program som redan körs i listan över Program för tyst läge (automatiskt). Norton 360 kommer dock inte att upptäcka att programmet körs och aktivera Tyst läge (automatiskt) förrän nästa gång du startar det angivna programmet.

Du kan också ta bort ett program som redan körs i listan över Program för tyst läge (automatiskt). Är Tyst läge (automatiskt) redan aktiverat kommer det dock inte att avaktiveras förrän alla program i listan har körts färdigt. Det går inte att avaktivera Tyst läge (automatiskt) genom att ta bort ett program som körs från listan.

I fönstret Säkerhetshistorik kan du se mer information om programmen som du lägger till eller tar bort från Program för tyst läge (automatiskt).

Mer information

Lägga till program i listan över Användardefinierade program

Ta bort program från listan över Användardefinierade program


Lägga till program i listan över Användardefinierade program

I listan över Program för Tyst läge (automatiskt) kan du själv ange vilka program som ska aktivera Tyst läge (automatiskt). När du kör ett program som finns på listan aktiveras Tyst läge (automatiskt).

Du kan lägga till ett program som redan körs i listan över Program för tyst läge (automatiskt). Norton 360 kommer dock inte att upptäcka att programmet körs och aktivera Tyst läge (automatiskt) förrän nästa gång du startar det angivna programmet.

Du kan endast lägga till program som har filnamnstillägget exe i listan över Program för Tyst läge (automatiskt).

Lägga till ett program

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Administrationsinställningar i Detaljerade inställningar i fönstret Inställningar.

  3. Klicka på Konfigurera på raden Användardefinierade program under Inställningar för Tyst läge (automatiskt).

  4. I fönstret Program för tyst läge (automatiskt) klickar du på Lägg till.

  5. I dialogrutan Lägg till program kan du bläddra till den fil som du vill lägga till i fönstret Program för tyst spelläge (automatiskt).

  6. Markera filen och klicka sedan på Öppna.

  7. Klicka på OK i fönstret Program för tyst läge (automatiskt).


Ta bort program från listan över Användardefinierade program

Du kan ta bort ett program från listan över Program för tyst läge (automatiskt). När du har tagit bort programmet aktiveras inte Tyst läge (automatiskt) när programmet körs.

Du kan också ta bort ett program som redan körs i listan över Program för tyst läge (automatiskt). Är Tyst läge (automatiskt) redan aktiverat kommer det dock inte att avaktiveras förrän alla program i listan har körts färdigt. Det går inte att avaktivera Tyst läge (automatiskt) genom att ta bort ett program som körs från listan.

Så här tar du bort ett program

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Administrationsinställningar i Detaljerade inställningar i fönstret Inställningar.

  3. Klicka på Konfigurera på raden Användardefinierade program under Inställningar för Tyst läge (automatiskt).

  4. Markera det program du vill ta bort i fönstret Program för tyst spelläge (automatiskt) och klicka på Ta bort.

  5. Klicka på Ja i bekräftelserutan.

  6. Klicka på OK i fönstret Program för tyst läge (automatiskt).


Åtgärda säkerhetsproblem

Sektionen innehåller följande avsnitt:

  • Åtgärder om en säkerhetsrisk upptäcks


Åtgärder om en säkerhetsrisk upptäcks

Din produkt innehåller många lösningar och funktioner som hanterar virus och andra säkerhetsrisker som upptäcks.

Dessutom innehåller din produkt också lösningar för säkerhetsrisker som spion- och reklamprogram.

Mer information

Om att upptäcka virus, spionprogram och andra risker

Granska meddelanden från Auto-Protect

Om att åtgärda problem som upptäcks vid en sökning

Om åtgärder när Norton 360 inte kan reparera en fil


Om att upptäcka virus, spionprogram och andra risker

Virus och andra säkerhetshot kan upptäckas under en manuell eller anpassad sökning. Auto-Protect upptäcker dessa hot när du använder en fil som är smittad. Hot kan också visas under en snabbmeddelandesession, när du skickar ett e-postmeddelande eller under en manuell eller schemalagd virussökning.

Även säkerhetsrisker som spion- och reklamprogram kan upptäckas under dessa aktiviteter.

Först söks filer som potentiellt sett kan smitta systemet när datorns startar igenom.

Det gäller följande filer:

  • Filer som hör till processer som för närvarande körs i minnet.

  • Filer med startmappsposter

  • Filer med ini-filsposter för systemstart

  • Filer med kommandofilsposter för systemstart

  • Filer som nycklar i startregistret hänvisar till

Om en smittad fil upptäcks under denna del av den manuella sökningen repareras den eller tas bort. Alla onödiga referenser tas också bort från datorn. Din produkt försöker avsluta processen som körs i minnet innan något försök görs att laga eller ta bort den tillhörande smittade filen eller sätta den i karantän. En varning visas och du uppmanas att stänga alla onödiga program innan processen avslutas.

Du kan visa information om upptäckta virus och andra säkerhetshot i Säkerhetshistorik.

I Säkerhetshistorik finns också information om spionprogram, reklamprogram och andra säkerhetsrisker.

Mer information

Visa objekt i Säkerhetshistorik


Granska meddelanden från Auto-Protect

Auto-Protect söker igenom en fil efter virus, maskar och trojaner varje gång du utför en åtgärd med den, t.ex. när du öppnar, flyttar eller kopierar den.

Det söker också efter spion- och reklamprogram och andra säkerhetsrisker.

Om Auto-Protect upptäcker en misstänkt aktivitet, loggas ett meddelande i Säkerhetshistorik om att en risk upptäcktes och åtgärdades.

Om Auto-Protect upptäcker ett eller flera virus, repareras det eller tas bort och du får ett meddelande. Du får information om vilken fil som reparerades eller togs bort, och vilket virus eller vilken trojan eller mask som smittade filen. Ingen annan åtgärd krävs.

Att läsa Auto-Protect-underrättelser

  1. Klicka på Uppgifter i huvudfönstret i Norton 360.

  2. Klicka på Visa säkerhetshistorik under Allmänna uppgifter i fönstret Uppgifter.

  3. Välj den objektkategori som du vill granska Auto-Protect-meddelanden för i listrutan Visa.

    Du har följande alternativ:

    Senaste historik

    Se Auto-Protect-meddelanden som du har fått under de senaste sju dagarna.

    Fullständig historik

    Se alla Auto-Protect-meddelanden som du har fått.

  4. Klicka på Alternativ i den högra panelen.

    Om en eller flera säkerhetsrisker, t.ex. spionprogram, hittas så kan du vidta åtgärder mot dessa objekt.

  5. Välj lämplig åtgärd för risken i fönstret Upptäckta hot.

    Här är några av de alternativ som visas i fönstret Upptäckta hot :

    Återställ filen

    Objektet flyttas tillbaka till ursprungsplatsen på datorn.

    Det här alternativet är endast tillgängligt för upptäckta virus.

    Återställ och undanta den här filen

    Det valda objektet flyttas från karantänen till ursprungsplatsen. Det kommer att undantas från framtida sökningar.

    Det här alternativet är endast tillgängligt för övriga upptäckta hot (inte virus).

    Undanta detta program

    Säkerhetsrisken undantas vid framtida sökningar.

    Säkerhetsrisken läggs till i listan över undantag.

    Ta bort den här filen (rekommenderas)

    Säkerhetsrisken tas bort från datorn och filen sätts i karantän.

    Alternativet är endast tillgängligt för säkerhetsrisker som bör uppmärksammas.

    Ta bort den här filen

    Säkerhetsrisken tas bort från datorn och filen sätts i karantän.

    Alternativet är endast tillgängligt för säkerhetsrisker som bör uppmärksammas (för manuell borttagning).

    Alternativet är även tillgängligt för säkerhetsrisker som du sätter i karantän.

    Ta bort filen från historiken

    Tar bort den valda säkerhetsrisken från Säkerhetshistoriken

    Hjälp (rekommenderas)

    Du kommer till webbplatsen Symantec Security Response

    Alternativet är endast tillgängligt för säkerhetsrisker som bör uppmärksammas (för manuell borttagning). På webbplatsen Symantec Security Response finns instruktioner om hur du tar bort filer manuellt samt ytterligare information om risken.

    Skicka till Symantec

    Skickar säkerhetsrisken till Symantec.

    I en del fall är det inte säkert att Norton 360 identifierar ett objekt som ett säkerhetshot, men du kanske ändå misstänker att objektet är smittat. I sådana fall kan du använda det här alternativet för att skicka objektet till Symantec för ytterligare analys.

Mer information

Visa objekt i Säkerhetshistorik


Om att åtgärda problem som upptäcks vid en sökning

I slutet av en sökning visar fönstret Aktivitets- och sökinformation alla aktiviteter och en kort sammanfattning av resultatet. För en del aktiviteter kan du också visa mer detaljerad information om sökningens resultat genom att klicka på länken Information. Du kan använda listrutan Visa som finns i fönstret Säkerhetshistorik för att hantera alla objekt som inte hanteras automatiskt under sökningen.

Mer information

Visa objekt i Säkerhetshistorik


Om åtgärder när Norton 360 inte kan reparera en fil

En av de vanligaste orsakerna till att en smittad fil inte går att reparera automatiskt eller ta bort i Norton 360 är att du inte har de senaste definitionsuppdateringarna. Kör LiveUpdate och sök sedan igen.

Om det inte fungerar bör du läsa informationen på fliken Säkerhetshistorik - Detaljerad information för att identifiera de filtyper som inte kan repareras. Vidta någon av följande åtgärder beroende på filtyp:

Smittade filer

Här visas filtypen för den upptäckta risken. Informationen kan därefter ligga till grund för ditt beslut om åtgärd.

Du kan t.ex. visa smittade filer med följande filnamnstillägg (vilken fil som helst kan vara smittad):

  • exe-fil

  • doc-fil

  • dot-fil

  • xls-fil

Hårddiskens huvudstartblock, startblock eller systemfiler (t ex IO.SYS och MSDOS.SYS) samt startblock och systemfiler för disketter.

Ersätt med hjälp av systemskivorna för ditt operativsystem.

Mer information

Information om LiveUpdate

Om program- och definitionsuppdateringar


Förstå varningar och meddelanden

Sektionen innehåller följande avsnitt:

  • Om varningar och meddelanden i Norton 360

  • Hantera meddelanden och varningar

  • Typer av risker

  • Typer av hot

  • Typer av virus


Om varningar och meddelanden i Norton 360

Vanligtvis skyddar Norton 360 din dator från virus och andra risker och hot i bakgrunden. Du kan alltså använda datorn utan att oroa dig. Det gröna märket på statusikonen för Norton 360 i nedre högra hörnet på datorskärmen indikerar att ditt skydd är uppdaterat. Du kan använda datorn med förtroende. Om märket ändrar färg till orange eller rött bör du öppna Norton 360 för att få mer information om de problem som har upptäckts.

Mer information

Om Norton 360-ikonen


Hantera meddelanden och varningar

I Norton 360 visas meddelanden på flera olika sätt på flera platser.

Du kan se meddelanden på följande platser:

Meddelandefältet på Windows skrivbord

Flera typer av Norton 360-meddelanden visas i meddelandefältet, längst till höger på aktivitetsfältet. Till exempel om din dator har varit avstängd eller inte har anslutits till Internet på länge. I detta fall ser du ett meddelande om att ditt skydd inte är uppdaterat.

En annan varningssignal visas om en säkerhetsinställning stängts av. Detta meddelande varnar att datorn kanske inte är säker och får hjälper dig att aktivera inställningen igen.

I de flesta fall kan du klicka på varningen för att öppna Norton 360 och åtgärda problemen.

Huvudfönstret i Norton 360, total status

Varningar och andra meddelanden visas högst upp i huvudfönstret. Färgen anger hur angeläget meddelandet är. Om meddelandet är grönt är datorn skyddad. Om meddelandet är rött bör du vidta lämpliga åtgärder för att behålla skyddet.

Norton 360 - skyddskategorier och information

Dessutom visas statusområden för de olika skyddsfunktionerna, t.ex. Datorsäkerhet, Identitetsskydd, Säkerhetskopiering och Datoroptimering. I statusområdena visas hur många problem som behöver åtgärdas för varje funktion. Med alternativet Visa detaljer under respektive statusområde kan du få mer information om dessa problem. Använd alternativet Åtgärda för att åtgärda alla problem som behöver lösas för att skydda din dator.


Typer av risker

En risk är något som antingen kan skada datorn och informationen på den, eller som kan användas för att stjäla filer. Norton 360 skyddar ditt system från många olika risker.

Virus delas in i flera kategorier:

Skadliga program | Dessa program har avsiktligt utformats för att orsaka skador på datorn. De inkluderar hot såsom virus, maskar och trojaner. Skadliga program kallas ibland malware.
Spionprogram | Dessa program döljer sig på datorn. De övervakar vad du gör eller söker efter information som sparats i datorn och skickar denna information tillbaka till den som skapade det.
Sårbarheter | Dessa risker består av programfel i legitima program som kan utnyttjas antingen för att orsaka skada, blockera data eller stjäla information. Sårbarheter utnyttjas vanligtvis via nätverksanslutningar.

Mer information

Typer av virus

Typer av hot


Typer av hot

Hot består av program som uppsåtligt skapats för att förstöra, modifiera, röja eller blockera dina data.

Hot delas in i följande kategorier:

Virus | Virus är små program som fäster sig själva vid andra program och kopierar sig själva.
Maskar | Maskar liknar virus på så sätt att de kopierar sig själva från dator till dator, men de fäster inte sig själva vid andra program.
Trojaner | Dessa är destruktiva program som gör anspråk på att vara andra typer av program men kan orsaka skador när de körs.

Norton 360 söker igenom din dator efter virus, maskar, trojaner och andra avsiktligt destruktiva program. Programmet övervakar också din Internetanslutning för att skydda dig från hot på Internet som utnyttjar programs sårbarhet.

Mer information

Typer av risker

Typer av virus


Typer av virus

Ett virus är ett litet program som har skapats för att ändra hur din dator arbetar utan din vetskap eller ditt tillstånd.

För att klassas som virus måste ett program göra följande:

  • Köras av sig självt utan att du behöver agera

  • Göra kopior av sig själv som kan spridas till andra datorer

Alla virus är inte avsedda att orsaka skada, men de kan ändå påverka dators prestanda och stabilitet. Norton 360 försöker att ta bort alla virus från datorn.

Virus delas in i följande vedertagna kategorier:

Filsmittare | Dessa virus infekterar programfiler. När infekterade filer körs kan viruset de bär på smitta andra programfiler. Norton 360 söker igenom alla program på din dator för att hitta och ta bort filinfekterare.
Bootvirus | Dessa virus bifogas till systemområdet på datorn och blir aktiva så snart som du startar datorn. De kan följa med skivor eller andra lagringsenheter som anslutits till datorn. Norton 360 söker igenom datorns systemområdet och hittar och tar bort bootvirus.
Flerdelade virus | Dessa virus använder tekniken med både boot- och filinfekterarvirus. Norton 360 söker efter dessa virus och eliminerar dem.
Makrovirus | Dessa virus fäster sig själva vid datafiler som innehåller exekverbara komponenter, såsom kalkylark, presentationer och ordbehandlingsfiler. Dessa virus sprids när ett program kör de exekverbara delarna av en datafil. Norton 360 söker igenom filer efter makrovirus och tar bort dem.

Norton 360 söker igenom datorn efter både kända och okända virus.

Kända virus upptäcks automatiskt och åtgärdas. Okända virus upptäcks genom analys av varje exekverbar fil efter olika karakteristika som är vanliga för virus. Dessutom uppdateras Norton 360 automatiskt via Internet. På så sätt växer listan över virus och skyddet blir mer effektivt.

Mer information

Typer av risker

Typer av hot


Genomföra rutinuppgifter

Sektionen innehåller följande avsnitt:

  • Aktivera och avaktivera automatiska uppgifter

  • Om schemaläggning av automatiska uppgifter

  • Om schemaläggning av säkerhetskopiering

  • Ange Tidsgräns för inaktivitet

  • Välja sökningar


Aktivera och avaktivera automatiska uppgifter

Norton 360 kör automatiska uppgifter och arbetar i bakgrunden för att skydda din dator. Dessa automatiska uppgifter inkluderar sökning efter virus, övervakning av din Internetanslutning, uppdatering av säkerhetskopior och nedladdning av skyddsuppdateringar. Dessa aktiviteter körs i bakgrunden när din dator är på.

Om något behöver din uppmärksamhet visar Norton 360 ett meddelande som visar aktuell status eller ber dig att göra någonting. Om inga meddelanden visas, så utförs jobbet i Norton 360 och datorn är skyddad.

Du kan öppna Norton 360 när som helst för att snabbt kontrollera datorns status eller visa skyddsdetaljer.

Ibland visas ett litet meddelande i nedre högra hörnet på Windows-skrivbordet som informerar om att en bakgrundsaktivitet pågår. Du kan se resultatet av de senaste aktiviteterna nästa gång som du öppnar huvudfönstret i Norton 360. När du vill se en aktuell rapport över Norton 360-aktiviteter kan du visa översikten i fönstret Månadsrapport.

Så här aktiverar eller avaktiverar du automatiska uppgifter

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Schemalagda uppgifter i fönstret Inställningar under Detaljerade inställningar.

  3. Gör något av följande på fliken Automatiska uppgifter i fönstret Schemalägg :

    • Markera funktionen som du vill köra automatiskt.

      Markera alla funktioner genom att markera kryssrutan Uppgifter.

    • Avmarkera funktionen som du inte vill köra automatiskt.

      Avmarkera alla funktioner genom att avmarkera kryssrutan Uppgifter.

  4. Klicka på Verkställ.

  5. Klicka på Stäng.

Mer information

Visa månadsrapport

Om Norton 360-status

Visa information om produktfunktionerna


Om schemaläggning av automatiska uppgifter

Använd inställningarna för schemalagda uppgifter för att ange hur ofta Norton 360 ska söka igenom systemet efter säkerhets- och prestandaproblem. Du kan också komma till alternativ för schemaläggning av säkerhetskopiering från inställningarna för Schemalagda uppgifter.

Mer information

Om schemaläggning av säkerhets- och optimeringssökningar


Om schemaläggning av säkerhets- och optimeringssökningar

Ställ in schemaläggning i Norton 360 om du vill att datorsäkerheten och prestandan ska kontrolleras automatiskt. Du kan ange när och hur ofta Norton 360 ska göra dessa kontroller.

Du har följande alternativ för schemaläggning av datorsäkerhet och optimering:

Automatiskt (rekommenderas) | Undersök din dator beträffande säkerhets- och prestandaproblem när datorn inte används. Denna inställning ger maximalt skydd.
Varje vecka | Undersök din dator en eller flera gånger varje vecka för säkerhets- och prestandaproblem. Du kan bestämma veckodag och tid på dagen när sökningen ska utföras.
Varje månad | Undersök din dator en gång varje vecka för säkerhets- och prestandaproblem. Du kan bestämma dag i månaden och den tid på dagen när sökningen ska utföras.
Manuellt schema | Utför ingen schemalagd säkerhets- och prestandasökning av datorn. Om du väljer detta alternativ bör du göra manuella säkerhets- och prestandasökningar av datorn regelbundet för att bibehålla skyddet.

Datorns prestanda maximeras om du schemalägger så att viktiga åtgärder utförs när datorn är inaktiv. Norton 360 utför endast en sökning när datorn är inaktiv om sökningarna har schemalagts veckovis eller månadsvis och alternativet Kör endast under tomgångstid har markerats. Symantec rekommenderar att du markerar Kör endast under tomgångstid för att öka datorns prestanda.

Schemalägga säkerhets- och datoroptimering

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Schemalagda uppgifter i fönstret Inställningar.

  3. Välj ett alternativ i listrutan Schema på fliken Schemaläggning.

    När du väljer alternativen Varje vecka eller Varje månad måste du välja tidpunkt och dag som uppgifterna ska köras automatiskt. Du har också möjlighet att ange att den automatiska uppgiften endast ska köras när PC:n är inaktiv.

  4. Klicka på Verkställ.

  5. Klicka på Stäng.


Om schemaläggning av säkerhetskopiering

Du kan bestämma när och hur ofta dina filer ska säkerhetskopieras via fliken När i fönstret Hantera säkerhetskopiering.

Följande schemaläggningsalternativ finns tillgängliga:

Automatisk (rekommenderas) | Ändrade filer säkerhetskopieras under tiden datorn inte används. Denna inställning ger det bästa säkerhetskopieringsskyddet.
Varje vecka | Ändrade filer säkerhetskopieras en eller flera gånger i veckan. Du kan bestämma veckodag och tidpunkten på dagen när filerna ska säkerhetskopieras.
Varje månad | Ändrade filer säkerhetskopieras en gång i månaden; Du kan bestämma vilken dag och tidpunkten på dagen när säkerhetskopieringen ska utföras.
Manuell säkerhetskopiering | Ingen schemalagd säkerhetskopiering av ändrade filer sker. Om du väljer detta alternativ, bör du regelbundet säkerhetskopiera dina ändrade filer manuellt.

Datorns prestanda maximeras om du schemalägger så att viktiga åtgärder utförs när datorn är inaktiv. När du schemalägger veckovis eller månatlig sökning och markerar Kör endast när datorn inte används kommer datorn att sökas igenom när den inte används. Symantec rekommenderar att du markerar Kör endast när datorn inte används. Då påverkas inte ditt arbete vid datorn.


Ange Tidsgräns för inaktivitet

Du kan ställa in den tidsperiod efter vilken Norton 360 ska identifiera datorn som inaktiv. Välj ett värde (i minuter) mellan 1 och 30. Om du inte använder datorn under den specificerade tiden identifierar Norton 360 datorn som inaktiv. Norton 360 kör sedan de aktiviteter som ska utföras under inaktiv tid.

När du har angett Tidsgräns för inaktivitet kan du visa fältet Overksam nedräkning i fönstret Norton-uppgifter. Fältet Overksam nedräkning visar inaktivitetstiden i datorn.

Så här anger du Tidsgräns för inaktivitet via fönstret Inställningar

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Administrationsinställningar under Detaljerade inställningar i fönstret Inställningar.

  3. Välj varaktighet i listrutan på raden Tidsgräns för inaktivitet.

    Du kanske måste bläddra nedåt i fönstret för att se alternativet.

  4. Klicka på Tillämpa i fönstret Inställningar.

Så här anger du Tidsgräns för inaktivitet via fönstret Norton-inställningar

  1. Klicka på Uppgifter i huvudfönstret i Norton 360.

  2. Klicka på Kontrollera Norton-uppgifter under Datoroptimering i fönstret Uppgifter.

  3. Välj varaktighet i listrutan Tidsgräns för inaktivitet i fönstret Norton-uppgifter.

  4. Klicka på Stäng.

Mer information

Om processor- och minnesdiagram


Välja sökningar

I de flesta fall kontrollerar Norton 360 automatiskt ditt system och väljer de bästa inställningarna för att ditt system ska vara säkert. Ibland kanske du vill köra några specifika kontroller. Du kan använda de alternativ som finns i fönstret Sökningar för att välja specifika kontroller som ska genomföras.

Du kan köra följande enskilda kontroller:

LiveUpdate | Laddar ner de senaste skydds- och programuppdateringarna
Sökning efter virus och spionprogram | Söker på din dator efter virus, spionprogram och relaterade hot och tar bort dem
Tillfälliga Internet Explorer-filer | Ta bort gamla tillfälliga filer som lämnats kvar efter besök på Internet
Tillfälliga Windows-filer | Tar bort gamla tillfälliga filer som lämnats kvar av Windows-aktiviteter
Internet Explorer-historik | Tar bort spår efter Internetsökningar som gjorts på din dator
Diskoptimering | Bringar ordning bland filerna på hårddisken och sorterar om dessa, vilket minskar åtkomsttiden.
Rensa registret | Tar bort brutna poster i Windows-registret
Säkerhetskopiering | Identifierar filer som ska säkerhetskopieras och genomför en säkerhetskopiering om så behövs

Välja sökningar

  1. Flytta muspekaren till Datorsäkerhet i huvudfönstret för Norton 360 och klicka sedan på Kör sökningar.

  2. Klicka på Låt mig välja i fönstret Sökningar, och klicka därefter på Gå.

  3. Välj sökningar i fönstret som visas och klicka därefter på Gå.

  4. Klicka på Stäng i fönstret Aktivitets- och sökningsdetaljer.


Surfa säkert på Internet

Sektionen innehåller följande avsnitt:

  • Om den smarta brandväggen

  • Om intrångsskydd

  • Om Download Insight

  • Om Norton AntiSpam


Om den smarta brandväggen

Brandväggen övervakar kommunikationen mellan din dator och andra datorer på Internet. Den skyddar också datorn mot vanliga säkerhetsproblem, t.ex.:

Obehöriga anslutningsförsök | Varnar om några främmande datorer försöker ansluta till din dator och om program på din dator försöker ansluta till andra datorer
Portsökning | Döljer dina inaktiva portar och upptäcker portsökning
Intrång | Upptäcker och blockerar skadlig trafik samt utomståendes försök att attackera din dator

En brandvägg blockerar hackare och annan obehörig trafik samtidigt som den tillåter behörig trafik att passera. Om den smarta brandväggen avaktiveras försämras skyddet av systemet. Kontrollera att den smarta brandväggen alltid är aktiverad.

Mer information

Om brandväggsregler

Ändra regler för nätverkstrafik och programregler

Ändra regler för nätverkstrafik och programregler

Ändra ordningsföljd för brandväggsregler

Tillfälligt stänga av en regel för nätverkstrafik

Tillåta ett blockerat program

Ta bort en brandväggsregel

Om intrångsskydd


Om brandväggsregler

En brandvägg är ett säkerhetssystem som använder regler för att blockera eller tillåta anslutningar och dataöverföring mellan din dator och Internet. Brandväggsreglerna styr hur brandväggen ska skydda din dator från skadliga program och obehörig åtkomst. Brandväggen kontrollerar automatiskt all inkommande och utgående trafik från din dator gentemot dessa regler.

Två typer av regler används av den smarta brandväggen:

Programregler | Styr Internetåtkomsten för program på din dator.
Regler för nätverkstrafik | Styr all inkommande och utgående nätverkstrafik.

Mer information

Om behandlingsordningen för brandväggsreglerna

Om regler för nätverkstrafik

Om programregler


Om behandlingsordningen för brandväggsreglerna

Den smarta brandväggen behandlar reglerna för nätverkstrafik före programreglerna. Reglerna för nätverkstrafik behandlas i den ordning de står i listan med regler för nätverkstrafik, uppifrån och ner. Programmen hanteras inte i ordning. Reglerna inom varje programpost behandlas dock i löpande ordning uppifrån och ner.

Du kan till exempel ha en programregel som blockerar användning av Symantec pcAnywhere på alla andra datorer. Du lägger till en annan regel som tillåter användning av Symantec pcAnywhere på en viss dator. Du flyttar sedan den nya regeln före den ursprungliga regeln i listan med programregler. Norton 360 bearbetar den nya regeln först och tillåter dig att använda Symantec pcAnywhere på den angivna datorn. Den behandlar sedan den ursprungliga regeln och förhindrar att den används på någon annan dator.

Mer information

Om brandväggsregler

Om regler för nätverkstrafik

Om programregler

Ändra regler för nätverkstrafik och programregler

Ändra regler för nätverkstrafik och programregler


Om regler för nätverkstrafik

Norton 360 har en uppsättning standardinställda regler för nätverkstrafik. Dessa regler säkerställer nätverksfunktionalitet och skydd mot kända Internetrisker. Exempel på standardregler för nätverkstrafik omfattar:

Standard för inkommande ICMP

Standard för utgående ICMP

Tillåt all slags utgående ICMP och säkra typer av inkommande ICMP-meddelanden (Internet Control Message Protocol).

ICMP-meddelanden innehåller status- och kontrollinformation.

Standard-för inkommande NetBIOS-namn

Standard för utgående-NetBIOS

Styr användning av NetBIOS namntjänst och NetBIOS datagramtjänst som används av Microsoftnätverket vid delning av filer och skrivare.

NetBIOS står för Network Basic Input/Output System. NetBIOS omfattar namntjänst, sessionstjänst och datagramtjänst. Namntjänsten hanterar namn, sessionstjänsten hanterar sessioner för anslutningsrelaterade tjänster, och datagramtjänsten distribuerar datagram för anslutningsrelaterade tjänster.

Standard för inkommande Bootp

Standard för utgående Bootp

Tillåt användning av Bootp-tjänsten.

Bootp är en förkortning av Bootstrap Protocol, som gör att en dator hittar sin egen IP-adress

På fliken Regler för nätverkstrafik visas en lista över standardinställda regler för nätverkstrafik. En del av standardreglerna för nätverkstrafik är skrivskyddade och låsta. Du kan inte ändra dessa regler.

Reglerna visas i prioritetsordning. Regler som visas högre upp i listan har högre prioritet än regler som visas längre ner.

Lägga till en ny regel för nätverkstrafik på den fliken. Du kan även utföra följande aktiviteter:

Ändra en regel för nätverkstrafik

Du kan ändra inställningarna för en trafikregel som inte fungerar så som du tänkt.

Se Ändra regler för nätverkstrafik och programregler.

Stänga av en regel för nätverkstrafik

Du kan avaktivera en regel för nätverkstrafik.

Se Tillfälligt stänga av en regel för nätverkstrafik.

Ändra prioritet på en regel för nätverkstrafik

Du kan ändra prioritet på en regel för nätverkstrafik genom att flytta den i listan.

Obs!

Den här åtgärden bör endast utföras av vana användare eller av användare som har hjälp av teknisk support.

Se Ändra ordningsföljd för brandväggsregler.

Mer information

Om brandväggsregler

Om behandlingsordningen för brandväggsreglerna

Ändra regler för nätverkstrafik och programregler

Om programregler


Om programregler

Programreglerna styr Internetåtkomsten för programmen på din dator. Du kan använda inställningarna i brandväggen för att skapa och ändra programregler.

På fliken Programkontroll kan du göra följande:

  • Lägga till ett program.

  • Byta namn på ett program.

  • Ändra regler för ett program

  • Lägga till en regel för ett program.

  • Ändra åtkomstinställningarna för en programregel.

  • Ändra prioritet för en programregel genom att ändra sekvensen för regler i listan.

  • Ta bort en programregel.

  • Ta bort ett program.

Du kan skapa Programregler på följande sätt:

Anpassa inställningarna för Internetåtkomst automatiskt

Låt brandväggen konfigurera programmens åtkomst automatiskt första gången användaren kör dem. Det är det enklaste sättet att skapa regler för brandväggen.

Använd brandväggsinställningar

Hantera listan över program som får ansluta till Internet.

Hantera varningar

Låter brandväggen informera om när ett program försöker ansluta till Internet. Sedan kan du tillåta eller blockera åtkomst till Internet för programmet.

Vid vissa tillfällen, till exempel när du ser en film, vill du kanske inte bli störd av meddelanden. I dessa fall kan du använda Tyst läge (manuellt) för att stänga av varningar från brandväggen. Det här alternativet undertrycker alla meddelanden och icke-kritiska varningar, och avslutar tillfälligt alla kritiska aktiviteter.

Brandväggen informerar dig endast om du ändrat Avancerade inställningar för brandväggen, och inte längre använder de rekommenderade standardinställningarna.

Mer information

Lägga till ett program till brandväggsinställningar

Anpassa ett program

Programborttagning

Om regler för nätverkstrafik


Lägga till ett program till brandväggsinställningar

Du kan lägga till program till brandväggsinställningarna och bestämma huruvida de ska kunna ansluta till Internet. Manuella brandväggsinställningar åsidosätter alla inställningar som gjorts av den Automatiska programkontrollen. Symantec rekommenderar dock att du behåller de inställningar som skapas av Automatisk programkontroll i samband med att du kör program.

Obs!

Brandväggsinställningarna för program överförs inte från tidigare versioner av Norton 360. Om du vill återställa program som du själv lagt till i Programkontrollen i en tidigare version, måste du lägga till dem i den nya versionen igen.

Lägga till ett program till brandväggsinställningar

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Brandvägg i Detaljerade inställningar i fönstret Inställningar.

  3. Klicka på Lägg till på fliken Programregler.

  4. I dialogrutan Välj ett program går du till programfilen för det program du vill lägga till.

  5. Klicka på Öppna.

  6. Välj åtkomstnivå för programmet i varningen Programkontroll. Du har följande alternativ:

    Tillåt

    Tillåt alla anslutningsförsök av programmet.

    Blockera

    Neka alla anslutningsförsök av programmet.

    Konfigurera Internettillgång manuellt (rekommenderas)

    Skapa reglerna som styr hur programmet ansluter till Internet.

    Du kan ange följande regelkriterier:

    • Åtgärd

    • Anslutningar

    • Datorer

    • Kommunikation

    • Avancerat

    • Beskrivning

  7. Klicka på OK.

Mer information

Om programregler

Anpassa ett program

Programborttagning


Anpassa ett program

När du har använt Norton 360 en längre tid kan du behöva ändra inställningarna för åtkomst för vissa program.

Så här gör du för att anpassa ett program:

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Brandvägg i Detaljerade inställningar i fönstret Inställningar.

  3. Markera programmet du vill ändra i kolumnen Program på fliken Programregler.

  4. I listrutan bredvid programmet du vill ändra, väljer du vilken åtkomstnivå programmet ska ha. Du har följande alternativ:

    Tillåt

    Tillåt alla anslutningsförsök av programmet.

    Blockera

    Neka alla anslutningsförsök av programmet.

    Anpassat

    Skapa reglerna som styr hur programmet ansluter till Internet.

    Alternativet Auto tilldelas automatiskt till program när Automatisk programkontroll har aktiverats.

  5. Klicka på Verkställ.

Mer information

Om programregler

Lägga till ett program till brandväggsinställningar

Programborttagning


Programborttagning

Du kan om nödvändigt ta bort program från brandväggsinställningarna.

Brandväggsinställningarna för programmen överförs inte från tidigare versioner av Norton 360. Om du tog bort program från den tidigare versionen och inte vill ha dem i den nuvarande versionen, måste du ta bort dem igen.

Så här tar du bort ett program från brandväggsinställningarna

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Brandvägg i Detaljerade inställningar i fönstret Inställningar.

  3. Markera programmet du vill ta bort i kolumnen Program på fliken Programregler.

  4. Klicka på Ta bort.

  5. Klicka på Ja i bekräftelserutan.

  6. Klicka på Verkställ.

Mer information

Om programregler

Anpassa ett program

Lägga till ett program till brandväggsinställningar


Ändra regler för nätverkstrafik och programregler

Brandväggens inställningar skapar automatiskt de flesta brandväggsregler du behöver. Du kan lägga till egna regler om det behövs.

Obs!

Endast erfarna användare bör skapa egna regler för brandväggen.

Du kan lägga till följande typer av brandväggsregler:

  • Regler för nätverkstrafik

  • Programregler

Lägga till en regel för nätverkstrafik

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Brandvägg i Detaljerade inställningar i fönstret Inställningar.

  3. Klicka på Lägg till på fliken Regler för nätverkstrafik.

  4. Följ anvisningarna i guiden Lägg till regel.

Så här gör du för att lägga till en Programregel

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Brandvägg i Detaljerade inställningar i fönstret Inställningar.

  3. Markera programmet som du vill lägga till en regel för i kolumnen Program på fliken Programregler.

  4. Klicka på Ändra.

  5. Klicka på Lägg till i fönstret Regler.

  6. Följ anvisningarna i guiden Lägg till regel.

Mer information

Använda guiden Lägg till regel

Ändra ordningsföljd för brandväggsregler

Tillfälligt stänga av en regel för nätverkstrafik

Ta bort en brandväggsregel


Använda guiden Lägg till regel

Guiden Lägg till regel leder dig igenom de steg som krävs för att skapa brandväggsregler.

Så här använder du guiden Lägg till regel

  1. Du öppnar guiden Lägg till regel genom att skapa en trafikregel eller en programregel.

  2. I första fönstret i guiden Lägg till regel väljer du vilken åtgärd som regeln ska innehålla. Du har följande alternativ:

    Tillåt

    Tillåt kommunikation av denna typ.

    Om du har en regel för nätverkstrafik med följande villkor: alla inkommande anslutningar från Internetadress 192.168.1.1 via port 8080. När du väljer Tillåt kommer brandväggen att tillåta alla anslutningar som uppfyller övriga villkor för den här nätverkstrafikregeln.

    Blockera

    Förhindra kommunikation av denna typ.

    Om du har en regel för nätverkstrafik med följande villkor: alla inkommande anslutningar från Internetadress 192.168.1.1 via port 8080. När du väljer Blockera, blockerar brandväggen alla anslutningar som uppfyller övriga villkor för denna nätverkstrafikregel.

    Övervaka

    Uppdatera kategorin Brandväggsaktiviteter i händelseloggen varje gång kommunikation av detta slag äger rum. Med det här alternativet kan du övervaka hur ofta denna brandväggsregel tillämpas.

    Du kan se händelseloggen under kategorin Brandväggsaktiviteter i fönstret Säkerhetshistorik.

    Övervakningsregeln loggar endast nätverkstrafiken. Om du vill att begränsa eller tillåta nätverkstrafik måste du skapa ytterligare en regel för Tillåt eller Blockera.

    Du kan övervaka, tillåta och blockera nätverkstrafik genom att aktivera alternativet Avancerat i guiden Lägg till regel eller Ändra regel.

  3. Klicka på Nästa.

  4. Välj anslutningstyp för regeln. De tillgängliga alternativen är:

    Anslutningar till andra datorer

    Regeln gäller för utgående anslutningar från din dator till en annan dator.

    Anslutningar från andra datorer

    Regeln gäller för inkommande anslutningar från en annan dator till din dator.

    Anslutningar till och från andra datorer

    Regeln gäller för inkommande och utgående anslutningar.

  5. Klicka på Nästa och välj sedan vilka datorer regeln gäller. De tillgängliga alternativen är:

    Alla datorer

    Regeln gäller för alla datorer.

    En dator i det lokala undernätet

    Denna regel gäller endast för datorer inom det lokala undernätet.

    En organisations nätverk är uppdelat i undernät för att möjliggöra effektiv Internetkommunikation. Ett undernät representerar alla datorer inom samma lokala nätverk (LAN).

    Bara de datorer och webbplatser som finns i listan nedan

    Regeln gäller endast de datorer, webbplatser eller domäner som du angivit.

    Du kan specificera namn och adress på de datorer som regeln gäller för. Detaljerna för de angivna datorerna visas i listan. Du kan även ta bort datorer från listan.

    När du väljer detta alternativ blir alternativet Lägg till aktivt. Du kan sedan specificera eller ta bort en dator genom att använda knapparna Lägg till eller Ta bort.

  6. Klicka på Nästa och välj sedan vilka protokoll regeln gäller. De tillgängliga alternativen är:

    TCP

    Regeln gäller för TCP-kommunikation (Transmission Control Protocol).

    UDP

    Regeln gäller för UDP-kommunikation (User Datagram Protocol).

    TCP och UDP

    Regeln gäller för TCP- och UDP-kommunikation.

    ICMP

    Regeln gäller för ICMP-kommunikation (Internet Control Message Protocol).

    Alternativet är endast tillgängligt när du lägger till en trafikregel, ändrar den eller ändrar en programregel som hanterar ICMP-trafik.

    ICMPv6

    Regeln gäller för ICMP-kommunikation (Internet Control Message Protocol för Internet Protocol version 6).

    Alternativet är endast tillgängligt när du lägger till en trafikregel, ändrar den eller ändrar en programregel som hanterar ICMP-trafik.

    Alla

    Regeln gäller alla protokoll som stöds.

    När du väljer detta alternativ, kan du inte ange kommunikationstyper eller portar som gäller för regeln.

  7. Välj vilka portar regeln gäller. De tillgängliga alternativen är:

    Alla kommunikationstyper (alla portar, lokala och fjärrkontrollerade)

    Regeln gäller för all kommunikation som använder någon av portarna.

    Nedan visas endast kommunikation som matchar alla typer och portar

    Regeln gäller de portar som du anger. Du kan ange portarna genom att välja bland portarna i listan eller genom att lägga till specifika portar eller portintervall.

    Obs!

    Du kan ange kommandona om du väljer protokollen ICMP eller ICMPv6. Välj då ett kommando i listan över kända kommandon eller lägg till specifika kommandon eller kommandointervall.

    När du väljer detta alternativ blir alternativet Lägg till aktivt. Du kan använda alternativet Lägg till eller alternativet Ta bort för att ange eller ta bort en port eller ett kommando.

  8. Klicka på Nästa.

  9. Markera Skapa en loggpost för Säkerhetshistorik så skapas en post i brandväggens händelselogg av Norton 360.

    Norton 360 skapar en post när en kommunikationshändelse i nätverket matchar regeln. Du kan granska händelseloggen i fönstret Säkerhetshistorik under Brandväggsaktiviteter. Om du valt alternativet Övervaka i fönstret Åtgärd, markeras alternativet Skapa en loggpost för Säkerhetshistorik automatiskt.

  10. Markera Tillämpa denna regel om du vill använda regeln med NAT-genomgångstrafik för Ipv6.

  11. Klicka på Nästa och skriv sedan in ett namn på regeln i rutan.

  12. Klicka på Nästa och kontrollera sedan den nya regeln.

  13. Klicka på Slutför.

  14. Klicka på OK när du har lagt till alla regler.

Mer information

Ändra regler för nätverkstrafik och programregler

Om brandväggsregler

Om regler för nätverkstrafik

Om programregler

Ändra regler för nätverkstrafik och programregler


Ändra regler för nätverkstrafik och programregler

Du kan ändra en befintlig brandväggsregel om den inte fungerar som du vill. Du kan använda alternativet Ändra för att ändra inställningarna för en befintlig brandväggsregel. När du ändrar en regel använder brandväggen de nya kriterierna för den ändrade regeln för att styra nätverkstrafiken.

Vissa av standardreglerna som är låsta kan inte ändras. Du kan dock se inställningarna för dessa regler genom att klicka på Visa.

Ändra en regel för nätverkstrafik

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Brandvägg i Detaljerade inställningar i fönstret Inställningar.

  3. Välj den regel som ska ändras på fliken Regler för nätverkstrafik.

  4. Klicka på Ändra.

  5. Följ anvisningarna i fönstret Ändra regel för att ändra regelinställningarna.

  6. Klicka på OK när du har ändrat regeln.

Gör så här för att ändra en programregel

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Brandvägg i Detaljerade inställningar i fönstret Inställningar.

  3. Välj den regel som ska ändras på fliken Programregler.

  4. Klicka på Ändra.

  5. Välj den regel som ska ändras i fönstret Regler.

  6. Klicka på Ändra.

  7. Följ anvisningarna i fönstret Ändra regel för att ändra regelinställningarna.

  8. Klicka på OK när du har ändrat regeln.

  9. Klicka på OK i fönstret Regler.

Mer information

Ändra regler för nätverkstrafik och programregler

Använda guiden Lägg till regel


Ändra ordningsföljd för brandväggsregler

Varje lista med brandväggsregler bearbetas uppifrån och ned. Du kan justera bearbetningen av reglerna i brandväggen genom att ändra sorteringsordningen.

Obs!

Du bör inte ändra ordningen på de standardinställda reglerna för nätverkstrafik om du inte är en van användare. Om du ändrar ordningen på de standardinställda reglerna för nätverkstrafik kan det påverka brandväggens funktion och äventyra datorns säkerhet.

Så här gör du för att ändra ordningen på Regler för nätverkstrafik

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Brandvägg i Detaljerade inställningar i fönstret Inställningar.

  3. Välj vilken regel som ska flyttas på fliken Regler för nätverkstrafik.

  4. Gör något av följande:

    • Om du vill att den här regeln ska bearbetas före regeln ovanför klickar du på Flytta uppåt.

    • Om du vill att den här regeln ska bearbetas efter regeln nedanför klickar du på Flytta nedåt.

  5. Klicka på Verkställ när du är färdig med sorteringen av reglerna.

Så här gör du för att ändra ordningen på Programregler

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Brandvägg i Detaljerade inställningar i fönstret Inställningar.

  3. Välj det program som innehåller den regel som ska flyttas på fliken Programregler.

  4. Klicka på Ändra.

  5. Välj den regel som ska flyttas i fönstret Regler.

  6. Gör något av följande:

    • Om du vill att den här regeln ska bearbetas före regeln ovanför klickar du på Flytta uppåt.

    • Om du vill att den här regeln ska bearbetas efter regeln nedanför klickar du på Flytta nedåt.

  7. Klicka på OK när du är färdig med sorteringen av reglerna.

  8. Klicka på Tillämpa i fönstret Inställningar.

Mer information

Om behandlingsordningen för brandväggsreglerna

Ändra regler för nätverkstrafik och programregler

Tillfälligt stänga av en regel för nätverkstrafik

Ta bort en brandväggsregel


Tillfälligt stänga av en regel för nätverkstrafik

Obs!

Vissa av standardreglerna för brandväggen som finns i listan kan inte avaktiveras. Du kan endast se inställningarna för dessa regler. Klicka i så fall på Visa.

Du kan tillfälligt avaktivera en allmän regel om du behöver tillåta åtkomst för en specifik dator eller ett program. Men du måste komma ihåg att aktivera regeln igen när du har jobbat klart med programmet eller datorn som krävde ändringen.

Så här gör du för att tillfälligt avaktivera en regel för nätverkstrafik

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Brandvägg i Detaljerade inställningar i fönstret Inställningar.

  3. Avmarkera rutan bredvid den regel du vill stänga av på fliken Regler för nätverkstrafik.

  4. Klicka på Verkställ.

Mer information

Om regler för nätverkstrafik


Tillåta ett blockerat program

Ibland vill brandväggen i Norton 360 blockera vissa program från åtkomst till Internet. Sådana program kan inkludera vissa strömmande medieprogram, nätverksspel eller vanliga affärsprogram som tillhandahålls av din arbetsgivare. Om du vet att programmets Internetaktivitet inte utgör något hot för datorsäkerheten, kan du tillåta att programmet får åtkomst till Internet.

Så här tillåter du ett blockerat program

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Brandvägg i Detaljerade inställningar i fönstret Inställningar.

  3. Markera det program som du vill ge åtkomst till Internet på fliken Programregler.

  4. Klicka på Tillåt vid programposten i rullgardinsmenyn Åtkomst.

  5. Klicka på Verkställ.


Ta bort en brandväggsregel

Du kan ta bort vissa brandväggsregler om det behövs. Vissa av de standardinställda trafikreglerna i listan kan dock inte ändras. Du kan endast se inställningarna för dessa regler. Klicka i så fall på Visa.

Obs!

Ta inte bort en standardinställd brandväggsregel om du inte är en van användare. Om man tar bort en standardinställd brandväggsregel kan det påverka brandväggens funktion och minska datorns säkerhet.

Ta bort en regel

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Brandvägg i Detaljerade inställningar i fönstret Inställningar.

  3. Välj vilken regel som ska tas bort i fönstret Trafikregler.

  4. Klicka på Ta bort.

  5. Klicka på Ja i dialogrutan Bekräftelse.

Så här gör du för att ta bort en Programregel

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Brandvägg i Detaljerade inställningar i fönstret Inställningar.

  3. Välj programmet med regeln du vill ta bort i kolumnen Program i fönstret Programregler.

  4. Klicka på Ändra.

  5. Välj den regel som ska tas bort i fönstret Regler.

  6. Klicka på Ta bort.

  7. Klicka på Ja i dialogrutan Bekräftelse.

  8. Klicka på OK.

Mer information

Ändra regler för nätverkstrafik och programregler

Tillfälligt stänga av en regel för nätverkstrafik

Ändra ordningsföljd för brandväggsregler

Programborttagning


Om intrångsskydd

Intrångsskydd söker igenom all nätverkstrafik som går in och ut från din dator och jämför informationen med en lista över angreppssignaturer. Angreppssignaturer innehåller information som avslöjar angriparens försök att exploatera en känd sårbarhet i ett operativsystem eller program. Intrångsskydd skyddar datorn mot de vanligaste Internetattackerna.

Mer information om attacker som intrångsskyddet blockerar finns på följande webbadress:

http://www.symantec.com/business/security_response/attacksignatures

Om informationen överensstämmer med en angreppssignatur sorterar Intrångsskydd automatiskt bort paketet och avbryter anslutningen till datorn som skickade informationen. Det skyddar datorn från påverkan.

Intrångsskydd är baserat på en omfattande lista över angreppssignaturer för att känna igen och blockera misstänkt aktivitet på nätverket. LiveUpdate körs automatiskt för att listan över angreppssignaturer ständigt ska vara uppdaterad. Om du inte använder funktionen Automatisk LiveUpdate bör du köra LiveUpdate manuellt en gång i veckan.

Mer information

Aktivera och avaktivera meddelanden från Intrångsskydd

Inkludera eller undanta angreppsignaturer vid övervakning

Aktivera och avaktivera AutoBlock

Aktivera och inaktivera webbläsarskydd

Avblockera datorer som blockerats med AutoBlock

Permanentblockering av en dator som blockerats med AutoBlock


Aktivera och avaktivera meddelanden från Intrångsskydd

Du kan välja om du vill informeras när Intrångsskydd blockerar misstänkta angrepp. Oavsett om du får meddelanden eller inte registreras intrångsskyddsaktiviteter i Säkerhetshistorik. Säkerhetshistorik innehåller information om den attackerande datorn och själva attacken.

Du kan välja om du vill informeras när intrångsskyddet blockerar misstänkta angrepp baserade på en viss signatur.

Så här aktiverar och avaktiverar du meddelanden från intrångsskyddet

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Brandvägg i Detaljerade inställningar i fönstret Inställningar.

  3. Gör något av följande på raden Varningsmeddelanden under Intrångsskydd på fliken Intrångsskydd och webbläsarskydd :

    • Flytta Av/på -reglaget åt höger till läge Av.

    • Flytta Av/på -reglaget åt vänster till läge På.

  4. Klicka på Verkställ.

Gör så här för att aktivera eller avaktivera individuella intrångsskyddsmeddelanden

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Brandvägg i Detaljerade inställningar i fönstret Inställningar.

  3. Klicka på Konfigurera på raden Intrångsskyddssignaturer under Intrångsskydd på fliken Intrångsskydd och webbläsarskydd.

  4. Klicka på en angreppssignatur och sedan på Egenskaper i fönstret Intrångssignaturer.

  5. Markera eller avmarkera Meddela mig när den här signaturen upptäcks i fönstret Signaturegenskaper.

  6. Klicka sedan på OK.

  7. Klicka på OK i fönstret Intrångssignaturer.

  8. Klicka på Tillämpa i fönstret Inställningar.

Mer information

Om intrångsskydd

Om Säkerhetshistorik


Inkludera eller undanta angreppsignaturer vid övervakning

I vissa fall kan ofarlig nätverksaktivitet likna en angreppssignatur. Du kan få upprepade meddelanden om möjliga angrepp. Om du vet att angreppen som utlöser meddelandena är säkra, kan du skapa ett undantag för angreppssignaturen som motsvarar den ofarliga aktiviteten.

Varje undantag du skapar gör din dator mer sårbar.

Om du har undantagit angreppssignaturer som du vill bevaka igen, kan du inkludera dem på listan över aktiva signaturer.

För att undanta angreppssignaturer från övervakning.

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Brandvägg i Detaljerade inställningar i fönstret Inställningar.

  3. Klicka på Konfigurera på raden Intrångsskyddssignaturer under Intrångsskydd på fliken Intrångsskydd och Webbläsarskydd.

  4. Avmarkera den angreppssignatur du vill undanta i fönstret Intrångssignaturer.

  5. Klicka på OK.

Så här gör du för att inkludera angreppssignaturer som tidigare undantagits

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Brandvägg i Detaljerade inställningar i fönstret Inställningar.

  3. Klicka på Konfigurera på raden Intrångsskyddssignaturer under Intrångsskydd på fliken Intrångsskydd och Webbläsarskydd.

  4. Markera de angreppssignaturer du vill inkludera i fönstret Intrångssignaturer.

  5. Klicka på OK.

Mer information

Om intrångsskydd


Aktivera och avaktivera AutoBlock

När en attack upptäcks, blockeras anslutningen automatiskt för att säkra din dator. Om attacken kommer från en dator som tidigare försökt ansluta till din dator med en annan attacksignatur, kan AutoBlock aktiveras. AutoBlock blockerar all trafik mellan din dator och angripande datorer under en fastställd tidsperiod. Under den här perioden blockerar AutoBlock även trafik som inte överensstämmer med någon angreppssignatur.

AutoBlock stoppar trafiken mellan din dator och en specifik dator. Om du vill stoppa all trafik till och från datorn använder du alternativet Blockera all nätverkstrafik.

Du kan stänga av AutoBlock om funktionen blockerar en dator eller datorer som du behöver få åtkomst till.

Så här gör du för att aktivera och avaktivera AutoBlock

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Brandvägg i Detaljerade inställningar i fönstret Inställningar.

  3. Klicka på Konfigurera på raden AutoBlock mot intrång under Intrångsskydd på fliken Intrångsskydd och Webbläsarskydd.

  4. Gör något av följande under AutoBlock i fönstret Intrång AutoBlock :

    • Du aktiverar AutoBlock för intrång genom att klicka på På [Rekommenderas].

    • Du avaktiverar AutoBlock för intrång genom att klicka på Av.

  5. Klicka på OK.

Mer information

Avblockera datorer som blockerats med AutoBlock

Permanentblockering av en dator som blockerats med AutoBlock

Inkludera eller undanta angreppsignaturer vid övervakning

Om intrångsskydd


Avblockera datorer som blockerats med AutoBlock

I vissa fall kan det hända att AutoBlock identifierar en normal aktivitet som ett angrepp. Datorn som du borde kunna kommunicera med, kan finnas med på listan med datorer som för närvarande är blockerade av AutoBlock.

Om en dator som du behöver nå visas på listan över blockerade datorer, kan du avblockera den. Du kan återställa AutoBlock-listan om du har ändrat skyddsinställningarna. Återställ AutoBlock-listan genom att avblockera alla datorer på AutoBlock-listan samtidigt.

Så här avblockerar du AutoBlockerade datorer

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Brandvägg i Detaljerade inställningar i fönstret Inställningar.

  3. Klicka på Konfigurera på raden AutoBlock mot intrång under Intrångsskydd på fliken Intrångsskydd och Webbläsarskydd.

  4. Gör något av följande i listan Datorer som för tillfället blockeras av AutoBlock i fönstret Intrång AutoBlock :

    • Välj datorns IP-adress och klicka på Avblockera för att avblockera en dator.

    • Klicka på Avblockera alla för att avblockera alla datorer i AutoBlock-listan.

  5. Klicka på OK.

Mer information

Inkludera eller undanta angreppsignaturer vid övervakning

Aktivera och avaktivera AutoBlock

Permanentblockering av en dator som blockerats med AutoBlock

Om intrångsskydd


Permanentblockering av en dator som blockerats med AutoBlock

Du kan permanent blockera en dator som blockerats med AutoBlock Den permanent blockerade datorn tas bort från AutoBlock-listan och läggs till som begränsad dator i Karta över nätverkssäkerhet för hemmanätverk.

Så här blockerar du en dator som blockerats med AutoBlock permanent

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Brandvägg i Detaljerade inställningar i fönstret Inställningar.

  3. Klicka på Konfigurera på raden AutoBlock mot intrång under Intrångsskydd på fliken Intrångsskydd och Webbläsarskydd.

  4. Klicka på den dator som du vill blockera permanent i listan Datorer som för tillfället blockeras av AutoBlock i fönstret AutoBlock mot intrång.

  5. Klicka på Begränsa.

  6. Klicka på OK.

Mer information

Aktivera och avaktivera AutoBlock

Avblockera datorer som blockerats med AutoBlock

Om intrångsskydd


Aktivera och inaktivera webbläsarskydd

Du kan välja om du vill skydda webbläsaren genom att tillåta att Norton 360 blockerar okända program från åtkomst till datorn.

Alternativet Webbläsarskydd är aktiverat som standard. I så fall blockeras nya och okända skadliga program proaktivt innan de angriper datorn. Genom att skydda webbläsaren skyddar Norton 360 känslig information och förhindrar angripare från att fjärrstyra systemet. Den här funktionen letar efter svaga punkter i webbläsarna Internet Explorer 6, Internet Explorer 7 och Firefox.

Obs!

Ha alltid webbläsarskydd aktiverat för att skydda webbläsaren mot angrepp från skadliga webbplatser.

Så här gör du för att aktivera och inaktivera webbläsarskydd

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Brandvägg i Detaljerade inställningar i fönstret Inställningar.

  3. Gör något av följande på raden Webbläsarskydd på fliken Intrångsskydd och Webbläsarskydd :

    • Inaktivera webbläsarskydd genom att flytta På/Av -omkopplaren åt höger till läget Av.

    • Aktivera webbläsarskydd genom att flytta På/Av -omkopplaren åt vänster till läget På.

  4. Klicka på Verkställ.

  5. Välj hur länge du vill stänga av webbläsarskyddet om du stängde av Webbläsarskydd i dialogrutan Skyddslarm i listrutan Välj fördröjning.

  6. Klicka på OK.


Om Download Insight

I Download Insight får du information om hur säkra de körbara filerna är (i form av ett säkerhetsomdöme) som du laddar ned via Internet Explorer 6 eller Firefox 3.0 (eller senare). Download Intelligence har endast stöd för nedladdningar via HTTP-protokollet. Du får reda på om det är säkert att installera filerna eller inte. Informationen kan ligga till grund för ditt beslut att installera filen.

Följande säkerhetsomdömen finns:

Säkert

Den här kategorin innefattar filer som finns på Nortons eller användarnas lista över pålitliga program.

Sådana filer är inte skadliga. Om filen bedöms vara säker i Download Insight har du möjlighet att installera den.

Osäker

I den här kategorin återfinns filer som Norton 360 identifierar som säkerhetsrisker

Sådana filer är skadliga. Norton 360 tar bort filer som har bedömts som osäkra i Download Insight. Du får du ett meddelande om att filen har tagits bort.

Okänd

Här återfinns filer som varken är säkra eller osäkra

Sådana filer kan vara skadliga. Du får i sådana fall ett meddelande från Download Insight om att det inte går att bestämma huruvida filen är skadlig eller inte. Om filen är okänd får du ett meddelande från Download Insight om att du bör uppmärksamma filen. Klicka på länken i meddelandet och välj vilken åtgärd som ska vidtas för den okända filen.

Om filen betraktas som osäker kan du själv bestämma vilka åtgärder du ska vidta. Du kan köra filen, installera den, avbryta installationen eller ta bort den från datorn.

Download Insight behandlar nedladdade filer för vidare analys. Funktionen Auto-Protect analyserar filen och ger den ett säkerhetsomdöme. Vid analysen används de hotsignaturer som Norton 360 tar emot när definitionerna uppdateras samt andra säkerhetsalgoritmer. Om filen bedöms vara osäker tas den bort i Auto-Protect. Resultaten av analysen vidarebefordras till Download Insight. Därefter skickar Download Insight ett meddelande om huruvida det är säkert att installera filen eller inte. Du kan (som standard) installera säkra filer. Om filernas skyddsläge är okänt får du själv välja vilken åtgärd som ska vidtas. Om det rör sig om en osäker fil får du istället ett meddelande om att den har tagits bort.

Följande filtyper behandlas i Download Intelligence:

  • .exe

  • .dll

  • .sys

  • .msi

Om filen behöver uppmärksammas kan du välja lämplig åtgärd utifrån dess säkerhetsomdöme. Du kan välja mellan olika åtgärder via fönstret Download Insight. Vilka alternativ som finns tillgängliga beror på vilket skyddsläge den nedladdade filen har. Här är några av de alternativ som visas i fönstret:

Hindra detta program från att köras | Du kan välja att behålla filen utan att den körs
Ta bort filen från datorn | Du kan ta bort filen från datorn
Kör programmet ändå | Ger dig möjlighet att köra filen

Resultatet av alla filer som behandlas och alla varningar som skickas i Download Insight loggas. Du får även information om filens säkerhetsnivå och om vilken åtgärd du vidtar utifrån filens säkerhetsomdöme. Denna information finns i fönstret Säkerhetshistorik under Download Insight.

När du inaktiverar Auto-Protect så inaktiveras även Download Insight automatiskt. Tänk på att datorn i så fall inte är skyddad mot Internet- och säkerhetshot. Du bör därför se till att Auto-Protect alltid är aktiverat. På så vis skyddas datorn mot säkerhetshot.

När du har aktiverat tyst läge (manuellt) i Norton 360 så visas inga varningar från Download Insight.

Mer information

Avaktivera och aktivera Download Intelligence

Avaktivera och aktivera meddelanden från Download Insight

Konfigurera alternativen för Download Insight - Fullständig rapport


Avaktivera och aktivera Download Intelligence

I Download Insight analyseras alla körbara filer som du laddar ner, och du får information om hur säkra de är via ett så kallat skyddsomdöme. Du blir ombedd att ange vilken åtgärd som ska utföras på filer med okänt skyddsomdöme. Osäkra filer tas däremot bort automatiskt utan att du får något meddelande om detta. Säkra filer hindras inte av Auto-Protect. Norton 360 skyddar alltså datorn från potentiellt skadliga filer som du laddar ner via webbläsaren.

Du kan stänga av Download Insight via alternativet Download Intelligence. Som standard är alternativet aktiverat. Du kan avaktivera funktionen och ange under hur lång tid den ska vara avstängd. Därefter aktiveras Download Insight automatiskt. Aktivera gärna säkerhetsskyddsfunktionerna manuellt innan den angivna tiden löper ut om du vill att datorn ska förbli skyddad. Säkerheten äventyras när Download Insight är inaktiverat eftersom datorn inte är tillräckligt skyddad mot Internethot och säkerhetsrisker.

Du avaktiverar och aktiverar Download Intelligence via fönstret Inställningar eller från huvudfönstret i Norton 360.

Så här avaktiverar du Download Intelligence

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Brandvägg under Detaljerade inställningar i fönstret Inställningar.

  3. Flytta På/Av -omkopplaren till höger ( Av ) på raden Download Intelligence på fliken Intrångsskydd och webbläsarskydd.

  4. Klicka på Tillämpa i fönstret Inställningar.

  5. Välj hur länge Download Insight ska vara avaktiverat i listrutan Välj varaktighet och klicka sedan på OK.

Så här aktiverar du Download Intelligence

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Brandvägg under Detaljerade inställningar i fönstret Inställningar.

  3. Flytta På/Av -omkopplaren till vänster ( På ) på raden Download Intelligence på fliken Intrångsskydd och webbläsarskydd.

  4. Klicka på Tillämpa i fönstret Inställningar.

Mer information

Om Download Insight


Avaktivera och aktivera meddelanden från Download Insight

Via alternativet Download Insight-meddelanden kan du bestämma om Download Insight-meddelanden ska visas när du laddar ned körbara filer.

Även om du avaktiverar meddelanden från Download Insight kommer de körbara filer du laddar ned ändå att analyseras. Oavsett om du får meddelanden eller inte loggas de aktiviteter som utförs av Download Insight i säkerhetshistoriken. Där visas en sammanfattning av varningar och meddelanden från Download Insight.

Avaktivera och aktivera meddelanden från Download Insight

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Brandvägg i Detaljerade inställningar i fönstret Inställningar.

  3. Gör något av följande på raden Varningsmeddelanden under Download Intelligence på fliken Intrångsskydd och webbläsarskydd :

    • Flytta På/Av -omkopplaren åt höger till läget Av om du vill avaktivera meddelanden från Download Insight.

    • Flytta På/Av -omkopplaren åt vänster till läget På om du vill aktivera meddelanden från Download Insight.

  4. Klicka på Tillämpa i fönstret Inställningar.

Mer information

Om Download Insight


Konfigurera alternativen för Download Insight - Fullständig rapport

Via inställningarna för Download Insight - Fullständig rapport kan du bestämma huruvida varningarna ska visas eller inte.

Du kan välja mellan följande i Download Insight - Fullständig rapport :

Alltid | Varningar skickas även för säkra och okända filer. Osäkra filer tas bort automatiskt i Auto-Protect. När du får en varning om en säker eller osäker fil kan du bestämma hur Norton 360 ska hantera den filen.
Endast okända | Varningar skickas för filer med okänt skyddsläge; När du får en varning om en osäker fil kan du bestämma hur Norton 360 ska hantera den filen. Osäkra filer tas bort i Auto-Protect samtidigt som körning av säkra filer tillåts. Standardläget för Download Insight - Fullständig rapport är Endast okända.
Aldrig | Download Intelligence visar inga varningar; Auto-Protect analyserar dock fortfarande filerna och ger dem säkerhetsomdömen. Auto-Protect vidtar lämplig åtgärd utifrån filens säkerhetsomdöme. Auto-Protection tillåter att säkra och okända filer körs. Osäkra filer tas däremot bort automatiskt utan att du får något meddelande om detta. I fönstret Säkerhetshistorik visas ytterligare information om aktiviteterna i Download Insight.

Så här konfigurerar du alternativen för Download Insight - Fullständig rapport

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Brandvägg under Detaljerade inställningar i fönstret Inställningar.

  3. Gör något av följande på raden Download Insight - Fullständig rapport under Download Intelligence på fliken Intrångsskydd och webbläsarskydd :

    • Om du vill få varningar för både säkra och okända filer flyttar du reglaget Download Insight - Fullständig rapport till Alltid.

    • Om du vill få varningar för okända filer flyttar du reglaget Download Insight - Fullständig rapport till Endast okända.

    • Du kan också stänga av alla varningar. Flytta i så fall reglaget Download Insight - Fullständig rapport till Aldrig.

  4. Klicka på Tillämpa i fönstret Inställningar.

Mer information

Om Download Insight


Om Norton AntiSpam

Med Norton AntiSpam kan du sortera mottagna e-postmeddelanden som skräppost eller godkänd e-post. Godkänd e-post filtreras till inkorgen medan skräppost hamnar i mappen Skräppost.

Norton AntiSpam använder Symantecs Enterprise-klassade skräppostfiltreringsteknik för klassificering av legitim e-post och skräppost. Norton AntiSpam använder ett system för filtrering av e-postmeddelanden i realtid med olika lokala filter på olika nivåer. De lokala filtren klassificerar e-postmeddelandet som antingen skräppost eller legitimt. Om de lokala filtren klassificerar meddelandet som legitimt samlar Norton AntiSpam in sådan information om det som signatur och hashar. Norton AntiSpam skickar sedan denna information till Symantecs webbservrar för ytterligare granskning.

Om e-postmeddelandet klassificeras som skräppost ändrar Norton AntiSpam texten i ämnesraden i meddelandet och skickar tillbaka det till ditt e-postprogram. E-postprogrammet identifierar ändringen i ämnesraden och flyttar meddelandet till antingen skräppostmappen eller Norton AntiSpam-mappen.

De lokala filtren i Norton AntiSpam använder vita och svarta listor samt patenterad filtreringsteknik för att klassificera e-postmeddelanden som skräppost eller legitima. Uppdatera definitionsuppdateringarna för skräppostskyddet regelbundet via LiveUpdate om du vill att filtrera ska fungera så effektivt som möjligt. Dessa uppdateringar består av signaturinformation om skräppost och legitim e-post. Uppdateringarna består också av nya regler som Symantec skapar för att filtrera e-post.

Norton AntiSpam använder fördefinierade e-postregler och de användardefinierade listorna över tillåtna och blockerade adresser för att hantera e-postkontrollen. Det tar emot e-post från listan över tillåtna avsändare, och blockerar e-post från listan över blockerade avsändare. Norton AntiSpam importerar också automatiskt adresslistor från e-postprogram som stöds. På så sätt är din lista över tillåtna avsändare alltid uppdaterad med uppgifter från din adressbok.

Obs!

Stänger du av Norton AntiSpam ökar du risken att få oönskad e-post. Du bör se till att Norton AntiSpam alltid är aktiverat. Det skyddar din e-postklient från oönskat innehåll.

Du kan granska skräppoststatistik i fönstret Säkerhetshistorik.

Mer information

Funktioner för skräppostfiltrering

Konfigurera klientintegrering

Ställa in Undantag i adressboken

Identifiera tillåtna avsändare

Identifiera skräppostavsändare

Ställa in Feedback -funktionen

Webbfråga

Om inställningar i Norton AntiSpam


Funktioner för skräppostfiltrering

I och med att e-post används mer och mer får många användare allt fler av de oönskade reklammeddelanden som också kallas för skräppost eller spam. Skräpposten kan ibland göra det svårt att avgöra vilka e-postmeddelanden som är genuina, och vissa skräppostmeddelanden kan dessutom innehålla text eller bilder som kan uppfattas som stötande.

I Norton 360 finns ett antal kraftfulla funktioner som du kan använda för att minska mängden oönskat Internetinnehåll.

Integration med e-postprogram

Lägger till flera knappar i verktygsfälten i e-postprogrammen

Se Om verktygsfältet i ditt e-postprogram.

Listor över tillåtna och blockerade användare

  • Använder en användardefinierad adresslista vid genomsökning av e-postmeddelanden

  • Accepterar alla e-postmeddelanden från adresser som finns i listan över tillåtna avsändare

  • Alla e-postmeddelanden från adresser som finns i listan över blockerade avsändare behandlas som skräppost.

  • Tillåter och blockerar e-postmeddelanden både från hela domäner och enskilda e-postadresser

Se Om inställningar i Norton AntiSpam.

Automatisk import av adresser

Importerar automatiskt adresslistor från e-postprogram för att listan över tillåtna avsändare ska vara aktuell

Se Identifiera tillåtna avsändare.

Webbfråga

Skräppostmeddelanden som de lokala filtren klassificerar som legitima skickas till Symantecs webbservrar för extra filtrering.

Se Webbfråga.

Uppdaterar automatiskt skräppostdefinitionerna

Skräppostdefinitionsfilerna från Symantec uppdateras automatiskt


Konfigurera klientintegrering

Fliken Klientintegrering innehåller en lista över de e-postprogram, eller klienter, som stöds och som du har installerade på datorn, samt de adressböcker som är kopplade till dem. När du väljer ett e-postprogram, lägger Norton 360 till en Norton AntiSpam -listruta eller några nya alternativ till verktygsfältet i e-postprogram. Använd Norton AntiSpam -listrutan och de nya alternativen för att klassificera e-postmeddelanden som skräppost eller legitim e-post. Dessa alternativ kan även användas för att tömma skräppostmappen eller öppna fönstret Inställningar i vilket du kan konfigurera inställningarna för Norton AntiSpam. Om det inte finns en skräppostmapp i ditt e-postprogram skapas en Norton AntiSpam-mapp. Du kan använda mappen Norton AntiSpam för att sortera och lagra skräppostmeddelanden. Finns det däremot en Norton AntiSpam-mapp i ditt e-postprogram från en tidigare version av Norton 360 använder Norton AntiSpam den mappen istället för skräppostmappen.

Obs!

Verktygsfältet Norton AntiSpamkan inte integreras med Windows Mail i Windows Vista.

När du klassificerar ett e-postmeddelande som skräppost eller godkänner det, kan du skicka det felklassificerade meddelandet som feedback till Symantec. Om du vill skicka feedback om felaktigt klassificerad e-post till Symantec för vidare analys klickar du på Feedback.

Du kan även importera adresslistan i e-postprogrammet till listan över tillåtna i Norton AntiSpam. En gång om dagen när datorn är inaktiv lägger Norton AntiSpam automatiskt till nya adresser från e-postprogrammets adresslista. Du kan även importera adresser manuellt med Importera i fönstret Tillåtna adresser.

När du öppnar e-postprogrammet visas välkomstskärmen. Om du inte vill att välkomstskärmen ska visas i framtiden markerar du Visa inte igen innan du klickar på Stäng. Norton 360 meddelar när integreringen är klar mellan Norton AntiSpam och e-postprogrammet.

Norton 360 stöder integrering av Norton AntiSpam i följande program:

  • Microsoft Outlook 2002/2003/2007

  • Outlook Express 6.0 eller senare

  • Windows Mail i Windows Vista

    Norton 360 lägger inte till några alternativ till verktygsfältet i Windows Mail. Skräppost identifieras dock ändå och läggs i skräppostmappen eller Norton AntiSpam-mappen.

Obs!

När integreringen är klar startas Outlook Express om automatiskt.

Så här konfigurerar du klientintegrering

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Skydd mot skräppost under Detaljerade inställningar i fönstret Inställningar.

  3. På fliken Klientintegrering kan du bestämma vilka program som ska integreras med Norton AntiSpam.

  4. Markera en eller flera adressböcker som du vill importera automatiskt till listan över tillåtna adresser.

  5. Spara ändringarna genom att klicka på Verkställ.

Mer information

Om verktygsfältet i ditt e-postprogram


Om verktygsfältet i ditt e-postprogram

Norton AntiSpam lägger till en listruta eller flera alternativknappar till verktygsfältet för de e-postprogram som stöds.

Du kan använda följande alternativ:

Skräppost

Det valda e-postmeddelandet markeras som skräppost och flyttas till skräppostmappen eller Norton AntiSpam-mappen

När du omklassificerar ett e-postmeddelande som skräppost kan du skicka det felklassificerade meddelandet som feedback till Symantec. Alternativet visas bara om alternativet för Feedback på fliken Adresser i fönstret Skräppostinställningar är Fråga först.

När du omklassificerar ett e-postmeddelande som skräppost visas ett meddelande med en fråga om avsändarens e-postadress ska läggas till i listan över blockerade avsändare. Visningen av meddelandet beror på vilket alternativ du har valt i listrutan som finns längst ned i fönstret Listan över blockerade.

Inte skräppost

Det valda e-postmeddelandet markeras som tillåtet (inte skräppost) och e-postmeddelandet flyttas till Inkorgen

När du omklassificerar ett e-postmeddelande som legitim e-post kan du skicka det felklassificerade meddelandet som feedback till Symantec. Alternativet visas bara om alternativet för Feedback på fliken Adresser i fönstret Skräppostinställningar är Fråga först.

När du omklassificerar ett e-postmeddelande som legitim e-post visas ett meddelande med en fråga om avsändarens e-postadress ska läggas till i listan över tillåtna avsändare. Visningen av meddelandet beror på vilket alternativ du har valt i listrutan som finns längst ned i fönstret Listan över tillåtna.

Töm skräppostmappen

Alla e-postmeddelanden som placerats i skräppostmappen eller Norton AntiSpam-mappen tas bort

Öppna Norton AntiSpam

Visar avsnittet för inställningar av Norton AntiSpam i fönstret Norton 360-inställningar


Ställa in Undantag i adressboken

När du lägger till dina e-postadresser i listan över undantag i adressboken, importerar Norton AntiSpam inte dessa adresser till Listan över tillåtna. Om du tar bort en e-postadress från Listan över tillåtna, lägger Norton AntiSpam automatiskt till adressen i listan över undantag i adressboken. Om du däremot tar bort en e-postadress från listan över tillåtna som du tidigare lagt till manuellt, lägger Norton AntiSpam inte automatiskt till adressen i listan över undantag i adressboken.

Du kan inte lägga till ett domännamn i listan över undantag i adressboken. När du tar bort ett domännamn från listan över tillåtna kommer Norton AntiSpam inte att lägga till domännamnet i listan över undantag i adressboken.

Obs!

Kontrollera listan över undantag i adressboken innan du importerar adressboken. I listan över undantag i adressboken kan du lägga till alla e-postadresser som du inte vill importera från adressboken till listan över tillåtna adresser.

Gör så här för att lägga till poster i listan över undantag i adressboken

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Skydd mot skräppost under Detaljerade inställningar i fönstret Inställningar.

  3. Klicka på Konfigurera i raden Undantag i adressboken på fliken Adresser.

  4. I fönstret Undantag i adressboken klickar du på Lägg till.

  5. I dialogrutan Lägg till e-postadress anger du e-postadressen.

    Du kan även skriva in namnet som motsvarar e-postadressen, så att det lätt kan identifieras.

  6. Stäng dialogrutan Lägg till e-postadress genom att klicka på OK.

  7. Klicka på OK för att spara och stänga fönstret Adressbokens undantag.

Gör så här för att redigera eller ta bort poster i listan över undantag i adressboken

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Skydd mot skräppost under Detaljerade inställningar i fönstret Inställningar.

  3. Klicka på Konfigurera i raden Undantag i adressboken på fliken Adresser.

  4. Välj den post du vill redigera i fönstret Adressbokens undantag.

  5. Gör något av följande:

    • För att redigera en post: klicka på Redigera för att öppna fönstret Redigera e-postadress, och klicka sedan på OK.

    • Klicka på Ta bort om du vill ta bort en post.

    • Om du vill ta bort flera poster använder du Ctrl för att markera posterna och klickar sedan på Ta bort.

  6. Klicka på OK för att spara och stänga fönstret Undantag i adressboken.

Mer information

Identifiera skräppostavsändare

Identifiera tillåtna avsändare


Identifiera tillåtna avsändare

När du vet att du vill ta emot e-postmeddelanden från en viss adress eller domän kan du lägga till den i Listan över tillåtna.

Norton AntiSpam importerar uppgifterna i din adressbok automatiskt en gång om dagen medan datorn är inaktiv.

Om du lägger till ett nytt e-postprogram kan du när som helst importera adressboken därifrån till din lista över tillåtna. Du kan också lägga till namn och domäner en och en i listan över tillåtna.

Obs!

Innan du importerar adressboken behöver du kontrollera din lista för undantag i adressboken. Norton AntiSpam importerar inte e-postadresser som du lägger till i listan över undantag i adressboken.

Så här importerar du en adressbok

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Skydd mot skräppost under Detaljerade inställningar i fönstret Inställningar.

  3. Klicka på Konfigurera i raden Listan över tillåtna på fliken Adresser.

  4. Klicka på Importera i fönstret Listan över tillåtna.

  5. Klicka på OK för att spara och stänga fönstret Listan över tillåtna.

Så här lägger du till poster i Listan över tillåtna

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Skydd mot skräppost under Detaljerade inställningar i fönstret Inställningar.

  3. Klicka på Konfigurera i raden Listan över tillåtna på fliken Adresser.

  4. Klicka på Lägg till i fönstret Lista över tillåtna.

  5. Ange om du vill lägga till en e-postadress eller ett domännamn i dialogrutan Lägg till e-postadress och gör därefter något av följande:

    • Lägg till en e-postadress genom att ange e-postadress till och namn på avsändaren du vill tillåta.

    • Lägg till en domän genom att ange domänens adress (t.ex. @symantec.com) och domänens namn (valfritt).

  6. Stäng dialogrutan Lägg till e-postadress genom att klicka på OK.

  7. Klicka på OK för att spara och stänga fönstret Listan över tillåtna.

Så här redigerar eller tar du bort poster i Listan över tillåtna

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Skydd mot skräppost under Detaljerade inställningar i fönstret Inställningar.

  3. Klicka på Konfigurera på raden Listan över tillåtna på fliken Adresser.

  4. Markera objektet som du vill redigera eller ta bort i fönstret Listan över tillåtna.

  5. Gör något av följande:

    • Klicka på Redigera för att öppna fönstret Redigera e-postadress, redigera informationen och klicka sedan på OK.

    • Klicka på Ta bort om du vill ta bort en post.

      När du tar bort en post som har importerats lägger Norton AntiSpam automatiskt till den i listan över undantag i adressboken.

    • Om du vill ta bort flera poster använder du Ctrl för att markera posterna och klickar sedan på Ta bort.

  6. Klicka på OK för att spara och stänga fönstret Listan över tillåtna.

Mer information

Konfigurera klientintegrering

Om inställningar i Norton AntiSpam

Identifiera skräppostavsändare


Identifiera skräppostavsändare

Om du inte du vill ta emot e-postmeddelanden från en viss adress eller domän kan du lägga till den i listan över blockerade. Norton AntiSpam behandlar alla e-postmeddelanden från den här adressen eller domänen som skräppost.

Obs!

Lägg alltid till okända e-postadresser och domäner till Listan över blockerade så att du inte får några oönskade e-postmeddelanden från sådana adresser eller domäner.

Så här lägger du till poster i listan över blockerade

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Skydd mot skräppost under Detaljerade inställningar i fönstret Inställningar.

  3. Klicka på Konfigurera i raden Listan över blockerade på fliken Adresser.

  4. Klicka på Lägg till i fönstret Lista över blockerade avsändare.

  5. Ange om du vill lägga till en e-postadress eller ett domännamn i dialogrutan Lägg till e-postadress och gör därefter något av följande:

    • Lägg till en e-postadress genom att ange e-postadress till och namn på avsändaren du vill blockera.

    • Lägg till en domän genom att ange domänens adress (t.ex. @symantec.com) och namn.

  6. Stäng dialogrutan Lägg till e-postadress genom att klicka på OK.

  7. Klicka på OK för att stänga fönstret Lista över blockerade avsändare.

Så här redigerar du eller tar bort poster i Listan över blockerade

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Skydd mot skräppost under Detaljerade inställningar i fönstret Inställningar.

  3. Klicka på Konfigurera i raden Listan över blockerade på fliken Adresser.

  4. Markera objektet som du vill redigera eller ta bort i fönstret Lista över blockerade avsändare.

  5. Gör något av följande:

    • Klicka på Redigera för att öppna fönstret Redigera e-postadress, redigera informationen och klicka sedan på OK.

    • Klicka på Ta bort om du vill ta bort en post.

    • Om du vill ta bort flera poster använder du Ctrl för att markera posterna och klickar sedan på Ta bort.

  6. Klicka på OK för att stänga fönstret Lista över blockerade avsändare.

Mer information

Om inställningar i Norton AntiSpam

Identifiera tillåtna avsändare


Ställa in Feedback -funktionen

E-postmeddelanden i e-postprogrammet kan ibland bli felaktigt klassificerade som skräppost. Med funktionen Feedback kan du skicka e-postmeddelanden som fått fel omdöme till Symantec för analys.

Obs!

Du kan endast lämna Feedback om du har en (eller flera) e-postklienter som stöds på datorn.

Så här ställer du in Feedback -funktionen

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Skydd mot skräppost under Detaljerade inställningar i fönstret Inställningar.

  3. Välj något av följande tre alternativ på raden Feedback :

    På

    E-postmeddelanden med fel omdöme skickas automatiskt till Symantec när du ändrar klassificeringen.

    Fråga först

    När du har angett huruvida ett e-postmeddelande är skräppost eller inte blir du tillfrågad om det felklassificerade e-postmeddelandet ska skickas till Symantec

    Av

    Det felklassificerade e-postmeddelandet skickas inte till Symantec.

  4. Klicka på Verkställ för att spara ändringarna.

Mer information

Konfigurera klientintegrering


Webbfråga

I och med att e-post används i allt högre utsträckning får många användare allt fler oönskade utskick, så kallad skräppost eller spam. På grund av omfattningen av skräppost kan det vara svårt att avgöra vilka e-postmeddelanden som är genuina. Vissa skräppostmeddelanden kan dessutom innehålla text eller bilder som kan uppfattas som stötande. Webbfråga är en funktion i Norton AntiSpam som förbättrar klassificeringar av e-postmeddelanden i Norton 360.

En bättre klassificering åstadkoms genom att alla e-postmeddelanden du får måste gå igenom en rad olika filter. Om det endast finns en eller två filternivåer klassificeras en stor del av de legitima e-postmeddelandena som skräppost och en stor del av skräpposten klassificeras som legitim. För att undvika sådan felklassificering använder Norton AntiSpam flera olika filter. Vart och ett av filtrena använder olika metoder för att filtrera skräppost från legitima meddelanden.

E-postmeddelanden som kommer in i ditt e-postprogram söks igenom med olika Norton AntiSpam-filter som finns lokalt på datorn. De lokala filtren i Norton AntiSpam utnyttjar vita och svarta listor samt patenterad filtreringsteknik för att klassificera e-postmeddelanden som skräppost eller legitima. Om de lokala filtren identifierar skräppost, ändrar Norton AntiSpam meddelandets ämnesrad. Norton AntiSpam skickar sedan e-postmeddelandet till ditt e-postprogram. Om de lokala filtren klassificerar meddelandet som legitimt samlar Norton AntiSpam in sådan information om det som signatur och hashvärden. Norton AntiSpam skickar sedan denna information till Webbfråga för ytterligare granskning.

Där analyseras signaturens och webbadressens hashvärden varefter en rapport skickas till Norton AntiSpam. Om e-postmeddelandet identifieras som skräppost ändrar Norton AntiSpam texten i ämnesraden och skickar tillbaka det till ditt e-postprogram. Utifrån fördefinierade e-postregler flyttar sedan e-postprogrammet e-postmeddelandet till din skräppost- eller Norton AntiSpam-mapp.

Obs!

Symantec rekommenderar att du aktiverar Webbfråga. Är funktionen Webbfråga avaktiverad har du sämre skydd mot e-postmeddelanden som innehåller försök till nätfiske och skräppostadresser.

Funktionen Webbfråga avaktiveras i fönstret Skräppostinställningar i Norton 360.

Mer information

Avaktivera och aktivera Webbfråga


Avaktivera och aktivera Webbfråga

Norton AntiSpam använder filter som finns lokalt på datorn för att identifiera skräppost. De e-postmeddelanden som inte identifieras som skräppost söks sedan igenom en gång till i webbfrågefiltret. Webbfrågefiltret analyserar signaturernas och webbadressernas hashvärden och klassificerar meddelandet som skräppost eller som legitimt.

Om e-postmeddelandet identifieras som skräppost ändrar Norton AntiSpam texten på ämnesraden i meddelandet. Norton AntiSpam skickar sedan e-postmeddelandet till ditt e-postprogram. Utifrån fördefinierade e-postregler flyttar sedan e-postprogrammet e-postmeddelandet till din skräppost- eller Norton AntiSpam-mapp.

Obs!

Symantec rekommenderar att du har funktionen Webbfråga aktiverat. Är funktionen Webbfråga avaktiverad har du sämre skydd mot e-postmeddelanden som innehåller försök till nätfiske och skräppostadresser.

Så här avaktiverar du webbfrågefiltret

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Skydd mot skräppost under Detaljerade inställningar i fönstret Inställningar.

  3. Flytta Av/på -omkopplaren åt höger till läge Av på raden Webbfråga på fliken Adresser.

  4. Klicka på Verkställ för att spara ändringarna.

Aktivera webbfrågefiltret

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Skydd mot skräppost under Detaljerade inställningar i fönstret Inställningar.

  3. Flytta Av/på -omkopplaren åt vänster (På) på raden Webbfråga på fliken Adresser.

  4. Klicka på Verkställ för att spara ändringarna.


Säkra dina känsliga data

Sektionen innehåller följande avsnitt:

  • Om att säkra dina känsliga data


Om att säkra dina känsliga data

Internet ger det snabbaste och enklaste sättet att utbyta information. Internet ger många fördelar, men du är också sårbar för informations- och identitetsstöld. Information kan stjälas och missbrukas på många sätt.

Här följer flera av de vanligaste metoderna för informationsstöld:

  • Finansiella transaktioner online

  • Osäker onlinelagring av känslig information

  • Missbruk av identitet under kommunikation online

Identity Safe-funktioner i Norton 360 erbjuder flera kraftfulla sätt att hantera identitetsstöld. Identity Safe är det bästa verktyg som kan användas för att skydda identiteten medan du är online.

Mer information

Om Safe Surfing

Om Identity Safe

Aktivera eller avaktivera funktioner i identitetsskyddet

Om verktygsfältet i Norton


Om Safe Surfing

När du installerar Norton 360 läggs Norton-verktygsfältet till i Internet Explorer och Firefox. Norton 360 skyddar webbläsarna Internet Explorer och Firefox när du aktiverar Safe Surfing.

När alternativet Safe Surfing är aktiverat aktiveras även funktionerna Skydd mot skräppost och Norton Safe Web. Funktionen Skydd mot skräppost analyserar säkerhetsnivån på webbplatser du besöker och visar säkerhetsinformation i popup-meddelandet Norton webbplatssäkerhet. Med Norton Safe Web kan du surfa tryggt på webben. När du använder en sökmotor förses varje webbplats med en ikon som visar om den är säker i fönstret med sökresultat.

Obs!

Skydd mot skräppost och Norton Safe Web är endast kompatibla med Internet Explorer 5.0 eller senare och Firefox 3.0 eller senare.

När du avaktiverar Safe Surfing avaktiveras även Skydd mot skräppost och Norton Safe Web. In this case, Identity Safe can autofill fraudulent Web sites with your confidential information.

Du bör inte surfa på nätet när Safe Surfing är avaktiverat.

Mer information

Om skydd mot nätfiske

Om Norton Safe Web


Om skydd mot nätfiske

Funktionen Skydd mot nätfiske hindrar dig från att besöka misstänkta webbplatser. När skyddet mot nätfiske är aktiverat analyserar skyddskomponenten mot nätfiske säkerhetsnivån på de webbplatser som du besöker . Det visar sedan resultatet i popup-fönstret Norton webbplatssäkerhet.

Skydd mot nätfiske ger dig följande information om webbsidor:

  • Om det är säkert att uppge hemlig information

  • Om webbsidan är känd för att vara bedräglig

  • Om webbsidan är autentisk och godkänd av Symantec.

  • Om webbsidan är känd för att tillhöra en misstänkt webbplats

  • Om webbsidan är känd för att vara bedräglig.

Du kan klicka på webbplatssäkerhetslisten i Internet Explorer and Firefox webbläsare för att se mer information om webbsidans status.

Dessutom ger Norton webbplatssäkerhet dig information om Norton-verifierade webbsidor. Webbplatshackare imiterar ofta företags webbplatser för att skapa bedrägliga webbplatser. Norton webbplatssäkerhet identifierar bedrägliga webbplatser och talar om för dig vilka webbplatser som är autentiserade. De autentiserade webbplatserna kategoriseras som Godkänd webbplats. Dessa platser tillhör vanligen stora finansiella institutioner eller butiker och har sidor som efterfrågar personuppgifter.

Symantec analyserar sidorna på dessa webbplatser och kontrollerar att de tillhör det företag som de representerar. Du kan lita på att den information du uppger når företaget du vill göra affärer med.

Du kan anmäla utvärdering av en webbsida som du misstänker vara falsk till Symantec för ytterligare utvärdering. Använd alternativet Rapportera webbplats på Norton-verktygsfältet för att rapportera en webbsida. Det går även att rapportera utvärderingen av en webbplats som Safe Surfing anser vara en bedräglig eller misstänkt men som du anser vara säker. Webbsidan du vill rapportera måste vara öppen i din webbläsare när du rapporterar den till Symantec.

Även om du avaktiverar Skydd mot nätfiske, skyddar Norton 360 dig från Internethot med funktionerna i Norton Safe Web. Du kan inte använda länken Rapportera webbplats i Norton -menyn för att skicka in en utvärdering av webbsidan till Symantec. Du kan aktivera Skydd mot nätfiske i popup-fönstret Norton webbplatssäkerhet.

I popup-fönstret Norton webbplatssäkerhet visas följande meddelanden:

  • Webbplatsen är säker

  • Webbplatsen är inte säker

  • Okänd plats

  • Webbplatsen är säker - Köpinformation för webbplats

  • Varning

  • Godkänd webbplats

  • Bedräglig webbplats

  • Misstänkt webbplats

  • Sidan ej analyserad

Mer information

Rapportera en felaktig utvärdering av en webbsida


Rapportera en felaktig utvärdering av en webbsida

Ibland kan Antiphishing (skydd mot nätfiske) ge en utvärdering som du misstänker är felaktig, om en webbsida. Det kan t.ex. hända att du går in på en sida där du handlar regelbundet och Skydd mot nätfiske säger att sidan är vilseledande. Det kan också vara så att du besöker en webbsida där du misstänker att nätfiske förekommer, utan att Safe Surfing upptäcker något misstänkt. I båda fallen kan du rapportera sidan till Symantec för vidare utvärdering.

Obs!

Den webbsida du vill rapportera måste vara öppen i din webbläsare för att det ska gå att rapportera den till Symantec.

Så här rapporterar du webbplatser som felaktigt bedömts som misstänkta:

  1. Klicka på Rapportera webbplats på menyn Norton som finns på Norton-verktygsfältet.

  2. Kontrollera att du har angett rätt webbadress i dialogrutan Rapportera som en säker webbplats.

  3. Gör något av följande:

    • Klicka på Skicka om adressen stämmer.

    • Klicka på Avbryt om adressen inte stämmer.

    Kontrollera att du är på rätt webbsida och upprepa anvisningarna. Det går inte att ändra adressen i dialogrutan.

  4. Klicka på Stäng i dialogrutan för bekräftelse.

Så här rapporterar du webbplatser som felaktigt bedömts som säkra:

  1. Klicka på Rapportera webbplats på menyn Norton som finns på Norton-verktygsfältet.

  2. Bekräfta i dialogrutan Rapportera som nätfiskewebbplats att webbadressen som visas är adressen till den sida som du vill rapportera.

  3. Gör något av följande:

    • Klicka på Skicka om adressen stämmer.

    • Klicka på Avbryt om adressen inte stämmer.

      Kontrollera att du är på rätt webbsida och upprepa anvisningarna. Det går inte att ändra adressen i dialogrutan.

  4. Klicka på Stäng i dialogrutan för bekräftelse.

Mer information

Om skydd mot nätfiske

Dölja och visa Norton-verktygsfältet


Om Norton Safe Web

Med Norton Safe Web skyddas datorn när du använder Internet Explorer eller Firefox. Funktionen analyserar säkerhetsnivån på webbplatser du besöker och indikerar om de är fria från hot. Om webbplatsen erbjuder inköp på Internet, indikerar Norton Safe Web om det är säkert att handla där. Med funktionen Förbättrade sökmotorresultat i Norton Safe Web får du veta om en webbplats är skadlig innan du besöker den. Du får en säker miljö för webbsökning genom att webbplatsbedömningsikoner visas intill varje sökresultat.

Du kan visa status för valfri webbplats genom att klicka på Fullständig rapport i popup-fönstret Nortons webbplatssäkerhet. Du kan även använda alternativet Community Buzz på Norton -menyn för att visa säkerhetsstatus.

Obs!

Alternativet Community Buzz är endast tillgängligt i engelskspråkiga versioner av Windows.

På Norton Safe Webs webbplats kan du:

  • Se Community-bedömning

  • Skriva en egen recension

  • Se andra användares recensioner

  • Se en lista över nyckelord som märkts för webbplatsen.

  • Se allmän information och hotinformation

Om du använder en proxyserver för att ansluta till Internet måste du konfigurera nätverksinställningarna för proxyservern i Norton 360.

Norton Safe Web tillhandahåller följande säkerhetsstatus för webbplatser när du surfar på Internet:

Webbplatsen är säker | En grön bockmarkeringsikon visas intill sökresultatet. Nortons verktygsfält visar samma ikon när du besöker den här webbplatsen. Platsen har analyserats av Norton Safe Web och betraktas som säker att besöka.
Webbplatsen är inte testad | En ikon i form av ett grått frågetecken visas intill sökresultatet. När du besöker den här webbplatsen visas ett grått frågetecken i Nortons verktygsfält. Platsen har analyserats av Norton Safe Web, men det finns inte tillräckligt med information om platsen.
Webbplatsen är inte säker | En ikon i form av ett rött kryss (x) visas intill sökresultatet. Nortons verktygsfält visar samma statusikon när du besöker den här webbplatsen. Norton Safe Web har analyserat webbsidan och fastställde att den inte är säker att besöka.
Varning | En ikon i form av ett gult utropstecken visas intill sökresultatet. Nortons verktygsfält visar samma statusikon när du besöker den här webbplatsen. Platsen har analyserats av Norton Safe Web som konstaterat att du kommer att få irriterande resultat.

Följande tabell ger dig säkerhetsinformation om webbutiker enligt Norton Safe Web-analysen när du surfar på Internet:

Säkert | Platsen har analyserats av Norton Safe Web och du kan handla säkert på denna webbplats.
Okänd | Norton Safe Web har inte tillräckligt med information om webbutiken för att bedöma om det är säkert att handla.
Riskfyllt | Platsen har analyserats av Norton Safe Web och det finns risker med att handla här. Symantec rekommenderar att du inte besöker denna sida. Eventuellt säljs förfalskade varor här utan korrekta indikationer.
Begränsat | Norton Safe Web har analyserat den här platsen och har för lite information om den för att bedöma om det är säkert att handla. Informationen räcker inte för att deklarera den här platsen som en säker webbutik.

När du söker på Internet med sökmotorerna Google, Yahoo eller Bing visas Nortons bedömningsikoner intill sökresultatet. När du flyttar pekaren över ikonen visas ett popup-fönster med information om webbplatsen, samt om det är säkert att handla där. I popup-fönstret visas kortfattad information om säkerheten på webbplatsen. Det finns också en detaljerad rapport om webbplatsens säkerhet i Norton Safe Web.

Klicka på ikonen eller knappen Fullständig rapport i popup-fönstret om du vill se den detaljerade rapporten. Rapporten visas på Norton Safe Webs webbplats.

Mer information

Söka på nätet med Norton Safe Search


Söka på nätet med Norton Safe Search

Med Norton Safe Search gör du säkrare sökningar på Internet. När du söker på nätet med Norton Safe Search används sökmotorn Ask.com. Du får uppgift om webbplatssäkerhet och Nortons bedömningsikon visas för varje resultat som sökmotorn genererar.

Rutan Norton Safe Search är som standard inaktiv. När du öppnar Internet Explorer eller Firefox för första gången efter att ha installerat Norton 360 visas ett varningsmeddelande. I varningsmeddelandet uppmanas du att aktivera Norton Safe Search. Du kan välja om du vill aktivera Norton Safe Search eller inte.

Sökförslag visas i ett popup-fönster vartefter du skriver in bokstäver i sökrutan. Sökförslagen visas när du angett tre eller fler tecken i sökrutan Ask.com. Dessutom finns en ny smart funktion där du kan söka samtidigt som du skriver. Olika sökförslag visas när du skriver in de första bokstäverna av ett ord.

Norton Safe Search ger också följande funktioner:

Filtrerar bort osäkra webbplatser | När du gör en sökning på nätet med Norton Safe Search analyseras säkerhetsnivåerna för de webbplatser som visas på sökresultatssidan. Om du inte vill se de osäkra webbplatserna i resultatlistan kan du klicka på Filtrera bort osäkra webbplatser på webbsidan för Norton Safe Search.
Tar bort uppgifter om dina sökningar från Ask.com-servern | När du använder Norton Safe Search kan du ta bort alla uppgifter om dina sökningar från Ask.com-servern Funktionen Privacy Safeguard i Norton Safe Search tar bort information, som till exempel din IP-adress och ditt användar-ID och sessions-ID från Ask.com-servern. Vill du stänga av eller sätta på Privacy Safeguard klickar du på antingen Aktivera Privacy Safeguard eller Avaktivera Privacy Safeguard.

Obs!

Norton Safe Search är endast kompatibel med engelskspråkiga Windows-operativsystem.

Du kan använda Norton Safe Search även om du stänger av Identity Safe-funktionerna.

Söka på nätet med Norton Safe Search

  1. Starta Internet Explorer eller Firefox.

  2. Skriv in sökordet i rutan Norton Safe Search i Nortons verktygsfält.

  3. Gör något av följande:

    • Klicka på Sök.

    • Välj ett sökförslag som överensstämmer med söksträngen i popup-fönstret som öppnas.


Om Identity Safe

Identity Safe hjälper dig att hantera dina inloggningsuppgifter och förbättrar säkerheten när du handlar på Internet.

Följande funktioner i Identity Safe erbjuder säker lagring av känslig information:

Hantera inloggningar | Lagrar inloggningsinformation, exempelvis till din Internetbank eller användarnamn och lösenord för ditt e-postkonto.
Hantera kort | Lagrar dina personuppgifter (exempelvis adresser, födelsedatum och kreditkortsinformation).
Hantera anteckningar | Sparar information (exempelvis pass- och personnummer)

Identity Safe lagrar känslig information, och tillhandahåller dessutom följande funktioner:

  • Skyddar dig från identitetsstöld när du utför uppkopplade transaktioner

    Skydd mot nätfiske hjälper dig även att skydda dig från skadliga webbplatser när du utför uppkopplade transaktioner.

  • Hanterar din kortinformation (om du har flera kreditkort att hålla ordning på).

  • Skyddar uppgifter som du sparar på datorn

    Genom att spara känsliga uppgifter i en lokal profil kan du förhindra att de missbrukas. Den lokala profilen är kopplad till ett visst användarkonto på datorn.

  • Du får större flexibilitet när du befinner dig på resande fot.

    Genom att spara känsliga uppgifter i en flyttbar profil kan du förhindra att de missbrukas. En flyttbar profil är en profil som sparats på en extern lagringsenhet.

Norton 360 lägger till Norton-verktygsfältet i Internet Explorer och Firefox. Norton-verktygsfältet har följande komponenter:

  • Norton- meny

    Du kan använda Norton -menyn till att få åtkomst till inställningarna för identitetsskydd.

  • Norton Safe Search

    Du kan använda Norton Safe Search för att söka på webben. Norton 360 använder sökmotorn Ask för att hämta sökresultaten.

    Rutan Norton Safe Search är som standard dold. När du öppnar Internet Explorer eller Firefox för första gången efter att ha installerat Norton 360 visas ett varningsmeddelande. I varningsmeddelandet uppmanas du att aktivera Norton Safe Search. Du kan välja om du vill aktivera Norton Safe Search eller inte.

  • Indikator för Nortons webbplatssäkerhet

    Du kan klicka på indikatorn Norton Site Safety för att få ytterligare information om webbplatsens säkerhet.

  • Menyn Kort och inloggningar

    Du kan utgå från menyn Kort och inloggningar när du fattar beslut om att logga in på webbsidor.

När du har kort eller inloggningar i Identity Safe visas listan över dessa i menyn Kort och inloggningar.

Obs!

Om du stänger av Identity Safe, kan du inte komma åt funktionerna Inloggningar och Identity Safe från Norton-verktygsfältet.

Mer information

Om Identity Safe-profiler

Åtkomst till Identity Safe

Logga in i och ut ur Identity Safe

Konfigurera inställningar för Identity Safe

Om funktionen Hantera inloggningar

Om Hantera kort

Om Hantera anteckningar

Om Undantag från automatisk ifyllning

Om säkerhetskopiering och återställning

Om Identity Safe-alternativen

Om Lösenords- och säkerhetsalternativ i Identity Safe


Om Identity Safe-profiler

Du kan skapa en lokal profil för varje Windows-användarkonto på datorn. Inställningarna och informationen i Identity Safe är specifika för den lokala profilen. Det går inte att komma åt data som sparats i ett användarkonto i Windows från ett annat konto. På så sätt kan du skydda känsliga uppgifter om det finns andra som använder datorn.

Obs!

Symantec rekommenderar att du skapar olika Windows-konton och lösenordsskyddar dessa om det är flera som använder datorn.

Förutom att spara profilen lokalt i ditt användarkonto, kan du spara Identity Safe-uppgifterna på en extern lagringsenhet. Profilen som du sparar extern går under namnet flyttbar profil.

När du skapar en flyttbar profil skapar Norton 360 mappen Norton Identity Safe Data i rotkatalogen. I mappen finns information om den flyttbara profilen samt en säkerhetskopia av den. Information om den flyttbara profilen och om säkerhetskopian finns i filerna IDDStore.dat och IDDStore_bak.dat.

De flyttbara profilerna kan användas på andra datorer där Norton 360 finns installerat. Men du måste känna till lösenordet för att komma åt dem.

Förutom att du kan spara inloggningar, kort och anteckningar, med de lokala och flyttbara profilerna kan du dessutom:

  • ta säkerhetskopior på och återställa Identity Safe-information.

    Säkerhetskopiorna lagras som npm-filer. Du har också möjlighet att återställa säkerhetskopior av lokala profiler till flyttbara profiler (och vice versa).

  • Exportera Identity Safe-profilen till en extern lagringsenhet.

  • Importera en Identity Safe-profilen som sparats med en äldre version av programmet till den nyaste versionen.

  • Byta namn på profilen du skapar.

  • Exportera din lokala och flyttbara profil efter att prenumerationen på produkten har löpt ut.

  • Återställa ditt Identity Safe-lösenord.

Mer information

Om att skapa Identity Safe-profiler

Byta namn på Identity Safe-profilen

Exportera Identity Safe-uppgifter till flyttbara profiler

Exportera Identity Safe-data

Återställa lösenordet för Identity Safe

Växla profil

Hitta profiler när du inte vet var de finns


Om att skapa Identity Safe-profiler

I Identity Safe kan du skapa en lokal profil för varje Windows-konto och en för varje flyttbar enhet. Du skapar och sparar uppgifter i den bärbara profilen på samma sätt som med den lokala profilen. Namnge gärna profilerna så att du snabbt ser vilken profil du har loggat in i.

När du ansluter en extern enhet upptäcks den automatiskt i Identity Safe och du blir tillfrågad om du vill skapa en flyttbar profil. Om du redan har konfigurerat en flyttbar profil och sparat den på enheten har du möjlighet att växla till den. Du kan använda flera flyttbara lagringsenheter år gången. Men du kan däremot bara skapa en flyttbara profil på varje enhet.

Obs!

Se till att det åtminstone finns 5 MB ledigt på den externa lagringsenhet du vill skapa en profil på.

Med Norton 360 kan du skapa profiler på följande externa lagringsenheter:

  • USB-flash-enheter

  • Externa hårddiskar

  • Kameror

  • MP3-spelare

  • Mobiltelefoner

  • Zip-läsare

Norton 360 har däremot inte stöd för diskettstationer, cd- eller dvd-enheter eller för MTP- (Media Transfer Protocol) eller PTP-enheter (Picture Transfer Protocol).

Identity Safe kan ställas in på följande sätt i Norton 360:

  • Via menyn Kort och inloggningar i Norton-verktygsfältet

    När du klickar på Kort och inloggningar visas dialogrutan Skapa en ny profil. Om du besöker näthandelsplatser eller webbplatser med formulär innan du har skapat profilen visar Norton 360 ett popup-meddelande, som ber dig att skapa en profil med tillhörande lösenord. Du kan göra detta via alternativet Skapa nu i meddelandet.

  • Avsnittet Identitetsskydd i fönstret Inställningar i Norton 360

När du har skapat en profil och lösenordsskyddat den kan du göra följande i Identity Safe:

  • Skapa och spara ett kort med allmän information, kontaktinformation och kreditkortsinformation.

    Den allmänna informationen innehåller namn, kön och kontaktinformation innehåller telefonnummer och e-postadresser.

  • Importera inloggningarna som du har sparat i Internet Explorer.

Mer information

Skapa en lokal profil eller en flyttbar profil

importera inloggningar

Om Identity Safe-profiler


Skapa en lokal profil eller en flyttbar profil

Via Installation av Identity Safe kan du skapa en lokala och en flyttbar profil. Alternativet är inte längre tillgängligt när du har skapat en lokal eller en flyttbar profil.

Alternativet är inte tillgängligt i följande fall:

  • Om du har skapat en lokal profil och inte har anslutit någon flyttbar enhet.

  • Om du har en eller flera externa enheter anslutna och skapar en lokal profil på alla dessa enheter.

När du ansluter en extern enhet upptäcks den automatiskt i Identity Safe och du blir tillfrågad om du vill skapa en flyttbar profil.

När du har skapat en profil i Identity Safe kan du du lösenordsskydda den via fönstret Ställa in Norton Identity Safe. Du kan också namnge profilen.

När du skapar en lokal profil får den som standard samma namn som Windows-användarkontot. Om du däremot skapar en flyttbar profil får den namnet Min flyttbara enhet. Om du vill kan du byta namn på den lokala eller flyttbara profilen. Symantec rekommenderar att du byter till ett profilnamn som det är lätt att känna igen.

Om du skapar en flyttbar profil medan du är inloggad i en lokal profil loggar Identity Safe ut dig från den lokala profilen.

Så här skapar du en lokal eller flyttbar profil

  1. Flytta markören till Identitetsskydd i huvudfönstret för Norton 360 och klicka på Hantera Identitetsskydd.

  2. Klicka på Konfigurera i raden Installation av Identity Safe under Identity Safe.

  3. Gör något av följande i dialogrutan Skapa en ny profil :

    • Välj Lokal om du vill skapa en lokal profil.

    • Vill du skapa en flyttbar profil väljer du Flyttbar enhet.

    Du kan endast välja det alternativet när du har anslutit en extern lagringsenhet till datorn. Du kan använda listrutan för att välja den externa lagringsenhet som du vill skapa profilen på.

  4. Klicka på OK.

  5. Ange ett lösenord i textrutan Lösenord i fönstret Ställa in Norton Identity Safe.

    Lösenordets styrka (säkerhet) ser du i figuren till höger på sidan.

  6. Ange lösenordet på nytt i fältet Bekräfta lösenord.

  7. Skriv en ledtråd (något som påminner om lösenordet) i fältet Ledtråd. Om du någon gång skulle glömma bort lösenordet kan du välja att se ledtråden.

    Om du anger lösenordet även som ledtråd får du dock en varning om att du bör välja något annat.

  8. Skriv in ett namn på den lokala profilen i textrutan Filnamn.

  9. Välj något av följande alternativ:

    Begär Identity Safe-lösenord i början av varje session

    Frågar efter ditt lösenord för Identity Safe varje gång som du loggar in på Identity Safe.

    Du kan ändra detta via fönstret Lösenord och säkerhet.

    Begär alltid Identity Safe-lösenord innan inloggningsuppgifterna fylls i

    Frågar efter ditt Identity Safe-lösenord varje gång som inloggningen fylls i automatiskt

    Du kan ändra detta via fönstret Lösenord och säkerhet.

  10. Klicka på Nästa.

  11. Om du vill kan du skapa ditt första identitetskort i fönstret Redigera kort.

Mer information

Om Identity Safe-profiler

Om att skapa Identity Safe-profiler


importera inloggningar

Du kan importera de inloggningsuppgifter som du sparat i Internet Explorer till Identity Safe. När du har skapat en Identity Safe-profil och lösenordsskyddat den visas dialogrutan Profilen har skapats. I dialogrutan får du en bekräftelse på att profilen har skapats.

Du kan importera dina inloggningar från den här dialogrutan. De importerade inloggningarna visas i menyn Kort och inloggningar i Nortons verktygsfält samt i fönstret Hantera inloggningar. De importerade inloggningarna kan användas på precis samma sätt som inloggningar du skapar.

Så här importerar du inloggningar

  1. Flytta pekaren över Identitetsskydd i huvudfönstret i Norton 360 och klicka på Hantera Identitetsskydd.

  2. Klicka på Konfigurera i raden Installation av Identity Safe under Identity Safe.

  3. Konfigurera Identity Safe och klicka på Nästa

  4. Klicka på Importera inloggningsuppgifter från Internet Explorer i dialogrutan Profilen har skapats.

Mer information

Skapa en lokal profil eller en flyttbar profil


Byta namn på Identity Safe-profilen

Du kan namnge profilerna med hjälp av alternativet Profilnamn som finns i dialogrutan Ställa in Norton Identity Safe. Du kan när som helst byta namn på dem via Byt namn på profil i fönstret Inställningar för identitetsskydd. När du nästa gång loggar in på Identity Safe visas det nya namnet i dialogrutan Logga in på Identity Safe.

Obs!

Endast namnet på den flyttbara profilen visas i dialogrutan Logga in på Identity Safe.

Så här byter du namn på profilen

  1. Flytta pekaren till Identitetsskydd i huvudfönstret i Norton 360. Klicka därefter på Hantera Identitetsskydd.

  2. Klicka på Konfigurera på raden Byta namn på profil i Identity Safe.

  3. Ange namnet på profilen i textrutan Ange ett nytt profilnamn.

  4. Klicka på OK.


Exportera Identity Safe-uppgifter till flyttbara profiler

Identity Safe ger dig möjlighet att exportera den aktuella profilen till en extern lagringsenhet.

Obs!

Norton 360 har däremot inte stöd för diskettstationer, cd- eller dvd-enheter eller för MTP- (Media Transfer Protocol) eller PTP-enheter (Picture Transfer Protocol).

Om du redan har konfigurerat en profil i den externa enheten, visas inte detta alternativ i Identity Safe-inställningarna för den aktuella profilen.

Så här exporterar du Identity Safe-data till en flyttbar profil:

  1. Flytta pekaren över Identitetsskydd i huvudfönstret i Norton 360 och klicka på Hantera Identitetsskydd.

  2. Klicka på Konfigurera på raden Logga in på Identity Safe under Identity Safe och logga in på den profil som du vill exportera.

  3. Klicka på Konfigurera på raden Exportera Identity Safe-data till flyttbar profil under Identity Safe.

    Det här alternativet visas tills du har anslutit en extern enhet som saknar flyttbar profil.

  4. I dialogrutan Ange lösenord anger du lösenordet för den aktuella profil som du är inloggad på.

  5. Klicka på OK.

  6. Ange ett namn i Profilnamn i dialogrutan Exportera till flyttbar profil.

    Om du inte anger något namn får den flyttbara profilen standardnamnet Min flyttbara enhet.

  7. I Välj en mapp på en tillgänglig, flyttbar enhet anger du den sökväg (eller bläddrar till den) dit profilinställningarna ska sparas

  8. Klicka på OK.

  9. Klicka på OK i bekräftelsedialogrutan.

Mer information

Om Identity Safe-profiler


Exportera Identity Safe-data

När din produkt löper ut kan du exportera dina inloggningar, kortdetaljer och andra referenser.

Norton 360 exporterar din sekretessinformation till en okrypterad .csv-fil (kommaavgränsad textfil) så att alla kan läsa den. Använd inte funktionen till att skapa kopior av dina Identity Safe-data.

Gör så här för att exportera Identity Safe-data

  1. Gör något av följande:

    • I Windows XP, klicka på Start > Kör.

    • I Windows Vista, klicka på Start > Sök.

    • I Windows 7, klicka på Start > Sök program och filer.

  2. Skriv in sökvägen till den mapp där Norton 360 finns och den körbara filens namn.

    Följande exempel visar syntax:

    "C:\Program Files\Norton 360\Engine\version\coExport.exe"

  3. Klicka på OK.

  4. Gör något av följande:

    • Klicka på Lokal profil om du vill exportera din lokala profil.

    • Klicka på Flyttbar profil om du vill exportera din flyttbara profil.

      Alternativen Lokal profil och Flyttbar profil visas bara om du sätter in en extern enhet med en flyttbar profil som konfigurerats i den externa enheten.

  5. Ange ditt lösenord för Identity Safe i dialogrutan Exportera lösenordet för Identity Safe.

  6. Bläddra till den mapp där du vill spara dina data och klicka sedan på OK.

  7. Klicka på OK i bekräftelsedialogrutan.

Mer information

Säkerhetskopiera dina data

Återställning av dina data


Återställa lösenordet för Identity Safe

Det kan finnas tillfällen när du behöver återställa dina Identity Safe-data eller inställningar.

Du kan t.ex. behöva återställa dessa i följande fall:

  • Om du råkat ut för ett datorfel.

    Dina Identity Safe-data har förändrats. Om du inte kan logga in på Identity Safe med ditt lösenord, kan du återställa dina data. Om du är säker på att lösenordet är rätt ska du först försöka återställa dina Identity Safe-data. Vissa data kan gå förlorade, men all viktig information, som inloggningar, kort och anteckningar, bevaras.

  • Om du glömt ditt Identity Safe-lösenord.

    Norton 360 låter dig skriva ett felaktigt lösenord två gånger. Om försöken inte lyckas ger Norton 360 möjlighet att återställa Identity Safe-data eller återställa lösenordet för Identity Safe.

Om det inte går att återställa Identity Safe-informationen eller om du har glömt lösenordet, kan du återställa lösenordet. Om du återställer Identity Safe-lösenordet förlorar du alla Identity Safe-data som du sparat, som inloggningsinformation, kort och anteckningar.

Gör så här för att återställa dina Identity Safe-data

  1. Gå till dialogrutan Identity Safe, klicka på Återställ Identity Safe.

  2. Skriv in ditt Identity Safe-lösenord i dialogrutan Återställ Identity Safe och klicka på OK.

  3. Gå till dialogrutan Hotade Identity Safe-data, klicka på Ja, återställ Identity Safe. Jag förstår att jag kan förlora en del av min aktuella Identity Safe-information.

  4. Klicka på OK.

  5. Klicka på OK i bekräftelsedialogrutan.

Gör så här för att återställa ditt Identity Safe-lösenord

  1. Klicka på Återställ Identity Safe-lösenord i dialogrutan Identity Safe.

  2. I dialogrutan Hotade Identity Safe-data, klickar du på Ja, återställ mitt lösenord, jag förstår att jag kommer att förlora all min information.

  3. Klicka på OK för att fortsätta med Identity Safe-inställningarna.

Mer information

Ändra ditt Identity Safe-lösenord


Växla profil

När du har konfigurerat en lokal profil och därefter ansluter en extern lagringsenhet upptäcks enheten automatiskt i Identity Safe. Du blir tillfrågad om du vill skapa en flyttbar profil. Om du redan har konfigurerat en flyttbar profil och sparat den på enheten har du möjlighet att växla till den.

Om du inte vill se fönstret Byt profil nästa gång kan du markera alternativet Fråga inte igen.

Obs!

Norton 360 loggar automatiskt ut dig från den profil du är inloggad på för tillfället och byter till den flyttbara.

Byta till flyttbar profil

  1. Välj något av följande i listrutan i dialogrutan Byt profil.

    • Om du vill fortsätta vara inloggad på din lokala profil väljer du Fortsätt använda profilen på datorn.

    • Vill du logga in på din flyttbara profil väljer du Byt till : enhet: enhetens namn

    enhet är den enhet som din externa enhet är ansluten till och enhetens namn är namnet på din flyttbara profil.

  2. Klicka på OK.


Hitta profiler när du inte vet var de finns

När du skapar en flyttbar profil skapar Norton 360 en mapp (Norton Identity Safe Data) i rotkatalogen. En indexfil skapas också. Det är en osynlig fil som spårar platsen för mappen Norton Identity Safe Data. Dialogrutan Profil saknas visas när Norton 360 inte hittar mappen Norton Identity Safe Data.

Så här hittar du borttappade profiler

  1. Gör något av följande i dialogrutan Profil saknas :

    • I rutan Ny plats skriver du in eller bläddrar fram till den plats som du flyttat din flyttbara profil till.

      Om sökvägen som du angivit inte leder till den flyttbara profilen visas ett felmeddelande.

    • Om du har raderat din flyttbara profil markerar du Jag har raderat den.

  2. Klicka på OK.


Åtkomst till Identity Safe

Du kan få åtkomst till Identity Safe från följande områden på Norton 360:

  • Från avsnittet Identity Safe i fönstret Inställningar för identitetsskydd

  • Från Norton-verktygsfältet

  • Från avsnittet Identitetsskydd i huvudfönstret i Norton 360

Obs!

Du måste vara inloggad på Identity Safe för att kunna använda funktionerna i Identity Safe.

Gör så här för att gå till Identity Safe-inställningarna från huvudfönstret

  1. Flytta markören till Identitetsskydd i huvudfönstret för Norton 360 och klicka på Hantera Identitetsskydd.

  2. Identifiera den Identity Safe-funktion som du vill använda under Identity Safe och klicka på Konfigurera

Gör så här för att gå till Identity Safe-inställningarna från inställningsfönstret

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Identitetsskydd under Detaljerade inställningar i fönstret Inställningar.

  3. Identifiera den Identity Safe-funktion som du vill använda under Identity Safe och klicka på Konfigurera

Gör så här för att gå till Identity Safe-inställningarna från Nortons verktygsfält.

  1. Starta Internet Explorer eller Firefox.

  2. Klicka på Inställningar i Norton -menyn på Nortons verktygsrad.

  3. Identifiera den Identity Safe-funktion som du vill använda och klicka på Konfigurera.


Logga in i och ut ur Identity Safe

Norton 360 erbjuder många sätt på vilket du kan logga in i och ut ur Identity Safe.

Du kan logga in i och ut ur Identity Safe från följande områden i Norton 360:

  • Avsnittet Identity Safe i fönstret Inställningar för identitetsskydd

  • Avsnittet Identitetsskydd i huvudfönstret i Norton 360

  • Norton-verktygsfältet

För att säkra din Identity Safe-information när du är borta från datorn, logga ut ur Identity Safe för att förhindra tillgång för andra.

Det kan ibland hända att du blir utloggad från den aktuella Identity Safe-profilen när du ansluter en extern lagringsenhet.

Du blir automatiskt utloggad från Identity Safe:

  • När du använder en flyttbar eller lokal profil och klickar på Installation av Identity Safe för att skapa en ny profil

  • När du är inloggad i en flyttbar profil och kopplar ur den externa lagringsenheten. Det spelar ingen roll om urkopplingen sker på rätt sätt eller inte.

  • När du växlar från den flyttbara profilen till din lokala profil

För att visa eller redigera konfidentiell information måste du vara inloggad i Identity Safe.

Logga in i Identity Safe

  1. Flytta pekaren till Identitetsskydd i huvudfönstret i Norton 360 och klicka på Logga in i Identity Safe.

  2. Ange ditt lösenord i dialogrutan Logga in i Identity Safe.

    Om du ansluter en extern lagringsenhet som innehåller en flyttbar profil bör du göra något av följande i dialogrutan Logga in i Identity Safe.

    • Välja Lokal profil och ange lösenordet (om du vill logga in i den).

    • Välja Flyttbar profil och ange lösenordet (om du vill logga in i den).

      Om du inte minns ditt lösenord, klicka på Lösenordsledtråd för att se ledtråden du gav när du skapade lösenordet.

  3. Klicka på OK.

Logga ut ur Identity Safe

  • Flytta pekaren till Identitetsskydd i huvudfönstret i Norton 360 och klicka på Logga ut ur Identity Safe. Det går även att logga ut från fönstret Inställningar för identitetsskydd.

Så här loggar du in i Identity Safe från Norton-verktygsfältet:

  1. Starta Internet Explorer eller Firefox.

  2. Klicka på Kort och inloggningar i Nortons verktygsfält.

  3. Ange ditt lösenord i dialogrutan Logga in i Identity Safe.

    Om du ansluter en extern lagringsenhet som innehåller en flyttbar profil bör du göra något av följande i dialogrutan Logga in i Identity Safe.

    • Välj Lokal profil och ange lösenordet (om du vill logga in i den).

    • Välj Flyttbar profil och ange lösenordet (om du vill logga in i den).

  4. Klicka på OK.

Så här loggar du ut ur Identity Safe från Norton-verktygsfältet:

  1. Starta Internet Explorer eller Firefox.

  2. Välj Kort och inloggningar i Nortons verktygsfält och klicka sedan på Logga ut från profil: Profilnamn.

    Med Profilnamn menas här namnet på din profil.


Konfigurera inställningar för Identity Safe

Du kan använda olika funktioner i Identity Safe för att hantera känslig information. Inloggningar, kort och anteckningar hjälper dig lagra och använda din information på ett säkert sätt.

Så här konfigurerar du inställningar för Identity Safe

  1. Flytta markören till Identitetsskydd i huvudfönstret för Norton 360 och klicka på Hantera Identitetsskydd.

  2. Identifiera den funktion du vill använda under Identity Safe och klicka på Konfigurera. Du har följande alternativ:

    Undantag från automatisk ifyllning

    Här kan du visa de webbsidor där du har angett att Identity Safe inte ska spara dina inloggningsuppgifter eller automatiskt fylla i formulär

    Du kan använda alternativet automatisk ifyllning på en sida som du tidigare har undantagit genom att ta bort webbadressen från listan Undantag från automatisk ifyllning. Du kan utgå från menyn Kort och inloggningar på Norton-verktygsfält när du fattar beslut om automatisk ifyllning av webbformulär.

    Säkerhetskopiera Identity Safe-data

    Låter dig säkerhetskopiera data för Identity Safe i npm-format

    Obs!

    Du bör säkerhetskopiera all din Identity Safe-data regelbundet.

    Exportera Identity Safe-data till flyttbar profil

    Här kan du exportera den aktuella profilen (som du för närvarande är inloggad på) till en ansluten extern enhet

    Om det redan finns en profil på enheten visas inte det här alternativet i Identity Safe-inställningarna för den aktuella profilen. Alternativet visas så länge du inte ansluter en extern lagringsenhet som redan innehåller en flyttbar profil.

    Identity Safe-alternativ

    Här kan du ställa in alternativ för säker inhämtning och lagring av inloggningsuppgifter i Identity Safe

    Du kan använda följande alternativ:

    • Konfigurera region för kortinformationen.

    • Ange hur den automatiska ifyllningsfunktionen i Norton Identity Safe ska användas.

    • Konfigurera så att Identity Safe visar ett meddelande med information om att du har satt i en extern enhet.

    • Konfigurera Identity Safe så att du får en varning vid osäker borttagning av externa enheter.

    Lösenord och säkerhet i Identity Safe

    Låter dig ändra lösenordsinställningar och säkerhetsnivå för Identity Safe-lösenord

    Obs!

    Du bör ändra ditt Identity Safe-lösenord ofta för att skydda din Identity Safe-information från att missbrukas.

    Hantera kort

    Låter dig hantera din personliga information som namn, födelsedata, e-postadresser och kreditkortsinformation på ett och samma ställe

    Du kan använda den information som du lagrar på korten för att automatiskt fylla i formulär. Den här funktionen gör det möjligt att ge känslig information utan att skriva den när du är online. På detta sätt skyddar Identity Safe dig från tangentloggningsprogram som stjäl och missbrukar din identitet.

    Hantera inloggningar

    Låter dig hantera de olika inloggningsuppgifterna

    Inloggningar innefattar information som referenser för inloggning till e-post och referenser för Internetbank.

    Du kan göra följande när du har sparat alla dina inloggningsuppgifter i Identity Safe:

    • Enkelt spåra alla dina inloggningar

    • Snabbstarta webbplatsens inloggningssida

    • Granska och uppdatera ditt lösenord för webbsidan.

    • Använd mappar för att organisera dina inloggningar

    • Ändra dina inställningar för inloggning

    Hantera anteckningar

    Låter dig spara och hantera känslig information

    I Hantera anteckningar kan du spara person-, körkorts-, försäkrings- och passnummer. Du kan även spara bankkontonummer, koder till kombinationslås, dokument, anteckningar, frequent flier-nummer, kontonummer, säkerhetsfrågor och ekonomisk och juridisk information.

    Byt namn på profil

    Ger dig möjlighet att byta namn på profilen som du för tillfället använder.

    Återställ Identity Safe-data.

    Låter dig återställa data för Identity Safe från en npm-fil med en säkerhetskopia

    Du kan använda detta alternativ när du har återställt alternativen för Identity Safe, men vill återgå till de data som finns på den säkerhetskopierade filen från Identity Safe.

    När du återställer en säkerhetskopierad fil till en profil så skrivs Identity Safe-data över i den profil som du är inloggad på.

    Anta att du återställer säkerhetskopian av en flyttbar profil när du har loggat in på en lokal profil. I så fall skrivs den lokala profilens Identity Safe-data över med data från den flyttbara Identity Safe-profilen.

Mer information

Om Identity Safe


Om funktionen Hantera inloggningar

Funktionen Hantera inloggningar ger dig möjlighet att granska alla inloggningar som du vill att Identity Safe ska hantera. Inloggningar innefattar information som inloggningsuppgifter till e-post och Internetbank.

Med Identity Safe kan du spara inloggningar när du anger inloggningsinformation på en webbplats. Du kan spara inloggningsinformation omedelbart i Identity Safe.

Identity Safe erbjuder följande funktioner:

  • Sparar inloggningsinformation säkert för webbsidor

  • Låter dig spara flera ID eller konton och lösenord för en webbplats

  • Du kan organisera dina inloggningar i olika kategorier

  • Smarta sökningar för en specifik inloggning

  • Låter dig spara en Internetadress med ett annat namn än standardnamnet

  • Visar inloggnings-ID och låter dig visa eller dölja lösenordet

  • Visar styrkan på lösenordet för din inloggning

  • Snabbstartar webbplatsens inloggningssida

  • Fyller i dina inloggningar automatiskt när du återvänder till webbsidor

  • Lägg till inloggningar manuellt

  • Ändra webbadresser för de sparade inloggningsuppgifterna

  • Visa den senaste gången du ändrade inställningarna för de sparade inloggningarna

Du måste vara inloggad i Identity Safe för att hantera inloggningarna.

Mer information

Spara inloggningar

Hantera inloggningar

Uppdatera lösenordet för inloggning


Spara inloggningar

Inloggningar sparas när du skriver in dem första gången. Du kan spara flera inloggningar för samma webbsida. Du kan också spara samma inloggning för olika webbsidor.

När du skriver in dina inloggningsuppgifter på en webbplats, visas dialogrutan Spara din inloggning i Identity Safe. Du kan använda listrutan Organisera denna inloggning för att spara din inloggning i en mapp som namnges som Allmän. De mappar som du skapar visas i dialogrutan Spara din inloggning. Du kan välja från de mappar som finns tillgängliga i listrutan.

När Identity Safe sparar en inloggning, fylls inloggningsuppgifterna i automatiskt nästa gång du besöker webbsidan.

Du måste vara inloggad i Identity Safe för lösenorden ska sparas och fyllas i automatiskt. Om lösenordsfältet eller användarnamnet är tomt frågar inte Identity Safe om du vill spara inloggningen.

Att spara en inloggning

  1. Gå till webbsidan för vilken du vill spara din inloggning.

  2. Ange inloggningsuppgifterna och klicka sedan på knappen eller länken som loggar in dig.

  3. Gör något av följande i dialogrutan Spara din inloggning :

    • Om du inte vill spara din inloggning i en mapp, klickar du på Ja.

    • Om du vill spara din inloggning i en specifik mapp, klickar du på Organisera denna inloggning, använder följande alternativ och klickar sedan på Ja.

    Webbplats

    Standardplatsdomänen och sidnamnet visas.

    Du kan ändra platsnamnet.

    Spara i

    Dina inloggningar organiseras i olika kategorier.

    Du kan använda valfri mapp som du redan skapat för att spara din inloggning. När du sparar en inloggning i en mapp och därefter sparar en annan inloggning för samma webbsida visas mappnamnet automatiskt. Anta att du sparar inloggningen till Symantec i en mapp med samma namn. När du nästa gång lägger till en annan inloggning för Symantec visas Symantec-mappen automatiskt när du väljer Spara i.

    Du kan skapa mappar och grupper för alla inloggningar som du sparat och deras tillhörande webbsidor. Inloggningarna visas i Norton-verktygsfältet i menyn Kort och inloggningar i grupperingsordningen.

Att spara ytterligare inloggningar till en webbsida

  1. Gå till webbsidan för vilken du vill spara ytterligare en inloggning.

    Dina inloggningreferenser visas automatiskt på webbsidan.

  2. Rensa de inloggningreferenser som visas på webbsidan.

  3. Skriv in din nya inloggning och klicka sedan på knappen eller länken som loggar in dig.

  4. Utför de åtgärder som du vill för att organisera inloggningen och klicka sedan på Ja i dialogrutan Lägg till inloggning.

Mer information

Hantera inloggningar

Uppdatera lösenordet för inloggning


Hantera inloggningar

Hantera inloggningar ger dig möjlighet att granska alla inloggningar som du vill att Identity Safe ska hantera.

Hantera inloggningar:

  • Organiserar dina inloggningar under olika kategorier

    Du kan organisera dina inloggningar i olika mappar. Om du har skapat mappar i fönstret Hantera inloggningar har du möjlighet att välja en mapp som du vill spara inloggningen i.

  • Smarta sökningar för en specifik inloggning.

    Hantera inloggningar ger dig smidiga funktioner som sök-medan-du skriver. Resultat filtreras baserat på de tecken som du skriver.

  • Låter dig spara en Internetadress med ett annat namn än standardnamnet

    Du kan också ändra adressens namn när du sparar din inloggning.

  • Här kan du lägga till en inloggning manuellt

    Du kan lägga till inloggningar för webbplatser, Windows och för program på datorn.

  • Här kan du ändra användarnamn eller lösenord för inloggning

    När du loggar in på webbsidan nästa gång används den uppdaterade inloggningsinformationen. Försäkra dig om att det uppdaterade användarnamnet och lösenordet är giltiga.

  • Här visas inloggnings-id och du har möjlighet att visa eller dölja lösenordet

    I läget för dolt lösenord sparar Identity Safe enbart åtta tecken, oavsett längden på ditt lösenord. Om du skapar en inloggning och väljer att inte spara något lösenord vid det tillfället så visar Identity Safe också åtta tecken. Om du vill ange ett lösenord senare kan du använda alternativet Visa och skriva lösenordet i rutan Lösenord.

  • Visar styrkan hos ditt lösenord för inloggning

    Hantera inloggningar ger dig även en grafisk överblick över styrkan på ditt inloggningslösenord.

  • Du kan också se det datum och det klockslag då du senast använde Hantera inloggningar

Så här lägger du till en inloggning manuellt:

  1. Flytta pekaren till Identitetsskydd i huvudfönstret för Norton 360 och klicka på Hantera Identitetsskydd.

  2. Klicka på Konfigurera i raden Hantera inloggningar under Identity Safe.

  3. I fönstret Hantera inloggningar klickar du på Ny inloggning.

  4. Ange webbadressen eller ett inloggningsnamn i dialogrutan Ny inloggning.

    Glöm inte bort att inleda webbadresser med http://.

  5. Klicka på OK.

  6. Ange användarnamnet i textrutan Ange nytt användarnamn i dialogrutan Användarnamn. Klicka sedan på OK.

  7. Klicka på OK i bekräftelsedialogrutan.

    Du blir ombedd att lösenordsskydda den nya inloggningen.

  8. Klicka på OK.

Så här anger du lösenord för en inloggning som du har lagt till manuellt

  1. Flytta markören till Identitetsskydd i huvudfönstret för Norton 360 och klicka på Hantera Identitetsskydd.

  2. Klicka på Konfigurera i raden Hantera inloggningar under Identity Safe.

  3. Markera den inloggning du vill ange lösenord för under Inloggningar i fönstret Hantera inloggningar.

  4. Klicka på länken Visa intill Lösenord under Information.

  5. Skriv lösenordet för inloggningen i rutan Lösenord.

  6. Klicka på OK.

Så här tar du bort en inloggning

  1. Flytta markören till Identitetsskydd i huvudfönstret för Norton 360 och klicka på Hantera Identitetsskydd.

  2. Klicka på Konfigurera i raden Hantera inloggningar under Identity Safe.

  3. Välj namnet på den webbplats du vill ta bort i fönstret Hantera inloggningar under Inloggningar.

  4. Klicka på Ta bort.

  5. Klicka på OK i bekräftelsedialogrutan.

Så här skapar du en ny mapp:

  1. Flytta markören till Identitetsskydd i huvudfönstret för Norton 360 och klicka på Hantera Identitetsskydd.

  2. Klicka på Konfigurera i raden Hantera inloggningar under Identity Safe.

  3. Klicka på Ny inloggning i fönstret Hantera inloggningar.

  4. Ange ett namn på mappen i textrutan Ange nytt mappnamn som finns i dialogrutan Ny mapp.

  5. Klicka på OK.

Mer information

Hantera webbadresser

Ändra användarnamn och lösenord.

Spara inloggningar

Uppdatera lösenordet för inloggning

Logga in i och ut ur Identity Safe


Hantera webbadresser

Via Hantera inloggningar kan du se vilka webbadresser du har sparat inloggningsuppgifter till. Du ser webbadresserna till de webbplatser vars inloggningsinformation du har sparat i Hantera inloggningar.

Du har följande möjligheter när du sparar en inloggning:

  • Snabbt öppna inloggningssidan på webbsidan

  • Ändra webbadressen till inloggningssidan manuellt

    Se till att den nya webbadressen har samma domän som den aktuella adressen.

  • Visa det datum och det klockslag då du senast använde Hantera inloggningar

Så här öppnar du inloggningssidan:

  1. Flytta markören till Identitetsskydd i huvudfönstret för Norton 360 och klicka på Hantera Identitetsskydd.

  2. Klicka på Konfigurera i raden Hantera inloggningar under Identity Safe.

  3. I fönstret Hantera inloggningar går du till Inloggningar och markerar inloggningen som är kopplad till den webbplats som du vill öppna.

  4. Klicka på webbadressen som du vill öppna bredvid Adress under Detaljer.

  5. Klicka på OK för att stänga fönstret Hantera inloggningar.

Så här ändrar adressen till inloggningssidan:

  1. Flytta pekaren till Identitetsskydd i huvudfönstret i Norton 360. Klicka därefter på Hantera Identitetsskydd.

  2. Klicka på Konfigurera i raden Hantera inloggningar under Identity Safe.

  3. I fönstret Hantera inloggningar går du till Inloggningar och markerar inloggningen som är kopplad till den webbplats som du vill öppna.

  4. Under Detaljer klickar du på Ändra vid Användarnamn.

  5. Ange webbadressen i testrutan Uppdatera webbadress.

    Kontrollera att du anger en giltig webbadress och att den inleds med http.

  6. Klicka på OK.

  7. Klicka på OK i fönstret Hantera inloggningar.

Mer information

Hantera inloggningar


Ändra användarnamn och lösenord.

När du vill ändra inloggningsuppgifter för en webbsida kan du göra det i Hantera inloggningar. När du har ändrat inloggnings-ID eller användarnamn, visas det nya användarnamnet när du kommer tillbaka till webbsidan för inloggning.

Förutom användarnamnet, kan du även ändra lösenord.

Ändra användarnamnet

  1. Flytta pekaren till Identitetsskydd i huvudfönstret i Norton 360 och klicka på Hantera Identitetsskydd.

  2. Klicka på Konfigurera på raden Hantera inloggningar under Identity Safe.

  3. I fönstret Hantera inloggningar går du till Inloggningar och markerar webbplatsen som du vill ändra användarnamnet för.

  4. Under Detaljer klickar du på Ändra vid Användarnamn.

  5. Skriv in det nya användarnamnet i dialogrutan Användarnamn i rutan Ange nytt användarnamn.

  6. Klicka på OK.

Ändra lösenordet

  1. Flytta pekaren till Identitetsskydd i huvudfönstret i Norton 360 och klicka på Hantera Identitetsskydd.

  2. Klicka på Konfigurera på raden Hantera inloggningar under Identity Safe.

  3. I fönstret Hantera inloggningar går du till Inloggningar och markerar webbplatsen som du vill ändra användarnamnet för.

  4. Klicka på Visa under Detaljer.

  5. I rutan Lösenord skriver du det nya lösenordet.

  6. Klicka på OK.


Uppdatera lösenordet för inloggning

För att ha bästa säkerhet ska du byta lösenord regelbundet. Du kan hålla dina inloggningsuppgifter i Identity Safe uppdaterade varje gång du byter lösenord för en webbsida. Den uppdaterade informationen fylls automatiskt i nästa gång du besöker samma inloggningssida.

Du kan också uppdatera din nya inloggningsinformation i Identity Safe när du är på webbsidan. Identity Safe frågar om du vill uppdatera dina inloggningsuppgifter.

Uppdatera lösenordet till en inloggning

  1. Gå till den webbsida för vilken du vill ändra lösenordsinformation.

  2. Rensa lösenordet som Identity Safe fyllde i automatiskt.

  3. Skriv in det nya lösenordet och klicka på knappen eller länken som loggar in dig.

  4. Välj Ja i dialogrutan Uppdatera inloggningen.

Mer information

Spara inloggningar


Om Hantera kort

I funktionen Hantera kort kan du hantera din personliga information som namn, födelsedata, e-postadresser och kreditkortsinformation på ett och samma ställe.

Du kan använda den information som du lagrar på korten för att göra följande:

  • Fylla i formulär automatiskt

  • Mata in känslig information utan att du behöver skriva in den medan du är uppkopplad

På detta sätt skyddar Identity Safe dig från tangentloggningsprogram som stjäl och missbrukar din identitet.

Obs!

En del webbplatser har formulär med fält för kreditkort och annan personlig information. I menyn Kort och inloggningar på Nortons verktygsfält visas de kort som du har skapat för automatisk ifyllning. Du kan välja ett kort på listan för att fylla i formulären automatiskt.

Du kan lägga till, visa, redigera och duplicera detaljerna för alla kort du har skapat. Du kan också ta bort ett kort om det inte längre behövs.

Funktionen Hantera kort ger också följande möjligheter:

  • Du kan ladda upp en bild för varje kort så att du kan identifiera kortet snabbt.

  • Du kan lösenordsskydda kortet och därmed skydda dig själv från missbruk av din känsliga och personliga information

  • Känner igen webbsidor som har formulär och visar omedelbart ett fönster med listan över kort

  • Ger en snabb överblick över alla kort som inte är lösenordsskyddade

    Identity Safe ger extra säkerhet för dina lösenordsskyddade kort eftersom kortens sammanfattning inte visas.

När du har fyllt i ett formulär med ett Identity Safe-kort sparas informationen, och uppgifterna fylls i automatiskt nästa gång du besöker webbplatsen.

Identity Safe kommer ihåg beslut rörande automatisk ifyllning och inloggningar. Om du exempelvis loggar in på en webbsida som har formulär och använder ett kort för att fylla i formuläret. Nästa gång du besöker webbplatsen, kommer Identity Safe att fråga om formuläret ska fyllas i med samma kortuppgifter.

Du kan även välja kort från listrutan Kort och inloggningar samt från det popup-fönster som visas på Nortons verktygsfält.

Mer information

Lägga till kort

Redigera, ta bort eller duplicera kort


Lägga till kort

Korten i Hantera kort hjälper dig att automatiskt fylla i formulär på webbplatser med ett enkelt klick. Du kan skapa kort för att lagra information, som personlig information, kontaktuppgifter och kreditkortsinformation. Du kan ge kortet ett eget namn som hjälper dig att hitta det vid ett senare tillfälle.

Om du har fler än ett kreditkort, kan du skapa flera kort med olika uppsättningar information. När du besöker en webbsida med en transaktion, kan du lämna ut de kreditkortsuppgifter som finns på ett av korten som du har skapat.

Du kan även skapa anonyma kort som du kan använda på okända webbplatser där du inte gärna vill lämna ut din personliga information. Du kan automatiskt fylla i onlineformulär när du besöker en webbplats.

Lägga till ett kort

  1. Flytta markören till Identitetsskydd i huvudfönstret för Norton 360 och klicka på Hantera Identitetsskydd.

  2. Klicka på Konfigurera i raden Hantera kort under Identity Safe.

  3. Klicka på Lägg till kort i fönstret Hantera kort.

  4. Använd följande flikar för att skriva in dina kortuppgifter:

    Allmänt

    Lämnar uppgifter som kortnamn, namn, kön samt födelsedata. Du kan ställa in ett lösenord och erhålla extra säkerhet för ditt kort. Du kan också ange OpenID URL för din privata webbsida (om du har någon).

    Ifyllningen av onlineformulär är språkspecifik. USA är valt som standard i rutan Land/region. Du bör ändra din region och skapa ett nytt kort innan du fyller i formulär på en webbplats för något annat språk.

    Du kan ändra region via fönstret Alternativ för Identity Safe.

    Du kan även bläddra till en webbsida i någon region och sedan skapa ett kort. Använd alternativet Hantera kort i Norton -menyn i Norton-verktygsfältet. Kortet skapas med webbsidans region. Du kan använda det här kortet för att fylla i webbsidesformuläret.

    Kontakt

    Ange din kontaktinformation på denna flik. Kontaktinformation innefattar din e-postadress, postadress och telefonnummer.

    Kreditkort

    Ange dina kreditkortsuppgifter på denna flik. Du kan ange standarddetaljer för kreditkortet, som korttyp, förfallodatum och kortnummer. Du kan inte ange ett kreditkortsnummer som är längre än 16 siffror.

  5. Om du vill uppdatera bilden för kortet klickar du på länken Uppdatera bild och laddar upp bilden.

    När du klickar på Uppdatera bild visas en lista med bilder i Norton 360. Du kan antingen välja en bild från listan eller uppdatera en egen bild.

  6. Klicka på Spara.

Mer information

Redigera, ta bort eller duplicera kort


Redigera, ta bort eller duplicera kort

Alla kort du har sparat i Identity Safe listas i Hantera kort. Du kan också välja mellan att visa, duplicera och redigera detaljerna för alla kort du har skapat. Du kan ta bort ett kort om det inte längre behövs. Du kan även duplicera ett sparat kort och ändra enbart önskade fält.

Du kan även se en summering av kortet som du skapat. Du kan välja ett kort från listan längst ner i fönstret Hantera kort. Du kan även se en summering av kortet som du valt.

Obs!

När du låser kortet med ett lösenord, skapar Identity ytterligare säkerhet på ditt kort. Du kan inte se en summering av ett låst kort. Du kan inte redigera, ta bort eller duplicera ett kort om du inte anger ett lösenord.

Om du har flera kort kan du använda piltangenterna för att bläddra i listan.

När du skapar, duplicerar eller redigerar ett kort är kortets region inställd på användarens standardregion. Om du går till en annan webbsida än standardregionen och använder kortet på det formuläret är det inte säkert att fälten fylls i korrekt. Ditt kort har till exempel som standard regionen USA, men du är på en fransk webbsida. I detta fall måste du använda kortet med Frankrike som region för att fylla i webbformuläret.

Du bör ändra din region och skapa ett nytt kort innan du fyller i formulär på en webbplats för något annat språk. Du kan ändra region via fönstret Alternativ för Identity Safe.

Du kan även bläddra till en webbsida i någon region och sedan skapa ett kort. Använd alternativet Hantera kort i Norton -menyn i Norton-verktygsfältet. Kortet skapas med webbsidans region. Du kan använda det här kortet för att fylla i webbsidesformuläret.

Så här redigerar du ett kort

  1. Flytta markören till Identitetsskydd i huvudfönstret för Norton 360 och klicka på Hantera Identitetsskydd.

  2. Klicka på Konfigurera i raden Hantera kort under Identity Safe.

  3. Välj det kort du vill redigera i fönstret Hantera kort.

  4. Klicka på Redigera kort.

  5. Redigera de fält du vill ändra.

  6. Klicka på Spara.

Så här tar du bort ett kort

  1. Flytta markören till Identitetsskydd i huvudfönstret för Norton 360 och klicka på Hantera Identitetsskydd.

  2. Klicka på Konfigurera i raden Hantera kort under Identity Safe.

  3. Välj det kort du vill ta bort i fönstret Hantera kort.

  4. Klicka på Ta bort kort.

  5. Klicka på OK i bekräftelsedialogrutan.

Så här duplicerar du ett kort:

  1. Flytta markören till Identitetsskydd i huvudfönstret för Norton 360 och klicka på Hantera Identitetsskydd.

  2. Klicka på Konfigurera i raden Hantera kort under Identity Safe.

  3. Välj det kort du vill duplicera i fönstret Hantera kort.

  4. Klicka på Duplicera kort.

  5. Redigera de fält du vill ändra.

  6. Om du vill uppdatera bilden för kortet klickar du på länken Uppdatera bild och laddar upp bilden.

    När du klickar på Uppdatera bild visas en lista med bilder i Norton 360. Du kan antingen välja en bild från listan eller uppdatera en egen bild.

  7. Klicka på Spara.

Mer information

Lägga till kort


Om Hantera anteckningar

Identity Safe lagrar och hanterar din känsliga information. Det blir svårt att hantera alla identitetsnummer som du använder när du surfar på webben. Hantera anteckningar lagrar all din känsliga information på ett mycket säkert sätt och låter dig lätt komma åt den medan du är uppkopplad. I Hantera anteckningar kan du lägga in information som personnummer, körkortsnummer, försäkringsnummer och annan viktig information.

Mer information

Hantera anteckningar


Hantera anteckningar

Du kan använda funktionen Hantera anteckningar för att lagra din personliga information som du kan hämta och använda när den behövs. Du kan använda den här informationen till att fylla i registreringsformulär på webbsidor. Du kan också visa, redigera och ta bort anteckningar som du har sparat.

Skapa anteckningar

  1. Flytta markören till Identitetsskydd i huvudfönstret för Norton 360 och klicka på Hantera Identitetsskydd.

  2. Klicka på Konfigurera i raden Hantera anteckningar under Identity Safe.

  3. Välj en kategori i listrutan under Detaljer, i fönstret Hantera anteckningar.

    Om en anteckning redan finns, klicka på Ny och välj sedan en kategori i rullgardinsmenyn under Detaljer.

  4. Skriv in eventuell ytterligare information i fältet Information.

  5. Klicka på Spara.

  6. Klicka på OK.

Redigera anteckningar

  1. Flytta markören till Identitetsskydd i huvudfönstret för Norton 360 och klicka på Hantera Identitetsskydd.

  2. Klicka på Konfigurera i raden Hantera anteckningar under Identity Safe.

  3. Klicka på titeln för den information du vill redigera till vänster i fönstret Hantera anteckningar.

  4. Klicka på Redigera och ändra informationen under Detaljer.

    Du kan ändra kategorin, ändra titeln, samt redigera den information som du redan skrivit in.

  5. Klicka på Spara.

  6. Klicka på OK.

Ta bort anteckningar

  1. Flytta markören till Identitetsskydd i huvudfönstret för Norton 360 och klicka på Hantera Identitetsskydd.

  2. Klicka på Konfigurera i raden Hantera anteckningar under Identity Safe.

  3. Välj rubriken för den information du vill ta bort i fönstret Hantera anteckningar, under Rubrik.

  4. Klicka på Ta bort.

  5. Klicka på OK i bekräftelsedialogrutan.

  6. Klicka på OK.

Mer information

Om Hantera anteckningar


Om Undantag från automatisk ifyllning

Med funktionen Undantag från automatisk ifyllning kan du titta på webbsidor där Identity Safe inte ska spara dina inloggningsuppgifter och inte fylla i dem. Identity Safe kommer ihåg ditt beslut och frågar inte efter inloggningsdetaljer eller kort som finns i Identity Safe.

Om du inte vill att Identity Safe ska fylla i uppgifterna automatiskt, använder du alternativet Fyll inte i denna sida automatiskt. Detta alternativ finns på menyn Kort och inloggningar i Nortons verktygsfält.

Om du senare vill använda alternativet automatisk ifyllning på en sida som du har uteslutit, kan du ta bort webbsidans adress från listan Undantag från automatisk ifyllning.

Mer information

Ange Undantag från automatisk ifyllning

Radera poster från listan över undantag från automatisk ifyllning


Ange Undantag från automatisk ifyllning

Identity Safe kan automatiskt fylla i inloggningar på de webbsidor för vilka du sparat inloggningarna. Du kan dock konfigurera Identity Safe så att programmet inte använder inloggningar och kort för att automatiskt fylla i uppgifter på en webbsida.

Obs!

Om du väljer Aldrig på sidan Spara inloggning som visas när du loggar in på en webbsida, visas webbplatsen under detta alternativ.

Du måste vara inloggad i Identity Safe för att ta bort en URL-adress från listan Undantag från automatisk ifyllning.

Gör så här för att ange undantag från automatisk ifyllning innan du har loggat in på en webbplats

  1. Gå till webbsidan som du vill undanta från automatisk ifyllning.

  2. Klicka på Kort och inloggningar i Nortons verktygsfält.

  3. På listan Kort och inloggningar klickar du på Fyll inte i denna sida automatiskt.

    Alternativet visas bara när du befinner dig på en webbplats som har formulär.

Gör så här för att ange undantag från automatisk ifyllning efter att du loggat in på en webbplats

  1. Gå till webbsidan som du vill undanta från automatisk ifyllning.

  2. Skriv in din inloggning och klicka sedan på knappen eller länken som loggar in dig.

  3. Klicka på Aldrig i dialogrutan Spara inloggning.

    Webbadressen läggs till i dialogrutan Undantag från automatisk ifyllning.

Mer information

Om Undantag från automatisk ifyllning


Radera poster från listan över undantag från automatisk ifyllning

Om du senare vill använda alternativet automatisk ifyllning på en sida som du har uteslutit, kan du ta bort webbsidans adress från listan Undantag från automatisk ifyllning.

Obs!

Du måste vara inloggad i Identity Safe för att ta bort en URL-adress från listan Undantag från automatisk ifyllning.

Redigera listan med undantag från automatisk ifyllning

  1. Flytta markören till Identitetsskydd i huvudfönstret för Norton 360 och klicka på Hantera Identitetsskydd.

  2. Under Identity Safe i raden Undantag från automatisk ifyllning, klickar du på Konfigurera.

  3. Välj den webbsida för vilken du vill återställa automatisk ifyllning av inloggning. Klicka därefter på Ta bort.

Mer information

Om Undantag från automatisk ifyllning

Logga in i och ut ur Identity Safe


Om säkerhetskopiering och återställning

Du kan säkerhetskopiera uppgifterna i Identity Safe av säkerhetsskäl, dataåterställning eller om du överför din Identity Safe till en ny dator. Säkerhetskopiorna sparas som .npm-filer.

Du kan skydda dina säkerhetskopierade filer med ett lösenord. Symantec rekommenderar att du använder ett lösenord för att hålla dina Identity Safe-data mer säkra. Lösenordet för säkerhetskopiorna behöver inte vara samma som för Identity Safe. Du måste ange ditt lösenord när du återställer Identity Safe-data som säkerhetskopierats tidigare.

Du kan också återställa data som du tidigare har säkerhetskopierat.

Obs!

Återställning av dina data skriver över allt som för närvarande finns i ditt Identity Safe och ersätter det med den säkerhetskopierade filens innehåll.

Mer information

Säkerhetskopiera dina data

Återställning av dina data


Säkerhetskopiera dina data

Du kan säkerhetskopiera informationen i Identity Safe av säkerhetsskäl, för dataåterställning eller om du överför din Identity Safe-information till en ny dator.

Du kan hämta Identity Safe-data när din produkt går ut.

Säkerhetskopiera din information

  1. Flytta markören till Identitetsskydd i huvudfönstret för Norton 360 och klicka på Hantera Identitetsskydd.

  2. Klicka på Konfigurera i raden Säkerhetskopiera Identity Safe-data under Identity Safe.

  3. I dialogrutan Säkerhetskopiera Identity Safe-data skriver du in eller bläddrar till den plats där du vill spara din information.

  4. Skriv in namnet som du vill tilldela filen med ett .NPM-filnamnstillägg.

  5. Om du vill säkerhetskopiera data med ett lösenord för ytterligare säkerhet, ange och verifiera lösenordet.

  6. Klicka på OK.

  7. Klicka på OK i bekräftelsedialogrutan.

Mer information

Återställning av dina data

Exportera Identity Safe-data


Återställning av dina data

Du kan återställa din säkerhetskopierade data för Identity Safe om du av misstag raderat den. Du kan även återställa din data i Identity Safe om du vill överföra den till en ny dator.

När du återställer kommer Norton 360 att ersätta den data för Identity Safe som finns med den säkerhetskopierade filens innehåll.

Obs!

Återställning av dina data skriver över allt som för närvarande finns i ditt Identity Safe och ersätter det med den säkerhetskopierade filens innehåll.

Återställ dina data

  1. Flytta markören till Identitetsskydd i huvudfönstret för Norton 360 och klicka på Hantera Identitetsskydd.

  2. Klicka på Konfigurera i raden Återställ data för Identity Safe under Identity Safe.

  3. Klicka på Ja i dialogrutan Återställ Identity Safe.

  4. I dialogrutan Återställ Identity Safe -data, skriver du in eller bläddrar till platsen för filen från vilken du vill återställa dina uppgifter.

  5. Om du har säkerhetskopierat med lösenord skriver du in lösenordet.

  6. Klicka på OK.

  7. Klicka på OK i bekräftelsedialogrutan.

Mer information

Exportera Identity Safe-data

Säkerhetskopiera dina data


Om Identity Safe-alternativen

Använd alternativen i Identity Safe för att konfigurera det sätt du vill att Identity Safe ska registrera inloggningsinformation på en webbplats. Du kan även ändra region för din kortinformation.

Inloggningar

Här kan du ställa in alternativ för lagring av inloggningsinformation i Identity Safe, och få en lista över alternativ när du besöker de webbplatserna på nytt.

Obs!

Detta alternativ bör alltid vara aktiverat.

Identitetskort

Du kan ställa in följande alternativ:

  • Visa korten som du skapar.

    När du är på en webbsida som har formulär, visar ett popup-fönster att det finns kort tillgängliga. I fönstret ser du även vilket kort du använde tidigare för att fylla i formuläret. Du kan välja ett kort från listan och använda informationen på kortet för att fylla i formuläret.

  • Välja region för att skapa ett nytt kort.

    Den region som du väljer visas på fliken Allmänt i fönstret Hantera kort. Det går inte att ändra region i fönstret Hantera kort.

    Ifyllningen av onlineformulär är språkspecifik. Ett regionsberoende standardvärde visas i fältet Region.

    När du skapar ett kort är kortets region inställd på användarens standardregion. Om du går till en annan webbsida som inte tillhör standardregionen är det inte säkert att fälten fylls i korrekt när du använder kortet. Ditt kort har till exempel som standard regionen USA, men du är på en fransk webbsida. I detta fall måste du använda kortet med Frankrike som region för att fylla i webbformuläret.

    Obs!

    Du bör ändra regionen och skapa ett nytt kort innan du fyller i formulär på en webbplats som tillhör en annan region.

    Du kan även bläddra till en webbsida i någon region och sedan skapa ett kort. Använd alternativet Hantera kort i Norton -menyn i Norton-verktygsfältet. Kortet skapas med webbsidans region. Du kan använda det här kortet för att fylla i webbsidesformuläret.

  • Använda automatisk ifyllning när du besöker osäkra webbplatser.

    Du riskerar att förlora känslig information om du uppger informationen på osäkra webbplatser. Om Identity Safe fyller i inloggnings- och kortinformation på misstänkta webbplatser eller inte, beror på vilket alternativ du valt.

    Du kan ange hur du vill att Norton Identity Safe ska agera på webbplatser som innehåller säkerhetshot. Gör detta med alternativen Ja, Nej eller Fråga.

  • Visa ett meddelande när du ansluter en extern lagringsenhet.

    Det kan hända att du måste använda din flyttbara profil när du är inloggad i den lokala profilen. När du ansluter en extern lagringsenhet som innehåller en flyttbar profil visas dialogrutan Växla profil i Identity Safe. Från dialogrutan kan du växla till den flyttbara profilen. Inställningarna för det här alternativet är specifika för varje Windows-konto.

    Du kan välja att aktivera eller inaktivera den här inställningen med alternativet Fråga om inloggning på flyttbar profil när enhet ansluts. Symantec rekommenderar att du alltid har detta alternativ aktivt.

  • Varna om flyttbara lagringsenheter kopplas ur på fel sätt.

    Du bör aldrig koppla ur enheterna manuellt. Om du gör det visas ett varningsmeddelande i Identity Safe. Inställningarna för det här alternativet är specifika för varje Windows-konto.

    Du kan använda alternativet Varna för osäker borttagning av enhet för att aktivera eller inaktivera den här inställningen. Du bör alltid ha detta alternativ markerat.

Mer information

Hantera inloggningar

Lägga till kort

Ange Undantag från automatisk ifyllning


Om Lösenords- och säkerhetsalternativ i Identity Safe

Du kan använda Identity Safe-lösenord och Säkerhet för att ändra ditt Identity Safe-lösenord Du kan även använda detta alternativ för att ställa in den säkerhetsnivå som du vill ha för användning av Identity Safe-lösenord

Du kan ändra lösenordet till Identity Safe och ställa in säkerhetsnivåer på ditt lösenord med följande alternativ:

Identity Safe-lösenord

Via alternativet Byt lösenord kan du ändra ditt Identity Safe-lösenord och ange en ny ledtråd till lösenordet.

Lösenordssäkerhet

Ange säkerhetsnivå för Identity Safe-lösenordet.

Identity Safe har fyra säkerhetsnivåer för att skydda ditt Identity Safe-lösenord. Välj något av följande alternativ:

  • Begär lösenord i början av varje inloggningssession

    Frågar efter ditt lösenord för Identity Safe första gången du kopplar upp dig mot Identity Safe.

    Så länge du är inloggad i Windows behöver du inte ange lösenordet på nytt.

    Du bör använda detta alternativ för att göra din inloggningsreferens säkrare.

  • Begär lösenord innan inloggningsuppgifter fylls i.

    Frågar efter ditt Identity Safe-lösenord för varje Internetformulär innan automatisk ifyllning kan ske.

    Du kan ange att enskilda inloggningar kräver att ditt Identity Safe-lösenord anges innan automatisk ifyllning kan ske.

  • Logga automatiskt ut från Identity Safe när datorn har varit inaktiv i: <nn> minuter

    Loggar automatiskt ut dig från Identity Safe när din dator har varit inaktiv under den tidsperiod du angett.

    Detta alternativt är användbart om du ofta befinner dig i ett område där andra personer har tillgång till din dator.

  • Inget lösenord behövs. Logga in mig automatiskt när Windows startar

    Ställ in det här alternativet om du vill logga in i Identity Safe när Windows startar.

    Symantec rekommenderar att du inte väljer detta alternativ.

    Inställningarna för det här alternativet är specifika för varje Windows-konto.

    Obs!

    Alternativet visas inte om du har loggat in i en flyttbar profil.

Mer information

Ändra ditt Identity Safe-lösenord

Ange Undantag från automatisk ifyllning


Ändra ditt Identity Safe-lösenord

Du bör ändra ditt Identity Safe-lösenord regelbundet för att förhindra obehörig åtkomst till din personliga information i Identity Safe. Du kan ändra lösenordet genom att använda alternativet Lösenord och säkerhet för Identity Safe i fönstret Inställningar för inställningar av identitetsskydd.

Obs!

Du kan ange en ledtråd för lösenordet om du inte tillhandahöll det när du konfigurerat Identity Safe.

Ändra Identity Safe-lösenordet

  1. Flytta markören till Identitetsskydd i huvudfönstret för Norton 360 och klicka på Hantera Identitetsskydd.

  2. Klicka på Konfigurera på raden Lösenord och säkerhet i Identity Safe under Identity Safe.

  3. I dialogrutan Lösenord och säkerhet klickar du på Ändra lösenord.

  4. I fönstret Ändra Identity Safe-lösenord skriver du in aktuellt lösenord och det nya lösenordet och bekräftar det nya lösenordet.

  5. Klicka på OK.

  6. Klicka på OK i bekräftelsedialogrutan.

Mer information

Återställa lösenordet för Identity Safe


Aktivera eller avaktivera funktioner i identitetsskyddet

Identitetsskydd aktiveras automatiskt när du installerar Norton 360. Identitetsskydd informerar om misstänkta webbplatser när du surfar på Internet.

Se till att Identitetsskydd alltid är aktiverad, så undviker du angrepp från olika Internethot.

Obs!

Du måste logga in på Identity Safe när du aktiverar eller avaktiverar Identitetsskydd för att kunna använda olika Identity Safe-funktioner.

Avaktivera Identitetsskydd

  1. Flytta muspekaren till Identitetsskydd i huvudfönstret i Norton 360 och klicka på Hantera Identitetsskydd.

  2. Gör något av följande i fönstret Inställningar för Identitetsskydd :

    • Flytta På/av -reglaget åt höger till läge Av på raden Identity Safe.

      När du stänger av Identity Safe, kan du inte se alternativen under det.

    • I raden Skydd mot nätfiske flyttar du omkopplaren Av/på åt höger till läge Av.

    • Flytta Av/på -omkopplaren åt höger till läge Av på raden Norton Safe Web.

  3. Klicka på Verkställ.

Aktivera Identitetsskydd

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Identitetsskydd i fönstret Inställningar.

  3. Gör något av följande i fönstret Inställningar för Identitetsskydd :

    • Flytta På/Av -omkopplaren åt vänster till läget På på raden Identity Safe.

    • I raden Skydd mot nätfiske flyttar du omkopplaren Av/på åt vänster till läge På.

    • Flytta Av/på -omkopplaren åt vänster till läge På på raden Norton Safe Web.

  4. Klicka på Verkställ.


Om verktygsfältet i Norton

Norton-verktygsfältet läggs till i Internet Explorer och Firefox när Norton 360 installeras. Välj mellan följande alternativ:

Norton- meny

Åtkomst till inställningar för identitetsskydd och övriga inställningar

I Norton -menyn finns följande alternativ:

  • Rapportera webbplats

  • Minimera verktygsfältet

  • Inställningar

  • Hantera inloggningar

  • Hantera kort

  • Hantera anteckningar

  • Community Buzz

  • Gå till webbplatsen för Norton Safe Web

  • Aktivera Norton Safe Web

  • Aktivera Norton Safe Search

  • Mitt Norton Account

  • Starta självstudier

  • Hjälp

Obs!

Alternativet Minimera verktygsfältet visas endast i Internet Explorer. Alternativet Community Buzz är endast tillgängligt i engelskspråkiga versioner av Windows.

Norton Safe Search

Välj detta alternativ om du vill använda Norton Safe Search för att göra en säkrare Internetsökning.

Ange en söksträng i Norton Safe Search och utför en sökning. Ett popup-fönster med sökresultatet visas.

Rutan Norton Safe Search är som standard dold. När du öppnar Internet Explorer eller Firefox för första gången efter att ha installerat Norton 360 så visas ett varningsmeddelande. I varningsmeddelandet uppmanas du att aktivera Norton Safe Search. Du kan välja om du vill aktivera Norton Safe Search eller inte.

Indikator för Nortons webbplatssäkerhet

Informerar om webbplatser du besöker är säkra eller misstänkta

När Safe Surfing är aktiverat så analyserar funktionerna för skydd mot nätfiske och Norton Safe Web säkerhetsnivån på de webbplatser du besöker. Det visar sedan resultatet i popup-fönstret Norton webbplatssäkerhet.

Menyn Kort och inloggningar

Här kan du granska inloggningar och kort som du sparat i Identity Safe

En del webbplatser innehåller formulär som kan fyllas i eller kräver inloggningsinformation. Du kan använda menyn Kort och inloggningar för att fylla i information på sådana webbsidor. Menyn Kort och inloggningar visar en lista med alla inloggningar och kort du har sparade. Välj en inloggning från listan och använd den för att logga in på webbplatsen. Du kan även välja ett kort från listan för att fylla i ett formulär.

När du besöker någon webbsida med inloggning utan att ange ditt Identity Safe-lösenord, visas ett popup-fönster i menyn Kort och inloggningar. Vill du skapa ett Identity Safe-lösenord klickar du på Skapa nu. Om du inte vill ange ditt lösenord markerar du Fråga mig inte igen i popup-fönstret.

Du kan manuellt ta bort de inloggningar som finns i menyn Kort och inloggningar genom att klicka på Ta bort. Alternativet Ta bort visas när du högerklickar på någon av inloggningarna i menyn Kort och inloggningar.

Du kan använda alternativet Hantera på menyn Kort och inloggningar för att komma åt dina inloggningar, kort och anteckningar. Du kan också öppna inställningssidan för identitetsskydd med alternativet Hantera.

Obs!

Du måste vara inloggad på din identitetsskyddsprofil för att komma åt menyn Kort och inloggningar.

Mer information

Dölja och visa Norton-verktygsfältet

Åtkomst till Identity Safe-inställningarna från Norton-verktygsfältet


Dölja och visa Norton-verktygsfältet

Om du inte vill se bedömningen av de webbplatser som du besöker kan du dölja verktygsfältet. Popup-fönstret Norton webbplatssäkerhet visas inte i Norton 360 när verktygsfältet är dolt. Norton 360 ger dig dock meddelanden om misstänkta och kända vilseledande sidor och om fel som du bör uppmärksamma.

Så här döljer eller visar du Norton-verktygsfältet:

  1. Klicka på Visa högst upp i webbläsarens fönster.

  2. Gör något av följande i undermenyn Verktygsfält :

    • Avmarkera Norton verktygsfält för att dölja verktygsfältet.

    • Markera Norton verktygsfält för att visa verktygsfältet.

Mer information

Om skydd mot nätfiske

Rapportera en felaktig utvärdering av en webbsida


Åtkomst till Identity Safe-inställningarna från Norton-verktygsfältet

Norton-verktygsfältet visas i både Internet Explorer och Firefox, och där kan du snabbt komma åt inställningarna för Identity Safe. Identity Safe-alternativen i Norton -menyn i Nortons verktygsfält innehåller snabblänkar till inställningar för Identity Safe. Menyn Kort och inloggningar på Nortons verktygsfält innehåller snabblänkar till inställningarna för inloggningar.

Öppna Identity Safe-inställningarna från Norton-menyn.

  1. Starta Internet Explorer eller Firefox.

  2. På Norton -menyn, i Nortons verktygsfält väljer du något av följande:

    Rapportera webbplats

    Om du vill skicka en rapport till Symantec om en utvärdering som skyddet mot nätfiske genomfört.

    Minimera verktygsfältet

    Minimera Norton-verktygsfältet

    När du markerar detta alternativ, försvinner Kort och inloggningar och endast indikatorn Kort och inloggningar visas. Dessutom minimeras rutan Norton Safe Search.

    Obs!

    Alternativet Minimera verktygsfältet visas endast i Internet Explorer.

    Inställningar

    Här kan du öppna fönstret Inställningar för identitetsskyddet och konfigurera alternativen för Identity Safe.

    Hantera inloggningar

    Här kan du se de inloggningsuppgifter som du sparat i fönstret Hantera inloggningar.

    Alternativet Hantera inloggningar visas bara om du har installerat Identity Safe.

    Du måste vara inloggad i Identity Safe för att kunna använda det här alternativet.

    Hantera kort

    Här kan du se de kort som du sparat i fönstret Hantera kort.

    Alternativet Hantera kort visas bara om du har installerat Identity Safe. Du kan också välja ett kort för att fylla i onlineformulär när du är på en webbsida.

    Du måste vara inloggad i Identity Safe för att kunna använda det här alternativet.

    Hantera anteckningar

    Här kan du se de anteckningar som du sparade i fönstret Hantera anteckningar.

    Alternativet Hantera anteckningar visas bara om du har installerat Identity Safe.

    Du måste vara inloggad i Identity Safe för att kunna använda det här alternativet.

    Community Buzz

    Se hur andra har bedömt de webbsidor du besöker.

    Om du klickar på Community Buzz visas ytterligare information om webbplatserna. Norton Safe Web gör en bedömning av webbplatser och ger detaljerade rapporter om dem. Dessutom kan du läsa vad andra användare har att säga om webbplatserna och lämna egna synpunkter.

    Om du inte har någon webbplats öppen kommer du till webbplatsen Norton Safe om du klickar på Community Buzz. Du kan ange en webbadress och läsa säkerhetsinformation om webbplatsen samt se hur Norton och andra användare bedömt den.

    Obs!

    Alternativet Community Buzz är endast tillgängligt i engelskspråkiga versioner av Windows.

    Gå till webbplatsen för Norton Safe Web

    Öppnar webbplatsen Norton Safe Web http://www.safeweb.norton.com

    Aktivera Norton Safe Web

    Aktiverar Norton Safe Web-funktionen för att du ska kunna surfa säkrare på Internet

    Följande funktioner är unika för Norton Safe Web:

    • Visar bedömningsikoner för webbplatser för sökresultat i sökmotorer

    • Bedömningsikonen för webbplatser visas när du öppnar en webbsida

    Aktivera Norton Safe Search

    Öppnar rutan Norton Safe Search

    Ange en söksträng i Norton Safe Search och utför en sökning. I sökrutan visas relevanta sökförslag i ett popup-fönster.

    Rutan Norton Safe Search är som standard dold. När du öppnar Internet Explorer eller Firefox för första gången efter att ha installerat Norton 360 visas ett varningsmeddelande. I varningsmeddelandet uppmanas du att aktivera Norton Safe Search. Du kan välja om du vill aktivera Norton Safe Search eller inte. Om du vill inaktivera Norton Safe Search klickar du på Inaktivera Safe Search.

    Mitt Norton Account

    Öppnar webbplatsen https://www.mynortonaccount.com/amsweb/changeLang.do?langCode=SW

    Norton Account låter dig registrera produkten hos Symantec och hantera alla Norton-produkter på ett enda ställe.

    Starta självstudier

    Här kan du använda självstudierna (via Internet) för att lära dig mer om Identity Safe.

    Hjälp

    Här kan du visa platssäkerhetsinformation för en webbsida som du öppnar.

Så här tar du fram dina inloggningsuppgifter från menyn Kort och inloggningar.

  1. Starta Internet Explorer eller Firefox.

  2. I Nortons verktygsfält öppnar du menyn Kort och inloggningar och väljer du något av följande:

    Hantera

    Här kan du öppna fönstret Hantera inloggningar, fönstret Hantera anteckningar och fönstret Hantera kort

    Du kan också komma åt och konfigurera alla alternativ i fönstret Inställningar för identitetsskydd med underalternativet Inställningar.

    Tillgängliga inloggningar för denna sida

    Låter dig använda en sparad inloggning för en webbsida från listan över inloggningar som visas.

    Du kan också visa inloggningar som du sammanställt med hjälp av mappar.

    Mappen visar webbplatsnamnet som webbsidan hör till. Du kan titta på de webbplatsnamn som du angav när du sparade din inloggning i Identity Safe.

    Du kan manuellt ta bort de inloggningar som finns i menyn Kort och inloggningar genom att klicka på Ta bort. Alternativet Ta bort visas när du högerklickar på någon av inloggningarna i menyn Kort och inloggningar.

    Obs!

    Du kan också se de mappar du skapat i fönstret Hantera inloggningar. Du kan öppna den önskade sparade webbsidan från de här mapparna. De här mapparna visas enbart om du har sparat webbsidans inloggningar.

    Logga ut från profil: Profilnamn

    Låter dig logga ut ur eller logga in på Identity Safe

    Logga alltid ut ur Identity Safe för att hålla dina Identity Safe-data säkra när du är borta från datorn.. Alternativet visar namnet på den profil som du för närvarande är inloggad på.

Mer information

Om Identity Safe


Skydda ditt hemmanätverk

Sektionen innehåller följande avsnitt:

  • Om kartan över nätverkssäkerhet


Om kartan över nätverkssäkerhet

Ett hemmanätverk består av datorer och andra enheter som delar en Internetanslutning. Med kartan över nätverkssäkerhet kan du överblicka och hantera hemnätverket.

När du har installerat kartan över nätverkssäkerhet i Norton 360 identifieras enheterna som är anslutna till hemnätverket automatiskt och visas i listform. Du kan visa enheter och anpassa kartan över nätverkssäkerhet så att datorerna där en Norton-produkt har installerats kan fjärrövervakas.

Obs!

Se till att det finns en version av Norton-produkten som har stöd för fjärrövervakning på alla datorer som du vill övervaka.

Du kommer åt kartan över nätverkssäkerhet från följande platser i Norton 360

  • Från fönstret Mina nätverksinställningar

  • Från ikonen Mitt nätverk längst ned i huvudfönstret i Norton 360

Du kan övervaka följande objekt med Karta över nätverkssäkerhet:

  • Säkerhetsstatus för datorerna i nätverket

  • Status för säkerhetsfunktionerna på datorerna i nätverket

  • Prenumerationsstatus och versionsnummer för Norton-produkterna på datorerna i ditt nätverk

  • Status för din trådlösa anslutning

  • Säkerhetsstatus för enheterna i nätverket

  • Kända eller okända enheter eller inkräktare i nätverket

Du kan ge eller neka enheter i nätverket tillgång till din .

Du kan också ändra detaljer om en dator eller enhet som är ansluten till ditt nätverk.

Mer information

Visa enheter på Karta över nätverkssäkerhet

Installera fjärrövervakning

Avaktivera Fjärrövervakning

Lägga till en enhet i kartan över nätverkssäkerhet

Hitta en dators IP-adress

Redigera enhetsdetaljer

Redigera nätverksdetaljer

Ändra pålitlighetsnivån för nätverket och enheterna

Ta bort enheter från kartan över nätverkssäkerhet

Visa status för ditt trådlösa nätverk

Visa enhetsdetaljer


Visa enheter på Karta över nätverkssäkerhet

Fönstret Karta över nätverkssäkerhet ger en bildöversikt över enheterna i det nätverk som datorn är ansluten till. Du kan endast visa information om varje enhet innan du installerar fjärrövervakning.

I fönstret Karta över nätverkssäkerhet visas dessutom säkerhetsstatus för följande datorer:

  • Datorn där du visar fjärrövervakningsstatusen (Min dator)

  • De datorer som fjärrövervakas

En enhets pålitlighetsnivå visas vid nedre kanten av ikonen på nätverkskartan.

Norton 360 visar enheterna i följande ordning:

  • Min dator

  • Enheter vars anslutningsstatus visar att de är anslutna

  • Enheter vars anslutningsstatus visar att de inte är anslutna

När du ansluter en ny enhet till nätverket uppdateras fönstret Karta över nätverkssäkerhet automatiskt så att enheten visas.

Visa enheter i Karta över nätverkssäkerhet

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Mitt nätverk i Detaljerade inställningar i fönstret Inställningar.

  3. Klicka på Fortsätt om fältet Produktkonfiguration visas.

    Produktkonfiguration visas första gången du klickar på Karta över nätverkssäkerhet. Via Produktkonfiguration får du hjälp med att installera komponenten som behövs för Karta över nätverkssäkerhet.

  4. Klicka på Konfigurera under Karta över nätverkssäkerhet.

    Fönstret Översikt över nätverkssäkerhet öppnas. Där kan du visa en sammanfattning av funktionerna från Karta över nätverkssäkerhet. Fönstret visas vid följande tillfällen:

    • När du öppnar fönstret Karta över nätverkssäkerhet för första gången.

    • När du aktiverar Visa välkomstruta vid start i fönstret Inställningar för Mitt nätverk under Karta över nätverkssäkerhet.

  5. Om fönstret Översikt över nätverkssäkerhet visas klickar du på OK.

    Om du inte vill att fönstret Översikt över nätverkssäkerhet ska visas i framtiden markerar du Visa inte igen innan du klickar på OK.

  6. Välj nätverket som visar enheten för vilken du se information.

Så här visar du detaljer om en enhet

  • Klicka på en enhetsikon i fönstret Karta över nätverkssäkerhet.

    Bläddra med pilknapparna för att se enheterna på listan i nätverkskartan.

    I området enhetsdetaljer längst ner på nätverkskartan visas följande detaljer:

    Enhetsnamn

    Visar namnet på enheten

    För en dator, visar Karta över nätverkssäkerhet som standard NetBIOS-namnet. I följande fall visas dock enhetsnamet som NY på kartan över nätverkssäkerhet:

    • Enheten har inget NetBIOS-namn.

    • Enheten har en aktiv brandvägg

    Du kan ändra enhetens namn i fönstret Redigera enhetsdetaljer.

    Nätverkskortets tillverkare

    Visar namnet på tillverkaren av enhetens nätverkskort

    Tillverkarens namn härleds ur datorns eller enhetens fysiska adress (kallas även eller MAC-adress).

    Kategori

    Visar vilken kategori datorn eller enheten tillhör

    Ikonen enhetskategori ger detaljer om anslutningsstatus och säkerhetsstatus. I Norton 360 ges alla okända enheter etiketten NY och kategorin ALLMÄN ENHET.

    Denna kategori omfattar en mängd datorrelaterade enheter, som skrivare, medietillbehör och spelkonsoler.

    Du kan ändra enhetens kategori i fönstret Redigera enhetsdetaljer.

    Säkerhetsstatus

    Visar hur väl din dator är skyddad från hot, risker och skada

    Obs!

    Säkerhetsstatus visas endast för Min dator och för datorer som fjärrövervakas.

    Fjärrövervakning

    Visar anslutningsstatus för fjärrövervakning

    Status kan vara:

    • PÅ

    • AV

    Du kan avaktivera fjärrövervakningen för en enskild dator eller för alla datorer du fjärrövervakar.

    Pålitlighetsnivå

    Visar den tilldelade åtkomstsnivån för en fjärrenhet för anslutning till din dator

    Den första pålitlighetsnivån sätts utifrån datorns konfiguration. Du kan ställa in pålitlighetsnivån för alla enheter utöver din dator.

    Anslutning

    Visar anslutningens status

    Status kan vara:

    • UPPKOPPLAD

    • INTE UPPKOPPLAD

    Fysisk adress

    Visar datorns eller enhetens fysiska adress (kallas även MAC-adress (Media Access Control)).

    IP-adress

    Visar datorns eller enhetens IP-adress

    Om du ändrar en dators eller en enhets IP-adress uppdateras adressen i fönstret Karta över nätverkssäkerhet när listan läses in på nytt.

Mer information

Lägga till en enhet i kartan över nätverkssäkerhet

Redigera enhetsdetaljer

Ta bort enheter från kartan över nätverkssäkerhet


Installera fjärrövervakning

Du kan installera fjärrövervakning genom att tillåta att datorer och enheter i hemnätverket kommunicerar med din dator.

Obs!

Kontrollera att det finns en version av Norton-produkten som har stöd för fjärrövervakning på alla datorer som du vill övervaka.

Norton 360 kräver ett lösenord för installation av fjärrövervakning. Du måste ange samma lösenord för varje dator du vill fjärrövervaka.

När du har installerat fjärrövervakning kan du ansluta vilken dator som helst till nätverket och ange samma lösenord. Norton 360 identifierar automatiskt datorn och ansluter den till Karta över nätverkssäkerhet.

Så här installerar du fjärrövervakning

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Mitt nätverk i Detaljerade inställningar i fönstret Inställningar.

  3. Klicka på Konfigurera i raden Karta över nätverkssäkerhet.

  4. Klicka på Installera till vänster i fönstret Karta över nätverkssäkerhet under Fjärrövervakning.

  5. Ange ett lösenord i dialogrutan Installation av fjärrövervakning.

    Lösenordet ska vara mellan 6 och 20 tecken långt. Lösenorden är inte skiftlägeskänsliga.

  6. Markera ett av följande alternativ under Välj standardläge för datorupptäckt.

    Datorupptäckt alltid på

    Innebär att din dator alltid upptäcker andra datorer som är anslutna till nätverket

    Datorupptäckt på enbart när Karta över nätverkssäkerhet visas

    Det innebär att din dator upptäcker andra datorer som är anslutna till hemnätverket endast när fönstret Karta över nätverkssäkerhet är öppet.

  7. Klicka på OK.

  8. Installera Fjärrövervakning för alla enheter du vill fjärrövervaka.

Mer information

Visa enheter på Karta över nätverkssäkerhet

Redigera enhetsdetaljer

Visa enhetsdetaljer


Avaktivera Fjärrövervakning

När du avaktiverar Fjärrövervakning fjärrövervakas inte längre datorer som är anslutna till nätverket.

Du kan avaktivera fjärrövervakning för följande:

  • Alla datorer du fjärrövervakar

  • En enskild dator som du fjärrövervakar

Obs!

Du kan avaktivera fjärrövervakning bara om du har slutfört installationsprocessen för fjärrövervakning.

Avaktivera fjärrövervakning för alla datorer

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Mitt nätverk i Detaljerade inställningar i fönstret Inställningar.

  3. Klicka på Konfigurera i raden Karta över nätverkssäkerhet.

  4. Klicka på Avaktivera till vänster i fönstret Karta över nätverkssäkerhet under Fjärrövervakning.

  5. Klicka på Ja i bekräftelserutan.

Avaktivera fjärrövervakning för en enskild dator

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Mitt nätverk i Detaljerade inställningar i fönstret Inställningar.

  3. Klicka på Konfigurera i raden Karta över nätverkssäkerhet.

  4. Klicka på den dator för vilken du vill inaktivera fjärrövervakning på nätverkskartan i fönstret Karta över nätverkssäkerhet.

  5. Klicka på Inaktivera bredvid Fjärrövervakning i området med enhetsinformation.

  6. Klicka på Ja i bekräftelserutan.

Mer information

Installera fjärrövervakning

Ta bort enheter från kartan över nätverkssäkerhet

Visa enhetsdetaljer


Lägga till en enhet i kartan över nätverkssäkerhet

Du kan lägga till en dator eller enhet till Karta över nätverkssäkerhet manuellt.

Du kan lägga till följande detaljer när du lägger till en enhet:

  • Namn eller beskrivning

  • IP-adress eller fysisk adress

Karta över nätverkssäkerhet hittar de datorer som är anslutna till nätverket. Du kan även lägga till datorer och enheter som för tillfället inte är anslutna.

I nätverket för pålitlighetskontroll lägger Norton 360 till alla enheter som du lagt till manuellt på Karta över nätverkssäkerhet. Du väljer Trust Control-nätverket i listrutan Nätverksdetaljer om du vill visa enheterna du lagt till. Du kan även redigera enhetsnamn.

Obs!

Du kan inte redigera detaljerna för nätverket för pålitlighetskontroll.

Standardpålitlighetsnivån för enheterna som du lagt till i Karta över nätverkssäkerhet är Skyddad. Du kan dock ändra pålitlighetsnivån för enheten.

Obs!

Om du litar på en enhet som inte är ansluten till ditt nätverk, utsätter du datorn för en potentiell säkerhetsrisk.

Så här lägger du till en enhet till Karta över nätverkssäkerhet

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Mitt nätverk i Detaljerade inställningar i fönstret Inställningar.

  3. Klicka på Konfigurera i raden Karta över nätverkssäkerhet.

  4. Klicka på plustecknet under Totalt i nätverket till vänster i fönstret Karta över nätverkssäkerhet.

  5. I namnfältet i dialogrutan Lägg till enhet skriver du in namnet på den enhet du vill lägga till i Karta över nätverkssäkerhet.

    Enhetens namn får innehålla högst 15 tecken.

  6. I textrutan IP-adress eller fysisk adress skriver du in IP-adress eller fysisk adress för den enhet du vill lägga till i Karta över nätverkssäkerhet.

    Du kan använda följande format i rutan IP- eller fysisk adress :

    IPv4-adress

    192.168.2.1

    IPv6-adress

    fe80::12ac:fe44:192a:14cc

    Fysisk adress

    11-22-c3-5a-fe-a4

    Värd som kan matchas

    ftp.myfiles.com

    Adressen du anger bekräftas inte förrän enheten hittas fysiskt i nätverket.

  7. Klicka på Lägg till enhet.

Mer information

Visa enheter på Karta över nätverkssäkerhet

Redigera enhetsdetaljer


Hitta en dators IP-adress

Du kan hitta datorns IP-adress på olika sätt. Om du har Windows 2000/XP, Windows Vista eller Windows 7 kan du använda Ipconfig för att ta reda på IP-adresser.

Med Ipconfig uppges endast IP-adressen för den lokala datorn. Du måste köra det här programmet på den dator som du vill identifiera.

Så här tar du reda på en IP-adress med Winipcfg i Windows 2000/XP

  1. Klicka på Start > Kör i Windows aktivitetsfält för den dator som du vill identifiera.

  2. Skriv in cmd i dialogrutan Kör.

  3. Klicka på OK.

  4. Vid kommandotolken skriver du ipconfig. Tryck sedan på Retur på tangentbordet.

  5. Notera IP-adressen.

Så här tar du reda på en IP-adress med Winipcfg i Windows Vista

  1. På den dator som du vill identifiera klickar du på Start i Windows aktivitetsfält.

  2. I textrutan Sök skriver du cmd. Tryck sedan på Retur på tangentbordet.

  3. Vid kommandotolken skriver du ipconfig. Tryck sedan på Retur på tangentbordet.

  4. Notera IP-adressen.

Så här tar du reda på en IP-adress med Winipcfg i Windows 7

  1. Klicka på Start i Windows aktivitetsfält på den dator vars IP-adress du vill ta reda på.

  2. Skriv cmd i textrutan Sök igenom program och filer. Tryck sedan på Retur på tangentbordet.

  3. Vid kommandotolken skriver du ipconfig. Tryck sedan på Retur på tangentbordet.

  4. Notera IP-adressen.


Redigera enhetsdetaljer

Du kan ändra namn och kategori på en enhet som är tillgänglig på Karta över nätverkssäkerhet. Du kan välja kategorier som Allmän enhet, Bärbar dator, Medietillbehör eller Spelkonsol.

Det går inte att redigera kategorin för en enhet som lagts till manuellt. Som standard visar Norton 360 kategorin ANVÄNDARDEFINIERAD för manuellt tillagda enheter.

Fönstret Karta över nätverkssäkerhet visar olika ikoner beroende på den kategori du väljer. Ikonerna gör det lättare att identifiera enheterna i listan på nätverkskartan.

Så här redigerar du detaljerna om en enhet i ditt nätverk

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Mitt nätverk i Detaljerade inställningar i fönstret Inställningar.

  3. Klicka på Konfigurera i raden Karta över nätverkssäkerhet.

  4. Klicka på en enhetsikon på nätverkskartan i fönstret Karta över nätverkssäkerhet.

  5. Klicka på Redigera bredvid Enhetsnamn i området för enhetsdetaljer.

  6. Skriv in ett nytt namn i fältet Namn i dialogrutan Redigera enhetsdetaljer

  7. I listrutan Kategori klickar du på en av följande enhetskategorier:

    • ALLMÄN ENHET

    • STATIONÄR DATOR

    • BÄRBAR DATOR

    • SERVERDATOR

    • NÄTVERKSSKRIVARE

    • ROUTER/SWITCH

    • KABEL-/DSL-MODEM

    • MEDIEENHET

    • SPELKONSOL

    • HANDDATOR/MOBILTELEFON

    • ENHET FÖR NÄTVERKSLAGRING

    • WEBBKAMERA

  8. Klicka på OK.

Så här redigerar du namnet på en enhet du lagt till manuellt

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Mitt nätverk i Detaljerade inställningar i fönstret Inställningar.

  3. Klicka på Konfigurera i raden Karta över nätverkssäkerhet.

  4. Klicka på Pålitlighetskontroll i listrutan Nätverksdetaljer i fönstret Karta över nätverkssäkerhet.

  5. Välj en enhet som du har lagt till på nätverkskartan.

  6. Klicka på Redigera bredvid Enhetsnamn i området för enhetsdetaljer.

  7. Skriv in ett nytt namn i fältet Namn i dialogrutan Redigera enhetsdetaljer.

  8. Klicka på OK.

Mer information

Visa enheter på Karta över nätverkssäkerhet

Visa enhetsdetaljer


Redigera nätverksdetaljer

I fönstret Redigera nätverksdetaljer kan du visa detaljer om och ändra namnet på nätverket.

Obs!

Du kan inte redigera detaljerna för nätverket för pålitlighetskontroll.

Så här redigerar du nätverksdetaljer

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Mitt nätverk i Detaljerade inställningar i fönstret Inställningar.

  3. Klicka på Konfigurera i raden Karta över nätverkssäkerhet.

  4. Klicka på Redigera till höger om Nätverksdetaljer i fönstret Karta över nätverkssäkerhet.

  5. Skriv in ett nytt namn i fältet Nätverksnamn i dialogrutan Redigera nätverksdetaljer.

  6. Klicka på OK.

Mer information

Om kartan över nätverkssäkerhet


Ändra pålitlighetsnivån för nätverket och enheterna

Pålitlighetsnivån avgör vilken tillgång enheterna i nätverket normalt har till din dator. Alla enheter i ditt nätverk som inte är uttryckligen Pålitliga eller Begränsade använder nätverkets pålitlighetsnivå. Nätverkets ursprungliga pålitlighetsnivå anges enligt datorns konfiguration.

Obs!

Kontrollera att du endast ändrar enhetens pålitlighetsnivå till Helt pålitlig, om enheten är känd och ansluten till nätverket.

Följande villkor måste vara uppfyllda för pålitlighetsnivån Delad:

  • Datorn måste ha en IP-adress.

    Din dator har inte en allmän IP-adress om den inte är direkt ansluten till Internet.

  • Datorn ska vara ansluten till ett nätverk (LAN) via en säker anslutning.

  • Nätverket ska vara inställt som privat i Windows Vista.

Enhetens pålitlighetsnivå är Delad i alla följande exempel:

  • Datorn i nätverket har en eller flera mappar eller skrivare som delas

  • Datorn är Media Center-kompatibel (gäller exempelvis om du har Windows XP Media Center Edition, Windows Vista Home Premium, Windows Vista Ultimate, Windows 7 Home Premium, Windows 7 Professional eller Windows 7 Ultimate).

Obs!

Om du använder ett trådlöst oskyddat nätverk är standardpålitlighetsnivån för alla enheter i nätverket Skyddad.

Enhetens pålitlighetsnivå är också beroende av pålitlighetsnivån för dess nätverk. Om du ändrar pålitlighetsnivån i ett nätverk tilldelas alla enheter som är anslutna till nätverket samma pålitlighetsnivå i Norton 360. Norton 360 ändrar dock inte pålitlighetsnivån för enheter vars pålitlighetsnivå du ställt in manuellt.

Du kan ändra dessa inställningar om du vill ändra pålitlighetsnivån för följande grupper:

  • Ditt nätverk

  • Enheter som är anslutna till Karta över nätverkssäkerhet

Så här ändrar du pålitlighetsnivån för ditt nätverk

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Mitt nätverk i Detaljerade inställningar i fönstret Inställningar.

  3. Klicka på Konfigurera i raden Karta över nätverkssäkerhet.

  4. Klicka på Redigera bredvid Nätverksdetaljer, till vänster i fönstret Karta över nätverkssäkerhet.

  5. I fönstret Redigera nätverksdetaljer klickar du på Redigera bredvid Pålitlighetsnivå.

    Du kan granska nätverksdetaljerna i dialogrutan Redigera nätverksdetaljer innan du ändrar pålitlighetsnivån.

  6. Du väljer pålitlighetsnivå för ett nätverk genom att klicka på något av följande alternativ i fönstret Redigera nätverkets pålitlighetsnivå :

    HELT PÅLITLIG

    Lägger till nätverket till listan över pålitliga

    All trafik som datorn tar emot från ett pålitligt nätverk filtreras och släpps igenom av brandväggen. Kända angrepp och virus övervakas däremot fortfarande. Välj endast det här alternativet om du är säker på att nätverket är helt säkert.

    DELAD

    Lägger till nätverket i listan Delade

    All trafik som datorn tar emot från ett delat nätverk filtreras. Tillåtelse ges endast för delade resurser på datorn, t.ex. filer, mappar och skrivare. Välj det här alternativet om du vill att brandväggen ska skydda dig från all trafik förutom sådan som hör till fil- och skrivardelning.

    SKYDDAD

    Lägger till nätverket till listan över skyddade

    Ett nätverk har pålitlighetsnivån Skyddad när det inte har klassificerats som Pålitlig, Delad eller Begränsad. Du kommer fortfarande att vara skyddad från kända attacker och annan oväntad trafik.

    BEGRÄNSAD

    Lägger till nätverket i listan Begränsade

    Enheterna som finns i Begränsat nätverk kan inte kommunicera med datorn. Du kan fortfarande använda nätverket för att öppna webbplatser, skicka e-postmeddelanden eller överföra annan kommunikation.

  7. Klicka på OK.

Så här ändrar du pålitlighetsnivån för nätverket

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Mitt nätverk i fönstret Inställningar.

  3. Klicka på Konfigurera på raden Pålitlighetskontroll under Karta över nätverkssäkerhet.

  4. Gör något av följande i fönstret Karta över nätverkssäkerhet :

    • Om du vill ändra pålitlighetsnivån för en enhet du lagt till manuell i nätverket, klickar du på den enheten.

    • Om du vill ändra pålitlighetsnivån för en manuellt tillagd enhet väljer du Anslutning till lokalt nätverk i listrutan Nätverksdetaljer och klickar sedan på enheten.

  5. Klicka på Redigera bredvid Pålitlighetsnivå i området för enhetsdetaljer.

  6. Du väljer pålitlighetsnivå för en enhet genom att klicka på något av följande alternativ i fönstret Redigera pålitlighetsnivå för enhet :

    HELT PÅLITLIG

    Lägger till en enhet till listan över helt pålitliga

    Helt pålitliga enheter övervakas endast för kända angrepp och virus. Välj det här alternativet endast om du är säker på att enheten är helt säker.

    BEGRÄNSAD

    Lägger till en enhet till listan över begränsade

    Begränsade enheter har ingen tillgång till din dator.

    ANVÄND NÄTVERKETS PÅLITLIGHET (pålitlighetsnivå)

    Lägger till en enhet i en standardpålitlighetsnivå

    Enheterna som tas bort från Helt pålitlig eller Begränsad pålitlighetsnivå får nätverkets standardpålitlighetsnivå. Nätverkets pålitlighetsnivå kan vara Helt pålitlig, Begränsad, Skyddad eller Delad.

  7. Klicka på OK.

    Norton 360 visar vilken pålitlighetsnivå begränsade enheter har på enhetens ikon.

Mer information

Om kartan över nätverkssäkerhet


Ta bort enheter från kartan över nätverkssäkerhet

I fönstret Karta över nätverkssäkerhet visas en lista över enheterna som är anslutna till ditt nätverk. Du kan ta bort en enhet eller dator från Karta över nätverkssäkerhet. Du kan även rensa nätverkskartan från enheter och skapa en ny lista över enheter. Du kan exempelvis ta bort alla enheter som fanns i det tidigare nätverket innan du ansluter till ett nytt nätverk. Kontrollera att Fjärrövervakning avaktiverats innan du rensar nätverkskartan. Det går inte att rensa nätverkskartan när Fjärrövervakning aktiverats. Kontrollera även att du stängt fönstret Karta över nätverkssäkerhet innan du rensar nätverkskartan. Det går inte att rensa nätverkskartan om fönstret Karta över nätverkssäkerhet är öppet.

Obs!

Norton 360 rensar bort manuellt tillagda enheter i nätverket för pålitlighetskontroll med utgångspunkt från deras pålitlighetsnivå. Enheter som har någon av pålitlighetsnivåerna Helt pålitlig eller Begränsad rensas inte bort.

När du tar bort en enskild enhet visas anslutna enheter igen nästa gång du öppnar fönstret Karta över nätverkssäkerhet. Enheter som inte är anslutna tas däremot bort permanent.

Så här tar du bort en enskild enhet

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Mitt nätverk i Detaljerade inställningar i fönstret Inställningar.

  3. Klicka på Konfigurera i raden Karta över nätverkssäkerhet.

  4. Gör något av följande i fönstret Karta över nätverkssäkerhet :

    • Om du vill ta bort en enhet från nätverket klickar du på enheten på nätverkskartan.

    • Om du vill ta bort en manuellt tillagd enhet väljer du Pålitlighetskontroll i listrutan Nätverksdetaljer och klickar sedan på enheten.

  5. Klicka på minustecknet under Totalt i nätverket till vänster i fönstret Karta över nätverkssäkerhet.

  6. Klicka på Ja i bekräftelserutan.

Så här rensar du Karta över nätverkssäkerhet

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Mitt nätverk i Detaljerade inställningar i fönstret Inställningar.

  3. Klicka på Rensa på raden Rensa nätverkskarta i fönstret Inställningar till Mitt nätverk.

  4. Klicka på Ja i bekräftelserutan.

Mer information

Avaktivera Fjärrövervakning

Visa enheter på Karta över nätverkssäkerhet


Visa status för ditt trådlösa nätverk

Du kan se status för ditt trådlösa nätverk i fönstret Karta över nätverkssäkerhet. På Karta över nätverkssäkerhet visas statusen för ditt trådlösa nätverk. Det kan ha statusen säkert eller inte säkert. För att ett nätverk ska vara säkert krävs effektiv trådlös kryptering. Om ditt trådlösa nätverk inte är säkert, kan du aktivera kryptering på den trådlösa routern.

Klicka på länken Varför är det inte säkert till vänster i fönstret Karta över nätverkssäkerhet och följ anvisningarna för mer information om hur du kan säkra det trådlösa nätverket. Följ anvisningarna.

Obs!

Du bör endast lita på en trådlös anslutning om den är säker. Om du litar på anslutningar som inte är säkra äventyras säkerheten för alla enheter i ditt nätverk.

Så här visar du status för ditt trådlösa nätverk:

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Mitt nätverk i Detaljerade inställningar i fönstret Inställningar.

  3. Klicka på Konfigurera i raden Karta över nätverkssäkerhet.

  4. Status för ditt trådlösa nätverk visas till vänster i fönstret Karta över nätverkssäkerhet. Status för ditt trådlösa nätverk är:

    Trådlöst nätverk säkert

    Indikerar att det trådlösa nätverket är säkert.

    Trådlöst nätverk inte säkert

    Indikerar att det trådlösa nätverket inte är säkert.

Mer information

Om kartan över nätverkssäkerhet


Visa enhetsdetaljer

Med Karta över nätverkssäkerhet kan du visa information om datorerna som du fjärrstyr. Du kan visa följande information:

  • Skyddsfunktionernas konfigurationsstatus, t.ex. Auto-Protect, Intrångsskydd och E-postsökning

  • Definitionsuppdateringarnas konfigurationsstatus, t.ex. Automatisk LiveUpdate och Pulsuppdateringar

  • Versionsnummer på Norton-produkten

  • Norton-produkternas prenumerationsstatus

  • Transaktionssäkerhetens konfigurationsstatus, t.ex. Identity Safe och Skydd mot nätfiske

  • De fem senaste virushoten som upptäckts

Så här visar du enhetsdetaljer

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Mitt nätverk i Detaljerade inställningar i fönstret Inställningar.

  3. Klicka på Konfigurera i raden Karta över nätverkssäkerhet.

  4. I fönstret Karta över nätverkssäkerhet under Nätverkskarta, klickar du på den dator för vilken du vill visa information.

    Du kan endast visa information om datorer som du fjärrövervakar.

  5. Klicka på Detaljer i området för enhetsdetaljer bredvid Kategori.

  6. I fönstret Enhetsdetaljer kan du se information om enheten.

  7. Klicka på Stäng.

Mer information

Visa enheter på Karta över nätverkssäkerhet

Installera fjärrövervakning


Hålla datorn i trim

Sektionen innehåller följande avsnitt:

  • Om datoroptimering

  • Om hårddisks- och filfragmentering

  • Optimera dina hårddiskar manuellt

  • Om effektiv optimering

  • Om rensning av onödiga filer på hårddisken

  • Utföra sökning för att rensa upp i hårddisken

  • Köra rensning av registret

  • Köra diagnostikrapport

  • Om starthanteraren


Om datoroptimering

Norton 360 tillhandahåller ett fullständigt skydd av datorn, vilket innefattar funktionen Datoroptimering som höjer datorns prestanda. Datoroptimering trimmar datorn så att den alltid befinner sig på topp.

Norton 360 finjusterar datorn och kör den jämnt med hjälp av olika tekniker, såsom optimering av hårddisken och radering av oanvända tillfälliga filer.

Datorsäkerhet upptäcker vanliga datorproblem och reparerar dessa. Programmet tar dessutom bort cookies som inte används och defragmenterar hårddisken.


Om hårddisks- och filfragmentering

På hårddisken finns dina filer och program lagrade, liksom operativsystemet Windows. Med tiden delas informationsbitar från en och samma fil upp och hamnar på olika ställen på hårddisken. Detta kallas fragmentering. Ju mer du använder din dator desto mer fragmenterad kommer din hårddisk att bli.

Det tar längre tid att arbeta med en fragmenterad fil. Detta beror på att hårddiskens läs- och skrivhuvuden måste hålla reda på var alla filfragment finns lagrade när filen öppnas och sparas. Om det lediga utrymmet är fragmenterat tar det dessutom längre tid att spara temporära och nya filer.

Norton 360 optimerar dina hårddiskar för att öka datorns effektivitet och hastighet. I optimeringsprocessen flyttas de utspridda filfragmenten så att de som hör ihop hamnar på samma ställe på hårddisken. På så sätt går det mycket snabbare för hårddiskens läs- och skrivhuvuden att komma åt filinformationen. Även det lediga utrymmet samlas på ett ställe, vilket minskar risken för att nya filer ska fragmenteras. Du får också mer utrymme på hårddisken eftersom datastrukturer har möjlighet att växa utan att bli fragmenterade igen.


Optimera dina hårddiskar manuellt

Hårddiskarnas effektivitet och tillförlitlighet kan förbättras nämnvärt om du optimerar dem. Norton 360 söker automatiskt igenom de permanenta diskarna efter fragmentering och optimerar dem och fragmenteringsnivån överstiger 10 procent. Du kan alltid kontrollera de senaste rapporterna för att se om optimering behövs.

Vissa program, såsom filmredigeringsprogram eller program som kräver mycket diskutrymme, kan arbeta effektivare om din disk är optimerad. Du kan även optimera diskarna manuellt om du inte vill vänta tills Norton 360 genomför automatisk optimering.

Optimera hårddiskarna manuellt

  1. Flytta pekaren till Datoroptimering i huvudfönstret i Norton 360 och klicka på Kör diskoptimering.

    På raden Optimera diskar i bakgrundsjobblistan (i fönstret Norton-åtgärder ) visas information om diskoptimeringen. Du kan visa information som tidsstämpel, varaktighet och status för bakgrundsjobbet.

  2. Klicka på Stäng i fönstret Aktivitets- och sökningsdetaljer när åtgärden har slutförts.

Mer information

Visa information om produktfunktionerna


Om effektiv optimering

Norton 360 optimerar automatiskt den permanenta hårddisken i din dator om det behövs och du behöver inte göra något för att utföra den uppgiften. Du kan emellertid införa vissa rutiner som kan hjälpa Norton 360 att utföra en effektivare automatisk optimering.

Följande åtgärder kan hjälpa dig göra automatisk optimering mer effektiv:

Låt datorn vara på ibland när du inte använder den. | Norton 360 genomför diskoptimering när din dator är på och inte används. Om du stänger av datorn så fort du har slutat arbeta, kan Norton 360 inte genomföra automatisk optimering. Detsamma gäller om du stänger av datorn under optimeringen. Du måste då starta om optimeringsprocessen.
Schemalägg optimeringen | I vanliga fall optimerar Norton 360 disken när det behövs. Du kan schemalägga och välja dag och tid för optimeringen som inte stör ditt arbete. Du kan sedan vara säker på att din disk optimeras regelbundet.
Ta bort stora filer som inte längre behövs | Stora filer fragmenteras oftare än mindre filer och, varför Norton 360 måste arbeta hårdare för att optimera hårddisken.

Mer information

Om schemaläggning av säkerhets- och optimeringssökningar


Om rensning av onödiga filer på hårddisken

Med tiden kommer allt fler tillfälliga och oönskade filer att hamna på hårddisken. Dessa filer kan ta upp en stor del av hårddiskutrymmet och påverka datorns prestanda. Norton 360 rensar automatiskt upp på hårddisken

Temporära filer som belamrar datorn kan komma från följande källor:

Programinstallationer | När du installerar program på din dator skapar installationsprocessen temporära filer under installationsprocessen. I vissa fall rensar inte installationsprogrammet bort dessa tillfälliga filer när installationen är avslutad.
Webbläsning | När du läser en webbsida laddar din webbläsare ned texten och bilderna som utgör sidans innehåll. När du läst färdigt sidan, kan webbläsaren lämna kvar det nedladdade innehållet på din dator. Det nedladdade innehållet hjälper att visa webbsidan snabbare om du öppnar sidan igen. Webbläsarfilerna blir med tiden allt fler.
Programfel | Under normalt arbete skapar vissa program tillfälliga filer för att förbättra effektiviteten när du arbetar. Om ett program avslutas oväntat p.g.a. programfel kan dessa temporära filer lämnas kvar.

Mer information

Utföra sökning för att rensa upp i hårddisken


Utföra sökning för att rensa upp i hårddisken

En rensningssökning söker igenom din dators permanenta hårddisk efter temporära och oanvända filer för att förbättra prestanda och öka tillgängligt diskutrymme. Norton 360 söker automatiskt igenom din dator efter temporära och oanvända filer, normalt behöver du inte bekymra dig om dessa.

Olika aktiviteter som exempelvis om du har surfat på webben eller installerat olika program, skapar tillfälliga filer. Du kan köra en manuell rensningssökning för att omedelbart ta bort tillfälliga filer.

Rensa upp hårddisken

  1. Flytta pekaren till Datoroptimering i huvudfönstret i Norton 360 och klicka på Kör filrensning.

  2. Klicka på Stäng i fönstret Aktivitets- och sökningsdetaljer när åtgärden slutförts.


Köra rensning av registret

Windows-registret kan innehålla poster som hänvisar till filer som inte finns. Sådana felaktiga registerposter kan göra datorn långsammare. Med Rensning av registret söker funktionen efter felaktiga registerposter, och om några hittas tas de bort.

Så här kör du Rensning av registret

  1. Klicka på Uppgifter i huvudfönstret i Norton 360.

  2. Klicka på Kör rensning av registret under Datoroptimering i fönstret Uppgifter.

  3. Klicka på Stäng i fönstret Aktivitets- och sökningsdetaljer när åtgärden slutförts.


Köra diagnostikrapport

Diagnostikrapporten i Norton 360 samlar information om datorn, vilket inkluderar operativsystemet, program och maskinvara. Du kan använda rapporten för att hitta och åtgärda problemen.

I Norton 360 är diagnostikrapporten en realtidsrapport. Data skapas när du begär det. Norton 360 skapar inte den här rapporten automatiskt när datorn är i viloläge. Rapporten förses med en tids- och datumstämpel.

Rapporten kan sparas, skickas med e-post eller skrivas ut för granskning.

Köra diagnostikrapport

  1. Flytta pekaren till Datoroptimering i huvudfönstret i Norton 360 och klicka på Kör diagnostikrapport.

  2. När aktiviteten har slutförts, granska fönstret Diagnostikrapport och klickar på Stäng.


Om starthanteraren

En del program är konfigurerade att starta när du startar datorn. Antalet Autostart-objekt ökar när du installerar nya program, och därmed ökar också den tid det tar att starta din dator. Starthanteraren styr Autostart-objekten i datorn. För varje startprogram som visas i starthanteraren kan du visa detaljerad information som t.ex. Community-användning och resursanvändning. Du kan också klicka på programmets namn och visa File Insight-information. Med hjälp av denna information kan du bedöma om ett program ska aktiveras vid start eller inte.

I Starthanteraren kan du visa en lista över program som ingår bland Autostart-objekten. Beroende på dina önskemål så kan du konfigurera Starthanteraren att starta eller inte starta dessa program när datorn startas. Du kan också välja att fördröja starten av programmen och starta dem manuellt från Starthanteraren. På det här sättet kan du förbättra datorns prestanda.

Du kan inaktivera ett program och mäta hur lång tid det tar nästa gång du startar datorn.

Mer information

Inaktivera eller aktivera Autostart-objekt

Fördröjning och körning av senarelagda Autostart-objekt


Inaktivera eller aktivera Autostart-objekt

Vissa program startar automatiskt varje gång du slår på datorn och körs parallellt Dessa benämns autostartprogram. Startobjekten ökar datorns starttid.

Du kan använda Starthanteraren för att hantera autostartprogram på datorn. Om du inte vill inkludera ett program vid systemstart kan du använda Starthanteraren för att inaktivera programmet från att köras vid systemstart. Du kan ange att vissa Autostart-program ska startas vid ett senare tillfälle.

Så här inaktiverar du Autostart-objekt

  1. Flytta pekaren till Datoroptimering i huvudfönstret i Norton 360 och klicka på Kör Starthanteraren.

  2. Avmarkera kryssrutan för det program som du inte vill köra vid systemstart i kolumnen Aktiverat.

    Om du inte vill köra något av programmen vid systemstart avmarkerar du kryssrutan intill Aktiverat.

  3. Klicka på Verkställ för att spara ändringarna.

  4. Klicka på Stäng.

Så här aktiverar du Autostart-objekt

  1. Flytta pekaren till Datoroptimering i huvudfönstret i Norton 360 och klicka på Kör Starthanteraren.

  2. Markera kryssrutan för det program som du vill köra vid systemstart i kolumnen Aktiverat.

    Om du vill köra alla program vid systemstart markerar du kryssrutan intill Aktiverat.

  3. Klicka på Verkställ för att spara ändringarna.

  4. Klicka på Stäng.


Fördröjning och körning av senarelagda Autostart-objekt

Starthanteraren i Norton 360 övervakar programmen automatiskt och visar en lista över de program som körs vid systemstart. För att minska starttiden och öka datorns effektivitet kan du fördröja en del program så att de inte körs vid systemstart.

Så här senarelägger du startobjekt

  1. Flytta pekaren till Datoroptimering i huvudfönstret i Norton 360 och klicka på Kör starthanteraren.

  2. Markera kryssrutan för det program vars start du vill fördröja i kolumnen Fördröjning.

  3. Klicka på Verkställ för att spara ändringarna.

  4. Klicka på Stäng.

Så här kör du senarelagda startobjekt manuellt

  1. Flytta pekaren till Datoroptimering i huvudfönstret i Norton 360 och klicka på Kör starthanteraren.

  2. Klicka på Kör senarelagda program i fönstret Starthanteraren.

  3. Vänta tills programmet startar och klicka sedan på Stäng i fönstret Starthanteraren.


Skydda dina filer och data

Sektionen innehåller följande avsnitt:

  • Om säkerhetskopiering och återställning i Norton

  • Om säkerhetskopieringar

  • Om förberedelse för säkerhetskopiering

  • Om uppsättningar av säkerhetskopior

  • Säkerhetskopiera dina filer

  • Återställa filer

  • Om Nortons diskenhet för säkerhetskopiering

  • Om lösningar på problem som kan uppstå vid säkerhetskopiering

  • Att tänka på vid säkerhetskopiering på Internet

  • Aktivera eller inaktivera säkerhetskopiering

  • Aktivera eller inaktivera alternativ för säkerhetskopiering


Om säkerhetskopiering och återställning i Norton

Norton säkerhetskopiering och återställning skyddar din viktiga information och dina mediafiler genom att regelbundet säkerhetskopiera dem. Om något oförutsett inträffar med datorn kan du återställa din värdefulla information från säkerhetskopiorna som Norton 360 har skapat.


Om säkerhetskopieringar

En av de viktigaste åtgärderna du kan vidta för att skydda värdefull information i din dator är att säkerhetskopiera dina filer regelbundet. Om du förlorar data kan Norton 360 återställa dem senare. Om du till exempel råkar ta bort en viktig fil eller om din dator har en hårdvarufel som förstör några filer. I detta fall kan du återställa de förlorade filerna från din säkerhetskopia.

Du kan också använda säkerhetskopior för att förhindra att din dators permanenta hårddisk fylls med gamla och sällan använda filer. När du har säkerhetskopierat dessa filer kan du ta bort dem från din dator och återställa dem senare om du behöver använda dem igen.

Med Norton 360 kan du säkerhetskopiera filer till alla de medier som Windows identifierar som lagringsenheter. Du kan säkerhetskopiera till externa hårddiskar, nätverkslagringsmappar, cd-, dvd- och blu-ray-skivor, iPod-spelare, flash-enheter, kameror, smartphones och många andra lagringsenheter.

Alla filer som säkerhetskopierats får en statussymbol. Du kan även se en fils status på fliken Säkerhetskopiering på sidan Egenskaper. Statusikonen visar vilken säkerhetskopieringsstatus de filer som säkerhetskopierats har. Information om t.ex. den senaste säkerhetskopieringen finns på fliken Säkerhetskopiering på egenskapssidan. Om du inte vill se statusikonerna eller informationen på säkerhetskopieringsfliken kan du stänga av dessa funktioner.

Via Norton 360 får du även ett säkert lagringsutrymme på Internet där du kan lagra dina säkerhetskopierade filer. Internetlagring skiljer sig från den plats där du normalt lagrar filer på din dator. Olyckor och skador på din dator kan inte skada dina säkerhetskopior eftersom de lagras på en annan plats. Dessutom när du använder Norton 360:s säkerhetskopiering på Internet kan du återställa dina filer från vilken dator som helst när som helst. Norton 360 måste vara installerad på datorn för åtkomst till Norton Account.

Oavsett vilken säkerhetskopieringsmetod du väljer så kan du alltid lägga till eller ta bort filer eller mappar från filuppsättningen som du väljer att säkerhetskopiera. Du kan lägga till filer i en uppsättning och ta bort filer från en uppsättning via snabbmenyn som öppnas när du högerklickar på en fil.


Om förberedelse för säkerhetskopiering

När du har installerat Norton 360 måste du konfigurera funktionerna för säkerhetskopiering att säkerhetskopiera viktiga filer på din dator. Du kan säkerhetskopiera viktiga filer automatiskt eller vid den tidpunkt du väljer i Norton 360. Du kan alltid ändra de inställningar för säkerhetskopiering som du gjorde i början.

Välj följande inställningar när du gör en säkerhetskopiering:

Sammanfattning

Du kan utföra olika uppgifter som är relaterade till säkerhetskopiering, exempelvis skapa, ta bort och ändra namn på uppsättningar av säkerhetskopior.

Du kan också förhandsgranska information om en specifik uppsättning säkerhetskopior, och få information om storlek och filtillgänglighet.

Vad

Du kan välja bland en mängd olika filtyper såsom bilder, dokument och musik. Du kan också ange enskilda filer.

Följande alternativ finns:

  • Källor för säkerhetskopiering

    Här kan du välja från vilken källa du vill säkerhetskopiera filerna.

    Nortons säkerhetskopiering är omfattande eller kort beroende på de platser du väljer.

  • Filtyper

    Här kan du inkludera en filkategori i eller undanta en filkategori från säkerhetskopiering

    Du kan lägga till en fil eller en mapp i säkerhetskopian, eller undanta en fil eller en mapp från säkerhetskopian. Du kan också använda alternativet Lägg till eller undanta filer och mappar för att visa de filer och mappar som är tillagda respektive undantagna. Dessutom kan du använda alternativet Redigera filtyper för att redigera filnamnstillägg i varje filkategori. När du markerar Redigera filtyper kan du lägga till, redigera eller ta bort filnamnstilläggen för varje säkerhetskopieringskategori via alternativet Konfigurera.

Var

De kan välja bland de lagringsplatser som Norton 360 föreslår (beroende på datorns konfiguration och vilka enheter som är anslutna).

Du kan välja att spara dina säkerhetskopior på externa media, som cd eller dvd, Blu-ray-skiva eller iPod. Du kan även spara säkerhetskopior på en nätverksenhet, på ett flyttbart flash-minne eller på en permanent disk i datorn.

Obs!

Säkerhetskopiera filer till en plats där dina källfiler är tillgängliga är inte säkert. Du kan förlora data vid hårdvarufel.

Du kan ta bort tidigare säkerhetskopierade filer. Du kan också bestämma om du vill verifiera dina säkerhetskopior. Markera i sådana fall alternativet Verifiera alla säkerhetskopior.

Norton 360 erbjuder också en tjänst för säkerhetskopiering via Internet, där du kan spara dina säkerhetskopierade filerna på en säker plats på Internet. Denna tjänst skyddar din information även om någonting skulle hända med din dator.

När

Norton 360 kan säkerhetskopiera dina filer när datorn inte används. Du kan även ställa in ett regelbundet säkerhetskopieringsschema eller säkerhetskopiera manuellt.

Tjänsten för säkerhetskopiering via Internet som erbjuds i Norton 360 kräver att du först skapar ett Norton Account. När du säkerhetskopierar på Internet kräver Norton 360 detta namn och lösenord vilket förhindrar obehörig åtkomst till dina säkerhetskopierade filer.

Innan en säkerhetskopiering körs undersöker Norton 360 filerna på din dator så att det säkerhetskopiera filerna mer effektivt. Under denna första undersökning räknar Norton 360 antalet filer som behöver säkerhetskopieras. Typen och storleken på dessa filer registreras också. Den här processen tar vanligtvis inte mer än några minuter första gången du gör en säkerhetskopiering.

Mer information

Lägga till filer och mappar i en uppsättning säkerhetskopior

Välja en plats för säkerhetskopian

Granska eller ändra ett säkerhetskopieringsschema

Om ditt Norton Account


Om uppsättningar av säkerhetskopior

Du kan skapa flera uppsättningar säkerhetskopior i Norton 360. Med uppsättning menas ett antal regler för säkerhetskopieringen. Du kan ange de filer du vill säkerhetskopiera, säkerhetskopians mål och tiden när du vill säkerhetskopiera dina filer. Genom att skapa flera uppsättningar kan du se till att olika kombinationer av filer och filkategorier säkerhetskopieras till olika platser.

Genom att skapa flera säkerhetskopior kan du få ut mer av det begränsade utrymmet i Internetlagring. Du kan till exempel skapa en uppsättning säkerhetskopior av dina bild- och musikfiler på en cd. Du kan skapa en annan uppsättning med dina Microsoft Office-dokument och ekonomiprogramfiler i Säkert lagringsutrymme på Internet.

Du har möjlighet att:

  • Skapa flera uppsättningar säkerhetskopior med olika regler. Du kan till exempel skapa en säkerhetskopiering av dina bildfiler till din lokala hårddisk. Du kan också skapa en annan säkerhetskopia av dina videor till en cd. Det går även att konfigurera olika scheman för varje uppsättning.

  • Du kan ändra en uppsättning så att filer eller filkategorier inkluderas eller undantas. Du kan även ställa in så att de säkerhetskopierade filerna hamnar på en annan plats. Du kan ändra schemaläggningen för en uppsättning säkerhetskopior. Du kan även byta namn på en uppsättning om namnet inte längre beskriver uppsättningen efter regeländringen.

  • Du kan ta bort uppsättningar som inte längre behövs. Du kan skapa en ny uppsättning om du vill påbörja säkerhetskopieringen på nytt.

Reglerna som har konfigurerats för de olika uppsättningarna visas på fliken Sammanfattning i fönstret Hantera säkerhetskopiering. Du kan välja en uppsättning från listrutan Namn på säkerhetskopia om du vill granska reglerna. På detta sätt kan du spara en lista med filerna eller filkategorierna som Norton 360 säkerhetskopierar till olika mål. Du kan när som helst ändra reglerna. Det går även att se när (datum och klockslag) något ändrades i en viss uppsättning.

Mer information

Skapa en ny uppsättning säkerhetskopior

Ändra eller byta namn på en uppsättning säkerhetskopior

Ta bort en uppsättning


Skapa en ny uppsättning säkerhetskopior

Du kan skapa flera uppsättningar och konfigurera dessa på olika sätt. Du kan till exempel skapa en uppsättning säkerhetskopior av dina bildfiler till din lokala hårddisk. Du kan skapa en annan uppsättning säkerhetskopior av dina videoklipp till en cd. Det går även att konfigurera olika scheman för varje uppsättning.

Om du skapar en ny uppsättning används standardkonfigurationen. Du kan ändra inställningarna om de inte passar dig.

Du kan ge namnge de olika uppsättningarna. Standardnamnet är Standarduppsättning. Du kan spara uppsättningen med standardnamnet, men när du skapar en ny måste du ge den ett nytt namn. Namnet på uppsättningen får inte överstiga 32 alfanumeriska tecken. Det går inte att skapa fler än tio uppsättningar.

Så här skapar du en ny uppsättning säkerhetskopior:

  1. Flytta pekaren över Säkerhetskopiering och klicka sedan på Hantera säkerhetskopior i huvudfönstret i Norton 360.

  2. Klicka på Skapa ny säkerhetskopia på fliken Sammanfattning under Vad du kan göra.

  3. Ange ett namn på säkerhetskopian i fönstret som öppnas, och klicka sedan på OK.

  4. Klicka på Spara inställningar i fönstret Hantera säkerhetskopiering.


Ändra eller byta namn på en uppsättning säkerhetskopior

Om du skapar en ny uppsättning säkerhetskopior används standardkonfigurationen. Du kan ändra inställningarna om de inte passar dig.

Du kan ändra så att filer eller filkategorier inkluderas eller undantas i en uppsättning, och du kan ändra plats för säkerhetskopieringen. Du kan ändra schemat för en uppsättning. Du kan även byta namn på en uppsättning om namnet är missvisande efter att du har ändrat konfigurationen.

Obs!

Namnet på uppsättningen får inte överstiga 32 alfanumeriska tecken.

Så här ändras en uppsättning säkerhetskopior

  1. Flytta pekaren över Säkerhetskopiering och klicka på Hantera säkerhetskopiering i huvudfönstret i Norton 360.

  2. Markera den uppsättning som du vill ändra i listrutan Namn på uppsättning på fliken Sammanfattning.

  3. Granska informationen om uppsättningen under Sammanfattning av uppsättning och gör följande:

    • Klicka på Vad om du vill inkludera eller utelämna filer eller inställningar för en uppsättning.

    • Klicka på Var om du vill ändra plats eller inställningar för en uppsättning.

    • Klicka på När om du vill ändra schemaläggningen eller inställningar för en uppsättning.

  4. Klicka på Spara inställningar i fönstret Hantera säkerhetskopiering.

Så här ändrar du namnet på en uppsättning

  1. Flytta pekaren över Säkerhetskopiering och klicka på Hantera säkerhetskopiering i huvudfönstret i Norton 360.

  2. Markera den uppsättning som du vill byta namn på i listrutan Namn på uppsättning på fliken Sammanfattning.

  3. Klicka på Byt namn på säkerhetskopia under Vad du kan göra.

  4. Byt namn på uppsättningen i fönstret som visas, och klicka sedan på OK.

  5. Klicka på Spara inställningar i fönstret Hantera säkerhetskopiering.

Mer information

Om filkategorier för säkerhetskopiering

Om filnamnstillägg vid säkerhetskopiering

Lägga till filer och mappar i en uppsättning säkerhetskopior

Utesluta filer och mappar från en uppsättning säkerhetskopior

Om platser för säkerhetskopior

Granska eller ändra ett säkerhetskopieringsschema


Om filkategorier för säkerhetskopiering

När en säkerhetskopiering utförs söks först den permanenta hårddisken igenom efter filer att säkerhetskopiera, varefter de sorteras filerna i olika kategorier. Därefter säkerhetskopieras filerna som ingår i dessa kategorier.

I Norton 360 används följande filkategorier:

Bilder | I denna kategori finns bland annat följande filformat: JPEG och JIFF (.jpg, .jpeg, .jpe, .jP2, .j2k, .j2cm .jpf); Graphic Interchange Format (.gif); Bitmapp (.bmp, .pct); Kodat bildformat (.tif, .tiff); Adobe PhotoDeluxe Image (.pdd); Windows-metafil (.wmf); Portable (Public) Network Graphic (.png); Photoshop (.psd); Macintosh Quickdraw/PICT Drawing (.pict); Encapsulated PostScript (.eps); MS Foxpro Screen (.sct); Run Length Encoded Bitmap (.rle); Device-Independent Bitmap Graphic (.dib); Borland JBuilder Project File (.jpx); Japan Picture Format (.jpc); Image Alchemy HSI Temporary Raw Bitmap (.raw); Pixar Picture (.pxr); CAD (.vda); Pixar Picture File (.pxr); Targa Bitmap (.tga); Adobe Illustrator Vector Graphic (.ai); Kodak Photo CD (.pcd); Kodak RAW Bitmap Image (.kdc); Adobe InDesign (.indd); Paint Shop Pro Image (.psp); Corel Vector Graphic Drawing (.cdr); och Targa Bitmap (.icb, .vst).
Musik | Dessa kategorier är bland annat: MPEG Audio Stream, Layer III (.mp3), MPEG-4 (.mp4), MPEG-4 Audio Layer (.m4a), Apple Protected AAC-fil (.m4p), Real Networks RealMedia Streaming Media (.ra), RealMedia Streaming Media (.rm), RealMedia Meta (.ram), MIDI-filer (.rmi), MS Windows Media Audio (.wma), MPEG-2 Advanced Audio Coding (.aac), Monkey's Audio Lossless Audio Compression Format (.ape), Free Lossless Audio Codec (.flac), Waveform Audio (.wav), MP3 Playlist (.m3u), Musical Instrument Digital Interface MIDI Sound (.mid, .midi), Fast Tracker 2 Extended Module (.xm), ScreamTracker v3 (.s3m), MPEG Audio Stream, Layer I (.mp1), Windows Media Player Playlist (.wpl), Playlist (.pls); Audio Codec 3 (.a3c), Audio Interchange File Format ( .aif, .aifc, .aiff) och MPEG Audio Stream, Layer II (.mp2).
Ekonomifiler | I denna kategori finns bland annat följande filformat: Microsoft Money (.mny, .mn1, .mn2, .mn3, .mn4, .mn5, .mn6, .mn7, .mn8, .mn9, .mn10, .mn11, .mn12, .mn13, .mn14, .mn15, .mbf); TurboTax Tax Return (.tax); H&R Tax Return (.t01, .t02, .t03, .t04, .t05, .t06); TaxACT (.ta0, .ta1, .ta2, .ta3, .ta4, .ta5, .ta8, .ta9); QuickBooks (.qba, .qbb, .qbi, .qbw, .qbx, .qph, .qdf, .qdb, .qif, .qsd, .qel, .qph, q00, q01, .q02, .q03, .q04, .q05, .Q98); Olicom Fax (.ofx); Quicken Data File (.qdt); Simply Accounting File (.sdb) samt Open Financial Connectivity (.ofc).
Video | I denna kategori finns bland annat följande filformat: Microsoft Windows Media-filer (.wmv), Apple QuickTime Video Clip (.mov), MPEG 1 System Stream (.mpg, .mpeg), Macromedia Flash Format (.swf), Audio Video Interleave (.avi), MS Advanced Streaming Format (.asf), Beijer E-Designer (.mpa), MPEG Movie Clip (.mpe), MPEG-4 Video (.m4v), Digital Video File (.dv); Ogg Vorbis Compressed Video File (.ogm); Open Media Format File (.omf); MPEG-1 Video File (.m1v); MPEG-2 Program Stream Format File (.m2p); MPEG-2 Video Only File (.m2v); QuickTime Movie (.moov); MPEG-1 Video File (.mpv); QuickTime Movie (.qt); VDOScript File (.vdo) samt DVD Video Movie File (.vob).
Office-dokument | I denna kategori finns bland annat följande filformat: Microsoft Word (doc, .dot), Microsoft Excel (.xls, .xlt, .xlam), Microsoft PowerPoint (.ppt, .pps), Microsoft Project (.mpp); Adobe Acrobat (.pdf), Text (.txt); PostScript (.ps), HyperText Markup Language.(.htm, .html); Microsoft HTML-dokument (.mht); WildTangent Branded .PNG-filer (.wpg); Comma-Separated Variables-textfiler (.csv) och WordPerfect PC Suite-dokument (.wpd).
E-post | Dessa kategorier är bland annat: Personliga mappfiler från Microsoft Outlook (.pst), e-post från Microsoft Exchange (.msg), e-post från Microsoft Outlook Express eller Windows (.dbx), e-post från Netscape (.snm) Media Stream Broadcast (.msb), Mailbox Message File (.mbx) Microsoft Outlook Rules Wizard File (.rwz), Microsoft Outlook Express Electronic Mail (.eml), First Reader Saved Message Folder (.fol) och (.MsMessageStore).
Kontakter | Dessa kategorier är bland annat: Adressboksfil från Microsoft Outlook (.wab), Microsofts personliga adressbok (.pab); Palm-adressboksfil (.aba), Beijer E-Designer (.mpa), Palm Date Book-fil (.tda), vCard-fil (.vcf), Microsoft Outlook Adressbok (.oab), Microsoft Phonebook (.pbk), Palm DateBook File (.dba) och Sharp Organizer Telephone Bank (.ozp).
Internetfavoriter | Dessa kategorier är bland annat: Webbplatsfiler (.url) som visas i Favoriter-menyn i Internet Explorer.
Övriga filtyper | Denna kategori inkluderar de filer du uttryckligen väljer att lägga till säkerhetskopian. Kategorin inkluderar även filer som Norton 360 inte kan lägga till någon av sina filkategorier.

Mer information

Lägga till filer och mappar i en uppsättning säkerhetskopior


Om filnamnstillägg vid säkerhetskopiering

Ett filnamnstillägg är ett antal bokstäver som läggs till ett filnamn så att filformatet identifieras. I Norton 360 används filnamnstillägg för att dela in filer på datorn som ska säkerhetskopieras i olika kategorier. I de olika filkategorierna finns det en lista över standardfilnamnstillägg. När du gör en säkerhetskopiering så identifieras filerna utifrån sina tillägg och filkategorier. Om du t.ex. vill att fm-filer ska placeras i kategorin Office-dokument så lägger du till tillägget i den kategorin.

Du kan lägga till, redigera eller ta bort filnamnstillägg för varje kategori av säkerhetskopior via alternativet Redigera filtyper på fliken Vad i fönstret Hantera säkerhetskopiering. När du markerar Redigera filtyper kan du redigera filnamnstillägg för en kategori med hjälp av alternativet Konfigurera som visas bredvid varje kategori av säkerhetskopior.

Du kan göra följande med alternativet Redigera filtyper på fliken Vad i fönstret Hantera säkerhetskopiering :

  • Visa filnamnstillägg som redan finns med i en filkategori.

    Detta alternativ ser till att listan består av de filnamnstillägg som du vill säkerhetskopiera.

  • Lägga till ett filnamnstillägg i listan eller redigera ett filnamnstillägg som redan finns i listan.

    Detta alternativ ser till att filer med önskat tillägg inkluderas nästan gång du säkerhetskopierar.

  • Ta bort ett filnamnstillägg från den befintliga listan eller ett filnamnstillägg som du lagt till.

    Det här alternativet hjälper dig säkerställa att inte fel filer säkerhetskopieras nästa gång du gör en säkerhetskopiering.

  • Du kan återställa standardfilnamnstilläggen i en filkategori.

    Detta alternativ återställer ändringar som gjorts inom den filkategorin.

Obs!

Filnamnstilläggen är oberoende av säkerhetskopieringsuppsättningar. Om du ändrar ett filnamnstillägg i en filkategori, utförs denna ändring i alla säkerhetskopieringsuppsättningar.

Mer information

Lägga till eller redigera ett filnamnstillägg i en filkategori

Ta bort ett filnamnstillägg från en säkerhetskopieringskategori

Återställa en kategori för säkerhetskopiering till standardfilnamnstillägg

Ta bort tidigare säkerhetskopierade filer


Lägga till eller redigera ett filnamnstillägg i en filkategori

Varje filkategori består av en lista över filnamnstillägg. Du kan emellertid ta bort ett filnamnstillägg från en säkerhetskopieringskategori Norton 360 identifierar filer med det filnamnstillägg som du lagt till och säkerhetskopierar dem i den filkategorin. Om du till exempel vill säkerhetskopiera dokument med ett .fm-tillägg i kategorin Office-dokument, kan du lägga till .fm-tillägget i den kategorin.

Du kan även redigera ett befintligt filnamnstillägg eller ett filnamnstillägg som du lagt till.

Filnamnstillägget får innehålla högst 10 tecken.

Så här tar du bort ett filnamnstillägg från en filkategori

  1. Flytta pekaren över Säkerhetskopiering och klicka på Hantera säkerhetskopior i huvudfönstret i Norton 360.

  2. Markera Redigera filtyper på fliken Vad bredvid Filtyper.

  3. Klicka på Konfigurera bredvid filkategorin under Filtyper.

  4. Klicka på Lägg till ny i fönstret som visas.

  5. Ange det filnamnstillägg som ska läggas till.

  6. Klicka på OK.

  7. Klicka på Spara.

Så här redigerar du ett filnamnstillägg från en filkategori

  1. Flytta pekaren över Säkerhetskopiering och klicka på Hantera säkerhetskopior i huvudfönstret i Norton 360.

  2. Markera Redigera filtyper på fliken Vad bredvid Filtyper.

  3. Klicka på Konfigurera bredvid filkategorin under Filtyper.

  4. Markera det filnamnstillägg som du vill redigera i fönstret som visas och klicka sedan på Redigera.

  5. Redigera filnamnstillägget

  6. Klicka på OK.

  7. Klicka på Spara.


Ta bort ett filnamnstillägg från en säkerhetskopieringskategori

Varje filkategori innehåller en lista över filnamnstillägg. Du kan emellertid ta bort ett standardfilnamnstillägg eller ett filnamnstillägg som du har lagt till i en filkategori för säkerhetskopiering. Filer med det filnamnstillägg som du har tagit bort identifieras och säkerhetskopieras inte nästa gång du gör en säkerhetskopiering. Anta t.ex. att du inte vill säkerhetskopiera dokument med filnamnstillägget rtf i kategorin Office-dokument. I så fall tar du bort filnamnstillägget rtf från den kategorin.

Så här tar du bort ett filnamnstillägg från en säkerhetskopieringskategori

  1. Flytta pekaren över Säkerhetskopiering och klicka sedan på Hantera säkerhetskopior i huvudfönstret i Norton 360.

  2. Markera Redigera filtyper på fliken Vad bredvid Filtyper.

  3. Klicka på Konfigurera bredvid filkategorin under Filtyper.

  4. Markera filnamnstillägget i fönstret som visas och klicka sedan på Ta bort.

  5. Klicka på Spara.


Återställa en kategori för säkerhetskopiering till standardfilnamnstillägg

Du kan återställa en filkategori till standardlistan över filnamnstillägg Standardfilnamnsstillägget som du tidigare tagit bort återställs när du återställer filkategorin, och filnamnstilläggen som du lagt till tas bort.

Så här återställs en kategori för säkerhetskopiering för standardfilnamnstillägg

  1. Flytta pekaren över Säkerhetskopiering och klicka sedan på Hantera säkerhetskopior i huvudfönstret i Norton 360.

  2. Markera Redigera filtyper på fliken Vad bredvid Filtyper.

  3. Klicka på Konfigurera bredvid filkategorin under Filtyper.

  4. Klicka på Återställ standardinställningar i fönstret som visas.

  5. Klicka på Spara.


Ta bort tidigare säkerhetskopierade filer

Filer som har säkerhetskopierats tidigare kan tas bort från lagringsplatsen. Du kan ta bort filerna om de inte längre är aktuella och du vill frigöra utrymme på lagringsplatsen. Du kan även ta bort säkerhetskopierade filer om du ändrade säkerhetskopians filkategori. Du kan ta bort tidigare säkerhetskopierade filer innan du säkerhetskopierar.

Du kan även avmarkera säkerhetskopieringskategorin om du inte vill säkerhetskopiera de borttagna filerna igen.

Det kan vara en god idé att radera tidigare säkerhetskopierade filer för att frigöra utrymme på platsen för Internetlagring.

Så här raderas tidigare säkerhetskopierade filer

  1. Flytta pekaren över Säkerhetskopiering och klicka sedan på Hantera säkerhetskopior i huvudfönstret i Norton 360.

  2. Klicka på Radera tidigare säkerhetskopierade filer på fliken Var.

  3. Välj den säkerhetskopia från vilken du vill ta bort tidigare säkerhetskopierade filer i fönstret som öppnas och klicka sedan.

    Fönstret öppnas om du har flera säkerhetskopior.

  4. Klicka på OK.

  5. Klicka på mappen som innehåller filen eller mappen i den vänstra rutan i fönstret som öppnas.

  6. Avmarkera filen eller mappen som du vill undanta i den högra rutan.

    Du kan markera Säkerhetskopieringspost om du vill markera alla filer som finns under Säkerhetskopieringspost.

  7. Klicka på Ta bort markerad.

  8. Klicka på Ja i bekräftelserutan.

  9. Klicka på Stäng.


Lägga till filer och mappar i en uppsättning säkerhetskopior

Du kan säkerhetskopiera fler filer än de som automatiskt upptäcks och placeras i sina filkategorier av Norton 360. Du kan lägga till filer till uppsättningen som ska säkerhetskopieras och du kan utesluta filer från den.

I Norton 360 kan du välja en fil eller mapp på datorn som du vill inkludera i säkerhetskopieringen. Du kan lägga till filer och mappar i en uppsättning säkerhetskopior via alternativet Lägg till eller undanta filer och mappar på fliken Vad i fönstret Hantera säkerhetskopiering.

Du kan också högerklicka på en fil eller en mapp och lägga till den i en uppsättning säkerhetskopior med alternativet Norton 360 på snabbmenyn. Snabbmenyn är tillgänglig när du har konfigurerat säkerhetskopieringen och när fönstret Hantera säkerhetskopiering och fönstret Återställa filer har stängts. När du lägger till en fil för säkerhetskopiering visas informationen i det fönster som öppnas när du klickar på Lägg till eller ta bort filer och mappar. Du kan visa alla filer och mappar som du har lagt till för säkerhetskopiering.

Du kan också ta bort ett tillägg från listan med objekt som ska ingå eller undantas med alternativet Ta bort från listan. Det här alternativet är tillgängligt i det fönster som visas när du klickar på Lägg till eller ta bort filer och mappar.

Lägga till en fil i en säkerhetskopia

  1. Flytta pekaren över Säkerhetskopiering och klicka på Hantera säkerhetskopior i huvudfönstret i Norton 360.

  2. Klicka på Lägg till eller ta bort filer och mappar på fliken Vad.

  3. Klicka på Inkludera fil i fönstret som visas.

  4. Välj en fil som du vill lägga till i dialogrutan för urval av filer, och klicka sedan på Öppna.

  5. Klicka på OK.

  6. Klicka på Spara inställningar i fönstret Hantera säkerhetskopiering.

Lägga till en mapp i en säkerhetskopia

  1. Flytta pekaren över Säkerhetskopiering och klicka på Hantera säkerhetskopior i huvudfönstret i Norton 360.

  2. Klicka på Lägg till eller ta bort filer och mappar på fliken Vad.

  3. Klicka på Inkludera mapp i fönstret som visas.

  4. Välj den mapp du vill lägga till i fönstret för urval av mappar och klicka sedan på OK.

  5. Klicka på OK.

  6. Klicka på Spara inställningar i fönstret Hantera säkerhetskopiering.

Så här lägger du till filer eller mappar i en uppsättning säkerhetskopior i Utforskaren

  1. Högerklicka på filen eller mappen i Utforskaren och välj Norton 360 > Lägg till säkerhetskopiering.

    Alternativet Lägg till säkerhetskopiering på snabbmenyn aktiveras först när du har konfigurerat säkerhetskopieringen och när fönstren Hantera säkerhetskopiering och Återställ filer är stängda.

  2. Klicka på den uppsättning säkerhetskopior som du vill lägga till filen eller mappen i.

Mer information

Om filkategorier för säkerhetskopiering


Utesluta filer och mappar från en uppsättning säkerhetskopior

I Norton 360 kan du utesluta filer från säkerhetskopieringen. Filerna upptäcks automatiskt och placeras i respektive filkategorier eller i en kategori för slutförda filer. Med alternativet Lägg till eller undanta filer och mappar på fliken Vad i fönstret Hantera säkerhetskopiering kan du undanta filer och mappar från en uppsättning säkerhetskopior.

Du kan utesluta en fil eller en mapp från uppsättningen via Utforskarens snabbmeny. Snabbmenyn är tillgänglig när du har konfigurerat säkerhetskopieringen och när fönstret Hantera säkerhetskopiering och fönstret Återställa filer har stängts. När du undantar en fil från säkerhetskopiering så visas informationen i det fönster som öppnas när du klickar på Lägg till eller ta bort filer och mappar. Du kan visa alla filer som du har undantagit från säkerhetskopiering.

Du kan också ta bort ett undantag från listan med objekt som ska ingå eller undantas med alternativet Ta bort från listan. Det här alternativet är tillgängligt i det fönster som visas när du klickar på Lägg till eller ta bort filer och mappar.

Så här undantar du en fil från säkerhetskopiering

  1. Flytta pekaren över Säkerhetskopiering och klicka på Hantera säkerhetskopior i huvudfönstret i Norton 360.

  2. Klicka på Lägg till eller ta bort filer och mappar på fliken Vad.

  3. Klicka på Undanta fil i fönstret som visas.

  4. Välj den fil du vill undanta i fönstret och klicka sedan på Öppna.

  5. Klicka på OK.

  6. Klicka på Spara inställningar i fönstret Hantera säkerhetskopiering.

Så här undantar du en mapp från säkerhetskopiering

  1. Flytta pekaren över Säkerhetskopiering och klicka på Hantera säkerhetskopior i huvudfönstret i Norton 360.

  2. Klicka på Lägg till eller ta bort filer och mappar på fliken Vad.

  3. Klicka på Undanta mapp i fönstret som visas.

  4. Välj den mapp du vill undanta i fönstret och klicka sedan på OK.

  5. Klicka på OK.

  6. Klicka på Spara inställningar i fönstret Hantera säkerhetskopiering.

Så här utelämnar du en fil eller mapp från säkerhetskopiering i Utforskaren

  1. Högerklicka på filen i Utforskaren och klicka på Norton 360 > Undanta från säkerhetskopiering.

    Alternativet Undanta från säkerhetskopiering på snabbmenyn aktiveras först när du har konfigurerat säkerhetskopieringen och när fönstren Hantera säkerhetskopiering och Återställa filer är stängda.

  2. Klicka på den uppsättning säkerhetskopior från vilken du vill undanta filen eller mappen.


Om platser för säkerhetskopior

I Norton 360 kan du säkerhetskopiera filerna till flera olika lagringsplatser. Hastigheten, säkerheten och storleken på din säkerhetskopia beror på platsen. Det finns inte någon viss plats som passar alla användare i alla situationer.

De kan välja valfri lagringsplats som Norton 360 erbjuder, beroende på din dator och anslutna enheter. Använd informationen i följande tabell för att välja den plats som passar just dina behov av säkerhet, hastighet och lagringskapacitet:

Internetlagring

Med din prenumeration på Norton 360 medföljer en tilldelning av lagringsplats på en server på Internet. Detta är det säkraste tillgängliga valet av säkerhetskopiering eftersom det lagrar din information på en annan plats. Inte ens katastrofer som kan skada eller förstöra din dator påverkar dina säkerhetskopior. Säkerhetskopiering på Internet kan ske automatiskt så länge datorn har en aktiv Internetanslutning. Det krävs emellertid en relativt snabb uppkoppling.

Du kan konfigurera bandbredden som säkerhetskopieringen utnyttjar via Bandbreddsbegränsning på fliken Var i fönstret Hantera säkerhetskopiering.

Välj något av följande alternativ:

  • Snabbast (rekommenderas)

  • Hög användning

  • Måttlig användning

  • Låg användning

Om säkerhetskopiorna får plats på det lagringsutrymme som erbjuds kan säker Internetlagring vara ett bra alternativ. Internetlagring är också bra om du vill utnyttja fördelarna med automatisk säkerhetskopiering eller om du vill kunna lagra din information säkert på en annan plats än där den fysiska datorn står. Du kan alltid köpa mer lagringskapacitet om du skulle behöva det.

C: (Lokal hårddisk)

Med detta alternativ säkerhetskopieras dina filer till en speciell mapp på C-enheten på datorn. Säkerhetskopiering till enhet C går mycket snabbt och är bekvämt och är endast begränsat till det lediga utrymmet på din hårddisk. Med detta alternativ kan du köra automatiska säkerhetskopieringar.

Säkerhetskopiering till enhet C är smidigt, men dessvärre inte säkert. Mekaniska problem på din enhet kan skada både de ursprungliga filerna och dina säkerhetskopior.

Om du använder C-enheten för snabba, automatiska säkerhetskopieringar, kan det vara bra att med jämna mellanrum säkerhetskopiera filerna till en annan enhet eller plats.

Andra interna eller externa enheter

Detta alternativ ger snabb och enkel säkerhetskopiering. Du kan köra automatiska säkerhetskopieringar och du har alltid åtkomst till dina säkerhetskopierade filer så länge som enheten är ansluten till din dator.

Även om det är säkrare att använda en annan enhet än C-enheten riskerar data ändå att förstöras om datorfel uppstår.

Om du väljer att säkerhetskopiera till en annan enhet kan det ändå vara bra att säkerhetskopiera till andra enheter med jämna mellanrum.

cd-, dvd- eller Blu-ray-skivor

Detta alternativ kräver det att du har skrivbara cd-, dvd- eller Blu-ray-skivor och att din dator har en optisk enhet som kan skriva till dessa skivor. Du måste vara beredd att på begäran sätta in och ta ut skivor. Därför kan du inte välja automatisk schemalagd säkerhetskopiering när du säkerhetskopierar till cd-, dvd-, eller Blu-ray-skivor.

Säkerhetskopiering till cd eller dvd är långsammare än till andra media. Säkerhetskopiering till cd-, dvd- eller Blu-ray-skivor är inte lika bekvämt eftersom du måste vara på plats.

Om du använder Norton 360 kan du säkerhetskopiera data till följande optiska medietyper om den optiska enheten stöder dem:

  • CD-R

  • CD-RW

  • DVD+R

  • DVD-R

  • DVD+R DL

  • DVD-R DL

  • DVD+RW

  • DVD-RW

  • DVD RAM

  • BD-R

  • BD-RE

Du bör lagra skivorna med säkerhetskopior på en säker plats någon annanstans för att skydda dem mot olyckor och katastrofer.

Nätverksenhet

Du kan välja detta alternativ om datorn är ansluten till ett lokalt nätverk med lagringsmöjligheter som du har åtkomst till. Beroende på nätverkets hastighet kan detta alternativ vara nästa lika snabbt som säkerhetskopiering till en intern eller extern enhet.

Alternativet visas inte om datorn inte är ansluten till ett lokalt nätverk med lagringsmöjligheter som du har åtkomst till.

Du måste ansluta den externa nätverksenheten till datorn om du vill säkerhetskopiera data till en extern nätverksenhet. När du ansluter en enhet måste du även ange en enhetsbeteckning för anslutningen.

Flash-enheter och flyttbara lagringsenheter, inklusive iPod-spelare

Aven flash-enheter och andra datalagringsenheter som är anslutna till datorn kan lagra säkerhetskopior. I Norton 360 visas sådana enheter som externa diskenheter. Om du alltid har en sådan enhet ansluten till din dator kan du använda den för automatiska säkerhetskopieringar.

Mängden av tillgängligt lagringsutrymme på dessa enheter kan vara mindre än på hårddiskar. Om du använder flash-enheter för säkerhetskopiering bör du emellanåt även säkerhetskopiera till något annat lagringsutrymme.

Mer information

Välja en plats för säkerhetskopian

Granska eller ändra ett säkerhetskopieringsschema


Välja en plats för säkerhetskopian

Norton 360 har stöd för flera olika typer av lagringsplatser för säkerhetskopieringar. Du kan välja en annan plats om säkerhetskopieringen måste ändras eller om du vill lagra dina säkerhetskopior på flera olika platser som en ytterligare säkerhetsåtgärd.

När du väljer Internetlagring som plats för säkerhetskopian blir du ombedd att registrera ett Norton Account i Norton 360. Du måste vara ansluten till Internet för att skapa ett Norton Account.

Välja plats för säkerhetskopian

  1. Se till att den enhet som du vill säkerhetskopiera till är ansluten till datorn och påslagen.

  2. Flytta pekaren över Säkerhetskopiering och klicka på Hantera säkerhetskopior i huvudfönstret i Norton 360.

  3. På fliken Var väljer du platsen och enheten där säkerhetskopiorna ska lagras.

    Klicka på Uppdatera mål om inte enheten eller platsen visas i listan.

  4. Klicka på Spara inställningar.

Mer information

Om platser för säkerhetskopior


Granska eller ändra ett säkerhetskopieringsschema

Norton 360 låter dig schemalägga säkerhetskopieringar när det är bäst för dig. Du kan schemalägga körningen av säkerhetskopieringarna under natten eller när din dator inte behövs för någon annan aktivitet.

Följande schemaläggningsalternativ finns tillgängliga:

Automatiskt (rekommenderas)

Välj det här alternativet för att säkerhetskopiera filer från din dator när den är på men inte används. Det här alternativet rekommenderas för de flesta användare. Norton 360 kontrollerar var fjärde timme om datorn är inaktiv så att en automatisk säkerhetskopiering kan göras. Observera att platsen som säkerhetskopian finns på måste vara tillgänglig vid automatisk säkerhetskopiering.

Obs!

Om du väljer det här alternativet går det inte att säkerhetskopiera till en cd eller dvd.

Varje vecka

Välj detta alternativ för att välja en eller flera dagar i veckan och tiden på dagen när säkerhetskopieringen ska ske.

Varje månad

Välj dag och tidpunkt i månaden. Du kan välja alla dagar i månaden mellan 1 och 30, samt ett specialval Sista. Eftersom inte alla månader har 31 dagar, betyder Sista att säkerhetskopieringen utförs på månadens sista dag oavsett antalet dagar.

Manuell säkerhetskopiering

Välj det här alternativet om du själv vill starta säkerhetskopieringen i Norton 360.

Datorns prestanda maximeras om du schemalägger så att viktiga åtgärder utförs när datorn är overksam. När du schemalägger veckovis eller månatlig säkerhetskopiering och markerar Kör endast när datorn inte används kommer datorn att sökas igenom när den inte används. Symantec rekommenderar att du markerar Kör endast när datorn inte används för ökad prestanda.

Granska och ändra en schemalagd säkerhetskopiering

  1. Flytta pekaren över Säkerhetskopiering och klicka sedan på Hantera säkerhetskopior i huvudfönstret i Norton 360.

  2. På fliken När väljer du ett alternativ i listrutan Schemaläggning.

  3. Klicka på Spara inställningar.

Mer information

Säkerhetskopiera dina filer

Om platser för säkerhetskopior

Välja en plats för säkerhetskopian


Ta bort en uppsättning

Du kan ta bort uppsättningar säkerhetskopior som inte längre behövs. Om du bara har en uppsättning kan du dock inte ta bort den. I sådana fall måste du först skapa en ny uppsättning säkerhetskopior och sedan ta bort den gamla.

När du tar bort en uppsättning ändras även informationen om filerna som finns i den uppsättningen. Statusikoner försvinner och fliken Säkerhetskopiering visas inte längre bland egenskaperna för filen.

Så här tar du bort en uppsättning

  1. Flytta pekaren över Säkerhetskopiering och klicka sedan på Hantera säkerhetskopiering i huvudfönstret i Norton 360.

  2. Markera den uppsättning som du vill ta bort i listrutan Namn på uppsättning på fliken Sammanfattning.

  3. Klicka på Ta bort den här säkerhetskopian under Vad du kan göra.

  4. Klicka på Ja i bekräftelserutan.


Säkerhetskopiera dina filer

När du har lagt in dina inställningar för säkerhetskopiering i Norton 360, är det mycket enkelt att säkerhetskopiera. Om du har schemalagt att alla säkerhetskopieringar så att de körs automatisk behöver du faktiskt inte göra något alls. Norton 360 utför automatiskt säkerhetskopieringar av alla uppsättningar när datorn är igång men inte är upptagen med andra uppgifter. Men Norton 360 säkerhetskopierar inte filerna automatiskt om säkerhetskopian sparas på en cd-, dvd- eller en Blu-ray-skiva. Om du vill säkerhetskopiera till dessa platser måste du utföra vissa åtgärder.

Oavsett om du har angett att Norton 360 ska säkerhetskopiera filerna i datorn automatiskt eller ej, kan du alltid köra en säkerhetskopiering. Om du till exempel har lagt till eller ändrat viktiga filer och du vill vara säker på att de är säkra. I detta fall kan du säkerhetskopiera manuellt. Du kan även säkerhetskopiera vid slutet på dagen om du inte vill vänta på att en automatiskt säkerhetskopiering utförs.

Du kan visa information om säkerhetskopieringsaktiviteterna under kategorin Säkerhetskopiering i fönstret Säkerhetshistorik.

Säkerhetskopiera filer

  1. Flytta pekaren över Säkerhetskopiering och klicka sedan på Säkerhetskopiera nu i huvudfönstret i Norton 360.

  2. Följ alla instruktioner som visas i Norton 360 för att genomföra säkerhetskopieringen.

    Om du till exempel väljer att säkerhetskopiera dina filer till en cd, ombeds du att sätta in en skrivbar skiva.

  3. Klicka på Stäng i fönstret Aktivitets- och sökningsdetaljer.


Återställa filer

Poängen med säkerhetskopiering är just att man ska kunna återställa filer om något skulle hända med dem. Med Norton 360 är det enkelt att återställa filerna.

Som standard visar Norton 360 var den senaste uppsättningen av säkerhetskopior finns, samt filernas ursprungliga plats.

När du återställer filer har du möjlighet att ändra följande inställningar:

Återställ från

Välj från vilken säkerhetskopia filerna ska återställas.

Om filerna kopierats till en extern lagringsenhet måste du ansluta enheten till datorn för att filerna ska kunna återställas. Alla uppsättningar säkerhetskopior som finns konfigurerade på datorn samlas i en lista i Norton 360.

Filtyper

Du kan återställa säkerhetskopierade filer i den säkerhetskopia du valde. Klicka på Sök om du vill söka efter filer utifrån filnamn och markera den fil du vill återställa. Du kan även återställa alla filer i alla kategorier genom att markera alternativet Återställ alla filer och kategorier bredvid rubriken Filtyper. Om du vill söka efter säkerhetskopierade filer utifrån filkategori och mapp klickar du på Bläddra bland filer och mappar.

Du kan filtrera de säkerhetskopierade filerna i en uppsättning utifrån filkategorierna för säkerhetskopiering.

Återställ till

Du kan antingen återställa filerna till deras ursprungsplatser eller välja en ny plats. Det totala antalet filer och den totala storleken för alla filer som du har valt för återställning visas i Norton 360.

Om filer med samma namn fortfarande finns på ursprungsplatsen kommer de filer som du återställer att ersätta dessa filer.

Varning:

Om du har säkerhetskopierat filer direkt till cd eller dvd, försök inte att återställa filerna genom att direkt kopiera dessa till datorn från skivorna med säkerhetskopian. När Norton 360 säkerhetskopierar filer till cd eller dvd kan det hända att filer måste delas mellan två olika skivor. Därför kan direkt kopiering av en fil tillbaka från en skiva få till följd att endast en del av filen kopieras. En sådan fil beter sig som skadad när du försöker använda den. Låt istället Norton 360 återställa filerna åt dig.

Återställning av filer

  1. Flytta muspekaren över Säkerhetskopiering och klicka sedan på Återställa filer i huvudfönstret i Norton 360.

  2. Gör något av följande i fönstret Återställ filer :

    • Ange var filerna ska återställas från via Återställ från.

    • Ange vad som ska återställas under Filtyper.

    • Ange var filerna ska återställas under Återställ till.

  3. Klicka på Återställ filer.

  4. Följ instruktionerna på skärmen för att slutföra återställningen av filerna.

Mer information

Välja varifrån filer ska återställas

Välja filer som ska återställas

Välj en återställningsdestination

Om automatisk återställning i Norton 360


Välja varifrån filer ska återställas

När återställning av filer sker i Norton 360, visas platsen för säkerhetskopiorna för den senaste uppsättningen kopior du körde. Du kan ändra platsen och återställa filer från en annan plats. Du har till exempel säkerhetskopierat filer till enhet C och senare säkerhetskopierat filer till cd-skivor. Du kan då välja att återställa filer från antingen enhet C eller från cd-skivorna.

Välja varifrån återställning sker

  1. Flytta muspekaren över Säkerhetskopiering och klicka på Återställa filer i huvudfönstret i Norton 360.

  2. Klicka på Visa alla i fönstret Återställa filer under Återställ från.

  3. Klicka på den uppsättning säkerhetskopior som du vill återställa i fönstret som öppnas, och klicka sedan på OK.

    Om uppsättningen inte visas kontrollerar du att den enhet som du har säkerhetskopierat filerna till är ansluten och klickar på Uppdatera.

    Om du har aktiverat säkerhetskopiering via Internet så visas även uppsättningen med de filer du har säkerhetskopierat via Internet (med hjälp av en annan dator) i fönstret. Den andra datorn måste ha Norton 360 registrerat på samma Norton Account.

  4. Klicka på Återställa filer när du gjort önskade ändringar i återställningsinställningarna.

  5. Följ instruktionerna på skärmen för att slutföra återställningen av filerna.


Välja filer som ska återställas

Du kanske inte alltid vill återställa alla säkerhetskopierade filer i en uppsättning. Du kan återställa filer som har skadats, tagits bort av misstag eller felaktigt ändrats. Norton 360 ger dig olika alternativ att återställa filerna.

Klicka på Bläddra bland filer och mappar för att visa en lista med alla säkerhetskopierade filer. Markera de filer du vill återställa. På vänsterpanelen i fönstret Återställ filer kan du välja vilka filkategorier du vill se.

I Visa resultat för i vänsterpanelen kan du välja mellan olika alternativ:

Alla filtyper | Alla säkerhetskopierade filer som tillhör en uppsättning visas.
Filkategorier | Alla filkategorier som du tidigare har säkerhetskopierat visas i vänsterpanelen. När du klickar på en filkategori så visas alla säkerhetskopierade filer som tillhör den kategorin i högerpanelen.
Mappar | Alla säkerhetskopierade mappar som innehåller filer i en uppsättning visas.
Valda filer | Här kan du se alla filer och mappar som du valt ut för återställning.

Du kan även söka efter en specifik fil genom att klicka på Sök. I högerpanelen kan du avmarkera de filer du inte vill ska återställas.

Du kan välja någon av följande metoder (och du kan använda flera metoder åt gången) för att markera vilka filer du vill återställa:

Återställ alla filer och kategorier | Alla filer i en uppsättning återställs.
Återställ filer genom sökning | Du kan söka enligt filnamn eller med delar av ett filnamn i listan med säkerhetskopierade filer och återställa dem. Du kan använda jokertecken, som asterisker (*) eller frågetecken (?) när du söker efter fil- och mappnamn. Vill du t.ex.söka efter alla Microsoft word-dokument skriver du *.doc.
Återställ enskilda filer inom en filkategori. | Du kan se en lista över filer som inkluderas i varje filkategori och välja vilka av dessa filer som ska återställas.

Du kan välja de filer och filkategorier som du vill återställa i fönstret Återställ filer.

Så här återställer du alla säkerhetskopierade filer

  1. Flytta muspekaren över Säkerhetskopiering och klicka på Återställ filer i huvudfönstret i Norton 360.

  2. Markera alternativet Återställ alla filer och kategorier bredvid Filtyper i fönstret Återställa filer.

    Alla säkerhetskopierade filer och mappar återställs.

Så här söker du efter filer som du vill återställa

  1. Flytta muspekaren över Säkerhetskopiering och klicka på Återställa filer i huvudfönstret i Norton 360.

  2. Skriv in ett filnamn, en del av ett filnamn eller ett filnamnstillägg i textrutan vid Sök under Filtyper.

  3. Klicka på Sök.

    I fönstret som öppnas visas de filnamn som innehåller den text du skrev in.

  4. Markera filerna du vill återställa och klicka på OK.

  5. Upprepa steg 2 till 4 om du vill lägga till fler filer till listan över filer som Norton 360 ska återställa.

Så här återställer du en enskild fil i en filkategori

  1. Flytta muspekaren över Säkerhetskopiering och klicka på Återställ filer i huvudfönstret i Norton 360.

  2. Klicka på Bläddra bland filer och mappar under Filtyper i fönstret Återställ filer.

  3. Klicka på den kategori av filer som du vill återställa under Filtrera resultat efter i vänsterpanelen.

  4. Gör något av följande i högerpanelen:

    • Markera de filer du vill återställa.

    • Markera kryssrutan bredvid Säkerhetskopieringspost i rubriken om du vill återställa alla filer i vald kategori eller mapp.

  5. Upprepa steg 3 till 4 om du vill lägga till fler filer i listan över filer som Norton 360 ska återställa.

    Vill du se de filer du valt ut för återställning klickar du på Valda filer i vänsterpanelen under Filtrera resultat efter.

  6. Klicka på OK.


Välj en återställningsdestination

När du återställer filer från en säkerhetskopiering kan du välja var de återställda filerna ska placeras. Du kan placera de filerna i en särskild mapp eller skicka dem till dess ursprungliga plats. Som standard väljer Norton 360 filernas ursprungliga platser.

Varning:

Om du återställer filer till deras ursprungliga platser raderas nyare versioner av de filer som sparats där. Om du inte vill ersätta dessa filer med de återställda filerna, måste du flytta de nyare versionerna till en annan plats före återställningen. Du kan även återställa dem till en annan plats.

Du kan ändra återställningsdestinationen när du vill.

Obs!

Vissa enheter med äldre Windows-filsystem, t.ex. FAT-16 eller FAT-32, kan inte lagra filer större än 4 GB. Om stora filer ska återställas, se till att återställningsdestinationen är formaterad med ett filsystem som stöder stora filer, som t ex NTFS.

Så här ändrar du en återställningsdestination

  1. Flytta muspekaren över Säkerhetskopiering och klicka sedan på Återställa filer i huvudfönstret i Norton 360.

  2. Klicka på Ändra i fönstret Återställa filer under Återställ till.

  3. Klicka på Ny plats i fönstret.

  4. Gör något av följande:

    • Ange en återställningsplats i utrymmet som visas.

    • Klicka på Bläddra, använd bläddringsfönstret för att navigera till den plats där du vill återställa filerna klicka sedan på OK.

  5. Klicka på Återställa filer när du gjort önskade ändringar i återställningsinställningarna.

  6. Följ instruktionerna på skärmen för att slutföra återställningen av filerna.


Om automatisk återställning i Norton 360

Norton 360 Kör återställning automatiskt hjälper dig att återställa filer som säkerhetskopierats till en optisk skiva. Funktionen kan även användas för att återställa de säkerhetskopierade filerna till en dator som inte har Norton 360 installerat.

Fönstret Flyttbar återställning öppnas av funktionen Kör återställning automatiskt när du sätter in en disk som innehåller säkerhetskopierade filer.

Obs!

Du måste starta Kör återställning manuellt om Windows funktion för automatisk körning avaktiverats.

Följande information finns i fönstret Flyttbar återställning :

  • Namnet på säkerhetskopieringsuppsättningen

  • Storlek på filerna som säkerhetskopierades

  • Datum och tid för säkerhetskopieringen

Du kan välja de filer du vill återställa. Du kan återställa filer till deras ursprungsplatser. De filer du markerar återställs som standard på C:\Restored Files\. Du kan bestämma var de återställda filerna ska hamna.

Du kan även öppna huvudfönstret i Norton 360, förutsatt att du har version 3.0 eller senare. I annat fall får du ett meddelande om att produkten inte är installerad.

Klicka på följande länk för ytterligare information:

http://www.symantec.com/norton/360

Mer information

Återställa filer med Norton 360-funktionen Automatisk återställning


Återställa filer med Norton 360-funktionen Automatisk återställning

Med alternativet Automatisk återställning kan du återställa filer som säkerhetskopierats till en optisk disk. Med denna funktion kan filerna du säkerhetskopierat även återställas till en dator där Norton 360 inte har installerats.

Filerna kan återställas till där de var från början eller till en plats som du väljer. Från fönstret Återställning från flyttbart medium kan du även öppna huvudfönstret i Norton 360 genom att klicka på Öppna Norton 360 Norton 360, version 3.0 eller senare måste vara installerad på datorn för att Norton 360 ska kunna öppnas.

Så här återställer du filer med Norton 360-funktionen Automatisk återställning

  1. Sätt i den optiska disken som filerna finns på.

  2. Om Windows autorun-funktion inte är aktiverad startar du funktionen Automatisk återställning genom att dubbelklicka på ikonen Automatisk-återställning.

  3. I fönstret Återställning från flyttbar enhet klickar du på Välj filer för återställning.

  4. Klicka på den kategori som du vill återställa filerna från under Visa resultat för i vänsterpanelen i fönstret som öppnas.

  5. I högerpanelen markerar du de filer du vill återställa.

    Om du vill återställa alla filer klickar du på Alla filtyper och markerar sedan kryssrutan i sidhuvudet bredvid Säkerhetskopieringspost.

  6. Under Återställ till klickar du på något av följande:

    • Ursprunglig plats

      Markera detta alternativ om du vill återställa filerna till deras ursprungliga plats.

    • Egen plats

      Markera detta alternativ om du vill återställa filerna till en annan plats. Filerna du markerat återställs som standard på C:\Restored Files\.

  7. Klicka på Återställ markerade.

  8. Följ instruktionerna på skärmen för att slutföra återställningen av filerna.


Om Nortons diskenhet för säkerhetskopiering

När du har konfigurerat en säkerhetskopiering i Norton 360 får du tillgång till Nortons diskenhet för säkerhetskopiering via Utforskaren. I Nortons diskenhet för säkerhetskopiering visas en lista över de platser som du har säkerhetskopierat till. Varje plats för säkerhetskopieringen omfattar de uppsättningar som platsen konfigurerats för.

Du ser även vilka filer som du har säkerhetskopierat till en medieenheter. Du måste ansluta och slå på medieenheten innan du kan granska filerna.

Du kan även granska filerna du säkerhetskopierade till Säker Internetlagring. Du måste vara ansluten till Internet och inloggad på Norton Account.

Obs!

Nortons diskenhet för säkerhetskopiering visas i Utforskaren när fönstren Hantera säkerhetskopiering och Återställa filer är stängda. Det är endast systemadministratören som har tillgång till Nortons diskenhet för säkerhetskopiering.

Via Nortons diskenhet för säkerhetskopiering kan du:

  • Visa filer som säkerhetskopierats till olika platser.

    Vill du visa filer som säkerhetskopierats till en medieenhet måste enheten vara ansluten till datorn.

  • Dra en fil från datorn till en uppsättning säkerhetskopior som finns på Nortons diskenhet för säkerhetskopiering.

    Filen som lagts till säkerhetskopieras vid nästa säkerhetskopiering.

  • Dra en fil från en uppsättning som finns på Nortons diskenhet för säkerhetskopiering, om du vill återställa den.

  • Välja och ta bort en fil från en uppsättning som finns på Nortons diskenhet för säkerhetskopiering.

    Filen säkerhetskopieras inte vid nästa säkerhetskopiering i Norton 360.

  • Öppna en fil och granska innehållet i filen innan du återställer den till eller tar bort den från Nortons diskenhet för säkerhetskopiering.

  • Du kan leta reda på filer på Nortons diskenhet för säkerhetskopiering med kommandot Sök på Start-menyn eller Sökverktygsfältet.

Mer information

Visa säkerhetskopieringsfiler på Nortons diskenhet för säkerhetskopiering.

Lägga till en fil i en säkerhetskopiering på Nortons diskenhet för säkerhetskopiering

Återställa en fil från en säkerhetskopia som finns på Nortons diskenhet för säkerhetskopiering

Ta bort en fil från en uppsättning som finns på Nortons diskenhet för säkerhetskopiering


Visa säkerhetskopieringsfiler på Nortons diskenhet för säkerhetskopiering.

Med Nortons diskenhet för säkerhetskopiering kan du visa de filer som säkerhetskopierats. Nortons diskenhet för säkerhetskopiering kan visas när du har konfigurerat Säkerhetskopiering och när fönstret Inställningar för säkerhetskopiering har stängts.

Om du säkerhetskopierade till en mediaenhet, se till att enheten är på och ansluten till din dator. Du kan sedan se filerna i Nortons diskenhet för säkerhetskopiering.

Om du säkerhetskopierade filerna till Internetlagring, måste du vara ansluten till Internet. Du måste även vara inloggad på ditt Norton Account för att se filerna i Nortons diskenhet för säkerhetskopiering.

Så här visar du säkerhetskopieringsfiler på Nortons diskenhet för säkerhetskopiering

  1. Klicka på Nortons diskenhet för säkerhetskopiering i vänster fält i Windows Explorer.

  2. Markera platsen för säkerhetskopieringen och gå till den uppsättning som innehåller de säkerhetskopierade filerna.


Lägga till en fil i en säkerhetskopiering på Nortons diskenhet för säkerhetskopiering

Du kan dra en fil från datorn och släppa den i en säkerhetskopieringsuppsättning på Nortons diskenhet för säkerhetskopiering. Nästa gång du kör säkerhetskopiering kopieras även filen du lade till i Norton 360.

Så här lägger du till en fil i en uppsättning på Nortons diskenhet för säkerhetskopiering

  1. Klicka på Nortons diskenhet för säkerhetskopiering i vänster fält i Windows Explorer.

  2. Välj plats för säkerhetskopieringen och gå till den uppsättning som du vill lägga till filen i.

  3. I en annan Windows Explorer-session, navigerar du till den plats där filen som du vill lägga till finns.

  4. Dra filen från dess placering till den uppsättning som du öppnade i Nortons diskenhet för säkerhetskopiering.

  5. Klicka på Ja i bekräftelserutan.


Återställa en fil från en säkerhetskopia som finns på Nortons diskenhet för säkerhetskopiering

Du återställer en fil genom att dra den från uppsättningen säkerhetskopior som finns på Nortons diskenhet för säkerhetskopiering. Du kan även klicka på filen innan den återställs för att visa filens innehåll.

Så här gör du för att återställa en fil från en uppsättning som finns på Nortons diskenhet för säkerhetskopiering:

  1. Klicka på Nortons diskenhet för säkerhetskopiering i vänsterpanelen i Internet Explorer.

  2. Bläddra till den uppsättning som innehåller den säkerhetskopierade filen.

  3. Gör något av följande:

    • Högerklicka på filerna som du vill återställa från uppsättningen och klicka på Återställ.

      Filerna återställs till sina ursprungsplatser där de befintliga filerna skrivs över.

    • Dra filen från uppsättningen till den plats som du vill återställa den till.


Ta bort en fil från en uppsättning som finns på Nortons diskenhet för säkerhetskopiering

Du kan välja att ta bort en fil från en uppsättning som finns på Nortons diskenhet för säkerhetskopiering. Norton 360 säkerhetskopierar inte den borttagna filen vid nästa säkerhetskopiering. Du kan också klicka på filen för att öppna och granska filens innehåll innan du återställer den.

Så här tar du bort en fil från en uppsättning som finns på Nortons diskenhet för säkerhetskopiering

  1. Klicka på Nortons diskenhet för säkerhetskopiering i vänsterpanelen i Internet Explorer.

  2. Bläddra till den uppsättning som innehåller den säkerhetskopierade filen.

  3. Gör något av följande:

    • Högerklicka på filerna som du vill ta bort och klicka på Ta bort.

    • Markera filen och klicka sedan på Ta bort.


Om lösningar på problem som kan uppstå vid säkerhetskopiering

I följande tabell visas några tips som kan hjälpa dig att undvika problem med säkerhetskopieringen.

Alla säkerhetskopieringar

Följande tips gäller all säkerhetskopiering:

  • Gör säkerhetskopieringar regelbundet. Ju oftare du säkerhetskopierar, desto mindre är risken att du förlorar viktig information. En automatisk schemaläggning av säkerhetskopieringen rekommenderas, eftersom den sköter om säkerhetskopieringen av de filer som nyligen har ändrats. En schemalagd, veckovis säkerhetskopiering kan vara ett bra andrahandsval.

  • Om du använder automatisk säkerhetskopiering, bör du låta datorn stå på när du inte använder den. Automatisk säkerhetskopiering sker när datorn inte används.

  • Kontrollera regelbundet resultatet av säkerhetskopieringarna för att försäkra dig om att alla filer som du vill säkerhetskopiera verkligen kopieras.

Säkerhetskopiering till cd eller dvd

Följande tips gäller all säkerhetskopiering till cd eller dvd:

  • Ha extra skivor tillgängliga när du säkerhetskopierar. Detta hjälper dig att undvika tillfälliga diskfel eller situationer där mängden säkerhetskopierade data är större än vad du räknat med.

  • Märk skivorna med fullständig information så att du hittar rätt skiva om du skulle behöva återställa filer från en säkerhetskopiering.

  • Du bör inte kopiera filer direkt från skivorna med säkerhetskopior till datorn. Det kan hända att du av misstag bara kopierar vissa filer. Det är bättre att använda någon av återställningsfunktionerna som finns i Norton 360.

Säkerhetskopiering till externa enheter, inklusive flash-enheter

Följande tips gäller all säkerhetskopiering till externa enheter:

  • Vissa enheter som använder äldre Windows-filsystem, såsom FAT-16 eller FAT-32, kan inte lagra filer större än 4 GB. Ska du säkerhetskopiera stora filer bör du se till att enheten för säkerhetskopiering är formaterad med ett filsystem som stöder stora filer, exempelvis NTFS.

  • Om du använder automatisk eller schemalagd säkerhetskopiering ser du till att den externa enheten är ansluten och påslagen vid tiden för kopieringen.

  • Det är bäst att inte använda enheten för säkerhetskopiering till annat än säkerhetskopiering. Det finns en risk att de säkerhetskopierade filerna förstörs.

Säkerhetskopiering till säker Internetlagring

Följande tips gäller all säkerhetskopiering till lagringsutrymme på Internet:

  • Kontrollera att din dator inte kopplar bort Internetanslutningen automatiskt när den inte används.

  • Kontrollera regelbundet hur mycket lagringsutrymme du har kvar på Internet och köp gärna mer utrymme innan det tar slut.

  • Säkerhetskopiering via Internet fungerar bäst med en snabb Internetanslutning. Om säkerhetskopiering tar för lång tid bör du överväga att endast säkerhetskopiera de filer som du regelbundet ändrar. Säkerhetskopiera sedan periodvis till cd-, dvd- eller Blu-ray-skivor, eller till externa enheter om du vill säkerhetskopiera filer du sällan använder.

  • Ge varje dator ett eget namn om du säkerhetskopierar från flera datorer till ditt lagringsutrymme på Internet. Om datorerna har olika namn är det enklare att skilja på dem och de säkerhetskopior som tillhör varje dator.

Mer information

Ytterligare hjälp med problem vid säkerhetskopiering


Ytterligare hjälp med problem vid säkerhetskopiering

Om du stöter på problem med Symantec-produkten som du inte kan lösa, eller har obesvarade frågor om produkten, kan du få mer hjälp.

Så här får du mer hjälp med säkerhetskopieringsproblem

  1. Om hjälpämnena inte ger svar på dina frågor kan du klicka på Hjälp och support i huvudfönstret i Norton 360 och sedan klicka på Få support.

  2. Välj något av följande alternativ i fönstret Snabbsupport :

    • Klicka på Påbörja supportsession för att låta Norton 360 diagnostisera och reparera problemet automatiskt. När du väljer detta alternativ kan du också komma i kontakt med en supporttekniker via Internet för att få hjälp.

    • Sök igenom Symantecs kunskapsdatabas efter lösningar på ditt problem genom att klicka på Klicka här under Supportresurser.


Att tänka på vid säkerhetskopiering på Internet

Norton 360 förser dig med utrymme för säker förvaring av säkerhetskopior på en server som du kommer åt om du är ansluten till Internet. Dina data skyddas från eventuella katastrofer (t.ex. brand, översvämning eller jordbävning) eftersom de inte lagras på din lokala dator.

Även om den här metoden är både säker och enkel bör du ta hänsyn till följande begränsningar:

Hastighetsbegränsningar

Hur lång tid det tar att överföra säkerhetskopian till Säkert lagringsutrymme på Internet beror på hur snabb din Internetanslutning är. Om det rör sig om många filer kan det ta flera timmar eller till och med flera dagar att göra den första säkerhetskopieringen.

Du kan konfigurera den bandbredd som används vid säkerhetskopieringen med alternativet Bandbreddsbegränsning. Det här alternativet är tillgängligt på fliken Var i fönstret Hantera säkerhetskopiering.

Välj något av följande alternativ:

  • Snabbast (rekommenderas)

  • Hög användning

  • Måttlig användning

  • Låg användning

Dessutom är många uppkopplingar asymmetriska i hemmet eller hos små företag, vilket betyder att uppladdningshastigheten är långsammare än nedladdningshastigheten. En stor fil, exempelvis ett fotografi av hög kvalitet, tar flera minuter att ladda upp till Internetlagring.

Om du har många stora filer och en asymmetrisk eller långsam Internetanslutning kan du eventuellt använda en av de andra platserna för säkerhetskopiering som tillhandahålls av Norton 360. Du kan då säkerhetskopiera mindre filer till Säkert lagringsutrymme på Internet, t.ex. ekonomiprogramdokument och ordbehandlingsdokument.

Stäng inte av datorn när en säkerhetskopiering körs. Då slutförs inte säkerhetskopieringen. Om säkerhetskopieringen avbryts startar den emellertid från samma punkt när den återupptas, och fortsätter tills säkerhetskopieringen slutförts.

Lagringsbegränsningar

På lagringsplatsen finns det gott om plats för de flesta behov, och du kan köpa mer plats om du skulle behöva det. Trots detta har de flesta nya datorer mer lagringsutrymme än det som erbjuds i Säkert lagringsutrymme på Internet. Säkerhetskopiering på Internet är idealisk för filer du regelbundet arbetar med. Du kan säkerhetskopiera stora filer och filer som sällan ändras till en annan plats.

Du bör dessutom med jämna mellanrum granska de filer du förvarar i Säkert lagringsutrymme på Internet. Frigör utrymme genom att ta bort de filer du inte längre behöver.

Mer information

Om att aktivera funktionen säkerhetskopiering på Internet

Köpa mer lagringsutrymme på Internet


Om att aktivera funktionen säkerhetskopiering på Internet

Norton 360 använder Norton Account för att hålla reda på följande:

  • Datorerna vars filer du säkerhetskopierar till Internetlagring

  • Tillgängligt lagringsutrymme på Internet

Du måste registrera din produkt för att kunna använda funktionen säkerhetskopiering på Internet. Första gången du konfigurerar Internetlagring försöker Norton 360 ansluta till ditt Norton konto och kräver att du loggar in på kontot. Kanske skapade du ett Norton Account när du installerade Norton 360 eller när du installerade någon annan Norton-produkt.

För att logga in på ditt Norton-konto ska du använda den e-postadress och det lösenord som du fick när du skapade ditt Norton-konto. Du behöver bara logga in på Norton Account när du konfigurerar Internetlagring för första gången. Norton 360 sparar kontoinformationen. Du behöver alltså inte logga in fler gånger. Med Norton 360 kan du skapa ett konto på Norton Account (om du inte redan fick ett när du konfigurerade Internetlagring för första gången).

Du kan dela det lagringsutrymme på Internet som tillhör ditt Norton Account med flera av dina datorer. Har du till exempel två datorer med Norton 360 installerat kan du registrera dem på samma Norton Account. Med ett Norton Account får du 2 GB lagringsutrymme. Du kan då dela lagringsutrymmet mellan datorerna. Anta att du använder 1 GB lagringsutrymme till den första datorn. När du aktiverar lagringsutrymmet på Internet för den andra datorn med samma Norton Account kan den datorn använda återstående lagringsutrymmet på 1 GB.


Köpa mer lagringsutrymme på Internet

Om du prenumererar på Norton 360får du ett tilldelat lagringsutrymme för Internetlagring. När en säkerhetskopiering på Internet utförs i Norton 360, beräknas hur stort utrymme som behövs för säkerhetskopieringen automatiskt. Om du inte har tillräckligt med utrymme för säkerhetskopieringen, meddelar Norton 360 dig om detta och erbjuder dig att köpa mer utrymme.

Du behöver inte vänta tills Norton 360-programmet meddelar att du behöver mer lagringsutrymme på Internet. Du kan köpa mer utrymme när som helst.

Du måste vara ansluten till Internet för att kunna köpa mer lagringsutrymme.

Det kan ta ungefär 30 sekunder för statusen på sidan Mitt konto att visa hur mycket utrymme som köpts.

Köpa ytterligare lagringsutrymme på Internet vid säkerhetskopiering

  1. När du får ett meddelande i Norton 360 om att du behöver mer lagringsutrymme på Internet, klickar du på Köp mer utrymme.

    Din webbläsare öppnar en säker sida där du kan köpa ytterligare lagringsutrymme på Internet.

  2. Följ instruktionerna på den säkra webbsidan för att köpa mer lagringsutrymme på Internet.

Så här köper du ytterligare lagringsutrymme vid ett annat tillfälle

  1. Flytta pekaren över Säkerhetskopiering och klicka på Köp mer utrymme i huvudfönstret i Norton 360.

    Din webbläsare öppnar en säker sida där du kan köpa ytterligare lagringsutrymme på Internet.

  2. Följ instruktionerna på webbsidan för att köpa mer lagringsutrymme på Internet.


Aktivera eller inaktivera säkerhetskopiering

Om Säkerhetskopiering har aktiverats så säkerhetskopieras filerna automatiskt när du inte använder datorn. Om du vill avaktivera det tillfälligt kan du stänga av det inifrån programmet.

Om säkerhetskopiering har avaktiverats ändras statusen för säkerhetskopiering från Skyddad till Avaktiverad i huvudfönstret i Norton 360. I läget Avaktiverad säkerhetskopieras inga filer automatiskt. Använd alternativet Säkerhetskopiera nu i huvudfönstret om du vill säkerhetskopiera filerna från alla uppsättningar.

Du kan aktivera eller avaktivera säkerhetskopiering i fönstret Inställningar, i fönstret Inställningar för säkerhetskopiring eller i fönstret Information om säkerhetskopiering.

Aktivera eller avaktivera säkerhetskopiering från fönstret Inställningar

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Gör något av följande under Snabbkontroller i fönstret Inställningar :

    • Avmarkera Säkerhetskopiering om du vill stänga av funktionen.

    • Markera Säkerhetskopiering om du vill aktivera funktionen.

Så här gör du för att aktivera eller inaktivera säkerhetskopiering från fönstret Inställningar för säkerhetskopiering

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Inställningar för säkerhetskopiering under Detaljerade inställningar i fönstret Inställningar.

  3. Gör något av följande i fönstret Inställningar i Inställningar för säkerhetskopiering:

    • Om du vill inaktivera säkerhetskopiering flyttar du På/Av -omkopplaren åt höger till läget Av.

    • Om du vill aktivera säkerhetskopiering flyttar du På/Av -omkopplaren åt vänster till läget På.

  4. Klicka på Tillämpa i fönstret Inställningar.

Så här aktiverar eller inaktiverar du säkerhetskopiering från fönstret Information om säkerhetskopiering

  1. Flytta muspekaren över Säkerhetskopiering och klicka på Visa information i huvudfönstret i Norton 360.

  2. Välj något av följande på fliken Information om säkerhetskopiering under Vad du kan göra :

    • Klicka på Avaktivera säkerhetskopiering om du vill stänga av funktionen.

    • Klicka på Aktivera säkerhetskopiering om du vill aktivera funktionen.


Aktivera eller inaktivera alternativ för säkerhetskopiering

Du har många olika möjligheter att hantera inställningar för säkerhetskopiering i Norton 360. Via inställningarna för säkerhetskopiering får du tillgång till information om vissa filer via statusikoner. Du behöver inte ens köra programmet. Statusikonerna visar om en viss fil eller mapp har säkerhetskopierats. Du kan även se status för uppsättningarna via sidan Egenskaper.

När Statusikoner för säkerhetskopiering är aktiverat läggs ikonerna till i filerna förutsatt att:

  • Filerna tillhör en kategori som du inkluderade i någon av uppsättningarna.

  • Filerna finns på en källa som du inkluderade i någon av uppsättningarna.

En lista över statusikonerna för säkerhetskopiering visas i följande lista:

Grön ikon med en bock | Innebär att filen har säkerhetskopierats; Den här ikonen övergår till en blå ikon med pilar om du ändrar i filen.
Blå ikon med pilar | Visar att filen inte har säkerhetskopieras; Ikonen blir grön när filen säkerhetskopierats automatiskt av Norton 360 (när datorn inte används).
Grå ikon med ett snedstreck | Visar att filen har undantagits från säkerhetskopiering; Norton 360 visar statusen Avaktiverad för filer som undantas från någon av säkerhetskopiorna.

När du har konfigurerat en säkerhetskopiering i Norton 360 får du tillgång till Nortons diskenhet för säkerhetskopiering via Utforskaren. I Nortons diskenhet för säkerhetskopiering visas en lista över de platser som du har säkerhetskopierat till.

Du kan lägga till filer eller mappar i uppsättningen eller undanta dem genom att högerklicka på snabbmenyn. Detta alternativ kan användas endast om du har konfigurerat säkerhetskopieringen i fönstret Hantera säkerhetskopiering.

På egenskapssidan kan du läsa mer om statusikoner som används vid säkerhetskopiering. Om du högerklickar på en fil som du har säkerhetskopierat och väljer fliken Säkerhetskopiering så får du mer information om säkerhetskopieirngen. På fliken Säkerhetskopiering ser du vilken status filerna i uppsättningen har och när de senast kopierades.

Du kan inaktivera alternativen om du inte vill att ikonerna eller filernas status ska visas.

Så här inaktiverar du alternativen

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Inställningar för säkerhetskopiering under Detaljerade inställningar i fönstret Inställningar.

  3. Gör något av följande i fönstret Inställningar i Inställningar för säkerhetskopiering:

    • Om du vill inaktivera statusikonerna flyttar du På/Av -omkopplaren på raden Statusikoner för säkerhetskopiering till höger (till läge Av).

    • Du kan inaktivera Nortons diskenhet för säkherhetskopiering genom att flytta På/Av -omkopplaren till höger (Av) på raden Nortons diskenhet för säkerhetskopiering.

    • Du kan inaktivera snabbmenyn (som du når med en högerklickning) genom att flytta På/Av -omkopplaren till höger (Av) på raden Snabbmeny.

    • Om du inte vill att fliken Säkerhetskopiering ska visas på sidan Egenskaper flyttar du På/Av -omkopplaren till höger (Av) på raden Egenskapssida.

  4. Klicka på Tillämpa i fönstret Inställningar.

Så här aktiverar du alternativen

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Klicka på Inställningar för säkerhetskopiering under Detaljerade inställningar i fönstret Inställningar.

  3. Gör något av följande i fönstret Inställningar i Inställningar för säkerhetskopiering:

    • Om du vill aktivera statusikonerna flyttar du På/Av -omkopplaren på raden Statusikoner för säkerhetskopiering till vänster (till läget På).

    • Du kan aktivera Nortons diskenhet för säkherhetskopiering genom att flytta På/Av -omkopplaren till vänster (På) på raden Nortons diskenhet för säkerhetskopiering.

    • Du kan aktivera snabbmenyn (som du når med en högerklickning) genom att flytta På/Av -omkopplaren till vänster (På) på raden Snabbmeny.

    • Om du vill att fliken Säkerhetskopiering ska visas på sidan Egenskaper flyttar du På/Av -omkopplaren till vänster (På) på raden Egenskapssida.

  4. Klicka på Tillämpa i fönstret Inställningar.


Anpassa inställningar

Sektionen innehåller följande avsnitt:

  • Om Norton 360-inställningar

  • Anpassa Norton 360-inställningar

  • Aktivera eller inaktivera snabbkontrolltjänster

  • Om inställningar för virusskydd

  • Om brandväggsinställningar

  • Om inställningar i Norton AntiSpam

  • Om mina nätverksinställningar

  • Om inställningar för säkerhetskopiering

  • Om inställningar för identitetsskydd

  • Om schemalagda uppgifter

  • Om administrationsinställningar


Om Norton 360-inställningar

Anpassa skydds-, nätverks- och säkerhetskopieringsinställningarna i fönstret Inställningar under Detaljerade inställningar. Du kan även schemalägga säkerhetssökningar och säkerhetskopieringar.

Du kan konfigurera följande Detaljerade inställningar kan konfigureras i fönstret Inställningar :

Virusskydd

Ange hur vissa typer av virusliknande program och spionprogram eller liknande ska hanteras i Norton 360.

Du kan ange om inkommande e-post ska kontrolleras och om snabbmeddelanden ska genomsökas. Du kan ange vilka filer och signaturer som ska undantas från sökningen och hur lågriskhot ska hanteras. Du kan också konfigurera realtidsskydd, skydd mot spionprogram och LiveUpdate.

Brandvägg

Optimera hanteringen av inkommande och utgående anslutningar.

Du kan ange trafikregler och regler för specifika program. Du kan också ange hur du vill att Norton 360 ska hantera intrångsförsök och skydda webbläsaren.

Skydd mot skräppost

E-postklienten skyddas från oönskat innehåll.

Du kan konfigurera Norton AntiSpam och ange vilken klient den ska integrera med, och hur den ska hantera e-post som genomsöks i dessa klienter. Du kan ange om du vill att Norton AntiSpam ska låta Symantec-servrarna filtrera den skräppost som lokala filter klassificerar som legitim.

Mitt nätverk

Visa alla tillgängliga enheter i ditt nätverk och ange pålitlighetsnivå för enheterna som är anslutna till ditt nätverk

Du kan dölja eller visa Översikt över nätverkssäkerhet vid start, och konfigurera den kommunikationsport som Norton-produkterna använder för att kommunicera med varandra. Du kan även rensa kartan över nätverkssäkerhet.

Barn- och sekretessäkerhet

Kontrollera åtkomsten till specifika webbplatser och skydda känslig information

Du har följande alternativ:

  • Barnsäkerhet

  • Sekretess

  • OnlineFamily.Norton

Det här alternativet visas endast i fönstret Inställningar om du har installerat Barnsäkerhet och Sekretess.

Identitetsskydd

Konfigurera Identity Safe för att hantera inloggningsuppgifter och transaktionsdata

Du kan också konfigurera alternativ för Safe Surfing.

Schemaläggning av uppgifter

Ange när och hur ofta datorn ska sökas igenom efter virus och andra hot.

Administrationsinställningar

Med alternativen i det här fönstret kan du konfigurera säkerhetsinställningarna för produkten

Du kan ange proxyinställningar. Du kan också ställa in så att datorn optimeras när du inte använder den, samt konfigurera prestandaövervakning och energisparläge. Dessutom kan du konfigurera tyst läge, tidsgräns för inaktivitet, tidsgräns för fördröjning av automatiska uppgifter, Norton Community Watch och rensning av Firefox.

Inställningar för säkerhetskopiering

Ange filer, mappar, plats och schema för säkerhetskopiering

Du kan också aktivera eller inaktivera alternativ som statusikoner, Nortons diskenhet för säkerhetskopiering, snabbmeny och egenskapssida.

Med Snabbkontroller i fönstret Inställningar kan du aktivera eller avaktivera följande tjänster:

Tyst läge | Aktiverar och inaktiverar Tyst läge; Du kan aktivera Tyst läge under en timme, två timmar, fyra timmar, sex timmar eller en dag.
Safe Surfing | Aktiverar eller inaktiverar skydd mot nätfiske och funktionerna i Norton Safe Web; När du aktiverar Safe Surfing skyddas datorn medan du använder Internet Explorer eller Firefox.
Identity Safe | Aktiverar eller avaktiverar Identity Safe; Om du avaktiverar Identity Safe, går det inte längre att hantera inloggningar, kort eller anteckningar.
Säkerhetskopiering | Aktiverar eller inaktiverar säkerhetskopiering; När du aktiverar säkerhetskopiering börjar datorn säkerhetskopiera med de inställningar du har angett.
Statusikoner för säkerhetskopiering | Aktiverar eller avaktiverar statusikoner för filer; Statusikonerna visar säkerhetskopieringsstatusen för filerna.
Automatisk LiveUpdate | Aktiverar eller avaktiverar automatiska uppdateringar som skyddar mot nya och uppkommande hot.
Brandvägg | Aktiverar eller avaktiverar brandväggen; Brandväggen övervakar kommunikationen mellan din dator och andra datorer på Internet. Din dator skyddas också från vanliga säkerhetsproblem.
Norton Manipuleringsskydd | Aktiverar eller avaktiverar Norton Manipuleringsskydd; Norton Manipuleringsskydd används för att skydda Norton 360 från angrepp och modifiering av okända, misstänka eller hotande program.


Anpassa Norton 360-inställningar

Standardinställningarna för Norton 360 ger datorn ett säkert, automatiskt och effektivt skydd. Om du emellertid vill ändra eller anpassa skyddsinställningarna, kan du öppna de flesta funktionerna i fönstret Inställningar.

Du kan konfigurera inställningarna för Norton 360 på följande sätt:

  • Använd reglaget Av/på för att aktivera eller avaktivera en funktion. När du avaktiverar en funktion ändras Av/på -reglagets färg till röd, vilket indikerar att datorn är sårbar för säkerhetshot. När du aktiverar en funktion ändras Av/på -reglagets färg till grön, vilket indikerar att datorn är skyddad mot säkerhetshot.

  • Du kan dra reglaget för skyddsfunktionen till den inställning du önskar. Med skjutreglaget i bestämmer du om du vill att Norton 360 ska lösa säkerhetshoten automatiskt eller ställa en fråga innan åtgärder utförs.

  • Du kan konfigurera en skyddsfunktion genom att antingen välja alternativen som finns för konfiguration eller genom att ange begärd information. De flesta alternativen är tillgängliga som kryssrutor som du kan markera eller avmarkera.

    Du kan också använda alternativet Standard för alla för att återställa konfigurationen till standardnivån.

  • Du kan välja önskat alternativ i listrutan.

  • Du kan markera eller avmarkera alternativet Snabbkontroller för att aktivera/avaktivera en funktion.

Alternativet Använd standard finns i de flesta Inställningar -fönster i Norton 360. Du kan använda alternativet för att återställa konfigurationen till standardnivån.

Så här anpassar du Norton 360-inställningarna

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. I fönstret Inställningar klickar du på den skyddsfunktion du vill anpassa.

  3. Ange de inställningar du önskar i fönstret som öppnas.

    Du måste kanske öppna en flik för att komma till inställningarna som visas där.

  4. Gör något av följande i fönstret Inställningar :

    • Klicka på Verkställ för att spara ändringarna.

    • Klicka på Stäng för att stänga fönstret utan att spara.


Aktivera eller inaktivera snabbkontrolltjänster

I fönstret Inställningar kan du aktivera eller avaktivera följande Snabbkontroll -tjänster:

  • Tyst läge

  • Safe Surfing

  • Identity Safe

  • Säkerhetskopiering

  • Statusikoner för säkerhetskopiering

  • Automatisk LiveUpdate

  • Brandvägg

  • Norton Manipuleringsskydd

Om du för muspekaren över en tjänst visas en beskrivning av tjänsten. Alla tjänster bör vara aktiverade, förutom Tyst läge.

Så här aktiverar eller avaktiverar du Snabbkontroll -tjänsterna

  1. Klicka på Inställningar i huvudfönstret i Norton 360.

  2. Gör något av följande under Snabbkontroller i fönstret Inställningar :

    • Om du vill aktivera en tjänst markerar du motsvarande kryssruta.

    • Om du vill avaktivera en tjänst avmarkerar du motsvarande kryssruta.

      Om en varning eller ett meddelande visas väljer du en period i listrutan och klickar sedan på OK.


Om inställningar för virusskydd

Med Norton 360 är du alltid skyddad mot kända virus och mot de senaste virusutbrotten. Virusskyddet söker igenom datorn efter virus, spionprogram och andra hot, och tar antingen bort dem eller sätter dem i karantän.

Virusskyddet skyddar datorn mot säkerhetsrisker som kan leda till att privata uppgifter sprids eller till att privatlivet kränks. De olika typerna av sökningar, t.ex. datorsökning, e-postsökning och sökning av snabbmeddelanden, upptäcker och förhindrar smitta på datorn.

Virusskyddet hämtar de senaste virusdefinitionerna via definitionsuppdateringar och skyddar datorn mot de senaste säkerhetshoten.

Följande alternativ finns för virusskyddet:

Automatiskt skydd

Inställningarna för automatiskt skydd avgör hur datorn ska sökas igenom och övervakas.

Det skyddar datorn genom att kontinuerligt söka efter virus och andra säkerhetsrisker. De tillgängliga alternativen är:

  • Realtidsskydd

    Med Realtidsskydd förblir datorn skyddad i och med att programmet fortlöpande söker efter virus och andra säkerhetsrisker.

    Med alternativen för Realtidsskydd kan du bestämma hur datorn ska sökas igenom och övervakas.

Sökningar och risker

Med inställningarna för sökningar och risker kan du ange hur Norton 360 söker igenom datorn.

Du kan använda följande inställningar för Sökningar och risker:

  • Datorsökning

    Norton 360 låter dig köra olika typer av sökningar för att upptäcka och förebygga virussmitta på datorn.

    Du kan anger olika alternativ för Datorsökningar för att anpassa sökningarna som Norton 360 ska utföra på datorn. Du kan också välja att söka genom komprimerade filer och Microsoft Office-dokument.

  • Sök i prestandaprofiler

    Inställningarna för Sök i prestandaprofiler låter dig konfigurera hur Norton 360 söker baserad på den digitala signaturen och pålitlighetsnivån för filerna på datorn.

  • Virussökning av e-post

    Virussökning i e-post skyddar dig mot hot som skickas eller tas emot i e-postbilagor.

    I fönstret E-postsökning kan du ange hur Norton 360 ska bete sig när det söker i e-postmeddelanden. Baserat på de alternativ du väljer söker Norton 360 automatiskt igenom de e-postmeddelanden som du skickar eller tar emot.

  • Snabbmeddelandesökning

    Med alternativet Snabbmeddelandesökning kan du anpassa sökningen av filer som du får via snabbmeddelandeprogram.

    Du kan välja ett kompatibelt snabbmeddelandeprogram som stöder mottagning av filer. Norton 360 söker igenom de filer som du tar emot från valda snabbmeddelandeprogrammen.

  • Undantag/låga risker

    Med alternativ för undantag anger objekt som mappar, filer och skivenheter som du undantar från Norton 360-sökningar. Signaturer och och lågriskobjekt kan undantas från sökningarna.

    Med undantagsalternativen kan du välja vilka riskkategorier du vill att Norton 360 ska hitta.

    Obs!

    Undantag sänker skyddsnivån och bör endast användas när du har ett särskilt behov.

  • Insight Network

    I Insight-nätverksökningar används molnbaserad teknik, där de senaste virusdefinitionerna hämtas från en server på Internet. Norton 360 söker igenom datorn efter de senaste säkerhetshoten. Vid Insight-nätverkssökningen i Norton 360 utnyttjas både virusdefinitionerna som finns på datorn och dem som finns i molnet. Med Norton 360 får du ett utökat skydd eftersom även de senaste definitionerna från molnet används (utöver definitionerna som finns lokalt på datorn).

Skydd mot spionprogram och Uppdateringar

Skyddet mot spionprogram skyddar datorn mot säkerhetsrisker som kan leda till att dina privata uppgifter sprids eller att privatlivet kränks.

Norton 360 skyddar datorn mot hot med de senaste definitions- och skyddsuppdateringarna. Du har följande alternativ:

  • Skydd mot spionprogram

    Skyddet mot spionprogram skyddar datorn mot säkerhetsrisker som kan leda till att dina privata uppgifter sprids eller till att privatlivet kränks.

    Du har möjlighet att välja vilka riskkategorier Norton 360 ska upptäcka vid manuell sökning, e-postsökning och snabbmeddelandesökning.

  • Uppdateringar

    Norton 360 skyddar datorn mot hot med de senaste definitions- och skyddsuppdateringarna. Definitionsuppdateringar innehåller information som gör det möjligt att identifiera och varna för ett specifikt virus eller säkerhetshot

    Du kan använda uppdateringsalternativen för att hämta de senaste virusdefinitionerna via definitionsuppdateringar och skydda datorn mot de senaste säkerhetshoten.

Mer information

Om inställningar för automatiskt skydd

Om inställningar för sökning och risker

Om inställningar för spionprogram och uppdateringar


Om inställningar för automatiskt skydd

Via inställningarna för Realtidsskydd på fliken Automatiskt skydd kan du bestämma hur datorn ska övervakas och sökas igenom. Datorn skyddas i och med att virus och säkerhetsrisker kontrolleras i realtid.

Du kan styra vad sökningen ska leta efter med alternativen i Realtidsskydd. Du får även ett avancerat skydd genom den proaktiva sökningen efter okända säkerhetsrisker på datorn. Du kan bestämma vad som ska hända när en säkerhetsrisk eller riskliknande aktivitet påträffas.

Du kan använda följande alternativ i Realtidsskydd :

Auto-Protect

Auto-Protect lagras i minnet och ger fortlöpande skydd medan du arbetar. Auto-Protect söker efter virus och andra säkerhetsrisker varje gång du kör program på datorn.

Auto-Protect söker efter virus när du sätter in flyttbara media, ansluter till Internet eller använder dokumentfiler som du mottagit eller skapat. Datorn övervakas också och alla ovanliga symptom som kan tyda på ett aktivt hot uppmärksammas.

Du kan förbli skyddad genom att använda följande alternativ:

  • Cachelagring

    Förbättrar datorns prestanda

    Om du aktiverar det här alternativet, sparar Norton 360 en lista över filer som öppnas ofta. Norton 360 söker inte igenom dessa filer även om du startar om datorn.

  • Tidig laddning

    Startar Auto-Protect när du startar datorn.

    Aktivera det här alternativet för maximalt skydd.

  • Sökning flyttbar enhet

    Söker efter startvirus när du använder flyttbara medier.

    När sökningen av startvirus på det flyttbara mediet har utförts, söks det inte igenom igen förrän det sätts in igen eller formateras. Om du fortfarande misstänker att flyttbara medier har smittats av ett startvirus, bör du se till att Auto-Protect är aktiverat och söka igenom det flyttbara mediet en gång till. Mata sedan in det flyttbara mediet och öppna det från Den här datorn så att Auto-Protect söker igenom det en gång till. Du kan också söka igenom det manuellt för att bekräfta att det inte är smittat.

SONAR-skydd

SONAR (Symantec Online Network for Advanced Response) ger realtidsskydd mot hot genom att proaktivt söka upp okända säkerhetsrisker på datorn.

SONAR identifierar framväxande hot baserade på programmens uppförande. SONAR är snabbare än de traditionella signaturbaserade teknikerna för att upptäcka hot. Den söker efter och skyddar datorn mot skadlig kod före virusdefinitioner finns tillgängliga via LiveUpdate.

SONAR-skydd omfattar följande alternativ:

  • Avancerat SONAR-läge

    Norton 360 ger dig bästa möjliga kontroll över hot med låg pålitlighet endast om det här alternativet har aktiverats.

  • Ta bort Avancerad identifiering automatiskt

    Med det här alternativet kan hot med låg pålitlighet bete sig som hot med hög pålitlighet när det avancerade läget har aktiverats. Hoten elimineras och du får meddelande om det.

  • Ta bort allvarliga hot när jag inte sitter vid datorn

    Med det här alternativet tar Norton 360 bort hot med låg pålitlighet om det avancerade läget är aktiverat och du inte svarar.


Om inställningar för sökning och risker

Med inställningarna för sökningar och risker kan du ange hur Norton 360 söker igenom datorn. Du kan konfigurera en sökning i Norton 360 utifrån den digitala signaturen och tillförlitlighetsnivån för filerna på datorn. Du kan definiera hur sökningen av e-postmeddelanden ska ske i Norton 360 och anpassa sökningen av de filer du mottar från snabbmeddelandeprogram.

Du kan använda följande inställningar för Sökningar och risker:

Datorsökning

Norton 360 låter dig köra olika typer av sökningar för att upptäcka och förebygga virussmitta på datorn. Sökningarna är snabbsökning, fullständig sökning och anpassad sökning. Du kan anger olika alternativ för Datorsökningar för att anpassa sökningarna som Norton 360 ska utföra på datorn. Du kan också välja att söka genom komprimerade filer och Microsoft Office-dokument.

Med alternativen för Datorgenomsökning kan du även göra inställningar för sökningar efter rootkits, andra smygobjekt, spårningscookies och okända säkerhetshot. De tillgängliga alternativen är:

  • Sök igenom komprimerade filer

    Söker och reparerar filer inne i komprimerade filer

    Om du aktiverar den här funktionen söker Norton 360 efter virus och andra säkerhetsrisker i komprimerade filer.

  • Sök automatiskt Microsoft Office

    Söker i Microsoft Office-filer när du öppnar dem.

    Om du installerar Microsoft Office 2000 (eller senare version) efter att du installerat Norton 360 måste du aktivera detta alternativ för att automatiskt söka igenom Microsoft Office-filer.

  • Sök igenom spökprogram och smygobjekt

    Söker efter spökprogram och andra säkerhetsrisker som kan gömma sig på datorn.

  • Heuristiskt skydd

    Genomsöker datorn för att skydda mot okända säkerhetshot

    Norton 360 använder heuristisk teknik för att söka efter misstänkta filegenskaper. Filegenskaperna jämförs med kända smittade filer. Om filen har tillräckligt med misstänksamma egenskaper identifierar Norton 360 filen som smittad.

  • Sök igenom spårningscookie-filer

    Söker efter små filer som program kan placera på din dator för att spåra dina datoraktiviteter.

  • Antal trådar vid manuell sökning

    Här kan du välja antalet trådar som Norton 360 använder vid manuell sökning Trådar är underuppsättningar i en process som delar processresurserna men körs oberoende av varandra. Trådar hjälper till vid parallellkörning av program så att programmet kan köras snabbare i en miljö med flera processorer.

Sök i prestandaprofiler

Inställningarna för Sök i prestandaprofiler låter dig konfigurera hur Norton 360 söker baserad på den digitala signaturen och pålitlighetsnivån för filerna på datorn.

Obs!

Du måste konfigurera inställningarna för Sök i prestandaprofiler innan du kör någon sökning eller innan en sökning ska köras enligt schema. Norton 360 söker igenom datorn enligt konfigurarionen för Sök i prestandaprofiler.

Du kan konfigurera följande inställningar för Sök i prestandaprofiler:

  • Fullständig sökning

    Konfigurera en komplett sökning av hela datorn.

  • Standardpålitlighet

    Konfigurera en sökning som undantar filer som märkts med Norton Trusted.

  • Hög pålitlighet

    Konfigurera en sökning som undantar filer som är Norton och Community Trusted och filer som har en känd digital signatur.

Virussökning av e-post

Virussökning i e-post skyddar dig från hot som skickas eller tas emot i e-postbilagor.

Du kan använda alternativen för antivirussökning av e-post för att ange hur du vill att Norton 360 ska agera när programmet söker igenom e-postmeddelanden. Baserat på de alternativ du väljer söker Norton 360 automatiskt igenom de e-postmeddelanden som du skickar eller tar emot.

Snabbmeddelandesökning

Alternativen för snabbmeddelandesökning låter dig anpassa sökningen av filer som du tar emot av snabbmeddelandeprogram.

Du kan välja ett kompatibelt snabbmeddelandeprogram som stöder mottagning av filer. Norton 360 söker igenom de filer som du tar emot från valda snabbmeddelandeprogrammen.

Undantag/låga risker

Med alternativ för undantag anger objekt som mappar, filer och skivenheter som du undantar från Norton 360-sökningar. Sökningar, signaturer och lågriskobjekt finns bland de objekt som du kan undanta från sökning.

Med undantagsalternativen kan du också välja vilka riskkategorier du vill att Norton 360 ska hitta. De tillgängliga alternativen är:

  • Låga risker

    Här kan du hantera lågriskobjekt som hittas i datorn

    Du kan ange hur du vill att Norton 360 ska reagera på lågriskobjekt.

  • Sökningsundantag

    Bestäm vilka hårddiskar, mappar eller filer som du vill utesluta från risksökning och Auto-Protect-sökning.

    Du kan lägga till nya undantag eller redigera de objekt som lagts till i listan över undantagna objekt. Du kan även ta bort objekt från listan över undantagna objekt.

  • Undantagna signaturer

    Välj kända risker efter namn och ta även bort ett risknamn från listan över undantagna objekt.

    Du kan även visa riskpåverkan som är baserad på hur prestanda, sekretess, borttagning påverkas.

Obs!

Undantag sänker skyddsnivån och bör endast användas när du har ett särskilt behov.

Insight Network

I Insight-nätverkssökningar används molnbaserad teknik, där de senaste virusdefinitionerna hämtas från en server på Internet. Norton 360 söker igenom datorn efter de senaste säkerhetshoten. Vid Insight-nätverkssökningen i Norton 360 utnyttjas både virusdefinitionerna som finns på datorn och dem som finns i molnet. Med Norton 360 får du ett utökat skydd eftersom även de senaste definitionerna från molnet används (utöver definitionerna som finns lokalt på datorn).


Om inställningar för spionprogram och uppdateringar

Skyddet mot spionprogram skyddar datorn mot säkerhetsrisker som kan leda till att dina privata uppgifter sprids eller till att privatlivet kränks.

Spion- och reklamprogram utgör säkerhetsrisker för dina personuppgifter och din integritet. Spion- och reklamprogram påminner om varandra. Ibland kan de ha samma funktioner, men även om båda samlar in information om dig kan de samla in olika slags information.

Med de senaste program- och definitionsuppdateringarna skyddas datorn från skadliga program och filer. Automatisk LiveUpdate och Pulsuppdateringar hämtar de senaste virusdefinitionerna via definitionsuppdateringar och håller datorn skyddad från aktuella säkerhetshot.

Du kan använda följande inställningar i Skydd mot spionprogram och Uppdateringar:

Skydd mot spionprogram

Med alternativen för Skydd mot spionprogram kan du välja vilka riskkategorier du vill att Norton 360 ska hitta för manuell sökning, e-postsökning och snabbmeddelandesökning.

Uppdateringar

Norton 360 skyddar datorn från sårbarheter med hjälp av de senaste program- och definitionsuppdateringarna. Definitionsuppdateringar innehåller information som gör det möjligt att identifiera och varna för virus och säkerhetshot. Via Uppdateringar kan du hämta de senaste definitionerna (så kallade definitionsuppdateringar) och på så vis se till att datorn förblir skyddad mot de senaste säkerhetshoten. Du har följande alternativ:

  • Automatisk LiveUpdate

    Automatisk LiveUpdate söker automatiskt efter definitions- och programuppdateringar för virusskydd när datorn är ansluten till Internet.

  • Pulsuppdateringar

    Utöver de definitionsuppdateringar som Automatisk LiveUpdate laddar ner, använder Norton 360 s.k. streaming-teknik för att ladda ner de senaste virusdefinitionerna. Dessa nedladdningar kallas Pulsuppdateringar. Pulsuppdateringarna är lättare och snabbare och håller din dator säker från pågående hot på webben.


Om brandväggsinställningar

Inställningarna i brandväggsskyddet i Norton 360 styr datorns Internetbeteende, och skyddar den från oönskad kommunikation och Internetintrång.

Följande flikar finns tillgängliga i fönstret Inställningar för brandvägg:

Allmänna inställningar

Aktivera de allmänna funktionerna i brandväggen och anpassa portarna som datorn använder för webbtrafik.

Med de allmänna inställningarna kan du styra hur brandväggen hanterar ovanliga protokoll och nätverkstrafik till och från datorn. Enligt de allmänna inställningarna, tillåter eller blockerar brandväggen anslutningsförsök till och från datorn samt resursdelning på datorn. Du kan även ställa in så att brandväggen kontrollerar anslutningsförsök till eller från blockerade och inaktiva portar på datorn.

Programregler

Här kan du kontrollera inställningarna för program som har åtkomst till Internet.

Nätverkstrafikregler

Brandväggsreglerna styr hur brandväggen hanterar olika inkommande och utgående nätverksanslutningar

Du kan ändra inställningarna om du vill tillåta eller neka specifika typer av anslutningar till och från din dator.

Intrångs- och Webbläsarskydd

Hindrar intrångsförsök och skyddar webbläsaren från angrepp från skadliga webbplatser.

Funktionen Download Intelligence som finns på denna flik innebär att datorn skyddas mot potentiellt skadliga filer som du laddar ned. Den här funktionen har endast stöd för webbläsarna Internet Explorer och Firefox 3.0 samt för nedladdningar som skett via http-protokollet.

Avancerade inställningar

Aktivera de avancerade skyddsfunktionerna i brandväggen

Med de avancerade inställningarna kan du aktivera och avaktivera funktionen Automatisk programkontroll. Automatisk programkontroll konfigurerar automatiskt Internetåtkomst för webbaktiverade program som körs för första gången.

Alternativet Automatisk inlärning av IPv6 NAT Traversal-trafik är endast tillgängligt om funktionen automatisk programkontroll är aktiverad. Alternativet Automatisk inlärning av IPv6 NAT Traversal-trafik används för övervakning av nätverkstrafik som använder Teredo för att kommunicera med din dator.

När du avaktiverar Automatisk programkontroll kan du starta Avancerad händelseövervakning. Du kan använda alternativen för Avancerad händelseövervakning till att konfigurera inställningarna för Internetåtkomst för de webbaktiverade program som körs för första gången.

Mer information

Om allmänna inställningar för brandvägg

Om inställningar för intrångsskydd och webbläsarskydd

Om avancerade inställningar


Om allmänna inställningar för brandvägg

Med de allmänna inställningarna för brandväggen aktiverar du allmänna skyddsfunktioner och anpassar de portar som används för att kunna visa webbsidor. Du har följande alternativ:

Ovanliga protokoll

Styr hur brandväggen hanterar ovanliga protokoll.

Återställning av brandvägg

Återställer den smarta brandväggen till standardläget

Använd alternativet Återställ för att kontrollera att alla rekommenderade regler och inställningar för brandväggen har ställts in.

Obs!

Om du återställer brandväggen tar du bort alla anpassade regler eller inställningar som du konfigurerat. Därför får du bekräfta via en dialogruta i Norton 360 när du återställer brandväggen.

Dölj blockerade portar

Används för att säkerställa att blockerade och inaktiva portar inte svarar på anslutningsförsök.

Aktiva portar förhindras att svara på anslutningsförsök med felaktig käll- eller målportsinformation.

Tillståndsstyrt protokollfilter

Tillåter automatiskt trafik från Internet som matchar anslutningar som görs av ett program.

Markera detta alternativ för att göra följande:

  • Analysera nätverkstrafik som kommer in i datorn.

  • Blockera misstänkta program som försöker ansluta till din dator.

Kontroll av automatisk fil- och skrivardelning

Med detta alternativ tillåts datorerna i nätverket dela resurser, såsom mappar och skrivare (lokalt anslutna).

Blockera all nätverkstrafik

Blockerar all nätverkskommunikation till och från datorn


Om inställningar för intrångsskydd och webbläsarskydd

Intrångsskydd söker igenom all nätverkstrafik som går in och ut från din dator och jämför informationen med en lista över angreppssignaturer. Angreppssignaturer innehåller information som avslöjar angriparens försök att exploatera en känd sårbarhet i ett operativsystem eller program. Intrångsskydd skyddar datorn mot de vanligaste Internetattackerna.

Om informationen överensstämmer med en angreppssignatur sorterar Intrångsskydd automatiskt bort paketet och avbryter anslutningen till datorn som skickade informationen. Det skyddar datorn från påverkan.

Intrångsskydd är baserat på en omfattande lista över angreppssignaturer för att känna igen och blockera misstänkt aktivitet på nätverket. LiveUpdate körs automatiskt för att listan över angreppssignaturer ständigt ska vara uppdaterad. Om du inte använder funktionen Automatisk LiveUpdate bör du köra LiveUpdate manuellt en gång i veckan.

I Norton 360 finns också funktionen Webbläsarskydd som skyddar webbläsaren från skadliga program.

Obs!

Funktionen Webbläsarskydd är tillgänglig för Internet Explorer 6 eller senare och Firefox.

Med ökad användning av Internet riskerar webbläsaren att angripas av skadliga webbplatser. Webbplatserna söker efter och utnyttjar sårbarheter i webbläsaren för att ladda ner skadliga program på systemet utan ditt medgivande eller din vetskap därom. De här skadliga programmen kan också kallas drive-by download eller obeställd programinstallation Norton 360 skyddar webbläsaren mot obeställda programinstallationer från skadliga webbplatser.

I inställningarna för Intrångsskydd och webbläsarskydd finns även funktionen Download Intelligence som skyddar datorn från hot som kan finnas i filer du laddar ned. Med Download Intelligence får du information om hur säkra filerna du laddar ned i webbläsaren är. Download Intelligence fungerar endast för http-nedladdningar via Internet Explorer 6 (eller senare) eller Firefox 3.0 (eller senare). Säkerhetsomdömet i Download Intelligence indikerar om det är säkert att installera filerna du har laddat ned. Informationen kan ligga till grund för ditt beslut att installera filen.


Om avancerade inställningar

Med Avancerade inställningar för brandvägg kan du aktivera de avancerade skyddsfunktionerna i brandväggen genom att avaktivera Automatisk programkontroll.

Automatisk programkontroll konfigurerar automatiskt Internetåtkomst för webbaktiverade program som körs för första gången. Alternativet Automatisk inlärning av IPv6 NAT Traversal-trafik är endast tillgängligt om automatisk programkontroll är aktiverad. Med det här alternativet kan du ange hur nätverkstrafik som använder Teredo för att kommunicera med din dator ska styras.

När du stänger av automatisk programkontroll kan du starta avancerad händelseövervakning. Du kan använda alternativen för Avancerad händelseövervakning till att konfigurera inställningarna för Internetåtkomst för de webbaktiverade program som körs för första gången. När du aktiverar funktionerna för Avancerad händelseövervakning kommer du att få fler varningar från brandväggen. Du kan tillåta eller stoppa alla händelser som kan skada datorn. När en händelse inträffar första gången visar brandväggsprogrammet en varning och du kan tillåta eller blockera händelsen. När du tillåter händelsen kommer information om händelsen att loggas i någon av de kategorier som är tillgängliga under Avancerade händelser. Programmet som startar den tillåtna händelsen läggs till i Listan över pålitliga i motsvarande kategori i Avancerad händelseövervakning. Du kan ta bort programmet från listan. I det här fallet visas brandväggsprogrammets varning nästa gång programmet utlöser händelsen.

Inställningarna i Avancerad händelseövervakning består av följande kategorier som ger datorn ett avancerat skydd:

Programkomponent | Övervakar de skadliga program som startar Internet-aktiverade program
Programstart | Övervakar skadliga program som bifogar sig själva till säkra program utan att upptäckas
Kommandoradskörning | Övervakar trojaner eller skadliga program som startar tillförlitliga program i dolt läge via kommandoradsparametrar
Kodinmatning | Övervakar trojaner eller skadliga program som matar in programkod i en programprocess utan att utlösa en varning från brandväggen
Windows-meddelanden | Övervakar trojaner och andra skadliga program som manipulerar beteendet hos ett program för att ansluta till Internet utan att utlösa brandväggsvarningar.
Direkt nätverksåtkomst | Övervakar trojaner och andra skadliga program som passerar förbi nätverkstrafik. Dessa program sprider sig i Windows TCP/IP-lager och skickar/tar emot data utan att några brandväggsvarningar utlöses.
Active Desktop-ändring | Övervakar skadliga program som använder dokumenterade gränssnitt som tillhandahålls av tillförlitliga program för att överföra data utanför nätverket utan att utlösa brandväggsvarningar
Övervakning av tangentloggning | Övervakar skadliga tangentloggningsprogram som kommer åt personlig information genom att logga alla tangenttryckningar på en viss dator.
COM-kontroll | Övervakar skadliga program som manipulerar beteendet hos ett program genom att skapa en instans för kontrollerade COM-objekt


Om inställningar i Norton AntiSpam

I och med att e-post används mer och mer får många användare allt fler av de oönskade reklammeddelanden som också kallas för skräppost eller spam. Skräpposten kan ibland göra det svårt att avgöra vilka e-postmeddelanden som är genuina, och vissa skräppostmeddelanden kan dessutom innehålla text eller bilder som kan uppfattas som stötande.

Norton AntiSpam har flera kraftfulla funktioner för att minska mängden oönskat Internetinnehåll.

Med hjälp av inställningarna i Norton AntiSpam kan du ställa in följande:

  • Vilket e-postprogram som Norton AntiSpam ska integreras med

  • Listan över tillåtna e-postavsändare

  • Listan över blockerade e-postavsändare

  • E-postadresser och domäner som Norton AntiSpam inte ska importera till listan över tillåtna e-postavsändare

  • Alternativet att skicka feedback till Symantec om felaktigt klassificerad e-post

  • Alternativet att filtrera e-postmeddelanden via Webbfråga för att upprätthålla en högeffektiv skräppostidentifiering

Du kan ange inställningar för Norton AntiSpam på följande flikar:

Adresser | Med alternativen på fliken Adresser kan du konfigurera listan över tillåtna och blockerade e-postavsändare. Du kan bestämma om du vill att feedback om ett felaktigt klassificerat e-postmeddelande ska skickas till Symantec. Du kan också konfigurera alternativet för att filtrera e-postmeddelanden genom webbfrågefiltret.
Klientintegrering | Använd alternativen på fliken Klientintegrering om du vill att Norton AntiSpam ska integreras med din e-postklient så att du slipper oönskade e-postmeddelanden. Du kan också ange om du vill visa en kort presentation av Norton AntiSpam varje gång du startar ditt e-postprogram.

Mer information

Om adressinställningar

Om inställningar för klientintegrering


Om adressinställningar

På fliken Adresser i fönstret Skräppostinställningar hittar du alternativ för konfiguration av skräppostinställningar.

Du kan använda följande alternativ på fliken Adresser :

Undantag i adressboken | Här kan du undanta e-postadresser som inte ska läggas till automatiskt i listan över tillåtna från adressboken.
Listan över tillåtna | Här kan du lägga till specifika adresser och domäner (t.ex. @symantec.com) som du vill ta emot e-postmeddelanden från
Listan över blockerade | Låter dig lägga till specifika adresser och domäner från vilka du inte vill ta emot e-postmeddelanden från; Norton AntiSpam behandlar alla e-postmeddelanden från den här adressen eller domänen som skräppost.
Feedback | Skicka feedback om felaktigt klassificerad e-post till Symantec
Webbfråga | Skräppostmeddelanden som de lokala filtren klassificerar som legitima skickas till Symantecs webbservrar för extra filtrering.


Om inställningar för klientintegrering

På fliken Klientintegrering i fönstret för Skräppostinställningar finns en lista över de e-postprogram, eller klienter, som du har installerade på datorn samt de adressböcker som är kopplade till dem.

Följande alternativ finns på fliken Klientintegrering :

E-postklienter

Norton 360 stöder Norton AntiSpam integrering med Microsoft Outlook och Outlook Express.

När du aktiverar en e-postklient så integreras Norton AntiSpam med e-postklienten.

Adressböcker

Norton 360 har stöd för Norton AntiSpam-integrering med adressböcker för e-postklienter som du vill att Norton AntiSpam ska importera e-postadresser från.

Du kan även importera den lista på adresser som finns i ett e-postprogram till listan över tillåtna. Du behöver inte integrera Norton AntiSpam med dina e-postklienter för att importera adresser till listan över tillåtna.

Alternativet Välkomstskärm under raden Diverse visar en kort presentation av Norton AntiSpam varje gång du startar ditt e-postprogram. Du kan stänga av alternativet Välkomstskärm om du inte vill visa den.


Om mina nätverksinställningar

Med inställningarna för Karta över nätverkssäkerhet kan du konfigurera den kommunikationsport som Norton-produkterna använder för att kommunicera med varandra. Du kan också ange om fönstret Översikt för nätverkssäkerhet ska visas när du öppnar Karta över nätverkssäkerhet.

Du kan öppna fönstret Karta över nätverkssäkerhet genom att klicka på Konfigurera på raden Karta över nätverkssäkerhet. Fönstret Karta över nätverkssäkerhet innehåller en bildöversikt över enheterna i det nätverk som datorn är ansluten till. Du kan endast visa information om varje enhet innan du installerar fjärrövervakning. Produktkonfiguration visas första gången du klickar på alternativet Konfigurera. Via Produktkonfiguration får du hjälp med att installera komponenten som behövs för Karta över nätverkssäkerhet.

Du kan även rensa nätverkskartan från enheter om du skapar en ny lista över enheter.

Välj mellan följande alternativ:

Pålitlighetskontroll

Hanterar pålitlighetskontrollen för enheter som du lägger till manuellt i hemmanätverket.

Pålitlighetskontroll är ett specialnätverk som räknar upp alla enheter som du lägger till manuellt i Karta över nätverkssäkerhet, oavsett deras anslutningsstatus. Du väljer Trust Control-nätverket i listrutan Nätverksdetaljer om du vill visa enheterna du lagt till. Du kan även omklassificera enheterna som du lagt till i Karta över nätverkssäkerhet som pålitliga eller begränsade. Det går inte att redigera detaljerna för nätverket för pålitlighetskontroll.

Visa välkomstskärmen vid systemstart

Visar fönstret Översikt för nätverkssäkerhet när du öppnar Karta över nätverkssäkerhet

Kommunikationsport

Visar den kommunikationsport som Norton-produkterna använder för att kommunicera med varandra över nätverket.

Om du ändrar numret på kommunikationsporten på din dator, måste du ändra den på varje dator som är ansluten till Karta över nätverkssäkerhet. När du hittar fler datorer som använder fjärrövervakning, se till att samma portnummer används på alla datorer.

Obs!

Även om denna kommunikationsport går att konfigurera, rekommenderar Symantec att du inte ändrar portnumret, detta för att undvika konflikt med andra välkända nätverksportar. Om du ändrar kommunikationsportens nummer, måste du använda ett portnummer från 1 - 65535.

Rensa nätverkskarta

Tar bort alla enheter som finns i listan på nätverkskartan

Du kan rensa nätverkskartan om du vill skapa en ny lista över enheter. Du kan exempelvis rensa alla enheter som fanns i det tidigare nätverket innan du ansluter till ett nytt nätverk. Kontrollera att Fjärrövervakning avaktiverats innan du rensar nätverkskartan. Det går inte att rensa nätverkskartan när Fjärrövervakning aktiverats.

Obs!

Norton 360 rensar bort manuellt tillagda enheter i nätverket för pålitlighetskontroll med utgångspunkt från deras pålitlighetsnivå. Enheter som har någon av pålitlighetsnivåerna Helt pålitlig eller Begränsad rensas inte bort.


Om inställningar för säkerhetskopiering

Med inställningarna för säkerhetskopiering kan du konfigurera säkerhetskopieringen av systemet.

Du kan utföra följande uppgifter i Norton 360:

  • Välja filer som ska säkerhetskopieras.

  • Välja plats för lagring av säkerhetskopierade filer.

  • Tilldela schema för körning av säkerhetskopiering.

Förutom själva säkerhetskopieringen så kan du enkelt kontrollera säkerhetskopieringsstatus för en viss fil utan att behöva öppna den. I fönstret Inställningar för säkerhetskopiering kan du aktivera eller inaktivera säkerhetskopiering.

Under Säkerhetskopiering finns följande alternativ:

Hantera säkerhetskopiering

Här kan du konfigurera vilka filer som ska säkerhetskopieras, och när och hur det ska göras.

Med alternativet Konfigurera kan du ange källa, mål och schema för säkerhetskopieringen.

Statusikoner för säkerhetskopiering

Här kan du välja om du vill visa säkerhetskopieringsstatus för en fil genom att en statussymbol läggs till i filens ikon.

Följande statusikoner finns:

  • Grön ikon med en bock

    Innebär att filen har säkerhetskopierats

    Den här ikonen övergår till en blå ikon med pilar om du ändrar i filen.

  • Blå ikon med pilar

    Visar att filen inte har säkerhetskopieras

    Ikonen blir grön när filen säkerhetskopierats automatiskt av Norton 360 (när datorn inte används).

  • Grå ikon med ett snedstreck

    Visar att filen har undantagits från säkerhetskopiering

    Norton 360 visar statusen Avaktiverad för filer som undantas från någon av säkerhetskopiorna.

Nortons diskenhet för säkerhetskopiering

Här kan du se en lista i Utforskaren över var dina filer är säkerhetskopierade

Du kan också lägga till eller ta bort en fil från en uppsättning säkerhetskopior. Du kan dessutom ta en fil från en uppsättning säkerhetskopior i Nortons diskenhet för säkerhetskopiering och återställa den på vilken plats som helst.

Snabbmeny

Med det här alternativet kan du lägga till eller undanta en fil eller mapp i en uppsättning säkerhetskopior via en snabbmeny som öppnas med en högerklickning.

Detta alternativ kan användas endast om du har konfigurerat säkerhetskopieringen i fönstret Hantera säkerhetskopiering. I listan visas alla tillgängliga uppsättningar av säkerhetskopior.

Egenskapssida

Med det här alternativet kan du visa säkerhetskopieringsstatus för de inkluderade uppsättningarna på fliken Säkerhetskopiering på egenskapssidan.

I listan visas alla uppsättningar tillsammans med datum och tid för när de senast säkerhetskopierades. Här visas också statusikonen som anger om en fil finns med i en viss uppsättning eller inte.


Om inställningar för identitetsskydd

Identitetstjuvar använder ofta bedrägliga webbplatser för att försöka lura dig att avslöja privat information. Dessa platser kan vara förtäckta webbutiker eller webbplatser för ekonomiska transaktioner. Norton 360 hjälper till att skydda mot identitetsstöld genom att verifiera webbplatserna du besöker.

Med Skydd mot nätfiske, Norton Safe Web och Identity Safe kan du säkert surfa och utföra transaktioner på Internet.

Skydd mot nätfiske och Norton Safe Web ingår i funktionen Safe Surfing. När funktionen Safe Surfing är aktiverad aktiveras även funktionerna skydd mot skräppost och Safe Web.

När du installerar Norton 360 läggs Norton-verktygsfältet till i Internet Explorer och Firefox. Norton 360 skyddar webbläsarna Internet Explorer och Firefox när du aktiverar Safe Surfing.

Skydd mot nätfiske ger dig följande information om de webbsidor som du besöker:

  • Om det är säkert att uppge hemlig information

  • Om webbsidan är känd för att vara bedräglig

  • Om webbsidan är autentisk och godkänd av Symantec.

  • Om webbsidan är känd för att tillhöra en misstänkt webbplats

  • Om webbsidan är känd för att vara bedräglig.

Med Norton Safe Web får du veta om en webbplats är skadlig innan du besöker den. Du kan söka säkrare på Internet genom att webbplatsbedömningsikoner visas intill varje sökresultat.

När du startar Norton Safe Web kan du se följande webbplatsbedömningsikoner intill sökresultaten:

Grön bockmarkering | Indikerar att webbplatsen är säker att besöka
Rött krysstecken (x) | Indikerar att webbplatsen kanske försöker installera skadliga program på datorn och att den är osäker att besöka
Gult utropstecken | Indikerar att webbplatsen kan att ge irriterande resultat
Grått frågetecken | Indikerar att Norton Safe Web inte har analyserat webbplatsen och att det inte finns tillräckligt med information

Funktionen Identity Safe i Norton 360 låter dig spara och skydda dina inloggningar. Funktionen aktiveras dock inte förrän du sparar ett Identity Safe-lösenord och loggar in på Identity Safe. Lösenordet skyddar dig genom att obehörig åtkomst till dina data i Identity Safe begränsas.

Du kan ställa in Identity Safe i följande områden på Norton 360:

  • Via menyn Kort och inloggningar i Norton-verktygsfältet

  • Avsnittet Identity Safe i fönstret Inställningar för identitetsskydd

  • Avsnittet Identitetsskydd i huvudfönstret i Norton 360

Identity Safe erbjuder följande funktioner för en säker transaktionsupplevelse på nätet:

Tabell: Funktioner i Identity Safe

Funktion

Beskrivning

Råd

Hantera inloggningar

Låter dig hantera inloggningsinformationen

Den här informationen innefattar sådant som inloggningsuppgifter till e-post och Internetbank.

När du sparat all din inloggningsinformation i Identity Safe kan du göra följande:

  • Enkelt spåra alla dina inloggningar

  • Snabbstarta webbplatsens inloggningssida

Hantera kort

Låter dig hantera din personliga information på ett och samma ställe

Du kan använda den information som du lagrar på korten för att göra följande:

  • Fylla i formulär automatiskt

  • Mata in känslig information utan att du behöver skriva in den medan du är uppkopplad

På detta sätt skyddar Identity Safe dig från tangentloggningsprogram som stjäl och missbrukar din identitet.

Hantera anteckningar

Låter dig spara och hantera känslig information

I Hantera anteckningar kan du lägga in information som personnummer, körkortsnummer, försäkringsnummer och annan viktig information.

Det kan vara svårt att hantera olika identitetsnummer. Hantera anteckningar lagrar all din känsliga information på ett mycket säkert sätt och låter dig lätt komma åt den medan du är uppkopplad.


Om schemalagda uppgifter

I Schemalagda uppgifter kan du definiera vilka uppgifter som Norton 360 ska köra automatiskt när datorn inte används. De hjälper dig också med att schemalägga säkerhetsåtgärder samt datoroptimering och säkerhetskopiering.

Schemalagda uppgifter har följande inställningar:

Automatiska uppgifter

Här har du möjlighet att ange uppgifter som ska köras automatiskt i bakgrunden när datorn inte används

Bland de automatiska uppgifterna finns Datorsäkerhet och Datoroptimering.

Du har följande alternativ:

  • LiveUpdate

  • Tillfälliga Internet Explorer-filer

  • Tillfälliga Windows-filer

  • Internet Explorer-historik

  • Diskoptimering

  • Rensa registret

Schemaläggning

Här har du möjlighet att schemalägga Datorsäkerhet och Datoroptimering

Du kan ange hur ofta Norton 360 ska söka igenom datorn för säkerhets- prestandahöjande syfte, samt när säkerhetskopieringar ska utföras.

Följande alternativ finns tillgängliga för schemaläggning av Datorsäkerhet och Datoroptimering:

  • Automatiskt (rekommenderas)

    Detta alternativet rekommenderas. Norton 360 känner av när du inte använder datorn och kör uppgifterna.

  • Varje vecka

    Här kan du ange att uppgifterna ska köras varje vecka. Du måste ange dag och klockslag. Du har möjlighet att schemalägga uppgifterna så att de endast körs när datorn inte används.

  • Varje månad

    Här kan du ange att uppgifterna ska köras varje månad. Du måste ange klockslag och vilken dag i månaden uppgifterna ska köras. Du har möjlighet att schemalägga uppgifterna så att de endast körs när datorn inte används.

  • Manuellt schema

    Du kan köra uppgifterna manuellt.

Datorns prestanda maximeras om du schemalägger så att viktiga åtgärder utförs när datorn är inaktiv. Norton 360 identifierar din dator som inaktiv när det inte förekommit mus- eller tangentbordsaktivitet under tidsperioden du angivit. Norton 360 utför endast en sökning när datorn är inaktiv om sökningarna har schemalagts veckovis eller månadsvis och alternativet Kör endast under tomgångstid har markerats. Symantec rekommenderar att du markerar Kör endast under tomgångstid för att öka datorns prestanda.

Du kan även navigera till fönstret Inställningar för säkerhetskopiering via alternativet Klicka här för att schemalägga säkerhetskopiering. Alternativ för Schemalagd säkerhetskopiering finns på fliken När.


Om administrationsinställningar

Du kan använda fönstret Administrationsinställningar för att konfigurera olika viktiga alternativ i Norton 360.

Välj mellan följande alternativ:

Optimering vid inaktivitet

Här kan du konfigurera Norton 360 att defragmentera din startvolym eller den lokala disken som innehåller startvolymen när datorn är inaktiv

När alternativet är aktiverat schemaläggs optimeringen automatiskt efter att du har installerat ett program på din dator. Optimering snabbar upp datorns prestanda genom att defragmentera diskens fragmenterade delar.

Inställningar för nätverksproxy

Här kan du ange information om automatisk konfiguration, proxyinställningar och autentiseringsuppgifter för att ansluta till Internet

Program som LiveUpdate och Norton Insight använder den angivna proxyserverns inställningar för att ansluta till Symantec-servern via Internet. LiveUpdate använder proxyserverinställningar för att hämta uppdateringar. Norton Insight använder proxyinställningar för att hämta specifik information om filer som tillförlitlighetsnivåer och digitala signaturer.

Norton Community Watch

Används för att skicka in utvald säkerhets- och programinformation till Symantec för analys.

Symantec utvärderar informationen för att avgöra om det finns nya hot.

Prestandaövervakning

Övervaka datorns prestanda

När Prestandaövervakning har aktiverats, övervakar Norton 360 processor- och minnesanvändningen på datorn. Dessutom övervakas viktiga systemaktiviteter som utförts de senaste tre månaderna.

Energisparläge

Spara på batterierna genom att stoppa en lista över bakgrundsjobb när datorn körs på batterier.

Som standard är alternativet aktiverat.

Produktsäkerhet

Låter dig säkra produkten och skydda den från obehöriga förändringar

Välj mellan följande alternativ:

  • Åtkomst till inställningar för användare som inte är administratörer

    Låter dig öppna och konfigurera alla alternativ i fönstret Inställningar från ett användarkonto utan administratörsbehörighet.

    Som standard är alternativet avmarkerat. Du måste logga in som administratör för att aktivera detta alternativ. Det går inte att komma åt fönstret Inställningar om samma fönster öppnats i något annat användarkonto på datorn.

  • Norton Manipuleringsskydd

    Skyddar Norton-produkten från en attack eller ändring från okända, misstänksamma eller hotfulla program

  • Inställningar för lösenordsskyddet

    Skyddar Norton 360-inställningarna med ett lösenord. Produktinställningarna skyddas mot obehöriga ändringar.

  • Produktstatusövervakning

    Här kan du övervaka eller ignorera skyddsstatus för virusskydd, brandväggsskydd, identitetsskydd och övriga funktioner i Norton 360.

Inställningar för Tyst läge (manuellt)

Här kan du aktivera eller avaktivera Tyst läge (manuellt).

Välj mellan följande alternativ:

  • Tyst läge

    Om du aktiverar alternativet Tyst läge kan du aktivera Tyst läge under en viss tidsperiod. Norton 360 undertrycker alla varningar och stoppar bakgrundsaktiviteterna under den tidsperiod som du anger.

  • Fullskärmsupptäckt

    Om du aktiverar alternativet Fullskärmsupptäckt känner Norton 360 automatiskt av vilka program som körs i fullskärmsläge och aktiverar Tyst läge. Norton 360 undertrycker de flesta varningar och stoppar bakgrundsaktiviteter. De enda aktiviteter som körs är de som skyddar datorn från virus och andra hot mot säkerheten.

  • Tyst läge (automatiskt) för upptäckt av:

    • IMAPI 2.0 Bränn skiva

      Om du använder ett Media Center-program för att bränna en cd eller en dvd, identifierar Norton 360 aktiviteten och aktiverar sedan Tyst läge (automatiskt). När Tyst läge (automatiskt) aktiveras, undertrycker Norton 360 bakgrundsaktiviteter, men varningar och meddelanden fortsätter att visas.

    • Media Center tv-inspelning

      Om du använder ett Media Center-program för att spela in ett tv-program, identifierar Norton 360 aktiviteten och aktiverar sedan Tyst läge (automatiskt). När Tyst läge (automatiskt) aktiveras, undertrycker Norton 360 bakgrundsaktiviteter, men varningar och meddelanden fortsätter att visas.

    • Användardefinierade program

      Om du kör ett program som finns med i listan Användardefinierade program så identifierar Norton 360 aktiviteten samtidigt som tyst läge (automatiskt) aktiveras. När Tyst läge (automatiskt) aktiveras, undertrycker Norton 360 bakgrundsaktiviteter, men varningar och meddelanden fortsätter att visas.

      Du kan konfigurera listan över de program som du vill ska aktivera Tyst läge (automatiskt).

Fördröjning av automatiska uppgifter

Här kan du ange varaktighet för körning av Norton-specifika program som körs automatiskt när du aktiverar datorn

Detta senarelägger inte starten av Norton 360. Du kan välja att ställa in automatisk fördröjning på 1 till 10 minuter. Standardalternativet är 10 minuter.

Tidsgräns för inaktivitet

Här kan du ange tidsgränsen för inaktivitet när Norton 360 identifierar datorn som overksam

Du kan välja tidsgräns för inaktivitet mellan 1 och 30 minuter. Standardalternativet är 10 minuter.

Rensa Firefox

Ser till att datorn körs jämnt och effektivt genom att ta bort oanvända tillfälliga filer och webbläsarhistorik, om du använder webbläsaren Firefox

I Internet Explorer rensas tillfälliga filer, historik och bokmärken automatiskt som en bakgrundsaktivitet.

Välj mellan följande alternativ:

  • Rensning av tillfälliga Firefox-filer

    Rensar tillfälliga filer som lagras i webbläsaren Firefox när du besöker webbplatser

  • Rensa Firefox-historik

    Rensar historik och bokmärken som lagras i webbläsaren Firefox när du besöker webbplatser


Hitta ytterligare lösningar

Sektionen innehåller följande avsnitt:

  • Hitta versionsnumret

  • Om att uppgradera produkten

  • Om enkla lösningar

  • Så här får du support via chatt på webben

  • Telefonsupport

  • Så här får du support via e-post

  • Skaffa information via supportresurser

  • Uppdaterad information om skyddsfrågor

  • Service- och supportlösningar

  • Avinstallera Norton 360


Hitta versionsnumret

Det kan hända att du behöver känna till versionsnumret på produkten (bland annat vid uppgraderingar, kundservice och support). Versionsnumret hittar du i fönstret Om. Du kan öppna det här fönstret från alla fönster i Norton 360.

Hitta versionsnumret

  1. Klicka på Hjälp och support i valfritt fönster i Norton 360.

  2. Klicka på Om på menyn Hjälp och support.

  3. Klicka på Stäng när du skrivit ner versionsnumret.


Om att uppgradera produkten

Om du har en pågående prenumeration är det enkelt att uppgradera Norton 360. Så länge du har en pågående prenumeration kan du uppgradera till den senaste versionen av produkten utan extra kostnad Öppna listrutan Hjälp och support i huvudfönstret i Norton 360 om du vill uppgradera produkten.

Om det finns en ny version tillgänglig kan du ladda ned den. Den aktuella versionen måste först avinstalleras innan den nya installeras. Detta sker automatiskt i Norton 360. Se till att du sparar viktiga filer innan den nya versionen installeras.

Din prenumerationsstatus förs över när du laddar ned och installerar den senaste versionen av programmet. Anta att du har 200 dagar kvar på prenumerationen och uppgraderar till den senaste versionen. Tiden överförs och du har fortfarande 200 dagar kvar på prenumerationen.

Om det inte finns någon ny version tillgänglig visas ett meddelande om att du har den senaste versionen. Nya versioner innehåller produktförbättringar som ger bättre skydd, varför du alltid bör uppgradera om det finns en ny version tillgänglig.

Produktuppgraderingar är mer omfattande än programuppdateringar och uppdateringar av virusdatabaserna. Här följer de viktigaste skillnaderna:

  • En uppgradering innebär att du laddar ned och installerar en helt ny version av programmet.

  • Vid en defintionsuppdatering uppdateras vissa filer med den senaste tekniken för virusskydd.

  • Programuppdateringar är tillägg till Norton 360 som regelbundet ges ut av Symantec.

Om det finns en ny version tillgänglig bör du först se till att du har de senaste program- och definitionsuppdateringarna. LiveUpdate laddar ned och installerar program- och definitionsuppdateringar automatiskt. Du kan använda Live Update för att ladda ned de senaste uppdateringarna.

Det kan hända att uppgraderingen inte fungerar om webbläsaren inte är kompatibel med Symantecs servrar.

Obs!

Produkten måste först vara aktiverad, och du måste ha tillgång till Internet för att kontrollera om det finns en ny version (och installera den).

Mer information

Söka efter nya versioner av programmet

Information om LiveUpdate

Om program- och definitionsuppdateringar

Sök manuellt efter uppdateringar


Söka efter nya versioner av programmet

Om du har en pågående prenumeration kan du uppgradera till den senaste versionen av produkten. Om det finns en tillgänglig version kan du ladda ned och installera den. Den senaste versionen innehåller produktförbättringar som ger bättre skydd.

När programmet söker efter en ny version skickas data (exempelvis produktnamn och produktversion) till Symantecs servrar. Därefter kontrolleras om det finns en nyare version tillgänglig.

Om det har kommit ut en ny version kan du ladda ned den och installera den från webbsidan. Finns det däremot ingen ny version visas ett meddelande om det på webbsidan. I sådana fall kan du köra LiveUpdate och hämta de senaste program- och defintionsuppdateringarna, och på så sätt se till att du har ett aktuellt skydd.

Det kan hända att uppgraderingen inte fungerar om webbläsaren inte är kompatibel med Symantecs servrar.

Obs!

Du måste vara ansluten till Internet för att kontrollera om det finns någon ny version (och installera den).

Så här påbörjar du sökningen efter nya programversioner

  1. Klicka på Hjälp och support i huvudfönstret för Norton 360.

  2. Klicka på Sök efter ny version på menyn Hjälp och support.

    Alternativet är endast tillgängligt när du har aktiverat produkten. På webbsidan ser du om det finns en ny produktversion tillgänglig.

  3. Klicka på Ladda ned om du vill ladda ned en ny version.

  4. Följ anvisningarna på skärmen.

Mer information

Information om LiveUpdate

Om program- och definitionsuppdateringar


Om enkla lösningar

Symantecs snabbsupport är en snabbhjälpsfunktion som du enkelt kan öppna från huvudfönstret. Du kan lösa vanliga problem med den automatiska reparationsfunktionen. Du kan även kontakta Symantecs tekniksupport för hjälp via telefon, e-post eller chatt. Symantecs tekniksupport kan även hjälpa dig att lösa mer komplicerade problem med hjälp av fjärrassistans.

Obs!

Supporterbjudanden kan variera beroende på språk och produkt.

Symantec snabbsupport söker snabbt igenom datorn och reparerar problem utan att du behöver göra något. Snabbsupporten innefattar supportassistenter som ger dig mer information och hjälp angående eventuella problem eller frågor som kan uppstå. Om problemet kvarstår visar supportassistenten meddelanden som kan hjälpa dig åtgärda problemet.

Supportassistenterna varierar, beroende på vilka produkter du installerat. Snabbsupporten löser problem genom att använda följande supportassistenter:

  • Steg-för-steg-lösningar

  • E-postsupport

  • Support via chatt i realtid

  • Telefonsupport

  • Supportresurser

Du måste vara ansluten till Internet för att snabbsupporten ska fungera. Snabbsupporten kontrollerar om det finns en Internetanslutning. Om du använder en proxyserver för att ansluta till Internet måste du konfigurera inställningarna för proxyservern i Norton 360.

Mer information

Lösa problem med snabbsupport

Prova steg-för-steg-lösningarna om problemet kvarstår.


Lösa problem med snabbsupport

Om du stöter på ett problem som inte åtgärdas automatiskt av Norton 360, kan du försöka lösa problemet med hjälp av snabbsupporten.

Du kan också delta i vårt undersökningsprogram, och på så vis hjälpa till att lösa eventuella problem som uppstår med Norton-produkt. Du kan behöva uppge kontaktuppgifter för att gå tillgång till vissa supportfunktioner. Du kan välja att återgå till din senaste supportsession. I sådana fall behöver du inte ange kontaktinformationen på nytt.

Så här löser du ett problem med hjälp av snabbsupporten

  1. Klicka på Hjälp och support i huvudfönstret för Norton 360.

  2. Klicka på Snabbsupport i fönstret Hjälp och support.

  3. Gör något av följande om ett fönster Undersökningsprogram visas:

    • Ange detaljerna och klicka på Fortsätt om du vill delta.

    • Om du inte vill delta klickar du på länken längst ner i fönstret.

  4. Om fönstret Vill du återuppta den senaste sessionen visas ska du göra något av följande:

    • Klicka på Ja om du vill återuppta den senaste sessionen.

    • Klicka på Nej om du vill starta en ny supportsession.

  5. Gå till fönstret Välkommen till support och klicka på Påbörja supportsession.

  6. Följ instruktionerna på skärmen.

    Om problemet inte kan åtgärdas automatiskt, får du instruktioner för att använda andra felsökningstekniker, bland annat steg-för-steg-lösningar och artiklar i supportbiblioteket.

Mer information

Prova steg-för-steg-lösningarna om problemet kvarstår.


Prova steg-för-steg-lösningarna om problemet kvarstår.

Med snabbsupport, som använder AutoFix-teknik, kan du snabbt söka igenom datorn genom att klicka på Påbörja supportsession. Funktionen åtgärdar alla problem automatiskt. Men om Autofix-sökning inte hittar något, kan du återgå till steg-för-steg-lösningen.

Välj ett alternativ i listan över problemkategorier i Norton 360. När du väljer en kategori placerar Norton 360 problemet under den kategorin. Det går att begränsa sökningen för att hitta rätt steg-för-steg-lösning för problemet.

Så här använder du steg-för-steg-lösningarna

  1. Klicka på Fortsätt i fönstret Snabbsupport.

  2. Klicka på den problemkategori som bäst beskriver ditt problem under Steg-för-steg-hjälp.

  3. Fortsätt att klicka på länkarna tills steg-för-steg-lösningen visas.

  4. Läs igenom steg-för-steg-lösningen.

    Du kan behöva bläddra nedåt för att se alla stegen.

  5. Bläddra igenom alla frågor och svar tills du hittar det som löser ditt problem.

  6. Klicka på Skriv ut för att skriva ut steg-för-steg-lösningen.

    Det kan vara bra att du skriva ut steg-för-steg-lösningen om du skulle behöva öppna ett annat fönster.

  7. Gör något av följande om du vill bläddra igenom steg-för-steg-lösningen:

    • Gå tillbaka till ett tidigare fönster genom att klicka på Bakåt.

    • Klicka på Support hem längst ner i fönstret Snabbsupport så kommer du till fönstret Välkommen till support.

  8. Stäng fönstret när du är klar.


Så här får du support via chatt på webben

Med snabbsupport, som använder AutoFix-teknik, kan du snabbt söka igenom datorn genom att klicka på Påbörja supportsession. Funktionen åtgärdar alla problem automatiskt. Men om AutoFix-sökning inte hittar något, kan du välja andra supportalternativ.

Snabbsupport kan ansluta dig till en supportrepresentant från Symantec via en livechatt för att hjälpa dig att lösa ett problem. Supportpersonalen är experter på Norton 360. De har tillgång till all teknisk informationen som finns för att kunna lösa de problem som kan uppstå när programmet körs. Det går alltid att lämna feedback till supportassistenten när problemet har lösts.

Obs!

Supporterbjudanden kan variera beroende på språk och produkt.

Så här får du support via chatt på webben

  1. Klicka på Kontakta oss längst ned i fönstret Snabbsupport.

  2. Ange kontaktinformation i fönstret som öppnas.

  3. Välj ett problem i listrutan Jag har problem med och ange en kort beskrivning.

    Om problemet inte finns med i listan klickar du på Problemet finns inte med här och beskriver det.

  4. Klicka på Fortsätt.

  5. Klicka på Chatta nu i fönstret Support Contact Center för Norton 360.

  6. Stäng fönstret när du är klar.

Mer information

Om Internetsupport


Telefonsupport

Snabbsupport drar nytta av AutoFix-teknik och ger dig möjlighet att snabbt söka igenom datorn genom att klicka på Påbörja supportsession. Funktionen åtgärdar alla problem automatiskt. Om sökningen inte hittar något, kan du välja andra supportalternativ.

Du kan kontakta Symantecs supportpersonal via telefon genom att ringa till numret som visas i fönstret Telefonsupport för Norton 360. Du får även ett ärendenummer, som du bör ha tillgängligt när du ringer. Det går alltid att lämna feedback till supportassistenten när problemet har lösts.

Obs!

Supporterbjudanden kan variera beroende på språk och produkt.

Så här får du telefonsupport

  1. Klicka på Kontakta oss längst ned i fönstret Snabbsupport.

  2. Ange kontaktinformation i fönstret som öppnas.

  3. Välj ett problem i listrutan Jag har problem med och ange en kort beskrivning.

    Om problemet inte finns med i listan klickar du på Problemet finns inte med här och beskriver det.

  4. Klicka på Fortsätt.

  5. Klicka på Klicka här för att ringa i fönstret Support Contact Center för Norton 360.

  6. Anteckna ärendenumret i fönstret Telefonsupport för Norton 360.

    Kontrollera att du har tillgång till ärendenumret innan du ringer.

  7. Använd telefonnumret som visas i fönstret för att ringa supporten.

Mer information

Om telefonsupport


Så här får du support via e-post

Med Snabbsupport och AutoFix-tekniken kan du snabbt söka igenom datorn genom att klicka på Påbörja supportsession. Funktionen åtgärdar alla problem automatiskt. Men om AutoFix-sökningen inte hittar något, kan du välja andra supportalternativ.

Använd gärna e-postformuläret om du vill ta kontakt med supporten. Det går alltid att lämna feedback till supportassistenten när problemet har lösts.

Obs!

Supporterbjudanden kan variera beroende på språk och produkt.

Så här får du support via e-post

  1. Klicka på Kontakta oss längst ner i fönstret Snabbsupport.

  2. Ange personuppgifter och kontaktinformation i fönstret som visas.

  3. Välj ett problem i listrutan Jag har problem med och ange en kort beskrivning.

    Om problemet inte finns med i listan klickar du på Problemet finns inte med här och beskriver det.

  4. Klicka på Fortsätt.

  5. Klicka på Klicka här för att skicka e-post under E-post i fönstret Support Contact Center för Norton 360.

  6. Ange ytterligare information om problemet i fönstret E-post för Norton 360.

  7. Klicka på Skicka.

  8. Läs bekräftelsemeddelandet och skriv ner e-postadressen.

    Den här informationen hjälper dig att följa upp ärendet om du inte får ett svar inom den tid som anges. För mer avancerade problem kan det hända att du ombeds skicka skärmbilder, loggfiler eller andra diagnostiska filer till supportgruppen. Ett feedbackformulär skickas eventuellt ut för detta ändamål


Skaffa information via supportresurser

Med Snabbsupport och AutoFix-tekniken kan du snabbt söka igenom datorn genom att klicka på Påbörja supportsession. Funktionen åtgärdar alla problem automatiskt. Men om AutoFix-sökning inte hittar något, kan du välja andra supportalternativ.

Supportresursen är en samling problemlösningsartiklar som presenteras i ett lättläst steg-för-steg-format. Om du vill bläddra igenom alla tillgängliga supportämnen kan du söka i Lösningsresursen genom att ange sökord.

Här finns också användbara länkar till produkthandböcker, Security Response, Club Symantec, rabattinformation och Norton Community under Snabblänkar.

Så här får du information via supportresurserna

  1. Klicka på Hjälp och support i huvudfönstret för Norton 360.

  2. Klicka på Hjälp och support i fönstret Få support.

  3. Klicka på Klicka här i fönstret Välkommen till support under Supportresurser.

    Du kan även klicka på Sök längst ner i fönstret Snabbsupport för mer supportinformation.

  4. I sökrutan skriver du in ett ord och klickar sedan på Sök.

    Du kan t.ex. ange prestanda eller virus. Resultatet visas nedanför sökrutan.

  5. Klicka på en av länkarna för att få mer information och följ sedan steg-för-steg-instruktionerna.

    Eftersom en del åtgärder kan leda till att du kommer bort från steg-för-steg-instruktionerna, rekommenderar vi att du skriver ut ämnet.

Mer information

Prova steg-för-steg-lösningarna om problemet kvarstår.


Uppdaterad information om skyddsfrågor

Om du behöver ytterligare information om hur du använder Norton 360, kan du hitta den på Symantecs webbplats. Den innehåller många användbara och informativa funktioner som har utformats speciellt för Norton 360, bland annat följande:

  • Detaljerad bakgrundsinformation om aktuella hot och utbrott

  • Ett nyhetsbrev som du kan prenumerera på

  • En skyddsblogg där du kan lägga in egna kommentarer och se kommentarer från experter

  • ClubSymantec där du kan få specialerbjudanden och rabatter.

Uppdatera informationen om skyddsfrågor

  1. Öppna webbläsaren och gå till följande adress:

    http://www.symantec.se

  2. På Symantecs webbplats klickar du på Norton.

  3. Klicka på Virus och risker i menyn som visas. Klicka sedan på valfritt objekt i det vänstra fältet så visas mer information om det.

  4. Klicka på fliken Community, och välj sedan något av följande:

    Norton-forum

    Registrera dig som en användare och delta i olika diskussioner.

    Du kan skapa egna trådar om olika ämnen eller leta efter lösningar bland befintliga diskussioner på forumet.

    Norton-bloggar

    Läs meddelanden från framstående experter, både från Symantec och andra, för att få information direkt från källan.

    Du kan lägga till kommentarer eller ställa frågor till de bloggar som du är intresserad av.

    Andra Norton-nätgemenskaper

    Besök andra tillgängliga Norton-nätgemenskaper.

    Den här webbsidan uppdateras och förbättras regelbundet, så de tillgängliga resurserna kan variera.

  5. Välj någon av följande adresser om du vill gå till Club Symantec:

    http://www.clubsymantec.com

    På denna informationswebbplats finns det lösningar för Internetsäkerhet och andra datorrelaterade ämnen. På den här sidan finns bland annat regelbundet uppdaterade artikelbibliotek, tips, frågor och svar, ordlista, multimediedemos, kundsupportfunktioner och andra specialerbjudanden. Här finns det också länkar till Symantec Security Check, prenumerationsfelsökaren och Datorsäkerhet hemma och på hemmakontoret.


Service- och supportlösningar

Använd informationen som finns här när du behöver support för produkten.

Mer information

Om Internetsupport

Om telefonsupport

Om att uppdatera prenumerationen

Internationell service och support


Om Internetsupport

Norton snabbsupport tillhandahåller olika alternativ för support och kundservice. Du får tillgång till de här alternativen om du klickar på länken Hjälp och support var som helst i produkten. Om du inte kan öppna Norton snabbsupport kan du få tillgång till våra supportalternativ om du anger följande webbadress:

http://www.symantec.com/sv/se/support/index.jsp

Välj din produkt i avsnittet Hem och hemkontor. Välj sedan i listan över alternativ det som bäst beskriver ditt problem.

På Symantecs webbplats finns det också svar på vanliga frågor som våra kunder ställer. På sidan Vanliga tekniska problem finns det länkar till vanliga tekniska frågor. Du kan även använda alternativet Söka och söka efter artiklar med hjälp av sökord.

Information om Symantecs aktuella kundsupportpolicy finns på vår webbplats på adressen:

www.symantec.com/supportpolicy

Obs!

Om du fick den här produkten när du köpte datorn, kan tillverkaren av datorn vara ansvarig för att tillhandahålla support.


Om telefonsupport

Om du har en fråga eller ett problem som du inte kan lösa med snabbsupporten kan du kontakta Symantecs telefonsupport. Klicka på länken Kontakta oss längst ner i fönstret Snabbsupport. Den här supporten är tillgänglig för alla registrerade kunder.

Om du inte kan nå telefonsupporten via snabbsupportfunktionen kan du ringa:

http://www.symantec.com/sv/se/support/index.jsp

Välj din produkt i avsnittet Hem och hemkontor. Välj sedan i listan över alternativ det som bäst beskriver ditt problem. Om du fortfarande har en fråga eller ett problem du inte kan lösa själv på supportwebbplatsen, klicka på länken Kontakta oss för att få telefonsupport.

Symantec tillhandahåller gratis och avgiftsbelagd support i enlighet med Symantecs senaste kundsupportpolicy. Du hittar Symantecs senaste supportpolicy på följande webbsida:


Om att uppdatera prenumerationen

Olika Symantec-produkter har olika prenumerationsperioder. För att få oavbrutet skydd måste du hålla din prenumeration uppdaterad. Om du inte förnyar prenumerationen kan du inte hämta uppdateringar och programvaran slutar fungera.

När du kör LiveUpdate mot slutet av prenumerationen får du frågan om du vill förnya prenumerationen mot en avgift. Följ anvisningarna på skärmen.

När du förnyar prenumerationen är definitionsuppdateringarna och nya produktfunktioner tillgängliga under hela prenumerationsperioden. Observera att produktfunktioner kan läggas till, ändras eller tas bort under den här perioden.


Internationell service och support

Supportlösningarna varierar beroende på land. För Symantec och internationella partners utanför USA, kontaktar du ett av service- och supportkontoren som finns på listan. Du kan också besöka följande webbplats och välja ditt språk:

http://www.symantec.com/globalsupport

Leta efter telefonnumret till din region på webbplatsen.

Region

Kontaktinformation

Nordamerika

  • Symantec Corporation

    555 International Way

    Springfield, OR 97477

    U.S.A.

    http://www.symantec.com/norton/support/index.jsp

Australien och Nya Zeeland

  • Symantec Australia

    Level 2, 1 Julius Avenue

    North Ryde, NSW 2113

    Sydney

    Australien

    http://www.symantec.com/en/aa/norton/support/index.jsp

Europa, Mellanöstern och Afrika

  • Symantec Ltd Consumer Services & Support

    PO Box 5689 Blanchardstown

    Dublin 15 Ireland

    http://www.symantec.com/en/uk/norton/support/index.jsp

Latinamerika

  • Symantec Brasil

    Sevico e Suporte Symantec

    Caixa Postal 3037

    CEP 06210-970

    Brasilien

  • Support på portugisiska:

    http://www.symantec.com/pt/br/norton/support/index.jsp

  • Support på spanska:

    http://www.symantec.com/es/mx/norton/support/index.jsp


Avinstallera Norton 360

Du kan ta bort Norton 360 från datorn på följande sätt:

  • Från Windows Kontrollpanel

  • Från Start -menyn

Obs!

Du bör skriva ut hjälpavsnittet Avinstallera Norton 360 före du fortsätter med avinstallationen. Du har inte tillgång till den elektroniska hjälpen under avinstallation.

Om du vill installera om Norton 360 på datorn måste du först avinstallera Norton 360 från datorn. Du kan installera om produkten med installationsfilen som du laddat ner från Symantecs webbplats eller från produkt-cd:n. Följ instruktionerna i användarhandboken för att installera om Norton 360.

Så här avinstallerar du Norton 360 från Kontrollpanelen i Windows

  1. Öppna Start-menyn > Kontrollpanelen.

  2. Gör något av följande i Kontrollpanelen i Windows:

    • I Windows XP klickar du på Lägg till/ta bort program.

    • Har du Windows Vista klickar du på Program och funktioner.

    • I Windows 7 klickar du på Program > Program och funktioner.

      Alternativet Program är tillgängligt i Windows 7 när du väljer Kategori i listrutan Visa efter.

  3. Gör något av följande i listan över nyligen installerade program:

    • I Windows XP klickar du på Norton 360 och sedan på Ändra/Ta bort.

    • I Windows Vista eller Windows 7 klickar du på Norton 360 och sedan på Avinstallera.

  4. Klicka på något av följande alternativ under Välj inställningar för avinstallation på sidan som visas:

    Jag planerar att återinstallera en Norton-produkt senare. Lämna kvar mina inställningar.

    Här kan du behålla inställningar, lösenord och egenskaper för Norton-funktioner innan du avinstallerar Norton 360.

    Välj det här alternativet om du vill installera om Norton 360 eller någon annan Norton-produkt.

    Ta bort alla användardata inklusive mina lagrade lösenord och innehållet i karantän.

    Här kan du ta bort Norton 360 fullständigt utan att inställningar, lösenord eller egenskaper sparas.

  5. Om du vill avinstallera Norton 360 klickar du på Nästa.

  6. Gör något av följande:

    • Klicka på Starta om nu om du vill starta om datorn direkt, vilket rekommenderas.

    • Klicka på Starta om senare om du vill starta om datorn senare.

      Norton 360 har inte avinstallerats fullständigt förrän du startar om datorn.

Så här avinstallerar du Norton 360 via startmenyn

  1. Klicka på Start > Alla program > Norton 360 > Avinstallera Norton 360 i aktivitetsfältet.

  2. Klicka på något av följande alternativ under Välj inställningar för avinstallation på sidan som visas:

    Jag planerar att återinstallera en Norton-produkt senare. Lämna kvar mina inställningar.

    Här kan du behålla inställningar, lösenord och egenskaper för Norton-funktioner innan du avinstallerar Norton 360.

    Välj det här alternativet om du vill installera om Norton 360 eller någon annan Norton-produkt.

    Ta bort alla användardata inklusive mina lagrade lösenord och innehållet i karantän.

    Här kan du ta bort Norton 360 fullständigt utan att inställningar, lösenord eller egenskaper sparas.

  3. Om du vill avinstallera Norton 360 klickar du på Nästa.

  4. Gör något av följande:

    • Klicka på Starta om nu om du vill starta om datorn direkt, vilket rekommenderas.

    • Klicka på Starta om senare om du vill starta om datorn senare.

      Norton 360 har inte avinstallerats fullständigt förrän du startar om datorn.


Redigera kort

När du använder Identity Safe för att hantera personlig information är din personliga information säker från identitetstjuvar och program som kapar tangentbordet.

Med Identity Safe kan du mata in personlig information under följande kategorier:

Allmänt

Du kan ange uppgifter som kortnamn, namn, kön samt födelsedatum. Du kan också ange ett lösenord och få extra säkerhet för ditt kort.

När du skapar ett kort är kortets region inställd på användarens standardregion. Om du går till en annan webbsida än standardregionen och använder kortet på det formuläret är det inte säkert att fälten fylls i korrekt. Ditt kort har till exempel som standard regionen USA, men du är på en fransk webbsida. I detta fall måste du använda kortet med Frankrike som region för att fylla i webbformuläret.

Om du vill ändra den standardregionen går du till fönstret Identity Safe och klickar på Land/Region.

Du kan även bläddra till en webbsida i någon region och sedan skapa ett kort. Använd alternativet Hantera kort i Norton -menyn i Norton-verktygsfältet. Kortet skapas med webbsidans region. Du kan använda det här kortet för att fylla i webbsidesformuläret.

Kontakt

På den här fliken kan du ange kontaktinformation . Kontaktinformation innefattar din e-postadress, postadress och telefonnummer.

Kreditkort

På den här fliken kan du ange kreditkortsinformation. Du kan ange standarddetaljer för kreditkortet, som korttyp, sista giltighetsdatum och kortnummer. Du kan inte ange ett kreditkortsnummer som är längre än 16 siffror.

Av säkerhetsskäl visar inte Identity Safe det fullständiga kreditkortsnumret. Endast de fyra sista siffrorna visas.

Du kan även ladda upp en bild för att enkelt identifiera kortet. Om du klickar på Uppdatera bild, visar Norton 360 en lista över bilder. Du kan välja en bild från listan eller så kan du ladda upp en ny bild.

Du kan också komma åt fönstret Hantera kort med alternativet Hantera på menyn Kort och inloggningar i Norton-verktygsfältet.

Mer information

Om Hantera kort

Lägga till kort


Lägga till en enhet

I dialogrutan Lägg till en enhet kan du lägga till en dator eller enhet till Kartan över nätverkssäkerhet manuellt genom att ge följande detaljer:

  • Namnet på eller beskrivning av enheten

  • Enhetens IP-adress eller fysiska adress

Du kan lägga till en dator eller enhet oavsett anslutningsstatus för enheten. Enhetens namn får innehålla högst 15 alfanumeriska tecken.

Du kan använda följande format i rutan IP- eller fysisk adress :

IPv4-adress | 192.168.2.1
IPv6-adress | fe80::12ac:fe44:192a:14cc
Fysisk adress | 11-22-c3-5a-fe-a4
Värd som kan matchas | ftp.myfiles.com

I nätverket för pålitlighetskontroll lägger Norton 360 till alla enheter som du lagt till manuellt i Karta över nätverkssäkerhet. Du väljer Trust Control-nätverket i listrutan Nätverksdetaljer om du vill visa enheterna du lagt till. Du kan även redigera enhetsnamn.

Obs!

Du kan inte redigera detaljerna för nätverket för pålitlighetskontroll.

Standardpålitlighetsnivån för enheterna som du lagt till i Karta över nätverkssäkerhet är Skyddad. Du kan dock ändra pålitlighetsnivån för enheten.

Obs!

Om du litar på en enhet som inte är ansluten till ditt nätverk, utsätter du datorn för en potentiell säkerhetsrisk.


Lägg till inloggning

Med Identity Safe kan du spara dina inloggningar när du loggar in på en webbsida för första gången. Du kan spara flera inloggningar för samma webbsida.

När Identity Safe sparar en inloggning, fylls inloggningsuppgifterna i automatiskt nästa gång du besöker samma webbsida. Du kan skriva in ett annat användarnamn och lösenord än de som redan sparats för den här webbsidan.

Du kan spara inloggningsinformationen i Identity Safe. De tillgängliga alternativen är:

Ja

Sparar inloggningen för den här webbsidan

Nej

Sparar inte inloggningen den här gången

Organisera den här inloggningen

Följande alternativ finns:

  • Webbplats

    Visar webbplatsens domännamn och sidans titel. Du kan ändra platsnamnet. Om du inte ändrar platsens namn nu, kan du ändra det senare i fönstret Hantera inloggningar.

  • Spara i

    Du kan organisera dina inloggningar i olika mappar. Om du har skapat mappar i fönstret Hantera inloggningar kan du välja en mapp att spara inloggningen i. Mappen visas automatiskt i listrutan Spara i nästa gång du lägger till en inloggning.

    Om du inte har skapat några mappar, kan du spara inloggningen i en standardmapp. Du kan också spara inloggningen utanför en mapp.

    Du bör dock organisera dina inloggningar under olika kategorier för att underlätta hanteringen av dem.

Mer information

Om funktionen Hantera inloggningar

Spara inloggningar


Säkerhetsvarning

När du har stängt av Automatisk programkontroll får du ett varningsmeddelande från Norton 360 när säkerhetsrisker upptäcks. Du kan tillåta eller blockera säkerhetsrisken. Norton 360 anger det bästa alternativet för hantering av en säkerhetsrisk som rekommenderat.

Följande alternativ visas i listrutan Vad vill du göra :

Tillåt alltid | Tillåt alltid alla anslutningsförsök av programmet. Om du väljer det här alternativet skapar Norton 360 en brandväggsregel för att alltid tillåta åtkomstförsök av det här programmet.
Blockera den här instansen | Blockerar alla åtkomstförsök av det här programmet tills du stänger programmet; Norton 360 skapar dock ingen brandväggsregel för detta program.


AutoFix-kontroll och AutoFix-resultat

När du klickar på Påbörja supportsessionen utför snabbsupporten en snabbsökning av datorn med hjälp av AutoFix-tekniken. Problemen korrigeras automatiskt i AutoFix-sökningen, varför du slipper ingripa.

Om något problem inte kan korrigeras i AutoFix-sökningen, kan du använda alternativet Åtgärda i fönstret AutoFix-resultat för att åtgärda det.

Om inget datorproblem hittas i AutoFix-sökningen, kan du använda alternativet Fortsätt i fönstret AutoFix-resultat för att få ytterligare hjälp.

Via Support hem längst ned i fönstret AutoFix-resultat kommer du till fönstret Välkommen till support. I Sök kan du utifrån nyckelord söka steg-för-steg-lösningar på olika problem. Via Kontakta oss kan du välja mellan de olika supportalternativen chatt, e-post och telefon, Du kan alltid gå tillbaka till föregående sida med Tillbaka.


Automatisk inlärning av IPv6 NAT Traversal-trafik

IPv6 är nästa version av Internetprotokollet. Några av fördelarna med IPv6 jämfört med IPv4 är större adressmängd, förbindelselös automatisk adresskonfiguration, mobilitet och nätverkslagersäkerhet.

Många servrar och nätverk har idag stöd för IPv6-protokollet. En del av Internet som släpar efter när det gäller tillgång till IPv6 är dock IPv4 NAT-enheter (Network Address Translation).

NAT-enheter erbjuder översättning av nätverksadresser; de omvandlar alltså nätverksadresserna till datagram med pakethuvuden. NAT tekniken gömmer ett datapakets adressutrymme i ett publikt adressutrymme. På så sätt kommunicerar alla datorer i ett privat nätverk med Internet via en gemensam publik adress. Eftersom vi nu håller på att gå över från IPv4 till IPv6 är det inte så vanligt att NAT-enheter uppdateras eller byts ut. För att lösa detta problem har Microsoft utvecklat ett tunnelprogram som kallas Teredo.

Teredo är en övergångssteknik som möjliggör direkt kommunikation med IPv6 från IPv6-/IPv4-värddatorer som befinner sig bakom en eller flera IPv4 NAT-enheter. När man använder Teredo skickas IPv6-datapaket som IPv4-baserade UDP-meddelanden mellan värddatorerna.

I Norton 360 kan man använda alternativet Automatisk inlärning med IPv6 NAT Traversal-trafik för att kontrollera nätverkstrafiken som använder Teredo för att kommunicera med din dator.

Alternativet Automatisk inlärning av IPv6 NAT Traversal-trafik kan bara aktiveras när funktionen automatisk programkontroll är på. Som standard är Automatisk inlärning av IPv6 NAT Traversal-trafik inte aktiverat. Det innebär att all trafik som använder IPv6 NAT Traversal blockeras.

När du inaktiverar Automatisk inlärning av IPv6 NAT Traversal-trafik så blockeras IPv6 NAT Traversal-trafik. Om automatisk programkontroll också är inaktiverad får du alltid en varning i Norton 360 när IPv6 NAT Traversal-trafik upptäcks. Du blir ombedd att ange om trafiken ska tillåtas eller blockeras.

Vissa funktioner i Windows 7 (exempelvis Remote Media Experience och Fjärrhjälp) fungerar endast när alternativet är aktiverat.

I alla brandväggsvarningar som visas när ett okänt program försöker ansluta till Internet finns information som anger om nätverkstrafiken kommer från Teredo.


Fördröjning av automatiska uppgifter

Med fördröjning av automatiska uppgifter kan du fördröja start av uppgifter i Norton 360, som t ex LiveUpdate som körs automatiskt när du startar datorn. Ställ in tiden för fördröjningen av automatiska uppgifter. När den tiden har förflutit körs uppgifterna i Norton 360.

Det kan hända att datorn belastas om de automatiska Norton-uppgifterna påbörjas direkt när du startar datorn. Det kan därför vara en bra idé att fördröja de automatiska uppgifterna.

Du kan exempelvis ställa in en automatisk fördröjning på fem minuter, varefter de automatiska jobben påbörjas fem minuter efter det att du startar datorn. Tidsintervallet för funktionen Fördröjning vid start är 1 - 10 minuter Standardalternativet är 10 minuter.


Säkerhetsrisker hittades

I fönstret Upptäckta säkerhetsrisker visas olika åtgärder som du kan vidta när en säkerhetsrisk har upptäckts.

Här finns allmän information om den upptäckta säkerhetsrisken och hur den kan påverka din dator.

I Upptäckta säkerhetsrisker kan du välja vilka åtgärder som ska vidtas mot säkerhetsriskerna. Vilka alternativ som visas i fönstret varierar beroende på risknivå och typ av risk. Du kan välja vilket alternativ som är det bästa för att åtgärda risken.

Här är några av alternativen som visas i fönstret:

Återställ filen | Återställer den upptäckta säkerhetsrisken från karantän till datorn. Det här alternativet är endast tillgängligt för upptäckta virus.
Ta bort filen från historiken | Tar bort den upptäckta säkerhetsrisken från Säkerhetshistorikloggen.
Ta bort den här filen | Tar bort säkerhetsrisken från datorn.
Undanta detta program | Säkerhetsrisken undantas vid framtida sökningar. Säkerhetsrisken läggs till i listan över undantag.
Tillåt körning av programmet | Du kan köra och installera en exekverbar fil.

Förutom dessa alternativ hittar du även länken Mer information längst ned i fönstret. Klicka på den om du vill veta mer om säkerhetsrisken. Länken Mer information visas endast för vissa säkerhetsrisker. När du klickar på länken Mer information öppnas Symantecs webbplats. Där kan du se relevant information om just den här säkerhetsrisken.

Använd ikonen högst upp i fönstret när du vill kopiera text från det här fönstret till Urklipp. När du har kopierat innehållet till Urklipp, kan du öppna dokumentet, klistra in informationen och spara dokumentet.


Norton Community Watch

Kategorin Norton Community Watch i Säkerhetshistorik innehåller information om säkerhet och programdata som skickats in till Symantec. Symantec analyserar data för att upptäcka nya hot och avgöra deras ursprung. Denna analys hjälper Symantec att utveckla lösningar som identifierar nya hot och risker mer effektivt.

Informationen som skickas in kan inte användas för att identifiera enskilda användare. Symantec skyddar den insamlade informationen med en hög säkerhetsnivå.


Föräldrakontroll och sekretess

Sekrestessfunktionen har flera nivåer med vilka du kan kontrollera de typer av information som du sänder över Internet.

Med föräldrakontrollen kan du ge Windows-användarkonton behörighet till visst Internetinnehåll. Funktionen Föräldrakontroll kategoriserar webbplatser enligt ämne och innehåll. När du aktiverar föräldrakontrollen blockerar funktionen inkommande information från förbjudna webbplatser.


Ändra Identity Safe-lösenord

Du bör ändra ditt Identity Safe-lösenord regelbundet för att hålla dina data säkra och för att förhindra obehörig åtkomst till din personliga information.

Du kan ändra lösenordet till Identity Safe med följande alternativ:

Aktuellt lösenord | Här kan du ange ditt aktuella Identity Safe-lösenord; Alternativet Lösenordsledtråd visar den lösenordsledtråd du först angav.
Lösenordsledtråd | Här kan du se en ledtråd för ditt Identity Safe-lösenord
Nytt lösenord | Här kan du ange ett nytt Identity Safe-lösenord
Bekräfta lösenord | Här kan du ange lösenordet igen och bekräfta det lösenord som du skrivit i rutan Nytt lösenord
Ledtråd | Här kan du få en ledtråd för lösenordet, för att hjälpa dig komma ihåg det
Lösenordsstyrka | Visar styrkan (säkerheten) för lösenordet; Bilden visar lösenordets styrka.
Läs mer | Här finns mer information om hur du skapar säkra lösenord.

Mer information

Ändra ditt Identity Safe-lösenord


Uppdatera webbadress

Via Identity Safe kan du ändra webbadressen till den sida vars inloggningsuppgifter du har sparat. Markera Uppdatera webbadress om du vill ändra webbadressen. Den nya webbadressen måste ha samma domän som den aktuella adressen. Du kan exempelvis ändra webbadressen http://www.symantec.com till http://www.symantec.com/norton/support.jsp. Du kan dock inte ändra adressen till http://www.symantec.edu.

Kontrollera att du anger rätt webbadress.

Mer information

Hantera webbadresser


Säkerhetskopiera Identity Safe-data

Du kan säkerhetskopiera uppgifterna i Identity Safe av säkerhetsskäl, dataåterställning eller om du överför det till en ny dator.

Du kan använda följande alternativ för att säkerhetskopiera Identity Safe-data:

Säkerhetskopiering | Säkerhetskopierar alla dina Identity Safe-data till den plats du anger; Symantec rekommenderar att du säkerhetskopierar dina Identity Safe-data.
Lösenord(valfritt) | Skriv in lösenord för den säkerhetskopierade filen; Du måste ange detta lösenord när du vill återskapa säkerhetskopierade data. Symantec rekommenderar att du anger ett lösenord för att skydda din dator från missbruk. Du kan ange ett lösenord som skiljer sig från ditt lösenord för Identity Safe för en större säkerhet.
Bekräfta | Lösenordet bekräftar att du vill säkerhetskopiera din Identity Safe-data

Du kan säkerhetskopiera uppgifterna i Identity Safe av säkerhetsskäl eller om du överför allt till en ny dator.

Du kan hämta Identity Safe-data när din produkt går ut.

Mer information

Återställning av dina data

Exportera Identity Safe-data


Återställ Identity Safe-data.

Du kan återställa alla Identity Safe-data om du säkerhetskopierat dem tidigare.

Välj Ja för att permanent ersätta dina befintliga data med de data som du tidigare säkerhetskopierat. Välj Nej om du inte vill återställa data.


Hantera inloggningar

Hantera inloggningar ger dig möjlighet att granska alla inloggningar som du vill att Identity Safe ska hantera. Inloggningar innefattar information som referenser för inloggning till e-post och referenser för Internetbank.

Obs!

Ändringar i Hantera inloggningar sparas först när du klickar på OK.

Fönstret ärr uppdelat i följande avsnitt:

Inloggningar

Du kan granska alla inloggningar som du vill att Identity Safe ska hantera. Du kan organisera dina inloggningar i olika mappar. Om du inte väljer att skapa kategorier över inloggningarna i en mapp, visas namnet på webbplatsens inloggningssida. Som standard visas listan över mappar i bokstavsordning i Inloggningar. Klicka på mappikonen om du vill se en lista över alla inloggningar som finns i mappen. När du klickar på namnet på en webbplats som finns i mappen, visas inloggningsuppgifterna i fältet Detaljer.

Du kan även välja mellan följande alternativ:

  • Organisera om inloggningarna

    Det går att dra inloggningarna från en mapp och släppa dem i en valfri mapp.

  • Byta namn på inloggningsmappen.

    När du klickar på mappnamnet får du möjlighet att byta namn på mappen. Använd länken Byt namn om du vill byta namn på mappen.

Detaljer

Du kan titta på dina inloggningsdetaljer. Du kan också ändra styrkan på lösenordet för inloggning på webbplatsen.

Följande alternativ är tillgängliga i avsnittet Inloggningar :

Ny mapp

Skapar en mapp där du kan gruppera inloggningar av liknande typ

När du skriver in dina inloggningsuppgifter på en webbplats, visas dialogrutan Spara din inloggning i Identity Safe. Du kan också spara inloggningen i någon av de mappar som du skapade i fönstret Hantera inloggningar. Välj en mapp från listrutan Organisera den här inloggningen.

När du lägger till en inloggning visas den mapp i vilken du sparade den senaste inloggningen i listrutan Spara i.

Sök

Sök efter inloggningar i Identity Safe

Hantera inloggningar ger dig smidiga funktioner som sök-medan-du skriver. Resultat filtreras utifrån de tecken som du skriver.

Ny inloggning

Ger dig möjlighet att lägga till en inloggning manuellt

Du har möjlighet att manuellt lägga till inloggningsuppgifter för webbplatser eller för inloggningar som inte är webbaserade. Som exempel på ej-webbaserade inloggningar kan nämnas: autentiseringsuppgifterna för datorn och får andra program.

Om du lägger till en ny webbadress bör du tänka på att inleda den med http://. Om du vill lägga till en inloggning som inte är webbaserad anger du först ett namn som beskriver inloggningen (exempelvis Datorinloggning).

Om du har sparat inloggningen för en webbplats, kan du ange alternativ för automatisk ifyllning eller manuell ifyllning av dina inloggningsuppgifter i Identity Safe.

Obs!

När du klickar på Ny inloggning visas webbadressen http://www.example.com/ som standard. När du skriver in ett namn eller en webbadress som inte inleds med http:// har du möjlighet att lagra användarnamnet och lösenordet för inloggningen som inte är webbaserad i Identity Safe.

Det är inte möjligt att använda följande alternativ eftersom de inte visas i fältet Detaljer :

  • Adress

  • Kräv Identity Safe-lösenord före ifyllande

  • Fyll i automatiskt när jag besöker sidan

  • Aktivera så att inloggningsuppgifterna fylls i automatiskt

  • Manuell ifyllning från menyn Kort och inloggningar

När du har sparat den nya inloggningen kan du snabbt starta motsvarande webbsida via alternativet Adress som finns under Detaljer.

Ta bort

Ger dig möjlighet att ta bort inloggningen från Identity Safe-profilen

När du klickar på Ta bort visas ett varningsmeddelande. Du får information om att inloggningen kommer att tas bort permanent från Identity Safe-profilen.

Du kan också använda Kort och inloggningar som finns i Norton-verktygsfält om du vill ta bort en inloggning. Alternativet Ta bort visas när du högerklickar på någon av inloggningarna i menyn Kort och inloggningar.

Följande alternativ är tillgängliga i avsnittet Detaljer:

Namn

Visar namnet på webbplatsens inloggningssida

Du kan titta på webbplatsnamnet som du angav när du sparade din inloggning i Identity Safe. När du väljer en inloggning från listan Inloggningar visas ytterligare information i Hantera inloggningar. Du kan även ändra namnet.

Adress

Här visas webbadressen för inloggningssidan och du kan snabbstarta webbplatsen

När du väljer en inloggning från listan Inloggningar visas ytterligare information i Hantera inloggningar. Du kan verifiera dina detaljer och sedan direkt efter starta webbplatsens inloggningssida.

I Norton Identity Safe har du möjlighet att ändra webbadressen vars inloggningsuppgifter du har sparat. Använd i sådana fall alternativet Ändra som finns bredvid Adress.

Se till att den nya webbadressen har samma domän som den aktuella adressen. Du kan exempelvis ändra webbadressen http://www.symantec.com till http://www.symantec.com/norton/support.jsp.

Du kan dock inte ändra adressen till http://www.symantec.edu.

Användarnamn

Visar användarnamnet på den inloggning som du sparat

Du kan ändra ditt användarnamn med alternativet Ändra användarnamn, som finns bredvid Användarnamn.

Kontrollera att det uppdaterade användarnamnet är giltigt för inloggning. Skriv in ditt nya användarnamn i rutan Ange nytt användarnamn. Det nya användarnamnet visas när du åter besöker webbsidan för inloggning.

Lösenord

Här kan du se lösenordet för inloggningen du sparade

Använd Visa om du vill att lösenordet ska visas. Via länken Dölj kan du dölja lösenordet igen. I läget dölj lösenord sparar Identity Safe enbart åtta tecken, oavsett längden på ditt lösenord. Hantera inloggningar ger dig även en grafisk överblick över styrkan på ditt inloggningslösenord. Klicka på länken Mer information om du vill lära dig mer om hur du skapar säkra lösenord.

Du har även möjlighet att ändra ditt inloggningslösenord i Norton Identity Safe. Du måste först göra lösenordet synligt med hjälp av alternativet Visa. Därefter kan du ändra lösenordet i rutan Lösenord.

Ändrad den

Visar det datum och det klockslag då du ändrade något i fönstret Hantera inloggningar

Datumet och klockslaget uppdateras varje gång du ändrar inställningarna via menyn Kort och inloggningar i Nortons verktygsfält.

Datumet visas i formatet MM/DD/ÅÅÅÅ och klockslaget i formatet TT:MM:SS. Om du gör ändringar klockan tre på eftermiddagen den åttonde juni 2009 visas detta som 06/08/2009 15:00:00.

Kräv Identity Safe-lösenord före ifyllande

Frågar efter ditt Identity Safe-lösenord innan automatisk ifyllning kan ske

Du bör använda detta alternativ för att göra din inloggningsreferens säkrare. Du kan exempelvis använda detta alternativ för dina bankärenden på Internet.

Fyll i automatiskt när jag besöker sidan

Fyller automatiskt i dina inloggningsuppgifter för en webbplats när du återkommer till den.

Symantec rekommenderar att du använder detta alternativ för att fylla i dina inloggningsuppgifter på en webbplats.

Du kan ställa in så att dina inloggningsuppgifter automatiskt fylls i varje gång du går in på en webbsida som finns på menyn Kort och inloggningar. Använd i sådana fall alternativet Aktivera så att inloggningsuppgifterna fylls i automatiskt. Nästa gång du besöker en hemsida som finns på menyn Kort och inloggningar loggas du in automatiskt.

Manuell ifyllning från menyn Kort och inloggningar

Låter dig fylla i inloggningsuppgifterna manuellt

Identity Safe fyller inte i dina inloggningsuppgifter automatiskt när det här alternativet är markerat. Välj inloggning från menyn Kort och inloggningar.

Identity Safe varnar dig varje gång du ändrar någonting i fältet Detaljer och därefter går till fältet Inloggningar utan att spara. Du blir ombedd att spara innan du startar någon annan aktivitet i fältet Inloggningar.


Hantera kort

Låter dig hantera din personliga information på ett och samma ställe. Denna information innefattar saker som namn, födelsedata, e-postadresser och kreditkortsinformation.

Du kan använda den information som du lagrar på korten för att göra följande:

  • Fyller i formulär automatiskt.

  • Mata in känslig information utan att du behöver skriva in den medan du är uppkopplad.

Genom att erhålla dessa sätt att mata in information utan att behöva skriva in den, skyddar Identity Safe dig från tangentloggningsprogram som stjäl och missbrukar din identitet.

Obs!

En del webbplatser har formulär med fält för kreditkort och annan personlig information. I menyn Kort och inloggningar på Nortons verktygsfält visas de kort som du har skapat för automatisk ifyllning. Du kan välja ett kort på listan för att fylla i formulären automatiskt.

Du kan lägga till, visa, redigera och duplicera detaljerna för alla kort du har skapat. Du kan också ta bort ett kort om det inte längre behövs.

När du har fyllt i ett formulär med ett Identity Safe-kort sparas informationen, och uppgifterna fylls i automatiskt nästa gång du besöker webbplatsen.

Välj mellan följande alternativ:

Lägga till kort | Du kan skapa ett nytt Identity Safe-kort; Om du inte anger ett namn för kortet, sparar Identity Safe kortet som New Card 1, New Card 2, osv. Du kan även ge kortet ett eget namn.
Lås upp | Låser upp ett kort som är lösenordsskyddat; Identity Safe ger dig extra säker lagring för ditt kort. Du kan inte redigera, duplicera, ta bort eller granska summeringen på ett kort om du inte anger ett lösenord.
Redigera kort | Låter dig redigera det kort som du valt; Du kan välja ett kort som finns tillgängligt i listan längst ner i fönstret på Hantera kort. Använd vänster och höger piltangenter för att bläddra i listan på kort som du har skapat.
Duplicera kort | Låter dig duplicera de uppgifter som finns på ett befintligt kort; Du kan bläddra i listan över alla kort och välja det kort som du vill duplicera. Identity Safe namnger automatiskt det nya kortet som New Card följt av nästa tillgängliga siffra. Om t.ex. det sista kortet som du skapade var New Card 4, kommer Identity Safe att namnge det duplicerade kortet som New Card 5. Du kan även ge kortet ett eget namn.
Ta bort | Låter dig ta bort ett befintligt kort; Identity Safe tar permanent bort kortet från din lista på kort.

Identity Safe kommer ihåg beslut rörande automatisk ifyllning och inloggningar. Om du exempelvis loggar in på en webbsida som har formulär och använder ett kort för att fylla i formuläret. Nästa gång du besöker webbplatsen, kommer Identity Safe att erbjuda att fylla i formuläret med samma kortuppgifter.

Du kan även välja kort från listrutan Kort och inloggningar samt från det popup-fönster som visas i Nortons verktygsfält.


Ändra region

Använd alternativet Land/Region i fönstret Inställningar för Identitetsskydd under Hantera kort om du vill ändra Identity Safe-kortens region.

Formulärifyllning på nätet är språkspecifik. Beroende på region, visas ett standardvärde i fältet Land/Region. Du bör ändra region och skapa ett nytt kort innan du fyller i formulär på en webbplats som använder en annan region. Du kan även bläddra till en webbsida i någon region och sedan skapa ett kort. Använd alternativet Hantera kort i Norton -menyn i Norton-verktygsfältet. Kortet skapas med webbsidans region.


Återställ Identity Safe-data.

Du kan återställa säkerhetskopierade Identity Safe-data. Säkerhetskopiering av Indentity Safe-data kan vara användbart om du raderat dessa data av misstag. Du kan även använda den här funktionen om du vill gå tillbaka till en tidigare version av dina data. Du kan även återställa din data i Identity Safe om du vill överföra den till en ny dator.

När du återställer dessa data kommer Norton 360 att ersätta befintliga Identity Safe-data med den säkerhetskopierade filens innehåll.

Ange relevant information i följande fält för att återställa Identity Safe:

Lösenord | Ange lösenord om du angivit ett när du säkerhetskopierade dina Identity Safe-data. Det här alternativet förhindrar andra användare från att komma åt din säkerhetskopierade fil.
Återställ data från | Ange sökväg till din säkerhetskopierade fil varifrån du vill återställ dina Identity Safe-data.

Mer information

Säkerhetskopiera dina data


Hantera anteckningar

Funktionen Hantera anteckningar sparar och hanterar känslig personlig information. Om du har många identifikationsnummer, kan det vara svårt att hålla reda på dem. Funktionen Hantera anteckningar lagrar all din känsliga ID-information på ett mycket säkert sätt och låter dig lätt komma åt den medan du är uppkopplad. I Hantera anteckningar kan du spara person-, körkorts-, försäkrings- och passnummer. Du kan även spara privata konton, koder till kombinationslås, dokument, anteckningar, frequent flier-nummer, kontonummer, säkerhetsfrågor och ekonomisk och juridisk information.

Välj mellan följande alternativ:

Detaljer | Här kan du kategorisera dina anteckningar; Du kan använda listrutan Kategori för att välja den typ av information som du vill spara under Hantera anteckningar. Titeln visar den kategori som du valt i listan Kategori. Du kan använda rutan Information för dina anteckningar. Du kan t.ex. anteckna försäkringsuppgifter. Välj i så fall kategorin Försäkringar och mata in uppgifter om din försäkring.
Titel | Visar en lista över alla kategorier som du valt hittills; Listan uppdateras när du sparar anteckningarna som du matat in under Detaljer.
Nytt | Skapa ny anteckning
Redigera | Välj en anteckning och redigera den
Ta bort | Välj en anteckning och ta bort den
Avbryt | Avbryt åtgärden som utförs; Knappen Avbryt visas endast om du håller på och skapar eller redigerar anteckningar. Om du klickar på Ny eller Redigera, ändras knappen Ta bort till Avbryt.
Spara | Spara anteckningar som du skapat eller redigerat; Knappen Spara visas endast medan du håller på och skapar eller redigerar anteckningar.


Insight-nätverk

I Insight-nätverksökningar används molnbaserad teknik, där de senaste virusdefinitionerna hämtas från en server på Internet. Norton 360 söker igenom datorn efter de senaste säkerhetshoten. Vid Insight-nätverkssökningen i Norton 360 utnyttjas både virusdefinitionerna som finns på datorn och dem som finns i molnet. Med Norton 360 får du ett utökat skydd eftersom även de senaste definitionerna från molnet används (utöver definitionerna som finns lokalt på datorn).

Insight-nätverk måste vara aktiverat innan du kan göra Insight-nätverkssökningar. Alternativet Insight-nätverk är som standard aktiverat. Alternativet Insight-nätverk finns på fliken Sökningar och risker i inställningsfönstret Antivirus.

När alternativet Insight-nätverk är aktiverat sker en vanlig sökning och en Insight-nätverkssökning samtidigt. I en vanlig genomsökning används de virusdefinitioner som finns lokalt på datorn. I en Insight-nätverkssökning används däremot de senaste definitionerna från molnet. Om alternativet Insight-nätverk är avaktiverat sker endast en vanlig sökning i Norton 360.

Obs!

Insight-nätverkssökningar saknar stöd för sökning av e-post, fullständig sökning och Auto Protect-sökning.


Prenumeration

Om du inte har en aktiv prenumeration på Norton 360 skyddas inte datorn från säkerhetshot och risker.

Om du köpte den här produkten, eller om den fanns installerad på datorn, måste du förnya prenumerationen efter den angivna perioden. Säkerhetsfunktionerna avaktiveras om du inte förnyar prenumerationen. Norton 360 kontrollerar status för prenumerationen av din produkt på Symantec-servern.

Antal återstående dagar av prenumerationen visas i Återstående dagar i fönstret Prenumeration. Förnya prenumerationen på något av följande sätt:

Om du vill förlänga prenumerationen | väljer du Snabbförnyelse. Om du till exempel har 100 dagar kvar av din nuvarande prenumeration och förnyar den med 366 dagar, kommer du att ha skydd under 466 dagar. Samma produktnyckel används vid förnyelse av prenumerationen.
Om du har en annan produktnyckel eller förnyelsekod, | anger du nyckeln eller koden i textrutan för att påbörja en ny prenumeration. Alternativt anger du den nya produktnyckeln för prenumerationen. Du får skydd under den period som anges i produktnyckeln. Din prenumeration förlängs med angivet antal dagar för den befintliga produktnyckeln när du använder förnyelsekoden. Om du till exempel har 10 dagar kvar av din nuvarande prenumeration och förnyar den med en förnyelsekod för 366 dagar, kommer du att ha skydd under 376 dagar.

Obs!

Du måste vara ansluten till Internet för att förnya din prenumeration.

Mer information

Om att hålla skyddet uppdaterat


Skapa en ny profil

I Identity Safe kan du skapa en lokal profil för varje Windows-konto och en flyttbar profil för varje extern enhet som du ansluter. Flyttbara profiler kan användas på andra datorer där Norton 360 är installerat.

När du klickar på OK i dialogrutan Skapa en ny profil öppnas dialogrutan Ställa in Norton Identity Safe. Därifrån kan du skapa ett lösenord för Identity Safe samt lägga till andra inloggningar, kort och anteckningar.

När du klickar på Installation av Identity Safe för att skapa en ny profil loggas du ut från den aktuella profilen.

Fönstret Skapa en ny profil visas endast när du har anslutit den externa lagringsenheten.

Du kan bestämma var den nya profilen ska sparas med hjälp av följande inställningar:

Lokal

Profilen skapas lokalt på datorn

Alternativet är avaktiverat om du redan har skapat en lokal profil.

Flyttbar enhet

Den flyttbara profilen sparas på den externa lagringsenheten som du har anslutit

Om mer än en extern lagringsenhet har anslutits använder du listrutan för att välja vilken av dessa som profilen ska skapas på.

I listrutan visas namnet på den enhet som du har anslutit och dess enhetsbeteckning. Alternativet är inaktiverat om du inte har anslutit några externa enheter.

Mer information

Skapa en lokal profil eller en flyttbar profil


Ställa in Norton Identity Safe

Med hjälp av Identity Safe kan du spara och skydda enskilda inloggningar. Funktionen aktiveras dock inte förrän du sparar ett Identity Safe-lösenord och loggar in på Identity Safe.

Direkt efter det att du skapat ditt Identity Safe lösenord, kan du göra följande med Identity Safe:

  • Skapa och spara ett kort med allmän information, kontaktinformation och kreditkortsinformation. Den allmänna informationen innehåller namn, kön och kontaktinformation innehåller telefonnummer och e-postadresser.

  • Importera de inloggningsuppgifter som du sparat i Internet Explorer till Identity Safe.

Du kan skapa olika profiler och lösenordsskydda dessa i Norton Identity Safe. När du har konfigurerat ett Identity Safe-lösenord loggas du automatiskt in i profilen.

Obs!

När du är inloggad i Identity Safe och skapar en ny profil loggas du automatiskt ut från den aktuella profilen.

Tabell: Inställningsalternativ till Norton Identity Safe

Alternativ

Beskrivning

Råd

Lösenord

Här kan du ange ditt Identity Safe-lösenord

Du kan använda den grafiska bilden av lösenordets styrka för att hjälpa dig ange ett starkt lösenord. Bilden visas till höger om rutan Ledtråd.

Bekräfta lösenord

Här kan du bekräfta lösenordet som du angivit

Ditt Identity Safe-lösenord sparas inte om det du anger i Bekräfta lösenord inte stämmer överens med texten i Lösenord.

Ledtråd

Här kan du ange en ledtråd för lösenordet. Om du skulle glömma bort lösenordet kan du välja att se ledtråden.

Du kan ställa in lösenordets ledtråd när du ändrar ditt lösenord under Lösenordssäkerhet i fönstret Inställningar för identitetsskydd. Om du inte anger någon ledtråd för lösenord just nu kan du bara ange lösenordets ledtråd när du ändrar aktuellt lösenord.

Om lösenordet och ledtråden är samma får du en varning i Identity Safe. Du kan ändra ledtråden eller fortsätta skapa ett Identity Safe-lösenord.

Profilnamn

Här kan du ange ett namn på profilen som du skapar

Om det rör sig om en lokal profil visas namnet på det Windows-konto som du för tillfället använder. Om det är en flyttbar profil visas istället Mitt flyttbara medium. Om du däremot har bytt namn på den externa lagringsenheten visas det nya namnet i rutan Profilnamn.

Det kan vara bra att ge de flyttbara profilerna beskrivande namn (om du till exempel har Identity Safe-uppgifter på flera flyttbara enheter).

Begär Identity Safe-lösenord i början av varje session

Frågar efter ditt lösenord för Identity Safe varje gång som du loggar in på Identity Safe.

Du kan ändra inställningen under Lösenordssäkerhet i fönstret Inställningar för identitetsskydd.

Begär alltid Identity Safe-lösenord innan inloggningsuppgifterna fylls i

Frågar efter ditt Identity Safe-lösenord före automatisk ifyllning

Du kan ändra inställningen under Lösenordssäkerhet i fönstret Inställningar för identitetsskydd.


Download Intelligence

I Download Insight får du information om hur säkra de körbara filerna är (i form av ett säkerhetsomdöme) som du laddar ned via Internet Explorer 6 eller Firefox 3.0 (eller senare). Download Intelligence har endast stöd för nedladdningar via HTTP-protokollet. Du får reda på om det är säkert att installera filerna eller inte. Informationen kan ligga till grund för ditt beslut att installera filen.

Följande säkerhetsomdömen finns: säker, osäker och okänd. Du kan installera säkra filer via Download Insight. Osäkra filer tas bort i Norton 360. Om filer bedöms vara okända kan du själv bestämma hur de ska hanteras. Du kan köra dem, installera dem, avbryta installationen eller ta bort dem från datorn.

När du laddar ned en fil behandlas den i Download Insight för vidare analys. Auto-Protect analyserar filerna och avger säkerhetsomdömen. Vid analysen används de hotsignaturer som Norton 360 tar emot när definitionerna uppdateras samt andra säkerhetsalgoritmer. Om filen bedöms vara osäker tas den bort i Auto-Protect. Resultaten av analysen vidarebefordras till Download Insight. Därefter skickar Download Insight ett meddelande om huruvida det är säkert att installera filen eller om den kräver din uppmärksamhet. Om den kräver din uppmärksamhet måste du vidta en lämplig åtgärd. Om det rör sig om en osäker fil får du istället ett meddelande om att den har tagits bort.

Alla filer som behandlas och alla varningar som skickas i Download Insight loggas. Loggen innehåller även information om de åtgärder du har vidtagit utifrån filens säkerhetsomdöme. Denna information finns i fönstret Säkerhetshistorik under Download Insight.

Du kan konfigurera Download Insight i fönstret Inställningar genom att klicka på Download Intelligence. Alternativet Download Intelligence är aktiverat som standard. Du kan anpassa Download Intelligence och bestämma om funktionen ska skicka meddelanden eller inte. Följande alternativ finns:

Download Insight - Meddelanden | Här bestämmer du om Download Insight ska skicka meddelanden när du laddar ned körbara filer. I dessa meddelanden finns information om den fil du laddar ner.
Download Insight - Fullständig rapport | Här anger du huruvida varningar (som utgår från filernas säkerhetsomdömen) ska visas; Du kan välja hur den nedladdade filen ska hanteras. Du kan välja mellan följande inställningar i Download Insight - Fullständig rapport : Alltid, Endast okända samt Aldrig. Standardläget är Endast okända.

Du kan avaktivera Download Insight om du inte vill att nedladdade filer ska analyseras. Säkerheten äventyras när Download Insight är avaktiverat eftersom datorn inte är tillräckligt skyddad mot Internethot och säkerhetsrisker.

När du stänger av Auto-Protect stängs även Download Insight av. När du har aktiverat tyst läge i Norton 360 visas inga varningar från Download Insight.


Säkerhetsbegäran

Download Insight tillhandahåller information om hur säkra filerna du laddar ned är. Du får reda på om det är säkert att installera filerna eller inte. Informationen kan därefter ligga till grund för ditt beslut. Kanske vill du köra filen, installera den, avbryta installationen eller ta bort filen från datorn.

Du kan stänga av Download Insight via alternativet Download Intelligence. Som standard är alternativet aktiverat. Det kan finnas tillfällen när du vill avaktivera Download Insight. Du kanske vill ladda ned en fil som bedöms vara osäker. I sådana fall måste du avaktivera Download Intelligence. Om du inte gör det tas filen nämligen bort från datorn.

Tänk på att säkerheten äventyras när Download Insight är avstängt eftersom datorn inte skyddas mot skadliga program från Internet. Du bör därför aktivera funktionen så snart som möjligt igen. Via fönstret Säkerhetsbegäran kan du avaktivera Download Intelligence under en viss tid. Bestäm hur länge Download Intelligence ska vara avaktiverat med hjälp av listrutan.

Du kan alltid säkra datorn genom att aktivera Download Insight manuellt innan den angivna tiden löper ut.


Upptäckta hot

Fönstret Upptäckta hot visas när du:

  • Kör eller installerar en osäker fil på datorn när alternativet Download Insight - Fullständig rapport har angetts till Endast misstänkt.

  • Kör eller installerar en osäker fil på datorn när alternativet Download Insight - Fullständig rapport har angetts till Alltid.

Här visas information om risken, till exempel namn och webbadress till källan som filen laddades ned från. Du kan även visa information om pålitlighetsnivån och Community-användningen för filen.

I Upptäckta hot väljer du också vilken åtgärd som ska vidtas för filen. Följande alternativ finns:

Återställ filen | Återställer säkerhetsriskfiler från karantän till datorn.
Ta bort filen från historiken | Tar bort säkerhetsriskfilen från Säkerhetshistorikloggen.
Skicka till Symantec | Skickar säkerhetsrisken till Symantec; I en del fall är det inte säkert att Norton 360 identifierar ett objekt som ett säkerhetshot, men du kanske ändå misstänker att objektet är smittat. I sådana fall kan du använda det här alternativet för att skicka objektet till Symantec för ytterligare analys.

Använd ikonen högst upp i fönstret när du vill kopiera data från det här fönstret till Urklipp. När du har kopierat innehållet till Urklipp, kan du öppna dokumentet, klistra in informationen och spara dokumentet. Du kan också använda alternativet Mer information för att öppna Symantecs webbplats och söka efter mer information om filen där. Alternativet visas längst ned i fönstret.


Download Insight

Fönstret Download Insight visas när du:

  • Kör eller installerar en okänd fil på datorn när alternativet Download Insight - Fullständig rapport har angetts till Endast okända.

  • Kör eller installerar en säker eller okänd fil på datorn när alternativet Download Insight - Fullständig rapport har angetts till Alltid.

Här visas information om risken som namn och webbadress till källan som filen laddades ned från. Du kan även visa information om pålitlighetsnivån och Community-användningen för filen.

Du kan välja mellan olika åtgärder via fönstret Download Insight. Vilka alternativ som finns tillgängliga beror på vilket skyddsläge den nedladdade filen har. Här är några av de alternativ som visas i fönstret:

Hindra detta program från att köras | Du kan behålla filen på datorn men förhindra att den körs.
Ta bort filen från datorn | Här kan du ta bort filen från datorn eller sätta den i karantän.
Kör programmet ändå | Du kan köra och installera en exekverbar fil.

Förutom dessa alternativ finns även följande i Download Insight.

Mer information | Här får du den vitala information som du bör känna till om filen. När du klickar på länken Mer information öppnas fönstret File Insight. Här visas information som ursprung, aktivitet, pålitlighetsnivå och Community-användning av filen.
Inställningar | Här visas de aktuella Download Insight-inställningarna; När du klickar på länken Inställningar öppnas fönstret Inställningar. I detta fönster visas inställningarna i Download Insight.
Tillåt alltid denna fil (när Kör har valts) | Här anger du om du vill få varningar för samma fil igen. När du markerar Tillåt alltid denna fil (när Kör har valts) så visas inte den här Download Insight-varningen längre när du laddar ned eller installerar samma fil igen.

Använd ikonen högst upp i fönstret när du vill kopiera text från det här fönstret till Urklipp. När du har kopierat innehållet till Urklipp, kan du öppna dokumentet, klistra in informationen och spara dokumentet. Du kan också använda alternativet Mer information för att öppna Symantecs webbplats och söka efter mer information om filen där. Alternativet visas längst ned i fönstret.


Upptäckta hot

Fönstret Upptäckta hot visas när du:

  • Kör eller installerar en okänd fil på datorn när alternativet Download Insight - Fullständig rapport har angetts till Endast misstänkt.

  • Kör eller installerar en okänd fil på datorn när alternativet Download Insight - Fullständig rapport har angetts till Alltid.

Här visas information om risken, till exempel namn och webbadress till källan som filen laddades ned från. Du kan även visa information om pålitlighetsnivån och Community-användningen för filen.

I Upptäckta hot väljer du också vilken åtgärd som ska vidtas för filen. Följande alternativ finns:

Ta bort den här filen | Ta bort filen från datorn.
Behåll men låt bli att köra | Du kan behålla filen på datorn men förhindra att den körs.
Tillåt körning av programmet | Du kan köra och installera en exekverbar fil.

Förutom alternativen ovan, finns även följande alternativ i Upptäckta hot :

Mer detaljer | Här får du den vitala information som du bör känna till om filen. När du klickar på länken öppnas fönstret File Insight. Här visas information som ursprung, aktivitet, pålitlighetsnivå och Community-användning av filen.
Mer information | Här får du tillgång till Symantecs webbsida där du kan ta del av mer information om filen.

Använd ikonen högst upp i fönstret när du vill kopiera data från det här fönstret till Urklipp. När du har kopierat innehållet till Urklipp, kan du öppna dokumentet, klistra in informationen och spara dokumentet.


Aktivering skyddar dig

Produktaktivering är en teknik som skyddar användare mot piratprogram eller falska program. Funktionen skyddar dig genom att begränsa användningen av en produkt till de användare som köpt produkten lagligt. Produktaktiveringen kräver en unik produktnyckel för varje installation. Du måste aktivera produkten inom en viss tid efter installationen.

Om du är ansluten till Internet utförs produktaktiveringen automatiskt när du startar produkten första gången efter installationen. Efter aktiveringen visas fönstret Norton Account. Du kan skapa ditt Norton Account och registrera din produkt.

Om du inte är ansluten till Internet kan du starta produkten genom att klicka på Försök senare i fönstret Aktiveringen slutfördes inte. Fönstret Aktivering öppnas varje gång du startar produkten tills du har aktiverat den. Om du väljer att inte aktivera vid installationen, visas varningsmeddelanden som påminner dig om att aktivera produkten. Du kan också aktivera produkten genom att klicka på länken Status för testperiod i huvudfönstret i Norton 360.

Obs!

Om du inte aktiverar produkten inom tidsperioden varningsmeddelandet anger, slutar produkten att fungera. Du kan aktivera den när tidsperioden har utgått, men du är inte skyddad förrän du aktiverar produkten.

Mer information

Aktivera Norton 360

Skapa ett Norton Account


Redigera enhetsdetaljer

I dialogrutan Redigera enhetsdetaljer kan du ändra följande detaljer för en enhet som är ansluten till Kartan över nätverkssäkerhet::

  • Namnet på enheten

  • Kategorin som enheten tillhör

Dessa ändringar har dock ingen inverkan på enhetens ursprungsdetaljer.

Obs!

Det går inte att redigera en enhetskategori som läggs till manuellt.

I rutan Namn kan du ändra enhetens namn. Enhetens namn får innehålla högst 15 alfanumeriska tecken.

I listrutan Kategori väljer du en av följande kategorier för enheten:

  • ALLMÄN ENHET

  • STATIONÄR DATOR

  • BÄRBAR DATOR

  • SERVERDATOR

  • NÄTVERKSSKRIVARE

  • ROUTER/SWITCH

  • KABEL-/DSL-MODEM

  • MEDIEENHET

  • SPELKONSOL

  • HANDDATOR/MOBILTELEFON

  • ENHET FÖR NÄTVERKSLAGRING

  • WEBBKAMERA

Om du väljer en enhetskategori i listrutan Kategori visar Norton 360 ikonen för kategorin. Om du till exempel väljer BÄRBAR DATOR i listrutan Kategori visar Norton 360 en bild på en bärbar dator.

Du kan också visa IP-adress och fysisk adress för den enhet du vill ändra.


Redigera nätverksdetaljer

Gör följande via dialogrutan Redigera nätverksdetaljer :

  • Ändra namnet på nätverket.

  • Ändra pålitlighetsnivån på nätverket.

  • Visa de tekniska detaljerna för din nätverksanslutning.

I rutan Nätverksnamn kan du ändra beskrivningen på din nätverksanslutning. Du kan skriva in ett namn på upp till 64 tecken. Nätverksnamnet visas i listrutan Nätverksdetaljer.

Använd Redigera -länken för att ändra nätverkets åtkomsträttigheter till din dator.

Dessutom ger dialogrutan Redigera nätverksdetaljer följande detaljer för ditt nätverk i området Nätverksdetaljer:

Adapternamn | Visar namnet på adaptern
Adapterbeskrivning | Visar beskrivningen av adaptern
Gateway-IP-adress | Visar nätverkets gateway-IP-adress
Gateway, fysisk adress | Visar nätverkets fysiska adress
SSID | Visar det trådlösa nätverket om en sådan anslutning finns.


Redigera pålitlighetsnivå för enhet

För att skydda din dator eller enhet från andra enheter kan du ange en lämplig pålitlighetsnivå för enheterna som är anslutna till nätverket. Området med enhetsdetaljerna i kartan över nätverkssäkerhet visar inställningarna för pålitlighetsnivån för varje enhet. Du kan ändra pålitlighetsnivån för en enhet.

Enhetens pålitlighetsnivå är delad i de följande exemplen:

  • När datorn i nätverket har en eller flera mappar eller skrivare som delas

  • När datorn är Media Center-kompatibel (om du t.ex. har Windows Media Center Edition, Windows Vista Home Premium, Windows Vista Ultimate eller Windows 7)

  • När datorn inte har en allmän IP-adress

    Din dator har inte en allmän IP-adress om datorn inte är direkt ansluten till Internet.

  • När datorn är ansluten till ett trådlöst nätverk via en säker anslutning

Obs!

Om du använder ett trådlöst nätverk som inte är säkert är standardpålitlighetsnivån för alla enheter i nätverket Skyddad.

Enhetens pålitlighetsnivå är också beroende av pålitlighetsnivån för dess nätverk. Om du ändrar pålitlighetsnivån i ett nätverk tilldelas alla enheter som är anslutna till nätverket samma pålitlighetsnivå i Norton 360. Enheter vars pålitlighetsnivå du har angett manuellt ändras dock inte.

Obs!

Kontrollera att du endast ändrar enhetens pålitlighetsnivå till Helt pålitlig om enheten är känd och ansluten till nätverket.

Välj ett av följande alternativ:

HELT PÅLITLIG | Lägger till en enhet i listan Helt pålitlig; Helt pålitliga enheter övervakas endast för kända angrepp och smittor. Välj endast det här alternativet om du är övertygad om att nätverket är helt säkert.
BEGRÄNSAD | Lägger till en enhet i listan Begränsad; Begränsade enheter har ingen tillgång till din dator. Ikonen för Norton 360 visar vilken pålitlighetsnivå begränsade enheter har.
ANVÄND NÄTVERKETS PÅLITLIGHET (pålitlighetsnivå) | Lägger till en enhet i en standardpålitlighetsnivå; Enheterna som tas bort från Helt pålitlig eller Begränsad pålitlighetsnivå får nätverkets standardpålitlighetsnivå. Nätverkets pålitlighetsnivå kan vara Helt pålitlig, Begränsad, Skyddad eller Delad.


Redigera nätverkets pålitlighetsnivå

Pålitlighetsnivån avgör vilken tillgång enheterna i nätverket normalt har till din dator. Alla enheter i ditt nätverk som inte är uttryckligen Pålitliga eller Begränsade använder nätverkets pålitlighetsnivå.

Den första pålitlighetsnivån för nätverket anges automatiskt utifrån datorns konfiguration.

Välj ett av följande alternativ:

HELT PÅLITLIG | Lägger till nätverket i listan Helt pålitliga; All trafik som datorn tar emot från ett pålitligt nätverk filtreras och släpps igenom av brandväggen. Kända angrepp och virus övervakas däremot fortfarande. Välj endast det här alternativet om du är säker på att nätverket är helt säkert.
DELAD | Lägger till nätverket i listan Delade; All trafik som datorn tar emot från ett delat nätverk filtreras. Tillåtelse ges endast för delade resurser på datorn, t.ex. filer, mappar och skrivare. Välj det här alternativet om du vill att brandväggen ska skydda dig från all trafik, förutom sådan som hör till fil- och skrivardelning.
SKYDDAD | Lägger till nätverket i listan Skyddade; Ett nätverk har skyddad pålitlighetsnivå när det inte har klassificerats som Pålitlig, Delad eller Begränsad. Du kommer fortfarande att vara skyddad från kända attacker och annan oväntad trafik.
BEGRÄNSAD | Lägger till nätverket i listan Begränsade; Enheterna som finns i Begränsat nätverk kan inte kommunicera med datorn. Du kan fortfarande använda nätverket för att öppna webbplatser, skicka e-postmeddelanden eller överföra annan kommunikation.


Ange ditt lösenord

Det kan finnas tillfällen när du ändrar standardinställningarna eller utför aktiviteter som kräver att du anger ditt Identity Safe-lösenord först. I dessa fall uppmanas du i Norton 360 att ange Identity Safe-lösenordet för aktuell profil som du är inloggad på.

Ange Identity Safe-lösenordet för den aktuella profilen. Du kan klicka på länken till Lösenordsledtråd för att visa ledtråden du angav när du skapade lösenordet.

Du måste ange Identity Safe-lösenordet:

  • Innan du fyller i en inloggning

  • När datorn inte har använts under en viss period (som du har angett).

  • När du vill exportera den aktuella profilen eller den flyttbara profilen till en extern lagringsenhet som är ansluten till datorn.

    Detta alternativ visas bara när du är inloggad på din lokala profil och när du har anslutit externa lagringsenheter utan några konfigurerade flyttbara profiler.

  • När du vill logga in automatiskt i Identity Safe när Windows startar


Fel

I Norton 360 kan du skapa en lokal profil för varje Windows-användarkonto och en för varje flyttbar profil per extern enhet.

Det går inte att skapa en ny Identity Safe-profil eftersom du redan har en lokal profil på datorn och en flyttbar profil på den externa enheten.


Exportera Identity Safe-uppgifter

Du kan exportera kort- och inloggningsuppgifter och andra uppgifter även efter att din produktprenumeration gått ut.

Med följande alternativ kan du exportera Identity Safe-data:

Lokal profil

Låter dig exportera din lokala profil till den plats som du anger

Om du vill exportera den lokala profilen, väljer du detta alternativ och anger lösenordet för den profilen i rutan Ange Identity Safe-lösenord.

Flyttbar profil

Låter dig exportera din flyttbara profil till den plats som du anger

Om du vill exportera den flyttbara profilen, väljer du detta alternativ och anger lösenordet för den profilen i rutan Ange Identity Safe-lösenord.

Om du har fler än en flyttbar profil kan du välja den flyttbara profil från listrutan som du vill exportera.

Ange Identity Safe-lösenord

Här kan du ange ditt Identity Safe-lösenord

Exportera Identity Safe-data till

Här kan du ange i vilken mapp du vill spara data

Bläddra

Här kan du söka efter mappen som du vill spara data i

Norton 360 sparar exporterade data i .csv-format (kommaseparerad textfil).

Obs!

Alternativen Lokal profil och Flyttbar profil visas bara om du sätter in en extern enhet som har en flyttbar profil.

Mer information

Exportera Identity Safe-data


Exportera till flyttbar profil

Du kan exportera Identity Safe-information om din aktuella profil till en extern lagringsenhet som är ansluten till datorn. Profilen som du exporterar innehåller alla inloggningar, anteckningar och kort som finns sparade i din aktuella profil. Genom att exportera profilen kan du använda den på andra datorer, förutsatt att Norton 360 finns installerat.

Se till att det åtminstone finns 5 MB ledigt på den externa lagringsenheten. Om det inte finns tillräckligt med utrymme får du ett felmeddelande.

När du klickar på Exportera Identity Safe-data till flyttbar profil blir du ombedd att ange lösenordet för den aktuella profilen. Du kan ange lösenord för den profil du för tillfället använder i dialogrutan Ange ditt lösenord.

Du kan använda följande alternativ för att exportera aktuella profilinställningar till en extern lagringsenhet:

Profilnamn | Du har möjlighet att ange ett namn på profilen som ska exporteras; Om du inte anger något namn får den flyttbara profilen standardnamnet Mitt flyttbara medium.
Bläddra | Ger dig möjlighet att bläddra till den mapp där du vill att Norton 360 ska spara dina inställningar; Sökvägen du anger (eller bläddrar fram till) ska inte bestå av fler än 180 tecken. Om du anger ett längre filnamn eller en längre sökväg visas ett felmeddelande i Identity Safe.

Mer information

Exportera Identity Safe-uppgifter till flyttbara profiler


Exportera

När produktprenumerationen gått ut kan du exportera uppgifterna i Identity Safe med exporteringsfunktionen.

Om du vill exportera uppgifterna i Identity Safe innan produktprenumerationen gått ut kan du göra det genom att klicka på Säkerhetskopiera Identity Safe-data. Detta alternativ hittar du under Identity Safe i fönstret Inställningar för intrångsskyddet.

När du exporterar uppgifter från Identity Safe med exporteringsfunktionen sparas uppgifterna i en kommaavgränsad fil (.csv).

Mer information

Exportera Identity Safe-data

Säkerhetskopiera dina data


File Insight

I fönstret File Insight visas information om filen du laddade ned. Information om filen visas strukturerat i fönstret File Insight.

Fönstret File Insight innehåller följande fält:

Detaljer

Här visas information om pålitlighetsbedömning och Community-användning för filen.

Du kan visa information om hur lång tid filen har funnits på datorn och vilket datum den senast användes. Du kan även avgöra om filen är ett Autostart-objekt.

Symantec analyserar bland annat filens digitala signatur och dess hash-värde för att fastställa pålitlighetsnivån. Symantec tilldelar de pålitliga filerna statusen Norton Trusted. Med alternativet Kontrollera pålitlighet nu kan du ta reda på hur pålitlig en fil är. Du kan även ge en fil en pålitlighetsnivå manuellt. Exempel: Filen betraktas som okänd eller opålitlig, men du vet med dig att filen tillhör ett välkänt program. I det här fallet kan du manuellt ange att du litar på filen via alternativet Pålitlig nu.

Du kan även titta på Community-användningen av filen för att bedöma hur pålitlig den är. Symantec använder en stringent statistisk metod för att utvärdera om en fil är pålitlig och om den har klassificerats som bra.

Ursprung

Källinformation om filen

Du kan endast få information om var filen kommer ifrån om du laddade ned den eller skapade den efter att du installerat Norton 360. Om filen har laddats ned från Internet visas också webbadressen till nedladdningssidan. Det går att visa sex överordnade nivåer för en fil. Du kan även bedöma säkerhetsnivån för filen.

Aktivitet

Här visas information om åtgärder som filen utförde på datorn

Om filen körs kan du få information om vilka resurser den använder (exempelvis processor- och minnesanvändning). Utifrån resursinformationen kan du avgöra hur processen påverkar datorns total processoranvändning. Du kan använda knappen Zooma för att förstora prestandadiagrammet över processen.

Du kan visa information om filen genom att välja ett alternativ i listrutan Visa.

Fönstret File Insight innehåller följande alternativ:

Sök efter filen | Du kan hämta filen från platsen där du sparade den på datorn
Mer information | Härifrån kan du öppna onlinesjälvstudierna. Alternativet visas längst ned i fönstret.

Via ikonen intill Hitta denna fil kan du kopiera data från File Insight till Urklipp. När du har kopierat innehållet till Urklipp, kan du öppna dokumentet, klistra in informationen och spara dokumentet.

Mer information

Om Download Insight


File Insight

I fönstret File Insight visas information om den valda säkerhetsrisken. Organiserad informationen om filen visas.

Följande visas i fönstret File Insight :

Information

Här visas information om risknivån och Community-användning för filen.

Du kan visa hur lång tid filen har funnits på datorn och vilket datum den senast användes. Du ser även om filen är ett Autostart-objekt och om den startades på datorn.

Med hjälp av informationen om Community-användning kan du avgöra hur pålitlig filen är. Risknivån ger dig information om vilka risker som är förknippade med filen.

Du kan också visa vilken inverkan filen har på datorn.

Ursprung

Källinformation om filen

Du kan endast få information om var filen kommer ifrån om du laddade ned den eller skapade den efter att du installerat Norton 360. Om filen har laddats ned från Internet visas också webbadressen till nedladdningssidan. Det går att visa sex överordnade nivåer för en fil. Du kan även bedöma säkerhetsnivån för filen.

Obs!

Om det inte finns någon information om var filen kommer ifrån inaktiveras fältet Härkomst.

Aktivitet

Här visas information om åtgärder som filen utförde på datorn

Välj ett alternativ i listrutan Visa för att visa information om filen. Där visas bland annat var filen finns och vilka åtgärder den har utfört. I filåtgärder visas sökvägen till de smittade filerna på datorn. Registeråtgärder innehåller registerposter för den smittade filen.

Klicka på Zooma om du vill se ett prestandadiagram. Du kan fastställa hur processen påverkar datorns totala processoranvändning. Om prestandadiagrammet inte är tillgängligt så inaktiveras Zooma -länken i Norton 360.

Utifrån säkerhetsriskernas nivå visas något av följande alternativ i fönstret File Insight :

Sök efter filen | Du kan hämta filen från platsen där du sparade den på datorn; Alternativet visas högst upp i fönstret.
Mer information | Härifrån kan du öppna onlinesjälvstudierna. Alternativet visas längst ned i fönstret.
Alternativ | Öppnar fönstret Upptäckta hot som innehåller de åtgärder du kan vidta för säkerhetsrisken som satts i karantän.

Via ikonen intill Hitta denna fil kan du kopiera data från File Insight till Urklipp. När du har kopierat innehållet till Urklipp, kan du öppna dokumentet, klistra in informationen och spara dokumentet.


Regler

Fönstret Regler visar en lista över förinställda allmänna brandväggsregler.

Vissa av standardbrandväggsreglerna i listan kan inte ändras. Du kan dock ändra andra regler i listan. Du kan också lägga till en ny regel. I standardläget kommer den nya regeln att visas nederst i listan.

Reglerna visas i prioritetsordning i listan. Regler som visas högre upp i listan har högre prioritet än regler som visas längre ner. Du kan flytta om reglerna i listan.

Obs!

Den här åtgärden bör endast utföras av vana användare eller av användare som har hjälp av teknisk support.

Du kan också avaktivera en regel genom att avmarkera dess kryssruta. Vissa standardbrandväggsregler kan inte stängas av.

Ikonen bredvid varje regel i listan visar egenskaperna för den aktuella regeln.

Du kan skapa och anpassa regler genom att använda följande alternativ:

Lägg till

Här kan du lägga till en brandväggsregel

Se Ändra regler för nätverkstrafik och programregler.

Ändra

Här kan du göra ändringar av brandväggsreglerna

Obs!

Vissa av standardreglerna kan inte ändras. Dessa regler är nödvändiga för att brandväggen ska fungera som den ska.

Se Ändra regler för nätverkstrafik och programregler.

Ta bort

Här kan du ta bort en brandväggsregel

Se Ta bort en brandväggsregel.

Flytta uppåt/Flytta nedåt

Här kan du ändra prioritet för en brandväggsregel i listan

Se Ändra ordningsföljd för brandväggsregler.


Intrångssignaturer

I vissa fall kan ofarlig nätverksaktivitet likna en angreppssignatur. Du kan få upprepade meddelanden om möjliga angrepp. Om du vet att angreppen som utlöser meddelandena är säkra, kan du skapa ett undantag för angreppssignaturen som motsvarar den ofarliga aktiviteten.

I fönstret Intrångssignaturer kan du visa en lista med angreppssignaturer. Funktionen Intrångsskydd känner igen och blockerar misstänkt aktivitet utifrån angreppssignaturerna i den här listan. Du kan välja en signatur från listan om du inte vill att Norton 360 ska övervaka signaturen. Du bör endast undanta en signatur om du är säker på att den överensstämmer med den ofarliga aktiviteten.

Du kan även aktivera och avaktivera de meddelanden som Norton 360 visar när programmet upptäcker en viss signatur.

Du kan använda följande alternativ i fönstret Intrångssignaturer :

Signaturnamn | Visar namnen på angreppssignaturerna; Du kan avmarkera en angreppssignatur som du inte vill att Norton 360 ska övervaka den.
Aktiv | Här kan du ange om du vill att en signatur ska övervakas

Obs!

Varje undantag du skapar gör din dator mer sårbar.

Mer information

Inkludera eller undanta angreppsignaturer vid övervakning


Regler för brandvägg: avancerade

Du kan använda fliken Avancerat för att:

  • Hålla reda på alla nätverkshändelser som stämmer överens med en allmän regel för nätverkstrafik.

  • Tillämpa en regel på nätverkshändelser som använder Teredo-protokoll.

I det här fönstret kan du kryssa i alternativet Skapa en loggpost i säkerhetshistoriken. Alternativet skapar en loggpost när en kommunikationshändelse som stämmer överens med brandväggsregeln inträffar. Kryssar du i alternativet Tillämpa regel tillämpas regeln på all IPv6 Nat Traversal-nätverkstrafik.

Om du valt alternativet Monitor i fönstret Åtgärd, kommer alternativet Skapa en loggpost i säkerhetshistoriken att markeras automatiskt. Händelseloggen visas under kategorin Brandväggsaktiviteter i fönstret Säkerhetshistorik.

Alternativet Tillämpa regel markeras automatiskt när din dator använder Teredo-protokoll för nätverkskommunikation.

Mer information

Använda guiden Lägg till regel


Nätverk

I dialogrutan Nätverk kan du ange följande datorklasser:

  • Enskilda datorer

  • Datorer inom ett intervall

  • Alla datorer i ett undernät

Du kan specificera datorer på följande sätt:

Enskilda | Ange en eller flera enskilda datorer. Du måste använda datorns för att ange en dator. Du kan också ange IP-adresser till flera datorer genom att separera varje post med ett blanksteg.
Använd intervall | Ange datorer inom ett intervall; Om du vill ange ett datorintervall ska du använda IP-adresserna för den första och den sista datorn i intervallet.
Använd nätverksadress | Specificera alla datorer i ett nätverk. Om du vill specificera alla datorer ska du använda nätverksadressen och nätverkets subnät-mask.

Mer information

Hitta en dators IP-adress

Använda guiden Lägg till regel


Karta över nätverkssäkerhet

Med inställningarna för Karta över nätverkssäkerhet kan du konfigurera den kommunikationsport som Norton-produkterna använder för att kommunicera med varandra. Du kan också ange om fönstret Översikt över nätverkssäkerhet ska visas när du öppnar Karta över nätverkssäkerhet.

Du kan använda alternativet Konfigurera på raden Karta över nätverkssäkerhet för att komma åt fönstret Karta över nätverkssäkerhet. Fönstret Karta över nätverkssäkerhet innehåller en bildöversikt över enheterna i det nätverk som datorn är ansluten till. Du kan endast visa information om varje enhet innan du installerar fjärrövervakning. Panelen Produktkonfiguration visas första gången du klickar på alternativet Konfigurera. Via panelen Produktkonfiguration får du hjälp med att installera den komponent som krävs för att visa Karta över nätverkssäkerhet.

Du kan även rensa nätverkskartan från enheter om du skapar en ny lista över enheter.

Välj mellan följande alternativ:

Pålitlighetskontroll

Hanterar pålitlighetskontrollen för enheter som du lägger till manuellt i hemmanätverket.

Pålitlighetskontroll är ett specialnätverk som räknar upp alla enheter som du lägger till manuellt i Karta över nätverkssäkerhet, oavsett deras anslutningsstatus. Du väljer Trust Control-nätverket i listrutan Nätverksdetaljer om du vill visa enheterna du lagt till. Du kan även omklassificera enheterna som du lagt till i Karta över nätverkssäkerhet som pålitliga eller begränsade. Det går inte att redigera detaljerna för nätverket för pålitlighetskontroll.

Visa välkomstskärmen vid systemstart

Visar fönstret Översikt över nätverkssäkerhet när du öppnar Karta över nätverkssäkerhet

Kommunikationsport

Visar den kommunikationsport som Norton-produkterna använder för att kommunicera med varandra över nätverket.

Om du ändrar numret på kommunikationsporten på din dator, måste du ändra den på varje dator som är ansluten till Karta över nätverkssäkerhet. När du hittar fler datorer som använder fjärrövervakning, se till att samma portnummer används på alla datorer.

Obs!

Även om denna kommunikationsport går att konfigurera rekommenderar vi att du inte ändrar portnumret. Om du ändrar kommunikationsportens nummer, måste du använda ett portnummer från 1 - 65535.

Rensa nätverkskarta

Tar bort alla enheter som finns i listan över nätverkskartan

Du kan rensa nätverkskartan om du vill skapa en ny lista över enheter. Du kan exempelvis rensa alla enheter som fanns i det tidigare nätverket innan du ansluter till ett nytt nätverk. Kontrollera att Fjärrövervakning avaktiverats innan du rensar nätverkskartan. Det går inte att rensa nätverkskartan när Fjärrövervakning aktiverats. Kontrollera även att du stängt fönstret Karta över nätverkssäkerhet innan du rensar nätverkskartan. Det går inte att rensa nätverkskartan om fönstret Karta över nätverkssäkerhet är öppet.

Obs!

Norton 360 rensar bort manuellt tillagda enheter i nätverket för pålitlighetskontroll med utgångspunkt från deras pålitlighetsnivå. Enheter som har någon av pålitlighetsnivåerna Helt pålitlig eller Begränsad rensas inte bort.


Produktregistrering

När du registrerar din produkt genom att skapa ditt egna Norton Account, kan du hantera alla dina Nortonprodukter på ett ställe. För att se ditt Norton Account går du till följande adress:

http://www.mynortonaccount.com

Du bör registrera Norton-produkten. Det tar bara ett par minuter. Under registreringen kommer du att uppmanas att skapa eller logga in till ditt Norton Account, som lagrar alla dina produktnycklar. Ditt Norton Account innehåller också din konto- och betalningsinformation för dina produkter och tjänster.

Du kan lagra din produktnyckel på ditt Norton Account och även köpa ytterligare produktnycklar för ytterligare användning.

När du väl har registrerat produkten på ditt Norton Account kan du hantera din produkt- och kontoinformation oavsett var du befinner dig. Du kan även granska beställningsstatus och tidigare beställningar.

Du blir ombedd att registrera din produkt på ditt Norton Account om din produkt inte är registrerad fast den är aktiverad. Du får tillgång till Norton Account, och kan registrera produkten, via länken Mitt konto i huvudfönstret. Om aktiveringen misslyckas kan du dock inte registrera produkten i Norton Account.

Obs!

Datorn måste vara ansluten till Internet för att du ska kunna skapa ett Norton Account.


Listan över tillåtna

När du vet att du vill ta emot e-postmeddelanden från en viss adress eller domän kan du lägga till den i listan över tillåtna. Norton AntiSpam blockerar inte e-post från adresser eller domäner som finns med i Listan över tillåtna. Norton AntiSpam kommer dock ändå att analysera e-postmeddelanden som skickas till dig även om avsändaren finns med på listan över tillåtna adresser. Om du till exempel lägger till ABC@symantec.com i listan över tillåtna och någon annan skickar e-post på den avsändarens vägnar filtreras meddelandet av Norton AntiSpam innan det kommer fram till e-postprogrammet.

Lägg alltid till dina kända e-postadresser och domäner på listan över tillåtna. På detta sätt förlorar du inte e-postmeddelanden från kända kontakter.

Om du lägger till ett nytt kompatibelt e-postprogram, kan du när som helst importera dess adressbok till din lista över tillåtna. Du kan importera alla adresser eller bara vissa utvalda. Du kan också lägga till namn och domäner en och en i listan över tillåtna.

Använd följande alternativ för att lägga till, redigera, ta bort och importera adressböcker:

Lägg till

Lägger till en e-postadress eller ett domännamn till listan över tillåtna.

Om du vill lägga till en e-postadress, skriv in den e-postadress som du vill tillåta. Du kan även lägga till ett beskrivande namn som motsvarar e-postadressen eller domänen för att enklare hitta tillbaka till den.

Redigera

Redigera en post som finns i listan över tillåtna.

Om en adress läggs till när du importerar en adressbok, kan du redigera den i listan över tillåtna utan att uppgifterna i adressboken i din e-postklient ändras. Nästa gång som du importerar din adressbok, läggs dock den ursprungliga e-postadressen till i listan över tillåtna. Den adress som du redigerade finns också kvar i listan över tillåtna.

Ta bort

Ta bort en inmatning från listan över tillåtna.

När du importerar adressboken för en e-postklient igen så läggs inte den borttagna adressen till i listan över tillåtna. Den adress du tar bort läggs till i undantagslistan i adressboken. Om du däremot tar bort en adress som du tidigare har lagt till manuellt från listan över tillåtna, så läggs adressen inte till automatiskt i listan över undantag i adressboken.

Importera

Importera adressböcker från alla dina e-postprogram som stöds till listan över tillåtna.

Du kan importera alla adresser eller bara vissa utvalda. Norton AntiSpam lägger inte till de adresser som finns i listan över undantag i adressboken. Men om du tar bort adressen från undantagslistan och sedan importerar adressboken, kommer adresserna att läggas till i listan över tillåtna.

När du lägger till en e-postadress eller ett domännamn i listan över blockerade, importerar inte Norton AntiSpam dessa adresser automatiskt till listan över tillåtna.

När du omklassificerar ett skräppostmeddelande som legitim e-post så kan du lägga till avsändarens e-postadress i listan över tillåtna. Du kan använda ett av följande alternativ i listrutan nedtill i fönstret Listan över tillåtna :

Alltid | Lägger automatiskt till avsändarens e-postadress i listan över tillåtna när du klassificerar ett e-postmeddelande som legitimt.
Aldrig | Lägger inte till avsändarens e-postadress i listan över tillåtna när du klassificerar ett e-postmeddelande som legitimt.
Fråga först | Frågar dig innan avsändarens e-postadress läggs till i listan över tillåtna när du klassificerar ett e-postmeddelande som legitimt. Det här är standardalternativet.

Mer information

Om Norton AntiSpam

Undantag i adressboken


Listan över blockerade

Om du inte du vill ta emot e-postmeddelanden från en viss adress eller domän kan du lägga till den i listan över blockerade. Om du lägger till en adress eller en domän till Listan över blockerade, Norton AntiSpam behandlas alla e-postmeddelanden från dessa källor som skräppost.

Lägg alltid till okända e-postadresser och domäner till Listan över blockerade så att du inte får några oönskade e-postmeddelanden från sådana adresser eller domäner.

Använd följande alternativ för att lägga till, redigera eller ta bort e-postadresser och domäner i listan över blockerade:

Lägg till | Lägger till en e-postadress eller ett domännamn till listan över blockerade. Om du lägger till en e-postadress, skriv in den e-postadress som du vill blockera. Du kan även lägga till ett beskrivande namn som motsvarar e-postadressen eller domänen för att enklare hitta tillbaka till den.
Redigera | Redigera en post som finns i listan över blockerade; Du kan redigera det beskrivande namn som motsvarar e-postadressen eller domänen. Du kan även redigera e-postadressen eller domännamnet som du la till i listan över blockerade.
Ta bort | Ta bort en inmatning från listan över blockerade. Om inmatningarna i listan över blockerade finns i en klients adressbok, kan du inte importera dessa adresser till listan för tillåtna. Om du vill importera blockerade adresser, måste du ta bort dessa adresser från listan över blockerade och därefter importera adresserna till listan för tillåtna.

När du omklassificerar ett e-postmeddelande som skräppost så kan du lägga till avsändarens e-postadress i listan över blockerade. Du kan använda ett av följande alternativ i listrutan nedtill i fönstret Listan över blockerade :

Alltid | Lägger automatiskt till avsändarens e-postadress i listan över blockerade när du klassificerar ett e-postmeddelande som skräppost.
Aldrig | Lägger inte till avsändarens e-postadress i listan över blockerade när du klassificerar ett e-postmeddelande som skräppost.
Fråga först | Frågar dig innan avsändarens e-postadress läggs till i listan över blockerade när du klassificerar ett e-postmeddelande som skräppost. Det här är standardalternativet.

Mer information

Om Norton AntiSpam


Undantag/låga risker

Med alternativen i Undantag/låga risker kan du ange vilka objekt som ska undantas från sökningar. Du kan markera objekt och säkerhetsrisker som du vill undanta i Norton 360-sökningarna. Du kan undanta objekten från både risk- och Auto Protect-sökning. Du kan också hantera objekt med låg säkerhetsrisk som hittas i din dator.

Undantag/låga risker minskar skyddsnivån och bör endast användas när det verkligen behövs.

Följande tabell visar alternativen Undantag / Låg risk :

Låga risker

Här kan du hantera lågriskobjekt som hittas i datorn

Obs!

Norton 360 tar bort objekt med medelhög och hög risk automatiskt.

Du kan ange hur du vill att Norton 360 ska reagera på lågriskobjekt.

Du har följande alternativ:

  • Ta bort

    Tar bort lågriskobjekt som identifieras automatiskt.

  • Ignorera

    Ignorerar upptäckta lågriskobjekt automatiskt.

  • Ställ en fråga

    Du bestämmer åtgärd när en risk upptäcks. Du väljer vad som ska göras vid varje fas av risksvarsprocessen.

Sökningsundantag

Bestäm vilka hårddiskar, mappar eller filer som du vill utesluta från risksökning och Auto-Protect-sökning.

Du kan lägga till nya undantag eller redigera de objekt som lagts till i listan över undantagna objekt. Du kan även ta bort objekt från listan över undantagna objekt.

Undantagna signaturer

Välj de kända säkerhetsrisker du vill utesluta från sökningar

Obs!

Undantag sänker ditt skydd och bör endast användas om du har ett särskilt behov. Du bör endast utesluta objekt om du är säker på att de inte är smittade.

Här kan du välja kända risker efter namn och även ta bort ett risknamn från listan över undantagna objekt. Du kan även se riskpåverkan som är baserad på prestanda, sekretess, borttagning och smygpåverkan.


Lägga till eller redigera objekt i listan Undantag för realtidsskydd

I dialogrutan Lägg till objekt, kan du ange namnet på det objekt du vill undanta från viruskontroll. Du kan även bläddra till platsen och välja objektet. Du kan redigera ett objekt som du har lagt till i listan Undantag för realtidsskydd. Du kan även ange om undermappar ska tas med eller inte i listan Undantag för realtidsskydd.

Du kan undanta enheter, mappar, filgrupper eller enstaka filer:

C:\program\ | Undantar alla filer i mappen program på enhet C.
\program | Undantar alla filer i mappen program på alla enheter (t.ex. C:\program och D:\program)
C:\mittprogram.exe | Undantar filen mittprogram på enhet C
mittprogram.exe | Undantar filen mittprogram.exe i alla mappar på alla enheter

Om du anger den fullständiga sökvägen till en fil (t.ex. C:\mittprogram.exe) och sedan flyttar eller ändrar filens namn, fungerar undantaget inte längre.


Realtidsskydd

Med alternativen i Realtidsskydd styr du sökning och övervakning av datorn. Du kan styra vad sökningen ska leta efter med alternativen i Realtidsskydd. Du kan också bestämma vad som händer när en säkerhetsrisk eller riskliknande aktivitet påträffas.

Det här alternativet ger kontinuerligt skydd genom att söka efter virus och andra säkerhetsrisker på datorn. Du får även avancerat skydd genom proaktiv sökning efter okända säkerhetsrisker på datorn.

Tabell: Alternativ för realtidsskydd

Alternativ

Beskrivning

Råd

Auto-Protect

Auto-Protect lagras i minnet och ger fortlöpande skydd medan du arbetar. Auto-Protect söker efter virus och andra säkerhetsrisker varje gång du kör program på datorn. Funktionen söker även efter virus när du sätter in flyttbara media, ansluter till Internet eller använder dokumentfiler som du mottagit eller skapat. Datorn övervakas också och alla ovanliga symptom som kan tyda på ett aktivt hot uppmärksammas.

Du kan förbli skyddad genom att använda följande alternativ:

  • Cachelagring

    Förbättrar datorns prestanda. Om du aktiverar det här alternativet, sparar Norton 360 en lista över filer som öppnas ofta. Norton 360 söker inte igenom dessa filer även om du startar om datorn.

  • Tidig laddning

    Startar Auto-Protect när du startar datorn.

    Aktivera det här alternativet för maximalt skydd.

  • Sökning flyttbar enhet

    Söker efter startvirus när du använder flyttbara media. När sökningen av startvirus på det flyttbara mediet har utförts, söks det inte igenom igen förrän det sätts in igen eller formateras. Om du fortfarande misstänker att flyttbara medier har smittats av ett startvirus, bör du se till att Auto-Protect är aktiverat och söka igenom det flyttbara mediet en gång till. Mata sedan in det flyttbara mediet och öppna det från Den här datorn så att Auto-Protect söker igenom det en gång till. Du kan också söka igenom det manuellt för att bekräfta att det inte är smittat.

Auto-Protect bör alltid vara aktiverat eftersom det kan hindra virus från att smitta datorn. Auto-Protect arbetar i bakgrunden och utan att störa ditt arbete.

Auto-Protect utför följande uppgifter automatiskt:

  • Upptäcker och skyddar datorn mot alla slags virus, bland annat makrovirus, startsektorsvirus och minnesresidenta virus.

  • Upptäcker och skyddar datorn mot alla slags trojaner, maskar och annan skadlig kod.

  • Kontrollerar alla filer som du laddar ner från Internet, inklusive Java-appletar och ActiveX-kontroller för att skydda din dator mot virus.

  • Säker alltid efter virus för att hålla ditt system säkert. Söker efter virus när du kör program på din dator, sätter in flyttbara media och ändrar eller öppnar dokument.

  • Övervakar datorn och letar efter ovanliga symptom som kan tyda på ett aktivt virus.

SONAR-skydd

Ger realtidsskydd mot hot och söker proaktivt efter okända säkerhetsrisker på din dator.

Symantec Online Network for Advanced Response (SONAR) identifierar nya hot utifrån programbeteenden. SONAR är snabbare än de traditionella signaturbaserade teknikerna för att upptäcka hot. SONAR söker efter och skyddar datorn mot skadlig kod före virusdefinitioner finns tillgängliga via LiveUpdate.

SONAR-skydd omfattar följande alternativ:

  • Avancerat SONAR-läge

    Norton 360 ger dig bästa möjliga kontroll över hot med låg pålitlighet endast om det här alternativet har aktiverats.

  • Ta bort Avancerad identifiering automatiskt

    Med det här alternativet kan hot med låg pålitlighet bete sig som hot med hög pålitlighet när det avancerade läget har aktiverats. Hoten elimineras och du får meddelande om det.

  • Ta bort allvarliga hot när jag inte sitter vid datorn

    Med det här alternativet tar Norton 360 bort hot med låg pålitlighet om det avancerade läget är aktiverat och du inte svarar.

Aktivera SONAR för att skydda datorn från nya hot.


Virussökning av e-post

Virussökning i e-post skyddar dig från hot som skickas eller tas emot i e-postbilagor. I fönstret Virussökning i e-post anger du hur Norton 360 ska söka i e-postmeddelanden. Baserat på de alternativ du väljer söker Norton 360 automatiskt igenom de e-postmeddelanden som du skickar eller tar emot.

Obs!

Norton 360 stöder alla e-postprogram som använder kommunikationsprotokollen POP3 eller SMTP.

Norton 360 söker igenom e-post genom att övervaka de kommunikationsportar som används för e-post och fånga upp e-postöverföringar. När inkommande e-postmeddelande har sökts igenom skickas de vidare till e-postprogrammet. Om du laddar ner ett e-postmeddelande med en stor bilaga kan det hända att e-postprogrammet inte tar emot en överföring under några minuter. Det kan leda till att ditt e-postprograms tidsgräns överskrids. Om du slår på skydd mot avbrott bekräftar Norton 360 anslutningen regelbundet och förhindrar avbrott.

Obs!

Tidsgränsskyddet lägger en dold text överst i e-postmeddelandena. E-postprogrammet bör ta bort texten.

Välj följande alternativ i fönstret Virussökning i e-post :

Vad som ska sökas igenom

Använd följande alternativ för att bestämma vad som ska sökas igenom:

  • Virussök inkommande e-postmeddelanden

    Söker automatiskt igenom mottagna e-postmeddelandens bilagor efter hot.

  • Virussök utgående e-postmeddelanden

    Söker automatiskt igenom skickade e-postmeddelandens bilagor efter hot.

Så här ökar du skyddet

Använd följande alternativ om du vill höja skyddsnivån för e-postsökningen:

  • Sök efter misstänkta maskar i utgående meddelanden

    Aktiverar sökning för att upptäcka misstänkta maskar i dina utgående e-postmeddelanden och varna dig om ett hot upptäcks.

  • Åtgärd när ett utgående hot hittas.

    Om Norton 360 upptäcker ett hot i ett utgående e-postmeddelande, har du följande alternativ:

    • Automatiskt borttagning [rekommenderas]

      Ger dig bäst skydd genom att automatiskt ta bort misstänkta e-postmaskar från datorn utan att fråga dig.

    • Fråga vad om ska göras

      Ger dig mest kontroll när en misstänkt e-postmask upptäcks. Du väljer vad som ska göras vid varje fas av risksvarsprocessen. Ett sammanfattningsfönster visas med detaljer över alla åtgärder som vidtogs

Åtgärder vid genomsökning av e-postmeddelanden

Du kan använda följande alternativ:

  • Skydda mot timeout

    Gör så att e-postklienten inte visar tidsgränsfel när Norton 360 söker igenom stora bilagor

  • Visa förloppsindikator

    Visar ett förloppsfönster medan Norton 360 söker igenom dina utgående e-postmeddelanden


Sökningsundantag

I fönstret Sökningsundantag kan du välja vilka objekt som ska ingå i Norton 360-sökningarna. Du kan utesluta ett objekt från både risk- och Auto-Protect-sökning.

Undantag sänker din skyddsnivå och bör endast användas om du har ett särskilt behov. Du bör endast utesluta objekt om du är säker på att de inte är smittade.

Obs!

Norton 360 kan inte utesluta filer på ett nätverk.

Du kan använda följande alternativ i fältet Sökningsundantag :

Lägg till

Definierar ett nytt undantaget objekt efter filnamn eller filnamnstillägg och lägger det i listan Sökningsundantag

Norton 360 hoppar över filer av den typen eller med det namnet vid sökning efter säkerhetsrisker. Detta alternativ undantar även undermappar inuti en mapp.

Redigera

Redigerar ett filnamn eller filnamnstillägg i listan Sökningsundantag

Ta bort

Tar bort ett filnamn eller filnamnstillägg från listan Sökningsundantag.

Du kan använda följande alternativ i fältet Undantag för realtidsskydd :

Lägg till

Definierar ett nytt undantaget objekt efter filnamn eller filnamnstillägg och lägger det i listan Undantag för realtidsskydd

Norton 360 hoppar över filer av den typen eller med det namnet vid sökning efter säkerhetsrisker. Detta alternativ undantar även undermappar inuti en mapp.

Redigera

Redigerar ett filnamn eller filnamnstillägg i listan över Undantag för realtidsskydd.

Ta bort

Tar bort ett filnamn eller filnamnstillägg i listan över Undantag för realtidsskydd.


Snabbmeddelandesökning

I fönstret Snabbmeddelandesökning kan du anpassa sökningen av filer som du får via snabbmeddelandeprogram. Du kan välja ett kompatibelt snabbmeddelandeprogram som stöder mottagning av filer. Norton 360 söker igenom de filer som du tar emot från valda snabbmeddelandeprogrammen.

Om du vill ha heltäckande skydd ska du konfigurera alla nya snabbmeddelandeprogram som du installerar efter Norton 360.

Norton 360 söker och aktiverar automatiskt snabbmeddelanden. Du kan också använda länken här för att aktivera snabbmeddelanden.

Du kan välja följande snabbmeddelandealternativ:

Yahoo! Messenger

Söker i filbilagor som tagits emot via Yahoo! Messenger

Kräver version 5.0 till 6.1 och 9.0 eller senare

AOL Instant Messenger-AIM

Söker i filbilagor som tagits emot via AOL Instant Messenger

Kräver version 4.7 till 5.9

MSN Messenger/Windows Live Messenger

Söker igenom bilagor till filer som tagits emot via MSN Messenger

Kräver MSN Messenger version 6.0 och senare.

Cerulean Studios/Trillian

Söker igenom bilagor till filer som tagits emot via Cerulean Studios/Trillian Messenger

Kräver version 3.1 till 3.9

Obs!

Om du har installerat Trillian efter att du installerade Norton 360 så startar du om Trillian för att söka igenom de filer du tar emot via Trillian.


Lägga till och redigera objekt i listan Sökningsundantag

I dialogrutan Lägg till objekt, kan du ange namnet på det objekt du vill undanta från upptäckt. Du kan även bläddra till platsen och välja objektet. Objekt som lagts till listan Sökningsundantag kan redigeras. Det kan även ange huruvida undermappar ska tas med eller undantas i listan Sökningsundantag.

Du kan undanta enheter, mappar, filgrupper eller enstaka filer:

C:\program\ | Undantar alla filer i mappen program på enhet C.
\program | Undantar alla filer i mappen program på alla enheter (t.ex. C:\program och D:\program)
C:\mittprogram.exe | Undantar filen mittprogram på enhet C
mittprogram.exe | Undantar filen mittprogram.exe i alla mappar på alla enheter

Om du anger den fullständiga sökvägen till en fil (t.ex. C:\mittprogram.exe) och sedan flyttar eller ändrar filens namn, fungerar undantaget inte längre.

Mer information

Om jokertecken


Skydd mot spionprogram

Med alternativen i fönstret Skydd mot spionprogram kan du välja vilka riskkategorier du vill att Norton 360 ska söker efter vid manuell sökning, e-postsökning och snabbmeddelandesökning. Markera alla alternativ i fönstret Skydd mot spionprogram för maximalt skydd.

Följande tabell visar vilka kategorier säkerhetsrisker som Skydd mot spionprogram ska upptäcka:

Säkerhetsrisk | Program som kan utgöra en säkerhetsrisk för din dator.
Hackverktyg | Hackare använder dessa program för att skaffa sig otillåten åtkomst till din dator. En typ av hackverktyg är tangentloggningsprogram som spårar och registrerar dina enskilda tangenttryckningar och kan skicka tillbaka informationen till hackaren.
Spionprogram | Program som kan genomsöka system eller övervaka aktiviteter och skicka denna information till andra datorer eller platser på Internet.
Spårningsprogram | Program som loggar systemaktiviteter, samlar in systeminformation eller registrerar användarens vanor och skickar informationen vidare till tredje parts organisationer. Informationen som inhämtas av sådana program är inte konfidentiell eller personligt identifierbar. Spårningsprogram installeras med användarens godkännande och kan också paketerat som delar av andra program som användaren installerar.
Uppringningsprogram | Program som använder en dator eller modem för att ringa upp ett betalnummer eller en webbplats, oftast för ta in avgifter.
Fjärråtkomst | Program som gör att en annan dator kan komma åt din dator via Internet för att komma över information, eller angripa eller ändra datorn.
Annonsprogram | Program som möjliggör visning av reklam antingen i egna fönster eller via något annat programs gränssnitt.
Skämtprogram | Program som ändrar eller avbryter din dators normala beteende.
Säkerhetsutvärderingsverktyg | Program som i allmänhet används för att utföra administrativa uppgifter lokalt på din dator. De kan emellertid också användas av obehöriga för att få tillgång till din dator eller sätta den ur spel.
Missvisande program | Program som rapporterar falsk eller avsevärt missledande information om förekomst av säkerhetsrisker, hot eller systemproblem på måldatorn.
Föräldrakontroll | Program som övervakar innehållet på webbplatser, i chattrum, i snabbmeddelanden eller e-post.


Behöver åtgärdas

På fliken Behöver åtgärdas visas information om de virus som upptäckts i datorn.

Fönstret innehåller också information om säkerhetsrisker, t.ex. spion- och reklamprogram.

På fliken Behöver åtgärdas finns följande information:

Risk | Klicka på risknivån (hög, medel eller låg) så visas mer information om risken. Du kan visa information som filnamn och åtgärden som filen utförde på datorn. Även datum när filen installerades på datorn visas.
Titel | Klicka på risknamnet för att visa mer information om risken.
Status | I kolumnen Status får du reda på nuvarande status för risken.
Åtgärd | Välj den åtgärd du vill vidta. Rekommenderade åtgärder visas med en asterisk (*).
OK | Klicka på alternativet till höger om listrutan Åtgärd för att använda den åtgärd som du valt för en risk.

Du kan välja ett alternativ i listrutan Åtgärd för att se den identifierade risken. Du har följande alternativ:

Reparera

Upphäver risken

Ignorera

Den upptäckta risken ignoreras

Norton 360 inkluderar risken i framtida sökningar. Detta alternativ är endast tillgängligt första gången ett lågriskobjekt upptäcks.

Alternativet är endast tillgängligt så länge du inte ändrar standardinställningarna för Låga risker i Datorsökning.

Undanta

Risken läggs till i listan för risker som ska undantas i framtida sökningar.

Få hjälp

Tar dig till Symantec Security Responses webbsida för instruktioner om manuell borttagning eller annan information om risken

Sök igen

Söker igen för att kontrollera att risken är borta från datorn.

Du kan välja mellan följande alternativ:

Exportera resultat

Sparar sökinformationen på önskad plats på datorn.

Norton 360 sparar översikten över sökresultaten i ett av följande filformat:

  • .txt

  • .xml

  • .html

Tillämpa alla

Tillämpar den valda åtgärden för alla risker som finns listade på fliken Behöver åtgärdas.

Avsluta

Stänger fönstret

Norton 360 informerar dig om att lösa de hot som upptäcktes under sökningen innan du stänger fönstret.


Datorsökning

Anpassa sökningarna som Norton 360 utför på datorn i Datorsökning. Datorsökningar låter dig köra olika typer av sökningar för att upptäcka och förebygga virusinfektion på datorn. Sökningarna är Sökning i komprimerade filer, Sökning efter rootkit och smygobjekt, Spårningscookies och automatisk sökning och Automatisk sökning i Microsoft Office. Du kan konfigurera följande alternativ:

Tabell: Alternativ för datorsökning

Alternativ

Beskrivning

Råd

Sök igenom komprimerade filer

Söker och reparerar filer inne i komprimerade filer

Alternativet Sök igenom komprimerade filer är aktiverat som standard. När den här funktionen är aktiverad, söker Norton 360 efter virus och andra säkerhetsrisker i komprimerade filer. Vid den här sökning packas filen upp och söks igenom efter hot. Komprimerade filer vars filnamnstillägg har ändrats genomsöks också och identifieras i Norton 360. Exempelvis om filnamnstillägget för filen abc.zip ändras till abc.jpg.

Det andra alternativet i det här fältet är endast konfigurerbart om du aktiverar alternativet för att Sökning i komprimerade filer. Dessa inställningar innefattar följande:

  • Begränsa dataextrahering

    Norton 360 extraherar och söker maximalt 2 GB i en komprimerad fil. På så sätt förhindrar Begränsa dataextrahering att sökningen fastnar vid en komprimerad fil som innehåller stora mängder data.

    Alternativet Begränsa dataextrahering är aktiverat som standard.

    När Begränsa dataextahering är aktiverat, söker Norton 360 inte igenom vanliga filer som inte är arkiv på hårddisken. Några av de vanliga filerna (som inte är arkiv) som hoppas över är: .dll, .gif, .png, .jpg, .asf, .avi, .bmp, .htm, .ini, .css, .cur, .fon, .ico, .inf, .sys, .ttf, .wav.

    Men Norton 360 packar upp och söker igenom alla filer som du får via e-post eller snabbmeddelandeprogram även när alternativet är aktiverat.

    När du inaktiverar Begränsa dataextrahering packas alla filtyper upp och söks igenom av Norton 360 oavsett vilket filnamnstillägg de har.

  • Ta bort smittade komprimerade filer

    Aktivera det här alternativet om du vill att Norton 360 ska ta bort smittade komprimerade filer automatiskt från datorn. Norton 360 låter dig emellertid själv ta hand om lågriskobjekt och objekt som kräver din uppmärksamhet.

Du tar emot många smittade komprimerade filer i e-postmeddelanden eller genom nedladdningar på Internet. Ha den här funktionen aktiverad för att säkerställa att Norton 360 kontrollerar smittade komprimerade filer.

Om Norton 360 automatiskt söker igenom alla komprimerade filer blir säkerhetsnivån högre.

Sök automatiskt Microsoft Office

Söker i Microsoft Office-filer när du öppnar dem

Som standard är alternativet Automatisk sökning i Microsoft Office avmarkerat. Aktivera alternativet för att söka igenom Microsoft Office-filer automatiskt.

Obs!

Om du ändrar detta alternativ, stäng alla Microsoft Office-program för att ändringarna ska gälla.

Ha alltid den här funktionen aktiverad om du vill vara säker på att Norton 360 söker i alla Microsoft Office-dokument som du får via e-postmeddelanden eller via nedladdningar på Internet. Om Norton 360 söker igenom alla Microsoft Office-filer automatiskt är säkerhetsnivån högre.

Sök igenom spökprogram och smygobjekt

Söker efter spökprogram och andra säkerhetsrisker som kan gömma sig på datorn

Ha alltid den här funktionen aktiverad för att förhindra att dolda program påverkar datorns operativsystem.

Heuristiskt skydd

Söker i datorn för att skydda mot okända säkerhetshot

Norton 360 använder heuristisk teknik för att söka efter misstänkta filegenskaper. Filegenskaperna jämförs med kända smittade filer. Om filen har tillräckligt med misstänksamma egenskaper identifierar Norton 360 filen som smittad.

Välj mellan följande alternativ:

  • Aggressiv

    Här kan du konfigurera så att Norton 360 utför en genomgående heuristisk sökning efter filer på datorn. Den här inställningen är mycket känslig och kan ge falska utslag. Avancerade användare rekommenderas att ha sina datorer kontinuerligt anslutna till Internet.

  • Automatisk

    Här kan du konfigurera så att Norton 360 automatiskt söker efter och tar bort filer som identifieras som smittade. Denna konfiguration rekommenderas.

  • Av

    Inaktiverar heuristiskt skydd.

Aktivera funktionen så att Norton 360 kan söka proaktivt efter nya och okända virus genom att analysera en körbar fils struktur, beteende och andra attribut.

Sök igenom spårningscookie-filer

Söker efter små filer som program kan placera på din dator för att spåra dina datoraktiviteter

Spårningscookies kan vidarebefordra denna information till en tredje part. Du kan ange hur du vill att Norton 360 ska reagera på spårningscookie-filer.

Du har följande alternativ:

  • Ta bort

    Tar bort spårningscookies automatiskt.

  • Ignorera

    Ignorerar automatiskt spårningscookies som upptäcks.

  • Fråga först

    Ger dig största möjliga kontroll, genom att meddela dig när spårningscookies upptäcks.

    Du kan välja att ta bort eller ignorera spårningscookies.

Antal trådar vid manuell sökning

Här kan du välja antalet trådar som Norton 360 använder vid manuell sökning

Trådar är underuppsättningar i en process som delar processresurserna men körs oberoende av varandra. Trådar hjälper till vid parallellkörning av program så att programmet kan köras snabbare i en miljö med flera processorer.

Norton 360 stöder flertrådig sökning av datorn. Det antal trådar du valde i listrutan används vid sökningen. Om du till exempel väljer 8 i listrutan så används åtta trådar i Norton 360 för att utföra den manuella sökningen. Om du väljer Auto så beror antalet trådar som används på hur många fysiska processorkärnor du har. Om du t.ex. har en dual-core-processor och väljer Auto så används två trådar i sökningen. På så sätt körs trådarna simultant med varje processor under sökningen. Som standard är Auto aktiverat.

Obs!

Norton 360 stöder inte flertrådig sökning för Snabbsökning..


Sökning efter tangentloggningsprogram

Skydd mot tangentbordskapning skyddar mot skadliga keylogger-program som försöker få åtkomst till personlig information på en dator genom att registrera det du skriver på tangentbordet.

Alla som vill övervaka aktiviteterna för en användare på en viss dator kan ladda ned keylogger-program. Sådan övervakning kan ibland vara helt legitim. Ett exempel är föräldrar som vill se vad deras barn gör på Internet. Det finns dock även risk för missbruk. En inkräktare kan t.ex. få åtkomst till personlig information för en datoranvändare. När Keylogger Monitoring är aktiv får du ett meddelande när ett skadligt program försöker övervaka dina tangenttryckningar. Du kan sedan tillåta eller blockera sådana program. Program som har tillåtelse att utföra tangentbordsloggning listas automatiskt i dialogrutan Skydd mot tangentbordskapning.

Klicka på ett program för att få mer information om det.

Följande tabell visar programdetaljerna:

Fullständig sökväg | Visar programmets plats
Beskrivning | Visar en kort beskrivning av programmet
Version | Visar programmets version
Digital signatur | Visar digital signaturautentisering för programmet
Företagsnamn | Visar namnet på företaget som programmet tillhör

Du kan klicka på alternativet Ta bort om du vill ta bort valt program från listan eller alternativet Ta bort alla om du vill ta bort alla program från listan.

Mer information

Om avancerade inställningar


Övervakning av programkomponent

Med Övervakning av programkomponent kan du i stor utsträckning skydda dig mot att trojaner och andra skadliga program bifogas ett säkert program och därmed undgår upptäckt. När funktionen Övervakning av programkomponent är aktiv blir du meddelad så snart som ett program använder en misstänkt komponent för att få tillgång till Internet. Sedan kan du tillåta eller blockera åtkomst för den här komponenten.

Alla program på datorn använder komponenterna i dialogrutan Övervakning av programkomponent för att ansluta till Internet.

Klicka på en komponent om du vill veta mer om den.

Följande tabell visar komponentdetaljerna:

Fullständig sökväg | Visar komponentens plats
Beskrivning | Visar en kort beskrivning av komponenten
Version | Visar komponentversion
Digital signatur | Visar digital signaturautentisering för komponenten
Företagsnamn | Visar namnet på företaget som komponenten tillhör

Du kan klicka på alternativet Ta bort om du vill ta bort valt program från listan eller alternativet Ta bort alla om du vill ta bort alla program från listan.

Mer information

Om avancerade inställningar


Övervakning vid programstart

Med Övervakning av programstart försäkrar du dig om att trojaner eller andra skadliga program inte kan starta och ändra säkra program utan din vetskap. När Övervakning av programstart är aktiv blir du meddelad så snart som ett okänt program kör igång ett annat program. Du kan tillåta eller blockera åtkomst till Internet för det okända programmet.

En del program som finns i listan för Övervakning av programstart startar andra program med Internetåtkomst.

Du kanske kör ett program för första gången. Programmet kanske startar något annat program som kan ansluta till Internet. I fönstret Övervakning av programstart visas en lista över program som har startat andra program.

Klicka på ett program i listan för att se mer information om det.

Följande tabell visar programdetaljerna:

Fullständig sökväg | Visar programmets plats
Beskrivning | Visar en kort beskrivning av programmet
Version | Visar programmets version
Digital signatur | Visar digital signaturautentisering för programmet
Företagsnamn | Visar namnet på företaget som programmet tillhör

Du kan klicka på alternativet Ta bort om du vill ta bort valt program från listan eller alternativet Ta bort alla om du vill ta bort alla program från listan.

Mer information

Om avancerade inställningar


Uppdateringar

Norton 360 skyddar datorn från sårbarheter med hjälp av de senaste program- och definitionsuppdateringarna. Automatisk LiveUpdate och Pulsuppdateringar hämtar de senaste virusdefinitionerna via definitionsuppdateringar och håller datorn skyddad från nya säkerhetshot.

Definitionsuppdateringar innehåller information som gör det möjligt för Norton 360 att identifiera och varna för virus och säkerhetshot. Symantec ger ut programuppdateringar med jämna mellanrum för att förbättra Norton 360. Programuppdateringarna innehåller vanligtvis ändringar i programmets inre funktioner. När du installerat programuppdateringarna märks inte alltid någon skillnad i hur Norton 360 fungerar.

Obs!

Om du använder en proxyserver för att ansluta till Internet måste du ange inställningarna för proxyservern i LiveUpdate. Du kan ange inställningarna för http-proxy, webbadress för automatisk konfiguration eller serverautentisering för LiveUpdate med alternativet Inställningar för nätverksproxy under Administrationsinställningar i fönstret Inställningar.

Du har följande alternativ:

Automatisk LiveUpdate

Automatisk LiveUpdate söker automatiskt efter definitions- och programuppdateringar för virusskydd när datorn är ansluten till Internet.

Standardinställningen är att Automatisk LiveUpdate söker efter uppdateringar varje timme när datorn är ansluten till Internet.

Obs!

Om du använder en ISDN-router (Integrated Services Digital Network) som är inställd på automatisk anslutning, kan du belastas med anslutningskostnader varje gång Automatic LiveUpdate körs. För att undvika sådana kostnader kan du avaktivera automatisk anslutning på ISDN-routern eller stänga av Automatisk LiveUpdate.

Pulsuppdateringar

Utöver de definitionsuppdateringar som Automatisk LiveUpdate laddar ner, använder Norton 360 s.k. streaming-teknik för att ladda ner de senaste virusdefinitionerna. Dessa nedladdningar kallas Pulsuppdateringar. Pulsuppdateringarna är lättare och snabbare och håller din dator säker från pågående hot på webben.

Pulsuppdateringar söker efter definitionsuppdateringar med några minuters mellanrum och laddar ner överförda virusdefinitioner. Pulsuppdateringar ger uppdateringar mellan de fullständiga uppdateringarna, som LiveUpdate automatiskt laddar ner med några timmars mellanrum. Funktionen skyddar datorn från de snabbt föränderliga säkerhetshoten utan att påverka själva skyddet.

Obs!

Pulsuppdateringar bör alltid vara aktiverade för att du ska få de senaste uppdateringarna med några minuters mellanrum.

Även om du inte aktiverar pulsuppdateringarna kommer LiveUpdate att hämta hem alla missade strömmar och uppdatera din dator under den fullständiga definitionsuppdateringen.


Säkerhetsvarning

När en säkerhetsrisk upptäcks varnas du med ett meddelande från Norton 360. Du kan tillåta, blockera eller manuellt skapa en brandväggsregel för säkerhetsrisken. Norton 360 anger det bästa alternativet för hantering av en säkerhetsrisk som rekommenderat.

Följande alternativ visas i listrutan Vad vill du göra :

Tillåt den här instansen | Tillåter alla åtkomstförsök av det här programmet tills du stänger programmet; Norton 360 skapar dock ingen brandväggsregel för detta program.
Tillåt alltid | Tillåt alltid alla anslutningsförsök av programmet. Om du väljer det här alternativet skapar Norton 360 en brandväggsregel för att alltid tillåta åtkomstförsök av det här programmet.
Blockera den här instansen | Blockerar alla åtkomstförsök av det här programmet tills du stänger programmet; Norton 360 skapar dock ingen brandväggsregel för detta program.
Blockera alltid | Blockera alltid alla anslutningsförsök från programmet. Om du väljer det här alternativet skapar Norton 360 en brandväggsregel för att alltid blockera åtkomstförsök från det här programmet.
Skapa en brandväggsregel manuellt | Låter dig skapa en brandväggsregel manuellt för att kontrollera åtkomstförsök från det här programmet


Föräldrakontroll

Med Föräldrakontroll kan du ge olika typer av Windows-användarkonton behörighet till Internetinnehåll på datorn. Skyddet kategoriserar webbplatser efter typ av innehåll. När du aktiverar barnsäkerheten blockerar funktionen inkommande information från begränsade webbplatser.

För att underlätta kategorisering av webbplatsernas åtkomstbegränsningar beroende på användarprofil har funktionen Föräldrakontroll tre standardanvändargrupper. Du kan ange webbplatsbegränsningar för användargrupperna. Du kan tilldela en användargrupp ett visst användarkonto. Förutom standardanvändargrupper kan du också skapa nya användargrupper och tilldela valfri användargrupp ett användarkonto.

I Föräldrakontroll visas en lista över hur många gånger en användare har försökt att få åtkomst till en begränsad webbplats. Du kan dessutom blockera alla webbplatser som öppnas med IP-adresser.

Obs!

Symantec uppdaterar listan över blockerade webbplatser regelbundet. Kör LiveUpdate ofta om du vill vara säker på att du har den senaste listan.

Obs!

Använd inte Norton Föräldrakontroll tillsammans med något annat program för föräldrakontroll.

Mer information finns på:


Signaturegenskaper

I fönstret Signaturegenskaper kan du kan välja om du vill informeras när Intrångsskydd blockerar misstänkta angrepp baserade på en viss signatur. Meddelandena innehåller mer information om den angripande datorn och själva angreppet.

Mer information

Inkludera eller undanta angreppsignaturer vid övervakning


Identity Safe och säkerhetshot

Den aktuella webbsidan ha genomsökts efter ett eller flera säkerhetshot. Identity Safe fyller inte automatiskt i dina inloggningsdetaljer på den här platsen.

Du kan ange hur du vill att Identity Safe ska agera på platser som innehåller säkerhetsrisker. Följande alternativ finns tillgängliga:

Klicka här för mer information om webbplatsen.

Här visas en detaljerad rapport om webbplatsen du besöker.

När du klickar på den här länken öppnas webbplatsen Norton Safe Web i en nytt fönster i Internet Explorer- eller Firefox. Det finns också en detaljerad rapport om webbplatsens säkerhet i Norton Safe Web. Du kan visa användarrecensioner och ge feedback om webbplatsen.

Fyll i ändå

Låter dig fylla i inloggningsuppgifterna

När du klickar på knappen visas alla inloggningar i Identity Safe som du har sparat för den här sidan. Du kan välja någon av inloggningarna i listan.

När du är på en webbsida som har formulär, visar Identity Safe de kort som du har sparat. Du kan välja ett kort i listan och låta Identity Safe fylla i formuläret med informationen från kortet.


Importera data

Sidan Importera data visas om du har installerat Norton 360 med ett exemplar av Norton Password Manager. Du kan importera data från en av dina Norton Passord Manager-profiler.

Välj profilen vars uppgifter du vill importera, ange lösenordet för den profilen och klicka sedan på Importera.

Obs!

Om du har sparat några WinZip-fillösenord i Norton Password Manager importeras dessa lösenord inte till Norton 360. Norton 360 sparar inte WinZip-lösenord eftersom lösenorden sällan används mer än en gång.

Om du inte vill importera några uppgifter klickar du på Hoppa över.


Profilen har skapats

Direkt efter att du har skapat ett Identity Safe-lösenord kan du importera inloggningar som är sparade i Internet Explorer.

Symantec rekommenderar att du importerar inloggningarna från Internet Explorer.

Du kan använda alternativet Importera inloggningsuppgifter från Internet Explorer för att importera dina inlogggningar.

De importerade inloggningarna visas i menyn Kort och inloggningar i Nortons verktygsfält samt i fönstret Hantera inloggningar. De importerade inloggningarna kan användas på precis samma sätt som inloggningar du skapar.

Mer information

importera inloggningar


Logga in i Identity Safe

Beroende på dina inställningar för Identity Safe-lösenord och din säkerhetsnivå kommer Identity Safe eventuellt att be dig ange lösenord.

Här följer de tillfällen då du måste ange Identity Safe-lösenord:

  • I början av varje inloggningssession

  • Innan du fyller i en inloggning

  • När datorn inte har använts under en viss period (som du har angett).

Ange lösenordet i textrutan Logga in i Identity Safe. Du kan skriva fel lösenord två gånger. Om du skriver fel igen får du möjlighet att återställa Identity Safe.

Om du har glömt bort lösenordet kan du välja Lösenordsledtråd för att visa ledtråden du angav när du konfigurerade Identity Safe. Du kan inte ange någon ledtråd för det aktuella lösenordet. Du kan bara ange en ledtråd till lösenordet nästa gång du ändrar ditt lösenord. Du kan ändra lösenordet i fönstret Lösenord och säkerhet.


Norton Insight-nätverk

Nya hot och dess källor bedöms i Insight - nätverkssökningar med hjälp av Norton Community Watch. Statistisk information om program från Norton Community Watch används i Insight - nätverkssökningar för att identifiera nya hot och deras källor.

Du får information om godkända och skadliga filer i fönstret Norton Insight-nätverk.

I det här fönstret visas även hur stor del av filerna som är kända och okända av det totala antalet filer som är tillgängliga i Norton Community.

Följande kategorier finns i fönstret Norton Insight-nätverk :

Norton Community

Här visas information om datorer och filer som bidrar till Norton Community.

Följande kategorier ingår i avsnittet:

  • Antal filer

    Du kan se det totala antalet filer som analyseras av Symantec inom Norton Community.

  • Status

    Här visas status för kommunikationen mellan din dator och Symantec-servern för att få Insight-statistik.

Din dator

I det här avsnittet finns information om filerna som är tillgängliga på datorn.

Följande kategorier ingår i avsnittet:

  • Insight-nätverkssökning

    Här visas antal gånger Norton 360 interagerat med Symantec-servern för att avgöra om ett okänt program är ett hot.

  • Pålitliga filer

    Du kan även se hur många pålitliga filer som finns på datorn.

Klicka på Uppdatera för att visa det senaste antalet filer.

Mer information

Om Norton Community Watch


Identity Safe

Med Identity Safe kan du ställa in och konfigurera de olika alternativen som finns tillgängliga i Identity Safe.

De olika funktionerna i Identity Safe hjälper dig att hantera dina identiteter och erbjuda förstärkt säkerhet medan du utför uppkopplade transaktioner. Identity Safe ger dig en säker lagring för följande:

  • Inloggningsinformation som användar-ID och lösenord för e-post

  • Personlig information som adresser och födelsedatum

  • Information som passnummer och personnummer

  • Kreditkortsinformation

I alla användarkonton i Windows går det att skapa en lokal profil och spara Identity Safe-data under en lokal profil. De data som sparas och eventuella Identity Safe-inställningar är specifika för en viss lokal profil. Det går inte att komma åt data som sparats i ett användarkonto i Window från ett annat konto. På så vis skyddar Identity Safe känsliga uppgifter från missbruk.

Utöver den profil som du skapar i ett användarkonto i Windows, kan du även spara Identity Safe-data på en extern enhet. Profilen du skapar på en flyttbar enhet kallas för Flyttbar profil. Om du sparar Identity Safe-data med flyttbara profiler, kan du enkelt använda dem på vilken dator som helst som har Norton 360. På så vis kan du använda känsliga uppgifter på andra datorer som kör Norton 360 utan att behöva oroa dig för säkerheten.

Obs!

Installationsalternativet för Identity Safe finns bara tillgänglig när du inte tidigare har installerat Identity Safe eller när du har återställt Identity Safe. De andra alternativen finns tillgängliga när du har installerat Identity Safe.

Följande alternativ i Identity Safe ger dig en säker lagring för din känsliga information:

Tabell: Funktioner i Identity Safe

Alternativ

Beskrivning

Råd

Installation av Identity Safe

Låter dig skapa lösenordet för Identity Safe och ange när du vill att Identitiy Safe ska efterfråga om lösenordet för Identity Safe.

Obs!

Det här alternativet visas tills du har skapat flyttbara profiler i alla enheter du satt i.

När du skapat ditt Identity Safe lösenord, kan du göra följande med Identity Safe:

  • Skapa och spara ett kort med allmän information, kontaktinformation och kreditkortsinformation. Den allmänna informationen innehåller namn, kön och kontaktinformation innehåller telefonnummer och e-postadresser.

  • Importera de inloggningsuppgifter som du sparat i Internet Explorer till Identity Safe.

Logga in till, eller ut ur Identity Safe

Låter dig logga in i och ut ur Identity Safe

Du bör mata in ditt lösenord för Identity Safe varje gång som du använder information från Identity Safe så att du håller din information säker.

Det kan hända att du blir utloggad av Identity Safe, när du är inloggad på någon profil.

Det gäller i följande fall:

  • När du använder en flyttbar eller lokal profil och klickar på Installation av Identity Safe för att skapa en ny profil

  • När du är inloggad i en flyttbar profil och kopplar ur den externa lagringsenheten. Det spelar ingen roll om urkopplingen sker på rätt sätt eller inte.

  • När du växlar från den flyttbara profilen till din lokala profil

När du loggar in på Identity Safe kan du komma åt alla uppgifter i Identity Safe, som inloggning, kort och anteckningar.

Undantag från automatisk ifyllning

Låter dig se de webbsidor för vilka du har begärt att Identity Safe inte ska spara dina inloggningsuppgifter eller automatiskt fylla i formulär.

Om du vill använda alternativet för automatisk ifyllning för en sida som du har uteslutit kan du ta bort webbadressen till sidan från listan Undantag från automatisk ifyllning.

Du kan använda menyn Kort och inloggningar i Norton-verktygsfältet för att fatta beslut om automatisk ifyllning.

Säkerhetskopiera Identity Safe-data

Låter dig säkerhetskopiera data för Identity Safe i npm-format

Du bör säkerhetskopiera all din Identity Safe-data.

Exportera Identity Safe-data till flyttbar profil

Här kan du exportera den aktuella profilen (som du för närvarande är inloggad på) till en ansluten extern enhet

Om det redan finns en profil på enheten visas inte det här alternativet i Identity Safe-inställningarna för den aktuella profilen. Det här alternativet visas tills du har anslutit en extern enhet som inte har en flyttbar profil.

För att exportera den lokala profilen till en flyttbar profil måste du ha åtminstone 5 MB ledigt utrymme.

Identity Safe-alternativ

Låter dig ställa in alternativ som gör att Identity Safe på ett säkert sätt hämtar in och lagrar inloggningsinformation till webbsidor

Du kan använda följande alternativ:

  • Konfigurera region för kortinformationen.

  • Ange hur den automatiska ifyllningsfunktionen i Norton Identity Safe ska användas.

  • Konfigurera så att Identity Safe visar ett meddelande med information om att du har satt i en extern enhet.

  • Konfigurera så att Identity Safe varnar dig om osäker borttagning av externa enheter. Du bör ha valda inställningarna för inloggningar tillgängliga.

Symantec rekommenderar att du behåller standardinställningarna för alla alternativ.

Lösenord och säkerhet i Identity Safe

Låter dig ändra lösenordsinställningar och säkerhetsnivå för Identity Safe-lösenord

Ange följande alternativ när du ställer in säkerhetsnivåerna:

  • Begär lösenord i början av varje inloggningssession

  • Begär lösenord innan inloggningsuppgifter fylls i.

  • Logga automatiskt ut från Identity Safe när datorn varit inaktiv i: <nn> minuter

  • Inget lösenord behövs. Logga in mig automatiskt när Windows startar

Du bör behålla standardinställningarna.

Hantera kort

Låter dig hantera din personliga information på ett och samma ställe

Denna information innefattar saker som namn, födelsedata, e-postadresser och kreditkortsinformation.

Du kan använda den information som du lagrar på korten för att göra följande:

  • Fylla i formulär automatiskt

  • Mata in känslig information utan att du behöver skriva in den medan du är uppkopplad

På detta sätt skyddar Identity Safe dig från tangentloggningsprogram som stjäl och missbrukar din identitet.

Hantera inloggningar

Låter dig hantera de olika inloggningsuppgifterna

Inloggningar innefattar information som inloggninguppgifter till e-post och Internetbank.

När du sparat all din inloggningsinformation i Identity Safe kan du göra följande:

  • Enkelt spåra alla dina inloggningar.

  • Snabbstarta webbplatsens inloggningssida.

Hantera anteckningar

Låter dig spara och hantera känslig information

I Hantera anteckningar kan du lägga in information som personnummer, körkortsnummer, försäkringsnummer och annan viktig information.

Det kan vara svårt att hantera olika identitetsnummer. Hantera anteckningar lagrar all din känsliga information på ett säkert sätt och låter dig lätt komma åt den medan du är uppkopplad.

Byt namn på profil

Byt namn på den profil som du är inloggad på

Om du är inloggad på en flyttbar profil, visas inte enhetsbokstaven tilllsammans med namnet på den flyttbara profilen.

Återställ Identity Safe-data.

Låter dig återställa data för Identity Safe från en npm-fil med en säkerhetskopia

Om du återställer en säkerhetskopierad fil till en profil, skriver Norton 360 över Identity Safe-data i den profil som du är inloggad på.

Du kan t.ex. återställa en säkerhetskopierad fil från den flyttbara profilen medan du är inloggad på en lokal profil. I så fall skrivs den lokala filens Identity Safe-data över med den flyttbara filens Identity Safe-data. Du kan använda detta alternativ när du har återställt alternativen för Identity Safe men vill återgå till de data som finns på den säkerhetskopierade filen från Identity Safe.

Du kan använda detta alternativ när du har återställt alternativen för Identity Safe men vill återgå till de data som finns på den säkerhetskopierade filen från Identity Safe.


Lågriskvarning

I fönstret Lågriskvarning kan du hantera lågriskobjekt som påträffas i datorn.

Norton 360 tar automatiskt bort objekt med medelhög och hög risk.

Fönstret visas första gången lågriskobjekt upptäcks och endast om du inte har ändrat standardinställningarna för Låga risker i Datorsökning.

I fönstret Varning för lågriskhot väljer du hur du vill att lågriskobjekt ska hanteras i fortsättningen och klickar på OK.

När du har angett önskat alternativ ändrar Norton 360 standardinställningarna enligt följande:

  • När du anger Ta automatiskt bort lågriskobjekt återställer Norton 360 automatiskt standardinställningarna för Sök igenom lågriskobjekt från Ställ en fråga till Ta bort. I det här fallet tar Norton 360 bort spårningscookies utan att meddela dig om detta.

  • När du anger Ignorera alltid lågriskobjekt återställer Norton 360 automatiskt standardinställningarna för Låga risker från Ställ en fråga till Ta bort. I det här fallet tar Norton 360 bort spårningscookies utan att meddela dig om detta.

  • När du anger Fråga alltid vad som ska göras ändras inte standardinställningarna för Låga risker. I så fall är det upp till dig att bestämma vad som ska göras med lågriskobjekt som upptäcks senare. Fönstret Varning för lågriskhot visas dock inte när lågriskobjekten upptäcks.

Följande information visas i Varning för lågriskhot :

Ta automatiskt bort objekt med låg risk | Tar bort lågriskobjekt som identifieras automatiskt; Objekt med medelhög och hög risk tas automatiskt bort från din dator oavsett det här alternativet.
Ignorera alltid lågriskobjekt | Ignorerar upptäckta lågriskobjekt automatiskt
Fråga alltid vad som ska göras | Du får själv bestämma vilken åtgärd som ska vidtas när lågriskobjekt upptäcks; Du väljer vad som ska göras i varje fas av riskåtgärdsprocessen.


Ny mapp

Du kan skapa mappar och i dessa mappar gruppera alla sparade inloggningsuppgifter. I rutan Ange nytt mappnamn kan du skriva in vad du vill att mappen ska heta.

Obs!

Ett filnamn får inte innehålla något av följande tecken: | \ / : * ? " < >

Du kan se de mappar du har skapat i menyn Kort och inloggningar i Norton-verktygsfältet.


Redan installerat?

Via dialogrutan Redan installerat? kommer du åt Identity Safe-profilen som du skapade i en tidigare version av Norton 360 och kan föra över den till din aktuella version. Anta att du uppgraderade Norton 360 2008 till den senaste versionen och vill behålla din nuvarande Identity Safe-profil. Då är det bara till att använda Redan installerat? för att överföra din profil till den nya programversionen.

Ange lösenordet till Identity Safe-profilen i textrutan Lösenord om du vill överföra profilen. Du kan klicka på länken till Lösenordsledtråd för att visa ledtråden du angav när du konfigurerade Identity Safe. Om du inte vill använda den gamla profilen väljer du Hoppa över och skapar en ny Identity Safe-profil.


Profil saknas

När du skapar en flyttbar profil skapar Norton 360 en mapp (Norton Identity Safe Data) i rotkatalogen. En indexfil skapas också. Det är en osynlig fil som spårar platsen för mappen Norton Identity Safe Data. Dialogrutan Profil saknas visas när Norton 360 inte hittar platsen för mappen Norton Identity Safe Data.

I mappen Norton Identity Safe Data finns information om den flyttbara profilen samt en säkerhetskopia av den. Information om den flyttbara profilen och om säkerhetskopian finns i filerna IDDStore.dat och IDDStore_bak.dat.

Dialogrutan Profil saknas visas i följande fall:

  • Om du tar bort den flyttbara profilen från den externa enheten

  • Om du flyttar den flyttbara profilmappen Norton Identity Safe Data till en ny plats på samma externa enhet som du infogade.

  • Om du flyttade den flyttbara profilmappen Norton Identity Safe Data från en extern enhet till en annan

Följande alternativ är tillgängliga i dialogrutan Profil saknas :

Bläddra

Använd det här alternativet för att bläddra till en ny plats dit du har flyttat den flyttbara profilen.

När du skriver in den nya sökvägen till den flyttbara profilen, uppdateras indexfilen på din externa enhet med den nya informationen.

Om du anger en ogiltig sökväg får du ett felmeddelande.

Jag tog bort den.

Markera det här alternativet om du tog bort den flyttbara profilen från den externa enheten

När du markerar det här alternativet, tas indexfilen bort från enheten.. Om du markerar det här alternativet, kan du skapa en ny flyttbar profil i Identity Safe.

Mer information

Hitta profiler när du inte vet var de finns


File Insight

Norton 360 ger information om Intressanta filer och filer som du laddar ner och installerar på datorn. Med hjälp av säkerhetsomdömet från Norton 360 kan du bedöma pålitlighetsnivån och säkerheten för filen. Information om dessa filer visas i fönstret File Insight.

I fönstret File Insight visas följande:

  • Filtypen och filnamnet

  • Datum när filen installerades

  • Datum när filen senast användes

  • Filens härkomst

  • De åtgärder som filen utför i systemet

  • På vilken nivå filerna använder datorresurserna

  • Information om pålitlighetsnivån och Community-användningen för filen

  • Några av de åtgärder som filen utför i systemet

Du ser även om filen är ett Autostart-objekt och det datum när filen senast användes.

I File Insight finns även sökvägen till filen. Dessutom kan du kopiera data från fönstret File Insight till Urklipp och spara dessa för framtida bruk.

Du kan hämta mer information i avsnittet Självstudier för Norton-produkter på Symantecs hemsida via länken Mer information i fönstret File Insight.


Logga in i Identity Safe

Via dialogrutan Logga in i Identity Safe kan du välja vilken profil som ska användas vid inloggning. Fönstret visas beroende på dina inställningar för Identity Safe-lösenord i dialogrutan Ställa in Norton Identity Safe.

Du måste ange Identity Safe-lösenordet:

  • I början av varje inloggningssession

  • Innan du fyller i en inloggning

  • När datorn inte har använts under en viss period (som du har angett).

Du kan antingen logga in till din flyttbara eller till din lokala profil via tabbarna:

Lokal profil | Här anger du Identity Safe-lösenordet för den lokala profilen; Du har tillgång till alla funktioner i Identity Safe när du har loggat in.
Flyttbar profil | Här anger du Identity Safe-lösenordet för den flyttbara profilen; Om du har flera flyttbara profiler väljer du bland dessa i listrutan på fliken Flyttbar profil. I listrutan visas namnet på profilen. Det är samma namn som du angav när du konfigurerade Identity Safe-lösenordet. I listrutan visas även namnet på den enhet där den flyttbara profilen finns.

När du ställer in Identity Safe-lösenordet kan du även ange en ledtråd för lösenordet. Därefter kan du endast ange en ledtråd nästa gång du byter lösenordet. Du kan ändra lösenordet i fönstret Lösenord och säkerhet.


Lägg till eller undanta filer och mappar

De filer som du lägger till eller undantar manuellt visas i en lista i Norton 360.

Om du klickar på Lägg till eller undanta filer och mappar så får du mer information om de filer och mappar som har lagts till i eller undantagits från säkerhetskopieringen. Du kan även lägga till, undanta eller ta bort filer och mappar.

Det går att lägga till de filer och mappar som ska säkerhetskopieras manuellt. Du har även möjlighet att undanta filer och mappar som inte ska säkerhetskopieras, liksom att ta bort filer och mappar från platsen för säkerhetskopian.


Adresser

Du kan aktivera eller inaktivera Norton AntiSpam på fliken Adresser. När du har aktiverat Norton AntiSpam kan du konfigurera alternativen Adressbokens undantag, Listan över tillåtna, Listan över blockerade och Webbfråga.

Stänger du av Norton AntiSpam ökar du risken att få oönskad e-post. Du bör se till att Norton AntiSpam alltid är aktiverat. Det skyddar din e-postklient från oönskat innehåll.

Du kan använda följande alternativ på fliken Adresser för att konfigurera Norton AntiSpam:

Tabell: Adresser

Alternativ

Beskrivning

Råd

Undantag i adressboken

Här kan du undanta e-postadresser som inte ska läggas till automatiskt i listan över tillåtna från adressboken.

Exkludera de e-postadresser som inte ska läggas till automatiskt från adressboken till listan över tillåtna.

Kontrollera listan över undantag i adressboken innan du importerar adressboken. Lägg till alla e-postadresser som inte ska importeras från adressboken i det kompatibla e-postprogrammet till listan över tillåtna.

Listan över tillåtna

Här kan du lägga till specifika adresser och domäner (t.ex. @symantec.com) som du vill ta emot e-postmeddelanden från

Lägg alltid till dina kända e-postadresser och domäner till listan över tillåtna. Detta alternativ hindrar dig från att förlora viktiga e-postmeddelanden från dina kända kontakter.

Listan över blockerade

Låter dig lägga till specifika adresser och domäner från vilka du inte vill ta emot e-postmeddelanden från

Norton AntiSpam behandlar alla e-postmeddelanden från den här adressen eller domänen som skräppost.

Lägg alltid till okända e-postadresser och domäner till Listan över blockerade så att du inte får några oönskade e-postmeddelanden från sådana adresser eller domäner.

Feedback

Skicka feedback om felaktigt klassificerad e-post till Symantec

Välj något av följande tre alternativ:

  • På

    Felklassificerat e-postmeddelande skickas automatiskt till Symantec när du klassificerar det som Skräppost eller Inte skräppost.

  • Fråga först

    När du klassificerat ett e-postmeddelande som Skräppost eller Inte skräppost blir du tillfrågad om det felklassificerade e-postmeddelandet ska skickas till Symantec.

  • Av

    Det felklassificerade e-postmeddelandet skickas inte till Symantec.

Om du vill skicka feedback om felaktigt klassificerad e-post till Symantec för vidare analys klickar du på Feedback.

Webbfråga

Skräppostmeddelanden som de lokala filtren klassificerar som legitima skickas till Symantecs webbservrar för extra filtrering.

Använd alltid webbfrågefiltret när du klassificerar skräppost.


Administrationsinställningar

Du kan använda fönstret Administrationsinställningar för att konfigurera olika viktiga alternativ i Norton 360.

Välj mellan följande alternativ:

Optimering vid inaktivitet

Här kan du konfigurera Norton 360 att defragmentera din startvolym eller den lokala disken som innehåller startvolymen när datorn är inaktiv

När alternativet är aktiverat schemaläggs optimeringen automatiskt efter att du har installerat ett program på din dator. Optimering snabbar upp datorns prestanda genom att defragmentera diskens fragmenterade delar.

Inställningar för nätverksproxy

Här kan du ange information om automatisk konfiguration, proxyinställningar och autentiseringsuppgifter för att ansluta till Internet

Program som LiveUpdate och Norton Insight använder den angivna proxyserverns inställningar för att ansluta till Symantec-servern via Internet. LiveUpdate använder proxyserverinställningar för att hämta uppdateringar. Norton Insight använder proxyinställningar för att hämta specifik information om filer som tillförlitlighetsnivåer och digitala signaturer.

Norton Community Watch

Används för att skicka in utvald säkerhets- och programinformation till Symantec för analys.

Symantec utvärderar informationen för att avgöra om det finns nya hot.

Prestandaövervakning

Övervaka datorns prestanda

När Prestandaövervakning har aktiverats, övervakar Norton 360 processor- och minnesanvändningen på datorn. Dessutom övervakas viktiga systemaktiviteter som utförts de senaste tre månaderna.

Energisparläge

Spara på batterierna genom att stoppa en lista över bakgrundsjobb när datorn körs på batterier.

Som standard är alternativet aktiverat.

Produktsäkerhet

Låter dig säkra produkten och skydda den från obehöriga förändringar

Välj mellan följande alternativ:

  • Åtkomst till inställningar för användare som inte är administratörer

    Låter dig öppna och konfigurera alla alternativ i fönstret Inställningar från ett användarkonto utan administratörsbehörighet.

    Som standard är alternativet avmarkerat. Du måste logga in som administratör för att aktivera detta alternativ. Det går inte att komma åt fönstret Inställningar om samma fönster öppnats i något annat användarkonto på datorn.

  • Norton Manipuleringsskydd

    Skyddar Norton-produkten från en attack eller ändring från okända, misstänksamma eller hotfulla program

  • Inställningar för lösenordsskyddet

    Skyddar Norton 360-inställningarna med ett lösenord. Produktinställningarna skyddas mot obehöriga ändringar.

  • Produktstatusövervakning

    Här kan du övervaka eller ignorera skyddsstatus för virusskydd, brandväggsskydd, identitetsskydd och övriga funktioner i Norton 360.

Inställningar för Tyst läge (manuellt)

Här kan du aktivera eller avaktivera Tyst läge (manuellt).

Välj mellan följande alternativ:

  • Tyst läge

    Om du aktiverar alternativet Tyst läge kan du aktivera Tyst läge under en viss tidsperiod. Norton 360 undertrycker alla varningar och stoppar bakgrundsaktiviteterna under den tidsperiod som du anger.

  • Fullskärmsupptäckt

    Om du aktiverar alternativet Fullskärmsupptäckt känner Norton 360 automatiskt av vilka program som körs i fullskärmsläge och aktiverar Tyst läge. Norton 360 undertrycker de flesta varningar och stoppar bakgrundsaktiviteter. De enda aktiviteter som körs är de som skyddar datorn från virus och andra hot mot säkerheten.

  • Tyst läge (automatiskt) för upptäckt av:

    • IMAPI 2.0 Bränn skiva

      Om du använder ett Media Center-program för att bränna en cd eller en dvd, identifierar Norton 360 aktiviteten och aktiverar sedan Tyst läge (automatiskt). När Tyst läge (automatiskt) aktiveras, undertrycker Norton 360 bakgrundsaktiviteter, men varningar och meddelanden fortsätter att visas.

    • Media Center tv-inspelning

      Om du använder ett Media Center-program för att spela in ett tv-program, identifierar Norton 360 aktiviteten och aktiverar sedan Tyst läge (automatiskt). När Tyst läge (automatiskt) aktiveras, undertrycker Norton 360 bakgrundsaktiviteter, men varningar och meddelanden fortsätter att visas.

    • Användardefinierade program

      Om du kör ett program som finns med i listan Användardefinierade program så identifierar Norton 360 aktiviteten samtidigt som tyst läge (automatiskt) aktiveras. När Tyst läge (automatiskt) aktiveras, undertrycker Norton 360 bakgrundsaktiviteter, men varningar och meddelanden fortsätter att visas.

      Du kan konfigurera listan över de program som du vill ska aktivera Tyst läge (automatiskt).

Fördröjning av automatiska uppgifter

Här kan du ange varaktighet för körning av Norton-specifika program som körs automatiskt när du aktiverar datorn

Detta senarelägger inte starten av Norton 360. Du kan välja att ställa in automatisk fördröjning på 1 till 10 minuter. Standardalternativet är 10 minuter.

Tidsgräns för inaktivitet

Här kan du ange tidsgränsen för inaktivitet när Norton 360 identifierar datorn som overksam

Du kan välja tidsgräns för inaktivitet mellan 1 och 30 minuter. Standardalternativet är 10 minuter.

Rensa Firefox

Ser till att datorn körs jämnt och effektivt genom att ta bort oanvända tillfälliga filer och webbläsarhistorik, om du använder webbläsaren Firefox

I Internet Explorer rensas tillfälliga filer, historik och bokmärken automatiskt som en bakgrundsaktivitet.

Välj mellan följande alternativ:

  • Rensning av tillfälliga Firefox-filer

    Rensar tillfälliga filer som lagras i webbläsaren Firefox när du besöker webbplatser

  • Rensa Firefox-historik

    Rensar historik och bokmärken som lagras i webbläsaren Firefox när du besöker webbplatser


Inställningar för Norton 360

Anpassa skydds-, nätverks- och säkerhetskopieringsinställningarna i fönstret Inställningar under Detaljerade inställningar. Du kan även schemalägga säkerhetssökningar och säkerhetskopieringar.

Du kan konfigurera följande Detaljerade inställningar kan konfigureras i fönstret Inställningar :

Virusskydd

Ange hur vissa typer av virusliknande program och spionprogram eller liknande ska hanteras i Norton 360.

Du kan ange om inkommande e-post ska kontrolleras och om snabbmeddelanden ska genomsökas. Du kan ange vilka filer och signaturer som ska undantas från sökningen och hur lågriskhot ska hanteras. Du kan också konfigurera realtidsskydd, skydd mot spionprogram och LiveUpdate.

Brandvägg

Ange exakt hur inkommande och utgående anslutningar ska hanteras

Du kan ange trafikregler och regler för specifika program. Du kan också ange hur du vill att Norton 360 ska hantera intrångsförsök och skydda webbläsaren.

Skydd mot skräppost

E-postklienten skyddas från oönskat innehåll.

Du kan konfigurera Norton AntiSpam och ange vilken klient den ska integrera med, och hur den ska hantera e-post som genomsöks i dessa klienter. Du kan ange om du vill att Norton AntiSpam ska låta Symantec-servrarna filtrera den skräppost som lokala filter klassificerar som legitim.

Mitt nätverk

Visa alla tillgängliga enheter i ditt nätverk och ange pålitlighetsnivå för enheterna som är anslutna till ditt nätverk

Du kan också visa eller dölja Översikt över nätverkssäkerhet vid systemstart och konfigurera den kommunikationsport som Norton-produkterna använder för att kommunicera med varandra. Du kan dessutom rensa kartan över nätverkssäkerhet.

Barn- och sekretessäkerhet

Kontrollera åtkomsten till specifika webbplatser och skydda känslig information

Du har följande alternativ:

  • Barnsäkerhet

  • Sekretess

  • OnlineFamily.Norton

Det här alternativet visas endast i fönstret Inställningar om du har installerat Barnsäkerhet och Sekretess.

Identitetsskydd

Konfigurera Identity Safe för att hantera inloggningsuppgifter och transaktionsdata

Du kan också konfigurera alternativ för Safe Surfing.

Schemaläggning av uppgifter

Ange när och hur ofta datorn ska genomsökas efter virus och andra risker.

Administrationsinställningar

Med alternativen i det här fönstret kan du konfigurera säkerhetsinställningarna för produkten

Du kan ange proxyinställningar. Du kan också ställa in så att datorn optimeras när du inte använder den, samt konfigurera prestandaövervakning och energisparläge. Dessutom kan du konfigurera tyst läge, tidsgräns för inaktivitet, tidsgräns för fördröjning av automatiska uppgifter, Norton Community Watch och rensning av Firefox.

Inställningar för säkerhetskopiering

Schemalägg när, var och hur dina viktiga filer och mappar ska säkerhetskopieras

Du kan också aktivera eller inaktivera alternativ som statusikoner, Nortons diskenhet för säkerhetskopiering, snabbmeny och egenskapssida.

Med Snabbkontroller i fönstret Inställningar kan du aktivera eller avaktivera följande tjänster:

Tyst läge | Aktiverar och inaktiverar Tyst läge; Du kan aktivera tyst läge (manuellt) under en timme, två timmar, fyra timmar, sex timmar eller under en dag.
Safe Surfing | Aktiverar eller inaktiverar skydd mot nätfiske och funktionerna i Norton Safe Web; När du aktiverar Safe Surfing skyddas datorn medan du använder Internet Explorer eller Firefox.
Identity Safe | Aktiverar eller inaktiverar Identity Safe; Om du inaktiverar Identity Safe kan du inte längre hantera inloggningar, kort eller anteckningar.
Säkerhetskopiering | Aktiverar eller inaktiverar Säkerhetskopiering; När du aktiverar Säkerhetskopiering inleds en säkerhetskopiering enligt dina inställningar.
Statusikoner för säkerhetskopiering | Aktiverar eller avaktiverar statusikoner för filer; Statusikonerna visar säkerhetskopieringsstatusen för filerna.
Automatisk LiveUpdate | Aktiverar eller avaktiverar automatiska uppdateringar som skyddar mot nya och uppkommande hot.
Brandvägg | Aktiverar eller inaktiverar Brandvägg; När du aktiverar Brandvägg så övervakas kommunikationen mellan din dator och andra datorer på Internet. Din dator skyddas också från vanliga säkerhetsproblem.
Norton Manipuleringsskydd | Aktiverar eller inaktiverar Nortons manipuleringsskydd; När du aktiverar Nortons manipuleringsskydd så skyddas Norton 360 från obehörig åtkomst och oönskade ändringar.


Avaktivera Automatisk LiveUpdate.

När du avaktiverar automatiska uppdateringar i Norton 360 är du inte längre skyddad mot de senaste virus- och spionprogrammen och virusutbrotten. Om Automatisk LiveUpdate har avaktiverats får du inga programuppdateringar.

Om du måste avaktivera Automatiskt LiveUpdate tillfälligt, bör du aktivera programmet igen så snart som möjligt.


Aktivera Norton Manipuleringsskydd

När du avaktiverar Norton Manipuleringsskydd är du inte längre skyddad mot angrepp eller ändringar från okända, misstänkta eller hotande program.

Om du tillfälligt behöver stänga av Norton Manipuleringsskydd, kom ihåg att starta det igen så snart som möjligt


Säkerhetskopieringsinformation

I fönstret Säkerhetskopieringsinformation visas status för de senaste säkerhetskopieringsaktiviteterna i Norton 360. Du kan också se om statusikonen för säkerhetskopiering är aktiverad eller avaktiverad. Ikonen bredvid varje objekt visar total status.

Om du behöver vidta åtgärder visas ett meddelande som beskriver nästa steg som du bör ta. När det behövs visas länken Information som du kan använda för att visa ytterligare information i fönstret Säkerhetshistorik. Du kan visa specifik information om säkerhetskopieringsaktiviteten, däribland risknivå, datum och klockslag, status samt rekommenderade åtgärder.

I följande tabell visas vilka aktiviteter som är en del av säkerhetskopieringen:

Säkerhetskopiering | Visar när den senaste säkerhetskopieringen kördes; Datum och tidpunkt för körningen av säkerhetskopieringen visas i Norton 360. Den visar ett meddelande med status för säkerhetskopieringen. När du stänger av Säkerhetskopiering, upphör övervakningen av statusen för säkerhetskopieringsaktiviteterna i Norton 360.
Säker lagring på Internet | Här visas det totala utrymmet och ledigt utrymme för Internetlagring. Du kan visa information om Internetlagring om du har köpt tjänsten för att säkerhetskopiera dina filer.
Statusikoner för säkerhetskopiering | Anger att funktionen har aktiverats. När den här funktionen är aktiverad, lägger Norton 360 till en ikon för att visa säkerhetskopieringens status.

Du kan också använda följande alternativ under Vad du kan göra :

Säkerhetskopiera nu | Kör en omedelbar säkerhetskopiering; Vilka filer som ska säkerhetskopieras och vilken plats de ska kopieras till angav du när du konfigurerade inställningarna för säkerhetskopieringen.
Återställ filer | Återställ filer från en tidigare säkerhetskopiering. Du kan ändra inställningar för återställning innan du återställer de säkerhetskopierade filerna. Kontrollera att den angivna platsen för säkerhetskopieringen, till exempel cd-skivor eller extern hårddisk, är tillgänglig innan du börjar återställa.
Köp mer lagringsutrymme | Köpa ytterligare lagringsutrymme för säkerhetskopiering. Du måste ha ett registrerat Norton Account för att köpa ytterligare lagringsutrymme.
Hantera säkerhetskopior | Ändra inställningarna för säkerhetskopiering. Du kan ändra vilka filer som ska säkerhetskopieras, säkerhetskopieringens plats och schema.
Avaktivera säkerhetskopiering/aktivera säkerhetskopiering | Avaktivera automatiska eller schemalagda säkerhetskopieringar. Om du avaktiverar säkerhetskopieringen, bibehålls schemat, platsen och filerna som du definierade tills du aktiverar säkerhetskopieringen igen.


Säkerhetskopiering

En av de viktigaste åtgärderna du kan vidta för att skydda värdefull information i din dator är att säkerhetskopiera dina filer regelbundet. Om du förlorar data kan Norton 360 återställa dem senare. Om du till exempel råkar ta bort en viktig fil eller om din dator har en hårdvarufel som förstör några filer. I detta fall kan du återställa de förlorade filerna från din säkerhetskopia.

Du kan ange på vilket sätt dina filer ska säkerhetskopieras och återställas.

Under Säkerhetskopiering finns följande alternativ:

Hantera säkerhetskopiering

Här kan du ange vilka filer som ska säkerhetskopieras och när och hur det ska göras.

Med alternativet Konfigurera kan du ange källa, mål och schema för säkerhetskopieringen.

Statusikoner för säkerhetskopiering

Här kan du välja om du vill visa säkerhetskopieringsstatus för en fil genom att en statussymbol läggs till i filens ikon.

Följande statusikoner finns:

  • Grön ikon med en bock

    Innebär att filen har säkerhetskopierats

    Den här ikonen övergår till en blå ikon med pilar om du ändrar i filen.

  • Blå ikon med pilar

    Visar att filen inte har säkerhetskopieras

    Ikonen blir grön när filen säkerhetskopierats automatiskt av Norton 360 (när datorn inte används).

  • Grå ikon med ett snedstreck

    Visar att filen har undantagits från säkerhetskopiering

    Norton 360 visar statusen Avaktiverad för filer som undantas från någon av säkerhetskopiorna.

Nortons diskenhet för säkerhetskopiering

Här kan du se en lista i Utforskaren över var dina filer är säkerhetskopierade

Du kan också lägga till eller ta bort en fil från en uppsättning säkerhetskopior. Du kan dessutom ta en fil från en uppsättning säkerhetskopior i Nortons diskenhet för säkerhetskopiering och återställa den på vilken plats som helst.

Snabbmeny

Med det här alternativet kan du lägga till eller undanta en fil eller mapp i en uppsättning säkerhetskopior via en snabbmeny som öppnas med en högerklickning.

Detta alternativ kan användas endast om du har konfigurerat säkerhetskopieringen i fönstret Hantera säkerhetskopiering. I listan visas alla tillgängliga uppsättningar av säkerhetskopior.

Egenskapssida

Här kan du visa säkerhetskopieringsstatusen för varje uppsättning på fliken Säkerhetskopiering på egenskapssidan.

I listan visas alla uppsättningar och datum och tid när de senast säkerhetskopierades. Här visas också statusikonen som anger om en fil finns med i en viss uppsättning eller inte.


Inställningar för säkerhetskopiering

En av de viktigaste åtgärderna du kan vidta för att skydda värdefull information i din dator är att säkerhetskopiera dina filer regelbundet. Om du förlorar data kan Norton 360 återställa dem senare. Det kan exempelvis hända att du råkar ta bort en viktig fil av misstag eller att filerna går förlorade efter en datorkrasch. I detta fall kan du återställa de förlorade filerna från din säkerhetskopia. Du kan ställa in på vilket sätt dina filer ska säkerhetskopieras och återställas.


Hantera säkerhetskopiering - Sammanfattning

Med Norton 360 erbjuder en mångsidig säkerhetskopieringsfunktion som är enkel att använda. Du kan konfigurera vad du vill säkerhetskopiera, var du vill säkerhetskopiera och när du vill säkerhetskopiera och även granska detaljerna. I Norton Backup kan du konfigurera flera inställningar för säkerhetskopieringar och spara dem som namngivna säkerhetskopieringsuppsättningar.

Du kan få mer information om hur du använder de förbättrade funktionerna i Norton Backup om du klickar på länken Läs mer om säkerhetskopiering högst upp i fönstret Hantera säkerhetskopiering.

Du kan välja och visa olika inställningar för säkerhetskopiering på fliken Sammanfattning i fönstret Hantera säkerhetskopiering. På fliken Sammanfattning kan du utföra fler aktiviteter som rör uppsättningar av säkerhetskopior. I avsnittet Sammanfattning av uppsättning visas en översikt över inställningar för varje uppsättning säkerhetskopior. I avsnittet Vad du kan göra visas aktiviteterna som du kan utföra för att hantera uppsättningarna.

I avsnittet Sammanfattning av säkerhetskopia visas det aktuella urvalet för en säkerhetskopia och de sparade inställningarna.

Avsnittet Sammanfattning av säkerhetskopia innehåller följande information:

Namn på säkerhetskopieringsuppsättningen

Visar det namn du angav för den uppsättning du har sparat

Du kan välja en bland flera uppsättningar av säkerhetskopior och visa information om den.

Om du inte har sparat en uppsättning säkerhetskopior så visas säkerhetskopians namn som standarduppsättning.

Vad (filer som ska säkerhetskopieras)

Visar länken Förhandsgranskning som leder till en lista över alla filer som du har med i en uppsättning säkerhetskopior

Klicka på länken Vad så kommer du till fliken Vad och ändra inställningarna.

Var (Säkerhetskopieringsplats)

Visar platsen för säkerhetskopieringen som du valde för filerna.

Följande platsalternativ är tillgängliga för säkerhetskopiering:

  • Internetlagring

  • Listan över lokala enheter på datorn

  • Cd-enheterna på datorn

  • Övriga flash-enheter, externa hårddiskar eller iPod-spelare

Klicka på länken Var så kommer du till fliken Var och ändra inställningarna.

När (schema för säkerhetskopiering)

Visar schemat som du har konfigurerat för att säkerhetskopiera filerna.

Du kan visa en av följande status:

  • Automatisk

  • Varje vecka

  • Varje månad

  • Manuell

Klicka på länken När så kommer du till fliken När och ändra inställningarna.

Senast säkerhetskopierad

Visar datum och tidpunkt för den senaste säkerhetskopieringen.

Om inga säkerhetskopieringar har körts, anges det på fliken Sammanfattning.

Avsnittet Vad du kan göra innehåller följande alternativ:

Skapa en ny säkerhetskopieringsuppsättning | Du kan skapa nya uppsättningar för säkerhetskopieringar och konfigurera dem. När du skapar en ny uppsättning för säkerhetskopiering, ändras den nuvarande uppsättningen till den nya som du skapade. Den nya uppsättningen har samma inställningar som standardsäkerhetskopieringen. Du kan ändra inställningarna enligt önskemål. Du kan skapa upp till tio uppsättningar säkerhetskopior.
Ta bort den här uppsättningen säkerhetskopior | Du kan ta bort de uppsättningar som finns för säkerhetskopiering. Om det endast finns en säkerhetskopieringsuppsättning går det inte att ta bort den. När du tar bort en uppsättning säkerhetskopior så ändras även informationen om filerna som finns i den borttagna uppsättningen. Statusikoner försvinner och fliken Säkerhetskopiering visas inte längre bland filens egenskaper.
Byt namn på uppsättningen säkerhetskopior | Du kan byta namn på en befintlig säkerhetskopia om du har ändrat säkerhetskopieringens konfigurationer. Du kan även ändra standarduppsättningsnamnet.
Säkerhetskopiera nu | Du kan köra en säkerhetskopiering omedelbart. Vilka filer som ska säkerhetskopieras och vilken plats de ska kopieras till angav du när du konfigurerade inställningarna för säkerhetskopieringen.


Hantera säkerhetskopiering - Vad

I Norton 360 säkerhetskopieras filer via filkategorier (exempelvis bilder, musikfiler och videoklipp). Varje filkategori har ett antal filnamnstillägg. När du väljer en filkategori för säkerhetskopiering lägger Norton 360 automatiskt till alla filer som tillhör den kategorin i säkerhetskopian. Du måste också ange från vilken källa filerna ska säkerhetskopieras. Alla filer i den angivna kategorin som finns i källan du valde blir säkerhetskopierade.

Du kan också lägga till egna filnamnstillägg i en filkategori, eller ta bort filnamnstillägg från en filkategori för säkerhetskopiering.

Fliken Vad innehåller följande avsnitt:

Källor för säkerhetskopiering

Här kan du välja från vilken plats i datorn som säkerhetskopieringen ska göras i Norton 360.

Klicka på Uppdatera om platsen inte visas i listan.

Filtyper

Här kan du inkludera en filkategori i eller undanta en filkategori från säkerhetskopiering

Välj mellan följande alternativ:

  • Lista över filkategorier

    Här kan du inkludera en filkategori i säkerhetskopieringen eller undanta den.

    Du kan markera eller avmarkera en filkategori för att inkludera eller undanta den från säkerhetskopieuppsättningen. När du klickar på filkategorin öppnas ett fönster med en lista över tillgängliga filer i filkategorin. I det här fönstret visas även var filerna finns.

  • Redigera filtyper

    Här kan du aktivera eller inaktivera alternativet Konfigurera [+]

    Du kan använda alternativet Konfigurera [+] för att hantera filnamnstillägg i en viss filkategori.

  • Konfigurera [+]

    Här kan du lägga till eller ta bort filnamnstillägg i en filkategori.

    När du lägger till ett filnamnstillägg i en filkategori, kategoriseras filerna i Norton 360 enligt det nyligen tillagda filnamnstillägget under den filkategorin. Om du till exempel vill säkerhetskopiera dokument med ett .fm-tillägg i kategorin Office-dokument. Du kan lägga till .fm-tillägget i den kategorin.

  • Lägg till eller undanta filer och mappar

    Du kan inkludera filer och mappar som du vill säkerhetskopiera

    Du kan undanta filer och mappar som du inte vill säkerhetskopiera Du kan också visa de filer och mappar som du har inkluderat i eller undantagit från säkerhetskopieringen.

    Du kan också ta bort ett objekt från listan i tabellen. Då återställs objekten till deras respektive filkategorier.

Spara ändringarna som du gjorde på fliken Vad med hjälp av alternativet Spara ändringar.

För att kunna bevara integriteten vid säkerhetskopiering, kommer filnamn med vissa tecken inte att säkerhetskopieras. Dessa inkluderar filer med namn som startar med tilde (~), (exempelvis "~sample). Sådana filer är vanligtvis temporära filer.


Hantera säkerhetskopiering - Objekt som är inkluderade i eller undantagna från säkerhetskopiering

I det här fönstret kan du hantera filer och mappar som du vill inkludera i eller undanta från uppsättningen säkerhetskopior.

Fönstret visar en lista med objekt som du har tagit bort från filkategorierna. De objekt du har tagit bort från filkategorierna visas som undantagna objekt.

I Norton 360 används listan över filnamnstillägg i varje filkategori för att automatiskt lägga till filer för säkerhetskopiering. Men inga filer läggs till i Norton 360 om filnamnstillägget inte finns med i någon filkategori.

Du kan lägga till sådana filer för säkerhetskopiering på följande sätt:

  • Lägg till filnamnstillägget för filen i en tillämplig filkategori.

  • Lägg till filen manuellt för säkerhetskopiering.

Kategorin Övriga filtyper inbegriper de filer som inte automatiskt läggs till i någon filkategori, och som du lägger till manuellt för säkerhetskopiering.

Fönstret innehåller följande avsnitt med information om filerna och mapparna:

Namn | Här kan du se information om de filer och mappar som du manuellt inkluderar i eller undantar från säkerhetskopiering; Du kan se den ursprungliga platsen för ett säkerhetskopierat objekt.
Typ | Här kan du se om det objekt som du inkluderar eller undantar är en fil eller en mapp
Regel | Här kan du se status för det säkerhetskopierade objektet; Du kan se om objektet ska inkluderas eller undantas från säkerhetskopiering.

Du kan använda följande alternativ för att inkludera, undanta eller ta bort filer och mappar från säkerhetskopiering:

Inkludera fil

Här kan du inkludera en fil i säkerhetskopian

Du kan inkludera en fil som Norton 360 automatiskt lägger till i en filkategori.

Du kan också inkludera en fil som Norton 360 inte automatiskt lägger till i en filkategori. Om den fil du inkluderar inte tillhör någon särskild kategori så läggs den till i kategorin Övriga filtyper.

Du kan också lägga till filer vars mappsökväg inte tillhör de säkerhetskopieringskällor som du har valt. Anta t.ex. att du väljer mappen Mina dokument som säkerhetskopians källa och du vill säkerhetskopiera en fil som befinner sig utanför Mina dokument. Du kan använda länken Inkludera fil för att inkludera filen i säkerhetskopian.

Inkludera mapp

Här kan du inkludera en mapp och alla dess filer i säkerhetskopian.

När du inkluderar en mapp som innehåller flera olika filkategorier så inkluderas filerna automatiskt i respektive kategorier. Anta t.ex. att du har lagt till en mapp i säkerhetskopian som innehåller en bildfil och en videofil. Norton 360 lägger automatiskt bildfilerna i bildkategorin och videofilerna i videokategorin. Mappen visas i båda filkategorierna, som endast innehåller de filer som tillhör den filkategorin.

Du kan också inkludera mappar som inte finns i den säkerhetskopieringskälla du har valt. Anta t.ex. att du väljer mappen Mina dokument som säkerhetskopians källa och du vill säkerhetskopiera en mapp som befinner sig utanför Mina dokument. Du kan använda länken Inkludera mapp för att inkludera mappens filer i säkerhetskopian.

Undanta fil

Här kan du undanta en fil från säkerhetskopian

Du kan undanta en fil som Norton 360 automatiskt lägger till i en filkategori.

Du kan också undanta en fil som Norton 360 inte automatiskt lägger till i en filkategori. Om den fil du undantar inte tillhör någon särskild kategori så läggs den till i kategorin Övriga filtyper.

Du kan också undanta filer vars mappsökväg inte tillhör de säkerhetskopieringskällor som du har valt. Anta t.ex. att du väljer mappen Mina dokument som säkerhetskopians källa och du vill undanta en fil som finns i Mina dokument. Du kan använda länken Undanta fil för att undanta filen från säkerhetskopian.

Undanta mapp

Här kan du undanta en mapp från säkerhetskopian

Du kan undanta filer som finns i en mapp som Norton 360 automatiskt lägger till i en filkategori.

Du kan också undanta mappar vars mappsökväg inte tillhör de säkerhetskopieringskällor som du har valt. Anta t.ex. att du väljer mappen Mina dokument som säkerhetskopians källa och du vill undanta en mapp som finns i Mina dokument. Du kan använda länken Undanta mapp för att undanta mappen från säkerhetskopian.

Ta bort från listan

Här kan du ta bort filer och mappar som du manuellt inkluderar i eller undantar från säkerhetskopiering

Du kan använda länken Ta bort från listan för att ta bort objekt som du inkluderar eller undantar. Borttagningen av objekt återställer dem till deras respektive filkategorier.


Hantera säkerhetskopiering - När

Klicka på listrutan Schema för att välja det säkerhetskopieringsschema som bäst passar dina behov.

Du kan välja mellan följande:

Automatiskt (rekommenderas)

Detta alternativet är rekommenderat val. Automatisk säkerhetskopiering sker när din dator är startad men inte används. Nyligen skapade eller ändrade filer säkerhetskopieras så snart som möjligt.

Obs!

Om du väljer det här alternativet går det inte att säkerhetskopiera till en cd eller dvd.

Varje vecka

Använd detta alternativ för att välja veckodag och tidpunkt på dagen att säkerhetskopiera. Du kan välja fler än en dag i veckan. Du kan exempelvis välja att säkerhetskopiera varje onsdag och lördag.

Varje månad

Använd detta alternativ för att schemalägga en säkerhetskopiering samma dag varje månad. Du kan också välja vilken tidpunkt på dagen som säkerhetskopieringen ska påbörjas.

Manuell säkerhetskopiering

Välj detta alternativ om du endast vill säkerhetskopiera filer när det passar dig. Ingen säkerhetskopiering sker i Norton 360 förrän du begär den. Om du väljer det här alternativet måste du se till att du skyddar filerna genom att då och då säkerhetskopiera.

Obs!

Datorns prestanda maximeras om du schemalägger så att viktiga åtgärder utförs när datorn är inaktiv. Norton 360 säkerhetskopierar endast när datorn är inaktiv om sökningarna har schemalagts veckovis eller månadsvis och alternativet Kör endast under tomgångstid har markerats. Symantec rekommenderar att du markerar Kör endast under tomgångstid för att öka datorns prestanda.


Hantera säkerhetskopiering - Var

Fliken Var i fönstret Hantera säkerhetskopiering visar de mål för säkerhetskopiering som datorn för närvarande kan identifiera. Om du vill att ett annat mål ska visas kan du uppdatera listan med knappen Uppdatera.

Om det fortfarande finns en diskenhet som inte är listad kontrollerar du att den är ordentligt ansluten och klickar sedan en gång till på knappen Uppdatera.

Klicka på det mål som bäst lämpar sig för dina säkerhetskopieringsbehov. Du kan visa följande detaljer om säkerhetskopieringsmålet innan du väljer:

Mål | Visar namnet på målet för säkerhetskopieringen. I Norton 360 visas också en lämplig ikon och enhetsbokstav för alla mål. Enhetsbokstaven visas inte för Internetlagring.
Tillgängligt | Visar utrymmet som är tillgängligt på säkerhetskopieringsmålet
Totalt | Det totala utrymmet på säkerhetskopieringens mål visas

Lagringskapaciteten som behövs för en säkerhetskopiering beräknas när alla filer har valts.

Beräkningarna bygger på en cd-skiva på 700 MB cd och en dvd-skiva på 4,37 GB.

Om du valde Internetlagring som plats för säkerhetskopieringen, kan du använda alternativet Bandbreddsbegränsning. Detta alternativ finns längst ned på skärmen för att konfigurera Internet-bandbredden som säkerhetskopieringen använder vid säkerhetskopiering av filerna. Med den rekommenderade inställningen för Bandbreddsbegränsning kan du minska den tid det tar att överföra säkerhetskopiorna till lagringsutrymmet på Internet.

Kontrollera alternativet Verifiera alla säkerhetskopior för att vara säker på att Norton 360 har skrivit säkerhetskopiorna korrekt. Du kan använda det här alternativet för säkerhetskopior till cd- och dvd-skivor, eftersom skivorna kan repas och bli smutsiga om de används fel, vilket gör att du kan förlora information.

Med alternativet Radera tidigare säkerhetskopior längst ned på fliken för att ta bort tidigare säkerhetskopior. När du klickar på det här alternativet visas ett fönster i Norton 360 där du kan välja i listan över säkerhetskopior. Om du vill undanta de filer du har tagit bort från kommande säkerhetskopieringsaktiviteter så måste du avmarkera filerna på fliken Vad i fönstret Hantera säkerhetskopiering.


Säkerhetskopiera nu

Omedelbar säkerhetskopiering av filer är en snabb process. Även om du har ställt in en schemalagd säkerhetskopiering, kan du säkerhetskopiera dina filer omedelbart för att vara säker på att arbetet du just gjort är säkert.

Om du har många filer att säkerhetskopiera, tar den första säkerhetskopieringen längre tid än de efterföljande. Det kan ta flera timmar eller t o m flera dagar, beroende på din Internetanslutning och storleken på din säkerhetskopia. Om en stor säkerhetskopiering avbryts, fortsätter den där den slutade tills hela säkerhetskopieringen har slutförts. Denna aktivitet äger rum när du inte använder datorn. Senare säkerhetskopieringar gäller bara uppdaterade eller ändrade filer och tar kortare tid.

Använd alternativet Kör säkerhetskopiering nu i huvudfönstret i Norton 360 för att säkerhetskopiera alla uppsättningar du har angivit. Om du vill göra en säkerhetskopiering av en specifik uppsättning filer kan du även klicka på Säkerhetskopiera nu i fönstret Hantera säkerhetskopiering.


Bandbreddsbegränsning

Datorn måste vara ansluten till Internet om du vill använda alternativet Säkert lagringsutrymme på Internet. Du behöver emellertid en relativt snabb Internetanslutning.

Med Bandbreddsbegränsning kan du konfigurera hur mycket brandbredd som Norton 360 använder för att säkerhetskopiera filerna.

Välj något av följande alternativ:

  • Snabbast (rekommenderas)

  • Hög användning

  • Måttlig användning

  • Låg användning

Obs!

Säkerhetskopiering använder hela brandbredden om du väljer det rekommenderade alternativet. Andra aktiviteter på Internet kan därigenom bli långsamma.


Övriga filtyper

Det här fönstret visar de objekt som du lägger till i kategorin för övriga filtyper. Filerna i fönstret kan säkerhetskopieras.

Kategorin för övriga filtyper innehåller inga filnamnstillägg. Denna kategori inkluderar de filer du uttryckligen väljer att säkerhetskopiera. Norton 360 inkluderar inte dessa filer i någon av sina filkategorier när det undersöker din dator efter filer att säkerhetskopiera.

Du kan ta bort de markerade objekten från uppsättningen genom att klicka på länken Ta bort från uppsättningen längst ned på sidan. Du kan också använda Lägg till eller undanta filer och mappar om du vill visa borttagna filer och mappar.

I fönstret visas alla filer som tillhör kategorin övriga filtyper i tabellform. Följande information visas:

Inkluderade | Visar alla tillgängliga filer i kategorin för övriga filtyper; Du ser även var filerna finns och vilken typ av filer det rör sig om.
Storlek | Visar storleken på varje tillgänglig fil i kategorin för övriga filtyper

Om du inte ser hela sökvägen till en viss fil visas kan du föra pekaren över objektet, varefter den fullständiga sökvägen visas.


Säkerhetskopiering av kontaktfiler

Det här fönstret visar alla filer som tillhör kontaktkategorin. Filerna i fönstret kan säkerhetskopieras.

Norton 360 hittar automatiskt alla filer i kontaktkategorin. Du kan visa information om t.ex. kontaktkategorins totala storlek och antalet filer i den. Dessutom kan du se hur stor varje enskild fil är och var den finns på datorn.

Du kan ta bort de markerade objekten från uppsättningen genom att klicka på länken Ta bort från uppsättningen längst ned på sidan. Du kan också använda Lägg till eller undanta filer och mappar om du vill visa borttagna filer och mappar.

Fönstret visar alla filer som tillhör kontaktkategorin i en tabell med följande information:

Inkluderade | Visar alla tillgängliga filer i kontaktkategorin; Du ser även var filerna finns och vilken typ av filer det rör sig om.
Storlek | Visar storleken på varje tillgänglig fil i kontaktkategorin

Om du inte ser hela sökvägen till en viss fil visas kan du föra pekaren över objektet, varefter den fullständiga sökvägen visas.

Kontaktkategorin innefattar de allra vanligaste filtyperna för kontaktprogram, bland andra:

  • Microsoft Outlook Address Book-filer (.wab)

  • Microsoft Personal Address Book-filer (.pab)

  • Microsoft Outlook Address Book (.oab)

  • Microsoft Phonebook (.pbk)

  • Palm Address Book-filer (.aba)

  • Palm DateBook-filer (.dba)

  • Palm Date Book-filer (.tda)

  • Beijer E-Designer-filer (.mpa)

  • Sharp Organizer Telephone Bank (.ozp)

  • vCard-filer (.vcf)


Säkerhetskopiering av e-post

I det här fönstret visas alla filer i e-postkategorin. Filerna i fönstret kan säkerhetskopieras.

Norton 360 hittar automatiskt alla filer i e-postkategorin. Du kan bland annat se hur stor e-postkategoirn är och hur många filer den innehåller. Dessutom kan du se hur stor varje enskild fil är och var den finns på datorn.

Du kan ta bort de markerade objekten från uppsättningen genom att klicka på länken Ta bort från uppsättningen längst ned på sidan. Du kan också använda Lägg till eller undanta filer och mappar om du vill visa borttagna filer och mappar.

I fönstret visas alla filer som tillhör e-postkategorin. De listas i en tabell med följande information:

Inkluderade | Alla tillgängliga filer i e-postkategorin visas; Du ser även var filerna finns och vilken typ av filer det rör sig om.
Storlek | Storleken på varje tillgänglig fil i e-postkategorin visas

Om inte hela sökvägen för en viss fil visas kan du föra pekaren över objektet, varefter den fullständiga sökvägen visas.

E-postkategorin innefattar de vanligaste filtyperna för e-postprogram som t.ex.:

  • Personliga mappfiler från Microsoft Outlook (.pst)

  • E-post från Microsoft Exchange (.msg)

  • E-post från Microsoft Outlook Express.eller Windows Mail (.dbx)

  • E-post från Microsoft Outlook Express (.eml).

  • Microsoft Outlook Rules Wizard-filer (.rwz)

  • Microsoft Message Store (.MsMessageStore)

  • Netscape Mail E-mail Message-filer (.snm)

  • Media Stream Broadcast (.msb)

  • Mailbox Message-filer (.mbx)

  • First Reader Saved Message-mapp (.fol);


Säkerhetskopiering av Internetfavoriter

I det här fönstret visas alla filer som tillhör kategorin för Internetfavoriter. Filerna i fönstret kan säkerhetskopieras.

Norton 360 hittar automatiskt alla filer i kategorin för Internetfavoriter. Du kan se information som t.ex. kategorins totala storlek. Du kan också se antalet filer i kategorin för Internetfavoriter. Dessutom kan du se hur stor varje enskild fil är och var den finns på datorn.

Du kan ta bort de markerade objekten från uppsättningen genom att klicka på länken Ta bort från uppsättningen längst ned på sidan. Du kan också använda Lägg till eller undanta filer och mappar om du vill visa borttagna filer och mappar.

Fönstret visar alla filer som tillhör kategorin för Internetfavoriter i en tabell med följande information:

Inkluderade | Visar alla tillgängliga filer i kategorin för Internetfavoriter; Du ser även var filerna finns och vilken typ av filer det rör sig om.
Storlek | Visar storleken på varje tillgänglig fil i kategorin för Internetfavoriter

Om du inte ser hela sökvägen till en viss fil visas kan du föra pekaren över objektet, varefter den fullständiga sökvägen visas.

Kategorin för Internetfavoriter inkluderar webbplatsfiler (url) som visas på Favoriter-menyn i Internet Explorer.


Säkerhetskopiering av ekonomiprogramfiler

Det här fönstret visar alla filer som tillhör kategorin för ekonomiprogramfiler. Filerna i fönstret kan säkerhetskopieras.

Norton 360 hittar automatiskt alla filer i kategorin för ekonomiprogramfiler. Du kan se information som t.ex. kategorins totala storlek. Du kan också se antalet filer i kategorin för ekonomiprogramfiler. Dessutom kan du se hur stor varje enskild fil är och var den finns på datorn.

Du kan ta bort de markerade objekten från uppsättningen genom att klicka på länken Ta bort från uppsättningen längst ned på sidan. Du kan också använda Lägg till eller undanta filer och mappar om du vill visa borttagna filer och mappar.

Fönstret visar alla filer som tillhör kategorin för ekonomiprogramfiler i en tabell med följande information:

Inkluderade | Visar alla tillgängliga filer i kategorin för ekonomiprogramfiler; Du ser även var filerna finns och vilken typ av filer det rör sig om.
Storlek | Visar storleken på varje tillgänglig fil i kategorin för ekonomiprogramfiler

Om du inte ser hela sökvägen till en viss fil visas kan du föra pekaren över objektet, varefter den fullständiga sökvägen visas.

Kategorin för ekonomiprogramfiler innefattar de vanligaste filtyperna för ekonomiprogram som t.ex.:

  • Microsoft Money-filer (.mny, .mn1, .mn2, .mn3, .mn4, .mn5, .mn6, .mn7, .mn8, .mn9, .mn10, .mn11, .mn12, .mn13, .mn14, .mn15, .mbf)

  • Quicken datafil (.qdt)

  • QuickBooks-filer (.qba, .qbb, qbi, .qbw, .qbx, .qph, .qsd, .qel, .qph, q00, q01, .q02, .q03, .q04, .q05, .Q98, .qdf, .qdb, .qdf, .qif)

  • TurboTax Tax Return-filer (.tax)

  • H&R Tax Return-filer (.t01, .t02, .t03, .t04, .t05, .t06)

  • TaxACT-filer (.ta0, .ta1, .ta2, .ta3, .ta4, .ta5, .ta8, .ta9)

  • Simply Accounting-fil (.sdb)

  • Olicom Fax-filer (.ofx)

  • Open Financial Connectivity-filer (.ofc)


Säkerhetskopiering av musikfiler

Det här fönstret visar alla filer som tillhör musikkategorin. Filerna i fönstret kan säkerhetskopieras.

Norton 360 hittar automatiskt alla filer i musikkategorin. Du kan bland annat visa information om hur stor musikkategorin är totalt och hur många filer den innehåller. Dessutom kan du se hur stor varje enskild fil är och var den finns på datorn.

Du kan ta bort de markerade objekten från uppsättningen genom att klicka på länken Ta bort från uppsättningen längst ned på sidan. Du kan också använda Lägg till eller undanta filer och mappar om du vill visa borttagna filer och mappar.

Fönstret visar alla filer som tillhör musikkategorin i en tabell med följande information:

Inkluderade | Visar alla tillgängliga filer i musikkategorin; Du ser även var filerna finns och vilken typ av filer det rör sig om.
Storlek | Visar storleken på varje tillgänglig fil i musikkategorin

Om inte hela sökvägen för en viss fil visas kan du föra pekaren över objektet, varefter den fullständiga sökvägen visas.

Musikkategorin innefattar de allra vanligaste filtyperna för musikprogram, bland andra:

  • MPEG Audio Stream, Layer III-filer (.mp3); MPEG-4 Video-filer (.mp4); MPEG-4 Audio Layer-filer (.m4a); MPEG-2 Advanced Audio Coding-filer (.aac); MPEG Audio Stream, Layer I (.mp1); MPEG Audio Stream, Layer II (.mp2)

  • Apple Protected AAC-filer (.m4p)

  • Audio Interchange File Format ( .aif, .aifc, .aiff)

  • Audio Codec 3-fil (.a3c)

  • Fast Tracker 2 Extended Module-filer (.xm)

  • Free Lossless Audio Codec-filer (.flac)

  • Microsoft Windows Media Audio-filer (.wma)

  • MIDI-filer (.rmi)

  • Monkey's Audio Lossless Audio Compression Format--filer (.ape)

  • MP3 Playlist--filer (.m3u)

  • Musical Instrument Digital Interface MIDI Sound-filer (.mid; .midi)

  • Spellista (.pls)

  • Real Networks RealMedia Streaming Media-filer (.ra); RealMedia Streaming Media-filer (.rm); RealMedia Metafile-filer (.ram)

  • ScreamTracker v3 Sound-filer (.s3m)

  • Waveform Audio-filer (.wav)

  • Windows Media Player spellista (.wpl)


Office-dokument

Det här fönstret visar alla filer som tillhör Office-dokumentkategorin. Filerna i fönstret kan säkerhetskopieras.

Norton 360 hittar automatiskt alla filer i Office-dokumentkategorin. Här visas bland annat den totala storleken på kategorin Office-dokument. Du kan också se antalet filer i Office-dokumentkategorin. Dessutom kan du se hur stor varje enskild fil är och var den finns på datorn.

Du kan ta bort de markerade objekten från uppsättningen genom att klicka på länken Ta bort från uppsättningen längst ned på sidan. Du kan också använda Lägg till eller undanta filer och mappar om du vill visa borttagna filer och mappar.

I fönstret visas alla filer som tillhör kategorin Office-dokument i tabellform. Följande information visas:

Inkluderade | Visar alla tillgängliga filer i Office-dokumentkategorin; Du ser även var filerna finns och vilken typ av filer det rör sig om.
Storlek | Visar storleken på varje tillgänglig fil i Office-dokumentkategorin

Om du inte ser hela sökvägen till en viss fil visas kan du föra pekaren över objektet, varefter den fullständiga sökvägen visas.

Office-dokumentkategorin innefattar de vanligaste filtyperna för dokument som t.ex.:

  • Microsoft Word-filer (.doc, .dot, .docx, .docm, .dotx, .dotm, .wbk, .mcw, .rtf),

  • Microsoft Excel-filer (.xls, .xlt, .xlsx, .xlsm, .xltx, .xlsb, .xlm, .xlk, .xlc, xlam);

  • Microsoft PowerPoint-filer (.ppt, .pps, .pptx, .pptm, .potx, .potm, .ppam, .ppsx, .ppsm, .ppa),

  • Microsoft OneNote-filer (.one, .onepkg);

  • Microsoft Publisher-filer(.pub),

  • Microsoft Project-filer (.mpp),

  • Microsoft Access-filer (.mam, .maq, .mar, .mat, .mdb),

  • Microsoft Visio-filer (.vsd),

  • WordPerfect-filer (.wp, .wpm, .wpt, .wps, .wpd),

  • Lotus-filer (.lwp, .wk1, .wk3, .wk4, .wkq, .ws1, .ws2, .ws3, .ws4, .ws5, .ws6, .ws7),

  • Adobe Acrobat-filer (.pdf);

  • textfiler (.txt),

  • PostScript-filer (.ps),

  • HTML-filer (.htm, .html, .mht),

  • WildTangent Branded .PNG-filer (.wpg)

  • Kommaseparerade textfiler (.csv)


Säkerhetskopiering av bildfiler

I det här fönstret visas alla filer som tillhör bildkategorin. Filerna i fönstret kan säkerhetskopieras.

Norton 360 hittar automatiskt alla filer i bildkategorin. Du kan visa information om t.ex. bildkategorins totala storlek och antalet filer i den. Du kan också se hur stor varje enskild fil är och var den finns på datorn.

Du kan ta bort de markerade objekten från uppsättningen genom att klicka på länken Ta bort från uppsättningen längst ned på sidan. Du kan också använda Lägg till eller undanta filer och mappar om du vill visa borttagna filer och mappar.

Fönstret visar alla filer som tillhör bildkategorin i en tabell med följande information:

Inkluderade | Alla tillgängliga filer i bildkategorin visas; Du också se filernas plats i det här fönstret.
Storlek | Visar storleken på varje tillgänglig fil i bildkategorin

Om du inte kan se den fullständiga sökvägen kan du föra pekaren över objektet, varefter den fullständiga sökvägen visas.

Bildkategorin innefattar de allra vanligaste grafiska filtyperna, bland andra:

  • Fotografiska JPEG- och JIFF-bilder (.jpg, .jpeg, .jpe, .jP2, .j2k, .j2c, .jpf)

  • Graphic Interchange Format-bildfiler (.gif)

  • Bitmap Graphics-filer (.bmp, .pct)

  • Tagged Image Format-filer (.tif, .tiff)

  • Adobe Illustrator Vector Graphic (.ai)

  • Adobe InDesign-dokument (.indd)

  • Adobe PhotoDeluxe-bilder (.pdd)

  • Windows Metafile (.wmf)

  • Portable (Public) Network Graphic-filer (.png)

  • Photoshop-filer (.psd)

  • Macintosh Quickdraw/PICT Drawing-filer (.pict)

  • Encapsulated PostScript-filer (.eps)

  • MS Foxpro Screen-filer (.sct)

  • Run Length Encoded Bitmap-filer (.rle)

  • Device-Independent Bitmap Graphic-filer (.dib)

  • Borland JBuilder Project-filer (.jpx)

  • Japan Picture Format-filer (.jpc)

  • Image Alchemy HSI Temporary Raw Bitmap-filer (.raw)

  • Pixar bildfil (.pxr)

  • TARGA-fil (.tga)

  • Targa Bitmap-filer (.icb, .vst)

  • Kodak Photo CD (.pcd); Kodak RAW Bitmap-bild (.kdc)

  • Paint Shop Pro-bild (.psp)

  • Corel Vector Graphic Drawing (.cdr)

  • CAD-filer (.vda)


Säkerhetskopiering av videofiler

I det här fönstret visar alla filer som tillhör videokategorin. Filerna i fönstret kan säkerhetskopieras.

Norton 360 hittar automatiskt alla filer i videokategorin. Du kan visa information om t.ex. videokategorins totala storlek och antalet filer i den. Dessutom kan du se hur stor varje enskild fil är och var den finns på datorn.

Du kan ta bort de markerade objekten från uppsättningen genom att klicka på länken Ta bort från uppsättningen längst ned på sidan. Du kan också använda Lägg till eller undanta filer och mappar om du vill visa borttagna filer och mappar.

Fönstret visar alla filer som tillhör videokategorin i en tabell med följande information:

Inkluderade | Visar alla tillgängliga filer i videokategorin; Du ser även var filerna finns och vilken typ av filer det rör sig om.
Storlek | Visar storleken på varje tillgänglig fil i videokategorin

Om du inte ser hela sökvägen till en viss fil visas kan du föra pekaren över objektet, varefter den fullständiga sökvägen visas.

I videokategorin ingår de allra vanligaste filtyperna för videomedier, bland annat:

  • Microsoft Windows Media-filer (.wmv)

  • Apple QuickTime Video-filer Clip-file-filer (.mov)

  • Audio Video Interleave-filer (.avi)

  • Beijer E-Designer-filer (.mpa)

  • Digital Video-filer (.dv)

  • DVD Video Movie-filer (.vob)

  • Macromedia Flash Format-filer (.swf)

  • MPEG Movie Clip-filer (.mpe)

  • MPEG 1 System Stream-filer (.mpg, .mpeg)

  • MPEG-1 Video-filer (.mpv)

  • MPEG-1 Video-filer (.m1v)

  • MPEG-2 Program Stream Format-filer (.m2p)

  • MPEG-2 Video Only-filer (.m2v)

  • MPEG-4 Video-filer (.m4v)

  • MS Advanced Streaming Format-filer (.asf)

  • Ogg Vorbis Compressed Video-filer (.ogm)

  • Open Media Format-filer (.omf)

  • QuickTime Movie (.mov)

  • QuickTime Movie (.qt)

  • VDOScript-filer (.vdo)


Norton 360-sökningar

Norton 360 kontrollerar fortlöpande din dator i bakgrunden när du inte använder den. Om du vill köra egna kontroller, kan du välja den sökning som du själv önskar.

Du har följande alternativ:

Snabbsökning (rekommenderas)

Söker efter uppdateringar och söker igenom datorns mest sårbara områden efter virus och spionprogram

Snabbsökning är en snabb genomsökning av områden i datorn som ofta angrips av virus. Eftersom inte hela datorn söks igenom går det fortare än vid en fullständig sökning.

Obs!

När en snabbsökning körs för första gången körs även LiveUpdate, tillfälliga Internet Explorer-filer och tillfälliga Windows-filer.

Fullständig sökning

Alla startblock, filer och program söks igenom efter virus och spionprogram

Dessutom körs andra aktiviteter som LiveUpdate, diskoptimering och säkerhetskopiering som höjer prestandan och säkerhetsnivån på datorn. När du utför en fullständig sökning som administratör så genomsöks fler filer än när du utför sökningen utan behörighet som administratör. Sökningen kan ta lite längre tid än andra sökningar.

Låt mig välja

Du kan anpassa sökningarna om du regelbundet söker igenom ett särskilt segment på datorn

Du kan använda Insight Network för att göra Insight Network-sökningar och därmed öka skyddet ytterligare. Vid Insight Network-sökningen i Norton 360 utnyttjas både virusdefinitionerna som finns på datorn och dem som finns i molnet. Med Norton 360 får du ett utökat skydd eftersom även de senaste definitionerna från molnet används (utöver definitionerna som finns lokalt på datorn). Insight-nätverk måste vara aktiverat innan du kan göra Insight-nätverkssökningar.


Välja en kombination av uppgifter

I Norton 360 kan du välja en egen kombination av uppgifter för engångssökningar. Detta alternativ är användbart om du inte vill köra en Fullständig sökning utan enbart vill köra en Snabbsökning. Alla de kontrollerade posterna kommer att köras som en del av denna anpassade sökning.

Använd Automatiska uppgifter i fönstret Schemaläggning för att inkludera eller undanta en aktivitet från automatisk bakgrundssökning.


COM-kontrollövervakning

COM-kontrollövervakning övervakar att skadliga program inte kan manipulera beteendet hos program genom att initiera kontrollerade COM-objekt.

COM-komponenterna innehåller definitioner av COM-objekten som de använder. Sådana definitioner kallas även "klasser". När du skapar ett COM-objekt i ett program skapar du en instans av klassen som finns i COM-komponenten. Alla kan ändra program genom att initiera COM-objekt. I vissa fall kan det ske i skadligt syfte. När du har aktiverat COM-kontroll får du ett meddelande när ett skadligt program försöker initiera COM-objekt. Du kan därefter välja att tillåta eller blockera sådana program. Programmen du tillåter körning av visas automatiskt i dialogrutan COM-kontrollövervakning.

Klicka på ett program i dialogrutan för att få mer information.

Följande tabell visar programdetaljerna:

Fullständig sökväg | Visar programmets plats
Beskrivning | Visar en kort beskrivning av programmet
Version | Visar programmets version
Digital signatur | Visar digital signaturautentisering för programmet
Företagsnamn | Visar namnet på företaget som programmet tillhör

Du kan klicka på alternativet Ta bort om du vill ta bort valt program från listan eller alternativet Ta bort alla om du vill ta bort alla program från listan.

Mer information

Om avancerade inställningar


Välj vilka filer som ska tas bort från uppsättningen

Du har möjlighet att ta bort filer som du inte längre behöver. Om du har begränsat med lagringsutrymme på platsen med de säkerhetskopierade filer så kan det vara en bra idé att ta bort filer som du inte längre har användning för.

Du kan t.ex. ta bort tidigare säkerhetskopierade filer för att frigöra utrymme på Säkert lagringsutrymme på Internet.

Du kan söka efter namnen på filer och mappar som du vill ta bort från uppsättningen. Du kan ange hela fil- eller mappnamnet, eller en del av det. Du kan också söka efter filer med ett visst filnamnstillägg. I sökresultatet visas de träffar som stämmer in på dina sökkriterier. När du söker mappnamn så visas de filer som är lagrade i de säkerhetskopierade mapparna i listan Säkerhetskopieringspost.

Du kan använda jokertecken, som asterisker (*) eller frågetecken (?) när du söker efter fil- och mappnamn.

Norton 360 hittar automatiskt alla filer som finns i den uppsättningen du väljer. Filkategorierna som tillhör den uppsättning du ska ta bort visas. Filkategorierna visas under Visa resultat för i vänsterpanelen.

I Visa resultat för i vänsterpanelen kan du välja mellan olika alternativ:

Alla filtyper | Alla säkerhetskopierade filer som tillhör en uppsättning visas.
Filkategorier | Alla filkategorier som du tidigare har säkerhetskopierat visas i vänsterpanelen. När du klickar på en filkategori så visas alla säkerhetskopierade filer som tillhör den kategorin i högerpanelen. Där ser du vad det är för filer, hur stora de är och vilket datum de senast säkerhetskopierades
Mappar | Alla säkerhetskopierade mappar som innehåller filer i en uppsättning visas. Du ser var de olika filerna som tillhör uppsättningen kommer från, d.v.s. deras ursprungsplatser. Om inte hela sökvägen för en viss fil visas kan du föra pekaren över objektet. Då visas den fullständiga sökvägen.
Valda filer | Du kan se alla filer och mappar som du väljer att ta bort.

Längst ned i fönstret visas antalet filer som ska tas bort och deras sammanlagda storlek.

Du kan ta bort filer på följande sätt:

  • Markera eller avmarkera kryssrutan intill filnamnet..

  • Markera eller avmarkera kryssrutan Säkerhetskopieringspost om du vill ta med alla filer eller undanta alla filer från en uppsättning.

När du har valt filerna kan du ta bort dem via alternativet Ta bort markerade.


Diagnostikrapport

Diagnostikrapporten visar information som maskinvaruprofil, operativsystem och systemets återställningspunkter Du kan även visa resursutnyttjande, startprogram, installerade program, kontroll av nätverksanslutningar och status för Norton 360. Efter att sökt Norton 360 igenom datorn och samlat data, visar Diagnostikrapport information om systemets status samt om eventuella problem och lösningen på dessa. Du kan använda rapporten för att komma till rätta med problemen.

I fönstret Diagnostikrapport visas följande detaljer:

Status för Norton 360

Här kan du visa information om produktversion, status för datorsäkerhet, identitetsskydd, säkerhetskopiering och datoroptimering

Här kan du även visa information om virus- och spionprogramssökning, skyddsuppdatering och säkerhetskopiering.

Operativsystem

Här kan du se information om operativsystem, installationsdatum, landskod, språkversion och ANSI-teckentabell

Du kan också se information om nationella inställningar, Internet Explorer-version, Windows Update-konfiguration, senaste datum för Windows Hotfix och operativsystemets användarspråk.

Användning av resurser

Här kan du kontrollera hur mycket utrymme som används av växlingsfil, fysiskt minne och diskar

Du får även information om ledigt virtuellt minne, ledigt fysiskt minne, disktyp, disk-ID och ledigt diskutrymme.

Startprogram

Här visas detaljer om autostartprogrammen

Programinformation visas i fönstret Starthanteraren.

Installerade program

Här kan du se vilka program som finns installerade på datorn.

Maskinvaruprofil

Här kan du visa information om maskinvaruenheter och systemkomponenter, t.ex. modell, tillverkare av moderkort osv.

Fel på maskinvaruenheter

Här kan du se information om maskinvaruenheter på datorn som för tillfället inte fungerar

Kontroll av nätverksanslutning

Här kan du se status för datorns nätverksanslutning, som t.ex. nätverkets konfigurationsstatus och Wide Area Internet

Systemåterställningspunkter

Här kan du kontrollera vilka av datorns återställningspunkter som har tagits

Processer som körs

Här kan du se alla processer som körs på datorn vid den tidpunkt då du väljer detta alternativ

Med följande alternativ kan du få mer information om Diagnostikrapport:

Visa i webbläsaren för att skriva ut och spara | Skriva ut, spara eller skicka rapporten som e-post
Summera alla | Visa en översikt över alla problem, rekommendationer och åtgärder som måste vidtas för att diagnostisera varje problem.
Visa alla | Visa detaljer för varje funktion.
Visa/Dölj detaljer | Dölj eller visa detaljer för vald funktion.
En rapport har genererats på | Visa datum och tid för genereringen av rapporten.


Redigera kort

Med Identity Safe kan du redigera eller duplicera ett kort som du skapat. Det går dock inte att redigera eller duplicera ett kort som är lösenordsskyddat.

Följande kategorier kan användas för att redigera och duplicera kortet:

Allmänt

Du kan ange uppgifter som kortnamn, namn, kön samt födelsedatum. Du kan också ange ett lösenord och få extra säkerhet för ditt kort.

När du skapar ett kort är kortets region inställd på användarens standardregion. Om du går till en annan webbsida än standardregionen och använder kortet på det formuläret är det inte säkert att fälten fylls i korrekt. Ditt kort har till exempel som standard regionen USA, men du är på en fransk webbsida. I detta fall måste du använda kortet med Frankrike som region för att fylla i webbformuläret.

Om du vill ändra den standardregionen går du till fönstret Identity Safe och klickar på Land/Region.

Du kan även bläddra till en webbsida i någon region och sedan skapa ett kort. Använd alternativet Hantera kort i Norton -menyn i Norton-verktygsfältet. Kortet skapas med webbsidans region. Du kan använda det här kortet för att fylla i webbsidesformuläret.

Kontakt

På den här fliken kan du ange kontaktinformation . Kontaktinformation innefattar din e-postadress, postadress och telefonnummer.

Kreditkort

På den här fliken kan du ange kreditkortsinformation. Du kan ange standarddetaljer för kreditkortet, som korttyp, sista giltighetsdatum och kortnummer. Du kan inte ange ett kreditkortsnummer som är längre än 16 siffror.

Av säkerhetsskäl visar inte Identity Safe det fullständiga kreditkortsnumret. Endast de fyra sista siffrorna visas.

Du kan även ladda upp en bild för att enkelt identifiera kortet. Om du klickar på Uppdatera bild, visar Norton 360 en lista över bilder. Du kan välja en bild från listan eller så kan du ladda upp en ny bild.

Mer information

Om Hantera kort

Redigera, ta bort eller duplicera kort


Konfigurera filkategorier

I det här fönstret visas de filtyper och filnamnstillägg som hör till den filkategori du väljer. Använd listrutan högst upp i fönstret för att välja filkategori. Du kan visa och ändra filnamnstilläggen i listan.

När du redigerar filnamnstilläggen för en viss kategori så tillämpas ändringarna på alla befintliga uppsättningar säkerhetskopior. Ändringarna gäller även för alla uppsättningar som du skapar längre fram.

Med följande fönsteralternativ kan du lägga till, ändra eller ta bort ett filnamnstillägg.

Lägg till ny

Lägger till ett filtillägg i listan

När du lagt till ett filnamnstillägg i listan söks datorn igenom efter filer med det tillägget, och lägger till dem i Säkerhetskopiering. Nästa gång du kör Säkerhetskopiering inkluderas filer med de tillägg som du har lagt till.

Obs!

Filnamnstillägget får inte innehålla mer än 32 tecken.

Redigera

Möjliggör redigering av filnamnstillägg i listan

Du kan välja och redigera ett filnamnstillägg från den befintliga listan eller ett filnamnstillägg som du lagt till.

Ta bort

Här kan du ta bort filnamnstillägg från listan

Återställ standardinställningar

Återställer en filkategori till standardlistan över filnamnstillägg

När du återställer en filkategori, återställer Norton 360 standardfilnamnsstilläggen som du tidigare tagit bort och tar bort filnamnstilläggen som du lagt till.

Spara

Sparar ändringarna och fönstret Redigera filnamnstillägg stängs

Avbryt

Stänger fönstret Redigera filnamnstillägg utan att ändringarna sparas


Filtyper som kan säkerhetskopieras

Säkerhetskopiering hittar, kategoriserar och säkerhetskopierar filer som skapats med de flesta program som används på datorer.

Följande lista innehåller en del av de filtyper som varje filkategori omfattar:

Bilder

I denna kategori finns bland annat följande filformat: JPEG och JIFF (.jpg, .jpeg, .jpe, .jP2, .j2k, .j2cm .jpf); Graphic Interchange Format (.gif); Bitmapp (.bmp, .pct); Kodat bildformat (.tif, .tiff); Adobe PhotoDeluxe Image (.pdd); Windows-metafil (.wmf); Portable (Public) Network Graphic (.png); Photoshop (.psd); Macintosh Quickdraw/PICT Drawing (.pict); Encapsulated PostScript (.eps); MS Foxpro Screen (.sct); Run Length Encoded Bitmap (.rle); Device-Independent Bitmap Graphic (.dib); Borland JBuilder Project File (.jpx); Japan Picture Format (.jpc); Image Alchemy HSI Temporary Raw Bitmap (.raw); Pixar Picture (.pxr); CAD (.vda); Pixar Picture File (.pxr); Targa Bitmap (.tga); Adobe Illustrator Vector Graphic (.ai); Kodak Photo CD (.pcd); Kodak RAW Bitmap Image (.kdc); Adobe InDesign (.indd); Paint Shop Pro Image (.psp); Corel Vector Graphic Drawing (.cdr); och Targa Bitmap (.icb, .vst).

Musik

Dessa kategorier är bland annat: MPEG Audio Stream, Layer III (.mp3), MPEG-4 (.mp4), MPEG-4 Audio Layer (.m4a), Apple Protected AAC-fil (.m4p), Real Networks RealMedia Streaming Media (.ra), RealMedia Streaming Media (.rm), RealMedia Meta (.ram), MIDI-fil (.rmi), MS Windows Media Audio (.wma), MPEG-2 Advanced Audio Coding (.aac), Monkey's Audio Lossless Audio Compression Format (.ape), Free Lossless Audio Codec (.flac), Waveform Audio (.wav), MP3 Playlist (.m3u), Musical Instrument Digital Interface MIDI Sound (.mid, .midi), Fast Tracker 2 Extended Module (.xm), ScreamTracker v3 (.s3m), MPEG Audio Stream, Layer I (.mp1), Windows Media Player Playlist (.wpl), Playlist (.pls); Audio Codec 3 (.a3c), Audio Interchange File Format ( .aif, .aifc, .aiff) och MPEG Audio Stream, Layer II (.mp2).

Ekonomifiler

I denna kategori finns bland annat följande filformat: Microsoft Money (.mny, .mn1, .mn2, .mn3, .mn4, .mn5, .mn6, .mn7, .mn8, .mn9, .mn10, .mn11, .mn12, .mn13, .mn14, .mn15, .mbf); TurboTax Tax Return (.tax); H&R Tax Return (.t01, .t02, .t03, .t04, .t05, .t06); TaxACT (.ta0, .ta1, .ta2, .ta3, .ta4, .ta5, .ta8, .ta9); QuickBooks (.qba, .qbb, .qbi, .qbw, .qbx, .qph, .qdf, .qdb, .qif, .qsd, .qel, .qph, q00, q01, .q02, .q03, .q04, .q05, .Q98); Olicom Fax (.ofx); Quicken Data File (.qdt); Simply Accounting File (.sdb) samt Open Financial Connectivity (.ofc).

Video

I denna kategori finns bland annat följande filformat: Microsoft Windows Media-filer (.wmv), Apple QuickTime Video Clip (.mov), MPEG 1 System Stream (.mpg, .mpeg), Macromedia Flash Format (.swf), Audio Video Interleave (.avi), MS Advanced Streaming Format (.asf), Beijer E-Designer (.mpa), MPEG Movie Clip (.mpe), MPEG-4 Video (.m4v), Digital Video File (.dv); Ogg Vorbis Compressed Video File (.ogm); Open Media Format File (.omf); MPEG-1 Video File (.m1v); MPEG-2 Program Stream Format File (.m2p); MPEG-2 Video Only File (.m2v); QuickTime Movie (.moov); MPEG-1 Video File (.mpv); QuickTime Movie (.qt); VDOScript File (.vdo) samt DVD Video Movie File (.vob).

Office-dokument

I denna kategori finns bland annat följande filformat: Microsoft Word (doc, .dot), Microsoft Excel (.xls, .xlt, .xlam), Microsoft PowerPoint (.ppt, .pps), Microsoft Project (.mpp); Adobe Acrobat (.pdf), Text (.txt); PostScript (.ps), HyperText Markup Language.(.htm, .html); Microsoft HTML-dokument (.mht); WildTangent Branded .PNG-filer (.wpg); Comma-Separated Variables-textfiler (.csv) och WordPerfect PC Suite-dokument (.wpd).

E-post

Dessa kategorier är bland annat: Personliga mappfiler från Microsoft Outlook (.pst), e-post från Microsoft Exchange (.msg), e-post från Microsoft Outlook Express eller Windows (.dbx), e-post från Netscape (.snm) Media Stream Broadcast (.msb), Mailbox Message File (.mbx) Microsoft Outlook Rules Wizard File (.rwz), Microsoft Outlook Express Electronic Mail (.eml), First Reader Saved Message Folder (.fol) och (.MsMessageStore).

Kontakter

Dessa kategorier är bland annat: Adressboksfil från Microsoft Outlook (.wab), Microsofts personliga adressbok (.pab); Palm-adressboksfil (.aba), Beijer E-Designer (.mpa), Palm Date Book-fil (.tda), vCard-fil (.vcf), Microsoft Outlook Adressbok (.oab), Microsoft Phonebook (.pbk), Palm DateBook File (.dba) och Sharp Organizer Telephone Bank (.ozp).

Internetfavoriter

I denna kategori ingår bland annat Webbplatsfiler (.url) som visas i favoritmenyn i Internet Explorer.

Övriga filtyper

Denna kategori inkluderar de filer du uttryckligen väljer att lägga till säkerhetskopian. Kategorin inkluderar även filer som Norton 360 inte kan lägga till någon av sina filkategorier.

Om du till exempel tar bort ett filnamnstillägg från en säkerhetskopiefil och lägger till en fil med detta tillägg till säkerhetskopian. I detta fall lägger Norton 360 till filen till kategorin Övriga filtyper.

Vissa filtyper används tillfälligt av program. Dessa filer är vanligtvis filtyper som .tmp. De kan inte säkerhetskopieras eftersom de redan sparats på disk när de skapades.

Ibland kan du upptäcka att en tom mapp har säkerhetskopierats. Detta kan ske om den ursprungliga mappen innehöll en fil som normalt inte säkerhetskopieras, t.ex. en tillfällig fil.

Vissa typer av bildfiler kommer inte att säkerhetskopieras om de inte inkluderar igenkännlig information. Ett standardfilformat för digitala kameror är till exempel .jpg (uttalas "jipeg"). Nortons säkerhetskopiering tar endast med jpg-filer när de inkluderar kamerainformationen.


Brandvägg

Inställningarna i brandväggsskyddet i Norton 360 styr Internetanslutning och skyddar datorn från oönskade anslutningar och från intrång.

Följande tabell beskriver flikarna som finns tillgängliga i fönstret Inställningar för brandvägg:

Allmänna inställningar

Aktivera de allmänna funktionerna i brandväggen och anpassa portarna som datorn använder för webbtrafik.

Här kan du styra hur brandväggen hanterar ovanliga protokoll och nätverkstrafik till och från datorn. Som standard tillåter eller blockerar brandväggen anslutningsförsök till och från datorn samt resursdelning på datorn. Du kan även ställa in så att brandväggen kontrollerar anslutningsförsök till eller från blockerade och inaktiva portar på datorn.

Programregler

Programreglerna styr Internetåtkomsten för programmen på din dator

Du kan använda inställningarna i brandväggen för att skapa och ändra programregler.

Nätverkstrafikregler

Brandväggsreglerna styr hur brandväggen hanterar olika inkommande och utgående nätverksanslutningar

Du kan använda inställningarna i brandväggen för att skapa och ändra nätverkstrafikreglerna.

Intrångs- och Webbläsarskydd

Ange inställningar för brandväggen för att hindra intrångsförsök och skydda webbläsaren från angrepp från skadliga webbplatser.

Funktionen Intrångsskydd söker igenom all nätverkstrafik till och från datorn.

Webbläsarskydd söker efter sårbarheter i Internet Explorer 6 och Internet Explorer 7. Du måste aktivera Webbläsarskydd för att aktivera den här funktionen.

Download Intelligence skyddar din dator mot alla osäkra filer du laddar ned. Den här funktionen har endast stöd för webbläsarna Internet Explorer och Firefox 3.0 samt för nedladdningar som skett via http-protokollet.

Avancerade inställningar

Aktivera de avancerade skyddsfunktionerna i brandväggen

Du kan aktivera och avaktivera funktionen Automatisk skyddskontroll.

Automatisk programkontroll konfigurerar automatiskt Internetåtkomst för webbaktiverade program som körs för första gången.

Alternativet Automatisk inlärning av IPv6 NAT Traversal-trafik är endast tillgängligt om funktionen automatisk programkontroll är aktiverad. I Norton 360 kan alternativet Automatisk inlärning med IPv6 NAT Traversal-trafik användas för att kontrollera nätverkstrafiken som använder Teredo för att kommunicera med din dator.

När du stänger av automatisk programkontroll kan du starta avancerad händelseövervakning. Du kan använda alternativen för Avancerad händelseövervakning för att konfigurera inställningarna för Internetåtkomst för de webbaktiverade program som körs för första gången.


Åtgärda allt

De flesta problem löses automatiskt, t ex virus-, spionprograms- och brandväggsinställningar. Men en del problem kräver manuella åtgärder.

I fönstret Åtgärda allt visas följande information:

  • Problem som måste åtgärdas manuellt.

  • Skyddsfunktionerna som har avaktiverats, måste aktiveras för fullständigt skydd.

  • Tillgängligt utrymme för säkerhetskopiering på Internet.

  • Norton-produktens prenumerationsstatus.

I kolumnen Beskrivning visas problem som identifierats i Norton 360 med en beskrivning för varje problem. I kolumnen Åtgärd visas den vanligaste åtgärden för ett visst problem. Klicka på länken som visas intill ett problem om du vill lösa problemet. Du kan också använda Åtgärda alla för att åtgärda alla problem som visas i fönstret Åtgärda alla.

För att fixa vissa problem måste du gå till ett annat fönster eller program.

Följande åtgärder kräver åtgärder från din sida:

  • För vissa åtgärder (exempel när du uppdaterar Norton 360) måste du starta om datorn.

    Omstart för att tillämpa ändringar kräver att du godkänner omstarten.

  • I Säkerhetskopiering uppmanas du att ställa in en säkerhetskopiering om du inte har ställts in en tidigare.

    Om du har problem med en befintlig säkerhetskopiering kan du behöva ändra säkerhetskopieringsplatsen eller inställningarna.


Varning

Platsen har analyserats av Norton Safe Web som fastställt att sidan kan ställa till med problem. Webbplatsen kan skicka e-postmeddelanden till din e-postadress eller ändra inställningar i webbläsaren utan din vetskap.

Webbplatsen kan också innehålla en del hot som klassificeras som Olägenhetsfaktorer. Dessa olägenhetsfaktorer är inte skadliga, men kan utgöra ett hot mot dina identiteter. Några exempel på olägenheter är popup-fönster, hackverktyg, skämtprogram, spårningsprogram, missledande program och oönskade program som installeras utan ditt tillstånd.

Symantec rekommenderar att du inte besöker denna sida.

Klicka på Fullständig rapport om du vill få mer information om webbplatsen. Med hjälp av den här länken kan du skicka feedback om den här webbplatsen och läsa vad andra Norton-kunder har att säga.


Varning

Norton Safe Web har analyserat sidan och har fastställt att det är riskabelt att handla här. Sidan är osäker att besöka, du bör undvika att besöka den.

Webbplatsen kan också innehålla en del hot som klassificeras som Olägenhetsfaktorer. Dessa olägenhetsfaktorer är inte skadliga, men kan utgöra ett hot mot dina identiteter. Några exempel på olägenheter är popup-fönster, hackverktyg, skämtprogram, spårningsprogram, missledande program och oönskade program som installeras utan ditt tillstånd.

Symantec rekommenderar att du inte besöker denna sida.

Klicka på Fullständig rapport om du vill få mer information om webbplatsen. Med hjälp av den här länken kan du skicka feedback om den här webbplatsen och läsa vad andra Norton-kunder har att säga.


Webbplatsen är säker

Webbsidan har analyserats i Norton Safe Web och det finns inga tecken på hot. Norton Safe Web har även konstaterat att du kan handla säkert på denna webbsida.

Klicka på Fullständig rapport om du vill få mer information om webbplatsen. Med hjälp av den här länken kan du skicka feedback om den här webbplatsen och läsa vad andra Norton-kunder har att säga.


Norton Safe Web

Med Norton Safe Web visas Nortons bedömningsikon när du öppnar en webbsida. När du klickar på bedömningsikonen i Nortons verktygsfält visas ett popup-fönster med information om webbplatsens säkerhet Med Norton Safe Web får du även en detaljerad rapport om webbplatsen säkerhet. Klicka på knappen Fullständig rapport i popup-fönstret om du vill se den detaljerade rapporten. Rapporten visas på Norton Safe Webs webbplats.

Om du vill se säkerhetsinformation om en webbplats kan du besöka Norton Safe Webs webbplats. Här kan du:

  • Se community-bedömning

  • Skriva en egen recension

  • Se andra användares recensioner

  • Se en lista över nyckelord som märkts för webbplatsen.

  • Se allmän information och hotinformation

Norton Safe Web ger följande säkerhetsstatus för webbplatser när du surfar på Internet:

Webbplatsen är säker | En grön bockmarkeringsikon visas intill sökresultatet. Nortons verktygsfält visar samma ikon när du besöker den här webbplatsen. Platsen har analyserats av Norton Safe Web och betraktas som säker att besöka.
Webbplatsen har inte testats | En ikon i form av ett grått frågetecken visas intill sökresultatet. En ikon i form av ett grått frågetecken visas intill sökresultatet. Nortons verktygsfält visar en grön bockmarkering när du besöker den här webbplatsen. Platsen har analyserats av Norton Safe Web men det finns inte tillräckligt med information om platsen.
Webbplatsen är inte säker | En ikon i form av ett rött kryss (x) visas intill sökresultatet. Nortons verktygsfält visar samma statusikon när du besöker den här webbplatsen. Norton Safe Web har analyserat webbsidan och fastställde att den inte är säker att besöka.
Varning | En ikon i form av ett gult utropstecken visas intill sökresultatet. Nortons verktygsfält visar samma statusikon när du besöker den här webbplatsen. Platsen har analyserats av Norton Safe Web som konstaterat att du kommer att få irriterande resultat.

Norton Safe Web ger följande säkerhetsstatus för webbplatser när du handlar på Internet:

Säkert | Platsen har analyserats av Norton Safe Web och du kan handla säkert på denna webbplats.
Okänd | Norton Safe Web har inte tillräckligt med information om webbutiken för att bedöma om det är säkert att handla.
Riskfyllt | Platsen har analyserats av Norton Safe Web och det finns risker med att handla här. Symantec rekommenderar att du inte besöker denna sida. Eventuellt säljs förfalskade varor här utan korrekta indikationer.
Begränsat | Norton Safe Web har analyserat den här platsen och har för lite information om den för att bedöma om det är säkert att handla. Informationen räcker inte för att deklarera den här platsen som en säker webbutik.

När du söker på Internet med sökmotorerna Google, Yahoo eller Bing visas Nortons bedömningsikoner intill sökresultatet. När du flyttar pekaren över ikonen visas ett popup-fönster med information om webbplatsen, samt om det är säkert att handla där. I popup-fönstret visas kortfattad information om säkerheten på webbplatsen. Det finns också en detaljerad rapport om webbplatsens säkerhet i Norton Safe Web.

Klicka på ikonen eller knappen Fullständig rapport i popup-fönstret om du vill se den detaljerade rapporten. Rapporten visas på Norton Safe Webs webbplats.


Inställningar för Identitetsskydd

Med Identitetsskydd kan du skydda dina personuppgifter när du utför transaktioner på Internet. Dessutom skyddas du när du surfar på Internet.

Funktionen Identitetsskydd lagrar och hanterar inloggningsuppgifter på Internet. På så sätt kan du säkert lagra användarnamn, lösenord och andra personuppgifter (exempelvis adresser och kreditkortsnummer samt juridisk och ekonomisk information).

Norton Safe Web analyserar säkerhetsnivåer på de webbplatser som räknas upp på sökresultatssidan på Internet. Bredvid sökresultaten visas webbplatsbedömningsikoner. Du kan även granska detaljerad säkerhetsinformation om webbplatsens innan du går till webbplatsen.

Med Identitetsskydd får du en uppsättning verktyg för att kunna surfa säkert på Internet:

Identity Safe

Skyddar personuppgifter och identiteter på Internet

I Identity Safe kan du skapa en lokal profil för varje Windows-konto och en för varje flyttbar enhet. Du skapar och sparar uppgifter i den bärbara profilen på samma sätt som med den lokala profilen.

Om du stänger av Identity Safe, kan du inte se alternativen under det. Du kan inte heller använda funktionen Identity Safe när du surfar på Internet.

Safe Surfing

Aktiverar funktionerna Skydd mot skräppost och Norton Safe Webb, vilka skyddar dig mot nätfiskeangrepp.

Skyddet mot nätfiske analyserar säkerhetsnivån på webbplatser du besöker och visar säkerhetsinformation i popup-meddelandet Norton webbplatssäkerhet.

Även om du inaktiverar Skydd mot nätfiske, skyddar Identitetsskydd dig från Internethot via funktionerna i Norton Safe Web.

Med Norton Safe Web kan du surfa tryggt, antingen med Internet Explorer eller Firefox.

Om du avaktiverar Norton Safe Web visas inga webbplatsbedömningsikoner bredvid sökresultaten.

Om du inaktiverar Safe Surfing visas statusen Sidan ej analyserad i popup-fönstret Norton webbplatssäkerhet för varje webbplats du besöker. Du aktiverar skyddet mot nätfiske genom att klicka på Aktivera skydd mot nätfiske i popup-fönstret Norton webbplatssäkerhet.

Mer information

Om inställningar för identitetsskydd


Webbplatsen har inte testats

Sidan har analyserats av Norton Safe Web men det finns inte tillräckligt med information om platsen. Symantec rekommenderar att du inte besöker denna sida.

Klicka på Fullständig rapport om du vill få mer information om webbplatsen. Med hjälp av den här länken kan du skicka feedback om den här webbplatsen och läsa vad andra Norton-kunder har att säga.


Webbplatsen är inte säker

Norton Safe Web har analyserat webbsidan och fastställt att den inte är säker att besöka. Det kan hända att skadliga program installeras på din dator från den här webbplatsen.

Webbplatsen kan också innehålla en del hot som klassificeras som Olägenhetsfaktorer. Dessa olägenhetsfaktorer är inte skadliga, men kan utgöra ett hot mot dina identiteter. Några exempel på olägenheter är popup-fönster, hackverktyg, skämtprogram, spårningsprogram, missledande program och oönskade program som installeras utan ditt tillstånd.

Symantec rekommenderar att du inte besöker denna sida.

Klicka på Fullständig rapport om du vill få mer information om webbplatsen. Med hjälp av den här länken kan du skicka feedback om den här webbplatsen och läsa vad andra Norton-kunder har att säga.


Optimering vid inaktivitet

Med funktionen optimering vid inaktivitet kan du konfigurera Norton 360 så att startvolymen eller den lokala disken som innehåller startvolymen defragmenteras när datorn inte används. Optimeringen görs automatiskt när Norton 360 upptäcker att ett nytt program installerats och att datorn inte används för tillfället. När du börjar använda datorn igen avbryts optimeringen. Nästa gång datorn inte används startar den igen. På så sätt påverkar optimeringen inte datorns prestanda.

Vid optimering sorteras filfragment så att de som hör ihop hamnar bredvid varandra på hårddisken. Detta gör att datorns prestanda förbättras eftersom filer kan läsas in till minnet snabbare. I och med optimeringen frigörs även utrymme på hårddisken eftersom filer som används ofta placeras tillsammans på ett ställe och de som används mindre ofta placeras tillsammans på ett annat. Även det lediga utrymmet samlas på ett ställe, vilket minskar risken för att nya filer ska defragmenteras.

Du kan starta en optimering manuellt med alternativet Optimera i fönstret Prestanda som öppnas när du klickar på ikonen Prestanda i huvudfönstret. I fönstret Prestanda kan du även se ett händelsediagram som visar när optimering skett under de senaste tre månaderna.

Mer information

Om optimering

Optimera startvolymen

Öppna fönstret Prestanda


Aktiveringsvarning

Aktivera Norton 360 om du vill använda alla dess funktioner. Om du inte aktiverade produkten under installationen, visas ett meddelande från Norton 360 med jämna mellanrum tills du aktiverar produkten. Om du aktiverar programmet minskar risken för piratkopiering av programvara och du kan vara säker på att du använder äkta programvara från Symantec.

Du måste aktivera produkten inom den tidsperiod som meddelandet anger, annars slutar din produkt att fungera. Du kan aktivera produkten genom att klicka på Norton 360-meddelandet. Aktiveringen tar bara några minuter.


Brott mot licensavtalet

Om du får ett meddelande om brott mot licensavtalet, innebär det att det installerade programmet inte är giltigt. Alternativen varierar, beroende på vilken version du installerat. Klicka på tillgängliga knappar för att fortsätta.


Det är dags att förnya licensen.

Om du inte förnyar licensen, får inte inte program- eller produktuppgraderingar. Du är inte längre skyddad mot nya och uppkommande hot. Alternativen varierar beroende på vilken version som är installerad. Klicka på tillgängliga knappar för att fortsätta.


Prenumerationen har upphört

Om prenumerationen har upphört så innebär det att du inte längre kommer att få några programuppgraderingar, och du är inte längre skyddad mot nya hot. Alternativen varierar beroende på vilken version som är installerad. Klicka på tillgängliga alternativ för att fortsätta.


Prenumerationsvarning

Så länge du inte har en aktiv prenumeration på Norton 360 förblir datorn oskyddad mot säkerhetshot. När din prenumeration är på väg att gå ut får du en påminnelse om att förnya prenumerationen.

När prenumerationen upphör får du inte längre några programuppgraderingar, och datorn är inte längre skyddad mot nya hot. Alternativen varierar beroende på vilken version som är installerad. Klicka på tillgängliga alternativ för att fortsätta.


Testversionen har löpt ut

När du får ett meddelande om att testversionen har löpt ut innebär detta att du inte kommer att få fler programuppdateringar. Du är inte längre skyddad mot nya och uppkommande hot. Alternativen varierar beroende på vilken version som är installerad. Klicka på tillgängliga alternativ för att fortsätta.


Hantera säkerhetskopiering - Inkluderade filer

Detta fönster är till för förhandsgranskning av de filer som finns med i en uppsättning säkerhetskopior. I detta fönster visas de filer som är inkluderade i en uppsättning. Du kan bland annat se många filer som tagits med och hur stora de är totalt. Du kan även se hur stor varje enskild fil är, liksom var på datorn den finns.

Om du vill ta bort något i listan markerar du mappen eller filen och klickar på länken Ta bort längst ned på sidan. Klicka på Lägg till eller undanta filer och mappar om du vill se de filer och mappar som tagits bort.

I detta fönster visas alla filer som ingår i en uppsättning liksom följande uppgifter om dem:

Inkluderade | Här kan du se vilka filer som finns i filkategorin som ingår i uppsättningen i fråga. Du ser även var filerna finns och vilken typ av filer det är.
Storlek | Här kan du se hur stora filerna är.

Om du inte kan se hela sökvägen för en viss fil visas håller du pekaren över objektet så visas den fullständiga sökvägen.


Användarnamn

Ange användarnamnet för inloggningen i Identity Safe när du lägger till en inloggning manuellt. Skriv in ditt nya användarnamn i rutan Ange nytt användarnamn.

Ange lösenord för den nya inloggningen i textrutan Lösenord under Information. Inloggningsinformationen visas endast i panelen Information när du väljer en inloggning i panelen Inloggningar.

Obs!

Användarnamnet får inte innehålla något av följande tecken: | \ / : * ? " < >

Du kan även ändra användarnamnet för inloggningarna som du har sparat i Identity Safe. Klicka på Ändra intill Användarnamn under rutan Information i fönstret Hantera inloggningar.

Förutom användarnamnet, kan du även ändra lösenordet i fönstret Hantera inloggningar.

Mer information

Ändra användarnamn och lösenord.


Säkerhetshistorik

Säkerhetshistoriken är en central plats där du kan utföra följande:

  • Visa historik över varningar och händelsemeddelanden för Säkerhetshistorik.

  • Visa resultaten av sökningar som körs på datorn.

  • Visa de objekt som du skickat till Symantec Security Response.

  • Hantera objekt i Karantän.

  • Övervaka de säkerhetsuppgifter som produkten utför i bakgrunden.

Säkerhetshistorik ger följande alternativ att hantera information om säkerhetshistorik:

Visa

Här kan du välja för vilken kategori du vill visa säkerhetshändelseinformation i Säkerhetshistorik

I kategorierna Senaste historik och Fullständig historik kan du visa information om säkerhetshändelser för alla kategorier.

När du väljer ett alternativ i listrutan visas information om säkerhetshändelsen i Säkerhetshistorik för alternativet i listan över säkerhetshändelser.

I listan över säkerhetshändelser visas information om risknivå, aktivitet, status, datum och tid då händelsen ägde rum.

Mer detaljer

Här kan du visa mer information om objekt du valt i listan över säkerhetshändelser

Alternativ

Ger dig möjlighet att granska fönstret Upptäckt hot.

I det här fönstret visas de åtgärder som du kan vidta för vald händelse i säkerhetshistoriken.

Det här alternativet är endast tillgängligt för kategorier som Karantän.

Exportera

Här kan du exportera information om Säkerhetshistorik

Norton 360 sparar informationen som du exporterar som en .mcf-fil eller som en textfil (kommaavgränsat filformat). Vid exporten visas kategorinamnet i listrutan Visa som standardfilnamn. Du kan även ge filen ett eget namn.

Obs!

Filformatet .mcf är formatet för loggfilerna i Säkerhetshistorik och tillhör Symantec. Du kan visa historiken över säkerhetshändelser som du sparar genom att importera .mcf-filen i Säkerhetshistorik.

Importera

Här kan du importera informationen om Säkerhetshistorik som du sparat

Listan över säkerhetshändelser byter ut den aktuella listan över säkerhetshändelser och visar alla säkerhetshändelser som finns i .mcf-filen. Du kan även välja ett alternativ i listrutan Visa och visa specifik information för alternativet som har sparats i .mcf-filen.

Obs!

I importläget kan du inte ändra i informationen. Du kan t.ex. inte rensa loggar. Du kan återgå till den aktuella listan över säkerhetshändelser genom att klicka på Stäng fil: file_name.mcf -länk.

Snabbsökning

Här kan du söka efter objekt i Säkerhetshistorik genom att använda ett nyckelord eller namnet på en säkerhetsrisk

Om du t.ex. vill se alla varningar som Auto-Protect har genererat kan du filtrera termen Auto-Protect. Om du vill se alla objekt som hör till en viss säkerhetsrisk kan du skriva in säkerhetsriskens namn.

Du kan exempelvis skriva Adware.Hotbar som namnet på en säkerhetsrisk i textrutan Snabbsökning. Alla objekt som hör till den här kategorin placeras i listan över säkerhetshändelser.

Du kan även söka efter alla säkerhetsrisker ett visst datum.

Förutom ovannämnda alternativ kan du även vidta åtgärder som är specifika för alternativet du valde. Några av åtgärderna är Rensa historik, Rensa poster och Lägg till i karantän. Om du t.ex. väljer vyn Karantän öppnas möjligheten att sätta ett objekt i karantän i Säkerhetshistorik.


Mitt nätverk

Ett hemmanätverk består av datorer och andra enheter som delar en Internetanslutning. Med kartan över nätverkssäkerhet kan du överblicka och hantera hemnätverket.

Du kan öppna fönstret Karta över nätverkssäkerhet genom att klicka på Konfigurera på raden Karta över nätverkssäkerhet. Fönstret Karta över nätverkssäkerhet innehåller en bildöversikt över enheterna i det nätverk som datorn är ansluten till. Du kan endast visa information om varje enhet innan du installerar fjärrövervakning.

Med alternativet Pålitlighetskontroll kan du justera pålitlighetsnivåerna för de enheter som läggs till manuellt i nätverket. Nätverket för pålitlighetskontroll är ett specialnätverk som visar alla enheter som lagts till manuellt i kartan över nätverkssäkerhet, oavsett anslutningsstatus.

Här kan du även konfigurera kommunikationsporten som används för kommunikation mellan olika Norton-produkter. Du kan också ange om fönstret Översikt över nätverkssäkerhet ska visas när du öppnar kartan över nätverkssäkerhet.

Med alternativet Rensa nätverkskarta kan du ta bort enheterna som finns i nätverkskartan. Du kan rensa nätverkskartan om du vill skapa en ny lista över enheter. Du kan t.ex. rensa bort alla enheter som finns i det tidigare nätverket innan du ansluter till ett nytt nätverk.


Mitt konto

I fönstret Mitt konto kan du aktivera produkter och förnya produktprenumerationer. Från detta fönster kan du även öppna månadsrapporten och ditt Norton Account.

När du har skapat ett Norton Account kan du se och hantera alla dina Norton-produkter och kontouppgifter på Norton Accounts hemsida. På kontot sparas produktnycklarna till dina registrerade Norton-produkter, vilket hjälper dig om du skulle vilja installera om en produkt eller tjänst.

I fönstret Mitt konto finns följande alternativ:

Tillgång till Norton Account | Här kan du registrera och hantera alla dina Norton-produkter.
Förnya prenumeration | Här kan du se dina prenumerationen och förnya dem
Aktivera Norton 360 | Här aktiverar du Norton 360 med hjälp av den unika produktnyckeln; Det här alternativet finns inte om du redan har aktiverat produkten Du måste aktivera Norton 360 för att kunna använda alla funktioner.
Köp mer lagringsutrymme | Här kan du köpa ytterligare lagringsutrymme för säkerhetskopieringar
Skydda ytterligare datorer | Här kan du köpa fler produktnycklar för att installera Norton 360 på andra datorer; Din produkt måste ha aktiverats för att du ska kunna använda den här funktionen.
Visa månadsrapport | Här kan du se en översikt över de aktiviteter som genomförts under den senaste månaden eller från och med installationsdatumet fram till dagens datum

Dessutom innehåller fönstret My Account information om Prenumeration under Status. Där visas antalet dagar innan produkten måste aktiveras liksom hur många dagar som återstår av den nuvarande prenumerationen.

I Mitt konto visas även information om Tillgängligt utrymme och om Totalt utrymme i Säkerhetskopiering via Internet.


Köp mer lagringsutrymme på Internet.

Du kan använda Internetlagring för säkerhetskopiering om din säkerhetskopieuppsättning ryms på lagringsplatsen. Men om du inte har tillräckligt med utrymmet för säkerhetskopiorna, erbjuds du att köpa mer utrymme. Du kan visa information om det lagringsutrymme som behövs och det som är tillgängligt på fliken Var i fönstret Hantera säkerhetskopiering.

Obs!

Du måste vara ansluten till Internet och inloggad på ditt Norton Account för att kunna köpa mer lagringsutrymme på Internet.


Nätverkstrafikregler för brandväggen

På den här fliken definierar du hur brandväggen ska hantera kommunikation mellan din dator och de nätverk som den är ansluten till. Reglerna som du skapar eller ändrar gäller för alla program på dator. Dessa regler styr följande typer av kommunikation:

Standard för inkommande ICMP

Standard för utgående ICMP

ICMP-meddelanden (Internet Control Message Protocol) innehåller status- och kontrollinformation. Med dessa inställningar kontrolleras alla typer av utgående ICMP-meddelanden och säkra typer av inkommande ICMP-meddelanden.

Standard-för inkommande NetBIOS-namn

Standard för utgående-NetBIOS

NetBIOS står för Network Basic Input/Output System. NetBIOS tillhandahåller namntjänst, sessionstjänst och datagramtjänst.

Med dessa inställningar kontrolleras NetBIOS-kommunikation, vilket används för dataöverföring och namngivning av enheter i Microsoft Network fil- och skrivartjänster.

Standard för inkommande BootP

Standard för utgående BootP

Bootp är en förkortning av Bootstrap Protocol, som gör att den dator kan hitta sin IP-adress.

Dessa inställningar styr BootP-tjänsten.


Programregler för brandvägg

Norton 360 brandvägg skyddar din dator från oönskad nätverkskommunikation och intrång. Använd denna flik för att definiera specifika åtkomstregler för nätverk för vart och ett av programmen i din dator.

Följande alternativ finns tillgängliga:

Auto | Automatiskt konfigurera Internetåtkomst för program enligt rekommendationer från Symantec. Detta alternativ Auto tilldelas automatiskt program när Automatisk programkontroll har aktiverats.
Tillåt | Tillåter Internetåtkomst för programmet
Blockera | Blockerar programmet för åtkomst till Internet
Anpassat | Öppnar fönstret Programregler där du manuellt kan skapa och ändra brandväggsregler för programmet


Information om datorsäkerhet

I Information om datorsäkerhet kan du se virus-, spionprograms- brandväggs- och sårbarhetsaktiviteter i Norton 360.

Statusen för aktiviteterna i fönstret Information om datorsäkerhet påverkar den sammanlagda säkerhetsstatusen, liksom den totala statusen för Norton 360. Ikontexten för varje post i listan visar dess totala säkerhetsstatus.

Om du behöver agera visas ett meddelande som indikerar nästa steg som du måste ta. När det behövs, visas länken Detaljer där du kan se specifika detaljer om filer, virusaktivitet, allvarlighetsgrad och rekommenderade åtgärder.

I följande tabell visas vilka aktiviteter som finns med i Datorsäkerhet:

Sökning efter virus och spionprogram | Anger när funktionen Inställningar för virusskydd senast utförde en sökning i hela datorn efter virus och spionprogram
Uppdatering av virusdefinitioner | En tidsstämpel med information om när virusdefinitionerna senast uppdaterades
Auto-Protect | Kontrollerar att Auto-Protect automatiskt skyddar datorn mot virus, spionprogram och andra risker
Avancerat SONAR-skydd | Kontrollerar att avancerat SONAR-skydd söker efter och skyddar datorn mot skadlig kod även innan virusdefinitionerna finns tillgängliga
Brandvägg | Kontrollerar att brandväggen är aktiverad och blockerar skadliga program från att komma in i eller använda datorn
Skydd mot spionprogram | Kontrollerar att skyddet mot spionprogram skyddar datorn mot de säkerhetsrisker som kan äventyra dina personuppgifter och din integritet
Intrångsskydd | Kontrollerar att intrångsskyddet blockerar intrångsförsök
Webbläsarskydd | Kontrollerar att inställningarna för webbläsaren anges så att säkerheten är inställd på bästa nivån för att skydda dig mot osäkra webbplatser
Sökning av inkommande e-post | Kontrollerar att virus i inkommande e-postmeddelanden stoppas i virussökningen av e-post
Sökning av utgående e-post | Kontrollerar att virussökningen av e-post genomförs och att virus i utgående e-postmeddelanden stoppas

Du kan också använda följande alternativ under Vad du kan göra :

Köra sökningar | Kör rekommenderade, omfattande eller anpassade kontroller av datorn för att söka efter virus, hot och hårddiskbråte
Kör LiveUpdate | LiveUpdate körs och de senaste virus- och programuppdateringarna hämtas


Brandväggsregler: åtgärd

Du kan skapa en regel som styr hur andra datorer i nätverket får åtkomst till datorn enligt olika villkor. Vissa villkor är typ av protokoll, portar, Internetadress, samt kommunikationens riktning.

Välj vilken åtgärd regeln ska utföras om alla villkor uppfylls. Du har följande alternativ:

Tillåt | Tillåter kommunikation av denna typ. Om du har en Regel för nätverkstrafik med följande villkor: alla inkommande anslutningar från IP-numret 192.168.1.1 via port 8080. När du väljer Tillåt kommer brandväggen att tillåta alla anslutningar som uppfyller övriga villkor för den här nätverkstrafikregeln.
Blockera | Förhindrar kommunikation av denna typ. Om du har en Regel för nätverkstrafik med följande villkor: alla inkommande anslutningar från Internetadress 192.168.1.1 via port 8080. När du väljer Blockera, blockerar brandväggen alla anslutningar som uppfyller övriga villkor för denna nätverkstrafikregel.
Övervaka | Uppdatera händelseloggen varje gång kommunikation av den här typen äger rum. Med det här alternativet kan du övervaka hur ofta denna regel tillämpas. Du kan se händelseloggen i fönstret Säkerhetshistorik under Brandväggsaktiviteter. Övervakningsregeln loggar nätverkstrafiken. Om du vill att begränsa eller tillåta nätverkstrafik måste du skapa ytterligare en tillåtelse- eller blockeringsregel.

Mer information

Använda guiden Lägg till regel


Brandväggsregler: kommunikation

Internetkommunikation använder olika protokoll och portar. Du kan specificera typ av protokoll och portar som villkor i en allmän regel.

Välj protokoll för den här regeln. De tillgängliga alternativen är:

TCP

Regeln gäller för TCP-kommunikation (Transmission Control Protocol).

UDP

Regeln gäller för UDP-kommunikation (User Datagram Protocol).

TCP och UDP

Regeln gäller för både TCP- och UDP-kommunikation.

ICMP

Regeln gäller för ICMP-kommunikation (Internet Control Message Protocol).

Alternativet är endast tillgängligt när du lägger till en trafikregel, ändrar den eller ändrar en programregel som hanterar ICMP-trafik.

ICMPv6

Regeln gäller för ICMP-kommunikation (Internet Control Message Protocol för Internet Protocol version 6).

Alternativet är endast tillgängligt när du lägger till en trafikregel, ändrar den eller ändrar en programregel som hanterar ICMPv6-trafik.

Alla

Regeln gäller alla protokoll som stöds.

När du väljer detta alternativ, kan du inte ange kommunikationstyper eller portar som gäller för regeln.

Vid UDP-kommunikation analyseras bara det första datagrammet. Om regeln ska tillämpas vidtas samma åtgärd för alla efterföljande UDP-datagram som går i någon av riktningarna mellan samma slutpunkter.

Välj portar för den här regeln. De tillgängliga alternativen är:

Alla kommunikationstyper (alla portar, lokala och fjärrkontrollerade)

Regeln gäller för all kommunikation som använder någon av portarna.

Nedan visas endast kommunikation som matchar alla typer och portar

Regeln gäller för portarna i listan. Du kan lägga till portar i listan eller ta bort portar från den.

Du kan ange portarna genom att välja bland portarna i listan eller genom att lägga till specifika portar eller portintervall. Om du väljer ICMP-eller ICMv6-protokoll måste du ange kommandona. Välj i så fall ett kommando från listan över kända kommandon eller lägg till specifika kommandon eller kommandointervall.

När du väljer detta alternativ blir alternativet Lägg till aktivt. Med det här alternativet anger du en port eller ett kommando. Använd Ta bort för att ta bort valfri post ur listan.

Mer information

Använda guiden Lägg till regel


Brandväggsregler: datorer

Kommunikation kan uppstå mellan din dator och valfri annan dator i nätverket. En dator kommunicerar med en annan dator på Internet genom att använda antingen en webbplatsadress eller en Internet-adress. Du kan ange åtkomstbegränsningar för alla datorer som har åtkomst till din dator.

Välj de datorer som du vill att regeln ska gälla för. De tillgängliga alternativen är:

Alla datorer

Regeln gäller för alla datorer.

En dator i det lokala undernätet

Regeln gäller endast för datorer i det lokala undernätet.

En organisations nätverk är uppdelat i undernät för att möjliggöra effektiv Internetkommunikation. Ett undernät består av de datorer som tillhör samma lokala nätverk (LAN).

Bara de datorer eller webbplatser som räknas upp nedan

Regeln gäller endast för datorer, webbplatser eller domäner som finns i listan.

Du kan ange namn och adress på de datorer som regeln gäller för. Detaljerna för de angivna datorerna visas i listan. Du kan även ta bort datorer från listan.

När du väljer detta alternativ blir alternativet Lägg till aktivt. Du kan använda det här alternativet för att lägga till en dator i listan. Använd alternativet Ta bort för att ta bort en dator från listan.

Mer information

Använda guiden Lägg till regel


Brandväggsregler: anslutningar

Anslutningar mellan din dator och andra datorer på Internet kan vara av följande typer:

Inkommande | Inkommande anslutningar innefattar kommunikation från en annan dator till din dator.
Utgående | Utgående anslutningar innefattar kommunikation från din dator till en annan dator.
Inkommande och utgående | Inkommande och utgående anslutningar innefattar både inkommande och utgående kommunikation till och från datorn.

Välj anslutningstyp för regeln. De tillgängliga alternativen är:

Anslutningar till andra datorer | Regeln gäller för utgående anslutningar från din dator till en annan dator.
Anslutningar från andra datorer | Regeln gäller för inkommande anslutningar från en annan dator till din dator.
Anslutningar till och från andra datorer | Regeln gäller för både inkommande och utgående anslutningar.

Mer information

Använda guiden Lägg till regel


Brandväggsregler: beskrivning

En lista med en sammanfattning av reglerna (namn och beskrivning) visas i guiden Lägg till regel.

I beskrivningsdelen i guidefönsterna Lägg till regel och Ändra regel kan du välja en beskrivning för en brandväggsregel. Eftersom vissa kommunikationer kräver flera regler måste du ange en specifik beskrivning.

När du har beskrivit regeln kan du gå vidare till nästa skärmbild i guiden Lägg till regel för att se en sammanfattning av villkoren för regeln. När du har bekräftat villkoren skapar brandväggen en ny brandväggsregel med de angivna villkoren.

Du kan inte skapa en allmän nätverkstrafikregel för brandväggen där alla villkor är samma som villkoren i en befintlig nätverkstrafikregel.

Mer information

Använda guiden Lägg till regel


Brandväggsregler: ange ICMP-kommandon

I dialogrutan Ange ICMP-kommandon kan du ange kommandokategorier för ICMP-kommunikation. Kategorier:

Kända kommandon från listan | Regeln gäller de markerade kommandona i listan. Markera alla kommandon du vill att regeln ska gälla för.
Specificera kommandon individuellt: | Regeln gäller de kommandon som du anger. Du kan skriva in flera portnummer, separerade med mellanslag.
Kommandointervall | Regeln gäller en serie kommandon. Ange det första och sista kommandot.

Mer information

Använda guiden Lägg till regel


Brandväggsregler: ange portar

När du ändrar en regel för en brandvägg kan du ange vilka kommunikationsmetoder eller portar som regeln ska gälla för. Kategorier:

Kända portar i listan | Regeln gäller de markerade portarna i listan. Kryssa för varje port du vill att regeln ska gälla för.
Enskilda, specifikt angivna portar | Regeln gäller de portar som du anger. Du kan skriva in flera portnummer, separerade med mellanslag.
Portintervall | Regeln gäller en serie portar. Skriv in det första (lägsta) portnumret och det sista (högsta) portnumret.
Plats | Den här regeln kan tillämpas på lokala portar och fjärrportar. Lokala portar är de portar på datorn som vanligen används för ingående anslutningar. Fjärrportar finns på datorn som din dator kommunicerar med. De används vanligtvis för utgående anslutningar.

Mer information

Använda guiden Lägg till regel


Brandväggsregler: spårning

Du kan använda alternativet Spårning för att hålla reda på alla nätverkshändelser som stämmer överens med en allmän brandväggsregel.

I det här fönstret kan du markera alternativet Skapa en post i händelseloggen. Alternativet skapar en loggpost när en kommunikationshändelse inträffar som stämmer överens med brandväggsregeln.

Om du valt alternativet Monitor i fönstret Åtgärd, kommer alternativet Skapa en post i händelseloggen att markeras automatiskt.

Du kan se händelseloggen under kategorin Brandväggsaktiviteter i fönstret Säkerhetshistorik.


Aktivera Säkerhetskopiering på Internet

Du måste ha ett fungerande Norton Account för att aktivera Säkerhetskopiering på Internet i Norton 360. Om du inte redan har skapat ett Norton Account, kommer du uppmanas att göra det.


Identitetsskydd - detaljer

Här ser du status för de olika funktionerna i Identitetsskydd. Funktionerna i Identitetsskydd skyddar dig mot e-bedrägerier och ger dig möjlighet att surfa säkert.

När du inaktiverar Safe Surfing eller Skydd mot nätfiske, inaktiveras Skydd mot nätfiske Norton Safe Web automatiskt. I det här fallet visas en uppmärksamhet krävs-status i Norton 360. Vi rekommenderar att du aktiverar alternativet Safe Surfing eller Skydd mot nätfiske. Du kan aktivera Skydd mot nätfiske och Norton Safe Web via alternativet Åtgärda.

Med hjälp av Identitetsskydd kan du dessutom göra följande:

Kontrollera Internethotmätare | Du har möjlighet att lära dig mer om virus och vilka risker de innebär; Använd länken för att öppna Symantecs webbplats med information om de olika ikonerna i Symantec Internethotmätare. Du kan även få information om olika hot och angrepp för vilka datorn kan utsättas.
Läs mer om nätfiske | Här kan du läsa mer om nätfiske; Använd länken för att öppna Symantecs webbplats där det finns information om olika nätfiskeattacker.
Hantera Identitetsskydd | Här anger du inställningarna för identitetsskydd; Fönstret Inställningar i Identitetsskydd visas när du klickar på länken.

Identitetsskydd erbjuder följande funktioner:

Identity Safe | Visar att Identity Safe är aktiverat och om det konfigurerats; Om Identity Safe är avstängt, kan du inte se alternativen under det. Du kan inte heller använda funktionen Identity Safe när du surfar på Internet.
Skydd mot nätfiske | Anger huruvida Skydd mot nätfiske är aktiverat och förhindrar att du besöker bedrägliga webbplatser; Även om du inaktiverar Skydd mot nätfiske, skyddar Norton 360 dig från Internethot med funktionerna i Norton Safe Web. Du kan aktivera Skydd mot nätfiske via alternativet Åtgärda som finns i fönstret Information om identitetsskydd.
Norton Safe Web | Anger om Norton Safe Web är aktiverat och skyddar datorn när du surfar; Om du avaktiverar funktionen Norton Safe Web visas inte information om säkerhetsnivån på de webbplatser du besöker. Det visas heller inga bedömningsikoner bredvid sökresultaten.


Produktstatusövervakning

I fönstret Produktstatusövervakning kan du övervaka eller ignorera status för virusskydd, brandvägg, identitetsskydd och övriga funktioner. Du får meddelanden om säkerhetsstatus för din dators Internetanslutning beträffande oönskad kommunikation. Dessutom övervakas datorn med avseende på virus, spionprogram och andra hot, samt diverse funktioner som säkerhetskopiering.

Du kan t.ex. övervaka alternativet Smart brandvägg i fönstret Produktstatusövervakning och sedan stänga av Smart brandvägg. I så fall ändras säkerhetsstatus till Hotad. Om Smart brandvägg är avmarkerad eller ignoreras så förblir dock säkerhetsstatus oförändrad när du stänger av Smart brandvägg.

Markera eller avmarkera alternativ om du vill övervaka statusen för produktfunktioner eller inte vill ha någon information om dem.

Följande alternativ är tillgängliga i fönstret Produktstatusövervakning.

Virusskydd

Virusskyddet skyddar datorn mot säkerhetsrisker som kan leda till att dina privata uppgifter sprids eller att privatlivet kränks.

I fönstret Produktstatusövervakning kan du övervaka eller ignorera följande alternativ:

  • Auto-Protect

  • Avancerat SONAR-skydd

  • Sökning efter virus och spionprogram

  • Genomsökning av inkommande e-post

  • Genomsökning av utgående e-post

  • Skydd mot spionprogram

Brandvägg

Brandväggen kontrollera datorns Internetanslutning och skyddar den från oönskad kommunikation och Internetintrång.

I fönstret Produktstatusövervakning kan du övervaka eller ignorera följande alternativ:

  • Brandvägg

  • Intrångsskydd

  • Webbläsarskydd

Identitetsskydd

Med alternativet Safe Surfing under Identitetsskydd kan du övervaka eller ignorera funktionen Safe Surfing.

Safe Surfing aktiverar funktionen för skydd mot nätfiske och funktionen Norton Safe Web i Norton 360. Funktionen för skydd mot nätfiske analyserar säkerhetsnivån på de webbplatser du besöker Med Norton Safe Web kan du surfa tryggt på Internet. När du använder en sökmotor förses varje webbplats i fönstret med sökresultat med en ikon som visar om webbplatsen är säker.

När du avmarkerar det här alternativet så ändras inte säkerhetsstatus för identitetsskyddsfunktionen även om Safe Surfing är inaktiverat.

Diverse

Med alternativet Säkerhetskopiering under Diverse kan du övervaka eller ignorera funktionen för säkerhetskopiering.

Funktionen för säkerhetskopiering kopierar dina viktiga filer och mappar till en plats och enligt ett schema som du anger. När du avmarkerar eller ignorerar det här alternativet så ändras inte säkerhetsstatus för säkerhetskopieringsfunktionen även om Säkerhetskopiering inte är konfigurerat.


Välja filer att återställa

Norton 360 hittar automatiskt alla filerna i källan du valde. Norton 360 visar även källmapparna i den vänstra rutan på ett hierarkiskt sätt. Du kan navigera till andra mappar eller platser där filerna finns.

I den högra rutan visas information om varje fil, till exempel filtyp, storlek och vilket datum den skapades eller senast ändrades. Du kan visa detaljer, som antal filer i en mapp och den totala mappstorleken, längst ned i fönstret. Du kan flytta muspekaren över filnamnet för att visa sökvägen till filen.

Du kan välja filer på följande sätt:

  • Markera eller avmarkera kryssrutan intill filnamnet..

  • Markera en mapp i den vänstra rutan för att välja alla filer i den mappen.

  • Markera eller avmarkera kryssrutan Säkerhetskopieringspost i den högra rutan för att inkludera eller undanta alla filer i en mapp.

När du klickar på Stäng bibehålls de markerade filerna i fillistan som återställs för den kategorin i Norton 360. Alla omarkerade filer tas bort från listan Återställ filer.

Både omarkerade och markerade filer finns kvar i säkerhetskopian så att du kan återställa dem senare.


Återställa till en annan plats

Du kan återställa filer till Ursprunglig plats eller till Ny plats.

Med hjälp av alternativet Bläddra kan du lägga till en ny återställningsplats, eller skriva adressen till den nya återställningsplatsen. Norton 360 skapar mapparna där dina säkerhetskopierade filer återställs.

Det totala antalet filer och den totala storleken på alla filer som du väljer för återställning visas.

Obs!

Om filer med samma namn fortfarande finns på ursprungsplatsen kommer de filer som du återställer att ersätta dessa filer. För att undvika byte av filer på ursprungsplatsen bör du byta deras filnamn före återställningen.


Återställa filer - Återställa dina filer

I det här fönstret visas en förloppsindikator för återställningen. Du ser hur många filer du valt att återställa och hur många som har återställts i Norton 360. Här visas även var de återställda filerna hamnar.

Om filerna på målplatsen har samma namn som de filer du återställer får du en fråga om du vill skriva över filerna på målplatsen. Du kan använda kryssrutan Kom ihåg detta beslut i dialogrutan Bekräfta överskrivning för att återställa alla filer till deras ursprungliga plats.

Du ser även den aktuella filen som återställs i Norton 360.


Återställa filer - varifrån vill du återställa filerna?

Under Återställ källa kan du välja den uppsättning säkerhetskopior som innehåller de filer du vill återställa. Fönstret visar också information om Återställ källa, Antal filer, Storlek och Datum för senaste säkerhetskopiering för de uppsättningar som ingår i din konfiguration av säkerhetskopiering.

Norton 360 visar alla uppsättningar av säkerhetskopior som ingår i din konfiguration. Om uppsättningen inte visas i listan kan du klicka på Uppdatera för att uppdatera listan Återställ källa.

Bredvid uppsättningarna visas ikoner som anger om uppsättningarna finns tillgängliga på din lokala hårddisk eller på externa enheter.


Återställa filer - Återställa filer från en uppsättning säkerhetskopior

Med återställningsfunktionen kan du kopiera säkerhetskopierade filer till datorn.

När du återställer filer har du möjlighet att ändra följande inställningar:

Återställ från

Här visas uppsättningen av säkerhetskopior som filerna ska hämtas och återställas från.

Följande alternativ finns:

  • Som standard visar Norton 360 var den senaste uppsättningen av säkerhetskopior finns, samt filernas ursprungliga plats. Du kan också ändra säkerhetskopian i Återställ från för att återställa filer från alla säkerhetskopieuppsättningar som har körts i Norton 360.

  • Klicka på Visa alla om du vill återställa filer från en annan uppsättning kopior.

Filtyper

Här visas hur många filer som finns i uppsättningen du valt, samt deras totala storlek.

Följande alternativ finns:

  • Du kan markera eller avmarkera alla filkategorier genom att markera eller avmarkera kryssrutan Återställ alla filer och kategorier.

  • Du kan välja att vissa filer i uppsättningen ska säkerhetskopieras. Klicka på Bläddra bland filer och mappar och leta upp filen.

    Du kan se hur många filer du valt ut för säkerhetskopiering från varje uppsättning. Du kan även se hur många filer du valt ut för säkerhetskopiering totalt.

  • Du kan göra en sökning utifrån fil- och mappnamn för att leta reda på de objekt som ska återställas från uppsättningen. Du kan också söka efter filer med ett visst filnamnstillägg.

Filer som du inte vill återställa finns kvar i säkerhetskopieringen, och de kan återställas vid ett annat tillfälle.

Återställ till

Här visas var de återställda filerna placeras på datorn.

Följande alternativ finns:

  • Som standard visas filernas ursprungliga platser. Du kan antingen återställa filerna till deras ursprungsplatser eller välja en ny plats.

Klicka på Ändra om du vill ändra Återställ till -platsen.

Obs!

Om du återställer filer till deras ursprungliga platser, ersätts filerna på den platsen som har samma namn som de filer som återställs. Välj en annan plats för Återställ till om du vill undvika att byta ut filer.

Du kan dela lagringsutrymmet på Internet som har tilldelats ditt Norton Account mellan datorerna.

Obs!

Om du har ominstallerat Norton 360, bör du kontrollera att du har valt rätt säkerhetskopia innan du återställer filer på datorn. Välj rätt säkerhetskopieuppsättning med hjälp av Visa alla.

Vill du återställa filerna klickar du på Återställ filer. Om filerna på målplatsen har samma namn som de filer du återställer får du en fråga om du vill skriva över filerna på målplatsen. Du kan använda kryssrutan Kom ihåg detta beslut i dialogrutan Bekräfta överskrivning för att återställa alla filer till deras ursprungliga plats.


Återställa filer - Återställningsresultat

Det här fönstret visas information om den senaste återställningssessionen. Sammanfattningen innehåller sökvägen till de återställda filerna och deras återställningsstatus.

Obs!

Håll pekaren över filnamnet i listan Säkerhetskopieringspost så visas sökvägen till filens ursprungsplats.

Du kan även markera en fil och via länken Öppna valda filer visa de återställda filerna.


Återställa filer - Välja filer som ska återställas

I Norton 360 är det enkelt att återställa säkerhetskopierade filer.

Du kan söka efter namnen på filer och mappar som du vill återställa från uppsättningen. Du kan ange hela fil- eller mappnamnet eller en del av det. Du kan också söka efter filer med ett visst filnamnstillägg. I sökresultatet visas de träffar som stämmer in på dina sökkriterier. När du söker mappnamn så visas de filer som är lagrade i de säkerhetskopierade mapparna i listan Säkerhetskopieringspost.

Du kan använda jokertecken, som asterisker (*) eller frågetecken (?) när du söker efter fil- och mappnamn.

Norton 360 hittar automatiskt alla filer som finns i den uppsättningen du väljer. Filkategorierna som tillhör den uppsättning du ska ta bort visas. Filkategorierna visas under Visa resultat för i vänsterpanelen.

I Visa resultat för i vänsterpanelen kan du välja mellan olika alternativ:

Alla filtyper | Alla säkerhetskopierade filer som tillhör en uppsättning visas.
Filkategorier | Alla filkategorier som du tidigare har säkerhetskopierat visas i vänsterpanelen. När du klickar på en filkategori så visas alla säkerhetskopierade filer som tillhör den kategorin i högerpanelen. Där ser du vad det är för filer, hur stora de är och vilket datum de senast säkerhetskopierades
Mappar | Alla säkerhetskopierade mappar som innehåller filer i en uppsättning visas. Du ser var de olika filerna som tillhör uppsättningen kommer från, d.v.s. deras ursprungsplatser. Om inte hela sökvägen för en viss fil visas kan du föra pekaren över objektet. Då visas den fullständiga sökvägen.
Valda filer | Här kan du se alla filer och mappar som du väljer att återställa.

Du kan återställa filer på följande sätt:

  • Markera eller avmarkera kryssrutan intill namnet på filen som du vill återställa.

  • Markera eller avmarkera kryssrutan Säkerhetskopieringspost om du vill ta med alla filer från en uppsättning eller undanta alla filer.

Då visas det sammanlagda antalet filer och den filstorlek som överensstämmer med sökkriterierna. Detaljerad information visas längst ner på sidan.

När du klickar på OK läggs de markerade filerna till i listan över filer som ska återställas. Fler sökningar lägger till filer i listan.

Både omarkerade och markerade filer finns kvar i uppsättningen, vilket innebär att du kan återställa dem senare.


Mer information om aktuell sökningsaktivitet

Informationen inkluderar de specifika objekt och aktiviteter som var inblandade i den senaste sökningen. Beroende på sökningstyp innehåller informationen en detaljerad rapport om sökresultaten. Du kan klicka på länkarna för att gå vidare eller visa ytterligare information.

Beroende på typ av sökning, visas följande typer av information:

  • För Datoroptimering, visas en lista i Norton 360 med namnen och platserna på filer som tagits bort under rensningssökningen.

    Informationen innefattar också hur stort diskutrymme som frigjordes efter sökningen.

  • Virus- eller spinprogramsökning visar statistik om antalet filer som sökts igenom och vilka säkerhetsrisker som hittades och behandlades.

  • Du kan se datum och status för de allra senaste säkerhetskopierings- eller återställningsaktiviteterna.

Om säkerhetskopierings- eller återställningsstatusen visar att vissa filer inte säkerhetskopierats eller återställts kontrollerar du följande:

  • Stäng alla öppna program innan du säkerhetskopierar filerna.

    Norton 360 kan inte säkerhetskopiera filer som används av ett annat program.

  • Filerna kan vara låsta eftersom de används av ett annat program.

  • Du har kanske inte tillräcklig behörighet för att säkerhetskopiera filerna eller för att återställa dem till platsen du angett.

  • Om filerna var större än 4 GB kan du ha valt att säkerhetskopiera eller återställa dem till en enhet som inte har formaterats med ett filsystem som kan lagra så stora filer.


Aktivitets- och sökinformation

När nuvarande sökning i Norton 360 har slutförts, visas varje aktivitet och en kort sammanfattning av resultatet i fönstret Aktivitets- och sökinformation.

Om en viss sökning är avstängd visas den med grå text. Om du låter vissa aktiviteter vara avstängda längre tid än en vecka, kommer du att se ett meddelande som rekommenderar att du startar dem igen.

För vissa aktiviteter går det att klicka på Information i kolumnen Resultat och se mer information i fönstret Säkerhetshistorik - Detaljerad information. Andra aktiviteter visar status, som t.ex. datum för en uppdatering, om andra problem påträffades och om en uppgift avbröts eller slutfördes. Det visar även de senaste sökningens datum.

Länken Information kan visas för följande aktiviteter:

  • För datoroptimeringsaktiviteten kan du se hur många filer som tagits bort från datorn i optimeringssyfte.

  • För virus- och spionprogramssökningen visas det totala antalet filer som sökts, om virus hittades och ytterligare detaljer om sökningen.

Om det finns en fråga som ber dig att göra någonting mer, talar ett meddelande i kolumnen Resultat om vad du ska göra härnäst. Om en uppdatering exempelvis kräver att du ska starta om datorn, visar LiveUpdate-resultaten ett meddelande där du ombeds att starta om.

Du kan också exportera sökningsresultaten till valfri mapp. Klicka på länken Exportera sökresultat från virus- och spionprogramssökning längst ned i fönstret för att spara status och sökresultat från virus och spionprogramssökningen.


Pågående sökaktiviteter

Norton 360 kör för tillfället en eller flera uppgifter. Till vänster under Sökningar kan du se en lista över sökaktiviteter, med en >> -symbol som visar att sökningen pågår. Mer information om aktiviteten som pågår visas längre ner på sidan. Om exempelvis en säkerhetskopiering pågår kan du se destinationen för lagring och ett nummerfält som räknar hur många filer som säkerhetskopierats.

I den högra kolumnen under Status kan du se om en uppgift slutförts eller om ytterligare åtgärder krävs. När aktiviteterna och sökningarna har slutförts visas mer information om ytterligare åtgärder som måste vidtas i fönstret Aktivitets- och sökinformation.

Medan denna aktivitet pågår kan du minimera fönstret. Du kan även avbryta en pågående sökning. Om sökningen körs för att reparera ett problem kommer Norton 360 att starta aktiviteten igen när du inte använder datorn. Du kan även hoppa över en aktivitet eller sökning. I en del fall kan du även pausa en aktivitet eller sökning.

Om du vill stänga av datorn när aktiviteterna och sökningarna har slutförts, markerar du alternativet Stäng av datorn när slutförd längst ned i fönstret.


Schemaläggning i Norton 360

De flesta aktiviteter i Norton 360 körs automatiskt i bakgrunden när datorn är på och varken mus- eller tangentbordsaktivitet upptäcks. Om du vill styra vissa åtgärder kan du använda det här schemaläggningsverktyget.

Schemaläggningen av Datorsäkerhet, Datoroptimering och Säkerhetskopieringen kan definieras på flera sätt. När du väljer hur ofta aktiviteten ska köras (automatiskt, varje vecka, månad eller manuellt) visas fler alternativ. Om du exempelvis väljer veckoschema måste du även välja dag och starttid.

Följande inställningar för kan göras:

Automatiskt (rekommenderas) | Uppgifterna körs automatiskt när varken mus- eller tangentbordsaktiviteter upptäcks. När en uppgift körs visas ett litet meddelande längst ner till höger på Windows skrivbord.
Varje vecka | Uppgifterna körs veckovis den dag och tidpunkt du valt.
Varje månad | Uppgifterna körs varje månad den dag och tidpunkt i månaden du valt.
Manuellt schema | Uppgifter körs bara om du startar dem. De kan vara en del i en större grupp sökningar, om du exempelvis kör Fullständig sökning.

Datorns prestanda maximeras om du schemalägger så att viktiga åtgärder utförs när datorn är inaktiv. Norton 360 utför endast en sökning när datorn är inaktiv om sökningarna har schemalagts veckovis eller månadsvis och alternativet Kör endast under tomgångstid har markerats. Symantec rekommenderar att du markerar Kör endast under tomgångstid för att öka datorns prestanda.

Du kommer även till fönstret Hantera säkerhetskopiering genom att klicka på Klicka här för att schemalägga säkerhetskopiering. Konfigurera alternativen för schemaläggning på fliken När.


Manuell karantän

I fönstret Manuell karantän kan du sätta en säkerhetsrisk i karantän. När du sätter ett objekt i karantän isoleras det från resten av datorn, och har då inga möjligheter att smitta datorn igen.

Markera den fil du vill sätta i karantän och ange en beskrivning i detta fönster.

Med alternativet Ta bort fil från disk kan du ta bort filen från disken. Detta innebär att inga processer som associeras med filen som satts i karantän avbryts.

Obs!

Du måste spara och stänga alla öppna program på datorn innan du kan sätta en fil i karantän.

Mer information

Visa objekt i Säkerhetshistorik


Återställa från karantän

Vissa program behöver andra program som är klassade som säkerhetsrisker för att fungera. Det kan hända att programmet inte längre fungerar om en viss fil flyttas. Alla säkerhetsriskerna om tagits bort säkerhetskopieras automatiskt i Säkerhetshistorikens karantän. Du kan alltså återställa filer, som bedömts vara säkerhetsrisker, så att du kan använda programmet.

I fönstret Återställa från karantän kan du återställa objekt i karantän.

I detta fönster visas inställningarna för det objekt som ska återställas. Om det inte rör sig om virus kan du ställa in så att liknande filer/objekt inte betraktas som risker vid framtida sökningar. Använd alternativet i det här fönstret om du inte vill att Norton 360 ska söka efter säkerhetsrisken i fortsättningen.

Obs!

Du kan utsätta datorn för risker när du återställer ett objekt i karantän.

Mer information

Visa objekt i Säkerhetshistorik


SONAR-aktivitet

SONAR (Symantec Online Network for Advanced Response) identifierar nya hot utifrån programbeteenden. SONAR söker efter och skyddar datorn mot skadlig kod innan virusdefinitioner finns tillgängliga via LiveUpdate. I SONAR -kategorin visas information om säkerhetsrisker som identifierats av funktionen.

Här får du även information om vilka aktiviteter som modifierar datorns konfigurationer eller inställningar. Vyn Avancerad information i denna kategori ger information om vilka resurser som påverkas av aktiviteten.

Mer information

Visa objekt i Säkerhetshistorik


Välj uppsättning för att ta bort filer

Om du vill ta bort filer som du har säkerhetskopierat kan du välja en uppsättning från listrutan. I listan visas bland annat information om antal filer och säkerhetskopians storlek .

Ett fönster öppnas när du valt Säkerhetskopia, Norton 360 där du kan se vilka filer som finns i säkerhetskopian.


Starthanteraren

Med hjälp av Starthanteraren kan du hantera startprogrammen och förbättra datorns prestanda när du slår på den.

Du kan visa följande information om programmen i det här fönstret:

Programnamn

Här visas programnamnen för alla autostartprogram.

Informationen kan användas när du bestämmer om programmet ska startas automatiskt när du slår på datorn eller vid ett senare tillfälle. Dessutom kan du klicka på programmets namn för att visa information om programmet i fönstret File Insight.

Community-användning

Här kan du se programmets Community-användning och avgöra hur populärt programmet är

Symantec använder en stringent statistisk metod för att utvärdera om ett program är pålitligt och om det ska klassificeras som bra.

Användning av resurser

Visar hur ett program påverkar datorns prestanda

Dessutom visas programmets prestandanivå nästa gång du loggar in på datorn.

På/av

Anger om programmet ska köras vid systemstart eller inte

Du kan använda alternativet för att aktivera eller inaktivera ett program vid systemstart. All program är aktiverade som standard. När du avmarkerar kryssrutan visas status som Av, och när du markerar den visas status som På. Om statusen för ett program är Av så körs det inte vid systemstart. Om statusen för ett program är På så körs det vid systemstart.

Du kan aktivera eller inaktivera alla program på en gång via kryssrutan intill På/av.

Fördröj start

Visar om Autostart-objektet är konfigurerat att starta senare eller inte

Du kan använda alternativet för att senarelägga ett program som är aktiverat för att köras vid systemstart.

När du markerar kryssrutan körs inte programmet vid systemstarten. När du avmarkerar kryssrutan körs programmet vid systemstarten.

Med alternativet Kör senarelagda objekt nu kan du manuellt köra alla startprogram som du väljer att senarelägga.

Du kan senarelägga alla startprogram på en gång via kryssrutan intill Fördröj start.

Du kan dessutom visa detaljerad information om ett program genom att klicka på dess länk i kolumnen Program. När du klickar på programmets namn visas fönstret File Insight där du kan se den detaljerade informationen. Du kan aktivera eller inaktivera start av de här programmen och även senarelägga starten till en annan tidpunkt.

Program som inaktiveras eller senareläggs finns fortfarande tillgängliga på din dator. Du kan starta senarelagda program manuellt innan de startas automatiskt (för att senareläggningen av automatiska uppgifter löper ut).

Fönstrets nedre del visar följande information:

  • Totalt antal program som är inkluderade för autostart

  • Totalt antal program som är konfigurerade att köras vid systemstart

  • Totalt antal program som är konfigurerade att inte köras vid systemstart

  • Totalt antal program inställda på senarelagd start

Du kan klicka på länken Kör senarelagda objekt nu för att köra programmen som har definierats för fördröjd start.


Uppgifter i Norton 360

Fönstret Uppgifter i Norton 360 ger snabb åtkomst till Allmänna uppgifter, Säkerhetskopieringsuppgifter och Optimeringsuppgifter. I fönstret Uppgifter kan du exempelvis göra en sökning, säkerhetskopiera viktiga filer och rensa registret.

Listan med Allmänna uppgifter innehåller följande:

Köra sökningar | Kör en snabbsökning, en fullständig genomsökning eller anpassad sökning av din dator för att kontrollera om det finns några virus, hot eller hårddiskbråte
Kör LiveUpdate | Kör LiveUpdate för att få de senaste uppdateringarna av virusdefinitioner och program
Visa Månadsrapport | Visar en sammanfattning av aktiviteter under en månad; Månadsrapporten visar en lista med aktiviteter som Norton 360 har utfört de senaste 30 dagarna.
Visa säkerhetshistorik | Visa de senaste aktiviteterna som utförts på din dator. Säkerhetshistorik visar detaljer som risknivå, status och aktiviteternas datum och tid.
Kontrollera Sårbarhetsskydd | Skydd mot kända typer av attacker som utnyttjar sårbarheter i din dator; Här kan du se de sårbarheter som datorn skyddas mot och vilka program dessa sårbarheter finns i.
Ställ in barnsäkerhet och sekretesskydd | Ladda ned och installera funktioner för barnsäkerhet och sekretess. Det här alternativet visas i fönstret Uppgifter tills du har installerat funktionerna barn- och sekretessäkerhet.

Listan med Säkerhetskopieringsuppgifter innehåller följande:

Hantera säkerhetskopior | Skapa, ändra eller ta bort säkerhetskopior; Du kan även konfigurera när, var och hur filer och mappar ska säkerhetskopieras.
Kör säkerhetskopiering | Uppdatera en automatisk säkerhetskopiering eller anpassa en ny
Återställ filer | Återställ en hel säkerhetskopiering eller enskilda filer från en befintlig säkerhetskopiering
Köp mer lagringsutrymme | Köp ytterligare lagringsutrymme till säkerhetskopieringar
Öppna Norton Online Backup | Installera Norton Online Backup för att få bättre kontroll på dina säkerhetskopieringar; Förutom säkerhetskopieringen på Internet som ingår i Norton 360 kan du även använda Norton Online Backup. Med Norton Online Backup får du ytterligare lagringsutrymme på Internet och återställningsmöjligheter. Du loggar in på Norton Online Backup med inloggningsuppgifterna till ditt Norton Account. Du kan även återställa filerna som Norton 360 har säkerhetskopierat till det säkra lagringsutrymmet på Internet.

Listan med Optimeringsuppgifter innehåller följande:

Kör diagnostikrapport

Visa, spara eller skriv ut aktuell diagnostikrapport

Diagnostikrapporten innehåller information om hårdvara, operativsystem, systemets säkra punkter, resursanvändning och alla program som installerats på din dator.

Kör Starthanteraren

Optimera datorns prestanda genom att ange vilka program som ska köras när datorn startas.

Kör rensning av registret

Tar bort felaktiga och föråldrade poster i Windows-registret som kan orsaka fel.

Kör Norton Insight

Filerna söks grundat på deras pålitlighetsnivå.

Norton Insight gör sökningar i Norton 360 lättare, snabbare och effektivare.

Kontrollera Norton-uppgifter

Här kan du se och köra listan över de bakgrundsjobb i Norton som körs automatiskt för att skydda din dator

Här finns även processor- och minnesdiagram där du kan se hur mycket av processorns prestanda som utnyttjas av Norton 360.


Hantera säkerhetskopior

När säkerhetskopians storlek är större än säkerhetskopians plats, varnar Norton 360 och ger dig alternativ. Du kan välja en annan plats till säkerhetskopian som har tillräckligt med utrymme. Du kan även undanta några filer från säkerhetskopian.

Välj mellan följande alternativ:

Köp mer lagringsutrymme på Internet | Köp ytterligare lagringsutrymme till säkerhetskopieringar; Detta alternativ visas när du väljer Internetlagring som plats för säkerhetskopian. Du måste ha ett registrerat Norton Account för att köpa ytterligare lagringsutrymme.
Byt till en destination som passar min uppsättning säkerhetskopior | Byter säkerhetskopians lagringsplats till ett annat backupmål med tillräckligt lagringsutrymme; Du kan välja målet från listan med tillgängliga backupmål som har hög lagringskapacitet. På detta sätt behöver du inte undanta filer från din säkerhetskopia.
Minska storleken på din säkerhetskopia genom att avmarkera kategorier eller filer i en kategori | Undanta filer eller filkategorier från säkerhetskopian för att minska säkerhetskopians storlek. Du kan undanta filer från säkerhetskopian för att minska säkerhetskopians storlek.
Ignorera och fortsätt säkerhetskopieringen | Ignorerar varningen och fortsätter med säkerhetskopieringen för en viss uppsättning


Datoroptimering - Information

Dina filer, program och operativsystemet Windows lagras på datorns permanenta hårddisk. En del av dessa filer är permanenta och andra är tillfälliga.

Temporära filer används för informationslagring när olika program körs. Dessa filer lämnas kvar på datorns hårddisk när programmen avslutats. Eftersom datorns filsystem inte kan skilja på tillfälliga och permanenta filer, måste den spara alla filer.

Ju fler filer som samlas i datorn, desto svårare blir det för filsystemet att få plats över till att lagra riktiga filer, som musik, foton eller dokument. Filsystemet delar upp dessa filer i små fragment för att få plats i det lediga hårddiskutrymmet. Datorn blir långsammare om den måste hålla reda på fragmenterade filer och hitta permanenta filer bland temporära filer.

Du kan använda följande funktioner i datoroptimering för att bli av med oönskade filer och förbättra datorns prestanda:

  • Diskoptimering som sammanfogar filer som delats upp.

    Med tiden kommer delar av informationen i dina filer att spridas över hårddisken, detta kallas fragmentering. Ju mer du använder datorn, desto mer fragmenterad blir hårddisken. En fragmenterad hårddisk hanterar många små filar varje gång du använder din webbläsare, mediespelare, ordbehandlare eller andra program. Ju mer fragmenterad din hårddisk blir, ju långsammare blir din dator.

  • Diskrensning raderar onödiga tillfälliga filer, däribland webbläsarfiler från Internet som sparats på hårddisken, sökord på Internet och Internethistorik.

    Diskrensningen tar bort oönskade objekt som har samlats ihop under Internetsessioner, nedladdningar och programinstallationer. Dessa objekt inkluderar cache-filer, Internetsökningar, Internethistorik och andra tillfälliga objekt. När du tar bort de filerna frigörs utrymme på hårddisken. Rensningsfunktionen i Datoroptimering fungerar med filer som associeras med Internet Explorer och Firefox. Om du kör diskrensning utan att stänga snabbmeddelandeprogrammet eller webbläsaren kan det hända att vissa cache-filer inte raderas.

    Du kan använda rensningsfunktionen för Internet Explorer för att ta bort historikfiler som lagrats under Internetsessionerna. Genom att ta bort de här filerna frigör du utrymme på din hårddisk och ser till att eventuellt känslig information inte lämnas kvar på hårddisken. Om du kör diskrensning utan att stänga snabbmeddelandeprogrammet eller webbläsaren kan det hända att vissa cachefiler inte raderas.

  • Funktionen Rensa register tar bort felaktiga och föråldrade poster i Windows-registret som kan orsaka fel.

    Det kan finnas ogiltiga ActivX/COM-poster, filnamnstillägg, programsökvägar, typsnitt eller VxD-poster eller saknade filer i Windows-registret.

  • Diagnostikrapporten visar information som maskinvaruprofil, operativsystem och systemets återställningspunkter

    Du kan även visa resursutnyttjande, startprogram, installerade program, kontroll av nätverksanslutningar och status för Norton 360. Efter att sökt Norton 360 igenom datorn och samlat data, visar Diagnostikrapport information om systemets status samt om eventuella problem och lösningen på dessa. Du kan använda rapporten för att komma till rätta med problemen.

  • Med hjälp av Starthanteraren i Norton 360 kan du konfigurera autostartprogrammen, det vill säga de program som läses in vid start.

    Det finns vissa program som startar automatiskt när du slår på datorn, Du kan stänga av dessa program under start och köra dem senare.

Precis som med andra Norton 360-uppgifter körs Datoroptimering automatiskt, så att du slipper tänka på det. Om du vill kan du lägga upp ett eget schema för åtgärderna Datorsäkerhet och Datoroptimering.


Rensa Firefox

När du läser en webbsida laddar din webbläsare ned texten och bilderna som utgör sidans innehåll. När du läst färdigt sidan, kan webbläsaren lämna kvar det nedladdade innehållet på din dator. Det nedladdade innehållet hjälper att visa webbsidan snabbare om du vill öppna sidan igen. Dessa webbläsarfiler ackumuleras med tiden. Webbläsarhistoriken och bokmärkena tar också upp diskutrymme.

Norton 360 rensar automatiskt bort nedladdade filer, tillfälliga filer och andra oönskade filer som skapades när du använde Internet Explorer. Om du använder Firefox som webbläsare måste du aktivera det här alternativet för att rensa bort tillfälliga filer.

Obs!

Alternativet Rensa Firefox är bara tillgängligt om Firefox är installerat på din dator.

Följande alternativ är tillgängliga under Rensa Firefox :

Rensning av tillfälliga Firefox-filer | Rensar tillfälliga filer som lagras i webbläsaren Firefox när du besöker webbplatser; Det här alternativet är aktiverat som standard.
Rensa Firefox-historik | Rensar historik och bokmärken som lagras i webbläsaren Firefox när du besöker webbplatser; Det här alternativet är inaktiverat som standard.


Automatiska uppgifter

Aktiviteterna körs i bakgrunden när datorn inte används. Avaktivera detta alternativ i listan om du inte vill köra sökningar automatiskt.

Du kan alltid köra en aktivitet från huvudfönstret i Norton 360. Om den är avmarkerad i denna lista körs det inte automatiskt.

Markera eller avmarkera alla aktiviteter på en gång i kryssrutan Uppgifter.

Obs!

Om vissa aktiviteter inte körts efter en vecka eller så kommer du att se en påminnelse om att de bör köras.

Följande aktiviteter kan markeras och avmarkeras:

LiveUpdate | Laddar ner de senaste skydds- och programuppdateringarna
Tillfälliga Internet Explorer-filer | Tar bort temporära filer som lämnats kvar på hårddisken när du surfat på nätet
Tillfälliga Windows-filer | Tar bort onödiga filer i Windows temporära mappar när ett program har installerats eller uppdaterats.
Internet Explorer-historik | Tar bort onödig webbhistorik som lämnats kvar i webbläsarens historikmapp
Diskoptimering | Defragmenterar hårddisken och frigör diskutrymme
Rensa registret | Tar bort felaktiga och föråldrade poster i Windows-registret som kan orsaka fel.


Månadsrapport

Månadsrapport visar en sammanfattning av aktiviteterna i Norton 360 under de senaste 30 dagarna. Du kan snabbt se hur många virus som har hittats, hur många intrångsförsök som har blockerats och mycket mer.

Om du vill se en lista över specifika objekt i varje katalog, går du till huvudfönstret i Norton 360 och klickar på Visa detaljer under Datorsäkerhet, Identitetsskydd, Säkerhetskopiering eller Datoroptimering.

Månadsrapporten innehåller aktuell statistik. Där finns även Månadens tips som kan handla om en viss funktion eller tjänst i produkten. För varje tips visas ett Månadens tips -alternativ. Klicka på det om du vill veta mer om den tjänst eller produkt som nämns i tipset.

Obs!

Månadsrapporten visar endast två typer av statistik per kategori.

Följande statistik är tillgänglig:

Datorsäkerhet

Här visas information om olika angrepp som du skyddas från

I avsnittet Datorsäkerhet visas information om:

  • Hur många virus och spionprogram som har upptäckts

  • Hur många hot som datorn skyddas från

  • Hur många objekt som har sökts igenom Informationen inbegriper antalet filer, processer och registernycklar

  • Hur många objekt som har satts i karantän

  • Hur många fullständiga systemsökningar som du har utfört

  • Hur många snabbsökningar som du har utfört

  • Hur stor andel av filerna på datorn som har statusen Norton Trusted

  • Hur många angreppsförsök som har blockerats

  • Hur många aktiviteter som brandväggen övervakar

  • Hur många nätverksanslutningar som brandväggen övervakar

  • Hur många hot som brandväggen blockerar

  • Hur många angreppsförsök som har blockerats

  • Hur många e-postmeddelanden som har sökts igenom

  • Hur många webbadresser som har blockerats utifrån Internetinställningarna i Barnsäkerhet

  • Hur många IDS-signaturer (Intrusion Detection System) som används för att skydda din dator

Identitetsskydd

Här visas detaljer om aktiviteterna i Identitetsskydd

I avsnittet Identitetsskydd visas information om:

  • Hur många nätfiskewebbplatser som har blockerats

  • Hur många kända autentiserade webbplatser som du har besökt

  • Hur många nätfiskewebbplatser som du har skyddats mot

  • Antalet autentiserade webbplatser

Säkerhetskopiering

Här visas detaljer om säkerhetskopieringar.

I avsnittet Säkerhetskopiering visas information om:

  • Hur många filer som har säkerhetskopierats med alternativet Säker Internetlagring

  • Hur många filer som har säkerhetskopierats på enhet C på datorn

Datoroptimering

Här visas information om aktiviteter för datoroptimering

I avsnittet Datoroptimering visas information om:

  • Hur många tillfälliga filer från Internet Explorer och Windows som har tagits bort

  • Hur många filer som har defragmenterats under diskoptimering

  • Hur många föråldrade poster som har tagits bort från Windows-registret

I Säkerhetshistork visas mer information om kategorierna i månadsrapporten. Klicka på länkarna under motsvarande kategori om du vill veta mer om den.

Du kan dessutom granska följande i fönstret Månadsrapport :

Din Säkerhetsresurs | Härifrån kommer du till Symantecs webbplats; Länken Läs mer leder till Symantecs webbplats där du kan läsa om de senaste säkerhetsuppdateringarna. Där finns även artiklar som beskriver hur du surfar säkert. Det här alternativet visas i övre högra hörnet av fönstret Månadsrapport.
Visa inte månadsrapporter automatiskt | När du har markerat alternativet visas inte månadsrapporterna automatiskt i Norton 360. I vanliga fall visas månadsrapporterna automatiskt var 30:e dag. Det här alternativet visas i nederkanten av fönstret Månadsrapport.

Mer information

Om Månadsrapport


Inställningar för virusskydd

Virusskyddet skyddar datorn mot säkerhetsrisker som kan leda till att privata uppgifter sprids eller till att privatlivet kränks. Du kan köra olika typer av sökningar för att upptäcka och förebygga virussmitta på datorn. Dessa sökningar är datorsökning, virussökning i e-post och snabbmeddelandesökning.

Följande alternativ finns för virusskyddet :

Automatiskt skydd

Med inställningarna i Realtidsskydd på fliken Automatiskt skydd definierar du vad som ska sökas igenom och vad sökningen ska inriktas på.

Du har följande alternativ:

  • Auto-Protect

    Auto-Protect minneslagras när Windows startas och ger datorn kontinuerligt skydd medan du arbetar. Programmet söker efter säkerhetsrisker varje gång du använder program på datorn, sätter in flyttbara medier, använder Internet eller använder dokumentfiler. Datorn övervakas också och alla ovanliga symptom som kan tyda på ett aktivt hot uppmärksammas.

    Du kan använda Auto-Protect-alternativen för att anpassa skyddet av datorn.

  • SONAR-skydd

    SONAR (Symantec Online Network for Advanced Response) ger realtidsskydd mot hot genom att proaktivt söka upp okända säkerhetsrisker på datorn.

Sökningar och risker

Med inställningarna för sökningar och risker kan du ange hur Norton 360 söker igenom datorn.

Du har följande alternativ:

  • Datorsökning

    Datorsökningar låter dig köra olika typer av sökningar för att upptäcka och förebygga virusinfektion på datorn. Sökningarna är sökning i komprimerade filer, sökning efter rootkit och smygobjekt, spårningscookies och automatisk sökning i Microsoft Office

  • Sök i prestandaprofiler

    Inställningarna för Sök i prestandaprofiler låter dig konfigurera hur Norton 360 söker baserat på den digitala signaturen och pålitlighetsnivån för filerna på datorn.

  • Virussökning av e-post

    Virussökning i e-post skyddar dig från hot som skickas eller tas emot i e-postbilagor.

    Du kan använda det här alternativet till att ange hur Norton 360 ska utföra sökningen i e-postmeddelanden. Baserat på de alternativ du väljer söker Norton 360 automatiskt igenom de e-postmeddelanden som du skickar eller tar emot.

  • Snabbmeddelandesökning

    Detta alternativ söker efter och upptäcker virus i filer som bifogas till snabbmeddelanden.

    Här kan du anpassa sökningen av filer som du får genom snabbmeddelandeprogram.

  • Undantag/låga risker

    Med alternativ för undantag anger objekt som mappar, filer och skivenheter som du undantar från Norton 360-sökningar. Sökningar, signaturer och lågriskobjekt finns bland de objekt som du kan undanta från sökning.

    Med undantagsalternativen kan du också välja vilka riskkategorier du vill att Norton 360 ska hitta.

    Obs!

    Undantag sänker din skyddsnivå och bör endast användas om du har ett särskilt behov.

  • Insight Network

    I Insight-nätverkssökningar används molnbaserad teknik, där de senaste virusdefinitionerna hämtas från en server på Internet. Norton 360 söker igenom datorn efter de senaste säkerhetshoten. Vid Insight-nätverkssökningen i Norton 360 utnyttjas både virusdefinitionerna som finns på datorn och dem som finns i molnet. Med Norton 360 får du ett utökat skydd eftersom även de senaste definitionerna från molnet används (utöver definitionerna som finns lokalt på datorn).

Skydd mot spionprogram och Uppdateringar

Skyddet mot spionprogram skyddar datorn mot säkerhetsrisker som kan leda till att dina privata uppgifter sprids eller att privatlivet kränks.

Norton 360 skyddar datorn från skadliga program och filer med hjälp av de senaste program- och definitionsuppdateringarna.

Du har följande alternativ:

  • Skydd mot spionprogram

    Skyddet mot spionprogram skyddar datorn mot säkerhetsrisker som kan leda till att dina privata uppgifter sprids.

    Du har möjlighet att välja vilka riskkategorier Norton 360 ska upptäcka vid manuell sökning, e-postsökning och snabbmeddelandesökning.

  • Uppdateringar

    Norton 360 skyddar datorn från sårbarheter med hjälp av de senaste program- och definitionsuppdateringarna. Definitionsuppdateringar innehåller information som gör det möjligt att identifiera och varna för virus och säkerhetshot.

    Du kan använda uppdateringsalternativen för att hämta de senaste virusdefinitionerna via definitionsuppdateringar och skydda datorn från de senaste säkerhetshoten.


Lägga till e-postadresser

Använd dialogrutan Lägg till e-postadress för att lägga till en e-postadress till listan över undantag i adressboken. Kontrollera att du skrivit e-postadressen korrekt.

Använd följande textrutor för att ange detaljerna:

Namn

Ange ett namn för e-postadressen, så att du enkelt kan identifiera adressen.

Adress (krävs)

Ange en e-postadress som du inte vill importera från adressboken i e-postprogrammet.

När du lägger till dina e-postadresser i listan över undantag i adressboken, kommer Norton AntiSpam inte automatiskt att importera dessa adresser till listan över tillåtna.

När du lägger till en e-postadress eller ett domännamn i adressbokens listan över blockerade, importerar inte Norton AntiSpam dessa adresser till Listan över tillåtna automatiskt.


Redigera e-postadress

I dialogrutan Redigera e-postadress kan du redigera en e-postadress som du lagt till i listan över undantag i adressboken. Kontrollera att du skrivit e-postadressen korrekt.

Du kan redigera följande:

Namn | Ange ett namn för e-postadressen, så att du enkelt kan identifiera adressen.
Adress (krävs) | Ange en e-postadress som du inte vill importera från adressboken i e-postprogrammet.


Undantag i adressboken

När du lägger till en e-postadress i listan över undantag i adressboken, importerar Norton AntiSpam inte denna adress till listan över tillåtna. Om du tar bort en e-postadress från Listan över tillåtna, lägger Norton AntiSpam automatiskt till adressen i listan över undantag i adressboken. Om du däremot tar bort en e-postadress från listan över tillåtna som du tidigare lagt till manuellt, lägger Norton AntiSpam inte automatiskt till adressen i listan över undantag i adressboken.

Du kan inte lägga till ett domännamn i listan över undantag i adressboken. När du tar bort ett domännamn från listan över tillåtna kommer Norton AntiSpam inte att lägga till domännamnet i listan över undantag i adressboken.

Obs!

Kontrollera Undantag i adressboken innan du importerar adressboken. Lägg till alla e-postadresser som inte ska importeras från adressboken för det kompatibla e-postprogrammet i dialogrutan Listan över tillåtna.

Du kan använda följande alternativ i Undantag i adressboken :

Lägg till | Skriv in e-postadressen som du inte vill att Norton AntiSpam ska importera från adressboken. Du kan även lägga till ett beskrivande namn för e-postadressen för att enklare hitta tillbaka till den.
Redigera | Ändra en e-postadress eller det beskrivande namn som motsvarar e-postadressen som du lade till i Undantag i adressboken.
Ta bort | Ta bort en e-postadress från Undantag i adressboken. Om du tar bort adressen från Undantag i adressboken och sedan importerar adressboken kommer adresserna att läggas till i Listan över tillåtna.


Lägga till e-postadresser

Använd dialogrutan Lägg till e-postadress för att lägga till en e-postadress eller en domän (t.ex. @symantec.com) till listan över tillåtna. Se till att du skriver in e-postadressen eller domännamnet rätt.

Gör så här för att lägga till en e-postadress:

Adresstyp | Lägger till en e-postadress eller ett domännamn till listan över tillåtna. Använd listrutan för att välja ett alternativ. Standardalternativet är e-post.
Namn | Skriv in ett beskrivande namn som motsvarar e-postadressen eller domänen för att enklare hitta tillbaka till den.
Adress (krävs) | Skriv in en e-postadress eller ett domännamn som du vill lägga till i listan över tillåtna. Om du lägger till ett domännamn, skriv in adressen för domänen (t ex, @symantec.com).


Redigera e-postadress

Använd dialogrutan Redigera e-postadress för att redigera en e-postadress eller en domän (t.ex. @symantec.com) i listan över tillåtna. Se till att du skriver in e-postadressen eller domännamnet rätt.

Du kan redigera följande:

Adresstyp | Ange om du vill lägga till en e-postadress eller en domän.
Namn | Ange ett namn för e-postadressen eller domänen, så att du enkelt kan identifiera adressen.
Adress (krävs) | Ange en e-postadress eller ett domännamn som ska finnas med i listan. Om du lägger till ett domännamn, skriv in adressen för domänen (t ex, @symantec.com).


Lägga till e-postadresser

Använd dialogrutan Lägg till e-postadress för att lägga till en e-postadress eller en domän (till exempel @symantec.com) till listan över blockerade. Se till att du skriver in e-postadressen eller domännamnet rätt.

Välj mellan följande alternativ:

Adresstyp | Ange om du vill lägga till en e-postadress eller en domän.
Namn | Ange ett namn för e-postadressen eller domänen, så att du enkelt kan identifiera adressen.
Adress (krävs) | Ange en e-postadress eller ett domännamn som ska finnas med i listan. Om du lägger till ett domännamn, skriv in adressen för domänen (t ex, @symantec.com).


Redigera e-postadress

Använd dialogrutan Redigera e-postadress för att redigera en e-postadress eller en domän (till exempel @symantec.com) i listan över blockerade. Se till att du skriver in e-postadressen eller domännamnet rätt.

Du kan redigera följande:

Adresstyp | Ange om du vill lägga till en e-postadress eller en domän.
Namn | Ange ett namn för e-postadressen eller domänen, så att du enkelt kan identifiera adressen.
Adress (krävs) | Ange en e-postadress eller ett domännamn som ska finnas med i listan. Om du lägger till ett domännamn, skriv in adressen för domänen (t ex, @symantec.com).


Klientintegrering

Fliken Klientintegrering innehåller en lista över de e-postprogram eller klienter som stöds och som du har installerade på datorn, samt de adressböcker som är kopplade till dem. Du kan integrera Norton AntiSpam med din e-postklient för att undvika att få oönskad e-post.

När du väljer ett e-postprogram lägger Norton 360 till listrutan Norton AntiSpam eller några alternativ i verktygsfältet på det e-postprogram som stöds. Använd Norton AntiSpam-listrutan för att klassificera e-postmeddelanden som skräppost eller som legitim e-post. Dessa alternativ kan även användas för att tömma skräppostmappen eller öppna fönstret Inställningar i vilket du kan konfigurera inställningarna för Norton AntiSpam. Om det inte finns en skräppostmapp i ditt e-postprogram skapas en Norton AntiSpam-mapp. Du kan använda mappen Norton AntiSpam för att sortera och lagra skräppostmeddelanden. Finns det däremot en Norton AntiSpam-mapp i ditt e-postprogram från en tidigare version av Norton 360 använder Norton AntiSpam den mappen istället för skräppostmappen.

Obs!

Verktygsfältet Norton AntiSpam kan inte integreras med Windows Mail i Windows Vista.

Välj de e-postklienter med vilka du vill att Norton AntiSpam ska integreras med.

De tillgängliga alternativen är:

Outlook | Norton AntiSpam kan integreras med Outlook 2002/2003/2007.
Outlook Express | Norton AntiSpam kan integreras med Outlook Express 6.0 eller senare.
Windows Mail(Windows Vista) | Norton 360 lägger inte till några alternativ till verktygsfältet i Windows Mail. Skräppost identifieras dock ändå och läggs i skräppostmappen.

Du kan välja en eller flera adressböcker från vilka du vill att Norton AntiSpam ska importera e-postadresser från.

De tillgängliga alternativen är:

  • Kontaktlistan i Outlook

  • Windows adressbok

Alternativet Välkomstskärm under raden Diverse visar en kort presentation av Norton AntiSpam varje gång du startar ditt e-postprogram. Du kan stänga av alternativet Välkomstskärm om du inte vill visa den.

Mer information

Om Norton AntiSpam

Konfigurera klientintegrering


Hur risker upptäcks

Norton 360 övervakar kontinuerligt din dator och skyddar den mot virus , spionprogram , reklamprogram och andra säkerhetsrisker med hjälp av följande funktioner:

Auto-Protect

Med Auto-Protect-alternativen kan du anpassa skyddet av datorn. Följande alternativ finns:

  • Övervakar datorn och uppmärksammar alla ovanliga symptom som kan tyda på att aktiv säkerhetsrisk föreligger.

  • Laddas i minnet när Windows startas och ger datorn kontinuerligt skydd medan du arbetar.

  • Söker efter virus, spionprogram och andra säkerhetsrisker varje gång du kör program på datorn. Funktionen söker även efter risker när du sätter in flyttbara medier, ansluter till Internet eller använder dokumentfiler som du mottagit eller skapat.

Fullständig sökning

Alla startblock , filer och program söks för att skydda din dator mot virus och spionprogram. Dessutom körs andra aktiviteter som LiveUpdate, diskrensning, diskoptimering och säkerhetskopiering så att prestanda och den höga säkerhetsnivån ska bibehållas.

Snabbsökning

Säkerhetsrisker kan påverka de flesta områden på datorn. Vid snabbsökning söks dessa områden igenom. Snabbsökning kan vara ett bra alternativ om du inte har tid för en fullständig genomsökning av systemet, men misstänker att det finns säkerhetsrisker på datorn.

Virussökning av e-post

Skyddar inkommande och utgående e-postmeddelanden och förhindrar att din dator och andras datorer smittas.

Snabbmeddelandesökning

Söker efter och upptäcker virus, spionprogram och andra risker i filer som bifogas snabbmeddelanden.


Säkerhetsbegäran

Du bör aktivera funktioner för att försäkra dig om att datorn är skyddad. Du kan dock avaktivera en funktion tillfälligt och ange hur länge den ska vara avaktiverad. När inaktiveringsperioden är slut, startas funktionen automatiskt om. Du kan när som helst åsidosätta inställningarna och aktivera funktionen i Norton 360 eller i fönstret Inställningar.


Enhetsdetaljer

I fönstret Enhetsdetaljer visas information om datorer som är anslutna till ditt nätverk. Du kan endast visa information om datorer som har konfigurerats för fjärrövervakning.

Obs!

Informationen i fönstret Enhetsdetaljer varierar beroende på den installerade Norton-versionen på datorn. Om du vill visa ytterligare information om datorerna som du vill fjärrövervaka måste du installera 16.0-versionen av Norton 360 (eller en nyare version).

Om du har installerat 16.0-versionen på datorerna i nätverket kan du granska följande enhetsdetaljer:

  • Skydd mot nätfiske

  • Statistik över nätfiske

  • Skydd mot skräppost

  • Skydd mot spionprogram

  • AntiVirus

  • Automatisk LiveUpdate

  • Webbläsarskydd

  • Genomsökning av inkommande e-post

  • Snabbmeddelandesökning

  • Intrångsskydd

  • De fem senaste virushoten

  • De senaste fem högriskhoten

  • Den senaste fullständiga systemsökningen

  • Genomsökning av utgående e-post

  • Produktversion

  • Skyddsuppdateringar

  • Pulsuppdateringar

  • Smart brandvägg

  • SONAR-skydd

  • Prenumerationsstatus

  • Virusdefinitionsdatum

  • Windows automatiska uppdateringar

Mer information

Hitta versionsnumret


Tidsgräns för inaktivitet

Om du schemalägger en sökning för körning vid inaktivitet, identifierar Norton 360 när datorn är inaktiv och kör sökningarna då. Du kan ange Tidsgräns för inaktivitet efter vilken du vill att Norton 360 ska identifiera datorn som inaktiv. Om du t.ex. ställer in Tidsgräns för inaktivitet på tio minuter och inte använder datorn under tio minuter. I detta fall identifierar Norton 360 din dator som inaktiv efter 10 minuter. Du kan välja tidsgräns för inaktivitet mellan 1 och 30 minuter. Standardalternativet är 10 minuter.

När du har ställt in tidsgränsen kan du visa fältet Overksam nedräkning i fönstret Norton-uppgifter för att bekräfta att datorn är i inaktivt tillstånd.


Inställningar för nätverksproxy

Din dator kan vara i ett nätverk som använder en proxyserver för anslutning till Internet. I sådana fall måste du ange proxyinställningarna. LiveUpdate använder t.ex. dessa inställningar för att hämta definitioner. Använd länken Konfigurera för att uppdatera fönstret Inställningar för nätverksproxy och ange URL för automatisk konfiguration, proxyinställningar och autentiseringsuppgifterna.


Norton Community Watch

Norton Community Watch samlar in information om nya potentiella säkerhetsrisker från din dator och skickar informationen till Symantec för analys. Symantec analyserar data för att upptäcka nya säkerhetshot och avgöra deras ursprung. Genom att delta i Norton Community Watch, hjälper du Symantec att förbättra sina möjligheter i kampen mot säkerhetsrisker och hot.

När Norton 360 upptäcker en säkerhetsrisk, använder det Norton Community Watch till att skicka webbplatsinformation till Symantec. Alla webbadresser till webbplatser du besökt innan risken upptäcktes skickas till Symantec för utvärdering. Symantec utvärderar listan över webbadresser för att identifiera vilka webbplatser som kan ha orsakat smittan. Inga personuppgifter skickas till Symantec. Norton-funktioner som Norton Insight och Insight Network använder Symantecs utvärderingsinformation.

Följande data samlas in och skickas via Norton Community Watch:

  • Identifierad skadlig programvara, t.ex. flyttbara körbara filer och pågående processer

  • Alla webbplatser som produkten anser vara bedrägliga

  • Alla webbadresser som du besökt innan risken upptäcktes

  • Program och processer som körs regelbundet på datorn och under detektering av säkerhetsrisker

  • Exempel på svar som datorn skickar till alla potentiella säkerhetsrisker

  • Allmänna systeminformations- och prestandaattribut från datorn

Om du inte längre vill skicka risker till Symantec avaktiverar du Norton Community Watch.

Använd Säkerhetshistorik för att visa listan över webbadresser som skickas till Symantec.


Produktsäkerhet

Alternativet Produktsäkerhet skyddar Norton-produkter som installerats på datorn. Norton-produkter skyddas mot obehöriga ändringar. Du kan även skydda dina produktinställningar med ett lösenord.

Du har följande alternativ:

Åtkomst till inställningar för användare som inte är administratörer

Låter dig öppna och konfigurera alla alternativ i fönstret Inställningar från ett användarkonto utan administratörsbehörighet.

Som standard är alternativet avmarkerat. Du måste logga in som administratör för att aktivera detta alternativ. Det går inte att komma åt fönstret Inställningar om samma fönster öppnats i något annat användarkonto på datorn.

Norton Manipuleringsskydd

Skyddar Norton-produkten från en attack eller ändring från okända, misstänksamma eller hotfulla program

Inställningar för lösenordsskyddet

Låter dig skydda Norton 360-inställningarna med ett lösenord.

Produktinställningarna skyddas mot obehöriga ändringar. Lösenordet måste vara 8 till 256 tecken långt. Som standard är alternativet avmarkerat.

Obs!

Du måste ange lösenordet varje gång du går till fönstret Inställningar, eller om du tillfälligt aktiverar/avaktiverar skyddsfunktionerna.

Du kan avaktivera lösenordsskyddet om du inte längre behöver det.

Produktstatusövervakning

Här kan du övervaka eller ignorera skyddsstatus för virusskydd, brandväggsskydd, identitetsskydd och övriga funktioner i Norton 360.

Om du vill övervaka eller ignorera status för en produktfunktion kan du markera respektive avmarkera motsvarande alternativ.


Inställningar för Tyst läge (manuellt)

Norton 360 har följande typer av tysta lägen:

Tyst läge (manuellt) | Tyst läge (manuellt) som du aktiverar för en viss tidsperiod.
Fullskärmsupptäckt | Tyst läge (manuellt) som aktiveras automatiskt när Norton 360 upptäcker ett program som körs i fullskärmsläge och avaktiveras när du slutar att köra programmet.
Tyst läge (automatiskt) | Tyst läge som aktiveras automatiskt när Norton 360 upptäcker att skivbränning eller tv-inspelning med Media Center pågår. När du kör ett program som ingår i listan Program för tyst läge (automatiskt) så aktiveras också tyst läge (automatiskt) i Norton 360. Tyst läge (automatiskt) avaktiveras när skivbränningen eller tv-inspelningen har slutförts. Läget avaktiveras också när Norton 360 upptäcker att inga programinstanser som finns med i listan Program för tyst läge (automatiskt) körs.

Norton 360 undertrycker de flesta varningar och meddelanden och stoppar de flesta bakgrundsaktiviteterna, beroende på vilken typ av Tyst läge du har valt. Du kan använda följande alternativ:

Tabell: Inställningar

Funktion

Beskrivning

Råd

Tyst läge

Om du aktiverar alternativet Tyst läge kan du aktivera Tyst läge under en viss tidsperiod. Du kan aktivera tyst läge (manuellt) under en timme, två timmar, fyra timmar, sex timmar eller en dag.

När Tyst läge aktiveras kommer Norton 360 att undertrycka alla varningar och stoppa bakgrundsaktiviteterna för den varaktighet som du anger. Efter den angivna tiden stänger Norton 360 av tyst läge igen. Du kan även manuellt avaktivera Tyst läge när som helst. Aktiviteterna som stoppats kör efter att Tyst läge har avaktiverats.

Kontrollera att du aktiverat funktionen Tyst läge innan du utför några viktiga uppgifter på din dator.

Fullskärmsupptäckt

Om du aktiverar alternativet Fullskärmsupptäckt känner Norton 360 automatiskt av vilka program som körs i fullskärmsläge och aktiverar tyst läge (manuellt). Energisparläget är aktiverat som standard.

Norton 360 identifierar också Media Center Extender som ett aktivt program som körs i helskärmsläge, och aktiverar Tyst läge (manuellt).

När Tyst läge aktiverats kommer Norton 360 att undertrycka de flesta varningar och stoppa bakgrundsaktiviteter. Endast de aktiviteter som skyddar datorn från virus och andra hot mot säkerheten körs. Aktiviteterna som stoppats körs när du avslutat ett program som körts i fullskärmsläge.

Ha alltid alternativet Fullskärmsupptäckt aktiverat för att undertrycka varningar och stoppa bakgrundsaktiviteter när du kör program i fullskärmsläge. Genom att minska antalet bakgrundsaktiviteter ökar du datorns prestanda. Om du låter detta alternativ vara aktiverat kan du köra Media Center Extender-sessioner utan avbrott.

IMAPI 2.0 Bränn skiva

Om alternativet IMAPI 2.0 Bränn skiva är markerat så aktiveras tyst läge (automatiskt) när skivbränning upptäcks på din dator. Alternativet IMAPI 2.0 Bränn skiva är aktiverat som standard. Norton 360 undertrycker därefter bakgrundsaktiviteter för att skivbränningen inte ska ta för lång tid, men varningar och meddelanden fortsätter att visas. När skivan har bränts stänger Norton 360 automatiskt av Tyst läge (automatiskt).

Norton 360 aktiverar Tyst läge (automatiskt) så snart du börjar bränna en CD eller DVD med ett Media Center-program. Tyst läge stoppas så fort skivbränningssessionen har slutförts. Medan en skiva bränns går det inte att stänga av Tyst läge (automatiskt) genom att avmarkera alternativet IMAPI 2.0 Bränn skiva i fönstret Inställningar.

Norton 360 stöder aktivering av tyst läge (automatiskt) för följande Media Center-program för bränning av skivor:

  • IMAPI 2.0

  • J. River MEDIA CENTER (version 13.0.125 och senare)

Kontrollera att alternativet Media Center tv-inspelning är markerat innan du börjar bränna en skiva, så att du får maximalt utbyte av systemresurserna och bättre prestanda vid bränningen.

Media Center tv-inspelning

Norton 360 aktiverar tyst läge (automatiskt) när inspelning av ett tv-program upptäcks på datorn, om alternativet Media Center-tv-inspelning är markerat. Alternativet Media Center-tv-inspelning är som standard aktiverat. Norton 360 undertrycker därefter bakgrundsaktiviteter för att spara på systemresurser, men varningar och meddelanden fortsätter att visas. När inspelningen är slutförd stängs tyst läge (automatiskt) av.

Tyst läge aktiveras direkt i Norton 360 när du startar inspelningen av ett tv-program. Tyst läge stoppas så fort inspelningssessionen har slutförts. Det går inte att stänga av Tyst läge (automatiskt) under en tv-inspelning genom att avmarkera alternativet Media Center tv-inspelning i fönstret Inställningar.

Norton 360 stöder aktivering av tyst läge i följande Media Center-program:

  • Windows Media Center

    Du måste eventuellt starta om datorn när du har installerat Norton 360 så att Windows Media Center kan starta tyst läge under tv-inspelningen.

  • J. River MEDIA CENTER (version 13.0.125 och senare)

Kontrollera att alternativet Media Center tv-inspelning är markerat innan du börjar spela in ett tv-program, så att du får maximalt utbyte av systemresurserna och bättre prestanda vid inspelningen.

Användardefinierade program

Listan Användardefinierade program innehåller alla program som du vill att Norton 360 ska aktivera Tyst läge (automatiskt) för. Du kan lägga till program manuellt i Användardefinierade program. När Norton 360 upptäcker att en instans av ett program som du lagt till i Användardefinierade program körs, aktiverar programmet Tyst läge (automatiskt). När inga program som finns med i listan över användarspecificerade program körs avaktiveras Tyst läge (automatiskt).

När Tyst läge (automatiskt) är på undertrycker Norton 360 bakgrundsaktiviteter, men varningar och meddelanden fortsätter att visas.

Det går även att ta bort program från Användardefinierade program.

Lägg till alla resurskrävande program i Användardefinierade program. Genom att lägga till program i Användardefinierade program kan Norton 360 undertrycka bakgrundsaktiviteter för att förbättra prestandan när dessa program körs.

Mer information

Starta tyst läge (manuellt)


Sökprofiler

Konfigurera hur sökningen ska göras i Norton 360 baserat på den digitala signaturen och pålitlighetsnivån för filerna på datorn i inställningarna för Sökprofiler Du kan konfigurera Norton 360 att utelämna filer med kända digitala signaturer eller pålitlighetsnivåer i sökningen. På detta sätt gör man sökningen lättare, snabbare och mer effektiv.

Du kan konfigurera följande inställningar för sökprofiler:

Fullständig sökning | Gör en fullständig sökning av hela datorn. I den fullständiga sökningen söks alla filer på datorn igenom, oavsett pålitlighetsnivåer eller digitala signaturer.
Standardpålitlighet | Norton 360 utelämnar filer med statusen Norton Trusted; Norton 360 söker endast i sådana filer som har en annan pålitlighetsnivå än Norton Trusted.
Hög pålitlighet | Norton 360 utelämnar filer med kända digitala signaturer eller kända pålitlighetsnivåer. Norton 360 söker inte igenom filer som har pålitlighetsnivån Norton Trusted eller Pålitliga. Även filer med pålitlighetsnivån Bra undantas från sökningen. Filer med pålitlighetsnivåerna Dålig pålitlighet, Ej testad pålitlighet, Ej pålitlig och filer utan en klass 3-signatur.

Norton 360 söker igenom datorn enligt specifikationen för konfigurationen i Sökprofiler.


Norton-uppgifter

I fönstret Norton-uppgifter kan du se och granska alla Norton-specifika bakgrundsuppgifter som Norton 360 kör när datorn inte används. Detaljerna omfattas av bland annat:

Bakgrundsjobb | Visar en Norton-specifik process som körs i bakgrunden; Med ikonen som visas framför namnet på ett bakgrundsjobb kan du starta eller avbryta en bakgrundsuppgift. Du kan starta och stoppa ett bakgrundsjobb när som helst.
Senast körd | Visar tidsstämpeln för en Norton-specifik process; Du kan visa detaljer, t.ex. det datum och den tidpunkt då bakgrundsjobbet kördes senast. Med denna information kan du välja att starta en bakgrundsuppgift eller låta Norton 360 köra uppgiften vid inaktivitet.
Varaktighet | Visar hur länge en Norton-specifik process varade den senaste gången den kördes; Du kan se hur länge en bakgrundsuppgift kördes senast. Med denna information kan du avgöra hur lång tid det tar för en bakgrundsuppgift att slutföras om du startar den.
Kördes vid inaktivitet | Visar om en Norton-specifik process kördes när datorn var inaktiv; Med denna information kan du avgöra om en uppgift redan har körts under inaktivitet eller om du ska köra den.
Status | Visar statusen för en Norton-specifik process; Du kan visa information om en uppgift slutförts. Du kan också kontrollera hur många resurser en bakgrundsuppgift kräver för att slutföra en uppgift.

Förutom att visa och övervaka informationen och bakgrundsuppgiften kan du använda följande alternativ i fönstret Norton-uppgifter :

Tidsgräns för inaktivitet | Här kan du ange Tidsgräns för inaktivitet när Norton 360 identifierar datorn som inaktiv; Du kan välja Tidsgräns för inaktivitet mellan 1 och 30 minuter. Standardalternativet är 10 minuter.
Overksam nedräkning | Här kan du bekräfta när datorn är overksam; När du har angett Tidsgräns för inaktivitet kan du visa stapeln Overksam nedräkning för att bekräfta att datorn är inaktiv efter en viss tid.
Tyst läge | Här kan du aktivera eller avaktivera Tyst läge så länge du vill; När Tyst läge aktiveras kommer Norton 360 att undertrycka alla varningar och stoppar bakgrundsaktiviteterna så länge som du anger. Efter den angivna tiden stänger Norton 360 av tyst läge igen. Du kan manuellt avaktivera Tyst läge när som helst. Aktiviteterna som stoppats körs efter att Tyst läge har avaktiverats.

Du kan också visa processor- och minnesdiagram för att hämta information om datorns prestanda. Välj mellan följande alternativ:

Fliken Processor

Visar ett diagram med information om hela systemets processoranvändning och Norton-specifik processoranvändning

Fliken Minne

Visar ett diagram med information om hela systemets minnesanvändning och Norton-specifik minnesanvändning

Zooma

Du kan också förstora vyn eller visa historik över processor- eller minnesdiagrammet.

Följande alternativ finns för funktionen Zooma in :

  • 10 min

    Ger en förstorad vy av processoranvändningen de senaste 10 minuterna

  • 30 min

    Ger en förstorad vy av processoranvändningen de senaste 30 minuterna

  • 90 min

    Visar standardtiden 90 minuter

  • 1 d

    Ger en historikinformation över processoranvändningen det senaste dygnet

  • 1 v

    Ger en historikinformation över processoranvändningen eller minnet den senaste veckan

  • 1 m

    Ger en historikinformation över processoranvändningen eller minnet den senaste månaden

När du klickar i diagrammet visar Norton 360 en lista över de processer som är mest resurskrävande vid den tidpunkten. Klicka på en process i listan så visas mer information om processen i fönstret File Insight.


File Insight

I fönstret File Insight finns information om Intressanta filer på datorn. I fönstret File Insight finns välstrukturerad information om alla intressanta filer på datorn. När du klickar på länken Mer längst till höger i fältet visas området med viktig information i Norton 360. Informationen omfattar bland annat allmänna uppgifter, härkomst, resursanvändning och de åtgärder som filen har utfört på datorn.

Fönstret File Insight innehåller följande fält:

Information

Här visas information som pålitlighetsnivå, Community-användning av en fil och hur lång tid sedan som filen frisläpptes.

Du ser bland annat signaturen och när filen skapades. Du kan se om en fil är ett startobjekt och det datum då filen senast användes.

Symantec analyserar specifik information om en fil, bland annat digital signatur och hash-värdet för att fastställa pålitlighetsnivån för filen. Symantec tilldelar de pålitliga filerna statusen Norton Trusted. Med alternativet Kontrollera pålitlighet nu kan du ta reda på hur pålitlig en fil är. Du kan även ge en fil en pålitlighetsnivå manuellt. Exempel: Filen betraktas som okänd eller opålitlig, men du vet med dig att filen tillhör ett välkänt program. I det här fallet kan du manuellt ange att du litar på filen via alternativet Pålitlig nu.

Du kan även titta på Community-användningen av filen för att bedöma hur pålitlig den är. Symantec använder en stringent statistisk metod för att utvärdera om en fil är pålitlig och om den har klassificerats som Bra.

Ursprung

Källinformation om filen

Information om filens härkomst finns tillgänglig om du har laddat ned eller skapat filen efter installationen av Norton 360. Visa den webbadress som filen laddades ner från (i förekommande fall). Du kan också visa överordnade filer på sex nivåer för en fil. Du kan också ange säkerhetsnivåer för filen.

Aktivitet

Ger information om hur en process använder olika resurser

Du kan visa hur processen påverkar datorns totala processoranvändning i ett prestandadiagram. Du kan använda alternativet Zooma ut för att förstora prestandadiagrammet.

Dessutom kan du hitta filens sökväg på datorn med hjälp av alternativet Hitta denna fil. Om du klickar på Mer information kommer du till en onlinesida med självstudier. Via ikonen intill Hitta denna fil kan du kopiera data från File Insight till Urklipp. När du har kopierat innehållet till Urklipp, kan du öppna dokumentet, klistra in informationen och spara dokumentet.


Norton Insight - programbedömningar

Norton Insight gör en smart sökning av filerna på datorn. Programmet förbättrar systemets prestanda genom att Norton 360 söker i färre filer utan att datorns säkerhet äventyras.

Norton Insight visar information om Intressanta filer som finns på datorn. Norton 360 visar upp olika filkategorier baserat på de alternativ du har valt i fönstret Norton Insight - Programbedömningar. I den tillgängliga listrutan i fönstret Norton Insight - Programbedömningar finns följande alternativ:

Alla aktiva processer

Räknar upp alla processer som körs på datorn vid den tidpunkt då du valde detta alternativ

Alla filer

Räknar upp alla Intressanta filer

Startobjekt

Räknar upp alla program som startar när datorn startar

Alla inlästa moduler

Visar alla filer och program som för närvarande är inlästa i programmets minnesutrymme

Högsta prestandainverkan

Räknar upp de mest resurskrävande programmen på datorn

Norton 360 visar en lista över de tio mest resurskrävande resurserna som påverkar datorns prestanda.

Mest gemensam användning

Räknar upp de filer med mest gemensam användning

Senast installerade

Räknar upp de filer som du installerat senast

Listan omfattar filer som du installerat de senaste 30 dagarna efter du installerade Norton 360.

Pålitliga filer enligt användarna

Räknar upp de intressanta filer du manuellt godkänt i fönstret File Insight

Här visas inte filer som inte hör till kategorin Intressanta filer även om du manuellt godkänner filerna. Men alla manuellt godkända filen undantas i Norton 360-sökningen när du konfigurerar Sökprofiler till Hög pålitlighet.

Du kan också ta bort alla filer som användarna litar på från Intressanta filer som du manuellt har godkänt. Ta bort alla filer som användarna litar på genom att välja Ta bort alla pålitliga filer enligt användarna bredvid listrutan.

Ej pålitliga filer

Räknar upp alla filer som inte har statusen Norton Trusted

Du kan godkänna alla filer som inte är godkända manuellt, genom att klicka på Lita på alla filer bredvid listrutan.

Du kan visa följande filinformation:

Filnamn | Visar namnet på filen; Du kan bestämma filtyp genom att visa filens ikon. Dessutom kan du klicka på ett filnamn för visa mer information om filen i fönstret File Insight.
Pålitlighetsnivå | Visa filens pålitlighetsnivå; Symantec analyserar specifik information om en fil, bland annat digital signatur och hash-värdet för att ge filen ett pålitlighetsvärde. Symantec tilldelar de pålitliga filerna statusen Norton Trusted.
Norton Community Usage | Visar Community-användningsnivån för en fil; Du kan även titta på Community-användningen av filen för att bedöma hur pålitlig den är. Symantec använder en stringent statistisk metod för att utvärdera om en fil är pålitlig och om den har klassificerats som Bra.
Användning av resurser | Visar hur en process påverkar datorns prestanda; Information om påverkan visas endast för pågående processer.
Datum för upptäckt | Anger det datum när förekomsten av en fil upptäcktes i ditt system

Obs!

Kontrollera att datorn är ansluten till Internet så att du får aktuell status för Pålitlighetsnivå, Norton Community-användning och Användning av resurser.

Täckningsmätaren i fönstret Norton Insight - programbedömningar ger en bild av andelen filer med statusen Norton Trusted jämfört med den totala mängden Intressanta filer. Ju högre procentvärde, desto snabbare går sökningen. Det går att återställa fönstret Norton Insight - programbedömningar för att uppdatera fillistan, filernas pålitlighetsnivåer och täckningsmätaren.

Konfigurera hur sökningen ska göras i Norton 360 baserat på den digitala signaturen och pålitlighetsnivån för filerna på datorn i inställningarna för Sökprofiler Om du vill öka hastigheten och effektiviteten på sökningarna i Norton 360 kan du utelämna filer som har kända digitala signaturer eller kända pålitlighetsnivåer. Du har följande alternativ:

Fullständig sökning | Utför en komplett sökning av hela datorn.
Standardpålitlighet | Utelämna filer med statusen Norton Trusted. Detta är standardalternativet.
Hög pålitlighet | Undanta filer som är Norton-pålitliga, pålitliga, bra filer med en hög pålitlighetsnivå och filer med en känd digital signatur från sökningen.

Använd Kontrollera en specifik fil för att visa information om en intressant fil i fönstret File Insight. Du kan även klicka på ett filnamn i fönstret Norton Insight - programbedömningar för visa mer information om filen.

Mer information

Kontrollera pålitlighetsnivå för en viss fil

Konfigurera Sökprofiler


Resultatsammanfattning

I fliken Resultatsammanfattning visas resultaten av den senaste virussökningen. Sammanfattningen visar antalet genomsökta filer och upptäckta risker.

Om den senaste sökningen var en snabbsökning visas resultatet på den här fliken. Dessa områden angrips ofta av virus, spionprogram och andra skadliga program.

Om den senaste sökningen var en fullständig systemsökning visas resultatet på den här fliken.

På fliken Resultatsammanfattning visas följande:

Totalt antal genomsökta objekt

Visar hur många filer, huvudstartblock eller block som genomsökts.

Du kan klicka på rullgardinspilen för att visa följande uppgifter:

  • De områden i datorn som Norton 360 genomsökt, och antalet filer som genomsökts inom dessa områden

  • Antalet filer på datorn med statusen Norton Trusted

  • Det antal filer som undantas från genomsökningen. Dessa filer har redan sökts igenom och är oförändrade sedan den senaste genomsökningen.

Totalt antal upptäckta säkerhetsrisker

Visar hur många virus, spionprogram och andra risker som upptäckts

Du kan klicka på listrutans pil för att se antalet risker som upptäckts under varje risktyp.

Antal åtgärdade säkerhetsrisker

Visar hur många objekt som eventuellt reparerades

Du kan klicka på listrutans pil för att se antalet risker som åtgärdats under varje risktyp. Du kan klicka på fliken Detaljerade resultat för att läsa mer om de reparerade riskerna.

Totalt antal som kräver åtgärd

Visar hur många risker som inte reparerats

Klicka på länken för att visa mer information om dessa objekt på fliken Behöver åtgärdas.

Obs!

Du måste kanske starta om datorn när virussökningen är klar. Om Norton 360 uppmanar dig att starta om datorn bör du stänga meddelandet, spara alla öppna filer och sedan starta om datorn.

Du kan välja mellan följande alternativ:

Exportera resultat

Sparar sökinformationen på önskad plats på datorn.

Norton 360 sparar översikten över sökresultaten i ett av följande filformat:

  • .txt

  • .xml

  • .html

Avsluta

Stänger fönstret

Norton 360 informerar dig om att lösa de hot som upptäcktes under sökningen innan du stänger fönstret.

Mer information

Göra en snabbsökning

Göra en fullständig sökning


Antivirussökning av e-post

Norton 360 konfigurerar automatiskt e-postprogrammet för skydd mot virus och andra säkerhetshot. Du kan konfigurera så att Virussökning i e-post söker igenom alla inkommande och utgående meddelanden. Genom att söka i inkommande e-postmeddelanden skyddar du datorn mot virus som andra skickar till dig. Genom att söka i utgående e-postmeddelanden skickar du inte oavsiktligt virus eller maskar till andra. På så sätt skyddar Norton 360 datorn mot hot du kan få och skicka via e-postbilagor.

Norton 360 stöder alla e-postprogram som använder kommunikationsprotokollen POP3 eller SMTP.


Riskdetaljer

I fönstret Riskinformation visas vilken riskpåverkan en säkerhetsrisk har. Bland informationen finns riskens namn, typ av risk och beroenden. Om du klickar på risknamnet visas mer information om risken på webbplatsen Symantec Security Response.

På fliken Riskpåverkan anges även vilken inverkan säkerhetsrisken har på viktiga delar av datorn. Total riskpåverkan beräknas utifrån följande:

Prestanda | Mäter hur mycket säkerhetsrisken påverkar datorns prestanda.
Sekretess | Mäter i vilken mån säkerhetsrisken överför dina personuppgifter till fjärrsystem
Borttagning | Mäter hur lätt det är att ta bort säkerhetsrisken från datorsystem
Försåtligt | Mäter antalet knep en säkerhetsrisk använder för att dölja sig för dig

Du kan välja en kategori om du vill se mer information om säkerhetsriskbedömningar.


Starta tyst läge (manuellt)

Du kan aktivera tyst läge (manuellt) innan du utför några viktiga uppgifter på din dator. Du måste ange i listan hur länge du vill att Norton 360 ska aktivera helt tyst läge (Silent Mode). Du kan aktivera Tyst läge under en timme, två timmar, fyra timmar eller sex timmar.

Efter den angivna varaktigheten avaktiverar Norton 360 Tyst läge. Du kan också manuellt åsidosätta inställningen och stänga av tyst läge när som helst.

Mer information

Inställningar för Tyst läge (manuellt)


Om jokertecken

Jokertecken som asterisker (*) och frågetecken (?) kan användas för att undanta filnamnstillägg, om de inte angetts som en del av en sökväg. Exempel:

*.xl? | Undantar alla filer på datorn med filnamnstillägget .xl följt av ett tecken
*.ex* | Undantar alla filer på datorn med filnamnstillägget .ex följt av ett antal tecken

Du kan inte använda ett jokertecken i en sökväg. C:\program\*.xl? och C:\program ?????\ tillåts alltså inte.

Du kan inte ange ett filnamn med ett jokerfilnamnstillägg. Alltså är minfil.xl? inte tillåtet.


Auto-Protect

Auto-Protect läses in i minnet när Windows startas och skyddar datorn hela tiden medan du arbetar.

När Auto-Protect upptäcker ett virus försöker funktionen reparera den smittade filen och tar som standard bort maskar automatiskt. Om Auto-Protect inte kan reparera en smittad fil förhindrar Auto-Protect att du får tillgång till filen. För att hantera en smittad fil som inte kan repareras med Auto-Protect bör du genomsöka hela datorn efter virus och sedan alla smittade filer som hittats.

När du har hanterat en smittad fil måste du virussöka hela datorn.

Auto-Protect bör alltid vara aktiverat eftersom det kan hindra virus från att smitta datorn. Auto-Protect arbetar i bakgrunden och utan att störa ditt arbete.

Auto-Protect utför följande uppgifter automatiskt:

  • Upptäcker och skyddar datorn mot alla typer av virus

    Upptäcker och skyddar datorn mot makrovirus, startsektorsvirus och minnesresidenta virus.

  • Upptäcker och skyddar dig mot alla slags trojaner, maskar och andra skadliga koder.

  • Skyddar datorn från virus som överförs via Internet

    Kontrollerar alla filer som du laddar ner från Internet, inklusive Java-appletar och ActiveX-kontroller.

  • Skyddar systemet fortlöpande

    Söker efter virus varje gång du använder program, sätter i en diskett eller annat flyttbart medium och ändrar eller öppnar dokument.

  • Övervakar datorn för att upptäcka ovanliga symptom som kan tyda på ett aktivt virus

Mer information

Granska meddelanden från Auto-Protect


Åtgärd krävs

Fönstret Åtgärd krävs visas när en säkerhetsrisk upptäcks på datorn. I fönstret Åtgärd krävs finns följande information:

Risk | När du klickar på risknivån (hög, medel eller låg) visas mer information om risken.
Titel | Klicka på risknamnet för att visa mer information om risken.
Status | Statuskolumnen visar nuvarande status för risken.
Åtgärd | Välj den åtgärd du vill vidta. Rekommenderade åtgärder visas med en asterisk (*). Du kan visa information som filnamn och åtgärden som filen utförde på datorn. Även datum när filen installerades på datorn visas.
OK | Klicka på alternativet till höger om listrutan Åtgärd för att använda den åtgärd som du valt för en risk.

Norton 360 ger mycket bra kontroll över risker med låg riskpåverkan.

Du kan vidta en åtgärd för en upptäckt risk. De tillgängliga alternativen är:

Reparera

Tar bort risken från datorn.

Säkerhetsrisker som spionprogram, som behövs för att andra program ska fungera, säkerhetskopieras i Norton karantän och återställning.

Undanta

Risken läggs till i listan över undantag Risken undantas från framtida genomsökningar.

Ignorera

Den upptäckta risken ignoreras

Norton 360 inkluderar risken i framtida sökningar. Detta alternativ är endast tillgängligt första gången ett lågriskobjekt upptäcks.

Alternativet är endast tillgängligt så länge du inte ändrar standardinställningarna för Låga risker i Datorsökning.

Få hjälp

Du kommer till Symantec Security Responses webbsida för instruktioner om manuell borttagning eller annan information om risken

Sök igen

Söker igen för att försäkra dig om att risken är borta från datorn.

Du kan använda alternativet Tillämpa alla om du vill tillämpa de valda åtgärderna på alla de risker som räknas upp i fönstret Åtgärd krävs. Risker som har tagits bort finns i Karantänen och kan återställas när som helst med hjälp av de olika alternativen i Säkerhetshistorik.


Upptäckt e-posthot

Fönstret Upptäckt e-posthot visas när en säkerhetshot hittas i ett inkommande eller utgående e-postmeddelande. Fönstret Upptäckt e-posthot ger följande information:

Risk | Klicka på risknivån (hög, medel eller låg) om du vill få mer information om hotet.
Titel | Klicka på namnet om du vill få mer information om risken.
Status | I kolumnen Status visas nuvarande status för hotet.
Åtgärd | Välj den åtgärd du vill vidta. Rekommenderade åtgärder visas med en asterisk (*).
Verkställ åtgärder | Klicka på det här alternativet för att verkställa åtgärden som du valde för ett hot.
Ta bort e-post | Klicka på det här alternativet för att ta bort e-postmeddelanden som har identifierats som ett hot i Norton 360.

Du kan utföra en åtgärd för ett upptäckt e-posthot. Du har följande alternativ:

Ta bort

Hotet tas bort från datorn.

Säkerhetsrisker som spionprogram, som kan behövas för att andra program ska fungera, säkerhetskopieras i Norton karantän och återställning.

Undanta

Lägger till hotet i lämplig lista över undantag i alternativ. Riskerna undantas från framtida genomsökningar.

Ignorera

Den upptäckta risken ignoreras

Hotet inkluderas i kommande sökningar i Norton 360. Detta alternativ är endast tillgängligt första gången ett lågriskobjekt upptäcks.

Detta alternativ får du endast fram tills att du ändrar standardinställningarna för Låga risker i Datorsökning.

Obs!

Alla åtgärder är inte tillgängliga för alla typer av e-posthot.

Om den valda åtgärden för ett återstående hot inte kan slutföras, visas det även i fortsättningen i fönstret Upptäckt e-posthot. Listrutan Åtgärd visar inte tidigare försök till åtgärd för detta hot. Du kan välja en av de återstående åtgärderna för hotet.


Säkerhetsrisker

I fönstret Säkerhetsrisker kan du välja särskilda säkerhetsrisker som ska undantas från Norton 360-sökningar. Du kan välja en riskkategori från listrutan och visa en lista över säkerhetsrisker som hör till den kategorin. Du kan välja en säkerhetsrisk och lägga till den i listan Undantagna signaturer.

I fönstret Säkerhetsrisker finns följande alternativ:

Lägg till | Du kan lägga till en vald risk i listan Undantagna signaturer. Om exempelvis ett annat program är beroende av ett säkerhetsriskprogram för att fungera, kan du välja att behålla programmet på datorn. Du kan även välja inte bli underrättad om programmet i framtida sökningar.
Avbryt | Stänger fönstret Säkerhetsrisker
Riskdetaljer | Öppnar fönstret Riskinformation där information om risken du valde visas. Detaljerna innefattar risknamn, risktyp, beroenden och den påverkan som denna risk kan ha på din dator. Du kan klicka på risknamnet för att få mer information om risken.


Undantagna signaturer

Med Inställningar för Undantagna signaturer kan du välja om du vill utesluta kända säkerhetsrisker från sökningar av Norton 360. Om exempelvis ett annat program är beroende av ett säkerhetsriskprogram för att fungera, kan du välja att behålla programmet på datorn Du kan även välja inte bli underrättad om programmet i framtida sökningar.

Undantag sänker ditt skydd och bör endast användas om du har ett särskilt behov.

Du kan använda följande alternativ i fönstret Undantagna signaturer :

Lägg till | Här kan du välja och lägga till kända risker efter namn i listan Undantagna signaturer
Ta bort | Tar bort ett risknamn från listan Undantagna signaturer
Riskdetaljer | Öppnar fönstret Riskdetaljer där information om den valda risken visas; Du kan visa information om säkerhetsrisken och vilken riskpåverkan den har på systemet.


Detaljerade resultat

På fliken Detaljerade resultat finns ytterligare information om upptäckta risker. Du kan se riskens namn och status.

Risker som har tagits bort finns i karantänen och kan återställas när som helst med hjälp av Säkerhetshistorik.

På fliken Detaljerade resultat finns följande information:

Risk | Klicka på risknivån (hög, medel eller låg) så visas mer information om risken. Du kan visa information som filnamn och åtgärden som filen utförde på datorn. Även datumet då filen installerades på datorn visas.
Titel | Klicka på risknamnet för att visa mer information om risken.
Status | Visa Status -kolumnen för att se aktuell status för risken.

Du kan använda följande alternativ:

Exportera resultat

Sparar sökinformationen på önskad plats på datorn.

Norton 360 sparar översikten över sökresultaten i ett av följande filformat:

  • .txt

  • .xml

  • .html

Avsluta

Stänger fönstret

Norton 360 informerar dig om att lösa de hot som upptäcktes under sökningen innan du stänger fönstret.


Säkerhetshistorik - avancerade detaljer

I fönstret Säkerhetshistorik - avancerade detaljer visas mer information om de objekt du väljer i de olika vyerna i Säkerhetshistorik. Du kan också genomföra tillgängliga åtgärder för det valda objektet.

I Norton 360 visas avancerad information om objekten i Säkerhetshistorik under följande kategorier:

  • Varningssammanfattning

    I vyn Varningssammanfattning visas följande information om objektet:

    Risknivå

    Visar risknivån för det valda objektet

    De olika risknivåerna är Hög, Medel, Låg och Info.

    Aktivitet

    Visar aktiviteten som orsakade att objektet identifierades som ett säkerhetshot i Säkerhetshistorik.

    Datum och klockslag

    Visar datum och klockslag för aktiviteten

    Status

    Visar status för åtgärden som vidtagits för objektet

    Rekommenderad åtgärd

    Visar åtgärder du rekommenderas att vidta för att avvärja säkerhetshotet

  • Avancerade detaljer

    I vyn Avancerade detaljer visas detaljerad information om objektet. Den detaljerade informationen om olika objekt i säkerhetshistoriken kan innefatta risknivå, riskkategori, datum då risken rapporterades, riskstatus, riskbeskrivning och rekommenderade åtgärder för objekten.

  • Åtgärder

    Alternativen i vyn Åtgärder varierar beroende på vilka alternativ du väljer i listrutan Visa i fönstret Säkerhetshistorik. Du har följande alternativ:

    Meddela mig inte

    Förhindrar Norton 360 från att meddela dig när det blockerar vald angreppssignatur i framtiden

    Alternativet är tillgängligt i vyn Intrångsskydd.

    Meddela mig

    Tillåter Norton 360 att meddela dig när det blockerar vald angreppssignatur i framtiden

    Alternativet är tillgängligt i vyn Intrångsskydd.

  • Riskhantering

    I vyn Riskhantering visas länkar till allmän information om det valda objektet.

Mer information

Om Säkerhetshistorik


Undantag från automatisk ifyllning

Under Undantag från automatisk ifyllning kan du se de webbsidor för vilka Identity Safe inte sparar inloggningsuppgifter eller automatiskt fyller i formulär. Identity Safe kommer ihåg ditt beslut och frågar inte om du vill använda inloggningsdetaljer eller kort som finns i Identity Safe.

Om du senare vill använda alternativet automatisk ifyllning på en sida som du har uteslutit, kan du ta bort webbsidans adress från listan Undantag från automatisk ifyllning.

När du inte vill att Identity Safe ska fylla i uppgifterna automatiskt, använder du de alternativ som finns tillgängliga i listrutan Kort & Inloggningar i Norton-verktygsfältet.

Du kan ändra ett undantag för automatisk ifyllning för alla inloggningar genom att ta bort dess förknippade webbsida från listan Undantag från automatisk ifyllning.

Obs!

Du måste vara inloggad i Identity Safe för att redigera listan Undantag från automatisk ifyllning.

Tabell: Alternativ för undantag från automatisk ifyllning

Alternativ | Beskrivning | Råd
Webbplatser som undantas från automatisk ifyllning | Sparar webbsidans inloggningsuppgifter som du inte vill att Identity Safe ska fylla i automatiskt. | När du skriver in dina inloggningsuppgifter på en webbplats kan Identity Safe spara inloggningsinformationen. Om du väljer alternativet Aldrig för denna webbsida i dialogrutan Spara din inloggning, sparar Identity Safe webbadressen till sidan i dialogrutan Undantag från automatisk ifyllning.
Ta bort | Tar bort webbadressen till sidan från dialogrutan med Undantag från automatisk ifyllning. Identity Safe ber dig använda Identity Safe-kort när du besöker denna webbplats. | Du måste klicka Tillämpa för att spara dina ändringar.

Mer information

Ange Undantag från automatisk ifyllning

Logga in i och ut ur Identity Safe


Identity Safe-alternativ

Använd alternativen i Identity Safe för att konfigurera det sätt du vill att Identity Safe ska registrera inloggningsinformation på en webbplats. Du kan även ändra region för din kortinformation.

Symantec rekommenderar att du behåller standardinställningarna för inloggningsuppgifter.

Tabell: Identity Safe-alternativ

Alternativ

Beskrivning

Råd

Inloggningar

Låter dig ställa in alternativ som gör att Identity Safe hämtar in och lagrar inloggningsinformation, och visar informationen när du åter besöker dessa webbsidor.

Du bör alltid behålla detta alternativ aktivt.

Identitetskort

Välj mellan följande alternativ:

  • Du kan ställa in alternativ som gör att Identity Safe visar de kort som du skapar.

    När du är på en webbsida som har formulär, visar ett popup-fönster att det finns kort tillgängliga. Fönstret informerar även vilket kort du använde tidigare för att fylla i formuläret. Du kan välja ett kort från listan och använda informationen på kortet för att fylla i formuläret.

  • När du skapar ett nytt kort kan du ange vilken region kortet ska användas i.

    Den region som du väljer visas på fliken Allmänt i fönstret Hantera kort. Du kan inte ändra region i fönstret Hantera kort. Du måste klicka på Land/Region för att ändra region.

  • Du kan ange hur den automatiska ifyllningsfunktionen i Norton Identity Safe ska användas.

    Du riskerar att förlora känslig information om du uppger informationen på osäkra webbplatser. Om Identity Safe fyller i inloggnings- och kortinformation på misstänkta webbplatser eller inte, beror på vilket alternativ du valt.

  • Du kan konfigurera så att Identity Safe visar ett meddelande när du sätter i en extern enhet.

    Det kan hända att du vill använda den flyttbara profilen medan du är inloggad på den lokala profilen. När du ansluter en extern lagringsenhet som innehåller en flyttbar profil visas dialogrutan Växla profil i Identity Safe. Från dialogrutan kan du växla till den flyttbara profilen. Inställningarna för det här alternativet är specifika för varje Windows-konto.

  • Du kan ställa in så att Identity Safe varnar dig varje gång du kopplar ur externa lagringsenheter på fel sätt.

    Du bör aldrig koppla ur enheterna manuellt. Om du gör det visas ett varningsmeddelande i Identity Safe. Detta alternativ gäller endast användarkonton i Windows.

Uppkopplad formulärifyllning är språkspecifik. Beroende på region, visas ett standardvärde i fältet Region. Du bör ändra din region och skapa ett nytt kort innan du fyller i formulär på en webbplats som använder en annan region.

Du kan även bläddra till en webbsida i någon region och sedan skapa ett kort. Använd alternativet Hantera kort i Norton -menyn i Norton-verktygsfältet. Kortet skapas med webbsidans region. Du kan använda det här kortet för att fylla i webbsidesformuläret.

Du kan ange hur du vill att Norton Identity Safe ska agera på webbplatser som innehåller säkerhetshot. Gör detta med alternativen Ja, Nej eller Fråga.

Du kan använda alternativet Fråga om inloggning på flyttbar profil när enhet ansluts om du vill att ett meddelande ska visas när du sätter i en extern enhet. Symantec rekommenderar att du alltid har detta alternativ aktivt.

Du kan markera alternativet Varna för osäker borttagning av enhet om du vill att Identity Safe ska varna dig när du kopplar ur externa enheter på fel sätt.

Den här inställningen kan aktiveras eller inaktiveras. Symantec rekommenderar att du alltid har detta alternativ aktivt.

Mer information

Ange Undantag från automatisk ifyllning


Lösenord och säkerhet

Du kan använda Identity Safe-lösenord och Säkerhet för att göra följande:

  • Ändra ditt Identity Safe-lösenord.

  • Ställ in önskad säkerhetsnivå för Identity Safe-lösenord

Identity Safe-lösenord

Ändra ditt lösenord för Identity Safe och ange en ny lösenordsledtråd.

Lösenordssäkerhet

Ange säkerhetsnivå för Identity Safe-lösenordet.

Identity Safe har fyra säkerhetsnivåer för att skydda ditt Identity Safe-lösenord. Välj något av följande alternativ:

  • Begär lösenord i början av varje inloggningssession

    Frågar efter ditt lösenord för Identity Safe första gången du kopplar upp dig mot Identity Safe.

    Så länge du är inloggad i Windows behöver du inte ange lösenordet på nytt.

    Symantec rekommenderar att du använder detta alternativ för att göra dina inloggningsuppgifter säkrare.

  • Begär lösenord innan inloggningsuppgifter fylls i.

    Frågar efter ditt Identity Safe-lösenord för varje Internetformulär innan automatisk ifyllning kan ske.

    Du kan ange att vissa inloggningar kräver att ditt Identity Safe-lösenord anges innan automatisk ifyllning sker.

  • Logga automatiskt ut från Identity Safe när datorn har varit inaktiv under <nn> minuter

    Loggar automatiskt ut dig från Identity Safe när din dator har varit inaktiv under den tidsperiod du angett.

    Detta alternativt är användbart om du ofta befinner dig i ett område där andra personer har tillgång till din dator.

  • Inget lösenord behövs. Logga in mig automatiskt när Windows startar

    Ställ in det här alternativet om du vill logga in i Identity Safe när Windows startar.

    Detta alternativ gäller endast användarkonton i Windows.

    Symantec rekommenderar att du inte väljer detta alternativ.

    Obs!

    Alternativet visas inte om du har loggat in i en flyttbar profil.

Mer information

Ange Undantag från automatisk ifyllning


Karta över nätverkssäkerhet

Fönstret Karta över nätverkssäkerhet ger en bildöversikt över enheterna i det nätverk som datorn är ansluten till.

Med hjälp av fönstret

  • Säkerhetsstatus för datorerna i nätverket

  • Status för din trådlösa anslutning

  • Anslutningsstatus för enheterna i nätverket

  • Kända eller okända enheter eller inkräktare på nätverket.

Som standard visar fönstret Karta över nätverkssäkerhet NetBIOS-namnet. I följande fall visas dock datornamnet som NY istället för NetBIOS-namnet:

  • Datorn har inget NetBIOS-namn..

  • Datorn har en aktiv brandvägg.

Fönstret Karta över nätverkssäkerhet har följande områden:

Nätverkskarta

Här visas en lista över de enheter som har upptäckts i ditt hemnätverk

Enheterna på nätverkskartan anges med ikoner, och deras namn och säkerhetsstatus visas. Bläddra med pilknapparna för att se alla enheter på listan i nätverkskartan.

På nätverkskartan visas enheterna i följande ordning:

  • Min dator

  • Enheter vars anslutningsstatus visar att de är anslutna

  • Enheter vars anslutningsstatus visar att de inte är anslutna

Område med enhetsdetaljer

Här visas information om var och en av enheterna som finns med på nätverkskartan

Informationen innefattar enhetsnamn, nätverkskortets tillverkare, enhetskategori, fjärrövervakningsstatus, anslutningsstatus, fysisk adress och IP-adress. Du kan ändra enhetens namn och kategori i området med enhetsdetaljer. Du kan också avaktivera fjärrövervakning för datorer som är anslutna till hemnätverket.

Du kan visa och ändra pålitlighetsnivån för en enhet.

Område med nätverksdetaljer

Här visas säkerhetsstatus för nätverket.

I området med nätverksdetaljer kan du visa och ändra informationen om ditt nätverk. Du kan lägga till och ta bort enheter och visa det totala antalet enheter i nätverket. Du kan visa fjärrövervakningsstatus och status för datorupptäckt. Du kan också aktivera eller avaktivera fjärrövervakning för datorer som är anslutna till nätverket.

I nätverket för pålitlighetskontroll lägger Norton 360 till alla enheter som du lagt till manuellt i Karta över nätverkssäkerhet. Du väljer Trust Control-nätverket i listrutan Nätverksdetaljer om du vill visa enheterna du lagt till.

Du kan använda följande alternativ i fönstret Karta över nätverkssäkerhet :

Uppdatera

Gör att du kan uppdatera fönstret Karta över nätverkssäkerhet och visa de senaste konfigurationsändringarna.

Plustecken ( + )

Lägger till en enhet till Karta över nätverkssäkerhet manuellt

Norton 360 visar en lista över de manuellt tillagda enheterna i nätverket för pålitlighetskontroll.

Minustecken ( - )

Låter dig ta bort en enhet från fönstret Karta över nätverkssäkerhet

Obs!

Den uppkopplade enheten som du tar bort visas igen nästa gång du öppnar fönstret Karta över nätverkssäkerhet.

Installation

Låter dig fjärrövervaka datorer som har en version av en Norton-produkt med stöd för fjärrövervakning installerad.

Detaljer

Här visas skyddsfunktionernas konfigurationsstatus (exempelvis Auto-Protect, Intrångsskydd och E-postsökning)

Även skyddsuppdateringarnas konfigurationsstatus (exempelvis automatisk LiveUpdate och Pulsuppdateringar) visas. Dessutom visas produktens versionsnummer och prenumerationsstatus. Även transaktionssäkerhetens konfigurationsstatus (exempelvis Identity Safe och Skydd mot nätfiske) visas.

Avaktivera

Låter dig avaktivera fjärrövervakning för alla datorer som fjärrövervakas.

Obs!

Alternativet Avaktivera är endast tillgängligt om du har slutfört installationen av fjärrövervakning.

Redigera

Du har följande Redigera -länkar i fönstret Karta över nätverkssäkerhet.

  • Använd länken Redigera till höger om Nätverksdetaljer för att redigera information om ditt nätverk.

  • Använd länken Redigera till höger om enhetsnamnet för att redigera information om din enhet.

  • Använd länken Redigera till höger om Pålitlighetsnivå för att redigera enhetens pålitlighetsnivå. Alternativet är inte tillgängligt om du har markerat Min dator i Karta över nätverkssäkerhet.

Slå av

Låter dig stänga av fjärrövervakning för en enskild dator som fjärrövervakas

Obs!

Alternativet Stäng av är endast tillgängligt om du har slutfört installationen av fjärrövervakning.


Karta över nätverkssäkerhet - Pålitlighetskontroll

Alla enheter som du har lagt till manuellt i kartan över nätverkssäkerhet visas i listan Pålitlighetskontroll. Du kan övervaka enheterna som du lade till manuellt i nätverket med Karta över nätverkssäkerhet - Pålitlighetskontroll.

Obs!

Det går inte att ändra detaljerna för nätverket för pålitlighetskontroll.

Följande ingår i Karta över nätverkssäkerhet - Pålitlighetskontroll:

Nätverkskarta

Här visas en lista över de enheter som du har lagt till manuellt i nätverket

På nätverkskartan visas den tillagda enheten med en ikon och med dess namn och pålitlighetsnivå. Bläddra med pilknapparna för att se alla enheter som du manuellt lade till på listan i nätverket.

Område med enhetsdetaljer

Här visas information om var och en av enheterna som finns med på nätverkskartan

Bland annat visas enhetens namn, kategori, pålitlighetsnivå och IP-adress. Du kan ändra enhetens namn i området med enhetsdetaljer. Du kan visa och ändra pålitlighetsnivån för en enhet.

Obs!

Standardpålitlighetsnivån för enheterna som du lagt till i kartan över nätverkssäkerhet är skyddad. Om du litar på en enhet som inte är ansluten till ditt nätverk, kan du utsätta datorn för en potentiell säkerhetsrisk.

Område med nätverksdetaljer

Härifrån kan du lägga till eller ta bort enheter som du har lagt till manuellt

Du kan använda följande alternativ i Karta över nätverkssäkerhet - Pålitlighetskontroll:

Uppdatera | Informationen om Karta över nätverkssäkerhet - Pålitlighetskontroll uppdateras och de senaste konfigurationsändringarna visas
Plustecken ( + ) | Används för att lägga till en enhet manuellt i nätverket för pålitlighetskontroll.
Minustecken ( - ) | Används för att ta bort en enhet från nätverket för pålitlighetskontroll.
Redigera | Via länken Redigera bredvid Enhetsnamn kan du redigera namnet på enheten. Via länken Redigera bredvid Pålitlighetsnivå kan du redigera pålitlighetsnivån för enheten.


Ny inloggning

Du har möjlighet att manuellt lägga till inloggningsuppgifter för webbplatser eller för inloggningar som inte är webbaserade. Som exempel på ej-webbaserade inloggningar kan nämnas: autentiseringsuppgifterna för datorn och får andra program.

Ange webbadressen till webbplatsen vars inloggningsuppgifter du vill spara. Glöm inte bort att inleda webbadressen med prefixet http://.

När du sparar en inloggning som inte är webbaserad anger du först ett namn som beskriver inloggningen (t.ex. Datorinloggning).

Webbadressen http://www.example.com/ visas som standard i dialogrutan Ny inloggning. Du kan ta bort exempeladressen och lägga till en egen webbadress.

När du har angett webbadressen blir du ombedd av Identity Safe att uppge användarnamnet och lösenordet. När du lägger till inloggningar manuellt måste du ange användarnamn för dem. Om du inte anger något användarnamn sparas varken webbadressen eller namnet som du angav för inloggningen.

Mer information

Hantera inloggningar


Övervakning av ändringar i Active Desktop

Övervakning av ändringar i Active Desktop ser till att skadliga program inte kan använda det dokumenterade gränssnittet för pålitliga program för att skicka data utanför nätverket, utan att utlösa brandväggsvarningar.

Skadliga program skapar en HTML-sida som innefattar de element som länkar till externa webbplatser. Dessa program ställer in den här HTML-sidan som Windows Active Desktop. När Active Desktop är på ansluter programmet till den webbplatsadress som finns i HTML-koden. När Active Desktop Change Monitoring (Övervakning av ändringar i Active Desktop) är aktiv får du en varning när ett skadligt program försöker ändra Active Desktop. Du kan sedan tillåta eller blockera sådana program. Program som tillåts ändra skrivbordet till Active Desktop räknas automatiskt upp i dialogrutan Övervakning av Active Desktop.

Klicka på ett program för att få mer information om det.

Följande tabell visar programdetaljerna:

Fullständig sökväg | Visar programmets plats
Beskrivning | Visar en kort beskrivning av programmet
Version | Visar programmets version
Digital signatur | Visar digital signaturautentisering för programmet
Företagsnamn | Visar namnet på företaget som programmet tillhör

Du kan klicka på alternativet Ta bort om du vill ta bort valt program från listan eller alternativet Ta bort alla om du vill ta bort alla program från listan.

Mer information

Om avancerade inställningar


Avancerad händelseövervakning

När du är ansluten till Internet finns flera olika sätt som inkräktare kan få obehörig åtkomst till din dator.

Inkräktare kan få åtkomst till din dator på följande sätt utan att orsaka brandväggsvarningar:

  • Starta och manipulera säkra program utan din vetskap

  • Bifoga en bilaga till ett säkert program utan att upptäckas

  • Starta pålitliga program i dolt läge genom kommandoradens parametrar

  • Injektering av kod i andra programs processer

  • Ändra URL-adressen i en Internet-webbläsare via Windows-meddelanden

  • Koppla förbi brandväggskontroller genom att penetrera Windows TCP/IP-lager för att skicka och ta emot data

  • Genom att använda de dokumenterade gränssnitt som Windows Active Desktop tillhandahåller för att skicka data utanför nätverket

  • Genom att använda program som spelar in alla tangenttryckningar för en datoranvändare och därmed få tillgång till användarens personliga information

  • Skapa en instans för kontrollerade COM-objekt för att manipulera programbeteende

Om du vill aktivera Avancerad händelseövervakning måste du först avaktivera funktionen Automatisk skyddskontroll.

När du aktiverar funktionen Avancerad händelseövervakning får du fler varningar från brandväggen. Om du inte vill ha varningar från brandväggen kan du aktivera Tyst läge. När du aktiverar Tyst läge aktiverar Norton 360 automatiskt Automatisk programkontroll och avaktiverar funktionen Avancerad händelseövervakning. Du kan inte konfigurera Avancerad händelseövervakning om du aktiverar Tyst läge (manuellt).

Du bör aldrig redigera funktionen Avancerad händelseövervakning eftersom du kan ta fel beslut, vilket kan släppa in skadliga program eller blockera kritiska Internetprogram och funktioner.

När du stänger av Automatisk programkontroll kan du konfigurera de olika funktionerna under Avancerad händelseövervakning. Du kan använda funktionerna under Avancerad händelseövervakning för att tillåta eller stoppa alla händelser som kan skada datorn. När en händelse inträffar första gången visar brandväggsprogrammet en varning och du kan tillåta eller blockera händelsen. När du tillåter händelsen kommer information om händelsen att loggas i någon av de kategorier som är tillgängliga under Avancerade händelser. Programmet som startar den tillåtna händelsen läggs till i Listan över pålitliga i motsvarande kategori i Avancerad händelseövervakning. Du kan ta bort programmet från listan. I det här fallet visas brandväggsprogrammets varning nästa gång programmet utlöser händelsen.


Kontroll av automatisk fil- och skrivardelning

Norton 360 tillåter som standard fil- och skrivardelning som konfigurerats via Microsoft-nätverk. Men detta kräver dock att en dator i nätverket har fått tillgång till dessa tjänster på din dator innan du installerade den aktuella versionen av Norton 360. Kontroll av automatisk fil- och skrivardelning upptäcker automatiskt om fil- eller skrivardelning har aktiverats, före eller efter installationen av Norton 360. Om nätverket skyddas vid installationen av Norton 360 samtidigt som du delar ut en mapp ställs pålitlighetsnivån automatiskt in till Delad.

Vissa funktioner i Windows 7, som till exempel Home Media Experience fungerar endast när pålitlighetsnivån på nätverket som din dator är ansluten till är inställd på DELAD eller HELT PÅLITLIG. När funktionen för kontroll av automatisk fil- och skrivardelning är aktiverad kan du endast ange pålitlighetsnivån för nätverket som DELAD om vissa säkerhetskriterier uppfylls.

Vid användning av fil- och skrivardelning i ditt nätverk, bör du se till att varje delad resurs är lösenordsskyddad.

Mer information

Om allmänna inställningar för brandvägg


Automatisk programkontroll

Funktionen konfigurerar inställningar för Internetåtkomst för de webbaktiverade program som körs för första gången. När ett program försöker får åtkomst till Internet för första gången kommer Automatisk programkontroll att skapa regler för det.

Automatisk programkontroll konfigurerar endast Internetåtkomst för de programversioner som Symantec känner igen som säkra. Ett infekterad program kan försöka få åtkomst till Internet när Automatisk programkontroll är avstängt. I detta fall skapar brandväggen en blockeringsregel och blockerar programmet från åtkomst till Internet. Norton 360 meddelar sedan att programmet blockerats.

Alternativet Automatisk inlärning av IPv6 NAT Traversal-trafik är endast tillgängligt om Automatisk programkontroll är aktiverad. Detta alternativ är till för kontroll av nätverkstrafik som använder Teredo för att kommunicera med din dator.

Om du vill ange åtkomstinställningarna för dina program kan du stänga av den Automatiska programkontrollen. När ett program försöker ansluta till Internet för första gången uppmanas du att konfigurera åtkomstinställningarna. Du kan starta Automatisk programkontroll för att minska antalet varningar som du tar emot.

Obs!

När du stänger av Automatisk programkontroll visas en varning. Symantec rekommenderar att Automatisk programkontroll alltid är aktiverad. Om du stänger av det, kan du ta felaktiga beslut som kan lämna datorn öppen för skadliga program eller blockera kritiska Internet-program och funktioner.

Efter att Automatisk programkontroll avaktiverats kan du aktivera Avancerad händelseövervakning. Ett flertal varningar från brandväggen visas när du aktiverar Avancerad händelseövervakning.

Om du inte vill ha varningar från brandväggen kan du aktivera Tyst läge (manuellt). När du aktiverar Tyst läge aktiverar Norton 360 automatiskt Automatisk programkontroll och avaktiverar funktionen Avancerad händelseövervakning. Du kan inte konfigurera Avancerad händelseövervakning om du aktiverar Tyst läge.


Blockera all nätverkstrafik

Funktionen Blockera all nätverkstrafik blockerar all inkommande och all utgående kommunikation till och från datorn. När du ändrar alternativet Blockera all nätverkstrafik till Blockera så blockerar Norton 360 all nätverkstrafik till och från din dator.

Du kanske behöver vara borta från datorn under lång tid. Under den tiden behöver du kunna säkra ditt system så att det inte kan kommunicera med andra datorer på nätverket. I sådana fall kan du använda alternativet Blockera all nätverkstrafik för att blockera all kommunikation till och från din dator.


Webbläsarskydd

Med ökad användning av Internet riskerar webbläsaren att angripas av skadliga webbplatser. Webbplatserna söker efter och utnyttjar sårbarheter i webbläsaren för att ladda ner skadliga program på systemet utan ditt medgivande eller din vetskap därom. De här skadliga programmen kan också kallas drive-by download eller obeställd programinstallation Norton 360 skyddar webbläsaren mot obeställda programinstallationer från skadliga webbplatser.

Obs!

Funktionen Webbläsarskydd är kompatibel med Internet Explorer 6 eller senare och Firefox 2 eller senare.

Om du aktiverar Webbläsarskydd blockerar Norton 360 proaktivt nya och okända skadliga program innan de angriper datorn. Genom att skydda webbläsaren skyddar Norton 360 känslig information och förhindrar angripare från att fjärrstyra systemet.

Ha alltid Webbläsarskydd aktiverat för att skydda webbläsaren mot angrepp av skadliga webbplatser.


Kodmodifieringsövervakning

Kodmodifieringsövervakning hjälper till att skydda mot trojaner och andra skadliga program så att de inte kan modifiera kod i andra program eller processer utan att orsaka brandväggsvarningar.

Ett skadligt program modifierar kod i adressutrymmet hos ett pålitligt program och blir själv en del av programmet. Koden är exekverbar och kan initiera nätverksaktivitet eftersom brandväggen ser koden som en aktivitet som utförs av det pålitliga programmet. När Kodmodifieringsövervakning är aktiv får du en varning när ett skadligt program försöker ändra koden i ett pålitligt program. Du kan sedan tillåta eller blockera program som injekterar kod.

Programmen som injekterar kod listas automatiskt i dialogrutan Kodmodifieringsövervakning. Klicka på ett program för att få mer information om det.

Följande tabell anger programdetaljer och deras beskrivning:

Fullständig sökväg | Visar programmets plats
Beskrivning | Visar en kort beskrivning av programmet
Version | Visar programmets version
Digital signatur | Visar digital signaturautentisering för programmet
Företagsnamn | Visar namnet på företaget som programmet tillhör

Du kan klicka på alternativet Ta bort om du vill ta bort valt program från listan eller alternativet Ta bort alla om du vill ta bort alla program från listan.

Mer information

Om avancerade inställningar


Övervakning av kommandoradens exekvering

Funktionen Övervakning av kommandoradens exekvering ser till att skadliga program inte kan starta pålitliga program i dolt läge genom kommandoradsparametrar utan att brandväggen varnar.

Skadliga program gör att ett pålitligt program ansluter till Internet genom att ändra programmets kommandoradsparametrar. Dessa program kan till och med starta en process genom att använda en Windows shell-process eller en schemaläggningstjänst. När funktionen Övervakning av kommandoradens exekvering är aktiv får du meddelande så snart som ett misstänkt program försöker starta ett pålitligt program via kommandoradens parametrar. Du kan sedan tillåta eller blockera ett program. De program du tillåter att köras visas automatiskt i dialogrutan Övervakning av kommandoradens exekvering. Klicka på ett program för att få mer information om det.

Följande tabell visar programdetaljerna:

Fullständig sökväg | Visar programmets plats
Beskrivning | Visar en kort beskrivning av programmet
Version | Visar programmets version
Digital signatur | Visar digital signaturautentisering för programmet
Företagsnamn | Visar namnet på företaget som programmet tillhör

Du kan klicka på alternativet Ta bort om du vill ta bort valt program från listan eller alternativet Ta bort alla om du vill ta bort alla program från listan.

Mer information

Om avancerade inställningar


Övervakning av direkt nätverksåtkomst

Vissa skadliga program tar sig förbi nätverkstrafiken genom att penetrera Windows TCP/IP-lager och kan på så sätt skicka/ta emot data utan att några brandväggsvarningar utlöses. Funktionen Övervakning av direkt nätverksåtkomst säkerställer att dessa program inte kan utföra några sådana aktiviteter.

Skadliga program skapar ytterligare ett nätverkslager och tar sig då förbi de vanliga kommunikationskanalerna som brandväggen övervakar. Dessa program penetrerar Windows TCP/IP-lager och skickar/tar emot data. När Direct Network Access Monitoring (övervakning av direkt nätverksåtkomst) är aktivt får du en varning när ett skadligt program försöker attackera processen för filtrering av brandväggsdata. Du kan sedan tillåta eller blockera sådana program. Programmen som ges åtkomst till nätverket direkt listas automatiskt i dialogrutan Övervakning av direkt nätverksåtkomst.

Klicka på ett program för att få mer information om det.

Följande tabell visar programdetaljerna:

Fullständig sökväg | Visar programmets plats
Beskrivning | Visar en kort beskrivning av programmet
Version | Visar programmets version
Digital signatur | Visar digital signaturautentisering för programmet
Företagsnamn | Visar namnet på företaget som programmet tillhör

Du kan klicka på alternativet Ta bort om du vill ta bort valt program från listan eller alternativet Ta bort alla om du vill ta bort alla program från listan.

Mer information

Om avancerade inställningar


Återställning av brandvägg

Alternativet Återställning av brandvägg återställer brandväggen till dess standardtillstånd.

Alternativet Återställning av brandvägg återställer brandväggens inställningar som t.ex. brandväggsregler och inställningar för pålitlighetskontroll. Om du t.ex. återställer brandväggen kommer alla anpassade regler eller inställningar som du konfigurerat att tas bort. Alla datornätverk tas bort från listan över pålitliga enheter och listan över begränsade enheter i Pålitlighetskontroll. När du återställer brandväggen öppnas därför en dialogruta där du ombeds bekräfta att du vill återställa brandväggen.

I händelseloggen finns en lista över alla brandväggsaktiviteter. Du kan se loggfilerna under kategorin Brandväggsaktiviteter i fönstret Säkerhetshistorik.

Du kan klicka på Återställning av brandvägg för att kontrollera att alla rekommenderade regler och inställningar för brandväggen har ställts in. Om du anpassat en lista över ovanliga protokoll återställs den t.ex. till sin standardinställning. Om du stängt av eller aktiverat några avancerade brandväggsfunktioner återställs de till standardtillståndet.

Brandväggen är avstängd under de få sekunder som krävs för återställning.

Mer information

Om avancerade inställningar


Nätverkstrafikregler

Norton 360 har en uppsättning förinställda trafikregler för brandväggen. Reglerna ger fungerande nätverksanslutning och skydd mot kända Internetrisker.

Vissa av standardbrandväggsreglerna i listan kan inte ändras. Du kan dock se inställningarna för dessa regler genom att klicka på Visa. Klicka på Ändra om du vill ändra på andra regler i listan. Du kan också lägga till en ny regel. I standardläget kommer den nya regeln att visas nederst i listan.

Exempel på standardinställningar för brandvägg omfattar:

Inkommande standard-ICMP

Standard för utgående ICMP

Tillåter all slags utgående ICMP och säkra typer av inkommande ICMP (Internet Control Message Protocol)-meddelanden.

ICMP-meddelanden innehåller status- och kontrollinformation om nätverket.

Standard-för inkommande NetBIOS-namn

Standard för utgående-NetBIOS

Styr användning av NetBIOS namntjänst och NetBIOS datagramtjänst som används av Microsoftnätverket vid delning av filer och skrivare.

NetBIOS står för Network Basic Input/Output System. NetBIOS tillhandahåller namn-, sessions- och datagramtjänst. Namntjänsten hanterar namn. Sessionstjänsten hanterar sessioner för anslutningsrelaterade tjänster. Datagram-tjänsten distribuerar datagram för anslutningsrelaterade tjänster.

Standard för inkommande bootp

Standard för utgående Bootp

Tillåter användning av Bootp-tjänsten.

Bootp är en förkortning av Bootstrap Protocol, som gör att den dator kan hitta sin IP-adress.

Du kan använda fliken Regler för nätverkstrafik för att göra följande:

  • Lägga till en regel för nätverkstrafik.

  • Byta namn på en regel för nätverkstrafik.

  • Ändra åtkomstinställningarna för en regel för nätverkstrafik.

  • Ändra prioritet på en regel för nätverkstrafik.

  • Ta bort en regel för nätverkstrafik.

Mer information

Om allmänna inställningar för brandvägg


Inställningar för nätverksproxy

En proxyserver reglerar åtkomsten till Internet och förhindrar att datorer utifrån kan komma åt ditt nätverk. Om du är uppkopplad på ett nätverk som ansluter till Internet via en proxyserver, kan du ange uppgifter om proxyservern i detta fönster. De Norton-specifika funktionerna som kräver en Internetanslutning körs endast om du konfigurerar proxyserverdetaljerna. Norton Insight använder till exempel särskilda proxyserverinställningar för att kommunicera med Symantecs servrar.

Om nätverket använder automatiska konfigurationsskript för att hantera Internetåtkomst, kan du ange webbadressen för önskad PAC-fil (Proxy Automatic Configuration). En PAC-fil består av kod som informerar webbläsaren om proxyinställningarna för olika webbplatser på Internet. Den består av ord som ska filtreras eller blockeras vid Internetåtkomst. Det går även att välja alternativ som hjälper webbläsaren att upptäcka proxyinställningarna automatiskt. Om du föredrar att konfigurera inställningarna i nätverket automatiskt, måste du avaktivera Automatisk konfiguration.

Använd följande avsnitt i fönstret för att specificera dina proxyinställningar:

Automatisk konfiguration

Ange URL eller skript för automatisk konfiguration för att hantera Internetåtkomst

Välj mellan följande alternativ:

  • Identifiera inställningar automatiskt

    Låter webbläsaren upptäcka nätverksinställningarna automatiskt

    Om du inte vill skriva över de manuella inställningarna för nätverksanslutningen, avmarkerar du alternativet.

  • Använd skript för automatisk konfiguration

    Låter webbläsaren använda URL eller skript för automatisk konfiguration för att hantera Internetåtkomst för LiveUpdate

    Använd rutan URL för att ange http-adress eller skript för önskad PAC file (t.ex. fil://c:/proxy.pac).

Proxyinställningar

Ange http-proxyinställningar

Använd rutorna Adress och Port för att ange http-adress och portnummer.

Autentisering

Låter dig ansluta till Internet via en server som kräver autentisering

Ange autentiseringsinformationen i fälten Användarnamn och Lösenord.


AutoBlock mot intrång

När en attack upptäcks, blockerar Norton 360 anslutningen automatiskt för att säkra din dator. Om angrepp från samma dator fortsätter aktiveras AutoBlock mot intrång för att blockera den datorn. AutoBlock mot intrång blockerar all trafik mellan datorn och den angripna datorn för en begränsad tid.

Med alternativen i fönstret AutoBlock mot intrång kan du aktivera eller avaktivera AutoBlock mot intrång för ett visst tidsintervall. Här kan du också granska, ta bort blockeringar eller helt förhindra att de blockerade datorerna får tillgång till din dator. De tillgängliga alternativen är:

AutoBlock | Här kan du aktivera eller avaktivera AutoBlock mot intrång; Du kan ange ett tidsintervall då du vill att Norton 360 ska blockera anslutningarna från angripande datorer.
Datorer som för tillfället blockeras av AutoBlock | Anger IP-adresser för automatiskt blockerade datorer och vilka åtgärder som vidtas med dem
Avblockera | Du kan blockera en dator som AutoBlock mot intrång har blockerat
Begränsa | Du kan begränsa en dator som AutoBlock mot intrång har blockerat; När du begränsar en dator blockerar Norton 360 permanent trafik mellan din dator och datorn som du begränsat. Du kan ändra pålitlighetsnivån i fönstret Karta över nätverkssäkerhet.

Mer information

Aktivera och avaktivera AutoBlock

Avblockera datorer som blockerats med AutoBlock

Permanentblockering av en dator som blockerats med AutoBlock


Intrångsskydd

Intrångsskydd söker igenom all nätverkstrafik som går in- och ut från din dator och jämför informationen med en lista över angreppssignaturer . Angreppssignaturer innehåller information som avslöjar angriparens försök att exploatera en känd sårbarhet i ett operativsystem eller program. Om informationen överrensstämmer med en angreppssignatur sorterar Intrångsskydd automatiskt bort paketet och avbryter anslutningen till datorn som skickade informationen. Det skyddar datorn från påverkan. Intrångsskydd skyddar datorn mot de vanligaste Internetattackerna.

Intrångsskydd är baserat på en omfattande lista över angreppssignaturer för att känna igen och blockera misstänkt aktivitet på nätverket. I vissa fall kan ofarlig nätverksaktivitet likna en angreppssignatur. Du kan få upprepade meddelanden om möjliga angrepp. Om du vet att angreppen som utlöser meddelandena är säkra kan du skapa ett undantag för angreppssignaturen för den ofarliga aktiviteten.

Du kan också konfigurera så att Norton 360 meddelar om en viss signatur upptäcks. Du kan även avaktivera varningsmeddelanden för individuella signaturer eller alla intrångsskyddsaktiviteter.

Du kan aktivera eller avaktivera Intrångsskydd. Om du aktiverar Intrångsskydd kan du använda flera tillgängliga alternativ för funktionen för att konfigurera hur brandväggen övervakar eller reagerar på misstänkt inkommande kommunikation.

Obs!

När Intrångsskydd är avaktiverat är datorn inte tillräckligt skyddad mot Internethot och säkerhetsrisker.

Intrångsskydd har följande alternativ:

AutoBlock mot intrång

Du kan ange ett tidsintervall då du vill att Norton 360 ska blockera anslutningarna från angripande datorer.

När en attack upptäcks, blockeras anslutningen automatiskt för att säkra din dator. Om angrepp från samma dator fortsätter, kan Intrångsskydd aktivera AutoBlock. AutoBlock stoppar all inkommande trafik från den angripande datorn under en kortare tid, även om den inkommande trafiken inte är en känd angreppsmetod. Du kan även visa en lista över datorer som har blockerats av AutoBlock.

Intrångssignaturer

Här visas listan över intrångsskyddssignaturer

Med det här alternativet kan du även utesluta individuella signaturer från att övervakas eller stänga av varningsfunktionen.

Meddelanden

Används för att ställa in om du ska få ett meddelande när aktiviteter för Intrångsskydd upptäcks.

Du kan avaktivera meddelanden för enskilda intrångsskyddssignaturer i fönstret Intrångssignaturer.

Obs!

Om intrångsskyddet avaktiveras går det inte att konfigurera funktionen.


Brandvägg

Brandväggen övervakar kommunikationen mellan din dator och andra datorer på Internet.

En brandvägg blockerar hackare och annan obehörig trafik, samtidigt som den tillåter behörig trafik att passera. Kontrollera alltid att brandväggen är aktiverad. Om du stänger av brandväggen minskas datorns skydd.

Med alternativen för Smart brandvägg kan du aktivera allmänna brandväggsfunktioner och anpassa de portar som används för att öppna webbsidor. Du har följande alternativ:

Ovanliga protokoll

Styr hur brandväggen hanterar ovanliga protokoll, som Internet Group Management Protocol (IGMP) och IPv6 Hop-by-Hop Option (HOPOPT)

Återställning av brandvägg

Återställer brandväggen till standardtillståndet, med alla rekommenderade brandväggsregler och inställningarna konfigurerade.

Om du återställer brandväggen kommer alla anpassade regler eller inställningar som du konfigurerat att tas bort. När det här alternativet är aktiverat kommer brandväggen också att ta bort alla datorer och nätverk från listorna för pålitliga och begränsade i pålitlighetskontrollen. Därför får du bekräfta via en dialogruta i Norton 360 när du återställer brandväggen.

Dölj blockerade portar

Används för att säkerställa att blockerade och inaktiva portar inte svarar på anslutningsförsök.

Alternativet förhindrar att aktiva portar svarar på anslutningsförsök med felaktig käll- eller målportsinformation från andra datorer.

Tillståndsstyrt protokollfilter

Tillåter automatiskt trafik från Internet som matchar anslutningar som görs av ett program.

Markera detta alternativ för att göra följande:

  • Analysera nätverkstrafik som kommer in i datorn.

  • Blockera misstänkta program som försöker ansluta till din dator.

Kontroll av automatisk fil- och skrivardelning

Låter datorerna i nätverket dela resurser som t.ex. filer, mappar och skrivare (lokalt anslutna).

Vissa funktioner i Windows 7, som till exempel Home Media Experience fungerar endast när pålitlighetsnivån på nätverket, som din dator är ansluten till, är inställd på DELAD eller HELT PÅLITLIG. När funktionen för kontroll av automatisk fil- och skrivardelning är aktiverad kan du endast ange pålitlighetsnivån för nätverket som DELAD om vissa säkerhetskriterier uppfylls.

Blockera all nätverkstrafik

Blockerar all nätverkskommunikation till och från datorn


Sårbarhetsskydd

Sårbarhetsskyddet ingår i systemet för intrångsskydd. Skyddsfunktionen ger information om hur mottagliga programmen på datorn är för skadliga angrepp. Du får också information om kända angrepp som de skyddas från.

Sårbarheter är små brister i program på datorn eller i operativsystemet som skapar svagheter i systemet som helhet. Felaktiga datorkonfigurationer eller säkerhetskonfigurationer skapar också sårbarheter. Attacker utifrån utnyttjar dessa sårbarheter och utför skadliga åtgärder på datorn. Exempel på sådana skadliga attacker är Active Desktop-övervakning, tangentloggning och hackarangrepp. Dessa attacker kan minska prestandan i datorn, orsaka att program kraschar, eller avslöja dina personliga data och konfidentiell information för hackarna.

Det finns signaturbaserade lösningar i Norton 360 som skyddar datorn från de vanligaste Internetattackerna. Angreppssignaturer innehåller information som avslöjar angriparens försök att utnyttja en känd sårbarhet i operativsystemet eller i ett program. Funktionen Intrångsskydd i Norton 360 använder en omfattande lista över angreppssignaturer för att känna igen och blockera misstänkt aktivitet på nätverket.

I funktionen Sårbarhetsskydd visas sambandet mellan sårbarheterna som datorn skyddas mot och programmen som kan innehålla dessa sårbarheter. Listan över sårbara program samt information om dessa visas i fönstret Sårbarhetsskydd.

Följande information om sårbara program visas:

Leverantör | Visar namnet på leverantören för programmet
Program | Visar namnet på programmet
Antal | Visar antal sårbarheter som kan påverka programmet.

Klicka på programnamnet för att visa mer information om en sårbarhet. När du klickar på namnet på ett program visas ett fönster ovanpå dialogrutan Sårbarhetsskydd med information om den svaga punkten samt en lista på angreppssignaturer som används för att skydda mot kända angrepp som kan påverka programmet. När du klickar på signaturen öppnas webbsidan Symantec Response som innehåller information om angreppssignaturen.


Skyddslarm

När den smarta brandväggen är avaktiverad är datorn inte skyddad från Internethot och säkerhetsrisker.

Det kan finnas tillfällen då du behöver stänga av den smarta brandväggen för att åtgärda vissa problem. Vid sådana tillfällen bör du på följande sätt anpassa individuella säkerhetsinställningar innan du stänger av brandväggen:

  • Har du problem med fil- och skrivardelning öppnar du kartan över nätverkssäkerhet. I fönstret Nätverkssäkerhet kan du ändra pålitlighetsnivån för nätverket som datorn är ansluten till. Prova att ställa in DELAD eller HELT PÅLITLIG.

  • Vid Teredo-relaterade problem öppnar du fönstret Avancerade inställningar i Smart brandvägg och aktiverar Automatisk inlärning av IPv6 NAT Traversal-trafik.

Om du måste avaktivera brandväggen, bör du avaktivera den tillfälligt för att säkerställa att den aktiveras automatiskt igen.

Välj hur länge du vill stänga av brandväggen genom att använda listrutan i det här fönstret.

För att säkerställa att din dator har skydd kan du aktivera brandväggen manuellt innan den tidsperiod du angett har löpt ut.

Mer information

Om den smarta brandväggen

Om avancerade inställningar


Skyddslarm

När du stänger av Intrångsskydd har din dator inget skydd mot Internethot. Om du inte kan se visst Internetinnehåll, justerar du bara de individuella säkerhetsinställningarna istället för att stänga av Intrångsskydd.

Om du måste stänga av Intrångsskyddet, bör du göra det tillfälligt för att vara säker på att det aktiveras automatiskt igen.

Välj hur länge du vill stänga av intrångsskyddet genom att använd listrutan i det här fönstret.

För att säkerställa att din dator har skydd kan du aktivera Intrångsskydd manuellt innan den angivna tiden löper ut.

Mer information

Om intrångsskydd


Tillståndsstyrt protokollfilter

Tillståndsstyrt protokollfilter filtrerar eller blockerar ogiltiga datapaket som inte stämmer överens med ett känt anslutningstillstånd mellan två datorer. Anslutningstillståndet innefattar attribut som t.ex. IP-adresser, portar och sekvensnummer för datapaket som förflyttar sig över anslutningen.

Markera alternativet Tillståndsstyrt protokollfilter om du vill att brandväggen ska utföra följande:

  • Analysera nätverkstrafik som kommer in i datorn.

  • Blockera misstänkta program som försöker ansluta till din dator.

För inkommande datatrafik gäller regeln för nätverkstrafik för det tillståndsstyrda protokollfiltret. Filtret kontrollerar först om protokollet som används av den inkommande kommunikationstypen är tillåtet. Därefter identifierar det källan till trafiken och validerar pålitligheten för källans adress. Baserat på denna analys kan sedan det tillståndsstyrda protokollfiltret tillåta eller blockera trafik.

Mer information

Om allmänna inställningar för brandvägg


Sekretess

Varje gång du surfar på Internet samlar datorer och webbplatser in information om dig, exempelvis namn, e-postadress och annan personlig information. En del av informationen kommer från formulär du fyller i och val du gör. Annan information kommer från din webbläsare. Webbläsaren ger automatiskt information om webbsidan du senast besökte och om vilken typ av dator du använder.

Även om det i allmänhet är ofarligt att skicka sådan information till stora webbplatser med gott rykte, kan informationen missbrukas på skadliga webbplatser.

Fientliga användare kan samla personlig information utan att du vet om det. Andra personer kan komma över information som skickas via webben, e-post och snabbmeddelandeprogram. Varje gång du skickar information via Internet måste den passera genom ett antal datorer innan den når sitt mål. Under överföringen kan andra personer komma över informationen.

Med hjälp av sekretessfunktionen kan du skapa en lista över information som du vill ska förbli privat. Om användare försöker skicka skyddad information via Internet varnas de eller också blockeras anslutningen.


Dölj blockerade portar

Portar är virtuella dataanslutningar som underlättar direkt utbyte av data mellan två eller flera datorer. Portar kan befinna sig i ett av följande tillstånd:

Öppna | Underlättar upprättande av en Internet-anslutning; Öppna portar skickar ett positivt svar på inkommande begäran om anslutning.
Stängda | Hindrar upprättande av en Internet-anslutning; Stängda portar skickar ett negativt svar och nekar inkommande begäran om anslutning.

Med brandväggsinställningarna kan du aktivera brandväggsfunktioner och anpassa de portar som används för att öppna webbsidor.

När du aktiverar funktionen Dölj blockerade portar kommer alla portar på datorn att blockeras och kan inte svara på inkommande anslutningsförsök. Den här funktionen blockerar också oanvända portar.

Dölj blockerade portar kan också öppna vissa portar och lyssna efter anslutningar från andra datorer. Funktionen förhindrar att aktiva portar svarar på anslutningsförsök med felaktig käll- eller målportsinformation.

Funktionen Dölj blockerade portar ser till att blockerade portar och inaktiva portar inte svarar på anslutningsförsök.

Mer information

Om allmänna inställningar för brandvägg


Ovanliga protokoll

När två datorer samverkar för att utbyta information använder datorerna vanliga kommunikationsprotokoll. TCP/IP, DHCP, DNS och HTTP är några av de vanliga protokollen. I vissa fall kan kommunikation innebära användning av ett ovanligt protokoll. Trojaner kan använda ovanliga protokoll vid angrepp på din dator. I sådana fall rekommenderar vi att du låter brandväggen hantera kommunikationer som innefattar ovanliga protokoll.

Vissa ovanliga protokoll bygger på vanliga protokoll som t.ex. TCP, IPv6 eller ICMP. Funktionen Ovanliga protokoll för brandväggen hanterar alla ovanliga protokoll. Den här funktionen skyddar datorn genom att begränsa obehörig åtkomst.

Fönstret Ovanliga protokoll visar en lista över ovanliga protokoll. Alla ovanliga protokoll är markerade i standardläget. Brandväggen hanterar datortrafik som använder något av dessa protokoll. Om du avmarkerar något protokoll i listan kommer brandväggen inte att tillåta att datortrafiken använder det protokollet.

Obs!

Datorn kan bete sig underligt om du avaktiverar något av de ovanliga protokollen. Avaktivera inga ovanliga protokoll utan att ha pratat med kundsupporten (eller för att svara på ett felmeddelanden med sådana anvisningar).

Mer information

Om allmänna inställningar för brandvägg


Övervakning av Windows-meddelanden

Funktionen Övervakning av Windows-meddelanden hjälper till att skydda mot trojaner och andra skadliga program som försöker manipulera beteendet hos ett program för att ansluta till Internet utan brandväggsvarningar

Skadliga program skickar Windows-meddelanden till webbläsarfönstret och försöker ändra URL-adressen i webbläsarens adressrad för att styra om webbläsaren till en annan adress. När funktionen Övervakning av Windows-meddelanden är aktiv får du en varning när ett skadligt program försöker ändra URL-adressen i ett webbläsarfönster. Du kan sedan välja att tillåta eller blockera sådana program. De program du tillåter att köras visas automatiskt i dialogrutan Övervakning av Windows-meddelanden.

Klicka på ett program för att få mer information om det.

Följande tabell visar programdetaljerna:

Fullständig sökväg | Visar programmets plats
Beskrivning | Visar en kort beskrivning av programmet
Version | Visar programmets version
Digital signatur | Visar digital signaturautentisering för programmet
Företagsnamn | Visar namnet på företaget som programmet tillhör

Du kan klicka på alternativet Ta bort om du vill ta bort valt program från listan eller alternativet Ta bort alla om du vill ta bort alla program från listan.

Mer information

Om avancerade inställningar


Snabbmeddelandesökning

När du aktiverar Snabbmeddelandesökning söker Norton 360 igenom de filer du tar emot via snabbmeddelandeprogram. Snabbmeddelandesökning skyddar datorn mot virus och andra säkerhetshot. Du kan välja de kompatibla snabbmeddelandeprogram som du tar emot filer via.

Höj säkerhetsnivån genom att alltid ha Snabbmeddelandesökning aktiverad.

Om du vill ha heltäckande skydd ska du konfigurera alla nya snabbmeddelandeprogram som du installerar efter Norton 360.


Skydd mot spionprogram

Spion- och reklamprogram utgör säkerhetsrisker för dina personuppgifter och din integritet. Spion- och reklamprogram påminner om varandra. Ibland kan de ha samma funktioner, men även om båda samlar in information om dig kan de samla in olika slags information.

Spionprogram innebär en risk för identitetsstöld eller bedrägeri. Sådana program kan logga vad du skriver på tangentbordet, fånga upp e-posttrafik och snabbmeddelanden. De kan även stjäla känsliga personuppgifter som lösenord, inloggnings-ID eller kreditkortsnummer. Dessa program kan sedan skicka de insamlade uppgifterna till obehöriga användare.

Reklamprogram visar annonser på datorn och samlar in uppgifter om din webbanvändning. Sedan ger det uppgifterna till företag som skickar reklam grundad på dessa uppgifter.

Vissa program behöver andra program som är klassade som säkerhetsrisker för att fungera. Ett spridprogram eller gratisprogram som du hämtar från Internet kan använda reklamprogram för att hålla priset nere. I så fall kan du låta säkerhetsriskprogrammet ligga kvar på datorn eller återställa det om det har tagits bort av Skydd mot spionprogram-funktionen.

Norton 360 tillåter som standardinställning installation av skämtprogram och andra lågriskobjekt på din dator. Norton 360 låter dig ta hand om lågriskobjekt. Du kan ändra inställningarna så att dessa säkerhetsrisker upptäcks i Norton 360.

Mer information

Hantera objekt i karantänen


Snabbsupport

Symantecs snabbsupport använder en automatisk reparationsfunktion för att snabbt söka igenom datorn och åtgärda eventuella problem utan att du behöver göra något. Snabbsupporten innehåller supportassistenter som ger dig mer information om problem eller frågor som kan uppstå. Om problemet kvarstår visar supportassistenten information om hur du kan åtgärda det. Vilka supportassistenter du har tillgång till beror på vilken produkt du har installerat.

Obs!

Supporterbjudanden kan skilja sig åt beroende på språk och produkt.

Du måste vara ansluten till Internet för att använda Snabbsupport. Om du använder en proxyserver för att ansluta till Internet måste du konfigurera inställningarna för proxyservern i Norton 360. När du startar Snabbsupport kontrollerar Norton 360 om det finns en Internetanslutning och (i sådana fall) om det finns tillgängliga uppdateringar. Om du har problem med att ansluta till Internet, kan du uppdatera IP-inställningarna via Snabbsupport.

Snabbsupport löser problem med hjälp av följande supportassistenter:

Börja supportsessionen | Löser problem automatiskt genom att köra en snabbsökning av datorn; Snabbsupport utnyttjar AutoFix-teknik för att utföra snabbsökningen.
Supportresurser | Kunskapsdatabasen är en samling artiklar om problemlösning, och lösningarna visas steg för steg. Du kan söka bland de tillgängliga supportämnena med sökord för att söka efter en lösning på problemet. Läs också igenom de olika länkarna, så kallade Snabblänkar, i detta fönster.
NortonLive | Omfattar flera tjänster, bland annat Borttagning av virus och spionprogram, Datorkontroll och Datoroptimering; Via länken Mer information under NortonLive kan du få mer hjälp


Identity Safe - lösenordet är felaktigt

Om datorn nyligen kraschat kan det hända att dina Identity Safe-data har skadats. Om du inte kan logga in på Identity Safe med ditt lösenord, kan du återställa dina data. Om du är säker på att lösenordet stämmer rekommenderar vi att du återställer dina Identity Safe-data genom att klicka på länken Återställ Identity Safe. Vissa data kan gå förlorade, men all viktig information, t.ex. kort och anteckningar, bevaras.

Om det inte går att återställa Identity Safe-informationen eller om du har glömt lösenordet, kan du återställa lösenordet. Vill du återställa lösenordet klickar du på länken Återställ Identity Safe-lösenordet. Om du använder det här alternativet, förlorar du dock alla data i Identity Safe.

Du kan använda alternativet Försök igen för att skriva in ditt Identity Safe-lösenord en gång till i dialogrutan Logga in på Identity Safe.


Ogiltigt lösenord

Lösenordet som du har skrivit in är felaktigt. Om du skrivit in fel lösenord för Identity Safe måste du skriva in det igen. Kontrollera noggrant att lösenordet du skriver in är rätt.


Prestandaövervakning

I Prestandaövervakning kan du noggrannt övervaka datorns prestanda. När Prestandaövervakning är aktiverad övervakar Norton 360 processoranvändningen och minnesanvändningen på datorn. Du kan även se de viktigaste systemaktiviteterna som du har utfört under de senaste tre månaderna. Bland systemaktiviteterna kan nämnas: programinstallationer, programnedladdningar, diskoptimeringar, identifiering av hot och snabbsökningar.

När du avaktiverar Prestandaövervakning sker ingen övervakning i Norton 360 och du får ingen information om resursanvändning. När du har klickat på alternativet Prestanda i huvudfönstret, visas ingen information om processoranvändning eller minnesanvändning i fönstret Prestanda som öppnas. Ingen information visas heller om viktiga systemaktiviteter. Inget processor- eller minnesdiagram visas heller i fönstret Norton-uppgifter. Men du kan aktivera det här alternativet från det fönster som visas ovanpå Prestanda och Norton-uppgifter.

Mer information

Om System Insight


Prestanda

I System Insight får du en överblick över systemaktiviteterna på datorn. Informationen visas i fönstret Prestanda. Du kan se månatlig statistik över viktiga systemaktiviteter som du har utfört under de senaste tre månaderna. Vidare kan du se och analysera hur Norton 360 påverkar datorns prestanda.

I fönstret Prestanda finns följande alternativ:

Händelsediagram

Här får du en bildöversikt över viktiga systemaktiviteter.

Det finns bland annat information om programinstallationer, programnedladdningar, diskoptimeringar, identifiering av hot och snabbsökningar. Aktiviteterna visas som ikoner eller band i diagrammet. På höger sida i diagrammet visas en beskrivning av ikonerna och banden. På flikarna längst upp i diagrammet finns information om innevarande månad samt om de senaste två månaderna. I popup-fönstret som visas när du flyttar muspekaren över en ikon finns information om den aktiviteten. Via länken Visa information kan du få ytterligare information om aktiviteten i fönstret Säkerhetshistorik.

Optimera

Används för att omorganisera filerna i systemet

Med en optimering av systemet maximerar du det användbara fria utrymmet på en disk genom att gruppera filer efter hur de är åtkomliga.

Prestandadiagram

Ger en grafisk bild av den aktuella processor- och minnesanvändningen.

Diagrammen över processor- och minnesanvändning visar hur mycket processorn används i realtid. Diagrammet visar prestanda för varje sekund de senaste 90 minuterna eller sedan du startade datorn. Diagrammet uppdateras var femtonde sekund.

Diagrammen går från höger till vänster med de senaste uppgifterna längst till höger. Det blåa mönstret i diagrammet representerar hela systemets användning och det gula mönstret Norton-specifik användning. De gråa blocken med texten Inaktiv visar hur länge datorn har varit inaktiv. Om du väljer Zooma visas en förstorad vy eller historik över diagrammen.

Funktionen Zooma :

  • 10 min

    Ger en förstorad vy av processoranvändningen de senaste 10 minuterna

  • 30 min

    Ger en förstorad vy av processoranvändningen de senaste 30 minuterna

  • 90 min

    Visar standardtiden 90 minuter

  • 1 d

    Ger en historikinformation över processoranvändningen det senaste dygnet

  • 1 v

    Ger en historikinformation över processoranvändningen eller minnet den senaste veckan

  • 1 m

    Visar historiska data över processor- och minnesanvändningen under den senaste månaden

När du klickar någonstans på processordiagrammet visas en lista över de processer som kräver mest resurser vid just det tillfället. Processoranvändningen visas även i procent. Klicka på någon av processerna i listan om du vill få mer information om processen (fönstret File Insight öppnas).

Använd ikonerna längst ned i fönstret för att komma till följande funktioner:

Norton-uppgifter

Öppnar fönstret Norton-uppgifter där du får information om Norton-specifika jobb som för närvarande körs i bakgrunden.

Här finns bland annat informationen om tidsstämpel, varaktighet och status för bakgrundsjobben. Där finns också information om vilken kapacitet jobbet behöver för att köras och om något jobb körts under inaktiv tid. Här kan du också starta och stoppa ett bakgrundsjobb.

Mitt nätverk

Ger åtkomst till kartan över nätverkssäkerhet

Fönstret Karta över nätverkssäkerhet ger en bildöversikt över enheterna i det nätverk som datorn är ansluten till. Du kan visa information om varje enhet innan du installerar fjärrövervakning. Produktkonfiguration visas första gången du klickar på Karta över nätverkssäkerhet. Via panelen Produktkonfiguration får du hjälp med att installera den komponent som krävs för att visa Karta över nätverkssäkerhet.

Insight Protection

Öppnar fönstret Insight Protection där du får information om kända ofarliga och skadliga filer.

Du kan se det totala antalet filer som analyseras av Symantec inom Norton Community. Du kan även se det hur många datorer som är med och tillhandahåller information i Norton Community, Du kan även se hur många pålitliga filer som finns på datorn.

Dessutom finns det länkar längst ned i fönstret till följande viktiga uppgifter:

Kör LiveUpdate | I LiveUpdate kontrolleras om det finns några virusdefinitions- och programuppdateringar
Sök nu | Här kan du göra en snabbsökning, fullständig sökning eller anpassa en sökning
Få support | Här finns alternativ för support och felsökning för att åtgärda problem automatiskt eller genom supportassistenter.


Energisparläge

Energisparläget innebär att vissa bakgrundsjobb inte körs när datorn använder batteridrift. På så sätt håller batteriet längre på en laddning. Energisparläget är aktiverat som standard.

När läget är aktiverat stängs bakgrundsjobben i Norton 360 automatiskt av när datorn går över till batteridrift. Exempel på bakgrundsjobb i Norton är: automatiska uppdateringar av virusdefinitioner, sändningar till Norton Community Watch och sökningar vid inaktivitet. Bakgrundsjobben återupptas när datorn ansluts till ett vägguttag.

I fönstret Norton-uppgifter visas en lista över bakgrundsjobben. I kolumnen Status i fönstret Norton-uppgifter visas vilken typ av strömförsörjning som krävs för att ett visst jobb ska köras. Bakgrundsjobb som visas som en batteriikon i kolumnen Status avbryts inte i Norton 360.

Mer information

Om Norton-uppgifter


Sekretesspolicy

Emellanåt samlar programmet in viss information från den dator där det är installerat, vilket kan innefatta:

  • Information om programmets installation. Informationen talar om för Symantec om programmet installerades korrekt. Symantec samlar in denna information för att utvärdera och förbättra andelen lyckade produktinstallationer. Informationen sammankopplas inte med någon information som kan härröras till en person.

  • Information om potentiella säkerhetsrisker såväl som adresser till besökta webbsidor som programmet bedömer som potentiellt opålitliga. Symantec samlar in denna information i syfte att utvärdera och förbättra Symantec-produkternas förmåga att upptäcka skadligt beteende, potentiellt vilseledande webbsidor och andra risker för Internetsäkerhet. Informationen sammankopplas inte med någon information som kan härröras till en person.

  • Portabla kommandofiler som identifieras som skadeprogram. Dessa filer skickas till Symantec med programmets automatiska sändningsfunktion. De insamlade filerna kan innehålla personligt identifierbar information som det skadliga programmet försöker ta utan din tillåtelse. Symantec samlar in den här typen av filer Symantec i syfte att förbättra Symantec-produkternas förmåga att upptäcka skadligt beteende. Symantec sammankopplar inte filerna inte med någon information som kan härröras till en person. Automatiska sändningsfunktioner kan avaktiveras efter installation genom att följa instruktionerna i dokumentationen för de produkter det gäller.

  • Namnet som tilldelats datorn under den ursprungliga installationen på vilken programmet används av Symantec som ett kontonamn för en dator. Med kontot kan du kan välja att ta emot extra tjänster och/eller använda vissa funktioner i programmet. Du kan när du vill byta kontonamnet när programmet installerats (rekommenderas).

  • Övrig information som används i syfte att analysera och förbättra funktionerna i Symantecs produkter. Informationen sammankopplas inte med någon information som kan härröras till en person.

Symantec kan vidareförmedla den insamlade informationen om företaget uppmanas att göra det av myndigheterna, enligt lag, eller efter stämning eller andra juridiska processer. För att främja medvetenhet, upptäckt och förebyggande åtgärder mot säkerhetsrisker på Internet, kan Symantec dela med sig av information till forskningsorganisationer och andra leverantörer av säkerhetsprogram. Symantec kan också använda sig av statistik från informationen för att spåra och publicera rapporter om trender inom säkerhetsrisker. Genom att använda Programvaran godkänner och tillåter Du att Symantec får samla, överföra, lagra, sprida och analysera informationen i dessa syften.

Symantec samlar in denna information i syfte att utvärdera och förbättra Symantec-produkternas förmåga att upptäcka skadligt beteende, potentiellt vilseledande webbsidor och andra risker för Internetsäkerhet.


Prestanda

I fönstret Prestanda visas en förstorad vy över processoranvändningen för processer som körs i systemet. Ett diagram visas med detaljerade uppgifter om total processoranvändning samt om processoranvändningen för varje process.

Diagrammet i fönstret Prestanda visar processoranvändningen i realtid. Diagrammet uppdateras varje sekund och visar prestanda under de senaste 90 minuterna eller från det ögonblick du startade datorn. Diagrammet uppdateras var femtonde sekund.

Diagrammen går från höger till vänster med de senaste uppgifterna längst till höger. Det blå mönstret i diagrammet representerar hela systemets användning och det gröna mönstret visar processoranvändningen per process.


Upptäckta hot

Fönstret Upptäckta hot innehåller olika åtgärder som du kan utföra för säkerhetsrisker som är satta i karantän.

I detta fönster visas allmän information om risker i karantän: Du ser hur datorn kan påverkas och vilken åtgärd som rekommenderas. Här visas även information om resurs- och Community-användning samt vilken säkerhetsnivå risken har. Med resursanvändning avses i vilken utsträckning datorns prestanda påverkas av risken. Informationen om Community-användning ger dig en fingervisning om hur pass legitim filen är. Du kan dessutom se webbadressen till källan som säkerhetsrisken laddades ned från. Utgå gärna från informationen i det här fönstret när du beslutar dig för hur risken ska behandlas.

I fönstret Upptäckt hot kan du välja vilka åtgärder som ska vidtas mot säkerhetsrisken i karantän. Vilka alternativ som visas i fönstret varierar beroende på risknivå och typ av risk. Du kan välja vilket alternativ som är det bästa för att åtgärda risken.

Här är några av alternativen som visas i fönstret:

Ta bort den här filen | Säkerhetsrisken tas bort från datorn och filen sätts i karantän. Alternativet är även tillgängligt för säkerhetsrisker som du sätter i karantän.
Återställ filen | Objektet flyttas tillbaka till ursprungsplatsen på datorn. Det här alternativet är endast tillgängligt för upptäckta virus.
Återställ och undanta den här filen | Det valda objektet flyttas från karantänen till ursprungsplatsen. Det åtgärdas inte och det kommer att undantas från framtida sökningar. Det här alternativet är endast tillgängligt för upptäckta hot som inte är virus.
Ta bort filen från historiken | Det valda karantänobjektet tas bort från Säkerhetshistorikloggen
Skicka till Symantec | Det markerade karantänobjektet rapporteras till Symantec för bedömning av säkerhetsnivån; Du kan använda detta alternativ om du misstänker att ett objekt är infekterat (även om sökningar inte har identifierat det som en risk).

Förutom dessa alternativ hittar du även länken Mer information längst ned i fönstret. Klicka på den om du vill veta mer om säkerhetsrisken. Länken Mer information visas endast för vissa säkerhetsrisker. När du klickar på länken Mer information öppnas Symantecs webbplats. Där kan du se relevant information om just den här säkerhetsrisken.

Använd ikonen högst upp i fönstret när du vill kopiera text från det här fönstret till Urklipp. När du har kopierat innehållet till Urklipp, kan du öppna dokumentet, klistra in informationen och spara dokumentet.

Mer information

Visa objekt i Säkerhetshistorik


Installation av fjärrövervakning

Använd dialogrutan Installation av fjärrövervakning för att konfigurera fjärrövervakning av datorer som är anslutna till nätverket.

Obs!

Kontrollera att de datorer du vill fjärrövervaka har en version av en Norton-produkt som stöder detta.

Norton 360 kräver en lösenordsnyckel för att konfigurera fjärrövervakning. Du måste dela en identisk lösenordsnyckel för varje dator du vill fjärrövervaka. Lösenordsnyckeln måste innehålla mellan 6 och 20 tecken. Lösenorden är inte skiftlägeskänsliga.

Norton 360 söker efter datorer i nätverket.

Använd följande alternativ för att konfigurera så att Norton 360 söker efter datorer som är anslutna till nätverket:

Datorupptäckt alltid på

Här kan du alltid söka efter datorer som är anslutna till nätverket.

Om du t.ex. ansluter en ny dator till hemmanätverket och anger det identiska lösenordet, identifierar Norton 360 automatiskt datorn för fjärrövervakning.

Datorupptäckt på enbart när Karta över nätverkssäkerhet visas

Du kan endast identifiera de datorer som är anslutna till nätverket när fönstret Karta över nätverkssäkerhet är öppet.

Om du t.ex. vill identifiera en ny dator för fjärrövervakning kan du ange lösenordsnyckel när fönstret Karta över nätverkssäkerhet är öppet.


Byt namn på profil

I fönstret Byt namn på profil kan du byta namn på profilen som du skapar. Använd textrutan Ange ett nytt profilnamn om du vill byta namn på profilen.

Ett filnamn får inte innehålla något av följande tecken: | \ / : * ? " < >

Nästa gång du loggar in på Identity Safe visas det nya namnet i dialogrutan Logga in på Identity Safe.

Endast namnet på den flyttbara profilen visas i dialogrutan Logga in på Identity Safe.

Mer information

Byta namn på Identity Safe-profilen


Rapportera som en säker webbplats

Ibland kan Skydd mot nätfiske rapportera en webbsida som misstänkt även om du anser att den är säker. I båda fallen kan du rapportera sidan till Symantec för vidare utvärdering.

Bekräfta i dialogrutan Rapportera som en säker webbplats att webbadressen som visas är adressen till den sida du vill rapportera. Sänd rapporten om adressen stämmer.

Webbsidan du vill rapportera måste vara öppen i din webbläsare för att du ska kunna rapportera den till Symantec.


Rapportera som nätfiskewebbplats

Ibland kan skyddet mot nätfiske ge en utvärdering av en webbsida som du misstänker är felaktig. Det kan till exempel hända att du besöker en webbsida som du misstänker för nätfiske, utan att Safe Surfing upptäcker någonting. I sådana fall kan du rapportera sidan till Symantec för vidare utvärdering.

Bekräfta i dialogrutan Rapportera som nätfiskewebbplats, att webbadressen som visas är adressen till den sida du vill rapportera. Sänd rapporten om adressen stämmer.

Obs!

Webbsidan du vill rapportera måste vara öppen i din webbläsare för att du ska kunna rapportera den till Symantec.


Återställ Identity Safe-data.

Det finns tillfällen då du kan behöva återställa dina Identity Safe-data Du kan behöva återställa i följande fall:

  • Om du råkat ut för ett datorfel.

    Dina Identity Safe-data har förändrats. Om du inte kan logga in på Identity Safe med ditt lösenord, kan du återställa dina data. Om du är säker på att lösenordet är rätt, försök återställa dina Identity Safe-data. Vissa data kan gå förlorade, men all viktig information, som inloggningar, kort och anteckningar, bevaras.

  • Om du glömt ditt Identity Safe-lösenord.

    Norton 360 låter dig skriva ett felaktigt lösenord två gånger. Om försöken inte lyckas ger Norton 360 möjlighet att återställa Identity Safe-data.


Safe Surfing

När du installerar Norton 360 läggs Norton-verktygsfältet till i Internet Explorer och Firefox. Norton 360 skyddar webbläsarna Internet Explorer och Firefox när du aktiverar Safe Surfing.

Norton 360 aktiverar Skydd mot skräppost och Norton Safe Web när Safe Surfing är aktiverat. Funktionen Skydd mot skräppost analyserar säkerhetsnivån på webbplatser du besöker och visar säkerhetsinformation i popup-meddelandet Norton webbplatssäkerhet. Med Norton Safe Web kan du surfa tryggt på webben. När du använder en sökmotor förses varje webbplats med en ikon som visar om den är säker i fönstret med sökresultat.

När du inaktiverar Safe Surfing inaktiveras även Skydd mot skräppost och Norton Safe Web. Om du avaktiverar Safe Surfing (och inga andra komponenter) är du fortfarande skyddad från Internethot via Norton Safe Web. Norton Safe Web söker igenom webbsidor som du besöker och visar popup-meddelandet Norton webbplatssäkerhet om sidornas säkerhetsstatus även när Skydd mot nätfiske är avaktiverat.

Om du stängt av alternativet skydd mot nätfiske, visar Norton 360 statusen på webbsidan som du besöker som Sidan ej analyserad. Du kan fortsätta att surfa på nätet, men Norton 360 söker eller kontrollerar inte om de webbsidor du besöker är bedrägliga.

Mer information

Om Safe Surfing


Spara inloggning

När du skriver in dina inloggningsuppgifter på en webbplats kan Identity Safe spara inloggningsinformationen i Hantera inloggningar. De tillgängliga alternativen är:

Ja

Sparar inloggningen för den här webbsidan

Inte nu

Sparar inte inloggningen den här gången

Aldrig

Här kan du skapa undantag för automatisk ifyllning

Identity Safe skapar en post i fönstret Undantag från automatisk ifyllning.

Du kan också använda alternativet Fyll inte i denna sida automatiskt på listan Kort och inloggningar på Norton-verktygsfältet för att skapa undantag från ifyllningen.

Organisera den här inloggningen

Följande alternativ finns:

  • Webbplats

    Webbplatsens domännamn och sidtiteln visas

    Du kan ändra platsnamnet. Om du inte ändrar platsens namn nu, kan du ändra det senare i fönstret Hantera inloggningar.

  • Spara i

    Du kan organisera dina inloggningar i olika mappar

    Om du har skapat mappar i fönstret Hantera inloggningar har du möjlighet att välja en mapp där du kan spara inloggningen.

    När du sparar en inloggning i en mapp och därefter sparar en annan inloggning för samma webbsida visas mappnamnet automatiskt. Anta att du sparar inloggningen till Symantec i en mapp med samma namn. När du nästa gång lägger till en annan inloggning för Symantec visas Symantec-mappen automatiskt när du väljer Spara i.

    Du kan också spara inloggningen utanför en mapp. Du bör dock organisera dina inloggningar under olika kategorier för att underlätta hanteringen av dem.


File Insight

I fönstret File Insight visas detaljerad information om säkerhetsriskerna. I fönstret File Insight visas detaljerad information om säkerhetsriskerna. Här kan du även få information om säkerhetsrisken och vilken påverkan den kan ha på systemet.

Följande fält är tillgängliga i fönstret File Insight :

Information

Här visas bland annat Community-användning och riskens inverkan.

Du ser bland annat när filen skapades. Du ser även om filen är ett autostartobjekt och datumet när filen senast användes.

Du kan även titta på Community-användningen av filen för att bedöma hur pålitlig den är. Symantec använder en stringent statistisk metod för att utvärdera om en fil är pålitlig och om den har klassificerats som Bra.

Du kan också visa vilken inverkan filen har på datorn.

Ursprung

Källinformation om filen.

Information om filens härkomst finns tillgänglig om du har laddat ned eller skapat filen efter installationen av Norton 360. Visa den webbadress som filen laddades ner från (i förekommande fall). Du kan också visa överordnade filer på sex nivåer för en fil. Du kan också ange säkerhetsnivåer för filen.

Obs!

Om det inte finns någon information om var filen kommer ifrån avaktiveras fältet Härkomst.

Aktivitet

Här visas information om åtgärder som filen utförde på datorn. Välj ett alternativ i listrutan Visa för att visa information om åtgärderna. I filåtgärder visas sökvägen till de smittade filerna på datorn. Registeråtgärder innehåller registerposter för den smittade filen.

Via länken Zooma kan du visa ett prestandadiagram för att se hur processen påverkar datorns totala processoranvändning. Om prestandadiagrammet inte är tillgängligt så inaktiveras Zooma -länken i Norton 360.

Utifrån säkerhetsriskernas nivå visas något av följande alternativ i fönstret File Insight :

Sök efter filen | Du kan hämta filen från platsen där du sparade den på datorn
Mer information | Härifrån kan du öppna onlinesjälvstudierna. Alternativet visas längst ned i fönstret.
Alternativ | Öppnar fönstret Upptäckta hot som innehåller de åtgärder du kan vidta mot säkerhetsrisken.

Via ikonen intill Hitta denna fil kan du kopiera data från File Insight till Urklipp. När du har kopierat innehållet till Urklipp, kan du öppna dokumentet, klistra in informationen och spara dokumentet.


Säkerhetsbegäran

Det kan hända att du måste starta om datorn när filen som du laddade ned tas bort i Norton 360. Om du uppmanas att starta om datorn bör du stänga alla öppna filer och sedan starta om datorn.

Med hjälp av listrutan i fönstret Säkerhetsbegäran väljer du när du vill starta om datorn.

Mer information

Om Download Insight


Borttagning av säkerhetsrisk

Ta bort säkerhetsrisker från datorn via fönstret Borttagning av säkerhetsrisk. När du klickar på Ta bort i Norton 360 tas säkerhetsrisken bort och flyttas till karantänen i Säkerhetshistorik. Vissa program behöver andra program som är klassade som säkerhetsrisker för att fungera. I det här fallet kan du återställa säkerhetsrisken för att återfå funktionen i ett program som kräver ett riskprogram för att köras.

Här visas också namn, kategori, nivå, status och vilken åtgärd som rekommenderas för att lösa säkerhetsrisken. Visa informationen innan du tar bort säkerhetsriskobjektet.


Säkerhetsbegäran

Det kan hända att du måste starta om datorn för att ta bort säkerhetsrisker. Om du uppmanas att starta om datorn bör du stänga alla öppna filer och sedan starta om datorn.

Med hjälp av listrutan i fönstret Säkerhetsbegäran väljer du när du vill starta om datorn.


Växla profil

När du har konfigurerat en lokal profil och därefter ansluter en extern lagringsenhet upptäcks enheten automatiskt i Identity Safe. Har du redan skapat en flyttbar profil i enheten visas dialogrutan Ändra profil.

I dialogrutan Ändra profil finns följande alternativ:

Fortsätt att använda profilen på datorn

Välj detta alternativ om du vill fortsätta att använda den profil du är inloggad på.

Byt till: enhet: enhetens namn

Välj detta alternativ om du vill byta till din flyttbara profil.

När du väljer detta alternativ loggar Identity Safe automatiskt ut dig från den profil du är inloggad på.

Enhet är den enhet som den externa lagringsenheten är ansluten till och enhetens namn är namnet på din externa lagringsenhet.

Fråga inte igen

Markera detta alternativ om du inte vill se det här meddelandet igen.

Vill du ändra på den här inställningen går du till fönstret Identity Safe och klickar på Fråga om inloggning på flyttbar profil när enhet ansluts.

Mer information

Växla profil


Säkerhetsbegäran

När du anger alternativet Blockera all nätverkstrafik till Blockerad så blockerar brandväggsprogrammet all kommunikation till och från datorn. Du kan ange hur länge brandväggen ska blockera all tillgång till nätverket. När inaktiveringsperioden är över startas funktionen automatiskt om. Du kan när som helst åsidosätta inställningarna och aktivera funktionen i fönstret Inställningar.


Upptäckta hot

Fönstret Upptäckta hot öppnas när Norton 360 upptäcker en säkerhetsrisk på datorn. Här visas information om risken och du har möjlighet att välja hur Norton 360 ska hantera den. Du kan när som helst öppna fönstret Upptäckta hot från Senaste historik, Fullständig historik, Åtgärdade säkerhetsrisker, Ej åtgärdade säkerhetsrisker i fönstret Säkerhetshistorik.

I fönstret Upptäckta hot visas allmän information om en risk. Du ser hur datorn kan påverkas och vilken åtgärd som rekommenderas. Här visas även information om resurs- och Community-användning samt vilken säkerhetsnivå risken har. Med resursanvändning avses i vilken utsträckning datorns prestanda påverkas av risken. Informationen om Community-användning ger dig en fingervisning om hur pass legitim filen är. Du kan dessutom se webbadressen för källan som säkerhetsrisken laddades ned ifrån. Utgå gärna från informationen i det här fönstret när du beslutar dig för hur risken ska behandlas.

I Upptäckt hot kan du välja vilka åtgärder som ska vidtas mot säkerhetsrisken. Vilka alternativ som visas i fönstret varierar beroende på typ av risk och risknivå. Du kan välja vilket alternativ som är det bästa för att åtgärda risken.

Här är några av alternativen som visas i fönstret:

Återställ filen | Objektet flyttas tillbaka till ursprungsplatsen på datorn. Det här alternativet är endast tillgängligt för upptäckta virus.
Återställ och undanta den här filen | Det valda objektet flyttas från karantänen till ursprungsplatsen. Det åtgärdas inte och det kommer att undantas från framtida sökningar. Det här alternativet är endast tillgängligt för upptäckta hot som inte är virus.
Ta bort den här filen (rekommenderas) | Säkerhetsrisken tas bort från datorn och filen sätts i karantän. Alternativet är endast tillgängligt för säkerhetsrisker som bör uppmärksammas.
Ta bort den här filen | Säkerhetsrisken tas bort från datorn och filen sätts i karantän. Alternativet är endast tillgängligt för säkerhetsrisker som bör uppmärksammas (för manuell borttagning). Alternativet är även tillgängligt för säkerhetsrisker som du sätter i karantän.
Undanta detta program | Säkerhetsrisken undantas vid framtida sökningar. Säkerhetsrisken läggs till i listan över undantag.
Ta bort filen från historiken | Tar bort den valda säkerhetsrisken från Säkerhetshistoriken
Hjälp (rekommenderas) | Du kommer till webbplatsen Symantec Security Response; Alternativet är endast tillgängligt för säkerhetsrisker som bör uppmärksammas (för manuell borttagning). På webbplatsen Symantec Security Response finns instruktioner om hur du tar bort filer manuellt samt ytterligare information om risken.
Skicka till Symantec | Skickar säkerhetsrisken till Symantec. I en del fall är det inte säkert att Norton 360 identifierar ett objekt som ett säkerhetshot, men du kanske ändå misstänker att objektet är smittat. I sådana fall kan du använda det här alternativet för att skicka objektet till Symantec för ytterligare analys.

Förutom dessa alternativ hittar du även länken Mer information längst ned i fönstret. Klicka på den om du vill ha mer information om säkerhetsrisken. Länken Mer information visas endast för vissa säkerhetsrisker. När du klickar på länken Mer information öppnas Symantecs webbplats. Där kan du se relevant information om just den här säkerhetsrisken.

Använd ikonen högst upp i fönstret när du vill kopiera text från det här fönstret till Urklipp. När du har kopierat innehållet till Urklipp, kan du öppna dokumentet, klistra in informationen och spara dokumentet.


Program för tyst läge (automatiskt)

I fönstret Program för tyst läge (automatiskt) finns en lista över alla de program för vilka du vill aktivera tyst läge (automatiskt). Du kan lägga till program i listan över Program för tyst läge (automatiskt). När Norton 360 upptäcker att något av de program som du angav i listan över Program för tyst spelläge (automatiskt) körs så aktiveras tyst läge (automatiskt).

Välj mellan följande alternativ:

Program | Här visas de program som du har lagt till manuellt i listan i Program för tyst läge (automatiskt). Här ser du standardikonen för programmet, namnet på programmet och var på datorn det finns.
Lägg till | Här lägger du till program som finns på datorn i Program för tyst läge (automatiskt). När du har lagt till ett program så aktiverar Norton 360 tyst läge (automatiskt) när programmet körs. Du kan bara lägga till program som har filnamstillägget exe.
Ta bort | För att ta bort ett program från listan Program för tyst läge (automatiskt). När du har tagit bort ett program så aktiveras inte tyst läge (automatiskt) nästa gång programmet körs.
Verkställ | Används för att spara ändringarna som är gjorda i Program för tyst läge (automatiskt).
OK | För att spara ändringarna och stänga fönstret Program för tyst läge (automatiskt)
Avbryt | För att stänga fönstret Program för tyst läge (automatiskt)


SONAR-skydd

SONAR (Symantec Online Network for Advanced Response) ger realtidsskydd mot hot och söker proaktivt upp okända säkerhetsrisker på datorn. SONAR identifierar framväxande hot baserat på programbeteenden. Med SONAR upptäcks hot snabbare än med de traditionella signaturbaserade teknikerna. SONAR upptäcker och skyddar dig mot skadlig kod till och med innan virusdefinitioner finns tillgängliga via LiveUpdate.

SONAR blockerar och tar bort högriskhot automatiskt. Du får meddelande när Norton 360 upptäcker och tar bort högriskhot. SONAR ger dig största möjliga kontroll över lågriskhot som upptäcks.

Med SONAR-skydd har du följande alternativ:

Avancerat SONAR-läge

SONAR använder heuristisk teknik för att söka efter misstänkta filegenskaper. SONAR kategoriserar hoten som antingen högriskhot eller lågriskhot baserat på de misstänkta filegenskaperna. Högriskhot elimineras automatiskt. Du får ett meddelande när SONAR upptäcker ett lågriskhot första gången. Du kan därefter välja om du vill tillåta eller blockera de misstänkta aktiviteterna. När du väljer att en aktivitet ska tillåtas sparas uppgifterna om aktiviteten i en lista med tillåtna aktiviteter som sedan används av den avancerade heuristikmotorn. När uppgifter om en händelse finns med på listan kommer den avancerade heuristikmotorn att i fortsättningen ignorera en sådan händelse. Du kommer inte att få meddelande nästa gång SONAR upptäcker aktiviteten.

Med avancerat SONAR-läge har du följande inställningsalternativ:

  • Av

    Avaktiverar avancerat läge

    SONAR identifierar endast högriskhot och tar bort dem. Lågriskhot ignoreras.

  • Automatisk

    SONAR identifierar högriskhot och lågriskhot.

    Du kan välja om du vill få meddelande när lågriskhot upptäcks. Denna inställning rekommenderas.

  • Aggressiv

    SONAR söker efter högriskhot och även efter lågriskhot med endast ett fåtal misstänkta egenskaper.

    SONAR eliminerar högriskhoten och meddelar om vilka lågriskhot som upptäckts.

    Denna inställning är mycket känslig och kan göra att legitima filer identifieras som hot. Den rekommenderas enbart för vana användare.

Ta bort Avancerad identifiering automatiskt

Med denna inställning behandlar Norton 360 lågriskhot på samma sätt som högriskhot när avancerat SONAR-läge är aktiverat. Hoten elimineras och du får meddelande om det.

Ta bort allvarliga hot när jag inte sitter vid datorn

Med denna inställning elimineras lågriskhot automatiskt om Norton 360 inte får någon respons från dig när avancerat SONAR-läge är aktiverat.


Norton AntiSpam-inställningar

Med Norton AntiSpam-inställningarna kan du göra följande:

  • Definiera den e-postklient som Norton AntiSpam ska integrera

  • Ange de e-postadresser och domännamn som Norton AntiSpam ska tillåta eller blockera

  • Ange om Norton AntiSpam ska använda webbfrågefiltret för att filtrera skäppost

  • Metod för Norton AntiSpam för att skicka feedback om felaktigt klassificerad e-post till Symantec

Stänger du av Norton AntiSpam ökar du risken att få oönskad e-post. Du bör se till att Norton AntiSpam alltid är aktiverat. Det skyddar din e-postklient från oönskat innehåll.

Du kan ange inställningar för Norton AntiSpam på följande flikar:

Adresser | Med alternativen på fliken Adresser kan du konfigurera listan över tillåtna och blockerade e-postavsändare. Du kan bestämma om du vill att feedback om ett felaktigt klassificerat e-postmeddelande ska skickas till Symantec. Du kan också konfigurera alternativet för att filtrera e-postmeddelanden genom webbfrågefiltret.
Klientintegrering | Använd alternativen på fliken Klientintegrering om du vill att Norton AntiSpam ska integreras med din e-postklient så att du slipper oönskade e-postmeddelanden. Du kan också ange om du vill visa en kort presentation av Norton AntiSpam varje gång du startar ditt e-postprogram.


Steg-för-steg-hjälp och steg-för-steg-lösning

Om dina problem inte kunde lösas via AutoFix-sökningen kan du prova med alternativen i fönstret Steg-för-steg-hjälp. Klicka på den problemkategori som bäst beskriver problemet. Bläddra igenom alla frågor och svar tills du hittar det som löser ditt problem.

I fönstret Steg-för-steg-lösningar får du detaljerad information om lösningsstegen. Det kan vara bra att skriva ut lösningen om du skulle behöva öppna ett annat fönster. Du kan behöva bläddra nedåt för att se alla stegen.

Via Support hem längst ned i fönstret Välkommen till support. I Sök kan du utifrån nyckelord söka steg-för-steg-lösningar på olika problem. I Kontakt får du olika kontaktalternativ. Du kan alltid gå tillbaka till föregående sida med Tillbaka.


Starka lösenord

Ett starkt lösenord har följande egenskaper:

  • Minst åtta tecken

  • Minst en stor bokstav

  • Minst en liten bokstav

  • Minst en siffra (0 till 9)

  • Minst en symbol (t.ex. * > & $ %)

Ett långt lösenord är säkrare. Du bör dessutom ändra lösenordet regelbundet för bättre lösenordssäkerhet.


Prenumeration

Om du inte har en aktiv prenumeration på Norton 360 skyddas inte datorn från säkerhetshot och risker.

Norton 360 kontrollerar status för prenumerationen på Symantec-servern. Kontrollera att datorn är uppkopplad mot Internet om du har problem med att kontrollera prenumerationsstatusen. Om problemen kvarstår kontrollerar du inställningarna för brandväggen och barnsäkerhet som eventuellt kan blockera anslutningen. Klicka på Försök igen när du har kontrollerat inställningarna.

Om du är ansluten till Internet visas hur många dagar som återstår av prenumerationen på Norton-produkten. Du måste förnya prenumerationen efter angiven period. Alla säkerhetsfunktioner avaktiveras om du inte förnyar prenumerationen.


Support Contact Center

Om du stöter på problem som AutoFix-sökningen inte kan åtgärda, kan du kontakta Symantecs supportpersonal.

I fönstret Välkommen till Snabbsupport anger du namn och kontaktinformation för att få hjälp snabbare. Du kan välja problemkategori i listrutan och ange en kort beskrivning av ditt problem i textrutan. Om du återupptog din supportsession finns informationen redan där. Du kan uppdatera informationen vid behov. I vår strävan att förbättra kvaliteten kan det hända att vi spelar in supportsessionen. Du kan också välja att ge feedback på hur problemet löstes.

Från fönstret Support Contact Center för Norton 360 kan du komma i kontakt med Symantecs supportpersonal via:

Chatt i realtid

Du kan chatta med Symantecs supportpersonal

Supportpersonalen hjälper till att lösa problem som kan uppstå när du kör programmet. Det här är ett säkert, enkelt och snabbt sätt att få support.

E-post

Få mer information om och hjälp med problem du har med produkten genom att skicka e-post till kundsupporten

Du måste ange en kort problembeskrivning och glöm inte kontaktinformation. Du får också en e-postadress för uppföljning (vid behov).

Telefon

Ring Symantecs supportpersonal

Den här supporten är tillgänglig för alla registrerade kunder för en mindre kostnad. Kontakta supportpersonalen via telefonnumret och uppge ärendenumret. Du bör ta fram ärendenumret innan du ringer till supportpersonalen.


Misstänkt e-postmask

Fönstret Misstänkt e-postmask innehåller olika åtgärder som du kan vidta mot misstänkta e-postmaskar.

Här finns allmän information om den misstänkta masken och hur den kan påverka din dator.

I Misstänkt e-postmask väljer du också vilken åtgärd som ska vidtas för filen. Följande alternativ finns:

Återställ filen | Återställer det misstänkta e-postmeddelandet från karantän till din dator. Det här alternativet är endast tillgängligt för upptäckta virus.
Ta bort filen från historiken | Tar bort e-postmasken som satts i karantän från Säkerhetshistorikloggen

I vissa fall kan du även klicka på länken Mer information för att komma till Symantecs webbplats där det finns mer information om filen.

Använd ikonen högst upp i fönstret när du vill kopiera data från Misstänkt e-postmask till Urklipp. När du har kopierat innehållet till Urklipp, kan du öppna dokumentet, klistra in informationen och spara dokumentet.


Produktkonfiguration

För att kunna öppna kartan över nätverkssäkerhet måste drivrutinen för Symantec Security först konfigureras. När du öppnar kartan över nätverkssäkerhet för första gången ser Norton 360 till att drivrutinen för Symantec Security installeras. När drivrutinen för Symantec Security har konfigurerats kan du använda kartan över nätverkssäkerhet och alla dess funktioner.

Obs!

Under installationen av drivrutinen avbryts din nätverksanslutning tillfälligt.

Installationsprocessen kan inte fortsätta om nätverkets kontrollpanel är öppen. Stäng kontrollpanelen och klicka sedan på Fortsätt i fönstret Produktkonfiguration.

Om samma fönster kommer upp igen efter att du stängt nätverkets kontrollpanel får du starta om datorn och försöka installera drivrutinen igen.


Produktkonfiguration

För att kunna öppna kartan över nätverkssäkerhet måste drivrutinen för Symantec Security först konfigureras. När du öppnar kartan över nätverkssäkerhet för första gången ser Norton 360 till att drivrutinen för Symantec Security installeras. När drivrutinen för Symantec Security har konfigurerats kan du använda kartan över nätverkssäkerhet och alla dess funktioner.

Obs!

Under installationen av drivrutinen avbryts din nätverksanslutning tillfälligt.

Du kan inte installera drivrutinen för Symantec Security medan du kör LiveUpdate. Du få antingen vänta tills Norton LiveUpdate har körts färdigt eller stänga av Norton LiveUpdate innan du installerar drivrutinen för Symantec Security.


Produktkonfiguration

För att kunna öppna kartan över nätverkssäkerhet måste drivrutinen för Symantec Security först konfigureras. När du öppnar kartan över nätverkssäkerhet för första gången ser Norton 360 till att drivrutinen för Symantec Security installeras. När drivrutinen för Symantec Security har konfigurerats kan du använda kartan över nätverkssäkerhet och alla dess funktioner.

Obs!

Under installationen av drivrutinen avbryts din nätverksanslutning tillfälligt.

Om ett fel inträffar under installationen av drivrutinen för Symantec Security skapas; en detaljerad rapport om felet. Du kan skicka rapporten till Symantec för vidare analys genom att klicka på Skicka. Vill du inte skicka rapporten till Symantec klickar du på Avbryt.

Obs!

Den detaljerade felrapporten som skapas av Norton 360 är helt konfidentiell, anonym och innehåller ingen personlig information.


Produktkonfiguration

För att kunna öppna kartan över nätverkssäkerhet måste drivrutinen för Symantec Security först konfigureras. När du öppnar kartan över nätverkssäkerhet för första gången ser Norton 360 till att drivrutinen för Symantec Security installeras. När drivrutinen för Symantec Security har konfigurerats kan du använda kartan över nätverkssäkerhet och alla dess funktioner.

Obs!

Under installationen av drivrutinen avbryts din nätverksanslutning tillfälligt.

Det kan hända att ett systemfel inträffar under installationen av drivrutinen för Symantec Security. I så fall avbryts installationen. Du bör då starta om datorn och installera komponenten igen genom klicka på Karta över nätverkssäkerhet.


Produktkonfiguration

För att kunna öppna kartan över nätverkssäkerhet måste drivrutinen för Symantec Security först konfigureras. När du öppnar kartan över nätverkssäkerhet för första gången ser Norton 360 till att drivrutinen för Symantec Security installeras. När drivrutinen för Symantec Security har konfigurerats kan du använda kartan över nätverkssäkerhet och alla dess funktioner

Obs!

Under installationen av drivrutinen avbryts din nätverksanslutning tillfälligt.

Om ett fel inträffar under installationen av drivrutinen för Symantec Security skapas; en detaljerad rapport om felet. Du kan skicka rapporten till Symantec för vidare analys genom att klicka på Skicka. Vill du inte skicka rapporten till Symantec klickar du på Avbryt.

Obs!

Den detaljerade felrapporten som skapas av Norton 360 är helt konfidentiell, anonym och innehåller ingen personlig information.


Produktkonfiguration

För att kunna öppna kartan över nätverkssäkerhet måste drivrutinen för Symantec Security först konfigureras. När du öppnar kartan över nätverkssäkerhet för första gången ser Norton 360 till att drivrutinen för Symantec Security installeras. När drivrutinen för Symantec Security har konfigurerats kan du använda kartan över nätverkssäkerhet och alla dess funktioner.

Obs!

Under installationen av drivrutinen avbryts din nätverksanslutning tillfälligt.

I fönstret Produktkonfiguration får du hjälp igenom hela konfigurationsprocessen. Du kan klicka på Fortsätt för att sätta igång installationen av drivrutinen. När installationen är klar får du ett meddelande i fönstret Produktkonfiguration om att installationen av drivrutinen för Symantec Security slutförts. Du kan klicka på Stäng om du vill stänga fönstret Produktkonfiguration och istället visa fönstret Karta över nätverkssäkerhet.


Skydd mot nätfiske

Funktionen Skydd mot nätfiske hindrar dig från att besöka misstänkta webbplatser. När skyddet mot nätfiske är aktiverat analyserar skyddskomponenten mot nätfiske säkerhetsnivån på de webbplatser som du besöker . Det visar sedan resultatet i popup-fönstret Norton webbplatssäkerhet.

Skydd mot nätfiske ger dig följande information om webbsidor:

  • Om webbsidan är säker för att mata in konfidentiell information.

  • Om webbsidan är känd för att vara bedräglig

  • Om webbsidan är autentisk och godkänd av Symantec.

  • Om webbsidan är känd för att tillhöra en misstänkt webbplats

Du kan klicka på webbplatssäkerhetsfältet i Internet Explorer and Firefox webbläsare för att se mer information om webbsidans status.

Dessutom ger Norton webbplatssäkerhet dig information om Norton-verifierade webbsidor. Webbplatshackare imiterar ofta företags webbplatser för att skapa bedrägliga webbplatser. Norton webbplatssäkerhet identifierar bedrägliga webbplatser och talar om för dig vilka webbplatser som är autentiserade. De autentiserade webbplatserna kategoriseras som Godkänd webbplats. Dessa platser tillhör vanligen stora finansiella institutioner eller populära butiker och har sidor som efterfrågar personuppgifter.

Symantec analyserar sidorna på dessa webbplatser och kontrollerar att de tillhör det företag som representeras. Du kan lita på att den information du uppger når företaget du vill göra affärer med.

Du kan rapportera en webbsida som du misstänker vara bedräglig till Symantec för ytterligare utvärdering. Använd alternativet Rapportera webbplats på Norton-verktygsfältet för att rapportera en webbplats.

När en webbplats blockeras som bedräglig eller misstänkt skickas webbplatsens adress automatiskt till Symantec för ytterligare utvärdering. Du kan ange hur du vill att den bedrägliga eller misstänkta webbplatsens adress ska skickas till Symantec. Klicka på Skicka fullständig information om webbplatsen om du vill ändra på den här inställningen. Om detta alternativ är aktiverat skickas webbsidans hela adress, så som den visas i adressfältet i webbläsaren. Om alternativet har avaktiverats, tar Norton 360 bort webbadressens frågesträng och skickar adressen.

Obs!

Webbsidan du vill rapportera ska vara öppen i webbläsaren när du rapporterar den till Symantec.

Även om du avaktiverar Skydd mot nätfiske, skyddar Norton 360 dig från Internethot med funktionerna i Norton Safe Web.


Bedräglig webbplats

Webbsidan du besöker är en känd bedräglig sida. Symantec har analyserat webbsidan och funnit att sidan antingen är bedräglig eller är en känd bedräglig webbsida. För att skydda dig mot kriminell aktivitet, rekommenderar vi att du inte besöker sidan.

Om du tror att utvärderingen av den här webbplatsen är felaktig, kan du rapportera det till Symantec för analys. Du kan skicka webbsidan genom att klicka på Rapportera webbplats från menyn Norton i Norton-verktygsfältet.

Klicka på Fullständig rapport om du vill få mer information om webbplatsen. Med hjälp av den här länken kan du skicka feedback om den här webbplatsen och läsa vad andra Norton-kunder har att säga.

Obs!

Alternativet Fullständig rapport visas endast när du har aktiverat Norton Safe Web.


Fel

Någonting gav upphov till ett fel när denna sida söktes igenom. Om du stänger alla öppna webbläsarfönster och startar om webbläsaren, bör problemet vara löst. Om problemet kvarstår klickar du på länken Fungerar fortfarande inte? längst ned i verktygsfältets listruta. Du får då mer information om hur du kommer till rätta med problemet.


Sidan ej analyserad

Om du stängt av Safe Surfing visar Norton 360 statusen på webbsidan som du besöker som Sidan ej analyserad. Du kan fortsätta att surfa på nätet, men Norton 360 söker eller kontrollerar inte om de webbsidor du besöker är bedrägliga.

Om du avaktiverar Skydd mot nätfiske är du fortfarande skyddad från Internethot via Norton Safe Web. Norton Safe Web söker igenom webbsidor som du besöker och visar popup-meddelandet Norton webbplatssäkerhet om sidornas säkerhetsstatus även när Skydd mot nätfiske är avaktiverat.

Du bör inte surfa på nätet när både Skydd mot nätfiske och Norton Safe Web är avstängda eftersom du då kan råka ut för bedrägliga webbsidor.

Använd knappen Aktivera skydd mot nätfiske i popup-fönstret Norton webbplatssäkerhet för att aktivera funktionen.


Inaktivt Norton-skydd

Safe Surfing är avaktiverat eftersom din prenumeration på Norton 360 har löpt ut. Du är inte längre skyddad från nätfiske eller andra Internethot. Produkten måste vara aktiverad för skyddet mot nätfiske och Norton Safe Web ska fungera och skydda dig mot skadliga program och andra Internethot.

Om du inte aktiverat produkten kan du göra det genom att trycka på Aktivera nu i popup-fönstret Norton Webbplatssäkerhet. Knappen Aktivera nu är bara synlig när produkten inte är aktiverad.

Om du vill aktivera produkten vid ett senare skede, klickar du på länken Aktivera senare i fönstret Inaktivt Norton-skydd.

Tryck på Förnya nu om prenumerationen har gått ut på din aktiverade produkt. Det går även att använda länken Förnya senare i detta fönster om du vill förnya produkten vid ett senare skede.

I menyn Kort och inloggningar visas produktens status. Om produkten exempelvis har avaktiverats, visas detta i Kort och inloggningar.

Om du klickar på länken Mer information kommer du till Symantecs hemsida. Där finns det mer information om olika funktioner och produkter från Symantec.


Webbplatsen är säker

Skydd mot nätfiske har sökt igenom denna webbsida och bestämt att det inte finns någon indikation på bedrägeri.

Klicka på Fullständig rapport om du vill få mer information om webbplatsen. Med hjälp av den här länken kan du skicka feedback om den här webbplatsen och läsa vad andra Norton-kunder har att säga.

Obs!

Alternativet Fullständig rapport visas endast när du har aktiverat Norton Safe Web.


Misstänkt webbplats

Den aktuella webbsidan har sökts igenom efter egenskaper som förknippas med bedrägeri- eller nätfiskesidor. Om du inte tidigare besökt sidan och vet att den är legitim bör du inte besöka sidan.

När du har aktiverat Skydd mot nätfiske skickas hela webbadressen (såsom den visas i adressfältet i webbläsaren) till Symantec för analys. Om skydd mot nätfiske är avstängt, skickas adressen efter att webbadressens frågesträng tagits bort.

Klicka på Fullständig rapport om du vill få mer information om webbplatsen. Med hjälp av den här länken kan du skicka feedback om den här webbplatsen och läsa vad andra Norton-kunder har att säga.

Obs!

Alternativet Fullständig rapport visas endast när du har aktiverat Norton Safe Web.


Godkänd webbplats

Symantec har analyserat den sida som visas och funnit att den tillhör det företag som uppges. Du kan använda sidan utan risk, och uppge konfidentiell information på den.

Klicka på Fullständig rapport om du vill få mer information om webbplatsen. Med hjälp av den här länken kan du skicka feedback om den här webbplatsen och läsa vad andra Norton-kunder har att säga.

Obs!

Alternativet Fullständig rapport visas endast när du har aktiverat Norton Safe Web.


Spårar cookie-varning

I fönstret Spårar cookie-varning kan du hantera spårningscookies som påträffas i datorn.

Fönstret visas en gång, första gången spårningscookies upptäcks, endast om du inte har ändrat standardinställningarna för Sök igenom spårningscookie-filer i Datorsökning.

Ange önskade alternativ i fönstret Spårar cookie-varning och klicka på OK för att hantera spårningscookies.

När du har angett önskat alternativ ändrar Norton 360 standardinställningarna enligt följande:

  • När du anger Tar bort spårningscookies automatiskt återställer Norton 360 automatiskt standardinställningarna för Sök igenom spårningscookie-filer från Ställ en fråga till Ta bort. I det här fallet tas spårningscookies bort i Norton 360 utan att du får något meddelande.

  • När du anger Ignorera alltid spårningscookies så återställer Norton 360 automatiskt standardinställningarna för Sök igenom spårningscookie-filer från Ställ en fråga till Ignorera. I det här fallet ignoreras spårningscookies i Norton 360 utan att du får något meddelande om detta.

  • När du anger Fråga alltid vad som ska göras ändrar Norton 360 inte standardinställningarna för Sök igenom spårningscookie-filer. I det här fallet kan du själv bestämma vilka åtgärder du ska vidta för spårningscookies som upptäcks senare. Men fönstret Spårar cookie-varning öppnas inte för spårningscookies som upptäcks senare.

Följande information visas i Spårar cookie-varning :

Ta bort spårningscookies automatiskt | Spårningscookies som upptäcks tas automatiskt bort
Ignorera alltid spårningscookies | Ignorerar automatiskt spårningscookies som upptäcks
Fråga alltid vad som ska göras | Här anger du själv vilken åtgärd som ska vidtas när spårningscookies upptäcks; Du väljer vad som ska göras i varje fas av riskåtgärdsprocessen.


Lösenord för kort krävs

Du kan bara se ett lösenordsskyddat kort om du låser upp det. Du kan inte redigera, duplicera, ta bort eller granska summeringen på ett kort om du inte anger ett lösenord.

Dialogrutan Lösenord för kort krävs visas när du besöker en webbplats med formulär och där du kan använda det lösenordsskyddade kortet för att fylla i formuläret. Du måste ange lösenordet om du vill att formuläret ska fyllas i automatiskt.

Skriv in lösenordet för att låsa upp kortet. Använd ledtråden för att komma ihåg lösenordet om du glömt det.


Osäker borttagning

Du får en varning om du försöker koppla ur den externa lagringsenheten när du har loggat in i en flyttbar profil. Du bör alltid avaktivera den externa lagringsenheten med hjälp av alternativet Säker borttagning av maskinvara innan du kopplar ur den från datorn.

Om du inte vill att Norton 360 ska varna dig när du kopplar ur en enhet kan du markera alternativet Visa inte den här dialogrutan igen.


Webbplatsen är inte säker

Norton 360 har identifierat upprepade angrepp på den här webbsidan. Det innebär försök att via sårbarheter i webbläsaren missbruka webbsidan och webbläsaren för att mata in skadlig kod i datorn. Därför har webbsidan blockerats av Norton 360. Datorn är ny skyddad mot liknande hot.

Symantec rekommenderar att du inte besöker denna webbsida. Det finns nämligen en risk att datorn utsätts för ett angrepp. Platsen kan mata in skadlig kod i datorn om du fortsätter att besöka sidan.


Webbplatsen är inte säker

Norton 360 har identifierat den aktuella webbsidan som osäker. Symantec har upptäckt och blockerat en eller flera sårbarheter eller försök att utnyttja webbläsaren som kan skada datorn från den här webbsidan.

Webbsidan kan utnyttja sårbarheter i din webbläsare för att föra in kod, utföra skadliga aktiviteter eller förorsaka systemfel.

Symantec rekommenderar att du inte besöker denna sida.


Webbplatsen är inte säker

Norton 360 har identifierat den aktuella webbsidan som osäker. Symantec har upptäckt och blockerat en eller flera sårbarheter eller försök att utnyttja webbläsaren som kan skada datorn från den här webbsidan. Vidare upptäckte Symantec brister i e-handelssäkerheten eller att det pågår försäljning av förfalskade varor via webbsidan.

Webbsidan kan utnyttja sårbarheter i din webbläsare för att föra in kod och utföra skadliga aktiviteter eller förorsaka ett systemfel. Det är inte säkert att ange någon form av konfidentiell information på den här webbsidan. Se Fullständig rapport för mer information om riskerna med att handla på den här webbplatsen.

Symantec rekommenderar att du inte besöker denna webbsida.


Uppdatera din inloggning

Identity Safe har upptäckt att du har angivit inloggningsuppgifter på en webbsida vars inloggningsuppgifter redan finns lagrade. Lösenordet som du angav skiljer sig dock från lösenordet som finns lagrat i Identity Safe. Uppdatera inloggningen med det nya lösenordet genom att klicka på Ja.


OnlineFamily.Norton har installerats

Med OnlineFamily.Norton har du möjlighet att övervaka dina barns onlineaktiviteter från alla datorer som är anslutna till Internet. När Norton Safety Minder är installerat på den dator som barnen använder så ser OnlineFamily.Norton till att de kan surfa tryggt.

Med OnlineFamily.Norton får du direkt inblick i barnens nätvanor. Du kan också ange tidsgränser för att hjälpa barnen att hantera tiden de använder vid datorn. Skapa dina egna regler för att skydda barnen från stölder och andra faror på webben.

Här får du hjälp att konfigurera OnlineFamily.Norton online: