Norton 360 Yardım

  • Başlarken
  • Sisteminizin performansını izleme
  • Toplam korumayı sürdürme
  • Bilgisayarınızı tarama
  • Güvenlik sorunlarına karşılık verme
  • İletileri ve uyarıları anlama
  • Rutin görevleri gerçekleştirme
  • İnternette güvende olma
  • Önemli verilerinizi koruma
  • Ev ağınızı koruma
  • PC'nizi ayarlı durumda tutma
  • Ortamınızı ve verilerinizi koruma
  • Ayarları özelleştirme
  • Ek çözümler bulma


Başlarken

Bu bölümde aşağıdaki konular ele alnmaktadır:

  • Norton 360 hakkında

  • Norton 360 ürünündeki yenilikler

  • Norton 360 programını etkinleştirme

  • Norton Account'unuz hakkında

  • Norton 360 ana penceresi hakkında

  • Norton Community Watch hakkında

  • Ürünü yükleyemezseniz Norton Bootable Recovery Tool'u kullanma

  • Norton Bootable Recovery Tool'u İndirme

  • Norton 360 güncellemesi hakkında

  • Ağ Proxy ayarları hakkında

  • Norton 360 durumu hakkında


Norton 360 hakkında

Norton 360 kanıtlanmış bir performans sunar ve bilgisayarınızı ve çevrimiçi etkinliklerinizin tümünü korumak için günümüzün hızlı ve hafif bir hepsi bir arada çözümünü sağlar. Virüslere, solucanlara, korsanlara ve botnet'e karşı koruma sağlar. Tek bir abonelikle en çok üç bilgisayar korunur. Çevrimiçi kimlik hırsızlığından korur, önemli dosyaları korur, bilgisayarınızın en yüksek performansta çalışmasını sağlar.

Norton 360 tamamen otomatiktir ve kullanımı kolaydır. Bilgisayar performansı üzerinde minimum etki ile genel sistem bütünlüğünü korumak için, arka planda sessizce çalışır. Norton 360, performans ve korumanın eşsiz bir bileşimini sunarak, bilgisayarınızdan ve çevrimiçi deneyiminizden en iyi şekilde yararlanmanıza yardımcı olur.

Tam koruma sağlayan Norton 360 programında şu özellikler bulunur:

PC Güvenliği | Virüs, casus yazılım ve bilinmeyen tehditlere karşı korur
Kimlik Koruması | Kimlik avını önleme, parola yönetimi ve Norton Safe Web özellikleriyle çevrimiçi kimlik hırsızlığına karşı koruma sağlar
Yedekle | Güvenli çevrimiçi yedekleme, yerel yedekleme ve geri yükleme hizmetleriyle önemli dosyaları korur
PC Ayarlama | Bilgisayarınızın performansının en üst düzeyde olmasını sağlar ve bilgisayarınızın performansını izlemenize olanak verir

Otomatik LiveUpdate, bilgisayarınızı korumak için en son tanım ve program güncellemelerini sağlar. Bilgisayarınızda önemli görevleri gerçekleştirirken uyarılarını ve bildirimleri engellemek için Etkileşimsiz Mod'u da kullanabilirsiniz. Norton 360 size kullanımı kolay destek seçenekleri de sunar.

Ayrıca, Norton 360 casus yazılımların çevrimiçi aktivitelerinizi izlemesini veya bilgisayarınızı ele geçirmesini engeller. Bilgisayarınızda önemli görevleri gerçekleştirirken uyarılarını ve bildirimleri engellemek için Etkileşimsiz Mod'u da kullanabilirsiniz.


Norton 360 ürünündeki yenilikler

Norton 360, bilgisayarınızı kullanırken güvende olduğunuzu hissetmenizi sağlayan çok fonksiyonlu bir koruma çözümüdür.

Norton 360 programının bu sürümündeki yeni özellikler şunlardır:

İndirme Sicili | Yeni indirilmiş dosya ve uygulamalardaki potansiyel tehlikeler konusunda proaktif olarak sizi uyarır. Ayrıca, onları yüklemenizden veya çalıştırmanızdan önce, bilgisayarınızın performansını nasıl etkileyeceklerini size bildirir.
Yedekleme dosyalarına web tabanlı erişim | Yedekleme dosyalarınızı her an, her yerden almanızı ve indirmenizi sağlar.
Dosya Sicili | Dosya ve uygulamaları kullanmadan önce bunların nereden geldiğini ve güvenilip güvenilemeyeceğini bilmenizi sağlar. Ayrıca bu raporlar, dosya ve uygulamaların bilgisayarınızın performansını nasıl etkileyebileceğini de gösterir.
Norton Sistem Sicili | Bilgisayar ve uygulama performansını artırmanıza ve korumanıza yardımcı olmak üzere araçlar ve kolay okunan grafikler sağlar.
Güç Tasarrufu Ayarları | Bilgisayarınız elektrik prizine bağlanana kadar, yoğun güç harcayan etkinlikleri ertelemenize olanak sağlayarak dizüstü bilgisayar pilinin ömrünü uzatmanıza yardımcı olur.
SONAR 2 (Symantec Online Network for Advanced Response) | En yeni tehditleri tespit etmek ve günümüzün hızlı ve agresif saldırılarını durdurmak için gerçek zamanlı çevrimiçi istihbarat ve proaktif izleme yöntemini kullanır.
Norton Safe Search | Arama sonuçlarınızda güvenli olmayan Web sitelerini ve şüpheli satıcıları tespit eder; böylece İnternet'te güvenli bir şekilde gezinebilir ve alışveriş edebilirsiniz.
Aylık Rapor | Norton'un, saldırı girişimlerini önlemek için arka planda etkin biçimde çalıştığını bilerek huzur duymanızı sağlar.
GELİŞMİŞ! Norton Identity Safe | Tuş kaydedicilerin bilgilerinizi çalmasına engel olarak, kimlik hırsızlığına karşı korur. Ayrıca oturum açmaları hızlandırır ve çevrimiçi alışverişi daha kolay hale getirir.
GELİŞMİŞ! Kimlik Avını Önleme | Güvenli Web sitelerini hızlı şekilde onaylayıp, tehlikeli Web sitelerini göstererek çevrimiçi kimliğinizi korur.


Norton 360 programını etkinleştirme

Norton 360 programındaki özelliklerin tümünü kullanabilmek için, öncelikle ürününüzü etkinleştirmeniz gerekir. Ürün etkinleştirme işlemi korsan yazılım kullanımını azaltır ve orijinal Symantec yazılımı kullandığınızdan emin olmanızı sağlar. Abonelik süreniz bittikten sonra aboneliğinizi yenileyebilirsiniz.

İnternet'e bağlıysanız, yüklemeden sonra ürünü ilk başlatışınızda ürün etkinleştirmesi otomatik olarak gerçekleştirilir. Etkinleştirme sırasında, Norton Account penceresi açılır. Norton Account'unuzu oluşturabilir ve ürününüzün kaydını yaptırabilirsiniz. Ayrıca, Ürün Anahtarınız ve en son ürün güncellemeleri gibi bilgileri de görüntüleyebilirsiniz. Norton Account penceresini atlarsanız, ürün etkinleştirilir, ancak Ürün Anahtarı Norton Account'a kaydedilmez. Gelecekte ürününüzü yeniden yüklemeniz gerekirse kullanmak üzere Ürün Anahtarı'nı yazdırabilirsiniz.

Yükleme sırasında ürününüzü etkileştirmediyseniz, Norton 360, ürününüzü her başlattığınızda etkinleştirme ister. Ayrıca, ürününüzü etkinleştirene kadar düzenli olarak etkinleştirme uyarısı alırsınız.

Not:

Ürününüzü uyarıda belirtilen süre içinde etkinleştirmeniz gerekir; aksi halde ürününüzün çalışması durur.

Ürününüzü doğrudan etkinleştirme uyarısından etkinleştirebilirsiniz. Ürününüzü ana penceredeki Deneme Süresi Durumu bağlantısından veya Hesabım penceresinden de etkinleştirebilirsiniz. Bazı durumlarda, ürününüzü etkinleştirmek için Ürün Anahtarı'nızı girmeniz gerekebilir. Ürününüzün aboneliğini, herhangi bir yönetici olmayan kullanıcı hesabından da etkinleştirebilir veya yenileyebilirsiniz. Etkinleştirme işlemi birkaç dakika sürer.

Norton 360 programını etkinleştirmek için, bilgisayarınızın İnternet'e bağlı olması gerekir. İnternet'e bağlanmak için proxy sunucu kullanıyorsanız, proxy ayarlarını yapılandırmanız gerekir. Yönetim Ayarları penceresinde Ağ Proxy Ayarları 'nı yapılandırabilirsiniz.

Norton 360 programını uyarıdan etkinleştirmek için

  1. Uyarıda, Şimdi Etkinleştir veya Şimdi Yenile seçeneğini tıklatın.

  2. Tamam 'ı tıklatın.

  3. Ekrandaki yönergeleri uygulayın.

  4. Açılan pencerede, Bitti 'yi tıklatın.

Norton 360 programınızı Hesabım penceresinden etkinleştirmek için

  1. Norton 360 ana penceresinde, Hesabım 'ı tıklatın.

  2. Hesabım penceresinde, Norton 360 Programını Etkinleştir 'i veya Aboneliği Yenile 'yi tıklatın.

    Aboneliği Yenile seçeneği, ürününüzü önceden etkinleştirdiyseniz kullanılabilir.

  3. Ekrandaki yönergeleri uygulayın.

  4. Açılan pencerede, Bitti 'yi tıklatın.


Norton Account'unuz hakkında

Norton Account'u oluşturduğunuzda, Norton ürünlerinizin tümünü tek bir yerden yönetebilirsiniz. Ürün Anahtarlarınızı Norton Account'unuzda saklayabilir ve başka Ürün Anahtarları satın alabilirsiniz. Ayrıca ürününüzü Norton Account'a kaydettirebilirsiniz. Norton Account'unuzu birkaç dakika içinde oluşturabilirsiniz. Norton Account oluşturmak için İnternet'e bağlı olmanız gerekir.

Norton Account oluşturduktan sonra, hesap bilgilerinize ve ürün bilgilerinize istediğiniz yerden erişip bu bilgileri yönetebilirsiniz. Norton Account, ürünlerinizi yeniden yüklemenize ve ürünlerin en son sürümlerini indirmenize yardımcı olur. Ürününüzü birden fazla PC'ye yüklerseniz, aynı Norton Account'u kullanabilirsiniz. Norton Account'unuza erişmek için şu URL'ye gidin:

http://www.mynortonaccount.com

Norton Account'u oluşturmak için şu yöntemleri kullanabilirsiniz:

  • Etkinleştirme sırasında

    Ürünü etkinleştirirken açılan Norton Account penceresinden Norton Account'unuzu oluşturabilir ve ürününüzü kaydettirebilirsiniz. Hesap bilgilerinizi açılan Norton Account penceresine girmeniz gerekir.

  • Etkinleştirmeden sonraki herhangi bir zamanda

    Hesabım penceresinde bulunan Norton Account'una Erişim bağlantısından Norton Account oluşturabilirsiniz.

Norton Account'unuzda oturum açtıktan sonra, ürün bilgilerinizi aşağıdaki seçeneklerle yönetebilirsiniz:

Ürünler

Sahip olduğunuz tüm Norton ürünleriyle ilgili bilgileri kaydeder

Ürünler sekmesinde, sahip olduğunuz Norton ürünleri ve son kullanma tarihleri hakkında bilgi verilir. Ürünün karşısındaki ok simgesini tıklatarak Ürün Anahtarı, kayıt tarihi ve buna benzer bilgileri alabilirsiniz. Başka bir bilgisayarı da korumak için yeni bir Ürün Anahtarı da satın alabilirsiniz. Ürünün yeni bir sürümü olup olmadığını görmek ve varsa yeni sürümü indirmek için Norton Güncelleme Merkezi 'ni kullanabilirsiniz.

Sipariş Geçmişi

Norton ürünleri için verdiğiniz çevrimiçi siparişleri kaydeder

Tanınmış bir çevrimiçi siparişi Norton Account'unuza kaydetmek için, istendiğinde doğru parolayı girmeniz gerekir.

Profil

Hesap bilgilerinizi ve fatura bilgilerinizi kaydeder

Profil seçenekleri şunlardır:

  • Hesap Bilgileri

    Norton Account bilgilerinizi ve teslimat adresinizi Hesap Bilgileri sekmesinde güncelleyebilirsiniz. Güncellemeleri yaptıktan sonra, değişiklikleri kaydetmek için Güncelle 'yi tıklatın.

  • Fatura Bilgileri

    Kredi kartı bilgilerinizi ve fatura bilgilerinizi Fatura Bilgileri sekmesinde kaydedebilirsiniz. Bu, çevrimiçi siparişleri kaydetmeyi kolaylaştırır. Güncellemeleri yaptıktan sonra, değişiklikleri kaydetmek için Güncelle 'yi tıklatın.

  • Parola Değiştir

    Geçerli Norton Account parolanızı Parola Değiştir sekmesinde değiştirebilirsiniz.

Norton Account Web sayfanızın alt kısmındaki bağlantılar, Symantec Web sitesi ve Club Symantec gibi faydalı bilgi kaynaklarına götürür.

Norton Account parolanızı unutursanız, Norton Account oturum açma Web sayfasındaki Parolanızı mı unuttunuz? bağlantısını tıklatarak geçici bir parola alabilirsiniz. E-posta adresinizi girmeniz gerekir. Girdiğiniz e-posta adresinin, Norton Account'unuzu oluştururken girdiğiniz e-posta adresinin aynısı olduğundan emin olun. Symantec, e-posta adresinize geçici bir parola gönderir. Geçici parolayı sınırlı bir süre boyunca kullanabilirsiniz. Norton Account'unuzda oturum açtıktan sonra parolanızı sıfırlamanız gerekir.

Ek Bilgi

Norton Account oluşturma

Norton Account'unuza erişme

Norton Account için geçici parola oluşturma

Norton 360 programını etkinleştirme


Norton Account oluşturma

Norton Account'unuzda Ürün Anahtarı ve ürününüzün fatura bilgileri bulunur. Ayrıca, ürününüzü Norton Account ile kaydedebilirsiniz.

Ayrıca Norton Account aşağıdakileri yapmanıza da olanak sağlar:

  • Gerektiğinde Ürün Anahtarına ve diğer ürün bilgilerine erişim.

  • Norton ürününüzü yeniden yükleme.

  • Eviniz veya ofisiniz için ek Ürün Anahtarları satın alma.

  • Ürünün en son sürümünü indirme.

  • Çevrimiçi siparişleri kaydetme ve fatura bilgilerini güncelleme.

  • Çevrimiçi yedeklemenizi yönetme.

Norton Account oluşturabilmek için bilgisayarınızın internete bağlı olması gerekir. İnternet'e bağlanmak için proxy sunucu kullanıyorsanız, proxy ayarlarını yapılandırmanız gerekir. Yönetim Ayarları penceresinde Ağ Proxy Ayarları'nı yapılandırabilirsiniz.

Ürününüzü etkinleştirirken de Norton Account oluşturabilirsiniz. Bir üründen Norton Account'unuzu oluşturduğunuzda, ürününüz hesabınıza kaydedilir. Mevcut bir Norton Account'unuz varsa, ürününüzdeki Norton Account penceresine aynı e-posta adresini girebilirsiniz. Bu şekilde geçerli ürününüzü kaydedebilir ve mevcut Norton Account'unuzdaki Norton ürünleri listesine ekleyebilirsiniz.

Not:

2006 üretim yılından daha eski Symantec ürünleri Norton Account'unuzda görüntülenmez.

Norton Account Web sayfasından Norton Account oluşturmak için

  1. Norton 360 ana penceresinde, Hesabım 'ı tıklatın.

  2. Hesabım penceresinde Norton Account'una Erişim seçeneğini tıklatın.

  3. Görüntülenen Norton Account Web sayfasında Başlangıç 'ı tıklatın.

  4. Norton Account'unuzu oluşturun Web sayfasında, hesap bilgilerinizle ilgili ayrıntıları girip Gönder 'i tıklatın.

Etkinleştirmeden sonra Norton Account oluşturmak ve ürününüzü kaydetmek için

  1. Norton 360 ana penceresinde, Hesabım 'ı tıklatın.

  2. Hesabım penceresinde Norton Account'una Erişim seçeneğini tıklatın.

  3. Açılan pencerede, e-posta adresinizi yazın.

  4. Norton Account'unuzu Oluşturun penceresinde, kendi hesap ayrıntılarınızı girip, ardından İleri 'yi tıklatın.

    Ürün bilgileriniz ancak Norton Account'unuzda oturum açmanızdan sonra Norton Account'unuza kaydedilir.

  5. Norton Account penceresinde aşağıdakilerden birini yapın:

    • Norton Account'unuzu onaylamak için Bitti 'yi tıklatın.

    • Norton Account'unuzda oturum açmak ve ürün bilgilerinize erişmek için, penceredeki www.mynortonaccount.com bağlantısını tıklatın.

Ek Bilgi

Ağ Proxy Ayarları 'nı yapılandırma


Norton Account'unuza erişme

Her Norton ürününün Ürün Anahtarı Norton Account'unuzda depolanır. Norton Account'unuzu başarıyla oluşturduktan sonra, hesabınıza dünyanın herhangi bir yerinden erişebilirsiniz. İstediğiniz zaman aşağıdaki URL'yi ziyaret ederek Norton Account'unuzda oturum açabilirsiniz:

www.mynortonaccount.com

Hesap, ürün ve fatura bilgilerinizi Norton Account'unuzdan kolayca bulabilir ve güncelleyebilirsiniz. Gerekirse Norton Account parolanızı değiştirmeniz de mümkündür. Norton Account'unuza erişebilmek için bilgisayarınızın İnternet'e bağlı olması gerekir.

Not:

2006 üretim yılından daha eski Symantec ürünleri Norton Account'unuzda görüntülenmez.

Norton Account'una erişmek için

  1. Norton 360 ana penceresinde, Hesabım 'ı tıklatın.

  2. Hesabım penceresinde Norton Account'una Erişim seçeneğini tıklatın.

  3. Açılan Norton Account Web sayfasında, e-posta adresinizi ve parolanızı yazıp Oturum Aç 'ı tıklatın.


Norton Account için geçici parola oluşturma

Norton Account'unuzun parolasını unutursanız, Norton Account'unuzda oturum açmak için geçici bir parola oluşturabilirsiniz. Geçici parola, Norton Account'unuzu oluştururken verdiğiniz e-posta adresine gönderilir.

Geçici parolayı kullanarak Norton Account'unuzda oturum açtıktan sonra, parolanızı değiştirmeniz istenir.

Norton Account için geçici bir parola oluşturmak için

  1. Norton 360 ana penceresinde, Hesabım 'ı tıklatın.

  2. Hesabım penceresinde Norton Account'una Erişim seçeneğini tıklatın.

  3. Görüntülenen Norton Account Web sayfasında Parolanızı mı unuttunuz? 'u tıklatın.

  4. Parolanızı mı unuttunuz Web sayfasında, E-posta Adresi metin kutusuna yazılan e-posta adresini doğrulayıp Devam 'ı tıklatın.

    Geçici parola e-posta adresinize gönderilir. Norton Account'unuzda oturum açmak için bu geçici parolayı kullanın.


Norton 360 ana penceresi hakkında

Norton 360 ana penceresi, güvenlik yönetimi arabirimi işlevi görür. Ana pencereden temel özelliklere erişebilir ve bilgisayarınızın performansını izleyebilirsiniz.

Bilgisayarınızı kullandığınız sırada, Norton 360 bilgisayarınızın ve etkinliklerinizin tehdit, risk ve zararlara karşı ne kadar iyi korunduğunu izler. Norton 360 bilgisayarınızın koruma durumunu ana pencerede görüntüler.

Ana pencerede bulunan seçenekler, kullanıcıların karşılaştıkları en önemli güvenlik ve verimlilik sorunlarını özetler. Bunlar şunlardır:

PC Güvenliği | Tüm virüs, casus yazılım, güvenlik duvarı ve diğer güvenlik özelliklerini içerir
Kimlik Koruması | Kimlik avı ve dolandırıcılık yapan Web sitelerine karşı koruma içerir
Yedekleme | Otomatik ve özelleştirilebilir yedeklemeleri ve geri yükleme özelliğini içerir
PC Ayarlama | Gereksiz dosyaları temizleme ve diskinizdeki dosya parçalanmışlığını ortadan kaldırma gibi performans artırma özelliklerini içerir

Norton 360 ayrıca en sık kullanılan görevler için size ana pencerenin üst kısmında kolay bağlantılar sunar. Bunlar şunlardır:

Görevler | Genel görevleri, yedekleme görevlerini ve PC Ayarlama görevlerini çalıştırmak için Görevler penceresine erişmenizi sağlar
Ayarlar | Güvenlik Duvarı, Antispam ve Yedekleme gibi ayarları yapılandırmak için Ayarlar penceresine erişmenizi sağlar
Hesabım | Norton Account'unuzu yönetmek için Hesabım penceresine erişmenizi sağlar
Ürün Geri Bildirimi | Kullandığınız Norton ürünü hakkında geri bildirimde bulunmanızı sağlar
Yardım ve Destek | Destek seçenekleri, ürün yükseltme seçenekleri, abonelik seçenekleri ve ürün sürüm numarasına erişmenizi sağlar

Norton 360 ayrıca, aşağıdaki önemli görevler için ana pencerenin alt kısmında bağlantılar sunar:

LiveUpdate'i Çalıştır | Tanım güncellemelerini ve program güncellemelerini denetlemek için LiveUpdate'i çalıştırmanızı sağlar
Şimdi Tara | Hızlı Tarama, Kapsamlı Tarama veya özelleştirilmiş tarama çalıştırmanızı sağlar
Destek Al | Sorunlarınızın otomatik olarak veya destek yardımcıları kullanılarak çözülmesi için gerekli olan destek ve sorun giderme seçeneklerine erişmenizi sağlar

Dört koruma kategorisinin durum alanları, bilgisayarınızın güvenlik durumuna göre Korunuyor, Dikkat veya Risk Altında olarak işaretlenir. Durumunuzu etkileyebilecek sorunları tespit etmek için her bir kategori hakkında daha fazla ayrıntı görüntüleyebilirsiniz.

Ayrıca, Norton 360 ana penceresinin alt kısmındaki simgeler, aşağıdaki özelliklere kolayca erişmenizi sağlar:

  • Norton Görevleri

  • Ağım

  • Sicile Dayalı Koruma

  • Sistem Sicili ve Performans


Norton Community Watch hakkında

Norton Community Watch, seçilen güvenlik ve uygulama verilerini analiz edilmeleri için Symantec'e göndererek yeni güvenlik risklerinin tanımlanmasına yardımcı olur. Symantec, yeni tehditleri ve bunların kaynağını belirlemek üzere verileri değerlendirir. Tüm Norton güvenlik ürünü kullanıcılarının ortak çabası, bu tehdit ve risklerin çözümlerinin hızlı bir şekilde bulunmasına yardımcı olur. Kullanıcı güvenliğini ve ürün işlevselliğini de artırır.

Norton Community Watch aşağıdaki türde verileri toplar ve gönderir:

  • Taşınabilir yürütülebilir dosyalar ve çalışan işlemler gibi belirlenen kötü amaçlı yazılımlar

  • Ürününüzün dolandırıcı olarak tanımladığı herhangi bir Web sitesi URL'si

  • Risk tespit edilmeden önce ziyaret ettiğiniz Web sitesi URL'lerinin tümü

  • Bilgisayarınızda düzenli olarak ve herhangi bir güvenlik riski tespiti sırasında çalışan uygulamalar ve işlemler

  • Bilgisayarınızın herhangi bir potansiyel güvenlik riskine gönderdiği yanıt örnekleri

  • Bilgisayarınızın genel sistem bilgileri ve performans öznitelikleri

Gönderilen verilere bakılarak potansiyel güvenlik riskleri değerlendirildikten sonra, Symantec bu bilgileri Norton 360 programına geri gönderir. Norton Insight ve Sicile Dayalı Ağ gibi Norton özellikleri risk altındaki dosyaları ve işlemleri tespit etmek için bu bilgileri kullanırlar.

Norton güvenlik ürünlerini kullanan topluluğa değerli katkılarda bulunmak için Norton Community Watch gönderimlerine katılmanız gerekir. Veri toplama ve gönderme işlemleri sırasında, kimliğinizin belirlenmesine neden olacak hiçbir bilgi ifşa edilmez. Symantec, toplanan bilgiler için yeterli düzeyde koruma sağlar.

Norton ürününüzü yüklerken Norton Community Watch'a katılmamayı seçmiş olsanız bile, bu özelliği daha sonra etkinleştirebilirsiniz. Yönetim Ayarları'nın Ayarlar penceresindeki Norton Community Watch seçeneğini kullanabilirsiniz. Ayrıca, Norton Community Watch'ın toplayıp Symantec'e gönderdiği verileri Güvenlik Geçmişi penceresinde inceleyebilirsiniz.

Ek Bilgi

Norton Community Watch özelliğini açma veya kapatma


Norton Community Watch özelliğini açma veya kapatma

Norton Community Watch yüklendikten sonra etkin kalır. Herhangi bir nedenle bu özelliği geçici olarak devre dışı bırakmak isterseniz, programın içinden kapatabilirsiniz.

Symantec'e gönderilen bilgileri gözden geçirmek için Güvenlik Geçmişi'ni kullanabilirsiniz.

Norton Community Watch özelliğini kapatmak veya açmak için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Yönetim Ayarları 'nı tıklatın.

  3. Yönetim Ayarları'nın Ayarlar penceresinde, Norton Community Watch satırında, aşağıdakilerden birini yapın:

    • Norton Community Watch'ı kapatmak için, Açık/Kapalı anahtarını sağdaki Kapalı konumuna getirin.

    • Norton Community Watch'ı açmak için, Açık/Kapalı anahtarını soldaki Açık konumuna getirin.

  4. Ayarlar penceresinde Uygula 'yı tıklatın.

Ek Bilgi

Norton Community Watch hakkında

Güvenlik Geçmişi 'ndeki öğeleri görüntüleme

Güvenlik Geçmişi hakkında


Ürünü yükleyemezseniz Norton Bootable Recovery Tool'u kullanma

Ürününüz yüklenemezse, ürün diskinizde bulunan Norton Bootable Recovery Tool'u kullanabilirsiniz. Norton Bootable Recovery Tool, başarılı bir yüklemeyi engelleyebilen risklere karşı bilgisayarınızı denetlemeye yardımcı olur.

Ürünü yükleyemezseniz Norton Bootable Recovery Tool'u kullanmak için

  1. Ürün diskinizi sürücüye takın.

  2. Tüm programlardan çıkın ve bilgisayarınızı yeniden başlatın.

  3. Bilgisayarı CD veya DVD'den önyüklemek için herhangi bir tuşa basın iletisini gördüğünüzde Enter'a basın.

  4. Norton Bootable Recovery Tool penceresinde, dilinizi seçin ve Tamam 'ı tıklatın.

  5. İstenirse Norton Ürün Anahtarınızı girin ve Lisans Sözleşmesini Kabul Ediyorum 'u tıklatın.

  6. Taramaya Başla 'yı tıklatın.

  7. Tarama tamamlandıktan sonra diski sürücüden çıkarın ve bilgisayarınızı yeniden başlatın.


Norton Bootable Recovery Tool'u İndirme

Ürününüz yüklenemezse, Norton Bootable Recovery Tool'u indirebilirsiniz. Norton Bootable Recovery Tool, başarılı bir yüklemeyi engelleyebilen risklere karşı bilgisayarınızı denetlemeye yardımcı olur. Bunu kullanabilmek için öncelikle bir CD'ye yazdırmanız gerekir.

Başlamadan önce bilgisayarınızda açık olan tüm programları kapatın ve internete bağlı olduğunuzdan emin olun.

Not:

Norton 360 Netbook Edition kullanıcılarının Norton Bootable Recovery Tool CD'si oluşturmak ve daha sonra kullanmak için harici CD sürücüne gereksinimleri vardır.

Norton Bootable Recovery Tool'u indirmek için

  1. Aşağıdaki URL'ye gidin:

    http://www.norton.com/recoverytool_n360

  2. Ekrandaki yönergeleri uygulayın.


Norton 360 güncellemesi hakkında

Norton 360, virüs tanımı dosyalarına ve program dosyalarına yönelik güncellemeleri otomatik olarak almak için İnternet'i kullanır. Bu güncellemeler, Norton 360 programının PC'nizi koruma altında tutmak için kullandığı teknolojiyi sürekli olarak geliştirir.

Otomatik güncellemeler internet bağlantısı gerektirir. İnternete bağlanmak için proxy sunucu kullandığınızda, ürününüzde proxy ayarlarını yapılandırmanız gerekir. Bilgisayarınızın sürekli olarak İnternet'e bağlı olmasını istemiyorsanız, İnternet'e bağlandığınızda Norton 360 programını manuel olarak da güncelleyebilirsiniz. Norton 360 programını düzenli olarak güncellemek, en yeni tanım güncellemelerinin ve program güncellemelerinin sisteminizde bulunmasını sağlar.

Ek Bilgi

LiveUpdate hakkında

Güncellemeleri manuel olarak denetleme

Bağlantı sorunlarını çözme hakkında


LiveUpdate hakkında

Symantec ürünleri, en son tanım güncellemelerini ve program güncellemelerini Symantec'ten düzenli olarak indirirler. Tanım güncellemeleri bilgisayarınızı en yeni virüslere ve bilinmeyen güvenlik tehditlerine karşı korur. Symantec ürünleri, LiveUpdate teknolojisini kullanarak bu güncellemeleri alıp yüklemenize yardımcı olur.

LiveUpdate kısa sürede tanım güncellemelerini ve program güncellemelerini denetler. LiveUpdate oturumunu istediğiniz anda iptal edebilirsiniz.

Ayrıca, LiveUpdate oturumunu atlayabilirsiniz.

LiveUpdate, internet bağlantınızı kullanarak bilgisayarınız için bu güncellemeleri alır. Ağınız İnternet'e bağlanmak için proxy sunucuları kullanıyorsa, LiveUpdate, en son güncellemeleri indirmek için ürününüzdeki proxy ayarlarını kullanır.

Ek Bilgi

Program ve Tanım Güncellemeleri hakkında

Otomatik LiveUpdate 'i kapatma veya açma

Güncellemeleri manuel olarak denetleme

En son virüs ve casus yazılım tanımları tarihini denetleme

Korumanın güncel olmasını sağlama hakkında

Hızlı Güncellemeler Hakkında


Program ve Tanım Güncellemeleri hakkında

LiveUpdate, İnternet bağlantınızı kullanarak bilgisayarınız için program güncellemelerini ve tanım güncellemelerini alır.

Program güncellemeleri bilgisayarınızda yüklü olan üründe yapılan küçük geliştirmelerdir. Bunlar, ürünün tamamının daha yeni sürümleri olan ürün yükseltmelerinden farklıdır. Program güncellemeleri genellikle işletim sistemini veya donanım uyumluluğunu geliştirmek, performansla ilgili bir konuyu ayarlamak veya program hatalarını gidermek için oluşturulur. Program güncellemeleri gerek duyuldukça yayınlanır.

Not:

Bazı program güncellemelerini yükledikten sonra bilgisayarınızı yeniden başlatmanız gerekebilir.

LiveUpdate, program güncellemelerini indirme ve yükleme işlemini otomatik hale getirir. İnternet sitesinden dosyaları bulur ve alır, yükler ve bu işlemden sonra bilgisayarınızda kalan dosyaları siler.

Tanım güncellemeleri, en yeni tehditlerden koruma teknolojisiyle Symantec ürünlerinizi güncel tutan dosyalardır. Aldığınız tanım güncellemeleri kullandığınız ürüne bağlıdır.

Her bir Symantec ürününün aldığı tanım güncellemeleri türü şöyledir:

Norton AntiVirus, Norton AntiVirus Online

Bu ürünün kullanıcıları, en yeni virüs imzalarına ve diğer Symantec teknolojilerine erişim sağlayan virüs ve güvenlik riski tanım güncellemelerini alırlar.

Norton Confidential

Norton Confidential kullanıcıları, kimlik avı tanım güncellemeleri alırlar. Bu güncellemeler, İnternet'te gezinirken bu risklerin tespit edilmesine yardımcı olurlar.

Norton Internet Security, Norton Internet Security Online, Norton Security Online

Virüs ve güvenlik riski güncellemelerine ek olarak, bu ürünün kullanıcıları güvenlik koruması için de tanım güncellemeleri alırlar. Kullanıcılar, kimlik avını önleme içeren ürünler için, kimlik avına karşı tanım güncellemeleri alırlar.

Güvenlik tanımı güncellemeleri, en yeni önceden tanımlanmış güvenlik duvarı kuralları, İnternet'e erişen uygulamaların güncellenmiş listelerini ve İzinsiz Girişi Önleme imzaları sağlar. Bu listeler bilgisayarınıza yetkisiz erişim denemelerini belirlemekte kullanılır.

Norton 360, Norton 360 Online

Bu ürünlerin kullanıcıları, en yeni virüs imzalarına ve diğer Symantec teknolojilerine erişim sağlayan virüs ve güvenlik riski tanım güncellemelerini alırlar.

Ayrıca, bu ürünlerin kullanıcıları, kimlik avına karşı tanım güncellemeleri alırlar.

Ek Bilgi

Korumanın güncel olmasını sağlama hakkında


Otomatik LiveUpdate 'i kapatma veya açma

Otomatik LiveUpdate seçeneğini açarak LiveUpdate'in belirlenmiş bir zaman çizelgesine göre tanım güncellemelerini ve ürün güncellemelerini otomatik olarak denetlemesini sağlayabilirsiniz. Ayrıca, Otomatik LiveUpdate seçeneği açık olduğunda LiveUpdate'i manuel olarak da çalıştırabilirsiniz. Öte yandan, Otomatik LiveUpdate seçeneğini kapattıysanız, güncellemeleri almak için LiveUpdate'i manuel olarak çalıştırmanız gerekir.

Not:

İnternete bağlıysanız, Otomatik LiveUpdate saatte bir ürün güncellemelerini ve tanım güncellemelerini indirir. ISDN yönlendiriciniz , İnternet servis sağlayıcınıza (ISS) otomatik olarak bağlanmak üzere ayarlandıysa, her seferinde ücretlendirilebilir. Bu tür bir ayarlama sizin için sorun oluyorsa, ISDN yönlendiricinizi ISS'ye otomatik olarak bağlanmayacak şekilde ayarlayabilirsiniz. Alternatif olarak, Otomatik LiveUpdate'i kapatabilirsiniz.

Otomatik LiveUpdate 'i Hızlı Denetimler 'den açmak için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Hızlı Denetimler altında, Otomatik LiveUpdate 'i işaretleyin.

Otomatik LiveUpdate 'i Hızlı Denetimler 'den kapatmak için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Hızlı Denetimler altında, Otomatik LiveUpdate 'in işaretini kaldırın.

  3. Süreyi seçin açılır listesinde, Otomatik LiveUpdate'in ne kadar süre kapalı kalacağını seçin ve Tamam 'ı tıklatın.


Güncellemeleri manuel olarak denetleme

Symantec, PC'nizin internet bağlantısını kesiyorsanız, tekrar bağlandığınızda Norton 360 güncellemelerini denetlemenizi önerir.

Güncellemeleri manuel olarak denetlemek için

  1. Norton 360 ana penceresinde, LiveUpdate'i Çalıştır 'ı tıklatın.

  2. Etkinlikler ve Tarama Ayrıntıları penceresinde, LiveUpdate başarıyla tamamlandığında Kapat 'ı tıklatın.

Ek Bilgi

Ağ Proxy Ayarları 'nı yapılandırma


En son virüs ve casus yazılım tanımları tarihini denetleme

Virüs tanımı dosyaları, Norton 360 yazılımının belirli bir virüs veya güvenlik tehdidinin varlığını belirlemesine ve sizi uyarmasına olanak sağlayan bilgileri içerir. Norton 360, virüs ve casus yazılım tanımlarını en son hangi tarihte güncellediğinizi gösterilir.

En son virüs tanım tarihini de denetleyebilirsiniz. PC güvenliği durum alanının alt kısmındaki Tanım Güncellemesi bağlantısı, en son tanım güncellemelerinin tarihini ve saatini gösterir.

En son virüs ve casus yazılım tanımı tarihini kontrol etmek için

  1. Norton 360 ana penceresinde, işaretçiyi PC Güvenliği 'nin üzerine götürün ve Ayrıntıları Görüntüle 'yi tıklatın.

  2. PC Güvenliği Ayrıntıları penceresinde, en son virüs tanımlarının ayrıntılarını görüntüleyin.

    Durum sütununda, en son tanım güncellemelerinin hangi tarihte indirilip yüklendiği gösterilir.

Ek Bilgi

Güncellemeleri manuel olarak denetleme


Korumanın güncel olmasını sağlama hakkında

Tanım güncellemeleri ürün durumunu etkin tuttuğunuz sürece kullanımınıza sunulur. Ürünü elde etme ve durumunuzu koruma yöntemleri aşağıdadır:

Perakende bir ürünün abonelik sürümünü satın aldıysanız veya ürün bilgisayarınıza yüklü olarak geldiyse

Ürün, tanım güncellemeleri için sınırlı süreli abonelik içerir. Abonelik sürenizin bitimine doğru, aboneliğinizi yenilemeniz istenir. Ekrandaki yönergeleri izleyerek abonelik yenileme işlemini tamamlayın.

Ürününüzün kullanım süresi dolduğunda tanım güncellemelerini alamazsınız ve güvenlik özellikleri kapatılır. Ürününüzü yenilemezseniz, artık güvenlik tehditlerine karşı korunmazsınız. LiveUpdate'in, kullanım süresi dolduktan sonra da program güncellemelerini indirmeye devam etmesine rağmen, tüm güvenlik özelliklerini etkinleştirmek için ürününüzü yenilemeniz gerekir.

Bir ürünü hizmet olarak satın aldıysanız veya ürün bilgisayarınıza yüklü olarak geldiyse

Aboneliğinizi yenilemezseniz, hiçbir türden güncelleme alamazsınız ve yazılım çalışmaz.

Bu hizmeti servis sağlayıcınız aracılığıyla alıyorsanız

Servis sağlayıcınızdaki güvenlik hizmetiniz etkin olduğu sürece ürün durumunuz her zaman etkindir.

Güvenlik hizmetiniz etkin değilse, hiçbir türden güncelleme alamazsınız, yazılım artık işlemez.


Hızlı Güncellemeler Hakkında

Otomatik LiveUpdate'in indirdiği tanım güncellemelerine ek olarak, Norton 360, en yeni virüs tanımlarını indirmek için gerçek zamanlı aktarım teknolojisini kullanır. Bu indirme işlemlerine Hızlı Güncellemeler denir. Hızlı Güncellemeler, Otomatik LiveUpdate'ten daha hafif ve daha hızlıdır. Bilgisayarınızı İnternet'te mevcut olan tehditlere karşı korurlar. Hızlı Güncellemeler, hızla değişen güvenlik tehditleri ortamına karşı bilgisayarınızın performansından ödün vermeden koruma sağlar. Birkaç dakikada bir en son güncellemelerin alınması için Hızlı Güncellemeler'in her zaman açık olması gerekir.

Hızlı Güncellemeler, birkaç dakikada bir tanım güncellemelerini denetler. Tanım güncellemeleri varsa, LiveUpdate, aktarılan virüs tanımlarını indirir. Hızlı Güncellemeler, Otomatik LiveUpdate'in saatte bir otomatik olarak indirdiği tam güncellemelerin arasında bu güncellemeleri sağlar. Norton 360, indirilen yeni aktarımı yüklenmiş olan en son güncellemelerle birleştirir. Bu indirmeler, çevrimiçi etkinliğinizi kesintiye uğratmadan, tam güncellemeler arasında en yeni tehditler için ek ve hızlı koruma sağlar.

Hızlı Güncellemeler'i etkinleştirmemiş olsanız bile, tam tanım güncellemeleri sırasında LiveUpdate eksik aktarımların tümünü toplar ve bilgisayarınızı günceller.

Ek Bilgi

Tanım güncellemelerini sık sık almak için Hızlı Güncellemeler'i kullanma

LiveUpdate hakkında


Tanım güncellemelerini sık sık almak için Hızlı Güncellemeler'i kullanma

Hızlı Güncellemeler, tam güncellemeler arasında her birkaç dakikada bir hafif güncellemeler sağlar. Hızlı Güncellemeler seçeneğinin daima açık olmasını sağlayın. Bu seçenek, sisteminizin performansını düşürmeden veya çevrimiçi etkinliğinizi aksatmadan bilgisayarınızı en yeni tehditlere karşı korur.

Hızlı Güncellemeler'i kullanarak en yeni tanım güncellemelerini almak için internete bağlı olmanız gerekir.

Not:

Hızlı Güncellemeler 'i açmak veya kapatabilmek için, Otomatik LiveUpdate'in açık olması gerekir.

Tanım güncellemelerini almak amacıyla Hızlı Güncellemeler'i kullanmak için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Antivirüs 'ü tıklatın.

  3. Antivirüs için Ayarlar penceresinde, Casus Yazılımları Önleme ve Güncellemeler sekmesini tıklatın.

  4. Güncellemeler 'in altında, Hızlı Güncellemeler satırında, aşağıdakilerden birini yapın:

    • Hızlı Güncellemeler'i kapatmak için, Açık/Kapalı anahtarını sağdaki Kapalı konumuna getirin.

    • Hızlı Güncellemeler'i açmak için, Açık/Kapalı anahtarını soldaki Açık konumuna getirin.

  5. Ayarlar penceresinde Uygula 'yı tıklatın.

Ek Bilgi

Hızlı Güncellemeler Hakkında


Ağ Proxy ayarları hakkında

Proxy sunucu, İnternet'e erişimi düzenler ve harici bilgisayarların ağınıza erişmesini engeller. İnternete bağlanmak için proxy sunucu kullanan bir ağdaysanız, proxy ayarlarını Norton 360 programına verebilirsiniz. Otomatik yapılandırma URL'sini, proxy ayarlarını ve kimlik doğrulaması ayrıntılarını belirtmek için Ağ Proxy Ayarları penceresini kullanabilirsiniz. Norton 360, gerektiğinde otomatik olarak İnternet'e bağlanmak için proxy ayarlarını ve kimlik doğrulaması ayrıntılarını kullanır. Örneğin LiveUpdate, güncellemeleri almak için belirtilen proxy sunucu ayarlarını kullanır. LiveUpdate'in başarıyla çalışması için proxy sunucu ayrıntılarını belirtmeye dikkat etmelisiniz.

Bazı durumlarda, ağınız, İnternet erişimini yönetmek için otomatik yapılandırma URL'si veya komut dosyası kullanır. Bu durumda, gereken PAC (Proxy Otomatik Yapılandırma) dosyasının URL'sini sağlamanız gerekir. Bir PAC dosyası, tarayıcınızın İnternet üzerinden farklı Web sitelerinin proxy ayarlarını öğrenmesine olanak verir. İnternet'e erişirken filtrelemek ve bloke etmek istediğiniz sözcükleri de içerir. Tarayıcınızın proxy ayarlarını otomatik olarak tespit etmesine olanak veren seçeneği de belirleyebilirsiniz. Ağda manuel ayarlarınızı isterseniz, Otomatik Yapılandırma seçeneklerini devre dışı bırakmaya dikkat edin.

Ağ Proxy Ayarları penceresi aşağıdaki ayarları belirtmenizi sağlar:

Otomatik Yapılandırma

İnternet erişimini yönetmek için otomatik yapılandırma URL'sini veya komut dosyasını belirtmenize olanak verir

Aşağıdaki seçenekleri kullanabilirsiniz:

  • Ayarları otomatik olarak tespit etme

    Tarayıcınızın ağ ayarlarını otomatik olarak tespit etmesini sağlar

    Ağ bağlantıları için manuel ayarlarınızı geçersiz kılmak istemiyorsanız bu seçeneği devre dışı bırakmanız gerekir.

  • Otomatik yapılandırma komut dosyası kullanma

    Tarayıcınızın, İnternet erişimini yönetmek üzere otomatik yapılandırma URL'sini veya komut dosyasını kullanmasına olanak verir

    Gereken PAC dosyasına (dosya://c:/proxy.pac gibi)) HTTP URL'sini veya komut dosyasını sağlamak için URL kutusunu kullanın.

Proxy Ayarları

HTTP proxy ayarları girmenizi sağlar

HTTP adresini ve bağlantı noktası numarasını belirtmek için sırasıyla Adres kutusunu ve Bağlantı noktası kutusunu kullanın.

Kimlik Doğrulama

Kimlik doğrulaması gerektiren bir sunucu aracılığıyla İnternet'e bağlanmanıza olanak verir

Kimlik doğrulama bilgilerini girmek için Kullanıcı Adı alanını ve Parola alanını kullanın.

Ek Bilgi

Ağ Proxy Ayarları 'nı yapılandırma


Ağ Proxy Ayarları 'nı yapılandırma

İnternete bağlanmak için proxy sunucu kullandığınızda, proxy sunucu ayrıntılarını belirtmeniz gerekir. Ağ Proxy Ayarları penceresi, otomatik yapılandırma ayarları, proxy ayarları ve proxy sunucu kimlik doğrulaması ayarlarını girmenizi sağlar. Ağ Proxy ayarları, ürünü etkinleştirme veya destek seçeneklerine erişme gibi görevleri gerçekleştirirken İnternet'e bağlanmanıza olanak verir.

Ağ Proxy Ayarları 'nı yapılandırmak için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Yönetim Ayarları 'nı tıklatın.

  3. Ağ Proxy Ayarları satırında, Yapılandır 'ı tıklatın.

  4. Ağ Proxy Ayarları penceresinde aşağıdakileri yapın:

    • Tarayıcınızın ağ bağlantı ayarlarını otomatik olarak tespit etmesini isterseniz, Otomatik Yapılandırma altında Ayarları otomatik olarak tespit etme 'yi işaretleyin.

    • Proxy sunucu bir otomatik yapılandırma URL'si gerektiriyorsa, Otomatik Yapılandırma altında Otomatik yapılandırma komut dosyası kullanma 'yı işaretleyin. URL kutusuna URL'yi yazın (dosya://c:/proxy.pac gibi).

    • Ağınız bir proxy sunucu kullanıyorsa, Proxy Ayarları altında HTTP bağlantıları için proxy sunucu kullan 'ı işaretleyin. Adres kutusuna HTTP adresini ve Bağlantı noktası kutusuna bağlantı noktası numarasını yazın.

    • Proxy sunucunuz kullanıcı adı ve parola gerektiriyorsa, Kimlik Doğrulaması altında Güvenlik duvarı veya proxy sunucu aracılığıyla bağlanmak için yetkiye gerek var 'ı işaretleyin. Kullanıcı Adı kutusuna kullanıcı adını ve Parola kutusuna parolayı yazın.

  5. Ağ Proxy Ayarları penceresinde Uygula 'yı tıklatın.

Ek Bilgi

LiveUpdate hakkında


Norton 360 durumu hakkında

Norton 360 programını başlattığınızda, ana pencerede hemen programın durumu görünür. Ana pencerenin en üst kısmında bulunan güvenlik durumu göstergesinin rengi, bilgisayarınızın o anki durumunu belirtir.

Dikkat etmeniz gereken bir sorun olduğunda, bu sorun güvenlik durumu göstergesinde açıklanır. Dikkat etmeniz gereken birden fazla sorun varsa, güvenlik durumu iletisinde sorun sayısı görüntülenir. Düzeltmeden önce, her sorunun ayrıntılarını görüntüleyebilirsiniz. Bu sorunları çözmek için Şimdi Düzelt düğmesini kullanabilirsiniz.

Ayrıca Norton 360, PC Güvenliği, Kimlik Koruması, Yedekleme ve PC Ayarlama gibi her koruma özelliği için ayrı durum alanları da görüntüler. Durum alanlarında, her bir özellik için kaç tane sorunun çözülmesi gerektiği gösterilir. Bu sorunlar hakkında daha fazla bilgi için, her koruma özelliğinin altındaki Ayrıntıları Görüntüle seçeneğini kullanabilirsiniz.

Ek Bilgi

Güvenlik durumu göstergelerini yanıtlama

Norton 360 simgesi hakkında

Norton 360 kısayol menüsü hakkında

Koruma özelliklerinin ayrıntılarını görüntüleme


Güvenlik durumu göstergelerini yanıtlama

Sisteminiz bir tehdit veya riskle karşılaştığında, ürün, güvenlik durumunu ana pencerenin üst kısmında görüntüler. Durum göstergesi bir durumu gösterdiğinde, koruma durumunuzu iyileştirmek için harekete geçebilirsiniz. Korumanız bilgisayarınızda yüklü olan programlara bağlıdır. Koruma durumunuzu geliştirmek için yüklediğiniz programların güncel olduğundan emin olun.

Güvenlik durumu göstergesi aşağıdaki durumları gösterir:

Korumalı | Bilgisayarınızın ve etkinliklerinizin tehditlere ve risklere karşı korunduğunu gösterir
Dikkat | Bilgisayarınıza ve etkinliklerinize dikkat edilmesi gerektiğini gösterir; Koruma durumunuzu iyileştirmek için uygun önlemi almalısınız.
Risk Altında | Bilgisayarınızın ve etkinliklerinizin risk altında olduğunu gösterir; Koruma durumunuzu iyileştirmek için derhal harekete geçmelisiniz.

Güvenlik durumu göstergelerini doğrudan ana pencereden yanıtlayabilirsiniz.

Güvenlik durumu göstergelerini yanıtlamak için

  1. Norton 360 ana penceresinde Şimdi Düzelt 'i tıklatın.

  2. Ekrandaki yönergeleri uygulayın.


Norton 360 simgesi hakkında

Norton 360 programını yüklediğinizde, görev çubuğunun en sağ tarafındaki bildirim alanına bir simge yerleştirilir. Bu simge bilgisayarınızın o anki güvenlik durumunu gösterir. Norton 360 sorunları çözerken veya herhangi bir uyarıyı veya acil sorunları size bildirmek istediğinde animasyonlu bir simge görüntülenir.

Bildirim alanında Norton 360 simgesinin aşağıdaki hallerini görebilirsiniz:

Yeşil onay işaretli simge | Bilgisayarınızın tam olarak korunduğunu gösterir
Turuncu ünlem işaretli simge | Bilgisayarınızın korunmasıyla ilgili dikkat etmeniz gereken bazı sorunlar olduğunu gösterir
Kırmızı artı işaretli simge | Bilgisayarınızın korunmasıyla ilgili derhal çözülmesi gereken bazı acil sorunlar olduğunu gösterir
Üzerinde hilal şekli olan simge | Etkileşimsiz Mod özelliğinin açık olduğunu gösterir; Bu simge, geçerli koruma durumunu da gösterir.

Simgeyi sağ tıklattığınızda Norton 360 için bir kısayol menüsü görünür. Norton 360 penceresini açmak, Norton 360 tarafından tespit edilen sorunları çözmek veya daha fazla yardım almak için kısayol menüsündeki öğeleri seçebilirsiniz.


Norton 360 kısayol menüsü hakkında

Norton 360, bilgisayarınızın güvende olması için arka planda çalışır. Norton 360 simgesi, görev çubuğunun en sağındaki bildirim alanında kullanılabilir. Simge, korumanızın güncel olduğunu gösterir. Durumda herhangi bir değişiklik olduğunda rengi değişir.

Bildirim alanında görünen iletilerde, bir şeyler yapmanız, örneğin bir pencereyi açmanız, istenebilir. Çoğunlukla, iletilerde geçerli etkinlikler hakkında bilgi verilir ve bu iletiler birkaç saniye sonra kaybolur.

Norton 360 simgesini sağ tıklatarak belirli Norton 360 etkinliklerine erişebilirsiniz. Geçerli etkinliklere bağlı olarak, seçenekleriniz şunlardır:

Norton 360 programını aç

Görevleri gerçekleştirmek, geçerli durumu görüntülemek veya diğer özelliklere erişmek amacıyla Norton 360 ana penceresini başlatmak için bu seçeneği kullanın

QuickScan'i Çalıştır

Bilgisayarınızın virüs bulaşma olasılığı bulunan alanlarını korumak amacıyla Hızlı Tarama çalıştırmak için bu seçeneği kullanın

LiveUpdate'i Çalıştır

Tanım güncellemelerini ve program güncellemelerini denetlemek amacıyla LiveUpdate'i çalıştırmak için bu seçeneği kullanın

Yedeklemeyi Şimdi Çalıştır

Dosyalarınızın yedek kopyasını oluşturmak için bu seçeneği kullanın

Norton 360 programının dosyalarınızı ne zaman ve hangi sıklıkta yedekleyeceğini belirtebilirsiniz.

Yakın Geçmişi Göster

Tüm kategorilerdeki güvenlik olaylarıyla ilgili bilgileri gözden geçirmek için bu seçeneği kullanın

Destek Al

Sorununuzu Tek Tıklamayla Destek'i kullanarak kolayca çözmek için bu seçeneği kullanın

Oturum Açmaları Yönet

Identity Safe'in yönetmesini istediğiniz tüm oturum açma bilgilerini görüntülemek için bu seçeneği kullanın

Herhangi bir Identity Safe profili oluşturmadıysanız, bu seçenek öncelikle bir Identity Safe profili oluşturmanızı sağlar.

Etkileşimsiz Mod'u etkinleştir/devre dışı bırak

Etkileşimsiz Mod'u etkinleştirmek veya devre dışı bırakmak için bu seçeneği kullanın

Akıllı Güvenlik Duvarını Etkinleştir/Devre Dışı Bırak

Güvenlik duvarını etkinleştirmek veya devre dışı bırakmak için bu seçeneği kullanın

Antivirüs Auto-Protect'i Etkinleştir/Devre Dışı Bırak

Antivirüs Auto-Protect'i etkinleştirmek veya devre dışı bırakmak için bu seçeneği kullanın


Koruma özelliklerinin ayrıntılarını görüntüleme

Norton 360 ana penceresinde, Norton 360 tarafından sağlanan dört koruma özelliğinin her birinin özetini görebilirsiniz. Her bir koruma özelliğiyle ilgili ek ayrıntıları görüntüleyebilirsiniz.

Koruma özelliğiyle ilgili ayrıntıları görüntülemek için

  1. Norton 360 ana penceresinde, işaretçiyi koruma özelliklerinden birinin üzerine götürün ve aşağıdaki ayrıntıları görüntülemek için Ayrıntıları Görüntüle 'yi tıklatın:

    • Koruma özelliğinin o anki durumu.

    • Özelliğin gerçekleştirdiği denetimlerin listesi ve her bir denetimin sonuçları. Bazı durumlarda, bir denetimin sonuçlarında, ek bilgiler veren bir bağlantı bulunabilir.

    • Yapabileceğiniz şeylerin listesi.

  2. Ayrıntıları görüntüledikten sonra Kapat 'ı tıklatın.


Sisteminizin performansını izleme

Bu bölümde aşağıdaki konular ele alnmaktadır:

  • Sistem Sicili hakkında


Sistem Sicili hakkında

Norton 360, bilgisayarınızın sorunsuz bir şekilde en yüksek verimlilikle çalışmasını sağlamak için bilgisayarınızı sürekli olarak izler. Norton 360 bellek, kayıt defteri anahtarları ve işleyen süreçler gibi bilgisayarınızın önemli alanlarını sürekli olarak tarar. Genel dosya işlemi, ağ trafiği ve İnternet'te gezinme gibi önemli etkinlikleri izler. Ayrıca Norton 360, bilgisayarınızda gerçekleştirdiği etkinliklerin bilgisayarınızın genel performansını düşürmemesini de sağlar.

Sistem Sicili size, sisteminizde gerçekleştirdiğiniz etkinlikleri görebileceğiniz ve izleyebileceğiniz merkezi bir konum sunar. Sistem Sicili bu tür bilgileri Performans penceresinde gösterir.

Performans penceresini kullanarak aşağıdakileri yapabilirsiniz:

  • Son üç ayda gerçekleştirdiğiniz veya meydana gelen önemli sistem etkinliklerinin aylık geçmişini görüntüleme

    Pencerenin üst kısmında bulunan Olaylar grafiğinde, önemli sistem etkinlikleri görsel öğelerle gösterilir. Bu etkinlikler arasında uygulama yüklemeleri, uygulama indirmeleri, disk optimizasyonları, tehdit tespitleri veya Hızlı Taramalar yer alabilir. Bu grafikte etkinlikler simge veya şerit olarak görüntülenir ve her bir simge ya da şeridin açıklaması grafiğin sağ tarafında görünür. İşaretçiyi bir simgenin üzerine getirdiğinizde görünen açılır pencerede, etkinlikle ilgili ayrıntılar gösterilir. Açılır penceredeki Ayrıntıları Görüntüle bağlantısı, Güvenlik Geçmişi penceresinde etkinlikle ilgili diğer ayrıntıları görmenizi sağlar. İçinde bulunduğunuz ayla ilgili ayrıntıları ve son iki ayla ilgili ayrıntıları görmek için grafiğin üzerindeki sekmeleri kullanabilirsiniz.

  • Sisteminizdeki dosyaların organizasyonunu yeniden düzenleme

    Sisteminizi optimize etmek, dosyaları erişilme şekillerine göre gruplandırarak diskteki kullanılabilir boş alan miktarını en üst düzeye çıkarmanıza yardımcı olur. Olaylar grafiğinin üst kısmında bulunan Optimize et seçeneği, sisteminizi birleştirmenize olanak sağlar.

  • Norton 360 programının bilgisayarınızın performansı üzerindeki etkisini görüntüleme ve analiz etme

    Pencerenin alt kısmındaki Performans grafiği, CPU kullanımınızın ve bellek kullanımınızın grafik gösterimini sunar. CPU sekmesinde, genel sistem CPU kullanımını ve Norton'a özgü CPU kullanımını gösteren bir grafik görüntülenir. CPU grafiğindeki herhangi bir noktayı tıklattığınızda, Norton 360, o noktada en fazla kaynak tüketen işlemlerin listesini görüntüler. Ayrıca, her işlem için kullanım yüzdesini de görüntüler. Listede bulunan bir işlemi tıklatarak, Dosya Sicili penceresinde o işlem hakkında daha fazla bilgi alabilirsiniz. Bellek sekmesinde, genel bellek kullanımını ve Norton'a özgü bellek kullanımını gösteren bir grafik görüntülenir. Yakınlaştır seçeneğini kullanarak, grafiklerin büyütülmüş bir görünümünü veya geçmiş verilerini elde edebilirsiniz.

  • Arka planda çalışmakta olan Norton'a özgü işlerin ayrıntılarını görüntüleme

    Norton Görevleri penceresinde, arka plan işlerinin zaman damgası, süresi ve durumu gibi ayrıntıları görebilirsiniz. Bu ayrıntılar arasında, işin çalıştırılması için gereken güç türü ve bilgisayar boştayken bir iş çalıştırılıp çalıştırılmadığı da yer alır. Ayrıca arka plan işini istediğiniz zaman başlatabilir veya durdurabilirsiniz.

  • Ağınızı görüntülemek ve yönetmek için

    Ağ Güvenlik Haritası penceresinde, ağda bulunan ve bilgisayarınızın bağlandığı aygıtlar resimli bir şekilde gösterilir. Aygıtları görüntüleyebilir ve bir Norton ürününün yüklü olduğu bilgisayarları uzaktan izlemek için Ağ Güvenlik Haritası'nı özelleştirebilirsiniz.

  • Bilinen iyi dosyalar ve bilinen kötü dosyalarla ilgili ayrıntıları görüntüleme

    Sicile Dayalı Koruma penceresi, Norton Community'de Symantec tarafından analiz edilen toplam dosya sayısını görmenize olanak sağlar. Ayrıca, toplulukta bulunan veri sağlayan toplam bilgisayar sayısını da görebilirsiniz. Bilgisayarınızda bulunan güvenilir dosya sayısını görebilirsiniz.

Norton 360 programını sisteminizin performansını izleme için etkinleştirmek veya devre dışı bırakmak istediğinizde, Yönetim Ayarları penceresindeki Performans İzleme seçeneğini kullanabilirsiniz.

Ek Bilgi

Performans penceresine erişme

Sistem etkinliklerini izleme hakkında

CPU grafiği ve bellek grafiği hakkında

Optimizasyon hakkında

Norton Görevleri hakkında

Norton Insight hakkında

Aylık Rapor hakkında


Performans penceresine erişme

Sistem Sicili, sistem etkinliklerinizi görüp izleyebileceğiniz merkezi bir konumdur. Sistem Sicili bu tür bilgileri Performans penceresinde gösterir. Önemli sistem etkinlikleri, CPU kullanımı ve bellek kullanımı ve Norton'a özgü arka plan işleri hakkında bilgi almak için Performans penceresini kullanabilirsiniz. Ayrıca, Norton Insight ayrıntılarını görebilir ve önyükleme biriminizi birleştirebilirsiniz.

Performans penceresine erişmek için

  • Norton 360 ana penceresinde, Sistem Sicili ve Performans simgesini tıklatın.

    Sistem Sicili ve Performans simgesini bulmak için, fare işaretçinizi Norton 360 ana penceresinin alt kısmında bulunan simgelerin üzerinde getirebilirsiniz.


Sistem etkinliklerini izleme hakkında

Sistem Sicili, son üç ayda gerçekleştirdiğiniz veya meydana gelen önemli sistem etkinlikleri hakkında bilgi verir. Sistem Sicili bu bilgileri Performans penceresinde gösterir. Performans penceresinin üst kısmındaki Olaylar grafiğinde, her bir etkinlik bir simge veya şerit olarak gösterilir. Her bir simge veya şeridin açıklaması grafiğin alt kısmında görünür. İçinde bulunduğunuz ayla ilgili ayrıntıları ve son iki ayla ilgili ayrıntıları görmek için grafiğin üzerindeki sekmeleri kullanabilirsiniz. Etkinlikler arasında şunlar yer alır:

Yüklemeler

Son üç ayda sisteminizde gerçekleştirdiğiniz yükleme etkinlikleri hakkında bilgi verir

Bu bilgiler arasında, yüklediğiniz uygulama, uygulamayı yüklediğiniz tarih ve o tarihteki toplam yükleme sayısı gibi ayrıntılar yer alır.

İndirmeler

Son üç ayda sisteminizde gerçekleştirdiğiniz uygulama indirme etkinlikleri hakkında bilgi verir

Bu bilgiler arasında, dosya indirdiğiniz tarih ve o tarihteki toplam indirme sayısı gibi ayrıntılar yer alır. Ayrıntıları Görüntüle bağlantısı, indirilen dosyayla ilgili diğer ayrıntıları görmenizi sağlar. Bu ayrıntılar arasında İndirme Sicili raporu, dosya adı, saygınlık düzeyi ve tavsiye edilen eylem gibi bilgiler yer alır.

Optimize Edildi

Son üç ayda sisteminizde gerçekleştirdiğiniz optimizasyon etkinliklerini gösterir

Tespitler

Norton 360 programının son üç ayda sisteminizde gerçekleştirdiği tehdit tespiti etkinlikleri hakkında bilgi verir

Bu bilgiler arasında, Norton 360 programının tehdit tespit ettiği tarih ve Norton 360 programının o tarihte tespit ettiği toplam tehdit sayısı yer alır. Ayrıntıları Görüntüle bağlantısı riskle ilgili diğer ayrıntıları görmenize olanak sağlar. Bu ayrıntılar arasında risk etkisi ve riskin kökeni gibi bilgiler yer alır. Ayrıca, bir tehdidin sisteminizde gerçekleştirdiği eylem ve Symantec'in bu tehdidi ortadan kaldırmanız için önerdiği eylem gibi bilgileri de bu ayrıntılar arasında görebilirsiniz.

Hızlı Taramalar

Norton 360 programının son üç ayda sisteminizde gerçekleştirdiği Hızlı Taramalar hakkında bilgi verir

Bu bilgiler arasında, Hızlı Tarama'nın gerçekleştirildiği tarih ve o tarihte gerçekleştirilen Hızlı Tarama sayısı yer alır. Ayrıntıları Görüntüle bağlantısı diğer ayrıntıları görmenize olanak sağlar. Bu ayrıntılar arasında tarama süresi, taranan öğe sayısı, tespit edilen risk sayısı, çözümlenen risk sayısı ve tavsiye edilen eylem gibi bilgiler yer alır.

Ek Bilgi

Sistem etkinliklerinizin ayrıntılarını görüntüleme


Sistem etkinliklerinizin ayrıntılarını görüntüleme

Sistem Sicili, son üç ay içinde gerçekleştirdiğiniz veya meydana gelen sistem etkinliklerinin ayrıntılarını Performans penceresinde görmenize olanak sağlar. Bu etkinlikler arasında uygulama yüklemeleri, uygulama indirmeleri, disk optimizasyonları, tehdit tespitleri veya Hızlı Taramalar yer alabilir. İçinde bulunduğunuz ayla ilgili ayrıntıları ve son iki ayla ilgili ayrıntıları görmek için Olaylar grafiğinin üzerindeki sekmeleri kullanabilirsiniz. Performans penceresinin üst kısmındaki Olaylar grafiğinde, her bir etkinlik bir simge veya şerit olarak gösterilir. Her bir simge veya şeridin açıklaması grafiğin alt kısmında görünür. İşaretçiyi bir simgenin üzerine getirdiğinizde görünen açılır pencerede, etkinlikle ilgili ayrıntılar gösterilir. Bu ayrıntılar arasında, etkinliğin gerçekleştirildiği tarih ve o tarihte gerçekleştirdiğiniz bu tür etkinliklerin sayısı yer alır. Ayrıntıları görüntüle bağlantısı, etkinlikle ilgili diğer ayrıntıları Güvenlik Geçmişi penceresinde görüntüler.

Sistem etkinliklerinizin ayrıntılarını görüntülemek için

  1. Norton 360 ana penceresinde, Sistem Sicili ve Performans simgesini tıklatın.

    Sistem Sicili ve Performans simgesini bulmak için, fare işaretçinizi Norton 360 ana penceresinin alt kısmında bulunan simgelerin üzerinde getirebilirsiniz.

  2. Performans penceresinde, Olaylar grafiğinin üst kısmında, aya ait sekmeyi tıklatarak ayrıntıları görebilirsiniz.

  3. Olaylar grafiğinde, işaretçiyi etkinliğe ait simgenin veya şeridin üzerine götürün.

  4. Açılan pencerede, etkinliğin ayrıntılarını görebilirsiniz.

  5. Açılan pencerede Ayrıntıları görüntüle seçeneği görünürse, Güvenlik Geçmişi penceresinde diğer ayrıntıları görmek için Ayrıntıları görüntüle 'yi tıklatın.


CPU grafiği ve bellek grafiği hakkında

Norton 360 sistem CPU ve bellek kullanımı ile Norton'a özgü CPU ve bellek kullanımının tümünü izler. Norton 360, CPU grafiğindeki ve bellek grafiğindeki ayrıntıları görüntüler. CPU grafiği ve bellek grafiği, CPU kullanımının ve bellek kullanımının gerçek zamanlı grafikleridir.

Grafikler son 90 dakika boyunca ve bilgisayarınızı başlatmanızdan itibaren geçen zaman boyunca bir performans süresi görüntüler. Bu grafikler her 15 saniyede bir bilgileri günceller. Grafikler sağdan sola doğru ilerler ve en yeni veriler, grafiğin en sağında görünür. Grafikteki mavi desen tüm sistem kullanımını, sarı desen ise Norton'un kullanımını belirtir. Boşta olarak etiketlenmiş gri renkli bloklar bilgisayarınızın boşta kalma süresini gösterir.

Grafikler 90 dakikalık bir varsayılan performans süresi gösterir. Bununla birlikte, grafiğin görüntülemek istediğiniz bir bölgesini tanımlamak için Yakınlaştır seçeneklerini kullanabilirsiniz. Yakınlaştır seçeneğini kullanarak, grafiklerin büyütülmüş bir görünümünü veya geçmiş verilerini elde edebilirsiniz. Örneğin 10 dk. seçeneğini belirlerseniz, Norton 360, son 10 dakika için CPU grafiğinin veya bellek grafiğinin büyütülmüş görünümünü görüntüler. 1d seçeneğini belirlerseniz, Norton 360 son bir günün tarihsel verilerini görüntüler.

CPU grafiğindeki herhangi bir noktayı tıklattığınızda, Norton 360, o noktada en fazla kaynak tüketen işlemlerin listesini görüntüler. Ayrıca, her işlem için kullanım yüzdesini de görüntüler. Listede bulunan bir işlemi tıklatarak Dosya Sicili penceresinde daha fazla bilgi alabilirsiniz.

Dosya Sicili penceresi, işlem hakkında aşağıdaki gibi bilgiler sunar:

  • Dosya adı, dijital imza ve işlemin yüklendiği tarih

  • Güven düzeyi

  • Kaynak kullanımı ayrıntıları

  • İşlemin sisteminizde gerçekleştirdiği eylemler

Ayrıca, Dosya Sicili penceresinde, çalışan işlemlerin CPU grafiği de görüntülenir. Grafikte, genel sistem CPU kullanımının ve işlemin CPU kullanımının dökümü gösterilir.

Ek Bilgi

CPU grafiğini ve bellek grafiğini görüntüleme

CPU ve bellek kullanımınıza ait geçmiş verilerini alma

Kaynak tüketimi yüksek olan işlemleri tespit etme


CPU grafiğini ve bellek grafiğini görüntüleme

Norton 360 sistem CPU ve bellek kullanımı ile Norton'a özgü CPU ve bellek kullanımının tümünü izler. Performans grafiğinin üst kısmındaki CPU sekmesi ve Bellek sekmesi, sırasıyla CPU grafiğini ve bellek grafiğini görüntüler.

Yakınlaştır seçenekleri, CPU grafiğinin ve bellek grafiğinin büyütülmüş görünümünü verir. Örneğin 10 dk. seçeneğini belirlerseniz, Norton 360, son 10 dakika için CPU grafiğinin veya bellek grafiğinin büyütülmüş görünümünü görüntüler. 30 dk. seçeneğini belirlerseniz, Norton 360, son 30 dakika için CPU grafiğinin ve bellek grafiğinin büyütülmüş görünümünü görüntüler.

CPU grafiğini ve bellek grafiğini görüntülemek için

  1. Norton 360 ana penceresinde, Sistem Sicili ve Performans simgesini tıklatın.

    Sistem Sicili ve Performans simgesini bulmak için, fare işaretçinizi Norton 360 ana penceresinin alt kısmında bulunan simgelerin üzerinde getirebilirsiniz.

  2. Performans penceresinde, aşağıdakilerden birini yapın:

    • CPU grafiğini görüntülemek için CPU sekmesini tıklatın.

    • Bellek grafiğini görüntülemek için Bellek sekmesini tıklatın.

  3. Aşağıdakilerden birini yapın:

    • Büyütülmüş bir görünüm elde etmek için, Yakınlaştır seçeneğinin yanındaki 10 dk. veya 30 dk. seçeneğini tıklatın.

    • Varsayılan performans süresini elde etmek için, Yakınlaştır seçeneğinin yanındaki 90 dk. seçeneğini tıklatın.


CPU ve bellek kullanımınıza ait geçmiş verilerini alma

Yakınlaştırma seçenekleri size, CPU grafiği ve bellek grafiğine ait geçmiş verilerini de sağlar. Örneğin, 1g seçeneğini tercih ederseniz, Norton 360 son bir güne ait CPU grafiği veya bellek grafiği verilerini görüntüler.

CPU veya bellek kullanımınıza ait geçmiş verilerini görmek için

  1. Norton 360 ana penceresinde, Sistem Sicili ve Performans simgesini tıklatın.

    Sistem Sicili ve Performans simgesini bulmak için, fare işaretçinizi Norton 360 ana penceresinin alt kısmında bulunan simgelerin üzerinde getirebilirsiniz.

  2. Performans penceresinde, aşağıdakilerden birini yapın:

    • CPU grafiğini görüntülemek için CPU sekmesini tıklatın.

    • Bellek grafiğini görüntülemek için Bellek sekmesini tıklatın.

  3. Aşağıdakilerden birini yapın:

    • Son bir güne ait geçmiş verilerini almak için, 1g seçeneğini tıklatın.

    • Son bir haftaya ait geçmiş verilerini almak için, 1h seçeneğini tıklatın.

    • Son bir aya ait geçmiş verilerini almak için, 1a seçeneğini tıklatın.


Kaynak tüketimi yüksek olan işlemleri tespit etme

CPU grafiğinin herhangi bir noktasını tıklatıp, o anda bilgisayarınızın kaynaklarını en çok tüketen işlemlerin listesini görebilirsiniz. Listede bulunan bir işlemi tıklatarak, Dosya Sicili penceresinde o işlem hakkında daha fazla bilgi alabilirsiniz.

Kaynak tüketimi yüksek olan işlemleri tespit etmek için

  1. Norton 360 ana penceresinde, Sistem Sicili ve Performans simgesini tıklatın.

    Sistem Sicili ve Performans simgesini bulmak için, fare işaretçinizi Norton 360 ana penceresinin alt kısmında bulunan simgelerin üzerinde getirebilirsiniz.

  2. Performans penceresinde, CPU sekmesini tıklatın.

  3. Kaynak tüketimi yüksek olan işlemlerin listesini görmek için CPU grafiğindeki herhangi bir noktayı tıklatın.

  4. İşlem hakkında daha fazla bilgi edinmek için Dosya Sicili penceresinde işlemin adını tıklatın.


Optimizasyon hakkında

Disk üzerindeki veri depolama alanı ayrı birimlere bölünmüştür. Bu birimlere küme denir. Dosyalar diske yazılırken, küme boyutunda parçalara ayrılırlar. Bir dosyanın parçaları birbirine yakın veya bitişik kümelerde bulunduğunda, o dosyaya hızlı bir şekilde erişilebilir.

Dosya ve uygulamalarınızın tümü ve Windows işletim sistemi, bilgisayarınızın sabit diskinde bulunur. Dosyalarınızı oluşturan bilgi parçacıkları yavaş yavaş diske yayılmaya başlar. Buna parçalanma denir. Bilgisayarınızı ne kadar çok kullanırsanız, sabit disk de o kadar çok parçalanır.

Parçalanmış bir dosyaya erişilirken disk performansı düşük olur. Performansın düşük olmasının nedeni şudur: Sürücü kafası bu dosyanın parçalarının tümünü bulur, yükler, kaydeder ve takip eder. Diskteki boş alan da parçalanmışsa, sürücü kafası, geçici dosyaları veya yeni eklenen dosyaları depolamak için yeterli boş alanı izlemek zorunda kalabilir.

Optimizasyon yapıldığında, dosya parçaları birbirine yakın veya bitişik olan kümelere yerleştirilerek yeniden düzenlenir. Sürücü kafası dosya verilerinin tümüne tek bir konumdan eriştiğinde, dosya belleğe daha hızlı okunur. Ayrıca, optimizasyon yapıldığında, en sık kullanılan dosyalar ve çok nadir kullanılan dosyalar ayrı ayrı gruplanarak disk üzerindeki kullanılabilir boş alan miktarı en üst düzeye çıkarılır. Yeni eklenen dosyaların parçalanmasını önlemek için, optimizasyon yapıldığında boş alanlar birleştirilir. Optimizasyon işlemi sonucunda, büyük veri yapılarının ardına ekstra boş disk alanı eklenir; böylece bu yapılar hemen parçalanmış hale gelmeden büyüyebilirler.

Performans penceresindeki Optimize et seçeneğini kullanarak, önyükleme biriminizi manuel olarak optimize edebilirsiniz.

Ayrıca, önyükleme biriminizi veya bilgisayarınız boştayken önyükleme birimini içeren yerel diski birleştirmek için Norton 360 programını da yapılandırabilirsiniz. Norton 360, bilgisayarınıza uygulama yüklendiğini tespit ettiğinde otomatik olarak optimizasyonu zamanlar. Optimizasyon işlemi, bilgisayarınızın bir sonraki boşta kalışında başlatılır. Boşta kalma sırasında önyükleme birimini optimize etmek için, Yönetim Ayarları penceresindeki Boşta Kalma Süresi Optimize Edici seçeneğini kullanabilirsiniz.

Ek Bilgi

Önyükleme biriminizi optimize etme


Önyükleme biriminizi optimize etme

Optimize et seçeneği, önyükleme biriminizi optimize ederek bilgisayarınızın önyükleme süresini iyileştirmenize olanak sağlar. Önyükleme biriminizin optimizasyonu sonucunda, dosya parçaları birbirine yakın veya bitişik kümelere yerleştirilerek kullanılabilir boş disk alanı en üst düzeye çıkarılır. Sabit sürücünüzün sürücü kafası dosya verilerinin tümüne tek bir konumdan eriştiğinde, dosya belleğe daha hızlı okunur.

Optimize et seçeneğini Windows XP'de kullandığınızda, Norton 360 yalnızca önyükleme birimini (örneğin, C:\Windows) optimize eder. Dolayısıyla, optimizasyonun tamamlanması daha kısa sürer. Öte yandan, Optimize et seçeneğini Windows Vista veya Windows 7'de kullandığınızda, Norton 360, önyükleme birimini içeren sürücüyü optimize eder. Dolayısıyla, optimizasyonun tamamlanması daha uzun sürer.

Optimize et seçeneğine, Performans penceresindeki güvenlik durumu grafiğinin üst kısmından erişebilirsiniz.

Önyükleme biriminizi optimize etmek için

  1. Norton 360 ana penceresinde, Sistem Sicili ve Performans simgesini tıklatın.

    Sistem Sicili ve Performans simgesini bulmak için, fare işaretçinizi Norton 360 ana penceresinin alt kısmında bulunan simgelerin üzerinde getirebilirsiniz.

  2. Performans penceresinde, güvenlik durumu grafiğinin üst kısmında, Optimize et 'i tıklatın.

    Norton Görevleri penceresinde kullanılabilen arka plan işleri listesindeki Sicile Dayalı Optimize Edici satırı, önyükleme birimi optimizasyonu işleminin ayrıntılarını görüntüler. Arka plan işinin zaman damgası, süresi ve durumu gibi ayrıntıları görüntüleyebilirsiniz.


Norton Görevleri hakkında

Norton Görevleri penceresi, Norton'a özgü arka plan görevlerinin tümünü görebileceğiniz ve izleyebileceğiniz bir arabirim sağlar. Norton 360, arka plan görevlerinin çoğunu bilgisayarınız boştayken çalıştırır. Norton Görevleri penceresinde, Norton 360 programının gerçekleştirdiği arka plan görevlerinin ayrıntıları gösterilir.

Bu ayrıntılar arasında şunlar yer alır:

  • Arka plan görevinin adı

    Bir arka plan görevini başlatmak veya durdurmak için, arka plan işinin adından önce görünen simgeyi kullanabilirsiniz. Bir arka plan görevini istediğiniz zaman başlatabilir veya durdurabilirsiniz.

  • Arka plan görevinin zaman damgası

    Arka plan işinin en son çalıştırıldığı tarih ve saat gibi ayrıntıları görebilirsiniz. Bu ayrıntılar, arka plan görevini başlatmaya veya Norton 360 programının bu görevi bilgisayarınız boştayken çalıştırmasını beklemeye karar vermenize yardımcı olur.

  • Arka plan görevinin süresi

    Bir arka plan görevinin son olarak çalıştırıldığı sürenin uzunluğunu görüntüleyebilirsiniz. Ayrıca bu ayrıntılar, arka plan görevini başlatırsanız bu görevin tamamlanması için geçecek süreyi belirlemenize de yardımcı olur.

  • Arka plan görevinin sistem boştayken çalıştırılıp çalıştırılmadığı

    Bu ayrıntı, bir görevin bilgisayarınız boştayken çalıştırılıp çalıştırılmadığını, dolayısıyla sizin o görevi çalıştırmanız gerekip gerekmediğini görmenize yardımcı olur.

  • Arka plan görevinin durumu

    Görevin tamamlanmasıyla ilgili ayrıntıları görüntüleyebilirsiniz. Ayrıca, arka plan görevinin tamamlanması için gereken güç türünü de belirleyebilirsiniz.

Arka plan görevlerini görüntüleme ve izlemenin yanı sıra, Boşta Kalma Zaman Aşımı süresini de belirtebilirsiniz. Boşta Kalma Zaman Aşımı süresine ulaşıldıktan sonra, Norton 360, bilgisayarı boşta olarak algılar ve arka plan görevlerini çalıştırır. Bilgisayarınızın boşta olma durumunu onaylamak için Boşta Kalma Geri Sayımı çubuğunu kullanabilirsiniz. Bilgisayarınızın performans verilerini elde etmek için CPU grafiğini ve bellek grafiğini görüntüleyebilirsiniz.

Belirtilen bir süre için Etkileşimsiz Mod'u da manuel olarak etkinleştirebilirsiniz.

Ek Bilgi

Norton 360 programının arka plan işlerini izleme


Norton 360 programının arka plan işlerini izleme

Norton Görevleri penceresinde, Norton 360 programının gerçekleştirdiği arka plan görevleriyle ilgili bilgi verilir ve arka plan görevlerini görmenize ve izlemenize olanak sağlanır. Norton 360, arka plan görevlerinin çoğunu bilgisayarınız boştayken çalıştırır. Arka plan görevlerinin tümünün bilgisayarınız boştayken gerçekleştirilmesi, bilgisayarınızı kullandığınızda, bilgisayarınızın en yüksek verimlilikte çalışmasına yardımcı olur. Bununla birlikte, bir görevi istediğiniz zaman manuel olarak başlatabilir veya durdurabilirsiniz. Ayrıca, Boşta Kalma Zaman Aşımı süresini de belirtebilirsiniz. Boşta Kalma Zaman Aşımı süresine ulaşıldıktan sonra, Norton 360, bilgisayarı boşta olarak algılar ve arka plan görevlerini çalıştırır. Bilgisayarınızın boşta olma durumunu onaylamak için Boşta Kalma Geri Sayımı çubuğunu kullanabilirsiniz. Bilgisayarınızın performans verilerini elde etmek için CPU grafiğini ve bellek grafiğini de görüntüleyebilirsiniz.

Arka plan işlerini izlemek için

  1. Norton 360 ana penceresinde Görevler 'i tıklatın

  2. Görevler penceresinde, PC Ayarlama Görevleri altında, Norton Görevleri'ni denetle 'yi tıklatın.

  3. Norton Görevleri penceresinde, arka plan işlerinin ayrıntılarını görüntüleyin.

  4. Aşağıdakilerden birini yapın:

    • Arka plan işini çalıştırmak için, arka plan işinin adından önce görünen Yürüt simgesini tıklatın.

    • Çalışan bir arka plan işini durdurmak için, arka plan işinin adından önce görünen Durdur simgesini tıklatın.

  5. Kapat düğmesini tıklatın.


Norton Insight hakkında

Norton Insight, bilgisayarınızdaki dosyaların akıllı bir şekilde taranmasına olanak sağlar. Bilgisayarınızın güvenliğini tehlikeye atmadan daha az sayıda dosyayı taramanıza olanak sağlayarak Norton 360 taramalarının performansını artırır.

Bir Norton 360 taraması, bilgisayarınızdaki tehditleri aşağıdaki yöntemlerle tanımlayabilir:

Kara Liste tekniği | Norton 360 düzenli aralıklarla Symantec'ten tanımları alır. Bu güncellemeler, bilinen tehditlerin imzalarını içerir. Norton 360, tanım güncellemelerini her alışında, bilgisayarınızda bulunan tüm dosyaların taramasını yapar. Bilgisayarınızdaki tehditleri tanımlamak için, dosyaların imzalarını, bilinen tehdit imzalarıyla karşılaştırır.
Beyaz Liste tekniği | Norton 360, İlgilenilen Dosyalar hakkında belirli bilgileri elde eder ve sistem boştayken bu bilgileri Symantec'e gönderir. Bu bilgiler arasında dosya adı, dosya boyutu ve sağlama anahtarı gibi öğeler yer alır. Symantec, her İlgilenilen Dosyanın bilgilerini ve benzersiz sağlama değerini analiz eder ve dosyaya bir güven düzeyi verir. Symantec sunucusu, İlgilenilen Dosya'nın sağlama değerini ve güven düzeyini depolar. Norton Insight - Uygulama Değerlendirmeleri penceresi açıldıktan hemen sonra sunucu bu bilgileri gösterir. Dosyadaki en küçük değişiklikler bile, dosyanın sağlama değerinde ve güven düzeyinde değişikliğe neden olur. Tipik olarak, İlgilenilen Dosyaların çoğu işletim sistemine veya bilinen uygulamalara aittir ve hiçbir zaman değişmez. Bu dosyaların tekrar tekrar taranmaları veya izlenmeleri gerekmez. Örneğin Excel.exe, hiçbir zaman değişmeyen, ancak normal bir güvenlik taramasında her zaman taradığınız bir dosyadır.

Symantec, İlgilenilen Dosyalar 'a aşağıdaki güven düzeylerini atar:

Norton Tarafından Güvenilen | Symantec, Norton 360 programının Symantec'e gönderdiği dosya bilgilerini esas alarak dosyayı güvenilir olarak analiz eder.
İyi | Symantec, Norton Community içinde bulunan dosyalarda yapılan istatistiksel değerlendirmeyi esas alarak dosyayı iyi olarak analiz eder.
Kanıtlanmamış Güven | Symantec, bu dosya hakkında, dosyaya bir güven düzeyi atamasına yetecek kadar bilgi sahibi değildir.
Zayıf Güven | Symantec, bu dosyanın güvenilir olmadığına dair yalnızca birkaç emare görmüştür.
Güvenilmeyen | Symantec, bu dosyanın güvenilir olmadığına dair birçok emare görmüştür.

Norton 360, tarama performansınızı yapılandırmak için farklı profiller de sağlar. Tam Tarama profilini kullandığınızda, Norton 360, bilgisayarınızı taramak için Kara Liste tekniğini uygular. Tanım güncellemeleri sırasında edindiği imzalara göre, bilgisayarınızdaki tüm dosyaları tarar. Standart Güven veya Yüksek Güven profilini kullandığınızda, Norton 360, dosyaları güven düzeylerini esas alarak taramak için Beyaz Liste tekniğini uygular. Böylece, Norton 360, bilgisayarınızın tamamında güvenlik tehdidi taraması yapmak için gereken süreyi önemli ölçüde azaltır.

Norton Insight'ın kullandığı Beyaz Liste tekniği, şüpheli uygulamaların sezgisel tespitine de yardımcı olur. Normal olarak, bilinen uygulamaların yürütme davranışı, bilinmeyen uygulamaların yürütme davranışı ile aynı görünür. Bu tip davranış, iyi uygulamaların yanlış şekilde şüpheli olarak tanımlanmasına neden olur ve dolayısıyla, güvenlik uygulamalarının düşük bir sezgisel tespit eşiği kullanmalarını gerektirir. Bununla birlikte, düşük bir tespit eşiğinin kullanılması, kötü amaçlı uygulamalara karşı tam bir sezgisel koruma sağlamaz. Norton 360, yüksek bir sezgisel tespit eşiğinin korunmasına yardımcı olan Beyaz Liste tekniğini kullanır. İyi bilinen uygulamaların yanlış tespitini engellemek ve kötü amaçlı uygulamaların yüksek oranda tespit edilmesini sağlamak için, iyi bilinen uygulamaları sezgisel tespitin dışında tutar.

Ek Bilgi

Dosyaları görüntülemek için Norton Insight'ı kullanma

Dosyanın güven düzeyini denetleme

Tarama Performans Profilleri 'ni yapılandırma


Dosyaları görüntülemek için Norton Insight'ı kullanma

Norton Insight, bilgisayarınızda mevcut olan İlgilenilen Dosyalar hakkında bilgi verir. Norton 360, Norton Insight - Uygulama Değerlendirmeleri penceresinde seçtiğiniz seçeneğe dayanarak dosyaların belirli kategorilerini görüntülemenize olanak verir.

Norton Insight - Uygulama Değerlendirmeleri penceresinde kullanılabilen açılır liste, size aşağıdaki seçenekleri sunar:

Tüm Çalışan İşlemler

Bu seçeneği tercih ettiğiniz anda bilgisayarınızda çalışmakta olan işlemleri listeler

Tüm dosyalar

İlgilenilen Dosyalar 'ı listeler

Başlangıç Öğeleri

Bilgisayarınızı başlattığınızda başlatılan programları listeler

Tüm Yüklenmiş Modüller

Program bellek alanına yüklenmiş durumdaki tüm dosyaları ve programları listeler

Performans Üzerindeki En Büyük Etki

Bilgisayarınızda en fazla kaynak tüketen programları listeler

Norton 360, bilgisayarınızın performansı üzerinde büyük etkisi olan ilk on kaynağın listesini görüntüler.

En Yüksek Topluluk Kullanımı

Topluluk kullanımı en fazla olan dosyaları listeler

En Yakın Zamanda Yüklenen

En yakın zamanda yüklediğiniz dosyaları listeler

Bu liste, Norton 360 programını yükledikten sonra son 30 gün içinde yüklediğiniz dosyaları içerir.

Kullanıcı Tarafından Güvenilen Dosyalar

Dosya Sicili penceresinde manuel olarak güvendiğiniz İlgilenilen Dosyalar 'ı listeler

Bu kategoride, dosyalara manuel olarak güvenseniz bile, İlgilenilen Dosyalar'a ait olan dosyalar listelenmez. Öte yandan, Tarama Performans Profilleri 'ni Yüksek Güven olarak yapılandırdığınızda, Norton 360 manuel olarak güvenilen dosyaların tümünü Norton 360 taramasının dışında bırakır.

Ayrıca, manuel olarak güvendiğiniz İlgilenilen Dosyalar'ın tümünden kullanıcı güvenini kaldırabilirsiniz. Kullanıcı güvenini kaldırmak için, açılır listenin yanında bulunan Tüm Kullanıcı Güvenlerini Temizle seçeneğini kullanabilirsiniz.

Güvenilmeyen Dosyalar

Güvenilmeyen güven düzeyine sahip olan dosyaları listeler

Açılır listenin yanındaki Tüm Dosyalara Güven seçeneğini tıklatarak, güvenilmeyen tüm dosyalara manuel olarak güvenebilirsiniz.

Dosya adı, güven düzeyi, topluluk kullanımı, kaynak kullanımı ve dosyanın yüklendiği tarih gibi dosya ayrıntılarını görüntüleyebilirsiniz. Bir dosyanın güven düzeyinin değiştiği veya çalışan bir işlemin durduğu durumlar olabilir. Dosya listesini, dosya ayrıntılarını ve kapsama yüzdesini güncellemek için Norton Insight - Uygulama Değerlendirmeleri penceresini yenileyebilirsiniz. Kapsama metre, Norton Tarafından Güvenilen dosyaların ve toplam İlgilenilen Dosyalar'ın yüzdesinin grafik görünümünü verir. Oran arttıkça taramanın süresi azalır.

Dosya listesini görüntülemek için

  1. Norton 360 ana penceresinde, işaretçiyi PC Güvenliği 'nin üzerine götürün ve Norton Insight'ı Çalıştır 'ı tıklatın.

  2. Norton Insight - Uygulama Değerlendirmeleri penceresinde, dosyaların kategorisini görüntülemek için açılır listeden bir seçenek belirleyin.

    Ayrıntılar alanında listelenen tüm dosyaları görüntülemek için pencereyi kaydırmanız gerekebilir.

  3. Kapat düğmesini tıklatın.

Dosya listesini yenilemek için

  • Norton Insight - Uygulama Değerlendirmeleri penceresinde Yenile 'yi tıklatın.

Ek Bilgi

Dosyanın güven düzeyini denetleme


Dosyanın güven düzeyini denetleme

Norton Insight, bilgisayarınızda mevcut olan İlgilenilen Dosyalar 'ın ayrıntılarını denetlemenize olanak sağlar. Dosyanın imzası ve dosyanın yüklendiği tarih gibi ayrıntıları görüntüleyebilirsiniz. Güven düzeyi, topluluk kullanımı, kaynak kullanımı ve dosyanın kaynağı gibi ayrıntıları da görüntüleyebilirsiniz. Dosyanın bilgisayarınızdaki konumunu bulmak için Bu dosyayı bul seçeneğini kullanabilirsiniz. Bilgisayarınızda varolan bir dosyayı sağ tıklattığınızda, kısayol menüsünde önce Norton 360 seçeneği, ardından da Norton File Insight seçeneği görüntülenir. İlgilenilen Dosya'nın ayrıntılarını gözden geçirmek için seçenekleri kullanabilirsiniz.

Not:

Ayrıca Norton 360, İlgilenilen Dosya olarak ayrıntılarını görmek için Dosya Sicili penceresini açtığınız dosyaları da kategorilere ayırır.

Symantec sunucusu, İlgilenilen Dosya'nın sağlama değerini ve güven düzeyini depolar. Norton Insight - Uygulama Değerlendirmeleri penceresi açıldıktan hemen sonra sunucu dosya ayrıntılarını gösterir. Bununla birlikte, dosyanın güven değerini güncellemek için Dosya Sicili penceresinde Güven Düzeyini Şimdi Denetle seçeneğini kullanabilirsiniz. Ayrıca, iyi bilinen dosyalara manuel olarak da güvenebilirsiniz. Norton Tarafından Güvenilen veya İyi haricindeki dosyaların güven düzeyini değiştirip Kullanıcı Tarafından Güvenilen yapabilirsiniz.

Bilgisayarınızda bulunan bir dosyanın kaynak kullanımını belirleyebilirsiniz. Dosya Sicili penceresinde, çalışan işlemlerin CPU grafiği görüntülenir. Bu grafikte, genel sistem CPU kullanımının ve işlemin CPU kullanımının veya bellek kullanımının dökümü gösterilir.

Dosyanın güven düzeyini denetlemek için

  1. Norton 360 ana penceresinde, işaretçiyi PC Güvenliği 'nin üzerine götürün ve ardından Norton Insight'ı Çalıştır 'ı tıklatın.

  2. Norton Insight - Uygulama Değerlendirmeleri penceresinde Belirli Bir Dosyayı Denetle 'yi tıklatın.

  3. Ayrıntılarını denetlemek istediğiniz dosyanın bulunduğu konuma gidin.

  4. Dosyayı seçip Aç 'ı tıklatın.

  5. Dosya Sicili penceresinde, dosyanın ayrıntılarını görüntüleyin.

  6. Dosya Sicili penceresini kapatmak için Kapat 'ı tıklatın.

Dosyanın güven düzeyini ayrıntılar alanından denetlemek için

  1. Norton 360 ana penceresinde, işaretçiyi PC Güvenliği 'nin üzerine götürün ve ardından Norton Insight'ı Çalıştır 'ı tıklatın.

  2. Norton Insight - Uygulama Değerlendirmeleri penceresinde, ayrıntılarını gözden geçirmek istediğiniz dosyayı tıklatın.

  3. Dosya Sicili penceresinde, dosyanın ayrıntılarını görüntüleyin.

  4. Dosya Sicili penceresini kapatmak için Kapat 'ı tıklatın.

Belirli bir dosyanın güven düzeyini yenilemek için

  • Dosya Ayrıntıları penceresinde, Güven Düzeyini Şimdi Denetle 'yi tıklatın.

Ek Bilgi

Norton Insight hakkında


Tarama Performans Profilleri 'ni yapılandırma

Tarama Performans Profilleri ayarları, Norton 360 programının, dosyaların dijital imzalarını ve güven düzeyini esas alarak bilgisayarınızı tarama şeklini yapılandırmanıza olanak sağlar. Norton 360 taramalarını daha hafif, daha hızlı ve daha etkili hale getirmek için, bilinen dijital imzalara veya yüksek güven düzeylerine sahip olan dosyaları tarama dışında bırakabilirsiniz.

Aşağıdakileri yapmak için Tarama Performans Profilleri ayarlarını yapılandırabilirsiniz:

  • Bilgisayarınızda kapsamlı bir tarama yapmak için Tam Tarama 'ya yapılandırma.

    Tam tarama, dosyaların güven düzeyine veya dijital imzasına bakılmaksızın, bilgisayarınızdaki dosyaların tümünün taranmasını içerir.

  • Norton Tarafından Güvenilen dosyaları dışarıda bırakan bir tarama yapmak için Standart Güven 'e yapılandırma.

    Norton 360, Norton Tarafından Güvenilen haricinde bir güven düzeyine sahip olan dosyaları tarar.

  • Bilinen dijital imzalara veya yüksek güven düzeylerine sahip olan dosyaları dışarıda bırakan bir tarama yapmak için Yüksek Güven 'e yapılandırma.

    Norton 360, Norton Tarafından Güvenilen veya Kullanıcı Tarafından Kullanılan güven düzeyine sahip olan dosyaları taramaz. Ayrıca, yüksek güven düzeyine sahip olan İyi dosyaları da taramanın dışında tutar. Güven düzeyi Zayıf Güven, Kanıtlanmamış Güven ve Güvenilmeyen olan dosyaları ve sınıf 3 dijital imzası olmayan dosyaları tarar.

Bir taramayı çalıştırmadan veya bir taramayı zamanlamadan önce, Tarama Performans Profilleri ayarlarını yapılandırmanız gerekir. Norton 360, Tarama Performans Profilleri ayarlarında belirttiğiniz yapılandırmaya göre bilgisayarınızı tarar.

Tarama Performans Profilleri 'ni yapılandırmak için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Antivirus 'ü tıklatın.

  3. Taramalar ve Risk sekmesinde, Tarama Performans Profilleri satırında, kaydırıcıyı ayarlardan birine sürükleyin. Seçenekleriniz şunlardır:

    • Tam Tarama

    • Standart Güven

    • Yüksek Güven

  4. Ayarlar penceresinde Uygula 'yı tıklatın.

Tarama Performans Profilleri 'ni Norton Insight - Uygulama Değerlendirmeleri penceresinden yapılandırmak için

  1. Norton 360 ana penceresinde, işaretçiyi PC Güvenliği 'nin üzerine götürün ve ardından Norton Insight'ı Çalıştır 'ı tıklatın.

  2. Norton Insight - Uygulama Değerlendirmeleri penceresinde, Tarama Performans Profilleri satırında, kaydırıcıyı ayarlardan birine sürükleyin. Seçenekleriniz şunlardır:

    • Tam Tarama

    • Standart Güven

    • Yüksek Güven

  3. Kapat düğmesini tıklatın.

Ek Bilgi

Norton Insight hakkında


Aylık Rapor hakkında

Aylık Rapor, Norton 360 programının son 30 günde sizin için yaptıklarının özetini görmenizi sağlar.

Aylık Raporu, Görevler penceresinde bulunan Aylık Raporu Görüntüle seçeneğini kullanarak görüntüleyebilirsiniz.

Norton 360, aylık raporu, ürününüzü yüklediğiniz tarihten itibaren her 30 günde bir görüntüler. Yüklemenin üzerinden 30 gün geçtikten sonra, Norton 360 Aylık Rapor'u otomatik olarak görüntüler. Norton 360 programının aylık raporu otomatik olarak görüntülemesini istemiyorsanız, Aylık Rapor penceresindeki Aylık raporları otomatik olarak görüntüleme seçeneğini kullanabilirsiniz.

Norton 360, Aylık Rapor'u Çeşitli Ayarlar penceresinden devre dışı bırakmanıza veya etkinleştirmenize olanak sağlar. Aylık Rapor penceresi, üründeki bazı özellikler ve hizmetlerle ilgili önerilerin yer aldığı Ayın ipucu 'nu görüntüler.

Ürününüzün kullanım süresi, deneme süresinin sona ermesiyle dolduğunda, Aylık Rapor'da ürününüzün etkinleştirme durumu görüntülenir. Öte yandan, ürününüzün kullanım süresi abonelik döneminin sona ermesiyle dolduğunda, Aylık Rapor'da ürününüzün abonelik durumu görüntülenir.

Norton 360 aşağıdaki kategorileri esas alarak raporlar sunar:

PC Güvenliği | Bilgisayarınızın korunduğu çeşitli saldırılarla ilgili ayrıntıları görmenizi sağlar; Örneğin, toplam kaç virüs ve casus yazılımdan korunduğunuzu görebilirsiniz.
Kimlik Koruması | Kimlik Avını Önleme etkinliklerinin ayrıntılarını görmenizi sağlar; Örneğin, ziyaret ettiğiniz bilinen, kimliği doğrulanmış sitelerin sayısını görebilirsiniz.
Yedekleme | Yedekleme etkinliklerinin ayrıntılarını görmenizi sağlar; Örneğin, Güvenli Çevrimiçi Depolama seçeneğini kullanarak yedeklediğiniz toplam dosya sayısını görebilirsiniz.
PC Ayarlama | PC Ayarlama etkinliklerinin ayrıntılarını görmenizi sağlar; Örneğin, kaldırılan Internet Explorer geçici dosyaları ve Windows geçici dosyalarının toplam sayısını görebilirsiniz.

Aylık Rapor, İnternet güvenliğiyle ilgili en son haberleri görmenize olanak sağlar. Ayrıca, İnternet'te nasıl güvenli bir şekilde gezineceğinizi anlatan makaleler de sunar. Makaleleri görmek için Güvenlik Kaynağınız bölümündeki Ek Bilgiler seçeneğini tıklatabilirsiniz. Ek Bilgiler seçeneğini tıklattığınızda, bu makaleler yeni bir tarayıcı penceresinde açılır.

Ek Bilgi

Aylık Raporu Görüntüleme


Aylık Raporu Görüntüleme

Norton 360, PC'nizin güvenli olmasını sağlamak için gerçekleştirdiği etkinliklerin kaydını tutar. Norton 360 programının PC'nizi korumak için son zamanlarda ne yaptığını merak ediyorsanız, Aylık Rapor penceresinde bu ayrıntıları görebilirsiniz.

Aylık Rapor 'da aşağıdaki bilgileri görebilirsiniz:

  • PC Güvenliği

  • Kimlik Koruması

  • Yedekleme

  • PC Ayarlama

Aylık Rapor'u görüntülemek için

  1. Norton 360 ana penceresinde Görevler 'i tıklatın.

  2. Görevler penceresinde, Aylık Raporu Görüntüle 'yi tıklatın.

  3. Aylık Rapor'u görüntülemeyi tamamladığınızda Kapat 'ı tıklatın.


Toplam korumayı sürdürme

Bu bölümde aşağıdaki konular ele alnmaktadır:

  • Toplam koruma hakkında

  • Bilgisayarınızın güvende olmasını sağlama hakkında

  • Bağlantı sorunlarını çözme hakkında

  • Acil durumlara tepki verme hakkında

  • Koruma özelliklerini izleme hakkında

  • Sistem güvenlik açıklarının ayrıntılarını görüntüleme hakkında


Toplam koruma hakkında

Norton 360, PC'niz için toplam koruma sunar. Bu toplam koruma içinde antivirüs ve casus yazılım koruması, çevrimiçi kimlik hırsızlığı koruması, yedekleme ve PC ayarlama gibi özellikler bulunur. Bu ürün, çok çeşitli tehditlere karşı tam koruma sağlayarak size, PC'nizde güvenli bir şekilde çalışma ve oyun oynama imkanı sunar.

Norton 360 programını yükleyip yedekleme depolama alanı hedefi ayarladıktan sonra, geri kalan işleri kendi yapar. Korunmak için başka bir şey yapmanız gerekmez. Öte yandan, Norton 360, güvenlik duvarı ayarlarınızı veya reklam yazılımı korumanızı özelleştirmenize, ya da otomatik etkinlikler için kendi zamanlamanızı belirlemenize de olanak sağlar.

Norton 360 aşağıdaki dört koruma kategorisinden oluşur:

PC Güvenliği | E-postalardan ve indirilen sitelerden kaynaklanan virüsleri ve casus yazılımları bloke eder ve kaldırır; yeni çıkan tehditlerden korur; e-posta eklerini tarar ve temizler
Kimlik Koruması | Kimlik hırsızlığından korunmanıza yardımcı olur; popüler Web sitelerinin kimliğini doğrular
Yedekleme | Fotoğrafları, müzikleri ve belgeleri çeşitli depolama konumlarına yedekler
PC Ayarlama | Sık karşılaşılan bilgisayar sorunlarını bulup giderir; istenmeyen tanımlama bilgilerini ve dosyaları temizler ve PC performansını optimize etmek için sabit diski birleştirir


Bilgisayarınızın güvende olmasını sağlama hakkında

Norton 360 yüklendikten sonra otomatik olarak PC'nizi korur ve korumayı sürdürmek için kendini otomatik olarak günceller. Bununla birlikte, PC'nize ve verilerinize yönelik tehditlerden sakınmayı öğrenerek PC'nizin güvenliğini daha da artırabilirsiniz.

E-posta tehditlerinden kaçınmak için aşağıdakileri yapın:

  • Yalnızca, güvenilir bir kaynaktan gelen ve almayı beklediğiniz e-posta eklerini açın.

  • İstenmeyen iletilerin tümünü açmadan silin.

  • Spam olduğundan şüphelendiğiniz bir e-postaya karşılık vermeyin. Bu e-postayı silin.

  • Gizli bilgiler isteyen e-postalarla karşılaştığınızda tedbirli davranın ve cevap vermeden önce, isteğin orijinal olduğunu doğrulayın.

Kendinizi kimlik avı girişimlerinden korumak için aşağıdakileri yapın:

  • Herhangi bir Web sitesini ziyaret etmek istediğinizde, Web sitesine gitmek için bağlantı tıklatmayın; adresi doğrudan tarayıcınıza yazın.

  • Kişisel bilgilerinizi yalnızca güvenilir sitelere verin. Bu sitelere örnek olarak, Web adresinde "https" olan veya tarayıcı penceresinin en alt kısmında kilit simgesi olan siteler gösterilebilir.

  • Herhangi bir şekilde, sizin talebiniz olmadan istendiğinde kişisel bilgilerinizi vermeyin.

Virüslerden, solucanlardan ve Truva atlarından kaçınmak için aşağıdakileri yapın:

  • PC'nize yalnızca, bilinen bir kaynaktan veya güvenilir bir kaynaktan dosya aktarın.

  • Anlık ileti bağlantıları üzerinden dosya göndermeyin veya almayın.

  • Anlık ileti programınızdaki arkadaş listesinde bulunan bir kişi garip iletiler, dosyalar veya Web bağlantıları gönderiyorsa, anlık ileti bağlantısını sonlandırın.

Casus yazılımlardan kaçınmak için aşağıdakileri yapın:

  • Web tarayıcınızdan gelen şüpheli hata iletilerini onaylamayın.

  • "Bedava" tekliflerinden şüphelenin; casus yazılımlar böyle bir şeyin içinde gelebilir.

  • Yüklediğiniz programların Son Kullanıcı Lisans Sözleşmelerini dikkatlice okuyun. Ayrıca, bir programı yüklerken o programın parçası olarak başka programlar yükleniyorsa, o programı yüklemeyin.

Ek Bilgi

Norton 360 durumu hakkında

Norton 360 simgesi hakkında


Bağlantı sorunlarını çözme hakkında

Norton 360, birçok koruma özelliğini desteklemek için internet bağlantısı kullanır. İnternete bağlanmak için proxy sunucu kullandığınızda, Norton 360 programının proxy ayarlarını yapılandırmanız gerekir. Yönetim Ayarları penceresinde Ağ Proxy Ayarları'nı yapılandırabilirsiniz.

Norton 360 programını yükledikten sonra internete bağlanamıyorsanız, bağlantı sorununuzun giderilmesine yardımcı olması için Destek özelliklerini kullanabilirsiniz.

Ek Bilgi

Ağ Proxy Ayarları 'nı yapılandırma


Acil durumlara tepki verme hakkında

Norton 360, tanım güncellemelerini otomatik olarak düzenli bir şekilde indirir ve en yeni virüslere ve bilinmeyen tehditlere karşı bilgisayarınızı korur. Ayrıca Norton 360, bilgisayarınızı yazılımlardaki güvenlik açıklarını kullanan internet tabanlı tehditlerden korumak için internet etkinliklerinizi de izler.

Bununla birlikte güvenlik sorunları ortaya çıkabilir ve ne yapılacağına karar vermeniz gerekir.

Bilgisayarınıza bir virüs veya zararlı yazılım bulaştığını düşünüyorsanız aşağıdakileri yapabilirsiniz:

Hızlı Tarama

Bilgisayarınızın virüslerin ve diğer güvenlik risklerinin sık sık hedef aldığı alanlarında virüs taraması yapmanıza olanak sağlar

Bu taramada bilgisayarınızın tümü taranmadığı için, Kapsamlı Tarama'ya kıyasla daha kısa sürede tamamlanır.

Kapsamlı Tarama

Bilgisayarınızı virüslerden ve casus yazılımlardan korumak için tüm önyükleme kayıtlarını , dosyaları ve çalışan programları denetler

Ayrıca bu tarama, daha yüksek bir koruma düzeyi sağlamak ve bilgisayarınızın performansını artırmak için diğer görevleri de (Liveupdate, Temizleme, Disk Optimizasyonu ve Yedekleme gibi) çalıştırır. Sonuç olarak, yönetici ayrıcalıklarıyla Kapsamlı Tarama çalıştırdığınızda, yönetici ayrıcalıkları olmadan çalıştırılmasına kıyasla daha fazla dosyayı tarar. Bu tarama diğer taramalara göre daha uzun sürebilir.

Ben Seçeyim

Güvenlik açıklarını ve riskleri denetler ve aşağıdaki denetimleri çalıştırarak bilgisayarınızı korur:

  • LiveUpdate

  • Virüs ve Casus Yazılım Taraması

  • Internet Explorer Geçici Dosyaları

  • Windows Geçici Dosyaları

  • Internet Explorer Geçmişi

  • Disk Optimizasyonu

  • Registry Cleanup

  • Yedekleme

Bir klasörü sağ tıklattığınızda, kısayol menüsünde önce Norton 360, ardından da Şimdi Tara seçeneği görüntülenir. Belirli bir klasörü taramak için bu komutu kullanabilirsiniz.

Bir dosyayı sağ tıklattığınızda, kısayol menüsünde önce Norton 360 ardından da Sicile Dayalı Ağ Taraması seçeneği görüntülenir. Dosyayı hem yerel tanımları hem de Bulut'ta barındırılan tanımları kullanarak taramak için bu komutu kullanabilirsiniz.

Ek Bilgi

Taramaları seçme

Norton 360 uyarıları ve iletileri hakkında

İletileri ve uyarıları yönetme hakkında


Koruma özelliklerini izleme hakkında

Symantec ürününüz, korumayla ilgili gerçekleştirdiği tüm eylemlerin ve izlediği etkinliklerin kayıtlarını tutar. Güvenlik Geçmişi aracılığıyla geçmişi ve logları gözden geçirebilirsiniz. Etkinliklerin ve taramaların özetini ve sonuçlarını görebilirsiniz. Ayrıca, diğer güvenlik görevlerini de izleyebilirsiniz.

Ek Bilgi

Güvenlik Geçmişi hakkında


Güvenlik Geçmişi hakkında

Güvenlik Geçmişi, aşağıdaki etkinlikleri gerçekleştirebileceğiniz merkezi bir konumdur:

  • Uyarıların ve olay iletilerinin özetini görme.

  • Bilgisayarınızda çalıştırılan taramaların sonuçlarını görme.

  • Symantec Security Response'a gönderdiğiniz öğeleri görme.

  • Karantinaya alınan öğeleri yönetme.

  • Ürünlerinizin arka planda yaptığı güvenlik görevlerini izleme.

Güvenlik Geçmişi, ürününüzün arka planda gerçekleştirdiği güvenlik görevlerini izlemenize olanak sağlar. Ayrıca, aldığınız uyarıları da istediğiniz zaman Güvenlik Geçmişi'nde gözden geçirebilirsiniz. Uyarıyı aldığınızda gözden geçiremezseniz, daha sonra Güvenlik Geçmişi'nde gözden geçirebilirsiniz.

Çeşitli ürün özellikleriyle ilgili uyarılar, tarama sonuçları ve diğer güvenlik öğeleri Güvenlik Geçmişi penceresinde ilgili kategoriler altında görüntülenir. Örneğin, Karantina özelliği ile ilgili güvenlik öğeleri Karantina kategorisi altında görünür. Güvenlik Geçmişi penceresi, öğelerin ayrıntılarını bilgi kategorisinde de görüntüler.

İşlevselliklerine bağlı olarak, Güvenlik Geçmişi, kategorilerin tümünü Tüm Etkinlikler, Bilgisayar Koruması, İnternet veya Çeşitli grupları halinde organize eder.

Varsayılan olarak, Güvenlik Geçmişi penceresinde aşağıdaki bilgi kategorileri vardır:

  • Yakın Geçmiş

  • Tam Geçmiş

  • Tarama Sonuçları

  • Çözülen Güvenlik Riskleri

  • Çözülmemiş Güvenlik Riskleri

  • Karantina

  • SONAR Etkinliği

  • Güvenlik Duvarı - Ağ ve Bağlantılar

  • Güvenlik Duvarı - Etkinlikler

  • İzinsiz Girişi Önleme

  • İndirme Sicili

  • AntiSpam

  • E-posta Hataları

  • Symantec'e rapor edilen siteler

  • Kimlik

  • Norton Community Watch

  • Norton Product Tamper Protection

  • Etkileşimsiz Mod

  • Hatalar

  • Registry Cleanup

  • Ayarlama

  • Yedekleme

Standart Norton 360 yükleme işleminde Norton Add-on Pack yüklenmez. Dolayısıyla, Gizlilik Denetimi ve Ebeveyn Denetimi kategorileri ancak Norton Add-on Pack yüklendikten sonra listede görünür.

Bir bilgi kategorisindeki öğenin güvenlik durumuna bağlı olarak, riski veya tehdidi gidermek için uygun eylemi yapabilirsiniz. Gerçekleştirebileceğiniz eylemlerden bazıları şunlardır: Bu dosyayı Geri Yükle ve Dışla, Bu dosyayı geçmişten kaldır, Symantec'e Gönder, Güven, Kısıtla, Güveni kaldır, Kısıtlamayı kaldır, İzin Ver, Bildirme ve Bildir.

Norton 360 güvenlik olayları geçmişinizi kaydetmenize de olanak verir. Güvenlik olayı bilgilerini istediğiniz zaman görebilirsiniz. Belirli bir tarihe ait güvenlik olaylarını incelemek isterseniz, Hızlı Arama özelliğini ve Güvenlik Geçmişi loglarını kullanabilirsiniz. Dosyayı daha sonra Güvenlik Geçmişi'ne alabilir ve verileri inceleyebilirsiniz.

Ek Bilgi

Güvenlik Geçmişi 'ndeki öğeleri görüntüleme

Ayrıntılar penceresi hakkında

Güvenlik Geçmişi'nde arama

Güvenlik Geçmişi bilgilerini Verme veya Alma

Karantina'daki öğeleri yönetme


Güvenlik Geçmişi 'ndeki öğeleri görüntüleme

Güvenlik Geçmişi'nde aşağıdaki öğe kategorilerini görüntüleyebilirsiniz.

  • Güvenlik Geçmişi uyarıları ve olay iletileri

  • Bilgisayarınızda çalıştırılan taramaların sonuçları

  • Symantec Security Response'a gönderdiğiniz öğeler

  • Karantina öğeleri

  • Ürünlerinizin arka planda yaptığı güvenlik görevleri

Çeşitli ürün özellikleriyle ilgili öğeler Güvenlik Geçmişi penceresindeki ilgili kategoriler altında görünür. Örneğin, Karantina özelliği ile ilgili güvenlik öğeleri Güvenlik Geçmişi penceresindeki Karantina kategorisi altında görünür. Ayrıca, Güvenlik Geçmişi penceresi, öğelerin ayrıntılarını ilgili kategoride görüntüler.

Güvenlik Geçmişi'ndeki öğeleri görüntülemek için

  1. Norton 360 ana penceresinde Genel Görevler 'i tıklatın.

  2. Görevler penceresinde, Görevler 'in altında, Güvenlik Geçmişini Görüntüle 'yi tıklatın.

  3. Güvenlik Geçmişi penceresindeki Göster açılır listesinde, görüntülemek istediğiniz öğe kategorisini seçin. Seçenekleriniz şunlardır:

    Yakın Geçmiş

    Güvenlik Geçmişi penceresindeki Yakın Geçmiş görünümünde son yedi gün içinde aldığınız uyarılar görüntülenir.

    Tam Geçmiş

    Güvenlik Geçmişi penceresindeki Tam Geçmiş görünümünde tüm Güvenlik Geçmişi görüntülenir.

    Tarama Sonuçları

    Bilgisayarınıza herhangi bir virüs, casus yazılım, zararlı yazılım veya güvenlik riski bulaşıp bulaşmadığını öğrenmek için bilgisayarınızı tarayabilirsiniz.

    Güvenlik Geçmişi penceresindeki Tarama Sonuçları görünümünde, çalıştırdığınız taramaların sonuçları görüntülenir.

    Çözülen Güvenlik Riskleri

    Güvenlik riskleri, bilgisayarınızda güvenlik açığı oluşturabilen şüpheli programları içerir.

    Güvenlik Geçmişi penceresindeki Çözülen Güvenlik Riskleri görünümünde, Norton 360 programının tespit ettiği ve onardığı, karantinaya alındığı veya kaldırdığı güvenlik risklerinin listesi görüntülenir. Karantinaya alınan öğeler Karantina görünümünde listelenir.

    Çözülmemiş Güvenlik Riskleri

    Güvenlik riskleri, bilgisayarınızda güvenlik açığı oluşturabilen şüpheli programları içerir.

    Güvenlik Geçmişi penceresindeki Çözülmemiş Güvenlik Riskleri görünümünde, Norton 360 programının onaramadığı, kaldıramadığı veya karantinaya alamadığı güvenlik risklerinin listesi görüntülenir.

    Güvenlik Geçmişi, çözülmemiş güvenlik risklerinin loglarını temizlemenize izin vermez.

    Karantina

    Güvenlik Geçmişi Karantinası, bilgisayarınızda riskli öğeleri tecrit edilebileceğiniz güvenli bir konum sağlar. Bu öğeler karantinadayken siz de öğelere ne yapılacağına karar verirsiniz.

    Güvenlik Geçmişi penceresindeki Karantina görünümünde, Güvenlik Geçmişi Karantinası'nda tecrit edilmiş olan güvenlik risklerinin tümü görüntülenir.

    SONAR Etkinliği

    Güvenlik Geçmişi penceresindeki SONAR Etkinliği görünümünde, bilgisayarınızın yapılandırmasını veya ayarlarını değiştiren etkinlikler görüntülenir. Bu kategoriye ait Daha Fazla Bilgi seçeneği, bu etkinliğin etkilediği kaynaklar hakkında bilgi verir.

    Ayrıca bu kategoride, Symantec Online Network for Advanced Response (SONAR) özelliğinin teşhis ettiği güvenlik riskleri hakkında da bilgi verilir. SONAR, yeni çıkan tehditleri uygulamaların çalışma biçimine göre teşhis eder. SONAR, henüz virüs tanımları LiveUpdate ile alınmamışken bile, kötü amaçlı kodları tespit eder ve sizi bunlara karşı korur.

    Güvenlik Duvarı - Ağ ve Bağlantılar

    Güvenlik duvarı, İnternet'teki diğer bilgisayarlarla sizin bilgisayarınız arasındaki iletişimi izler.

    Güvenlik Geçmişi penceresindeki Güvenlik Duvarı - Ağ ve Bağlantılar kategorisinde, bilgisayarınızın bağlandığı ağlar hakkında bilgi verilir. Ayrıca, ağlara ve bilgisayarlara güvenmek veya bunları kısıtlamak için gerçekleştirdiğiniz eylemleri de görüntüler.

    Bu kategori bilgisayarınızla yaptığınız tüm TCP/IP ağ bağlantılarının geçmişini de görüntüler. Bağlantı kesildiğinde ağ bağlantıları loglanır.

    Bu kategoriye ait Güvenlik Geçmişi - Gelişmiş Ayrıntılar penceresi, bilgisayarlar ve ağlar için kullanılan güven veya kısıtlama ayarlarını değiştirmenize olanak sağlar.

    Güvenlik Duvarı - Etkinlikler

    Güvenlik duvarı, İnternet'teki diğer bilgisayarlarla sizin bilgisayarınız arasındaki iletişimi izler. Güvenlik duvarı bilgisayarınızla ilgili İnternet erişimini denetlemek için kullanılan kuralların çalışır durumda olmasını sağlar.

    Güvenlik Geçmişi penceresindeki Güvenlik Duvarı - Etkinlikler görünümünde, güvenlik duvarının oluşturduğu kurallar görüntülenir. Oluşturduğunuz kurallar da bu görünümde görünür.

    İzinsiz Girişi Önleme

    İzinsiz Girişi Önleme, bilgisayarınıza giren ve bilgisayarınızdan çıkan tüm ağ trafiğinde bilinen tehditleri tarar.

    Güvenlik Geçmişi penceresindeki İzinsiz Girişi Önleme görünümünde, en son gerçekleştirilen İzinsiz Girişi Önleme etkinlikleriyle ilgili bilgiler görüntülenir.

    Bu kategoriye ait Güvenlik Geçmişi - Gelişmiş Ayrıntılar penceresi, İzinsiz Girişi Önleme özelliği bir İzinsiz Girişi Önleme imzası tespit ettiğinde bildirim alınıp alınmayacağını belirtmenize olanak sağlar.

    İndirme Sicili

    İndirme Sicili, indirdiğiniz yürütülebilir dosyaları saygınlık düzeylerinin analiz edilmesi için işler. Bunun ardından, İndirme Sicili ayarlarına göre, işleme sonuçları hakkında size bilgi verir.

    Güvenlik Geçmişi penceresindeki İndirme Sicili görünümünde, İndirme Sicili'nin işlediği ve bildirdiği tüm olayların ayrıntıları görüntülenir. Ayrıca bu görünüm, olayların itibar verilerine bağlı olarak uyguladığınız eylemler hakkında da bilgiler içerir.

    AntiSpam

    Güvenlik Geçmişi penceresindeki AntiSpam görünümünde, AntiSpam'ın işlediği e-posta mesajları hakkında bilgi verilir.

    E-posta Hataları

    E-posta hataları; Norton 360 programının, gönderdiğiniz veya aldığınız bir e-posta mesajını göndermeye, indirmeye veya taramaya çalışırken oluşan hataları içerir.

    Güvenlik Geçmişi'ndeki E-posta Hataları görünümünde, E-posta hatası olduğunda aldığınız E-posta Hatası uyarılarıyla ilgili ayrıntılar görüntülenir. Bu ayrıntılar arasında Hata Kimliği ve Hata iletisi yer alır. Ayrıca bu görünümde, uyarıdaki e-posta mesajıyla ilgili konu, gönderen adresi ve alıcı adresi hakkında da bilgi verilir.

    Symantec'e rapor edilen siteler

    Güvenlik Geçmişi penceresindeki bu görünümünde, kimlik doğrulaması için Symantec'e rapor ettiğiniz Web sitelerinin tümü görüntülenir.

    Kimlik

    Identity Safe'in çeşitli özellikleri, kimliklerinizi yönetmenize yardımcı olur ve çevrimiçi işlemler gerçekleştirirken ek güvenlik sağlar.

    Güvenlik Geçmişi penceresindeki Kimlik görünümünde, en yeni virüs tanımlarını almak için LiveUpdate'i çalıştırdığınızda Norton 360 tarafından indirilen Kimlik Avını Önleme tanımları görüntülenir.

    Norton Community Watch

    Norton Community Watch özelliği şüpheli güvenlik verilerini veya şüpheli uygulama verilerini incelenmek üzere Symantec'e göndermenize olanak verir. Symantec yeni tehditleri belirlemek üzere verileri değerlendirir.

    Güvenlik Geçmişi penceresindeki Norton Community Watch görünümünde, analiz edilmeleri için Symantec'e gönderdiğiniz dosyaların listesi görüntülenir. Gönderme işleminin çeşitli aşamalarındaki dosyalar da listede görünür.

    Norton Ürün Değişiklik Koruması

    Güvenlik Geçmişi penceresindeki Norton Ürün Değişiklik Koruması görünümünde, Symantec işlemlerini değiştirmek için yapılan yetkisiz denemelerle ilgili bilgi verilir. Symantec ürününüzün bloke ettiği görevler de bu listede görünür.

    Etkileşimsiz Mod

    Etkileşimsiz Mod, uyarıları ve bildirimleri engeller ve arka plan etkinliklerinin çoğunu geçici olarak askıya alır.

    Güvenlik Geçmişi penceresindeki Etkileşimsiz Mod görünümünde, Etkileşimsiz Mod oturumlarının özeti görüntülenir.

    Bu özet aşağıdaki bilgileri içerir:

    • Etkileşimsiz Mod türü; örneğin, Etkileşimsiz Mod veya Sessiz Mod

    • Etkileşimsiz Mod'u etkinleştiren program türü (örneğin, disk yazma veya TV kaydı)

    • Etkileşimsiz Mod'u etkinleştiren, Kullanıcı Tarafından Belirtilen programın adı

    • Etkileşimsiz Mod'un etkin mi yoksa devre dışı mı olduğu

    Hatalar

    Bazı durumlarda hatalar olur. Örneğin, LiveUpdate'i çalıştırdığınızda veya bir Web sayfasını taradığınızda hata oluşabilir. Motor hataları, zaman aşımı hataları ve program hataları bu hata türlerindendir.

    Güvenlik Geçmişi penceresindeki Hatalar görünümünde, Norton 360 programında meydana gelen hatalar görüntülenir.

    Registry Cleanup

    Windows kayıt defterinde, mevcut olmayan dosyalara başvuran girdiler olabilir. Bu tür bozuk kayıt defteri öğeleri bilgisayarınızı yavaşlatabilir. Registry Cleanup, bilgisayarınızı tarar ve bulduğu bozuk kayıt defteri girdilerini temizler.

    Güvenlik Geçmişi penceresindeki Registry Cleanup görünümünde, bilgisayarınızda gerçekleştirilmiş olan Registry Cleanup etkinliklerinin listesi görüntülenir.

    Ayarlama

    PC Ayarlama, bilgisayarınızın sabit diskinde istenmeyen dosyalara yönelik bir inceleme yapan ve bu dosyaları kaldıran tarama etkinliklerinden oluşur.

    Güvenlik Geçmişi penceresindeki Ayarlama görünümünde, bilgisayarınızda gerçekleştirilmiş olan PC Ayarlama etkinliklerinin listesi görüntülenir.

    Gizlilik Denetimi

    Gizlilik Denetimi, bazı kişisel bilgilerinizi gizli olarak sınıflandırmanıza olanak verir. İnternet üzerinden korumalı bilgiler göndermeye çalışırsanız, Gizlilik Denetimi sizi güvenlik riski hakkında uyarabilir veya bağlantıyı bloke edebilir.

    Güvenlik Geçmişi penceresindeki Gizlilik Denetimi görünümünde, İnternet üzerinden gönderilen herhangi bir özel bilgilerle ilgili ayrıntılar görüntülenir.

    Bu kategoride, gönderilmesi engellenen özel bilgiler de görüntülenir.

    Not:

    Bu kategori, Norton Add-on Pack yüklendikten sonra listede görünür.

    Ebeveyn Denetimleri

    Ebeveyn Denetimi, bilgisayarınızdaki çeşitli Windows Kullanıcı Hesaplarına internet içeriğine erişim hakları vermenize olanak sağlar. Web sitelerini içerik türlerine göre kategorilere ayırır. Ebeveyn Denetimi özelliğini açtığınızda, bu özellik kısıtlanan Web sitelerinden gelen bilgileri bloke eder.

    Güvenlik Geçmişi penceresindeki Ebeveyn Denetimi görünümü bilgisayarınızın eriştiği kısıtlanan Web sitelerinin listesini görüntüler.

    Not:

    Bu kategori, Norton Add-on Pack yüklendikten sonra listede görünür.

    Yedekleme

    Yedekleme görünümünde, gerçekleştirdiğiniz yedekleme ve geri yükleme etkinliklerinin listesi görüntülenir.

  4. Öğeyle ilgili ayrıntıları görmek için bir satır seçin.

    Ek bilgi görüntülemek isterseniz Daha Fazla Bilgi 'yi tıklatın. Güvenlik Geçmişi-Gelişmiş Ayrıntılar penceresinde gelişmiş ayrıntıları görüntüleyebilir ve gerektiğinde önlem alabilirsiniz. Bazı kategorilerde, Daha Fazla Bilgi seçeneği Dosya Sicili penceresini açar. Bu pencerede, seçilen Güvenlik Geçmişi olayıyla ilgili ayrıntılar görüntülenir. Norton 360 programının bu kategorilerdeki her öğede gerçekleştirmesi gereken bir eylemi seçmek için, Güvenlik Geçmişi penceresindeki Seçenekler bağlantısını kullanmanız gerekir.

Ek Bilgi

Ayrıntılar penceresi hakkında

Güvenlik Geçmişi'nde arama

Karantina'daki öğeleri yönetme


Ayrıntılar penceresi hakkında

Güvenlik Geçmişi - Gelişmiş Ayrıntılar penceresi, çeşitli Güvenlik Geçmişi görünümlerinde seçtiğiniz öğeler hakkında daha fazla bilgi görmenize olanak sağlar. Ayrıca, seçilen öğe için gerçekleştirilebilecek herhangi bir eylemi de gerçekleştirebilirsiniz.

Aşağıdaki tabloda, Güvenlik Geçmişi öğeleriyle ilgili gelişmiş ayrıntıları sağlayan kategoriler listelenir:

Uyarı Özeti

Öğeyle ilgili aşağıdaki bilgileri görüntüler:

  • Önem Derecesi

    Bu kategori, seçili öğenin risk düzeyini görüntüler. Güvenlik riski düzeyleri şunlardır: Yüksek, Orta, Düşük ve Bilgi.

  • Etkinlik

    Bu kategori, Güvenlik Geçmişi'nin öğeyi güvenlik tehdidi olarak tanımlamasına neden olan etkinliği görüntüler.

  • Tarih ve Saat

    Bu kategori, etkinliğin tarih ve saatini görüntüler.

  • Durum

    Bu kategori, öğeyle ilgili olarak yapılan eylemin durumunu görüntüler.

  • Tavsiye Edilen Eylem

    Bu kategori, güvenlik tehdidini çözmek için yapmanız gereken şeyleri görüntüler.

Gelişmiş Ayrıntılar

Öğeyle ilgili ayrıntıları görüntüler. Ayrıntılı bilgilerin bazıları şunlardır; risk düzeyi, risk kategorisi, riski gönderme tarihi, risk durumu, risk açıklaması ve öğelerle ilgili tavsiye edilen eylemler.

Eylemler

Seçilen öğe için kullanılabilen eylemleri görüntüler.

Eylemler görünümündeki seçenekler, Güvenlik Geçmişi penceresindeki Göster açılır listesinde bulunan seçeneklere göre farklılık gösterir.

Eylemler seçeneklerinden bazıları şunlardır:

  • Bu dosyayı Geri Yükle ve Dışla

    Bu eylem seçilen Karantina öğesini onarmadan özgün konumuna döndürür. Karantinaya alınan öğe de gelecekteki taramalarda tespit edilmenin dışına tutulur.

    Bu seçenek, Karantina görünümünde mevcuttur.

  • Bu dosyayı geçmişten kaldır

    Bu eylem, seçilen Karantina öğesini Güvenlik Geçmişi logundan kaldırır.

    Bu seçenek, Karantina görünümünde mevcuttur.

  • Symantec'e Gönder

    Bu eylem, seçilen Karantina öğesini Symantec'e gönderir. Taramalar sonucunda risk olarak tespit edilmediği halde bir öğenin virüslü olduğundan şüpheleniyorsanız bu seçeneği kullanabilirsiniz.

    Bu seçenek, Karantina görünümünde mevcuttur.

Risk Yönetimi

Seçili öğeyle ilgili genel bilgiler sağlayan bağlantıları görüntüler.

Ek Bilgi

Güvenlik Geçmişi hakkında

Güvenlik Geçmişi 'ndeki öğeleri görüntüleme


Güvenlik Geçmişi'nde arama

Güvenlik Geçmişi'nde listelenen öğeleri arayabilirsiniz. Anahtar sözcük veya güvenlik riskinin adını kullanarak öğeleri bulmak için Hızlı Arama seçeneğini kullanabilirsiniz. Örneğin, Auto-Protect tarafından üretilen uyarıların tümünü görüntülemek isterseniz, Auto-Protect terimi için filtre uygulayabilirsiniz. Belirli bir güvenlik riskiyle ilişkili öğelerin tümünü görüntülemek isterseniz, güvenlik riskinin adını yazabilirsiniz.

Örneğin, Hızlı Arama metin kutusuna bir güvenlik riski adı olarak Adware.Hotbar yazabilirsiniz. Bu kategoriyle ilgili öğelerin tümü listelenir.

Arama sonuçlarını temizleyebilir ve geçerli Güvenlik Geçmişi listesine dönebilirsiniz. Bunu yapmak için, arama metin kutusundaki arama dizesini temizlemeniz veya Hızlı Arama 'nın yanındaki Listeyi Yenile bağlantısını kullanmanız gerekir.

Hızlı Arama seçeneği yalnızca geçerli görünümde çalışır. Aramanızın Güvenlik Geçmişi'ndeki öğelerin tümünü içermesini isterseniz, Tam Geçmiş görünümünü seçmeniz gerekir.

Güvenlik Geçmişi'nde aramak için

  1. Güvenlik Geçmişi penceresindeki Hızlı Arama metin kutusuna, aramak istediğiniz öğenin adını yazın.

  2. Git 'i tıklatın.

Ek Bilgi

Güvenlik Geçmişi hakkında

Güvenlik Geçmişi 'ndeki öğeleri görüntüleme


Güvenlik Geçmişi bilgilerini Verme veya Alma

Norton 360, Güvenlik Geçmişi olaylarını bir dosyaya vermenize olanak tanır. Verdiğiniz olayların özet bilgileriyle birlikte Güvenlik Geçmişi içeriği kaydedilir. Güvenlik olayı bilgilerini istediğiniz zaman görebilirsiniz.

Örneğin, belirli bir gündeki güvenlik olaylarını analiz edebilirsiniz. Belirli bir güvenlik riskiyle ilgili öğelerin tümünün listesini almak için Hızlı Arama seçeneğini kullanabilirsiniz. Sonra listeyi Güvenlik Geçmişi loguna kaydetmek için Ver seçeneğini kullanabilirsiniz. İstediğiniz zaman log dosyasını alabilir ve verileri inceleyebilirsiniz.

Güvenlik Geçmişi bilgileri ayrı bir dosyada depolar. Dosya boyutu en yüksek boyut limitine ulaştığında, yeni olaylarla ilgili bilgiler daha eski olaylarla ilgili bilgilerin üzerine yazılır. Tüm Güvenlik Geçmişi bilgilerini korumak isterseniz logu belirli aralıklarla verebilirsiniz.

Log dosyanızı aşağıdaki biçimlerden birinde kaydedebilirsiniz:

  • Güvenlik Geçmişi Log Dosyaları (.mcf)

    .mcf dosya biçimi Güvenlik Geçmişi Log Dosyaları biçimidir ve Symantec'e özgüdür.

    Bu dosya türü seçeneğini kullandığınızda, dosyayı Güvenlik Geçmişi penceresinde görüntüleyebilirsiniz.

  • Metin Dosyaları (.txt)

    Veriler virgülle ayrılan metin biçiminde kaydedilir.

    Bu dosya türü seçeneğini kullandığınızda, Güvenlik Geçmişi'ni kullanmadan dosyayı harici olarak açabilir ve görüntüleyebilirsiniz.

Bir log dosyasını aldığınızda, log dosyasındaki verilen Güvenlik Geçmişi bilgileri listesi görünür. Bu liste mevcut güvenlik olayları listesinin yerine geçer. Log dosyasına kaydedilen seçeneğe özgü ayrıntıları görmek için Göster açılır listesindeki seçeneklerden birini seçebilirsiniz. Geçerli Güvenlik Geçmişi listesine dönmek için log dosyasını kapatmanız gerekir.

Güvenlik Geçmişi bilgilerini vermek için

  1. Norton 360 ana penceresinde Görevler 'i tıklatın.

  2. Görevler penceresinde, Genel Görevler 'in altında, Güvenlik Geçmişini Görüntüle 'yi tıklatın.

  3. Güvenlik Geçmişi penceresinde, Göster açılır listesinde bir seçeneği belirtin.

  4. Ver 'i tıklatın.

  5. Açılan Farklı Kaydet iletişim kutusunda, bir konuma gidip dosya adını belirtin.

    Göster açılır listesindeki kategori adı, varsayılan dosya adı olarak görünür. İstediğiniz bir dosya adını verebilirsiniz.

  6. Farklı kaydetme türü kutusunda, log dosyanızı kaydetmek istediğiniz biçimi seçin.

  7. Kaydet düğmesini tıklatın.

Güvenlik Geçmişi bilgilerini almak için

  1. Norton 360 ana penceresinde Görevler 'i tıklatın.

  2. Görevler penceresinde, Genel Görevler 'in altında, Güvenlik Geçmişini Görüntüle 'yi tıklatın.

  3. Güvenlik Geçmişi penceresinde, Al 'ı tıklatın.

  4. Ekrana gelen Aç iletişim kutusunda, almak istediğiniz dosyanın bulunduğu klasöre gidin.

  5. .mcf dosyasını seçip Aç 'ı tıklatın.

    Güvenlik Geçmişi penceresinde yalnızca .mcf biçimindeki log dosyalarını açabilirsiniz. Güvenlik Geçmişi'ni kullanmadan, .txt dosyasının log dosyalarını harici olarak açıp görüntüleyebilirsiniz.

    Alma modunda, bilgilerde değişiklik yapamazsınız. Örneğin, logları temizleyemezsiniz. Mevcut Güvenlik Geçmişi listesine geri dönmek için Dosyayı kapat: dosya_adı.mcf bağlantısını tıklatabilirsiniz.

Ek Bilgi

Güvenlik Geçmişi hakkında

Güvenlik Geçmişi 'ndeki öğeleri görüntüleme


Karantina'daki öğeleri yönetme

Güvenlik Geçmişi Karantinası, bilgisayarınızda riskli öğeleri tecrit edilebileceğiniz güvenli bir konum sağlar. Bu öğeler karantinadayken siz de öğelere ne yapılacağına karar verirsiniz. Karantinaya alınan öğeler bilgisayarınızın diğer öğelerinden tecrit edilir; böylece bu öğeler bilgisayarınıza yayılamaz veya yeniden bulaşamaz. Bazı durumlarda, virüslü olduğunu düşündüğünüz halde, Norton 360 taramaları sonucunda risk olarak tanımlanmayan bir öğeyle karşılaşabilirsiniz. Bu öğeyi manuel olarak Karantina'ya alabilirsiniz.

Karantinaya alınmış öğeleri yanlışlıkla açıp virüsü yayamazsınız, ancak karantinaya alınmış öğeleri, Symantec'e gönderip göndermeme konusunda değerlendirebilirsiniz.

Güvenlik Geçmişi Karantinası'nda aşağıdaki öğe grupları bulunur:

Güvenlik riskleri | Genellikle düşük riskli olan ve başka bir programın düzgün çalışması için gerekli olan casus yazılımlar veya reklam yazılımları gibi öğeleri içerir; Gerekirse bu öğeleri geri yükleyebilirsiniz.
Güvenlik tehditleri | Virüsleri ve diğer yüksek riskli öğeleri içerir.

Bir öğe karantinaya alındıktan sonra birkaç seçeneğiniz olur. Karantinaya alınan öğeler üzerinde gerçekleştirilecek tüm eylemler Güvenlik Geçmişi Karantinası'nda gerçekleştirilmelidir.

Karantinaya alınmış bir öğe üzerinde bir eylem gerçekleştirmek için

  1. Güvenlik Geçmişi penceresindeki Karantina görünümünde, eylemin uygulanacağı öğeyi seçin.

  2. Sağ bölmede, Seçenekler 'i tıklatın.

  3. Tehdit Tespit Edildi penceresinde, gerçekleştirmek istediğiniz eylemi seçin. Seçenekleriniz şunlardır:

    Bu dosyayı kaldır

    Güvenlik riski olan öğeyi bilgisayarınızdan kaldırmanızı sağlar

    Bu seçenek ayrıca, manuel olarak karantinaya alınan güvenlik riskleri için kullanılabilir.

    Bu dosyayı geri yükle

    Karantinaya alınan güvenlik riskini bilgisayarınızdaki orijinal konumuna döndürür

    Bu seçenek yalnızca tespit edilmiş virüs tehditleri için kullanılabilir.

    Bu dosyayı Geri Yükle ve Dışla

    Seçilen Karantina öğesini onarmadan orijinal konumuna döndürür ve öğeyi, gelecekteki taramalarda tespit edilmenin dışına tutar

    Bu seçenek yalnızca tespit edilmiş virüs olmayan tehditler için kullanılabilir.

    Bu dosyayı geçmişten kaldır

    Seçilen öğeyi Güvenlik Geçmişi logundan kaldırır

    Symantec'e Gönder

    Seçilen öğeyi Symantec'e gönderir güvenlik riskinin değerlendirilmesi için

    Bazen, siz bir öğenin virüslü olduğunda şüpheleniyor olsanız dahi Norton 360 o öğeyi güvenlik tehdidi olarak tanımlamayabilir. Bu tür durumlarda, öğeyi incelenmek üzere Symantec'e göndermek için bu seçeneği kullanabilirsiniz.

  4. Ekrandaki yönergeleri uygulayın.

Ek Bilgi

Karantina'ya öğe ekleme

Öğeyi Karantina 'dan geri yükleme

Karantina'dan öğe kaldırma

Symantec'e manuel olarak öğe gönderme

Güvenlik Geçmişi hakkında


Karantina'ya öğe ekleme

Güvenlik Geçmişi Karantinası, bilgisayarınızda riskli öğeleri tecrit edilebileceğiniz güvenli bir konum sağlar. Bu öğeler karantinadayken siz de öğelere ne yapılacağına karar verirsiniz.

Güvenlik Geçmişi penceresindeki Karantina görünümü karantinaya alınan öğelerin listesini görüntüler. Karantinaya alınan tüm öğelerin adını ve risk durumunu görebilirsiniz.

Güvenlik Geçmişi Karantinası'na manuel olarak öğe ekleyebilirsiniz. Virüslü olduğundan şüphelendiğiniz öğeleri karantinaya almak için Güvenlik Geçmişi penceresinde bulunan Karantina görünümündeki Karantina'ya Ekle seçeneğini kullanabilirsiniz. Bu eylemin zaten karantinada olan dosyalar üzerinde hiçbir etkisi yoktur.

Karantina'ya öğe eklemek için

  1. Güvenlik Geçmişi penceresindeki Karantina görünümünde Karantinaya Ekle seçeneğini tıklatın.

  2. Manuel Karantina iletişim kutusundaki Açıklama metin kutusuna, eklemek istediğiniz öğe için kısa bir ad yazın.

    Bu metin Karantina'da görünür; bu nedenle tanınabilir bir açıklama kullanmalısınız.

  3. Gözat seçeneğini tıklatın.

  4. Karantinaya Dosya Seç iletişim kutusunda, eklemek istediğiniz öğeyi bulun, öğeyi seçin ve Aç düğmesini tıklatın.

  5. Öğeyi diskinizden kaldırmak ve yalnızca Güvenlik Geçmişi Karantinası'nda bulunmasını sağlamak için, Manuel Karantina iletişim kutusunda Dosyayı diskten kaldır kutusunu işaretleyin.

  6. Ekle 'yi tıklatın.

  7. Kapat düğmesini tıklatın.

Ek Bilgi

Güvenlik Geçmişi hakkında

Karantina'daki öğeleri yönetme


Öğeyi Karantina 'dan geri yükleme

Bazı programlar, güvenlik riski olarak sınıflandırılan başka programlara bağımlıdır. Belirli bir güvenlik dosyası kaldırıldığında program çalışmayabilir. Kaldırılan güvenlik risklerinin tümü, otomatik olarak Güvenlik Geçmişi Karantinası'nda yedeklenir. Böylece, Norton 360 size, bir riskin kaldırılmasıyla işlevselliğini kaybetmiş bir programın yeniden işlevsellik kazanması için gerekli olan riski geri yükleme olanağı sunar.

Örneğin, indirdiğiniz bir shareware veya freeware programı, kendi fiyatını düşük tutabilmek için bir reklam yazılımını kullanıyor olabilir. Bu durumda, güvenlik riski oluşturan programın bilgisayarınızda kalmasına izin verebilir veya casus yazılım koruması bu programı kaldırdıysa, programı geri yükleyebilirsiniz.

Norton 360 bunları tekrar taradıktan sonra, karantinadaki bazı öğeler başarıyla virüsten temizlenir. Bu tür öğeleri geri de yükleyebilirsiniz.

Not:

Öğeyi orijinal konumundan başka bir dizine geri yüklerseniz, düzgün çalışmayabilir. Bu yüzden programı yeniden yüklemeniz önerilir.

Öğeyi Karantina'dan geri yüklemek için

  1. Güvenlik Geçmişi penceresinde, Karantina görünümünde, geri yüklemek istediğiniz öğeyi seçin.

  2. Seçenekler 'i tıklatın.

  3. Tehdit Tespit Edildi penceresinde, Bu dosyayı geri yükle 'yi tıklatın.

    Virüs dışı tehditlerde Bu dosyayı Geri Yükle ve Dışla seçeneğini kullanabilirsiniz. Bu seçenek, seçilen Karantina öğesini onarmadan orijinal konumuna döndürür ve öğeyi, gelecekteki taramalarda tespit edilmenin dışına tutar.

  4. Karantina Geri Yükleme penceresinde, Evet 'i tıklatın.

    Virüs dışı tehditlerde, güvenlik riskini dışlamak için bu pencerede mevcut olan seçeneği kullanabilirsiniz. Norton 360, gelecekteki taramalarda dışladığınız güvenlik risklerini tespit etmez.

  5. Kapat düğmesini tıklatın.

Ek Bilgi

Güvenlik Geçmişi hakkında

Karantina'daki öğeleri yönetme


Karantina'dan öğe kaldırma

Norton 360 programını, güvenlik riskini bilgisayarınızdan kaldıracak şekilde yapılandırabilirsiniz. Güvenlik riskinin kaldırılıp Güvenlik Geçmişi Karantinası'na yerleştirilmesi için Bu dosyayı kaldır seçeneğini kullanabilirsiniz. Bazı programların çalışabilmesi için, karantinaya aldığınız güvenlik riski öğesi gerekli olabilir. Bu durumda, bir güvenlik riskinin kaldırılmasıyla işlevselliğini kaybetmiş bir programın yeniden işlevsellik kazanması için gerekli olan güvenlik riskini geri yükleyebilirsiniz.

Not:

Bu dosyayı kaldır seçeneği yalnızca manuel olarak karantinaya alınan güvenlik riskleri için kullanılabilir.

Karantina'dan bir öğeyi kaldırmak için

  1. Güvenlik Geçmişi penceresinde, Karantina görünümünde, kaldırmak istediğiniz öğeyi seçin.

  2. Seçenekler 'i tıklatın.

  3. Tehdit Tespit Edildi penceresinde, Bu dosyayı kaldır 'ı tıklatın.

    Bu seçenek, manuel olarak karantiya alınan güvenlik riskleri için kullanılabilir.

  4. Güvenlik Riski Kaldırma penceresinde, Kaldır 'ı tıklatın.

  5. Son düğmesini tıklatın.

Ek Bilgi

Güvenlik Geçmişi hakkında

Karantina'daki öğeleri yönetme


Symantec'e manuel olarak öğe gönderme

Virüs veya başka bir risk tespit edildiğinde, tespit edilen risk analiz edilmesi için otomatik olarak Symantec Security Response'a gönderilir. Risklerin otomatik olarak gönderilmesini sağlayan seçeneği devre dışı bıraktıysanız, bu riskleri Güvenlik Geçmişi Karantinası'ndan manuel olarak da gönderebilirsiniz. Öğe gönderebilmek için internet bağlantısı gerekir.

Öğeleri otomatik veya manuel olarak Symantec'e göndererek Symantec ürününüzün verimliliğine katkıda bulunmuş olursunuz. Örneğin, taramada tespit edilmediği halde güvenlik riski olabileceğini düşündüğünüz bir öğeyi gönderebilirsiniz. Symantec Security Response dosyayı analiz eder. Bu dosya güvenlik riski olarak tanımlanırsa, gelecekteki tanım güncellemesine eklenir.

Kişisel bilgiler gönderimlere eklenmez.

Bazı durumlarda Symantec Security Response'un belirli tür veya boyutlardaki gönderimleri bloke etmesi gerekir. Bu öğeler Güvenlik Geçmişi'nde Gönderilmedi olarak görünür.

Symantec'e manuel olarak öğe göndermek için

  1. Güvenlik Geçmişi penceresinde, Karantina görünümünde, Symantec'e göndermek istediğiniz öğeyi seçin.

  2. Seçenekler 'i tıklatın.

  3. Tehdit Tespit Edildi penceresinde, Symantec'e Gönder 'i tıklatın.

  4. Görüntülenen iletişim kutusunda, Tamam 'ı tıklatın.

Ek Bilgi

Güvenlik Geçmişi hakkında

Karantina'daki öğeleri yönetme


Sistem güvenlik açıklarının ayrıntılarını görüntüleme hakkında

Norton 360 programının İzinsiz Girişi Önleme özelliği, programların veya bilgisayarınızın işletim sisteminin güvenlik açıklarından yararlanabilen tehditleri önlemek için proaktif bir çözüm sağlar. Norton 360 artık bu güvenlik açıklarına yönelik olası saldırılara karşı koruma özelliğinin ayrıntılarını görüntüleyebilmenizi sağlayan Güvenlik Açığı Koruması özelliğini sunmaktadır. Güvenlik Açığı Koruması, bilgisayarınızdaki güvenlik açığı içerebilen programların kapsamlı bir listesini görüntüler. Ayrıca, güvenlik açığı ile ilgili ayrıntılar ve İzinsiz Girişi Önleme 'nin, güvenlik açığına yönelik bir saldırıyı tanımlamak için sağladığı çözümü sunar. Bilgisayarınızın korunduğu açıklar ile bu açıkları içerebilen programlar arasındaki ilişkiyi görüntülemek için Güvenlik Açığı Koruması 'nı kullanabilirsiniz.

Ek Bilgi

Güvenlik Açığı Koruması hakkında


Güvenlik Açığı Koruması hakkında

Güvenlik Açığı Koruması, İzinsiz Girişi Önleme Sistemi'nin bir bileşenidir. Güvenlik Açığı Koruması, bilgisayarınızda bulunabilecek programların saldırılara açık olma durumu hakkında bilgi verir. Ayrıca, bu programlar hangi bilinen saldırılardan korunmuşsa o saldırılar hakkında da bilgi verir.

Güvenlik açıkları, programlarınızda veya işletim sisteminizde bulunan ve sisteminizin genel güvenliğinde zafiyete neden olabilen kusurlardır. Doğru olmayan bilgisayar yapılandırmaları veya güvenlik yapılandırmaları da güvenlik açıklarına neden olur. Saldırganlar bu güvenlik açıklarından yararlanıp bilgisayarınızda kötü amaçlı eylemler gerçekleştirirler. Etkin masaüstü izleme, tuş kaydetme ve korsanlık bu tür saldırılara örnek gösterilebilir. Bu tür saldırılar bilgisayarınızın performansını düşürebilir, programların düzgün çalışmamasına neden olabilir veya kişisel verilerinizi ve gizli bilgilerinizi korsanlara ifşa edebilir.

Norton 360, bilgisayarınızı en yaygın İnternet saldırılarına karşı korumak için imza tabanlı çözümler sunar. Saldırı imzaları, saldırganın işletim sisteminizde veya bilgisayarınızdaki programlarda bulunan bilinen bir güvenlik açığından yararlanma girişimini tanımlayan bilgileri içerir. Norton 360 programının İzinsiz Girişi Önleme özelliği, şüpheli ağ etkinliklerini tespit etmek ve bloke etmek için kapsamlı bir saldırı imzaları listesi kullanır.

Güvenlik Açığı Koruması, bilgisayarınızın korunduğu güvenlik açıklarıyla bu güvenlik açıklarının bulunabileceği programlar arasındaki karşılıklı ilişkiyi görmenize olanak sağlar. Örneğin, Internet Explorer belirli HTTP yanıtlarını işleyemezse, bu durum kötü amaçlı kişilerin faydalanabileceği bir güvenlik açığıyla sonuçlanabilir. Bu durumda, Güvenlik Açığı Koruması, Internet Explorer'ı güvenlik açığı olan program olarak listeler. Ayrıca, İzinsiz Girişi Önleme'nin bu güvenlik açığından faydalanma girişimlerini tespit etmek için kullandığı imzalarla ilgili ayrıntıları da görüntüler.

Ek Bilgi

Güvenlik açığı olan programların listesini görüntüleme

Güvenlik açığı olan uygulamayla ilgili ayrıntıları görüntüleme


Güvenlik açığı olan programların listesini görüntüleme

Güvenlik Açığı Koruması penceresi, Norton 360 programının tedbir aldığı, bilinen güvenlik açıkları olan programların geniş listesini görmenize olanak sağlar.

Her program için programın adı, üreticisi ve programda bulunan güvenlik açığı sayısı gibi ayrıntıları görebilirsiniz. Programın adını tıklatarak da güvenlik açıkları hakkında daha fazla bilgi alabilirsiniz.

Güvenlik açığı olan programların listesini görmek için

  1. Norton 360 ana penceresinde Görevler 'i tıklatın.

  2. Görevler penceresinde, Genel Görevler 'in altında, Güvenlik Açığı Korumasını Denetle 'yi tıklatın.

  3. Listeye baktıktan sonra, Kapat 'ı tıklatın.

Ek Bilgi

Güvenlik Açığı Koruması hakkında


Güvenlik açığı olan uygulamayla ilgili ayrıntıları görüntüleme

Güvenlik Açığı Koruması penceresinde, bilgisayarınızdaki zararlı saldırılara karşı duyarlı olan programların listesi görüntülenir. Ayrıca, bir programda bulunan güvenlik açıklarının ayrıntılarını da görebilirsiniz. Program Güvenlik Açığı Ayrıntıları penceresinde, İzinsiz Girişi Önleme özelliğinin programdaki güvenlik açıklarından yararlanma girişimlerini tespit etmek için kullandığı saldırı imzalarının adları görüntülenir.

Saldırı imzasını tıklatarak Symantec Security Response Web sitesinden bu imza hakkında daha fazla bilgi alabilirsiniz.

İzinsiz Girişi Önleme 'nin İzinsiz Giriş İmzaları penceresi saldırı imzalarının listesini görmenize olanak verir. İzinsiz Girişi Önleme, şüpheli ağ etkinliklerini tespit etmek ve engellemek için bu saldırı imzaları listesini temel alır. Bir imzanın Norton 360 tarafından izlenmesini istemiyorsanız listeden imzayı seçebilirsiniz. Program Güvenlik Açığı Ayrıntıları listesinde, İzinsiz Giriş İmzaları penceresinde devre dışı bırakılan imzalar bulunmaz. Varsayılan olarak, İzinsiz Giriş İmzaları penceresindeki imzaların tümü açıktır. Bir imzayı devre dışı bırakmak için geçerli bir nedeniniz olmadıkça, imzaları açık bırakmanızı öneririz. Bir imzayı devre dışı bırakırsanız, bilgisayarınız saldırıya açık hale gelebilir.

Güvenlik açığı olan uygulamayla ilgili ayrıntıları görmek için

  1. Norton 360 ana penceresinde Görevler 'i tıklatın.

  2. Görevler penceresinde, Genel Görevler 'in altında, Güvenlik Açığı Korumasını Denetle 'yi tıklatın.

  3. Güvenlik Açığı Koruması penceresinde, Program sütununda, ayrıntılarını görmek istediğiniz programın adını tıklatın.

  4. Program Güvenlik Açığı Ayrıntıları penceresinde, programın imza ayrıntılarını görüntüleyin.

  5. İmza hakkında daha fazla bilgi almak istiyorsanız, imza adını tıklatın.

  6. Güvenlik açığı ayrıntılarına baktıktan sonra, Program Güvenlik Açığı Ayrıntıları penceresinde, Kapat 'ı tıklatın.

  7. Güvenlik Açığı Koruması penceresinde, Kapat 'ı tıklatın.

Ek Bilgi

Güvenlik Açığı Koruması hakkında


Bilgisayarınızı tarama

Bu bölümde aşağıdaki konular ele alnmaktadır:

  • Norton 360 Taraması hakkında

  • Hızlı Tarama Çalıştırma

  • Kapsamlı Tarama'yı çalıştırma

  • Özelleştirilmiş taramaları çalıştırma

  • Sicile Dayalı Ağ taraması

  • SONAR Koruması hakkında

  • Office belgelerini tarama hakkında

  • Etkileşimsiz Mod hakkında


Norton 360 Taraması hakkında

Norton 360, tanım güncellemelerini otomatik olarak düzenli bir şekilde indirir ve bilgisayarınız için her tür virüse ve bilinmeyen tehditlere karşı koruma sağlar. Ayrıca Norton 360, bilgisayarınızı yazılımlardaki güvenlik açıklarını kullanan internet tabanlı tehditlerden korumak için internet etkinliklerinizi de izler.

Bilgisayarınıza virüs bulaştığından şüpheleniyorsanız, farklı türden taramaları manuel olarak çalıştırabilir ve bilgisayarınıza virüs bulaşmasını engelleyebilirsiniz. Örneğin, internet dosyalarını indirdiğiniz bir klasörü manuel olarak tarayabilirsiniz.

Norton 360, bilgisayarınızın performansından ödün vermeden, bilgisayarı virüs bulaşmasına karşı korumak için Idle Time Scan gerçekleştirir. Idle Time Scans, bilgisayarınızın boşta olduğunu otomatik olarak tespit eder ve Boşta Kalma Sırasında Hızlı Tarama'yı veya Boşta Tam Sistem Taraması'nı çalıştırır.

Ayrıca aşağıdaki tarama türlerini de manuel olarak çalıştırabilirsiniz:

  • Hızlı Tarama (Önerilir)

    Bilgisayarınızın, virüslerin sıklıkla hedef aldığı alanlarını tarar

  • Kapsamlı Tarama

    Virüs ve casus yazılım, tanım ve program güncellemeleri, PC ayarlama görevleri ve yedeklemeleri denetler

  • Ben Seçeyim(Özelleştirilmiş taramalar)

    Yazılım güvenlik açıkları, yedeklemeler ve disk optimizasyonunu denetler

Daha fazla koruma için Sicile Dayalı Ağ taraması yapılmasını isterseniz, Sicile Dayalı Ağ seçeneğini kullanabilirsiniz. Norton 360, Sicile Dayalı Ağ taraması yaptığında, yerel olarak mevcut olan ve Bulut'ta barındırılan virüs tanımlarını kullanır. Norton 360, bilgisayarınızda yerel olarak mevcut olan tanımlar dışında, Bulut'taki en yeni tanımları kullanarak ek koruma sağlar. Norton 360 programının Sicile Dayalı Ağ taraması yapabilmesi için Sicile Dayalı Ağ seçeneğinin açık olması gerekir. Varsayılan olarak, Sicile Dayalı Ağ seçeneği açıktır. Antivirüs ayarları penceresindeki Taramalar ve Riskler sekmesinin altında bu Sicile Dayalı Ağ seçeneğini görebilirsiniz.

Ek Bilgi

Taramalar ve Riskler ayarları hakkında

Sicile Dayalı Ağ taraması

Sicile Dayalı Ağ 'ı kapatma veya açma


Hızlı Tarama Çalıştırma

Hızlı Tarama, bilgisayarınızın virüslerin ve diğer güvenlik risklerinin sık sık hedef aldığı alanlarında virüs taraması yapmanıza yardımcı olur. Bu taramada bilgisayarınızın tümü taranmadığı için, Kapsamlı Tarama'ya kıyasla daha kısa sürede tamamlanır.

Norton 360 ilk kez Hızlı Tarama gerçekleştirirken, otomatik olarak LiveUpdate, Internet Explorer Geçici Dosyaları ve Windows Geçici Dosyaları'nı çalıştırır.

Sicile Dayalı Ağ seçeneği açık olduğunda, Norton 360, geleneksel Hızlı Tarama ile Sicile Dayalı Ağ Hızlı Taraması'nı eşzamanlı olarak gerçekleştirir. Varsayılan olarak, Sicile Dayalı Ağ seçeneği açıktır.

Taranan sonuçları kişisel klasörünüze de verebilirsiniz. Örneğin, Etkinlikler ve Tarama Ayrıntıları penceresindeki Virüs ve Casus Yazılım Taraması Sonuçlarını Ver bağlantısı, virüs ve casus yazılım tarama durumu sonuçlarını kaydetmenize olanak sağlar.

Bazı etkinliklerde, taranmış sonuçlar hakkında daha ayrıntılı bilgi de görebilirsiniz. Örneğin, Etkinlikler ve Tarama Ayrıntıları penceresindeki Ayrıntılar bağlantısı, taranmış sonuçlar hakkında daha ayrıntılı bilgi görüntülemenizi sağlar.

Hızlı Tarama'yı çalıştırmak için

  1. Norton 360 ana penceresinde, işaretçiyi PC Güvenliği 'nin üzerine götürün ve Taramaları Çalıştır 'ı tıklatın.

  2. Taramalar penceresinde, Hızlı Tarama 'yı tıklatın.

  3. Git 'i tıklatın.

    Aşağıdaki seçenekleri kullanabilirsiniz:

    Duraklat

    Taramayı geçici olarak askıya alır

    Taramaya devam etmek için Sürdür 'ü tıklatın.

    Atla

    Çalışmakta olan görevi atlar

    İptal

    Hızlı Tarama'yı sonlandırır

  4. Etkinlikler ve Tarama Ayrıntıları penceresinde, Kapat 'ı tıklatın.


Kapsamlı Tarama'yı çalıştırma

Kapsamlı Tarama, bilgisayarınızın tamamını virüs, casus yazılım ve farklı güvenlik açıkları bakımından inceler.

Kapsamlı Tarama, LiveUpdate, Virüs ve Casus Yazılım Taraması, Internet Explorer Geçici Dosyaları, Windows Geçici Dosyaları, Disk Optimizasyonu ve Yedekleme'yi çalıştırır.

Taranan sonuçları kişisel klasörünüze de verebilirsiniz. Örneğin, Virüs ve Casus Yazılım Taraması Sonuçlarını Ver bağlantısı, virüs ve casus yazılım tarama durumu sonuçlarını kaydetmenize olanak sağlar.

Kapsamlı Tarama aşağıdakileri yapmanıza da yardımcı olur:

  • En son koruma ve program güncellemelerini alma.

  • Bilgisayarınızın performansını artırmak için diskleri optimize etme.

  • Verilerinizi yedekleme.

    Bilgisayarınızdaki değerli bilgileri korumak için dosyalarınızı düzenli olarak yedekleyebilirsiniz.

Kapsamlı Tarama'yı çalıştırmak için

  1. Norton 360 ana penceresinde, işaretçiyi PC Güvenliği 'nin üzerine götürün ve Taramaları Çalıştır 'ı tıklatın.

  2. Taramalar penceresinde, Kapsamlı Tarama 'yı tıklatın.

  3. Git 'i tıklatın.

    Norton 360, Yedekleme Kümelerini Yönet penceresini görüntüler. Varsayılan Yedekleme Kümesini kaydedebilir veya Kapsamlı taramaya devam etmek için yeni bir Yedekleme Kümesi oluşturabilirsiniz.

    Aşağıdaki seçenekleri kullanabilirsiniz:

    Duraklat

    Taramayı geçici olarak askıya alır

    Taramaya devam etmek için Sürdür 'ü tıklatın.

    Atla

    Çalışmakta olan görevi atlar

    İptal

    Kapsamlı Tarama'yı sonlandırır

  4. Etkinlikler ve Tarama Ayrıntıları penceresinde, Kapat 'ı tıklatın.


Özelleştirilmiş taramaları çalıştırma

Norton 360 virüsler, casus yazılımlar ve güvenlik açıkları için kendi tarama birleşimlerinizi seçmenize olanak sağlar.

Ben Seçeyim seçeneğini kullanarak LiveUpdate ve Virüs ve Casus Yazılım Taraması çalıştırabilirsiniz. Ayrıca, verilerinizi yedekleyebilir, diskte biriken gereksiz dosyaları temizleyerek boş disk alanı oluşturabilir ve disklerinizi optimize edebilirsiniz.

Taranan sonuçları kişisel klasörünüze de verebilirsiniz. Örneğin, Virüs ve Casus Yazılım Taraması Sonuçlarını Ver bağlantısı, virüs ve casus yazılım tarama durumu sonuçlarını kaydetmenize olanak sağlar.

Özelleştirilmiş taramaları çalıştırmak için

  1. Norton 360 ana penceresinde, işaretçiyi PC Güvenliği 'nin üzerine götürün ve Taramaları Çalıştır 'ı tıklatın.

  2. Taramalar penceresinde Ben Seçeyim 'i tıklatın.

    Norton 360 programının gerçekleştirmesini istediğiniz bileşimleri işaretleyin veya işaretini kaldırın. Tüm bileşimleri seçmek için Taramalar seçeneğini işaretleyin.

  3. Git 'i tıklatın.

    Yedekleme'yi işaretlediyseniz, Norton 360 Yedekleme Kümelerini Yönet penceresini görüntüler. Varsayılan Yedekleme Kümesini kaydedebilir veya özelleştirilmiş taramaya devam etmek için yeni bir Yedekleme Kümesi oluşturabilirsiniz.

  4. Taramalar penceresinde, çalıştırmak istediğiniz tarama öğelerini işaretleyip Git 'i tıklatın.

    Aşağıdaki seçenekleri kullanabilirsiniz:

    Duraklat

    Taramayı geçici olarak askıya alır

    Taramaya devam etmek için Sürdür 'ü tıklatın.

    Atla

    Çalışmakta olan görevi atlar.

    İptal

    Özelleştirilmiş taramayı sonlandırır.

  5. Etkinlikler ve Tarama Ayrıntıları penceresinde, Kapat 'ı tıklatın.


Sicile Dayalı Ağ taraması

Sicile Dayalı Ağ taraması, Bulut teknolojisini kullanır. Bu teknolojide, en yeni virüs tanımları Web'deki bir uzak sunucuda bulunur. Norton 360, bilgisayarınızda en yeni güvenlik tehditlerine yönelik bir tarama yapar. Norton 360, Sicile Dayalı Ağ taraması yaptığında, yerel olarak mevcut olan ve Bulut'ta bulunan virüs tanımlarını kullanır. Norton 360, bilgisayarınızda yerel olarak mevcut olan tanımlar dışında, Bulut'taki en yeni tanımları kullanarak ek koruma sağlar.

Norton 360 programının Sicile Dayalı Ağ taraması yapabilmesi için Sicile Dayalı Ağ seçeneğinin açık olması gerekir. Varsayılan olarak, Sicile Dayalı Ağ seçeneği açıktır. Antivirüs ayarları penceresindeki Taramalar ve Riskler sekmesinin altında bu Sicile Dayalı Ağ seçeneğini görebilirsiniz.

Sicile Dayalı Ağ seçeneği açık olduğunda, Norton 360, geleneksel bir tarama ile Sicile Dayalı Ağ taramasını eş zamanlı olarak gerçekleştirir. Geleneksel tarama, yerel sistemdeki tanımları kullanır; Sicile Dayalı Ağ taraması ise Bulut'ta barındırılan tanımları kullanır.

Bulut tanımları esas alınarak gerçekleştirilen tehdit tespiti, yerel tanımlar esas alınarak gerçekleştirilen tehdit tespitiyle aynıdır. Ancak, Bulut tanımları, tespit ettiği tehditler hakkındaki ek verilerle belirtilir; ki bu da İnternet'ten alındığını gösterir. Bulut'taki tanımlarda, tespit edilen risk için genel bir ad verilir; öte yandan yerel tanımlarda, tespit edilen riskin kendine özgü adı verilir. Örneğin, Bir Truva Atı tespit edildiğinde, Sicile Dayalı Ağ'ın tarama sonuçlarında Cloud.Trojan ifadesi görüntülenebilir. Öte yandan, yerel tanımın tarama sonuçlarında Trojan.Foo ifadesi görüntülenebilir.

Geleneksel tarama tamamlandığı halde Sicile Dayalı Ağ taraması hala çalışıyorsa, ilerleme durumunu Sicile Dayalı Ağ Taraması olarak görebilirsiniz.

Sicile Dayalı Ağ taraması; Hızlı Tarama'yı, Sicile Dayalı Ağ bağlam menüsü taramasını, Anlık İleti Programı Taraması'nı ve İndirme Sicili taramasını destekler. E-posta Tarama'yı, Kapsamlı Tarama'yı ve Auto-Protect taramasını desteklemez.

Sicile Dayalı Ağ seçeneği açıksa, aşağıdaki türden Sicile Dayalı Ağ taramalarını manuel olarak çalıştırabilirsiniz:

  • Sicile Dayalı Ağ Hızlı Taraması

    Norton 360, bilgisayarınızın genellikle virüslere hedef olan alanlarını taramak için geleneksel Hızlı Tarama ile Sicile Dayalı Ağ Hızlı Taraması'nı eş zamanlı olarak gerçekleştirir. Ayrıca Norton 360, Sicile Dayalı Ağ Hızlı Taraması ile Boşta Kalma Sırasında Hızlı Tarama'yı da eş zamanlı olarak gerçekleştirir.

    Not:

    Sicile Dayalı Ağ taraması, Boşta Tam Sistem Taraması'nın bir parçası olarak çalışan Hızlı Tarama'yı desteklemez.

  • Sicile Dayalı Ağ bağlam menüsü taraması

    Bir dosyayı sağ tıklattığınızda, kısayol menüsünde önce Norton 360 ardından da Sicile Dayalı Ağ Taraması görüntülenir. Dosyayı hem yerel tanımları hem de Bulut'ta barındırılan tanımları kullanarak taramak için bu komutu kullanabilirsiniz.

    Not:

    Bu Sicile Dayalı Ağ Taraması komutu yalnızca tek bir dosya için kullanılabilir.

Ek Bilgi

Sicile Dayalı Ağ 'ı kapatma veya açma

Taramalar ve Riskler ayarları hakkında


Sicile Dayalı Ağ 'ı kapatma veya açma

Sicile Dayalı Ağ seçeneği, Norton 360 programının bilgisayarınızda bir Sicile Dayalı Ağ taraması yapmasına olanak sağlar

Sicile Dayalı Ağ seçeneği açık olduğunda, Norton 360, geleneksel bir tarama ile Sicile Dayalı Ağ taramasını eş zamanlı olarak gerçekleştirir. Geleneksel tarama, yerel sistemdeki tanımları kullanır; Sicile Dayalı Ağ taraması ise Bulut'ta barındırılan tanımları kullanır. Sicile Dayalı Ağ seçeneği kapalıysa Norton 360 yalnızca geleneksel bir tarama yapar.

Norton 360 programının Sicile Dayalı Ağ taraması yapabilmesi için Sicile Dayalı Ağ seçeneğinin açık olması gerekir. Varsayılan olarak, Sicile Dayalı Ağ seçeneği açıktır.

Sicile Dayalı Ağ taraması yalnızca Sicile Dayalı Ağ Hızlı Taraması'nı ve Sicile Dayalı Ağ bağlam menüsü taramasını destekler. Sicile Dayalı Ağ taraması, Boşta Tam Sistem Taraması'nın bir parçası olarak çalışan Hızlı Tarama'yı desteklemez. Ayrıca, Kapsamlı Tarama'yı, E-posta Tarama'yı, tek dosya Office belgesi taramasını ve Auto-Protect taramasını da desteklemez.

Sicile Dayalı Ağ 'ı kapatmak veya açmak için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Antivirüs 'ü tıklatın.

  3. Antivirüs ayarları penceresinde, Taramalar ve Riskler sekmesini tıklatın.

  4. Sicile Dayalı Ağ satırında, aşağıdakilerden birini yapın:

    • Sicile Dayalı Ağ'ı kapatmak için, Açık/Kapalı anahtarını sağdaki Kapalı konumuna getirin.

    • Sicile Dayalı Ağ'ı açmak için, Açık/Kapalı anahtarını soldaki Açık konumuna getirin.

  5. Uygula 'yı tıklatın.

Ek Bilgi

Sicile Dayalı Ağ taraması

Taramalar ve Riskler ayarları hakkında


SONAR Koruması hakkında

Symantec Online Network for Advanced Response (SONAR), tehditlere karşı gerçek zamanlı koruma sağlar ve bilgisayarınızdaki bilinmeyen güvenlik risklerini proaktif olarak tespit eder. SONAR, yeni çıkan tehditleri uygulamaların çalışma biçimine göre teşhis eder. SONAR, imzaya dayalı geleneksel tehdit tespit etme tekniklerinden daha hızlı teşhis eder. SONAR, henüz virüs tanımları LiveUpdate ile alınmamışken bile, kötü amaçlı kodları tespit eder ve sizi bunlara karşı korur.

SONAR, sezgisel tespitler aracılığıyla, bilgisayarınızda kötü amaçlı etkinlikler olup olmadığını izler.

SONAR, tehdit olma ihtimali yüksek olan öğeleri otomatik olarak bloke eder ve kaldırır. Tehdit olma ihtimali yüksek olan öğeler tespit edilip kaldırıldığında Norton 360 bu durumu size bildirir. Tehdit olma ihtimali düşük olan öğeler tespit edildiğinde SONAR size en geniş denetim olanaklarını sunar.

Bildirim uyarısındaki Ayrıntıları Görüntüle bağlantısı, çözümlenen tehdit olma ihtimali yüksek olan öğelerin özetini görmenize olanak sağlar. Ayrıntıları, Güvenlik Geçmişi penceresindeki Çözümlenen Güvenlik Riskleri kategorisinin altında görebilirsiniz.

Ek Bilgi

SONAR Koruması 'nı devre dışı bırakma veya etkinleştirme


SONAR Koruması 'nı devre dışı bırakma veya etkinleştirme

SONAR, henüz virüs tanımları LiveUpdate ile alınmamışken bile, sizi kötü amaçlı kodlara karşı korur. Bilgisayarınızdaki bilinmeyen güvenlik risklerini proaktif olarak tespit etmek için SONAR koruması varsayılan olarak etkindir.

SONAR Koruması'nı devre dışı bıraktığınızda, koruma uyarısı alırsınız. Bu koruma uyarısı, SONAR Koruması'nın devre dışı kalacağı süreyi belirtmenize olanak sağlar.

Not:

Auto-Protect kapatıldığında, SONAR Koruması da devre dışı bırakılır. Bu durumda, bilgisayarınız yeni çıkan tehditlere karşı korunmaz.

SONAR Koruması 'nı devre dışı bırakmak veya etkinleştirmek için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Antivirüs 'ü tıklatın.

  3. Otomatik Koruma sekmesinde, Gerçek Zamanlı Koruma altında, SONAR Koruması satırında aşağıdakilerden birini yapın:

    • SONAR Koruması'nı devre dışı bırakmak için, Açık/Kapalı anahtarını sağdaki Kapalı konumuna getirin.

    • SONAR Koruması'nı açmak için, Açık/Kapalı anahtarını soldaki Açık konumuna getirin.

  4. Ayarlar penceresinde, Uygula 'yı tıklatın.

Ek Bilgi

SONAR Koruması hakkında


Office belgelerini tarama hakkında

Norton 360, e-posta mesajlarıyla, İnternet'ten indirerek ve takılan disketler ya da diğer çıkarılabilir ortamlar aracılığıyla aldığınız Office belgelerinin tümünü korur. Norton 360 tüm Office dosyalarını otomatik olarak tarayarak daha ileri düzeyde bir güvenlik sağlar. Norton 360, Office belgelerini bu belgeleri açtığınızda tarar.

Varsayılan olarak, Antivirüs ayarları penceresindeki Bilgisayar Taramaları altında bulunan Microsoft Office Otomatik Taraması seçeneği kapalıdır. Microsoft Office dosyalarının otomatik olarak taranması için bu seçeneği açın.

Bilgisayar Taramaları 'nın altında bulunan Microsoft Office Otomatik Taraması seçeneğini kullanarak aşağıdaki Microsoft Office uygulamalarına ait belgeleri tarayabilirsiniz:

winword.exe | Microsoft Word
excel.exe | Microsoft Excel
powerpnt.exe | Microsoft Power Point
visio.exe | Microsoft Visio
msaccess.exe | Microsoft Access
winproj.exe | Microsoft Project

Norton 360, Office belgelerini tarar ve virüs makroları ve virüslü katıştırılmış nesneler de dahil olmak üzere tehditlere karşı koruma sağlar. Norton 360 farklı türden Office belgelerini taramak için farklı yaklaşımlar kullanır.


Etkileşimsiz Mod hakkında

Norton 360 virüsler ve diğer güvenlik tehditleriyle başa çıkmak için çok sayıda çözüm ve özellik sunar. Norton 360, virüslerin ve diğer güvenlik tehditlerinin nasıl tespit edilip çözümlendiği konusunda sizi bilgilendirmek için uyarılar ve bildirimler görüntüler. Bilgisayarınızda önemli görevleri gerçekleştirirken, muhtemelen herhangi bir uyarı iletisi almamayı tercih edersiniz. Norton 360, açılan Etkileşimsiz Mod'un türüne göre, uyarıları ve bildirimleri bastırır ve arka plan etkinliklerinin çoğunu geçici olarak askıya alır.

Norton 360 programında aşağıdaki Etkileşimsiz Mod türleri bulunur:

Etkileşimsiz Mod | Manuel olarak belirtilen bir süre boyunca açtığınız Etkileşimsiz Mod.
Tam Ekran Tespit | Norton 360 bir tam ekran uygulama tespit ettiğinde otomatik olarak açılan ve tam ekran uygulamayı kullanarak durdurduğunuzda kapatılan Etkileşimsiz Mod.
Sessiz Mod | Norton 360 disk yazdırma görevi veya Media Center TV kayıt görevi tespit ettiğinde otomatik olarak açılan Etkileşimsiz Mod. Ayrıca, Sessiz Mod Programları listesine eklediğiniz bir programı çalıştırdığınızda da Norton 360 Sessiz Mod'u otomatik olarak açar. Disk yazdırma oturumu veya TV programı kaydı oturumu tamamlandığında Norton 360 Sessiz Mod'u kapatır. Ayrıca Norton 360, Sessiz Mod Programları listesine eklediğiniz programların çalışmadığını tespit ettiğinde Sessiz Mod'u kapatır.

Norton 360 simgesi, görev çubuğunun en sağında, bildirim alanında Etkileşimsiz Mod'un açılma durumunu görüntüler. Etkileşimsiz Mod açıldığında bu simge hilal biçimli bir simgeye dönüşür. Norton 360, Etkileşimsiz Mod kapatıldığında da size bildirimde bulunur.

Güvenlik Geçmişi penceresindeki Yakın Geçmiş, Tam Geçmiş ve Etkileşimsiz Mod kategorilerinin altında Etkileşimsiz Mod oturumlarının özetini görebilirsiniz.

Bu özet aşağıdaki bilgileri içerir:

  • Etkileşimsiz Mod'un açılma veya kapatılma durumu

  • Etkileşimsiz Mod türü; örneğin, Etkileşimsiz Mod veya Sessiz Mod

  • Disk yazdırma veya TV kaydı gibi, Etkileşimsiz Mod'u açan programın türü

  • Etkileşimsiz Mod'u açan kullanıcı tarafından belirlenmiş programın adı

  • Etkileşimsiz Mod'un açıldığı veya kapatıldığı saat ve tarih

Ek Bilgi

Manuel olarak etkinleştirdiğiniz Etkileşimsiz Mod hakkında

Otomatik olarak etkinleştirilen Etkileşimsiz Mod hakkında

Sessiz Mod hakkında


Manuel olarak etkinleştirdiğiniz Etkileşimsiz Mod hakkında

Norton 360, Etkileşimsiz Mod'u manuel olarak belirli bir süre için etkinleştirmenize olanak sağlar. Etkileşimsiz Mod etkinleştirildiğinde, Norton 360 belirttiğiniz süre boyunca uyarıları engeller ve arka plan etkinliklerini askıya alır. Etkileşimsiz Mod'un etkin olma durumunu görev çubuğunun en sağ tarafındaki bildirim alanında görebilirsiniz. Bildirim alanındaki Norton 360 simgesi hilal şeklindeki bir simgeye dönüşerek Etkileşimsiz Mod'un etkin olma durumunu gösterir. Görevlerinizi gerçekleştirmeye başlamadan önce Etkileşimsiz Mod'u manuel olarak etkinleştirmek; uyarıların, bildirimlerin veya arka plan etkinliklerinin belirtilen süre boyunca görevlerinizi kesintiye uğratmasını engellemenize yardımcı olur.

Etkileşimsiz Mod'u bir saat, iki saat, dört saat, altı saat veya bir gün boyunca etkinleştirebilirsiniz. Belirtilen süre dolduktan sonra, Norton 360 Etkileşimsiz Mod'u devre dışı bırakır. Ayrıca, istediğiniz zaman Etkileşimsiz Mod'u manuel olarak da devre dışı bırakabilirsiniz. Etkileşimsiz Mod devre dışı bırakıldıktan sonra Norton 360 bu durumu size bildirir. Etkileşimsiz Mod sırasında askıya alınmış olan etkinlikler, Etkileşimsiz Mod devre dışı bırakıldıktan sonra çalışmaya devam eder.

Ek Bilgi

Etkileşimsiz Mod'u manuel olarak etkinleştirme veya devre dışı bırakma


Etkileşimsiz Mod'u manuel olarak etkinleştirme veya devre dışı bırakma

Bilgisayarınızda herhangi bir önemli görevi gerçekleştirmeden önce, Etkileşimsiz Mod'u belirli bir süre için manuel olarak etkinleştirebilirsiniz. Etkileşimsiz Mod'u bir saat, iki saat, dört saat, altı saat/ veya bir gün boyunca etkinleştirebilirsiniz. Norton 360 simgesi, görev çubuğunun en sağında, bildirim alanında Etkileşimsiz Mod'un açılma durumunu görüntüler. Etkileşimsiz Mod devre dışı bırakıldıktan sonra Norton 360 bu durumu size bildirir. Etkileşimsiz Mod kapatıldığında, Norton 360 Etkileşimsiz Mod oturumu sırasında gerçekleşen güvenlik etkinlikleri tespit ettiğinde de uyarılar görüntüler.

Etkileşimsiz Mod'u Ayarlar penceresinden veya Norton Görevleri penceresinden açabilir veya kapatabilirsiniz. Etkileşimsiz Mod'u, bildirim alanındaki Norton 360 simgesini kullanarak da etkinleştirebilir veya devre dışı bırakabilirsiniz.

Etkileşimsiz Mod'u Ayarlar penceresinden etkinleştirmek için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Yönetim Ayarları 'nı tıklatın.

  3. Etkileşimsiz Mod Ayarları 'nın altında, Etkileşimsiz Mod satırında, Açık/Kapalı anahtarını soldaki Açık konumuna getirin.

  4. Ayarlar penceresinde Uygula 'yı tıklatın.

  5. Etkileşimsiz Mod'u etkinleştir iletişim kutusunda, Süreyi seçin açılır listesinde, Etkileşimsiz Mod'un etkin kalacağı süreyi seçin ve Tamam 'ı tıklatın.

Etkileşimsiz Mod'u Ayarlar penceresinden devre dışı bırakmak için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Yönetim Ayarları 'nı tıklatın.

  3. Etkileşimsiz Mod Ayarları 'nın altında, Etkileşimsiz Mod satırında, Açık/Kapalı anahtarını sağdaki Kapalı konumuna getirin.

  4. Ayarlar penceresinde Uygula 'yı tıklatın.

Etkileşimsiz Mod'u Norton Görevleri penceresinden etkinleştirmek için

  1. Norton 360 ana penceresinde Norton Görevleri 'ni tıklatın.

  2. Norton Görevleri penceresinde, Etkileşimsiz Mod 'un yanında, Açık/Kapalı anahtarını soldaki Açık konumuna getirin.

  3. Etkileşimsiz Mod'u etkinleştir iletişim kutusunda, Süreyi seçin açılır listesinde, Etkileşimsiz Mod'un etkin kalacağı süreyi seçin ve Tamam 'ı tıklatın.

  4. Kapat düğmesini tıklatın.

Etkileşimsiz Mod'u Norton Görevleri penceresinden devre dışı bırakmak için

  1. Norton 360 ana penceresinde Norton Görevleri 'ni tıklatın.

  2. Norton Görevleri penceresinde, Etkileşimsiz Mod 'un yanında, Açık/Kapalı anahtarını sağdaki Kapalı konumuna getirin.

  3. Kapat düğmesini tıklatın.

Etkileşimsiz Mod'u bildirim alanından etkinleştirmek için

  1. Windows görev çubuğunun bildirim alanında, Norton 360 simgesini sağ tıklatıp Etkileşimsiz Mod'u etkinleştir 'i tıklatın.

  2. Etkileşimsiz Mod'u etkinleştir iletişim kutusunda, Süreyi seçin açılır listesinde, Etkileşimsiz Mod'un etkin kalacağı süreyi seçin ve Tamam 'ı tıklatın.

Etkileşimsiz Mod'u bildirim alanından devre dışı bırakmak için

  • Windows görev çubuğunun bildirim alanında, Norton 360 simgesini sağ tıklatıp Etkileşimsiz Mod'u Kapat 'ı tıklatın.

Ek Bilgi

Etkileşimsiz Mod hakkında


Otomatik olarak etkinleştirilen Etkileşimsiz Mod hakkında

Film seyrederken, oyun oynarken veya sunum yaparken uygulamayı tam ekran modunda çalıştırırsınız. Norton 360 tam ekran modunda çalıştırdığınız uygulamayı tespit eder ve Etkileşimsiz Mod'u otomatik olarak etkinleştirir. Etkileşimsiz Mod etkin olduğunda, Norton 360 uyarıların çoğunu engeller ve arka plan etkinliklerini askıya alır. Yalnızca, bilgisayarınızın virüslerden ve diğer güvenlik tehditlerinden korunmasına yardımcı olan etkinlikler çalışır. Arka plan etkinliklerinin minimum düzeyde olması bilgisayarınızın performansını da yükseltir. Uygulamayı tam ekran modunda kullanmayı bitirdikten sonra, askıya alınmış olan etkinlikler çalışmaya devam eder.

Etkileşimsiz Mod, kesintisiz bir Media Center Extender oturumuna da olanak sağlar. Media Center Extender oturumu, televizyon gibi bir eğlence aygıtı için kullanılan uzun süreli bir Media Center oturumudur. Media Center Extender oturumu sırasında görünen uyarılar ve bildirimler, ana bilgisayarla eğlence aygıtı arasındaki oturumu kesintiye uğratırlar. Norton 360, Media Center Extender oturumunu etkin bir tam ekran uygulama olarak algılar ve Etkileşimsiz Mod'u etkinleştirir. Etkileşimsiz Mod etkinleştirildiğinde, Norton 360, kesintisiz bir Media Center Extender oturumu sağlamak için uyarıları ve bildirimleri engeller ve arka plan etkinliklerini askıya alır.

Ek Bilgi

Tam Ekran Tespit seçeneğini devre dışı bırakma veya etkinleştirme


Tam Ekran Tespit seçeneğini devre dışı bırakma veya etkinleştirme

Norton 360 bir tam ekran uygulamayı tespit ettiğinde Etkileşimsiz Mod'un otomatik olarak etkinleştirilmesi veya devre dışı bırakılması için, Ayarlar penceresindeki Tam Ekran Tespit seçeneğini kullanabilirsiniz. Varsayılan olarak, Norton 360 programı yüklendikten sonra Tam Ekran Tespit seçeneği açık kalır.

Tam Ekran Tespit 'i devre dışı bırakmak için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Yönetim Ayarları 'nı tıklatın.

  3. Etkileşimsiz Mod Ayarları 'nın altında, Tam Ekran Tespit satırında, Açık/Kapalı anahtarını soldaki Açık konumuna getirin.

  4. Ayarlar penceresinde Uygula 'yı tıklatın.

Tam Ekran Tespit 'i etkinleştirmek için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Yönetim Ayarları 'nı tıklatın.

  3. Etkileşimsiz Mod Ayarları 'nın altında, Tam Ekran Tespit satırında, Açık/Kapalı anahtarını sağdaki Kapalı konumuna getirin.

  4. Ayarlar penceresinde Uygula 'yı tıklatın.


Sessiz Mod hakkında

Sistem kaynaklarınızın daha yüksek düzeyde kullanılmasını gerektiren bazı görevler gerçekleştirilirken, Norton 360 otomatik olarak Sessiz Mod'u etkinleştirir. Sessiz Mod etkinleştirildiğinde, Norton 360 arka plan etkinliklerini askıya alır ve daha iyi bir performans için görevin kaynakları maksimum düzeyde kullanmasına olanak sağlar.

Norton 360 programını, aşağıdaki görevleri yaptığınızda otomatik olarak Sessiz Mod'u etkinleştirmek üzere ayarlamayı seçebilirsiniz:

  • IMAPI 2.0 Disk Yazma

  • Media Center TV Kaydı

Ayrıca, Norton 360 programını, seçtiğiniz bir programı çalıştırdığınızda Sessiz Mod'u etkinleştirmek üzere yapılandırabilirsiniz.

Aşağıdaki tabloda çeşitli seçenekler açıklanmaktadır:

IMAPI 2.0 Disk Yazma

CD veya DVD yazmak için bir Media Center uygulaması kullandığınız sırada, IMAPI 2.0 Disk Yazma seçeneği etkin olursa, Norton 360 otomatik olarak Sessiz Mod'u etkinleştirir. Varsayılan olarak, IMAPI 2.0 Disk Yazma seçeneği açıktır. Sessiz Mod etkinleştirildiğinde, Norton 360, disk yazma oturumunuzun performansını artırmak için arka plan etkinliklerini askıya alır. Bununla birlikte, Norton 360, oturum sırasında uyarıları ve bildirimleri görüntülemeye devam eder.

Norton 360, Sessiz Mod'u açmak için aşağıdaki Media Center disk yazıcı uygulamalarını destekler:

  • IMAPI 2.0

  • J. River MEDIA CENTER (sürüm 13.0.125 ve daha yenisi)

Bir Media Center uygulaması kullanarak CD veya DVD yazdırmayı başlattığınız anda, Norton 360 Sessiz Mod'u açar. Disk yazma oturumu tamamlanınca, Norton 360 Sessiz Mod'u kapatır. Disk yazma oturumu sırasında Ayarlar penceresinde IMAPI 2.0 Disk Yazma seçeneğini kapatarak Sessiz Mod'u devre dışı bırakamazsınız.

Media Center TV Kaydı

TV programı kaydetmek için bir Media Center uygulaması kullandığınız sırada, Media Center TV Kaydı seçeneği etkin olursa, Norton 360 otomatik olarak Sessiz Mod'u etkinleştirir. Varsayılan olarak, Media Center TV Kaydı seçeneği açıktır. Sessiz Mod etkinleştirildiğinde, Norton 360, TV programı kaydı oturumunuzun performansını artırmak için arka plan etkinliklerini askıya alır. Bununla birlikte, Norton 360, oturum sırasında uyarıları ve bildirimleri görüntülemeye devam eder.

Norton 360, Sessiz Mod'u açmak için aşağıdaki Media Center uygulamalarını destekler:

  • Windows Media Center

    Windows Media Center'ın TV programı oturumu sırasında Sessiz Mod'u etkinleştirmesi için, Norton 360 ürününü yükledikten sonra bilgisayarınızı yeniden başlatmanız gerekebilir.

  • J. River MEDIA CENTER (sürüm 13.0.125 ve daha yenisi)

Norton 360, bir TV programı kaydını başlattığınız anda Sessiz Mod'u açar. Kaydetme oturumu tamamlandıktan sonra, Sessiz Mod'u devre dışı bırakılır. TV programı kaydı oturumu sırasında Ayarlar penceresinde Media Center TV Kaydı seçeneğini kapatarak Sessiz Mod'u devre dışı bırakamazsınız.

Norton 360 programının hangi programlar için Sessiz Mod'u etkinleştirmesini istiyorsanız, o programları Sessiz Mod Programları listesine manuel olarak da ekleyebilirsiniz. Bu listeye eklediğiniz bir programı çalıştırdığınızda, Norton 360 o programı tespit eder ve Sessiz Mod'u etkinleştirir.

Ek Bilgi

Sessiz Mod seçeneklerini devre dışı bırakma veya etkinleştirme

Kullanıcı Tarafından Belirlenmiş Programlar hakkında


Sessiz Mod seçeneklerini devre dışı bırakma veya etkinleştirme

IMAPI 2.0 Disk Yazma veya Media Center TV Kaydı gibi Sessiz Mod seçeneklerini Ayarlar penceresinde devre dışı bırakabilir veya etkinleştirebilirsiniz. Varsayılan olarak Sessiz Mod seçenekleri etkindir. Etkinleştirdiğiniz bir seçenek için bir görevi gerçekleştirirseniz, Norton 360 o görevi tespit eder ve otomatik olarak Etkileşimsiz Mod'u etkinleştirir. Örneğin, IMAPI 2.0 Disk Yazma seçeneğini etkinleştirdiniz ve Media Center uygulamalarından birini kullanarak disk yazmaya başladınız. Bu durumda, Norton 360 disk yazma oturumunu tespit eder ve Sessiz Mod'u etkinleştirir.

TV programı kaydını veya CD ya da DVD yazmayı başlatır başlatmaz, Norton 360, Sessiz Mod'u etkinleştirir. Sessiz Mod etkinleştirildikten sonra, bu mod yalnızca, TV programı kaydı oturumu veya disk yazma oturumu tamamlandıktan sonra devre dışı bırakılır. Oturumlar sırasında Ayarlar penceresindeki seçenekleri kullanarak Sessiz Mod'u devre dışı bırakamazsınız.

IMAPI 2.0 Disk Yazma 'yı devre dışı bırakmak veya etkinleştirmek için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Yönetim Ayarları 'nı tıklatın.

  3. Aşağıdakilerin Tespit Edilmesi Üzerine Sessiz Mod: altında aşağıdakilerden birini yapın:

    • Tespiti devre dışı bırakmak için, IMAPI 2.0 Disk Yazma satırında, Açık/Kapalı anahtarını sağdaki Kapalı konumuna getirin.

    • Tespiti etkinleştirmek için, IMAPI 2.0 Disk Yazma satırında, Açık/Kapalı anahtarını soldaki Açık konumuna getirin.

  4. Ayarlar penceresinde Uygula 'yı tıklatın.

Media Center TV Kaydı 'nı devre dışı bırakmak veya etkinleştirmek için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Yönetim Ayarları 'nı tıklatın.

  3. Aşağıdakilerin Tespit Edilmesi Üzerine Sessiz Mod: altında aşağıdakilerden birini yapın:

    • TV programı kaydı oturumu tespitini devre dışı bırakmak için, Media Center TV Kaydı satırında, Açık/Kapalı anahtarını sağdaki Kapalı konumuna getirin.

    • TV programı kaydı oturumu tespitini etkinleştirmek için, Media Center TV Kaydı satırında, Açık/Kapalı anahtarını soldaki Açık konumuna getirin.

  4. Ayarlar penceresinde Uygula 'yı tıklatın.


Kullanıcı Tarafından Belirlenmiş Programlar hakkında

Norton 360, TV programı kaydı oturumunu veya disk yazma oturumunu tespit ettiğinde, Sessiz Mod'u otomatik olarak etkinleştirir. Buna ilaveten, Norton 360 programının hangi programlar için Sessiz Mod'u etkinleştirmesini istiyorsanız, o programları Sessiz Mod Programları listesine manuel olarak ekleyebilirsiniz. Norton 360, bu listeye eklediğiniz bir programın çalışan bir kopyasını tespit ederse, otomatik olarak Sessiz Mod'u açar. Norton 360, Sessiz Mod açıkken arka plan etkinliklerini askıya alır, ancak uyarıları ve bildirimleri bastırmaz.

Çalışmakta olan bir programı da Sessiz Mod Programları listesine ekleyebilirsiniz. Bununla birlikte, çalışmakta olan bir programı eklediğinizde, Norton 360, o anda programın çalıştığını tespit edip Sessiz Mod'u etkinleştirmez. Norton 360, o programı bir sonraki çalıştırışınızda Sessiz Mod'u etkinleştirir.

Çalışmakta olan bir programı da Sessiz Mod Programları listesinden kaldırabilirsiniz. Öte yandan, Sessiz Mod etkinse, yalnızca, bu listedeki programların tümünün çalışması tamamlandıktan sonra devre dışı bırakılır. Çalışmakta olan bir programı bu listeden kaldırarak Sessiz Mod'u devre dışı bırakamazsınız.

Sessiz Mod Programları listesine eklediğiniz veya bu listeden kaldırdığınız programların ayrıntılarını Güvenlik Geçmişi penceresinde görebilirsiniz.

Ek Bilgi

Kullanıcı Tarafından Belirlenmiş Programlar 'a Program Ekleme

Kullanıcı Tarafından Belirlenmiş Programlar 'dan program kaldırma


Kullanıcı Tarafından Belirlenmiş Programlar 'a Program Ekleme

Norton 360 programının hangi programlar için Sessiz Mod'u etkinleştirmesini istiyorsanız, o programları Sessiz Mod Programları listesine manuel olarak ekleyebilirsiniz. Bu listeye eklediğiniz bir programı çalıştırdığınızda, Norton 360 o programı tespit eder ve Sessiz Mod'u etkinleştirir.

Çalışmakta olan bir programı da Sessiz Mod Programları listesine ekleyebilirsiniz. Bununla birlikte, çalışmakta olan bir programı eklediğinizde, Norton 360, o anda programın çalıştığını tespit edip Sessiz Mod'u etkinleştirmez. Norton 360, o programı bir sonraki çalıştırışınızda Sessiz Mod'u etkinleştirir.

Sessiz Mod Programları listesine yalnızca .exe dosya uzantılı programlar eklenebilir.

Program eklemek için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Yönetim Ayarları 'nı tıklatın.

  3. Etkileşimsiz Mod Ayarları altında, Kullanıcı Tarafından Belirlenmiş Programlar satırında, Yapılandır 'ı tıklatın.

  4. Sessiz Mod Programları penceresinde, Ekle 'yi tıklatın.

  5. Program Ekle iletişim kutusunda, Sessiz Mod Programları penceresine eklemek istediğiniz dosyanın konumuna gidin.

  6. Dosyayı seçip Aç 'ı tıklatın.

  7. Sessiz Mod Programları penceresinde, Tamam 'ı tıklatın.


Kullanıcı Tarafından Belirlenmiş Programlar 'dan program kaldırma

Bir programı Sessiz Mod Programları listesinden kaldırabilirsiniz. Programı kaldırdıktan sonra, Norton 360 bir dahaki sefere o programın çalıştığını tespit ettiğinde Sessiz Mod'u etkinleştirmez.

Çalışmakta olan bir programı da Sessiz Mod Programları listesinden kaldırabilirsiniz. Öte yandan, Sessiz Mod etkinse, yalnızca, bu listedeki programların tümünün çalışması tamamlandıktan sonra devre dışı bırakılır. Çalışmakta olan bir programı bu listeden kaldırarak Sessiz Mod'u devre dışı bırakamazsınız.

Bir programı kaldırmak için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Yönetim Ayarları 'nı tıklatın.

  3. Etkileşimsiz Mod Ayarları altında, Kullanıcı Tarafından Belirlenmiş Programlar satırında, Yapılandır 'ı tıklatın.

  4. Sessiz Mod Programları penceresinde, silmek istediğiniz programı seçin ve Kaldır 'ı tıklatın.

  5. Onay iletisinde, Evet 'i tıklatın.

  6. Sessiz Mod Programları penceresinde, Tamam 'ı tıklatın.


Güvenlik sorunlarına karşılık verme

Bu bölümde aşağıdaki konular ele alnmaktadır:

  • Güvenlik riski bulunduğunda ne yapılmalı?


Güvenlik riski bulunduğunda ne yapılmalı?

Ürününüz tespit ettiği virüslerle ve diğer güvenlik tehditleriyle başa çıkmak için çok sayıda çözüm ve özellik sunar.

Ayrıca, ürününüz casus yazılım veya reklam yazılımı gibi güvenlik riskleri için de çözümler sunar.

Ek Bilgi

Virüslerin, casus yazılımların ve diğer risklerin tespit edilmesi hakkında

Auto-Protect bildirimlerini gözden geçirme

Tarama sırasında tespit edilen risklere yanıt verme hakkında

Norton 360 bir dosyayı onaramadığında yapılabilecekler hakkında


Virüslerin, casus yazılımların ve diğer risklerin tespit edilmesi hakkında

Virüsler ve diğer tehditler, manuel veya özelleştirilmiş tarama sırasında tespit edilebilir. Virüslü bir dosyayla herhangi bir eylemde bulunduğunuzda, Auto-Protect bu tehditleri tespit eder. Ayrıca tehditler anlık ileti oturumlarında, e-posta gönderirken veya manuel ya da özelleştirilmiş taramalarda da ortaya çıkabilir.

Bu etkinlikler gerçekleştirilirken casus yazılımlar ve reklam yazılımları gibi güvenlik riskleri de tespit edilebilir.

Bilgisayarınız başlatıldığında sisteminize virüs bulaştırma olasılığı yüksek olan dosyalar önce taranır.

Bu dosyalar arasında aşağıdakiler bulunur:

  • Bellekte halen çalışmakta olan işlemlerle ilgili dosyalar

  • Başlangıç klasörü girişleri bulunan dosyalar

  • Sistem başlatma INI dosya girişleri bulunan dosyalar

  • Sistem başlatma toplu işlem dosyası girişleri bulunan dosyalar

  • Sistem başlatma kayıt defteri anahtarlarının başvurduğu dosyalar

Manuel taramanın bu bölümünde virüslü bir dosya tespit edilirse, dosya onarılır veya kaldırılır. Ayrıca, gereksiz referanslar da bilgisayarınızdan kaldırılır. Bellekte çalışan bir işlemi olan herhangi bir virüslü dosyayı onarmayı, karantinaya almayı veya silmeyi denemden önce ürününüz işlemi sona erdirmeye çalışır. Uyarı alırsınız ve işlem sona erdirilmeden önce gereksiz tüm programları kapatmanız istenir.

Tespit edilen virüsler ve diğer güvenlik tehditleriyle ilgili bilgileri Güvenlik Geçmişi'nde görüntüleyebilirsiniz.

Güvenlik Geçmişi'nde casus yazılımlar, reklam yazılımları ve diğer güvenlik riskleri hakkında da bilgiler bulunur.

Ek Bilgi

Güvenlik Geçmişi 'ndeki öğeleri görüntüleme


Auto-Protect bildirimlerini gözden geçirme

Dosyalar üzerinde taşıma, kopyalama veya açma gibi bir işlem gerçekleştirdiğinizde Auto-Protect dosyalarda virüs, solucan ve Truva atı taraması yapar.

Ayrıca casus yazılım, reklam yazılımı ve başka güvenlik riski taraması da yapar.

Auto-Protect şüpheli bir etkinlik tespit ederse, Güvenlik Geçmişi'nde, bir riskin bulunup çözüldüğünü bildiren bir bildirim loglar.

Auto-Protect bir veya daha fazla virüs tespit ederse, bu virüsleri onarır veya siler ve size bu durumu bildirir. Bildirimde, hangi dosyanın onarıldığı veya silindiği ve dosyaya hangi virüsün, Truva atının veya solucanın bulaştığı belirtilir. Başka işlem yapılması gerekmez.

Auto-Protect bildirimlerini gözden geçirmek için

  1. Norton 360 ana penceresinde Görevler 'i tıklatın.

  2. Görevler penceresinde, Genel Görevler 'in altında, Güvenlik Geçmişini Görüntüle 'yi tıklatın.

  3. Göster açılır listesinde, hangi öğe kategorisi için Auto-Protect uyarılarını gözden geçirmek istiyorsanız o öğe kategorisini seçin.

    Seçenekleriniz şunlardır:

    Yakın Geçmiş

    Son yedi günde alınan Auto-Protect bildirimleri gözden geçirmek için kullanılır.

    Tam Geçmiş

    Alınan Auto-Protect bildirimlerinin tümünü gözden geçirmek için kullanılır.

  4. Sağ bölmede, Seçenekler bağlantısını tıklatın.

    Casus yazılım gibi bir veya daha fazla güvenlik riski bulunduğunda, gerekirse bu öğeler üzerinde işlem yapabilirsiniz.

  5. Threat Detected(Tespit Edilen Tehdit) penceresinde, riskle ilgili uygun eylemi seçin.

    Threat Detected(Tespit Edilen Tehdit) penceresinde kullanılabilen seçeneklerden bazıları aşağıda verilmektedir:

    Bu dosyayı geri yükle

    Karantinaya alınan güvenlik riskini bilgisayarınızdaki orijinal konumuna döndürür

    Bu seçenek yalnızca tespit edilmiş virüs tehditleri için kullanılabilir.

    Bu dosyayı Geri Yükle ve Dışla

    Seçilen Karantina öğesini orijinal konumuna döndürür ve öğeyi, gelecekteki taramalarda tespit edilmenin dışına tutar

    Bu seçenek yalnızca tespit edilmiş virüs olmayan tehditler için kullanılabilir.

    Bu programı dışla

    Güvenlik riskini gelecekteki taramanın dışında bırakır

    Norton 360 bu güvenlik riskini uygun dışlamalar listesine ekler.

    Bu dosyayı kaldır (önerilir)

    Güvenlik riskini bilgisayarınızdan kaldırır ve karantinaya alır.

    Bu seçenek, dikkatinizi gerektiren güvenlik riskleri için kullanılabilir.

    Bu dosyayı kaldır

    Seçilen güvenlik riskini bilgisayardan kaldırır ve karantinaya alır

    Bu seçenek, manuel kaldırmada dikkatinizi gerektiren güvenlik riskleri için kullanılabilir.

    Bu seçenek ayrıca, manuel olarak karantinaya alınan güvenlik riskleri için kullanılabilir.

    Bu dosyayı geçmişten kaldır

    Seçilen güvenlik riskini Güvenlik Geçmişi logundan kaldırır

    Yardım alın (Önerilen)

    Sizi Symantec Security Response Web sitesine götürür

    Bu seçenek, manuel kaldırmada dikkatinizi gerektiren güvenlik riskleri için kullanılabilir. Riskle ilgili manuel kaldırma yönergeleri veya diğer bilgiler için Symantec Security Response Web sitesine başvurabilirsiniz.

    Symantec'e Gönder

    Güvenlik riskini Symantec'e gönderir

    Bazen, siz bir öğenin virüslü olduğunda şüpheleniyor olsanız dahi Norton 360 o öğeyi güvenlik tehdidi olarak tanımlamayabilir. Bu tür durumlarda, öğeyi incelenmek üzere Symantec'e göndermek için bu seçeneği kullanabilirsiniz.

Ek Bilgi

Güvenlik Geçmişi 'ndeki öğeleri görüntüleme


Tarama sırasında tespit edilen risklere yanıt verme hakkında

Taramanın sonunda, her bir etkinlik ve sonuçların kısa bir özeti Etkinlikler ve Tarama Ayrıntıları penceresinde listelenir. Bazı etkinlikler için, ayrıca Ayrıntılar bağlantısını tıklatarak taranmış sonuçlar hakkında daha ayrıntılı bilgi görebilirsiniz. Tarama sırasında otomatik olarak çözülmemiş öğeleri çözmek için, Güvenlik Geçmişi penceresinde kullanılabilen Göster açılan listesini kullanabilirsiniz.

Ek Bilgi

Güvenlik Geçmişi 'ndeki öğeleri görüntüleme


Norton 360 bir dosyayı onaramadığında yapılabilecekler hakkında

Norton 360 programının virüs bulaşmış bir dosyayı otomatik olarak onaramamasının veya silememesinin yaygın olarak görülen nedenlerinden biri, güncel tanım güncellemelerine sahip olmamaktır. LiveUpdate'i çalıştırın ve tekrar tarayın.

Bu uygulama işe yaramazsa, onarılamayan dosya türlerini tanımak için Güvenlik Geçmişi - Gelişmiş Ayrıntılar penceresindeki bilgileri okuyun. Dosya türüne bağlı olarak aşağıdaki eylemlerden birini gerçekleştirebilirsiniz:

Virüs bulaşan dosyalar

Tespit edilen riskin dosya türünü görebilirsiniz. Bu bilgi, dosya türüne bağlı olarak alınabilecek önleme karar vermenize yardımcı olur.

Örneğin, aşağıdaki dosya adı uzantılarına sahip olan virüslü dosyaları (her dosyaya virüs bulaşabilir) görüntüleyebilirsiniz:

  • .exe

  • .doc

  • .dot

  • .xls

Sabit disk ana önyükleme kaydı, önyükleme kaydı veya sistem dosyaları (IO.SYS veya MSDOS.SYS gibi) ve disket önyükleme kaydıyla sistem dosyaları

İşletim sistemi disklerinizi kullanarak değiştirin.

Ek Bilgi

LiveUpdate hakkında

Program ve Tanım Güncellemeleri hakkında


İletileri ve uyarıları anlama

Bu bölümde aşağıdaki konular ele alnmaktadır:

  • Norton 360 uyarıları ve iletileri hakkında

  • İletileri ve uyarıları yönetme hakkında

  • Risk türleri

  • Tehdit türleri

  • Virüs türleri


Norton 360 uyarıları ve iletileri hakkında

Çoğu zaman Norton 360, bilgisayarınızı virüslerden ve diğer risk ve tehditlerden sessizce koruyarak PC'nizi güvenli bir şekilde kullanmanızı sağlar. Bilgisayarınızın ekranının sağ alt köşesinde bulunan Norton 360 durum simgesinin üzerindeki yeşil işaret, korumanızın güncel olduğunu gösterir. Bilgisayarınızı güvenle kullanabilirsiniz. İşaretin rengi turuncu veya kırmızı olursa, bu, Norton 360 programının karşılaştığı sorunlar hakkında bilgi edinmek için Norton 360 programını açmanız gerektiği anlamına gelir.

Ek Bilgi

Norton 360 simgesi hakkında


İletileri ve uyarıları yönetme hakkında

Norton 360, iletileri çeşitli yöntemlerle ve çeşitli konumlarda görüntüler.

İletileri aşağıdaki konumlarda görebilirsiniz:

Windows masaüstünüzdeki bildirim alanı

Görev çubuğunun en sağ tarafında bulunan bildirim alanında farklı türden Norton 360 iletileri görünür. Örneğin, PC'niz kapatıldı veya bir süreliğine İnternet bağlantısı kesildi. Bu durumda, korumanızın güncel olmayabileceğini bildiren bir ileti görürsünüz.

Bir güvenlik ayarı kapatıldığında farklı bir uyarı görünür. Bu ileti, PC'nizin güvende olmayabileceği uyarısını yapar ve ayarı açmanıza yardımcı olur.

Çoğu zaman, uyarıyı tıklatarak Norton 360 programını açıp sorunları düzeltebilirsiniz.

Norton 360 ana penceresi genel durum

Uyarılar ve diğer iletiler, ana pencerenin üst bölümünde görünür. İletinin rengi onun aciliyet durumunu belirtir. İletinin rengi yeşilse bilgisayarınız korunmaktadır. İletinin rengi turuncu veya kırmızıysa, koruma altında kalabilmek için gerekli önlemi almanız gerekir.

Norton 360 koruma kategorileri ve ayrıntıları

Norton 360, PC Güvenliği, Kimlik Koruması, Yedekleme ve PC Ayarlama gibi her bir koruma özelliği için ayrı durum alanları görüntüler. Durum alanlarında, her bir özellik için kaç tane sorunun çözülmesi gerektiği gösterilir. Bu sorunlar hakkında daha fazla bilgi için, her durum alanının altındaki Ayrıntıları Görüntüle seçeneğini kullanabilirsiniz. Bilgisayarınızın güvenliğini sağlamak için çözülmesi gereken tüm sorunları düzeltmek için Şimdi Düzelt seçeneğini kullanabilirsiniz.


Risk türleri

Risk, PC'nize ve içindeki verilere zarar vermek veya verilerinizi çalmak için kullanılabilecek herhangi bir şeydir. Norton 360, sisteminizi çeşitli risklere karşı korur.

Riskler birkaç kategoriye ayrılır:

Kötü amaçlı yazılımlar | Bu programlar, PC'nize zarar vermek amacıyla tasarlanır. Virüsler, solucanlar ve Truva atları gibi tehditler bu tip programlara örnek gösterilebilir. Kötü amaçlı yazılımlara zararlı yazılım da denir.
Casus Yazılım | Bu programlar kendilerini PC'nizde gizlerler. Bunlar, yaptıklarınızı izler veya PC'nizde depolanan bilgilere bakıp bu bilgileri üreticilerine gönderirler.
Güvenlik açıkları | Bu riskler, yasal yazılımlarda bulunan ve zarar vermek, veri bloke etmek veya bilgi çalmak için kullanılabilen kusurlardır. Güvenlik açıkları genelde ağ bağlantıları aracılığıyla kullanılır.

Ek Bilgi

Virüs türleri

Tehdit türleri


Tehdit türleri

Tehditler, verilerinizi yok etmek, değiştirmek, ifşa etmek veya bloke etmek amacıyla tasarlanan yazılımlardan oluşur.

Tehditler aşağıdaki kategorilere ayrılır:

Virüsler | Virüsler, kendilerini diğer programlara iliştiren ve kendilerini çoğaltan küçük programlardır.
Solucanlar | Virüslere benzer şekilde solucanlar da kendilerini PC'den PC'ye kopyalarlar; ancak kendilerini diğer programlara iliştirmezler.
Truva atları | Bunlar başka tür bir program gibi görünen ancak çalıştırıldıklarında zarar veren programlardır.

Norton 360, PC'nizde virüs, solucan, Truva atı ve diğer zararlı yazılımları tarar. Ayrıca, sizi, yazılımlardaki güvenlik açıklarını kullanan İnternet tabanlı tehditlerden korumak için İnternet bağlantınızı da izler.

Ek Bilgi

Risk türleri

Virüs türleri


Virüs türleri

Virüs, sizin bilginiz veya izniniz olmadan PC'nizin çalışma şeklini değiştirmek için tasarlanmış küçük bir programdır.

Bir programın virüs olması için şunları yapması gerekir:

  • Sizin herhangi bir şey yapmanıza gerek duymadan kendi başına çalışabilmelidir

  • Diğer PC'lere yayılabilmek için kendini kopyalayabilmelidir

Her ne kadar bazı virüsler zarar verme amaçlı olmasa da, zararsız virüsler bile PC'nizin performasını ve kararlılığını etkileyebilir. Norton 360, PC'nizdeki tüm virüsleri kaldırmaya çalışır.

Virüsler aşağıdaki kategorilere ayrılır:

Dosya virüsleri | Bu virüsler program dosyalarına bulaşırlar. Virüslü dosyalar çalıştırıldıklarında, taşıdıkları virüsleri diğer program dosyalarına bulaştırabilirler. Norton 360, dosya virüslerini bulup temizlemek için PC'nizdeki program dosyalarının tümünü tarar.
Önyükleme virüsleri | Bu virüsler kendilerini PC'nizin sistem alanlarına iliştirirler ve PC'niz başlatıldığı anda etkin olurlar. Kendilerini, PC'nize bağlı olan disklere veya diğer depolama aygıtlarına iliştirebilirler. Norton 360, önyükleme virüslerini bulup kaldırmak için PC'nizin sistem alanlarını tarar.
Çok parçalı virüsler | Bu virüsler, önyükleme ve dosya virüslerinin tekniklerini kullanırlar. Norton 360, bu virüsler için tarama yapar ve bu virüsleri temizler.
Makro virüsler | Bu virüsler kendilerini; elektronik tablo, sunum ve sözcük işleme dosyaları gibi, çalıştırılabilir bileşenler içeren veri dosyalarına iliştirirler. Bir programın çalışmasıyla yayılan bu virüsler, veri dosyasının yürütülebilir bölümünü çalıştırırlar. Norton 360 veri dosyalarında makro virüs taraması yapar ve bu virüsleri kaldırır.

Norton 360, PC'nizde hem bilinen hem de bilinmeyen virüsleri tarar.

Bilinen virüsler otomatik olarak tespit edilir ve onarılır. Bilinmeyen virüsler, her yürütülebilir dosyada, virüslerde görülen çeşitli ortak özelliklerin olup olmadığının analiz edilmesiyle tespit edilir. Ayrıca Norton 360, bilinen virüsler listesini genişletmek ve daha ayrıntılı hale getirmek için kendisini internet üzerinden otomatik olarak günceller.

Ek Bilgi

Risk türleri

Tehdit türleri


Rutin görevleri gerçekleştirme

Bu bölümde aşağıdaki konular ele alnmaktadır:

  • Otomatik görevleri açma veya kapatma

  • Otomatik görevleri zamanlama hakkında

  • Yedekleme zamanlama hakkında

  • Boşta Kalma Zaman Aşımı süresini belirleme

  • Taramaları seçme


Otomatik görevleri açma veya kapatma

Norton 360, PC'nizi korumak için sessizce çalışırken otomatik görevler çalıştırır. Virüs tarama, internet bağlantınızı izleme, yedeklemeleri güncelleme ve koruma güncellemelerini indirme bu otomatik görevler arasında yer alır. Bu etkinlikler PC'niz açıkken arka planda çalışır.

İlgilenmeniz gereken bir öğe olduğunda, Norton 360 bir ileti görüntüler. Bu iletide, geçerli durum bildirilir veya sizden bir şey yapmanız istenir. Herhangi bir ileti görmüyorsanız, bu, Norton 360 programının işini yaptığı ve PC'nizin koruma altında olduğu anlamına gelir.

Norton 360 programını istediğiniz zaman açıp PC'nizin durumunu hemen görebilir veya koruma ayrıntılarını görüntüleyebilirsiniz.

Zaman zaman Windows masaüstünüzün sağ alt köşesinde, arka planda bir etkinliğin sürdürüldüğünü bildiren küçük bir ileti görünür. Norton 360 ana penceresini bir dahaki açışınızda, bu etkinliklerin sonuçlarını görebilirsiniz. Norton 360 etkinlikleriyle ilgili güncel bir rapor görmek istediğinizde, Aylık Rapor penceresinde özete bakabilirsiniz.

Otomatik görevleri açmak veya kapatmak için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Görev Zamanlama 'yı tıklatın.

  3. Zamanlama penceresinde, Otomatik Görevler sekmesinde, aşağıdakileri yapın:

    • Otomatik olarak çalışmasını istediğiniz özelliği işaretleyin.

      Özelliklerin tümünü bir seferde işaretlemek için Görevler onay kutusunu işaretleyin.

    • Otomatik olarak çalışmasını istemediğiniz özelliğin işaretini kaldırın.

      Özelliklerin tümünün işaretini bir seferde kaldırmak için Görevler onay kutusundaki işareti kaldırın.

  4. Uygula 'yı tıklatın.

  5. Kapat düğmesini tıklatın.

Ek Bilgi

Aylık Raporu Görüntüleme

Norton 360 durumu hakkında

Koruma özelliklerinin ayrıntılarını görüntüleme


Otomatik görevleri zamanlama hakkında

Norton 360 programının güvenlik ve performans sorunları için sisteminizi hangi sıklıkta tarayacağını belirtmek için Görev Zamanlama ayarlarını kullanabilirsiniz. Ayrıca, yedekleme zamanlama seçeneklerine Görev Zamanlama ayarlarından da erişebilirsiniz.

Ek Bilgi

Güvenlik ve performans taramalarını zamanlama


Güvenlik ve performans taramalarını zamanlama

Norton 360 programının sisteminizdeki güvenlik ve performans sorunlarını otomatik olarak incelemesi için Görev Zamanlama ayarlarını kullanın. Norton 360 programının bu incelemeleri ne zaman ve hangi sıklıkta yapacağını belirtebilirsiniz.

Güvenlik ve performans taramalarını zamanlamak için şu seçenekleri kullanabilirsiniz:

Otomatik (Önerilir) | PC'niz boşta olduğunda PC'nizdeki güvenlik ve performans sorunları incelenir. Bu ayar maksimum koruma sağlar.
Haftalık | PC'nizdeki güvenlik ve performans sorunları haftada bir veya birkaç kez incelenir. Taramanın gerçekleştirileceği günleri ve saatleri seçebilirsiniz.
Aylık | PC'nizdeki güvenlik ve performans sorunları ayda bir kez incelenir. Taramanın ayın hangi gününde ve günün hangi saatinde gerçekleştirileceğini seçebilirsiniz.
Manuel Zamanlama | PC'nizde zamanlanmış bir güvenlik veya performans taraması gerçekleştirilmez. Bu seçeneği tercih ederseniz, korumayı sürdürmek için, PC'nizde güvenlik ve performans taramalarını belirli aralıklarla düzenli olarak gerçekleştirmeniz gerekir.

Önemli işlemlerinizi bilgisayarınız boştayken yapılacak şekilde zamanlarsanız bilgisayarınızın performansı en üst düzeye çıkar. Taramalarınızı haftalık veya aylık olarak gerçekleştirilecek şekilde zamanlar ve Yalnızca boştayken çalıştır seçeneğini işaretlerseniz, Norton 360 bilgisayarınızı boştayken tarar. Symantec, bilgisayarınızdan daha iyi performans alabilmeniz için, Yalnızca boştayken çalıştır 'ı işaretlemenizi önerir.

Güvenlik ve performans taramalarını zamanlamak için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Görev Zamanlama 'yı tıklatın.

  3. Zamanlama sekmesinde, Zamanla açılır listesindeki seçeneklerden birini tercih edin.

    Haftalık veya Aylık seçeneğini tıklattığınızda, otomatik görevlerin çalıştırılacağı günü ve saati seçmeniz gerekir. Otomatik görevlerin yalnızca PC boştayken çalıştırılması gerektiğini belirtme seçeneğine de sahipsiniz.

  4. Uygula 'yı tıklatın.

  5. Kapat düğmesini tıklatın.


Yedekleme zamanlama hakkında

Norton 360 programının dosyalarınızı ne zaman ve ne sıklıkla yedekleyeceğini belirtmek için, Yedekleme Kümelerini Yönet penceresinde When(Ne Zaman) sekmesindeki yedekleme zamanlamasını yapılandırabilirsiniz.

Aşağıdaki yedekleme zamanlaması seçeneklerini kullanabilirsiniz:

Otomatik (Önerilir) | PC'niz boştayken, değişen dosyalar yedeklenir; Bu ayar en iyi yedekleme korumasını sağlar.
Haftalık | Değişen dosyalar haftada bir veya birkaç kez yedeklenir; Norton 360 programının yedeklemeleri gerçekleştireceği günleri ve saati seçebilirsiniz.
Aylık | Değişen dosyalar ayda bir kez yedeklenir; Norton 360 programının yedeklemeleri ayın hangi gününde ve hangi saatte gerçekleştireceğini seçebilirsiniz.
Manuel Yedekleme | Değişen dosyalar için zamanlanmış bir yedekleme gerçekleştirmez; Bu seçeneği tercih ederseniz, değişen dosyalarınızı manuel olarak düzenli bir şekilde yedeklemeniz gerekir.

Önemli işlemlerinizi bilgisayarınız boştayken yapılacak şekilde zamanlarsanız bilgisayarınızın performansı en üst düzeye çıkar. Yedeklemeyi haftalık veya aylık olarak gerçekleştirilecek şekilde zamanlar ve Yalnızca boştayken çalıştır 'ı işaretlerseniz, Norton 360 dosyalarınızı bilgisayarınız boştayken yedekler. Symantec, bilgisayarınızdan daha iyi performans alabilmeniz için, Yalnızca boştayken çalıştır 'ı işaretlemenizi önerir.


Boşta Kalma Zaman Aşımı süresini belirleme

Bilgisayarınızın Norton 360 tarafından boşta sayılması için geçecek süreyi belirtebilirsiniz. 1 - 30 (dakika) arasında bir değer seçebilirsiniz. Belirtilen süre boyunca bilgisayarınızı kullanmadığınızda, Norton 360 bilgisayarınızı boşta olarak algılar. Norton 360 daha sonra boştayken çalıştırılacak şekilde zamanlanmış etkinlikleri çalıştırır.

Boşta Kalma Zaman Aşımı süresini belirttikten sonra, Norton Görevleri penceresinde Boşta Kalma Geri Sayımı çubuğunu görüntüleyebilirsiniz. Boşta Geri Sayımı çubuğu bilgisayarınızın boşta durumunu görüntüler.

Ayarlar penceresinden Boşta Kalma Zaman Aşımı süresini belirtmek için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Yönetim Ayarları 'nı tıklatın.

  3. Boşta Kalma Zaman Aşımı satırında, açılır listede, belirtmek istediğiniz süreyi seçin.

    Bu seçeneği görüntülemek için pencereyi kaydırmanız gerekebilir.

  4. Ayarlar penceresinde Uygula 'yı tıklatın.

Norton Görevleri penceresinden Boşta Kalma Zaman Aşımı süresini belirtmek için

  1. Norton 360 ana penceresinde Görevler 'i tıklatın.

  2. Görevler penceresinde, PC Ayarlama Görevleri altında, Norton Görevleri'ni denetle 'yi tıklatın.

  3. Norton Görevleri penceresinde, Boşta Kalma Zaman Aşımı açılır listesinde, belirtmek istediğiniz süreyi seçin.

  4. Kapat düğmesini tıklatın.

Ek Bilgi

CPU grafiği ve bellek grafiği hakkında


Taramaları seçme

Çoğu zaman, Norton 360 sisteminizi otomatik olarak denetler ve sisteminizin güvende olması için en iyi ayarları seçer. Ancak bazen, bazı özel denetimler çalıştırmak isteyebilirsiniz. Taramalar penceresindeki seçenekleri kullanarak, çalıştırmak istediğiniz özel denetimleri seçebilirsiniz.

Aşağıdaki denetimleri ayrı ayrı çalıştırabilirsiniz:

LiveUpdate | En son koruma ve program güncellemelerini indirir
Virüs ve Casus Yazılım Taraması | PC'nizde virüs, casus yazılım ve ilgili tehditleri tarar ve bunları kaldırır
Internet Explorer Geçici Dosyaları | İnternet kullanımından sonra PC'nizde kalan eski geçici dosyaları kaldırır
Windows Geçici Dosyaları | Windows etkinliklerinin PC'nizde bıraktığı eski geçici dosyaları kaldırır
Internet Explorer Geçmişi | PC'nizde gerçekleştirilen İnternet aramalarının izlerini kaldırır
Disk Optimizasyonu | Performansı artırmak için, diskinizde biriken gereksiz dosyaları ortadan kaldırır ve PC'nizde bulunan disklerdeki dosyaların yerleşimini yeniden düzenler
Registry Cleanup | Windows kayıt defterindeki bozuk girdileri kaldırır
Yedekleme | Yedeklenecek dosyaları tanımlar ve gerektiğinde yedekleme yapar

Taramaları seçmek için

  1. Norton 360 ana penceresinde, işaretçiyi PC Güvenliği 'nin üzerine götürün ve Taramaları Çalıştır 'ı tıklatın.

  2. Taramalar penceresinde, Ben Seçeyim 'i tıklatın ve ardından Git 'i tıklatın.

  3. Açılan pencerede, çalıştırmak istediğiniz taramaları seçip Git seçeneğini tıklatın.

  4. Etkinlikler ve Tarama Ayrıntıları penceresinde, Kapat 'ı tıklatın.


İnternette güvende olma

Bu bölümde aşağıdaki konular ele alnmaktadır:

  • Akıllı Güvenlik Duvarı hakkında

  • İzinsiz Girişi Önleme hakkında

  • İndirme Sicili hakkında

  • Norton AntiSpam hakkında


Akıllı Güvenlik Duvarı hakkında

Akıllı Güvenlik Duvarı, internetteki diğer bilgisayarlarla sizin bilgisayarınız arasındaki iletişimi izler. Ayrıca, bilgisayarınızı aşağıdaki genel güvenlik sorunlarına karşı da korur:

Uygun olmayan bağlantı girişimleri | Diğer bilgisayarlar sizin bilgisayarınıza bağlanmaya çalıştığında ve bilgisayarınızdaki programlar diğer bilgisayarlara bağlanmaya çalıştığında sizi uyarır
Bağlantı noktası taramaları | Bilgisayarınızdaki kullanılmayan bağlantı noktalarını perdeler ve bağlantı noktası taramalarını tespit eder
İzinsiz girişler | Dış kullanıcılardan kaynaklanan, bilgisayarınıza saldırma amaçlı zararlı trafiği ve girişimleri tespit eder ve bloke eder

Güvenlik duvarı, yetkili trafiğin geçişine izin verirken, korsanları ve diğer yetkisiz trafiği bloke eder. Akıllı Güvenlik Duvarı'nın kapatılması sistem korumanızı düşürür. Akıllı Güvenlik Duvarı özelliğinin daima açık olmasına dikkat edin.

Ek Bilgi

Güvenlik duvarı kuralları hakkında

Trafik kuralları ve Program kuralları ekleme

Trafik kurallarını ve Program kurallarını değiştirme

Güvenlik duvarı kurallarının sırasını değiştirme

Trafik kuralını geçici olarak kapatma

Bloke edilen bir programa izin verme

Güvenlik duvarı kuralını kaldırma

İzinsiz Girişi Önleme hakkında


Güvenlik duvarı kuralları hakkında

Güvenlik duvarı, bilgisayarınızla internet arasındaki bağlantıları ve veri iletimini bloke etmek veya bunlara izin vermek için kuralları kullanan bir güvenlik sistemidir. Güvenlik duvarı kuralları, Akıllı Güvenlik Duvarı'nın bilgisayarınızı kötü amaçlı programlardan ve yetkisiz erişimden nasıl koruyacağını kontrol eder. Güvenlik duvarı, bilgisayarınıza gelen veya bilgisayarınızdan giden tüm trafiği bu kurallara göre otomatik olarak kontrol eder.

Akıllı Güvenlik Duvarı iki tür güvenlik duvarı kuralı kullanır:

Program kuralları | Bilgisayarınızdaki programların internet erişimini denetler.
Trafik kuralları | Tüm gelen ve giden ağ trafiğini denetler.

Ek Bilgi

Güvenlik duvarı kurallarının işlenme sırası hakkında

Trafik kuralları hakkında

Program kuralları hakkında


Güvenlik duvarı kurallarının işlenme sırası hakkında

Akıllı Güvenlik Duvarı, Program kurallarını işlemeden önce Trafik kurallarını işler. Trafik kuralları listesinde, kurallar yukarıdan aşağıya doğru görünüm sırasında işlenirler. Programlar sırayla işlenmez. Bununla birlikte, Program girişlerinin içindeki kurallar yukarıdan aşağıya doğru görünüm sırasında işlenirler.

Örneğin, bilgisayarınızda, başka bir bilgisayarla Symantec pcAnywhere kullanımını bloke eden bir Program kuralınız vardır. Symantec pcAnywhere'in belirli bir bilgisayarla kullanılmasına olanak veren bir başka kural eklersiniz. Ardından, yeni kuralı, program kural listesinde orijinal kuralın önüne taşırsınız. Norton 360 yeni kuralı daha önce işler ve Symantec pcAnywhere'i o belirli bilgisayarla kullanmanıza olanak verir. Daha sonra orijinal kuralı işler ve bir başka bilgisayarla kullanılmasını engeller.

Ek Bilgi

Güvenlik duvarı kuralları hakkında

Trafik kuralları hakkında

Program kuralları hakkında

Trafik kuralları ve Program kuralları ekleme

Trafik kurallarını ve Program kurallarını değiştirme


Trafik kuralları hakkında

Norton 360, birkaç tane önceden tanımlanmış Trafik kuralı içerir. Bu kurallar ağ işlevselliği sağlar ve bilinen internet risklerinden korurlar. Varsayılan Trafik kurallarına örnek olarak şunları gösterebiliriz:

Varsayılan Gelen ICMP

Varsayılan Giden ICMP

Giden ICMP (İnternet Denetim İletisi Protokolü) iletisi türlerinin tümüne ve gelen ICMP iletilerinin güvenli türlerine izin ver

ICMP iletileri, durum ve denetim bilgisi sağlar.

Varsayılan Gelen NetBIOS Adı

Varsayılan Gelen NetBIOS

Microsoft Network'ün dosya ve yazıcı paylaşımında kullandığı NetBIOS ad hizmetinin ve NetBIOS datagram hizmetinin kullanımını denetle

NetBIOS, Network Basic Input/Output System sözcüklerinden oluşturulmuş bir kısa addır. NetBIOS, ad hizmeti, oturum hizmeti ve datagram hizmeti sağlar. Ad hizmeti, adların çözümlenmesini sağlar; Oturum hizmeti, bağlantıya yönelik hizmetlerle ilgili oturumları yönetir; Datagram hizmeti ise bağlantıya yönelik hizmetlerle ilgili datagramları dağıtır.

Varsayılan Gelen Bootp

Varsayılan Giden Bootp

Bootp hizmetinin kullanımına izin verir

Bootstrap Protokolü'nün kısaltılmışı olan Bootp, bir bilgisayarın kendi IP adresini bulmasına olanak sağlar

Trafik Kuralları sekmesinde, önceden tanımlanmış trafik kurallarının listesi görüntülenir. Bazı varsayılan Trafik kuralları salt okunurdur ve kilitlidir. Bu kuralları değiştiremezsiniz.

Bu kurallar öncelik düzeylerinin sırasına göre görünür. Listede üstte yer alan kurallar alttakileri geçersiz kılar.

Bu sekmede yeni bir Trafik kuralı ekleyebilirsiniz. Aşağıdaki etkinlikleri de gerçekleştirebilirsiniz:

Trafik kuralını değiştirme

İstediğiniz şekilde çalışmayan bir Trafik kuralının ayarlarını değiştirebilirsiniz.

Bkz: Trafik kurallarını ve Program kurallarını değiştirme.

Trafik kuralını kapatma

Trafik kuralını devre dışı bırakabilirsiniz.

Bkz: Trafik kuralını geçici olarak kapatma.

Trafik kuralının önceliğini değiştirme

Trafik kuralının listede göründüğü yeri değiştirerek kuralın önceliğini değiştirebilirsiniz.

Not:

Bu eylemi yalnızca, gelişmiş kullanıcıların veya teknik destek tarafından yönlendirilen deneyimsiz kullanıcıların gerçekleştirmesi önerilir.

Bkz: Güvenlik duvarı kurallarının sırasını değiştirme.

Ek Bilgi

Güvenlik duvarı kuralları hakkında

Güvenlik duvarı kurallarının işlenme sırası hakkında

Trafik kuralları ve Program kuralları ekleme

Program kuralları hakkında


Program kuralları hakkında

Program kuralları, bilgisayarınızdaki programların internet erişimini denetler. Programlar için kurallar oluşturmak ve bu kurallarda değişiklik yapmak için Güvenlik Duvarı ayarlarını kullanabilirsiniz.

Program Kuralları sekmesinde aşağıdakileri yapabilirsiniz:

  • Program ekleyebilirsiniz.

  • Programı yeniden adlandırabilirsiniz.

  • Programın kurallarında değişiklik yapabilirsiniz.

  • Program için kural ekleyebilirsiniz.

  • Program kuralının erişim ayarlarında değişiklik yapabilirsiniz.

  • Listedeki kuralların sırasını değiştirerek program kuralının önceliğini değiştirebilirsiniz.

  • Program kuralını kaldırabilirsiniz.

  • Programı kaldırabilirsiniz.

Program kurallarını şu şekilde oluşturabilirsiniz:

İnternet erişim ayarlarını otomatik olarak özelleştir

Kullanıcılar programları ilk kez kullandığında güvenlik duvarının bu programlara erişimi otomatik olarak yapılandırmasına izin ver. Bu yöntem güvenlik duvarı kuralı oluşturmanın en kolay yoludur.

Güvenlik Duvarı ayarlarını kullan

İnternete erişebilen programların listesini yönetin.

Uyarıları yanıtla

Bir program internete erişmeye çalıştığında güvenlik duvarının sizi uyarmasına izin verir. Bunun ardından programın internet erişimine izin verebilir veya erişimi bloke edebilirsiniz.

Bazı durumlarda (örneğin, film seyrederken) herhangi bir uyarı iletisi almamayı tercih edebilirsiniz. Bu gibi durumlarda, güvenlik duvarı uyarılarını bastırmak için Etkileşimsiz Modu'nu kullanabilirsiniz. Bu seçenek, tüm bildirimleri ve kritik olmayan uyarıları engeller ve kritik etkinliklerin tümünü geçici olarak askıya alır.

Güvenlik Duvarı yalnızca, Akıllı Güvenlik Duvarı'nın Gelişmiş Ayarlar seçeneklerini varsayılan, önerilen ayarlarından başka ayarlara değiştirdiğinizde sizi uyarır.

Ek Bilgi

Program ekleme Güvenlik Duvarı ayarlarına

Programı özelleştirme

Programı kaldırma

Trafik kuralları hakkında


Program ekleme Güvenlik Duvarı ayarlarına

İnternete erişebilme yeteneklerini denetlemek istediğiniz programları Güvenlik Duvarı ayarlarına ekleyebilirsiniz. Programlar için manuel olarak yapılandırılmış Güvenlik Duvarı ayarları, Otomatik Program Denetimi tarafından yapılan ayarları geçersiz kılar. Bununla birlikte, Symantec, programlarınızı çalıştırdığınızda Otomatik Program Denetimi tarafından yapılan ayarları korumanızı önerir.

Not:

Programların Güvenlik Duvarı ayarları, Norton 360 programlarının önceki sürümlerinden aktarılmaz. Önceki sürümde manuel olarak eklediğiniz programları geri yüklemek isterseniz, bu programları geçerli sürümde yeniden eklemeniz gerekir.

Program eklemek için Güvenlik Duvarı ayarlarına

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Güvenlik Duvarı 'nı tıklatın.

  3. Program Kuralları sekmesinde, Ekle 'yi tıklatın.

  4. Program seçin iletişim kutusunda, eklemek istediğiniz programın yürütülebilir dosyasına gidin.

  5. Aç 'ı tıklatın.

  6. Program Denetimi uyarısında, bu programa vermek istediğiniz erişim düzeyini seçin. Seçenekleriniz şunlardır:

    İzin Ver

    Bu program tarafından yapılan tüm erişim denemelerine izin verir.

    Bloke et

    Bu program tarafından yapılan tüm erişim denemeleri reddedilir.

    İnternet erişimini manuel olarak konfigüre et (Önerilen)

    Bu programın internete nasıl erişeceğini denetleyen kurallar oluşturur.

    Bir kural için aşağıdaki ölçütleri ayarlayabilirsiniz:

    • Eylem

    • Bağlantılar

    • Bilgisayarlar

    • İletişim

    • Gelişmiş

    • Açıklama

  7. Tamam 'ı tıklatın.

Ek Bilgi

Program kuralları hakkında

Programı özelleştirme

Programı kaldırma


Programı özelleştirme

Norton 360 programını belirli bir süre kullandıktan, sonra bazı programların erişim ayarlarını değiştirmeniz gerekebilir.

Programı özelleştirmek için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Güvenlik Duvarı 'nı tıklatın.

  3. Program Kuralları sekmesinde, Program sütununda, değiştirmek istediğiniz programı seçin.

  4. Değiştirmek istediğiniz programın yanındaki açılan listede, bu programa vermek istediğiniz erişim düzeyini seçin. Seçenekleriniz şunlardır:

    İzin Ver

    Bu program tarafından yapılan tüm erişim denemelerine izin verir.

    Bloke et

    Bu program tarafından yapılan tüm erişim denemeleri reddedilir.

    Özel

    Bu programın internete nasıl erişeceğini denetleyen kurallar oluşturur.

    Otomatik Program Denetimi açık olduğunda, Otomatik seçeneği, bir programa otomatik olarak atanan varsayılan seçenektir.

  5. Uygula 'yı tıklatın.

Ek Bilgi

Program kuralları hakkında

Program ekleme Güvenlik Duvarı ayarlarına

Programı kaldırma


Programı kaldırma

Gerekirse, programları Güvenlik Duvarı ayarlarından kaldırabilirsiniz.

Programların güvenlik duvarı ayarları, Norton 360 programının önceki sürümlerinden aktarılmaz. Önceki sürümde bazı programları kaldırdıysanız ve bu programları geçerli sürümde de istemiyorsanız, bunları tekrar kaldırmanız gerekir.

Programı Güvenlik Duvarı ayarlarından kaldırma

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Güvenlik Duvarı 'nı tıklatın.

  3. Program Kuralları sekmesinde, Program sütununda, kaldırmak istediğiniz programı seçin.

  4. Kaldır 'ı tıklatın.

  5. Onay iletişim kutusunda Evet 'i tıklatın.

  6. Uygula 'yı tıklatın.

Ek Bilgi

Program kuralları hakkında

Programı özelleştirme

Program ekleme Güvenlik Duvarı ayarlarına


Trafik kuralları ve Program kuralları ekleme

Güvenlik Duvarı ayarları, ihtiyacınız olan güvenlik duvarı kurallarının çoğunu otomatik olarak oluşturur. Gerekirse özel kurallar ekleyebilirsiniz.

Not:

Yalnızca deneyimli kullanıcıların kendi güvenlik duvarı kurallarını oluşturması önerilir.

Aşağıdaki türde güvenlik duvarı kuralları ekleyebilirsiniz:

  • Trafik kuralları

  • Program kuralları

Trafik kuralı eklemek için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Güvenlik Duvarı 'nı tıklatın.

  3. Trafik Kuralları sekmesinde, Ekle 'yi tıklatın.

  4. Kural Ekle Sihirbazı 'ndaki yönergeleri uygulayın.

Program kuralı eklemek için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Güvenlik Duvarı 'nı tıklatın.

  3. Program Kuralları sekmesindeki Program sütununda, kural eklemek istediğiniz programı seçin.

  4. Değiştir seçeneğini tıklatın.

  5. Kurallar penceresinde, Ekle 'yi tıklatın.

  6. Kural Ekle Sihirbazı 'ndaki yönergeleri uygulayın.

Ek Bilgi

Kural Ekle Sihirbazı 'nı kullanma

Güvenlik duvarı kurallarının sırasını değiştirme

Trafik kuralını geçici olarak kapatma

Güvenlik duvarı kuralını kaldırma


Kural Ekle Sihirbazı 'nı kullanma

Kural Ekle Sihirbazı, güvenlik duvarı kuralları oluşturmak için gerekli adımlarda size yol gösterir.

Kural Ekle Sihirbazı'nı kullanmak için

  1. Trafik kuralı veya Program kuralı oluşturarak Kural Ekle Sihirbazı 'nı açın.

  2. Kural Ekle Sihirbazı 'nın ilk panelinde bu kural için istediğiniz eylemi seçin. Seçenekleriniz şunlardır:

    İzin Ver

    Bu iletişim türüne izin ver.

    Örneğin, aşağıdaki ölçütleri içeren bir Trafik kuralı düşünün: 8080 bağlantı noktası üzerinden 192.168.1.1 internet adresinden gelen tüm gelen bağlantılar. İzin Ver 'i seçtiğinizde, Akıllı Güvenlik Duvarı bu Trafik kuralının diğer ölçütlerini karşılayan tüm bağlantılara izin verir.

    Bloke et

    Bu iletişim türünü engelle.

    Örneğin, aşağıdaki ölçütleri içeren bir Trafik kuralı düşünün: 8080 bağlantı noktası üzerinden 192.168.1.1 internet adresinden gelen tüm gelen bağlantılar. Bloke Et 'i seçtiğinizde, Akıllı Güvenlik Duvarı bu Trafik kuralının diğer ölçütlerini karşılayan tüm bağlantıları bloke eder.

    İzle

    Bu tür bir iletişim oluştuğunda, olay logundaki Güvenlik Duvarı - Etkinlikler kategorisini günceller. Bu seçenek, söz konusu güvenlik duvarı kuralının kullanılma sıklığını izlemenizi sağlar.

    Güvenlik Geçmişi penceresindeki Güvenlik Duvarı - Etkinlikler kategorisi altında olay logunu görüntüleyebilirsiniz.

    İzleme kuralı yalnızca trafik olaylarını loglar. Ağ trafiğini işlemek için başka bir İzin Verme veya Bloke Etme kuralı oluşturmanız gerekir.

    Kural Ekle Sihirbazı 'nda veya Kuralı Değiştir Sihirbazı 'nda Gelişmiş seçeneğini etkinleştirerek trafiği izleyebilir ve trafiğe izin verebilir veya trafiği bloke edebilirsiniz.

  3. İleri düğmesini tıklatın.

  4. Kural için bağlantı türü seçin. Seçenekleriniz şunlardır:

    Diğer bilgisayarlara bağlantılar

    Kural, bilgisayarınızdan başka bir bilgisayara giden bağlantılara uygulanır.

    Diğer bilgisayarlardan bağlantılar

    Kural, başka bir bilgisayardan bilgisayarınıza gelen bağlantılara uygulanır.

    Diğer bilgisayarlarla olan bağlantılar

    Kural, gelen ve giden bağlantılara uygulanır.

  5. İleri 'yi tıklatın ve ardından kuralın uygulanacağı bilgisayarları seçin. Seçenekleriniz şunlardır:

    Herhangi bir bilgisayar

    Kural tüm bilgisayarlara uygulanır.

    Yerel alt ağdaki bir bilgisayar

    Bu kural yalnızca yerel alt ağdaki bilgisayarlara uygulanır.

    Kuruluşun ağı, etkin internet iletişimlerini kolaylaştırmak için alt ağlara bölünür. Bir alt ağ, aynı LAN'daki bilgisayarların tümünü temsil eder.

    Yalnızca aşağıda listelenen bilgisayarlar ve siteler

    Kural, sadece belirttiğiniz bilgisayarlara, sitelere veya etki alanlarına uygulanır.

    Kuralın uygulandığı bilgisayarların adlarını ve adreslerini belirtebilirsiniz. Belirtilen bilgisayarların ayrıntıları listede görünür. Ayrıca bilgisayarları listeden çıkarabilirsiniz.

    Bu seçeneği tercih ettiğinizde, Ekle seçeneği kullanılabilir hale gelir. Daha sonra Ekle veya Kaldır seçeneklerini kullanarak bir bilgisayarı belirtebilir veya kaldırabilirsiniz.

  6. İleri 'yi tıklatın ve ardından bu kurala yönelik protokolleri seçin. Seçenekleriniz şunlardır:

    TCP

    Kural, TCP (İletim Kontrol Protokolü) iletişimleri için geçerlidir.

    UDP

    Kural, UDP (Kullanıcı Datagram Protokolü) iletişimleri için geçerlidir.

    TCP ve UDP

    Kural, TCP ve UDP iletişimleri için geçerlidir.

    ICMP

    Kural, ICMP (İnternet Denetim İletisi Protokolü) iletişimleri için geçerlidir.

    Bu seçenek yalnızca, Trafik kuralı eklediğinizde, Trafik kuralında değişiklik yaptığınızda veya ICMP trafiğini işleyen Program kuralında değişiklik yaptığınızda kullanılabilir.

    ICMPv6

    Kural, ICMP (İnternet Protokolü sürüm 6 için İnternet Denetim İletisi Protokolü) iletişimleri için geçerlidir.

    Bu seçenek yalnızca, Trafik kuralı eklediğinizde, Trafik kuralında değişiklik yaptığınızda veya ICMP trafiğini işleyen Program kuralında değişiklik yaptığınızda kullanılabilir.

    Tümü

    Kural desteklenen tüm protokollere uygulanır.

    Bu seçeneği belirlediğinizde, kurala uygulanan iletişim türlerini ve bağlantı noktalarını belirtemezsiniz.

  7. Bu kurala yönelik bağlantı noktalarını seçin. Seçenekleriniz şunlardır:

    Tüm iletişim türleri (tüm bağlantı noktaları, yerel ve uzak)

    Kural, herhangi bir bağlantı noktasını kullanan iletişimler için geçerlidir.

    Yalnızca tüm türler ve bağlantı noktalarıyla eşleşen iletişimler

    Kural, belirttiğiniz bağlantı noktalarına uygulanır. Listedeki bağlantı noktaları arasından seçim yaparak veya belirli bağlantı noktaları veya bağlantı noktası aralıkları ekleyerek bağlantı noktalarını belirtebilirsiniz.

    Not:

    ICMP veya ICMPv6 protokolünü seçerseniz komutları belirtebilirsiniz. Bunu yapmak için, bilinen komutlar listesinden bir komut seçin veya belirli komutlar veya komut aralıkları ekleyin.

    Bu seçeneği tercih ettiğinizde, Ekle seçeneği kullanılabilir hale gelir. Bir bağlantı noktası veya komut belirtmek veya kaldırmak için Ekle seçeneğini veya Kaldır seçeneğini kullanabilirsiniz.

  8. İleri düğmesini tıklatın.

  9. Norton 360 programının güvenlik duvarı olay logu oluşturmasını isterseniz Güvenlik Geçmişi logu girdisi oluştur seçeneğini işaretleyin.

    Bu kurala uyan bir ağ iletişimi olayı olduğunda, Norton 360 bir giriş oluşturur. Güvenlik Duvarı - Etkinlikler altındaki Güvenlik Geçmişi penceresinde olay logunu görüntüleyebilirsiniz. Eylem penceresinde İzle seçeneğini belirlerseniz, Güvenlik Geçmişi logu girdisi oluştur seçeneği otomatik olarak işaretlenir.

  10. Bu kuralı Ipv6 NAT Geçiş trafiğine uygulamak isterseniz Bu kuralı uygulayın seçeneğini işaretleyin.

  11. İleri 'yi tıklatın ve ardından, metin kutusuna bu kuralın adını yazın.

  12. İleri 'yi tıklatın ve yeni kural ayarlarını gözden geçirin.

  13. Son düğmesini tıklatın.

  14. Kural eklemeyi tamamladığınız zaman Tamam 'ı tıklatın.

Ek Bilgi

Trafik kuralları ve Program kuralları ekleme

Güvenlik duvarı kuralları hakkında

Trafik kuralları hakkında

Program kuralları hakkında

Trafik kurallarını ve Program kurallarını değiştirme


Trafik kurallarını ve Program kurallarını değiştirme

İstediğiniz şekilde çalışmıyorsa, varolan bir güvenlik duvarı kuralını değiştirebilirsiniz. Varolan bir güvenlik duvarı kuralının ayarlarını değiştirmek için Değiştir seçeneğini kullanabilirsiniz. Bir kuralı değiştirdiğinizde, güvenlik duvarı, ağ trafiğini kontrol etmek için değiştirilmiş kuralın yeni ölçütlerini kullanır.

Kilitlenmiş olan varsayılan kurallardan bazılarını değiştiremezsiniz. Bununla birlikte, Görüntüle seçeneğini kullanarak bu kuralların ayarlarını görüntüleyebilirsiniz.

Trafik kuralını değiştirmek için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Güvenlik Duvarı 'nı tıklatın.

  3. Trafik Kuralları sekmesinde, değiştirmek istediğiniz kuralı seçin.

  4. Değiştir seçeneğini tıklatın.

  5. Kuralın herhangi bir yönünü değiştirmek için, Kuralı Değiştir penceresinde ekrandaki yönergeleri izleyin.

  6. Kuralı değiştirmeyi tamamladığınız zaman Tamam seçeneğini tıklatın.

Bir Program kuralını değiştirmek için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Güvenlik Duvarı 'nı tıklatın.

  3. Program Kuralları sekmesinde, değiştirmek istediğiniz programı seçin.

  4. Değiştir seçeneğini tıklatın.

  5. Kurallar penceresinde, değiştirmek istediğiniz kuralı seçin.

  6. Değiştir seçeneğini tıklatın.

  7. Kuralın herhangi bir yönünü değiştirmek için, Kuralı Değiştir penceresinde ekrandaki yönergeleri izleyin.

  8. Kuralı değiştirmeyi tamamladığınız zaman Tamam seçeneğini tıklatın.

  9. Kurallar penceresinde, Tamam 'ı tıklatın.

Ek Bilgi

Trafik kuralları ve Program kuralları ekleme

Kural Ekle Sihirbazı 'nı kullanma


Güvenlik duvarı kurallarının sırasını değiştirme

Her güvenlik duvarı kuralı listesi yukarıdan aşağıya doğru işlenir. Sıralarını değiştirerek güvenlik duvarı kurallarının nasıl işleneceğini ayarlayabilirsiniz.

Not:

İleri düzey bir kullanıcı değilseniz, varsayılan Trafik kurallarının sırasını değiştirmeyin. Varsayılan Trafik kurallarının sırasını değiştirmek, güvenlik duvarı işlevselliğini etkileyebilir ve bilgisayarınızın güvenliğini azaltabilir.

Trafik kurallarının sırasını değiştirmek için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Güvenlik Duvarı 'nı tıklatın.

  3. Trafik Kuralları sekmesinde, taşımak istediğiniz kuralı seçin.

  4. Aşağıdakilerden birini yapın:

    • Bu kuralı üstündeki kuraldan önce işlemek için, Yukarı Taşı 'yı tıklatın.

    • Bu kuralı altındaki kuraldan sonra işlemek için, Aşağı Taşı 'yı tıklatın.

  5. Kuralları taşımayı tamamladıktan sonra Uygula 'yı tıklatın.

Program kurallarının sırasını değiştirmek için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Güvenlik Duvarı 'nı tıklatın.

  3. Program Kuralları sekmesinde, taşımak istediğiniz kuralı içeren programı seçin.

  4. Değiştir seçeneğini tıklatın.

  5. Kurallar penceresinde, taşımak istediğiniz kuralı seçin.

  6. Aşağıdakilerden birini yapın:

    • Bu kuralı üstündeki kuraldan önce işlemek için, Yukarı Taşı 'yı tıklatın.

    • Bu kuralı altındaki kuraldan sonra işlemek için, Aşağı Taşı 'yı tıklatın.

  7. Kuralları taşımayı tamamladıktan sonra Tamam 'ı tıklatın.

  8. Güvenlik Duvarı için Ayarlar penceresinde, Uygula 'yı tıklatın.

Ek Bilgi

Güvenlik duvarı kurallarının işlenme sırası hakkında

Trafik kurallarını ve Program kurallarını değiştirme

Trafik kuralını geçici olarak kapatma

Güvenlik duvarı kuralını kaldırma


Trafik kuralını geçici olarak kapatma

Not:

Listede görünen varsayılan güvenlik duvarı kurallarının bazılarını kapatamazsınız. Görüntüle seçeneğini kullanarak yalnızca bu kuralların ayarlarını görüntüleyebilirsiniz.

Bir bilgisayara veya programa özel bir erişim izni vermeniz gerekirse, Trafik kuralını geçici olarak kapatabilirsiniz. Bu değişikliği gerektiren program veya bilgisayarla çalışmanız bittiğinde, kuralı açmayı unutmayın.

Trafik kuralını geçici olarak kapatmak için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Güvenlik Duvarı 'nı tıklatın.

  3. Trafik Kuralları sekmesinde, kapatmak istediğiniz kuralın yanındaki kutunun işaretini kaldırın.

  4. Uygula 'yı tıklatın.

Ek Bilgi

Trafik kuralları hakkında


Bloke edilen bir programa izin verme

Bazen Norton 360 güvenlik duvarı, bazı programların internete erişmesini bloke eder. Bu programlar arasında; gerçek zamanlı aktarılan belirli ortam programları, ağ oyunları veya işvereniniz tarafından sağlanan özel iş uygulamaları bulunabilir. Programın internet etkinliğinin güvenliğinize yönelik bir tehdit oluşturmadığını biliyorsanız, bloke edilen programın internete erişmesine izin verebilirsiniz.

Bloke edilen bir programa izin vermek için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Güvenlik Duvarı 'nı tıklatın.

  3. Program Kuralları sekmesinde, İnternet'e erişmesine izin vermek istediğiniz programı seçin.

  4. Program girişine ait Erişim açılır listesinde, İzin Ver 'i tıklatın.

  5. Uygula 'yı tıklatın.


Güvenlik duvarı kuralını kaldırma

Gerekirse güvenlik duvarı kurallarından bazılarını kaldırabilirsiniz. Ancak, listede görünen varsayılan Trafik kurallarının bazılarını değiştiremezsiniz. Görüntüle seçeneğini kullanarak bu kuralların ayarlarını görüntüleyebilirsiniz.

Not:

İleri düzeyde bir kullanıcı değilseniz, varsayılan bir güvenlik duvarı kuralını kaldırmayın. Varsayılan bir güvenlik duvarı kuralını kaldırmak, güvenlik duvarı işlevselliğini etkileyebilir ve bilgisayarınızın güvenliğini azaltabilir.

Trafik kuralını kaldırmak için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Güvenlik Duvarı 'nı tıklatın.

  3. Trafik Kuralları sekmesinde, kaldırmak istediğiniz kuralı seçin.

  4. Kaldır 'ı tıklatın.

  5. Onay iletişim kutusunda Evet 'i tıklatın.

Program kuralını kaldırmak için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Güvenlik Duvarı 'nı tıklatın.

  3. Program Kuralları sekmesinde, Program sütununda, kaldırmak istediğiniz kuralı içeren programı seçin.

  4. Değiştir seçeneğini tıklatın.

  5. Kurallar penceresinde, kaldırmak istediğiniz kuralı seçin.

  6. Kaldır 'ı tıklatın.

  7. Onay iletişim kutusunda Evet 'i tıklatın.

  8. Tamam 'ı tıklatın.

Ek Bilgi

Trafik kurallarını ve Program kurallarını değiştirme

Trafik kuralını geçici olarak kapatma

Güvenlik duvarı kurallarının sırasını değiştirme

Programı kaldırma


İzinsiz Girişi Önleme hakkında

İzinsiz Girişi Önleme özelliği, bilgisayarınıza giren ve bilgisayarınızdan çıkan tüm ağ trafiğini tarar ve bu bilgiyi bir grup saldırı imzasıyla karşılaştırır. Saldırı imzaları, saldıranın bilinen bir işletim sistemi veya program güvenlik açığından yararlanma girişimini tanımlayan bilgileri içerir. İzinsiz Girişi Önleme, bilgisayarınızı en yaygın internet saldırılarına karşı korur.

İzinsiz Girişi Önleme'nin bloke ettiği saldırılar hakkında daha fazla bilgi için aşağıdaki URL'ye gidin:

http://www.symantec.com/business/security_response/attacksignatures

Bilgiler bir saldırı imzasıyla uyuşuyorsa, İzinsiz Girişi Önleme özelliği paketi otomatik olarak atar ve verileri gönderen bilgisayarla bağlantıyı keser. Bu eylem bilgisayarınızı herhangi bir şekilde etkilenmekten korur.

İzinsiz Girişi Önleme, şüpheli ağ etkinliklerini tespit eden ve engelleyen kapsamlı bir saldırı imzaları listesini temel alır. Norton 360, saldırı imzaları listenizi güncel tutmak için otomatik olarak LiveUpdate'i çalıştırır. Otomatik LiveUpdate'i kullanmıyorsanız, LiveUpdate'i haftada bir kez çalıştırmanız önerilir.

Ek Bilgi

İzinsiz Girişi Önleme bildirimlerini kapatma veya açma

Saldırı imzalarını izleme dışında bırakma veya izlemeye dahil etme

AutoBlock'u açma veya kapatma

Tarayıcı Korumasını kapatma ve açma

AutoBlock uygulanmış bilgisayarların bloğunu kaldırma

AutoBlock tarafından bloke edilmiş bir bilgisayarı kalıcı olarak bloke etme


İzinsiz Girişi Önleme bildirimlerini kapatma veya açma

İzinsiz Girişi Önleme şüphelenilen saldırıları bloke ettiğinde bildirim alıp almayacağınızı seçebilirsiniz. Bildirim alsanız da almasınız da, İzinsiz Girişi Önleme etkinlikleri Güvenlik Geçmişi'ne kaydedilir. Güvenlik Geçmişi girdileri, saldıran bilgisayar ve saldırı hakkında bilgiler içerir.

İzinsiz Girişi Önleme, belirli bir imzaya bağlı olarak şüphelenilen saldırıları bloke ettiğinde, bildirim alıp almayacağınızı seçebilirsiniz.

İzinsiz Girişi Önleme bildirimlerini kapatmak veya açmak için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Güvenlik Duvarı 'nı tıklatın.

  3. İzinsiz Giriş ve Tarayıcı Koruması sekmesinde, İzinsiz Girişi Önleme altında, Bildirimler satırında, aşağıdakilerden birini yapın:

    • Açık/Kapalı anahtarını sağdaki Kapalı konumuna getirin.

    • Açık/Kapalı anahtarını soldaki Açık konumuna getirin.

  4. Uygula 'yı tıklatın.

Tek bir İzinsiz Girişi Önleme bildirimini açmak veya kapatmak için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Güvenlik Duvarı 'nı tıklatın.

  3. İzinsiz Giriş ve Tarayıcı Koruması sekmesinde, İzinsiz Girişi Önleme altında, İzinsiz Giriş İmzaları satırında, Yapılandır 'ı tıklatın.

  4. İzinsiz Giriş İmzaları penceresinde, bir saldırı imzasını tıklatın ve ardından Özellikler 'i tıklatın.

  5. İmza Özellikleri penceresinde, Bu imza tespit edildiğinde bana bildir seçeneğini işaretleyin veya işareti kaldırın.

  6. Tamam 'ı tıklatın.

  7. İzinsiz Giriş İmzaları penceresinde, Tamam 'ı tıklatın.

  8. Güvenlik Duvarı için Ayarlar penceresinde, Uygula 'yı tıklatın.

Ek Bilgi

İzinsiz Girişi Önleme hakkında

Güvenlik Geçmişi hakkında


Saldırı imzalarını izleme dışında bırakma veya izlemeye dahil etme

Bazı durumlarda, iyi amaçlı bir ağ etkinliği saldırı imzası gibi görünebilir. Olası saldırılarla ilgili üst üste bildirimler alabilirsiniz. Bu bildirimleri tetikleyen saldırıların güvenli olduğunu biliyorsanız, iyi amaçlı etkinlikle eşleşen saldırı imzasını dışlayabilirsiniz.

Oluşturduğunuz her dışlama bilgisayarınızı saldırılara karşı savunmasız bırakır.

Dışlanan saldırı imzalarını yeniden izlemek isterseniz, bunları etkin imzalar listesine dahil edebilirsiniz.

Saldırı imzalarını izleme dışında tutmak için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Güvenlik Duvarı 'nı tıklatın.

  3. İzinsiz Giriş ve Tarayıcı Koruması sekmesinde, İzinsiz Girişi Önleme altında, İzinsiz Giriş İmzaları satırında, Yapılandır 'ı tıklatın.

  4. İzinsiz Giriş İmzaları penceresinde, dışlamak istediğiniz saldırı imzalarının işaretini kaldırın.

  5. Tamam 'ı tıklatın.

Dışlanmış saldırı imzalarını dahil etmek için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Güvenlik Duvarı 'nı tıklatın.

  3. İzinsiz Giriş ve Tarayıcı Koruması sekmesinde, İzinsiz Girişi Önleme altında, İzinsiz Giriş İmzaları satırında, Yapılandır 'ı tıklatın.

  4. İzinsiz Giriş İmzaları penceresinde, dahil etmek istediğiniz saldırı imzalarını işaretleyin.

  5. Tamam 'ı tıklatın.

Ek Bilgi

İzinsiz Girişi Önleme hakkında


AutoBlock'u açma veya kapatma

Bir saldırı tespit edildiğinde, bilgisayarınızın emniyette olmasını sağlamak için bağlantı otomatik olarak bloke edilir. Saldırı, daha önce başka bir saldırı imzasını kullanarak bilgisayarınıza erişmeye çalışmış bir bilgisayardan kaynaklanıyorsa, bu durum AutoBlock özelliğini etkinleştirebilir. AutoBlock, belirli bir süre boyunca bilgisayarınızla saldıran bilgisayar arasındaki tüm trafiği bloke eder. Bu süre zarfında, AutoBlock, herhangi bir saldırı imzasıyla eşleşmeyen trafiği de bloke eder.

AutoBlock, bilgisayarınızla belirli bir bilgisayar arasındaki trafiği durdurur. Bilgisayarınıza gelen ve bilgisayarınızdan giden trafiğin tümünü durdurmak istiyorsanız, Tüm Ağ Trafiğini Engelle seçeneğini kullanabilirsiniz.

AutoBlock, erişmeniz gereken bir bilgisayarı veya bilgisayarları bloke ediyorsa, AutoBlock özelliğini kapatabilirsiniz.

AutoBlock özelliğini açmak veya kapatmak için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Güvenlik Duvarı 'nı tıklatın.

  3. İzinsiz Giriş ve Tarayıcı Koruması sekmesinde, İzinsiz Girişi Önleme altında, İzinsiz Girişlere AutoBlock Uygula satırında, Yapılandır 'ı tıklatın.

  4. İzinsiz Girişlere AutoBlock Uygula penceresinde, AutoBlock altında, aşağıdakilerden birini yapın:

    • İzinsiz Girişlere AutoBlock Uygula'yı açmak için Açık [Önerilen] öğesini tıklatın.

    • İzinsiz Girişlere AutoBlock Uygula'yı kapatmak için Kapalı seçeneğini tıklatın.

  5. Tamam 'ı tıklatın.

Ek Bilgi

AutoBlock uygulanmış bilgisayarların bloğunu kaldırma

AutoBlock tarafından bloke edilmiş bir bilgisayarı kalıcı olarak bloke etme

Saldırı imzalarını izleme dışında bırakma veya izlemeye dahil etme

İzinsiz Girişi Önleme hakkında


AutoBlock uygulanmış bilgisayarların bloğunu kaldırma

Bazı durumlarda, AutoBlock, normal etkinliği saldırı gibi algılayabilir. O anda AutoBlock tarafından bloke edilen bilgisayarlar listesi, iletişim kurabilmeniz gereken bilgisayarı da içerebilir.

Erişmeniz gereken bir bilgisayar bloke edilen bilgisayarlar listesinde görünüyorsa, bu bilgisayarın blokesini kaldırabilirsiniz. Koruma ayarlarınızı değiştirdiyseniz, AutoBlock listenizi sıfırlamak isteyebilirsiniz. AutoBlock listenizi sıfırlamak için, listede bulunan bilgisayarların tümünün blokesini bir seferde kaldırabilirsiniz.

AutoBlock uygulanmış bilgisayarların bloğunu kaldırmak için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Güvenlik Duvarı 'nı tıklatın.

  3. İzinsiz Giriş ve Tarayıcı Koruması sekmesinde, İzinsiz Girişi Önleme altında, İzinsiz Girişlere AutoBlock Uygula satırında, Yapılandır 'ı tıklatın.

  4. İzinsiz Girişlere AutoBlock Uygula penceresinde, AutoBlock tarafından bloke edilmekte olan bilgisayarlar altında, aşağıdakilerden birini yapın:

    • Bir bilgisayarın blokesini kaldırmak için, o bilgisayarın IP adresini seçin ve Bloğu Kaldır 'ı tıklatın.

    • AutoBlock listesindeki bilgisayarların tümünün bloğunu kaldırmak için, Tüm Bloğu Kaldır 'ı tıklatın.

  5. Tamam 'ı tıklatın.

Ek Bilgi

Saldırı imzalarını izleme dışında bırakma veya izlemeye dahil etme

AutoBlock'u açma veya kapatma

AutoBlock tarafından bloke edilmiş bir bilgisayarı kalıcı olarak bloke etme

İzinsiz Girişi Önleme hakkında


AutoBlock tarafından bloke edilmiş bir bilgisayarı kalıcı olarak bloke etme

AutoBlock tarafından bloke edilmiş bir bilgisayarı kalıcı olarak bloke edebilirsiniz. Kalıcı olarak bloke edilmiş bilgisayarlar AutoBlock listesinden kaldırılır ve Ev Ağı'nın Ağ Güvenlik Haritası'na Kısıtlı bilgisayar olarak eklenir.

AutoBlock tarafından bloke edilmiş bir bilgisayarı kalıcı olarak bloke etmek için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Güvenlik Duvarı 'nı tıklatın.

  3. İzinsiz Giriş ve Tarayıcı Koruması sekmesinde, İzinsiz Girişi Önleme altında, İzinsiz Girişlere AutoBlock Uygula satırında, Yapılandır 'ı tıklatın.

  4. İzinsiz Girişlere AutoBlock uygula penceresinde, AutoBlock tarafından bloke edilmekte olan bilgisayarlar altında, kalıcı olarak bloke etmek istediğiniz bilgisayarı tıklatın.

  5. Kısıtla 'yı tıklatın.

  6. Tamam 'ı tıklatın.

Ek Bilgi

AutoBlock'u açma veya kapatma

AutoBlock uygulanmış bilgisayarların bloğunu kaldırma

İzinsiz Girişi Önleme hakkında


Tarayıcı Korumasını kapatma ve açma

Web tarayıcınızı, Norton 360 programının bilinmeyen programların bilgisayarınıza erişmesini engellemesine izin vererek korumak isteyip istemediğinizi belirtebilirsiniz.

Varsayılan olarak, Tarayıcı Koruması seçeneği açıktır. Bu durumda, Norton 360 yeni veya bilinmeyen kötü amaçlı yazılım programlarını bilgisayarınıza saldırmadan önce etkin şekilde engeller. Norton 360 Web tarayıcınızı koruyarak önemli bilgilerinizi güven altına alır ve sisteminize uzaktan saldırılarak denetlenmesini önler. Bu özellik, Internet Explorer 6, Internet Explorer 7 veya Firefox tarayıcılarındaki tarayıcı güvenlik açıklarını denetler.

Not:

Web tarayıcınızı kötü amaçlı Web siteleri tarafından yapılan saldırılara karşı korumak için Tarayıcı Koruması ayarını her zaman açık tutun.

Tarayıcı Koruması'nı devre dışı bırakmak veya etkinleştirmek için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Güvenlik Duvarı 'nı tıklatın.

  3. İzinsiz Giriş ve Tarayıcı Koruması sekmesinde, Tarayıcı Koruması satırında, aşağıdakilerden birini yapın:

    • Tarayıcı Koruması'nı kapatmak için, Açık/Kapalı anahtarını sağdaki Kapalı konumuna getirin.

    • Tarayıcı Koruması'nı açmak için, Açık/Kapalı anahtarını soldaki Açık konumuna getirin.

  4. Uygula 'yı tıklatın.

  5. Tarayıcı Koruması'nı kapattıysanız, Koruma Uyarısı iletişim kutusunda, Süreyi seçin açılır listesinde, Tarayıcı Koruması'nı ne kadar süreyle kapatmak istediğinizi seçin.

  6. Tamam 'ı tıklatın.


İndirme Sicili hakkında

İndirme Sicili, Internet Explorer 6 ya da Firefox 3.0 veya daha yenileri aracılığıyla indirdiğiniz yürütülebilir dosyaların saygınlık düzeyi hakkında bilgi verir. İndirme Sicili yalnızca HTTP protokolü kullanılarak gerçekleştirilen indirmeleri destekler. İndirme Sicili'nin verdiği saygınlık bilgileri, indirilen dosyayı yüklemenin güvenli olup olmadığını gösterir. Yürütülebilir dosyayı yüklemek isteyip istemediğinize karar vermek için bu ayrıntıları kullanabilirsiniz.

Aşağıda, indirilen dosyanın saygınlık düzeyleri ve bununla ilgili ayrıntılar verilmiştir:

Güvenli

Norton tarafından güvenilen veya Kullanıcı tarafından güvenilen dosyaları içerir

Bu dosyalar bilgisayarınıza zarar vermezler. Güvenli bir dosyayla karşılaşıldığında, İndirme Sicili dosyayı yüklemenizi sağlar.

Güvenli değil

Norton 360 programının güvenlik riski olarak tanımladığı dosyaları içerir

Bu dosyalar bilgisayarınıza zarar verir. İndirme Sicili, güvenli olmayan bir dosyayı itibar analizi için işlediğinde, Norton 360, bu dosyanın saygınlık düzeyini belirledikten sonra dosyayı kaldırır. Böyle bir durumda, İndirme Sicili dosyanın kaldırıldığını size bildirir.

Bilinmiyor

Güvenli ya da güvenli değil sınıflandırmalarının dışında kalan dosyaları içerir

Bu dosyalar bilgisayarınıza zarar verebilir. Bilinmeyen bir dosyayla karşılaşıldığında, İndirme Sicili size bu dosyanın saygınlık düzeyinden emin olmadığını bildirir. Bilinmeyen bir dosya için yapılan İndirme Sicili bildirimleri, size dosyaya dikkat edilmesi gerektiğini de bildirir. Bilinmeyen bir dosya için gerçekleştirmek istediğiniz eylemi seçmek için, bu bildirimlerdeki ilgili bağlantıyı kullanabilirsiniz.

Bilinmeyen dosyalar söz konusu olduğunda, Norton 360, dosya için gerçekleştirmek istediğiniz eylemi seçmenize olanak sağlar. Dosyayı çalıştırabilir, dosyanın çalışmasını durdurabilir, dosyayı yükleyebilir, dosya yüklemesini iptal edebilir veya dosyayı bilgisayarınızdan kaldırabilirsiniz.

Bir dosyayı indirdiğinizde, İndirme Sicili, bu dosyanın saygınlık düzeyini analiz etmek için dosyayı işler. Auto-Protect özelliği dosyada itibar analizi yapar. Auto-Protect, yürütülebilir bir dosyanın güvenilirliğini belirlemek için, Norton 360 programının tanım güncellemeleri sırasında aldığı tehdit imzalarını ve diğer güvenlik motorlarını kullanır. Dosya güvenli değilse, Auto-Protect bu dosyayı kaldırır. Auto-Protect, dosya analizi sonuçlarını İndirme Sicili'ne bildirir. Bu bildirimden sonra İndirme Sicili gönderdiği bildirimlerle dosyayı yüklemenin güvenli olup olmadığını haber verir. Varsayılan olarak, İndirme Sicili güvenli dosyaları yüklemenizi sağlar. Bilinmeyen saygınlık düzeyine sahip dosyalarda, İndirme Sicili, dosya üzerinde gerçekleştirmek istediğiniz eylemi seçmenizi ister. Güvenli olmayan bir dosyayla karşılaşıldığında, İndirme Sicili, Norton 360 programının bu dosyayı kaldırdığını bildirir.

İndirme Sicili yalnızca aşağıdaki türden dosyaları işler:

  • .exe

  • .dll

  • .sys

  • .msi

Dikkat edilmesi gereken dosyalar için İndirme Sicili bildirimleriyle sağlanan saygınlık bilgilerini esas alarak, dosya için eylem gerçekleştirebilirsiniz. İndirme Sicili penceresi, bir eylem seçmenizi sağlayan çeşitli seçenekler sunar. Pencerede görünen seçenekler, indirilmiş dosyanın saygınlık düzeyine bağlı olarak değişir. Bu pencerede kullanılabilen seçeneklerden bazıları aşağıda verilmektedir:

Bu programın çalışmasını engelle | Dosyanın bilgisayarınızda kalmasına; bununla birlikte dosyanın yürütülmesini engellemenize olanak sağlar
Bu dosyayı sistemimden kaldır | Dosyayı bilgisayarınızda karantinaya almanızı sağlar
Bu programı yine de çalıştır | Yürütülebilir bir dosyayı yürütmenizi ve çalıştırmanızı sağlar

Güvenlik Geçmişi, İndirme Sicili'nin işlediği ve bildirdiği olayların tümünün ayrıntılarını loglar. Ayrıca, dosyanın güvenlik düzeyi ve dosya için herhangi bir eylem gerçekleştirdiyseniz, o eylemle ilgili bilgileri de içerir. Bu bilgileri, Güvenlik Geçmişi'ndeki İndirme Sicili kategorisinde görebilirsiniz.

Auto-Protect'i kapattığınızda, Norton 360 otomatik olarak İndirme Sicili'ni kapatır. Bu durumda, bilgisayarınız İnternet kaynaklı tehditlere ve güvenlik risklerine karşı yeterince korunmaz. Dolayısıyla, bilgisayarınızı güvenlik risklerinden korumak için Auto-Protect'i her zaman açık tutmaya dikkat edin.

Etkileşimsiz Mod etkin olduğunda, Norton 360, İndirme Sicili bildirimlerini engeller.

Ek Bilgi

İndirme Bilgi Merkezi 'ni kapatma veya açma

İndirme Sicili bildirimlerini devre dışı bırakma veya etkinleştirme

İndirme Sicili Tam Raporu seçeneklerini yapılandırma


İndirme Bilgi Merkezi 'ni kapatma veya açma

İndirme Sicili, indirdiğiniz yürütülebilir dosyaları analiz eder ve bunların saygınlık düzeyini size bildirir. Varsayılan olarak, İndirme Sicili sizden Norton 360 programının bilinmeyen bir saygınlık düzeyine sahip bir dosya için gerçekleştireceği eylemi seçmenizi ister. Güvenli olmayan dosyalarla karşılaşıldığında, Auto-Protect size haber vermeden bu dosyaları bilgisayarınızdan kaldırır. Güvenli dosyalar söz konusu olduğunda, Auto-Protect güvenli dosyaların yürütülmesine izin verir. Böylece, Norton 360, Web tarayıcı kullanarak indirdikten sonra çalıştırabileceğiniz veya yürütebileceğiniz güvenli olmayan bir dosyaya karşı bilgisayarınızı korur.

İndirme Sicili'ni açmak veya kapatmak için İndirme Bilgi Merkezi seçeneğini kullanabilirsiniz. Varsayılan olarak bu seçenek açıktır. Bu özelliği kapatabilir ve özelliğin kapalı kalacağı süreyi belirtebilirsiniz. Bu süre geçtikten sonra İndirme Sicili özelliği otomatik olarak açılır. Bilgisayarınızın korunduğundan emin olmak için, belirtilen süre dolmadan önce bu özelliği manuel olarak açabilirsiniz. İndirme Sicili kapalı olduğunda, bilgisayarınız İnternet kaynaklı tehditlere ve güvenlik risklerine karşı yeterince korunamaz.

İndirme Bilgi Merkezi seçeneği Ayarlar penceresinden veya Norton 360 ana penceresinden kapatılabilir veya açılabilir.

İndirme Bilgi Merkezi 'ni kapatmak için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Güvenlik Duvarı 'nı tıklatın.

  3. İzinsiz Giriş ve Tarayıcı Koruması sekmesinde, İndirme Bilgi Merkezi satırında, Açık/Kapalı anahtarını sağdaki Kapalı konumuna getirin.

  4. Ayarlar penceresinde Uygula 'yı tıklatın.

  5. Süreyi seçin açılır listesinde, İndirme Sicili'nin ne kadar süre kapalı kalacağını seçin ve Tamam 'ı tıklatın.

İndirme Bilgi Merkezi 'ni açmak için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Güvenlik Duvarı 'nı tıklatın.

  3. İzinsiz Giriş ve Tarayıcı Koruması sekmesinde, İndirme Bilgi Merkezi satırında, Açık/Kapalı anahtarını soldaki Açık konumuna getirin.

  4. Ayarlar penceresinde Uygula 'yı tıklatın.

Ek Bilgi

İndirme Sicili hakkında


İndirme Sicili bildirimlerini devre dışı bırakma veya etkinleştirme

Yürütülebilir bir dosya indirdiğinizde İndirme Sicili bildirimleri almak isteyip istemediğinizi seçmek için İndirme Sicili Bildirimleri seçeneğini kullanabilirsiniz.

İndirme Sicili bildirimini devre dışı bırakmak, indirdiğiniz yürütülebilir dosyanın analiz edilmesine engel olmaz. Bildirim alsanız da almasınız da, İndirme Sicili etkinlikleri Güvenlik Geçmişi'ne kaydedilir. İndirme Sicili uyarılarının ve bildirimlerin özetini daha sonra Güvenlik Geçmişi'nde inceleyebilirsiniz.

İndirme Sicili bildirimlerini devre dışı bırakmak veya etkinleştirmek için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Güvenlik Duvarı 'nı tıklatın.

  3. İzinsiz Giriş ve Tarayıcı Koruması sekmesinde, İndirme Bilgi Merkezi altında, İndirme Sicili Bildirimleri satırında, aşağıdakilerden birini yapın:

    • İndirme Sicili bildirimlerini devre dışı bırakmak için, Açık/Kapalı anahtarını sağdaki Kapalı konumuna getirin.

    • İndirme Sicili bildirimlerini etkinleştirmek için, Açık/Kapalı anahtarını soldaki Açık konumuna getirin.

  4. Ayarlar penceresinde Uygula 'yı tıklatın.

Ek Bilgi

İndirme Sicili hakkında


İndirme Sicili Tam Raporu seçeneklerini yapılandırma

İndirme Sicili Tam Raporu ayarları, İndirme Sicili uyarılarını almak isteyip istemediğinizi belirtmenize olanak sağlar.

İndirme Sicili Tam Raporu 'nu yapılandırmak için aşağıdaki seçenekleri kullanabilirsiniz:

Her Zaman

Güvenli ve bilinmeyen saygınlık düzeylerine sahip dosyalara ilişkin uyarıları görüntüler

Bu durumda, Auto-Protect güvenli olmayan dosyaları kaldırır. Güvenli ve bilinmeyen saygınlık düzeylerine sahip dosyalarda, İndirme Sicili, kullanıcıdan Norton 360 programının söz konusu dosya için gerçekleştireceği eylemi seçmesi ister.

Yalnızca Kanıtlanmamış

Bilinmeyen saygınlık düzeyine sahip dosyalara ilişkin uyarıları görüntüler

Bu durumda İndirme Sicili, kullanıcıdan Norton 360 programının bilinmeyen dosya için gerçekleştireceği eylemi seçmesi ister. Auto-Protect, güvenli olmayan dosyaları kaldırır ve güvenli dosyaların yürütülmesine izin verir.

Varsayılan olarak, İndirme Sicili Tam Raporu seçeneği Yalnızca Kanıtlanmamış değerine ayarlanmıştır.

Hiçbir Zaman

İndirme Sicili uyarılarının tümünü engeller

Bununla birlikte, Auto-Protect, dosyaların saygınlık düzeyinin analizi için dosyaları işlemeye devam eder. Saygınlık düzeyine bağlı olarak, Auto-Protect uygun eylemi gerçekleştirir. Auto-Protect, güvenli ve bilinmeyen dosyaların yürütülmesine izin verir. Güvenli olmayan dosyalarla karşılaşıldığında, Auto-Protect size haber vermeden bu dosyaları bilgisayarınızdan kaldırır.

Güvenlik Geçmişi penceresindeki İndirme Sicili kategorisi altında bu etkinliklerin ayrıntılarını görebilirsiniz.

İndirme Sicili Tam Raporu seçeneklerini yapılandırmak için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Güvenlik Duvarı 'nı tıklatın.

  3. İzinsiz Giriş ve Tarayıcı Koruması sekmesinde, İndirme Bilgi Merkezi altında, İndirme Sicili Tam Raporu satırında, aşağıdakilerden birini yapın:

    • Saygınlık düzeyi güvenli ve bilinmeyen olan dosyalar için uyarı almak istediğinizde, İndirme Sicili Tam Raporu anahtarını Her Zaman konumuna getirin.

    • Saygınlık düzeyi bilinmeyen olan dosyalar için uyarı almak istediğinizde, İndirme Sicili Tam Raporu anahtarını Yalnızca Kanıtlanmamış konumuna getirin.

    • Uyarıların tümünü engellemek için, İndirme Sicili Tam Raporu anahtarını Her Zaman konumuna getirin

  4. Ayarlar penceresinde Uygula 'yı tıklatın.

Ek Bilgi

İndirme Sicili hakkında


Norton AntiSpam hakkında

Norton AntiSpam, e-posta programlarınıza aldığınız e-posta mesajlarını spam e-posta ve uygun e-posta olarak kategorilere ayırmanızı sağlar. Uygun e-postayı Gelen Kutusu klasörüne, spam e-postayı ise Önemsiz klasörüne veya Norton AntiSpam klasörüne filtreler.

Norton AntiSpam, spam e-posta mesajlarını uygun e-posta mesajlarından ayırmak için Symantec'in kurumsal sınıf spam filtreleme teknolojisini kullanır. Norton AntiSpam, gerçek zamanlı filtre uygulama düzeneği kullanır ve farklı düzeylerde çeşitli yerel filtreler kullanarak e-posta mesajlarını filtreler. Yerel filtreler, e-posta mesajlarını spam veya uygun olarak sınıflandırır. Yerel filtreler e-posta mesajını uygun olarak sınıflandırırsa, Norton AntiSpam o posta mesajının imza ve URL yığınları gibi bilgilerini toplar. Norton AntiSpam daha sonra ek incelemeler için bu bilgileri Symantec Web sunucusuna gönderir.

E-posta mesajı spam olarak sınıflandırıldığında, Norton AntiSpam e-posta mesajının konusunu değiştirir ve e-posta istemcinize gönderir. E-posta istemcisi e-posta mesajının konusundaki değişikliği belirler ve onu Önemsiz klasörüne veya Norton AntiSpam klasörüne taşır.

Norton AntiSpam yerel filtreleri, e-posta mesajlarını spam veya uygun olarak sınıflandırmak için Beyaz Liste tekniği, Kara Liste tekniği ve patentli filtrele teknolojisini kullanır. Norton AntiSpam, bu filtrelerin etkin şekilde çalışması için, LiveUpdate aracılığıyla düzenli aralıklarla antispam tanım güncellemelerini gerektirir. Bu güncellemeler, spam ve uygun e-posta mesajlarının imza bilgilerini içerir. Güncellemeler, Symantec'in spam e-posta mesajlarını filtrelemek için oluşturduğu yeni kuralları da içerir.

Norton AntiSpam, e-posta taramasını hızlandırmak için önceden tanımlanmış e-posta kuralları ve kullanıcı tanımlı İzin Verilenler Listesi ve Bloke Edilenler Listesi'ni kullanır. İzin verilen e-posta göndericileri listesinden gelen e-posta mesajlarını kabul eder, bloke edilmiş e-posta göndericileri listesinden gelen e-posta mesajlarını ise bloke eder. Norton AntiSpam ayrıca desteklenen e-posta programlarından adres listelerini otomatik olarak alır. İzin verilen e-posta göndericileri listenizi geçerli adres defterlerinizle eşitlenmiş durumda tutmanıza yardımcı olur.

Not:

Norton AntiSpam özelliğinin kapatılması, gönderilen istenmeyen e-posta mesajlarına daha çok maruz kalmanıza neden olur. Norton AntiSpam özelliğinin daima açık olmasına dikkat edin. İstenmeyen çevrimiçi içeriğe karşı e-posta istemcinizin güvenliğini sağlar.

Güvenlik Geçmişi penceresinde AntiSpam istatistiklerini gözden geçirebilirsiniz.

Ek Bilgi

Spam filtresi özellikleri

İstemci Entegrasyonunu Yapılandırma

Adres Defteri Dışlamalarını Ayarlama

Yetkili göndericileri tanımlama

Spam gönderenleri tanımlama

Geri Bildirim seçeneğini ayarlama

Web Sorgusu hakkında

Norton AntiSpam ayarları hakkında


Spam filtresi özellikleri

E-posta kullanımının artmasıyla, birçok kullanıcı, spam olarak bilinen çok sayıda istenmeyen ve talep edilmemiş ticari e-posta mesajları almaktadır. Spam iletiler, geçerli e-posta mesajlarının fark edilmesini zorlaştırmakla kalmaz, bazı spam iletilerde rahatsız edici mesajlar ve görüntüler de bulunabilir.

Norton 360 programı, istenmeyen çevrimiçi içeriğe daha az maruz kalmanızı sağlamak amacıyla birkaç güçlü özellik sağlar.

E-posta programlarıyla entegrasyon

Seçtiğiniz takdirde, desteklenen e-posta programlarındaki araç çubuğuna birkaç seçenek ekler

Bkz: E-posta programı araç çubuğunuz hakkında.

İzin Verilen ve Bloke Listeleri

  • E-posta taramasını hızlandırmak için kullanıcı tanımlı adres listesi kullanır

  • İzin Verilenler Listesi'ndeki göndericilerden gelen e-postaların tümünü kabul eder

  • Bloke Listesi'ndeki göndericilerden gelen e-postaların tümünü spam sayar

  • Etki alanlarının tamamından ve ayrı ayrı e-posta adreslerinden gelen e-posta mesajlarına izin verir ve bu e-postaları bloke eder

Bkz: Norton AntiSpam ayarları hakkında.

Adresleri otomatik olarak al

Seçtiğiniz takdirde, izin verilen e-posta göndericileri listenizi eşitlemek için, desteklenen e-posta programlarından adres listelerini otomatik olarak alır

Bkz: Yetkili göndericileri tanımlama.

Web Sorgusu

Yerel filtrelerin uygun olarak sınıflandırdığı spam e-posta mesajlarını filtrelemek için Symantec Web sunucularını sorgulamanıza olanak verir

Bkz: Web Sorgusu hakkında.

Spam tanımlarını otomatik olarak güncelle

Symantec spam tanımı dosyalarının kopyalarını otomatik olarak günceller


İstemci Entegrasyonunu Yapılandırma

İstemci Entegrasyonu sekmesi, bilgisayarınıza yüklenmiş olan desteklenen e-posta programlarını veya istemcilerini ve bunların ilişkili adres defterlerini listeler. Bir e-posta programı seçtiğinizde, Norton 360, desteklenen e-posta programının araç çubuğuna bir Norton AntiSpam açılır listesi veya birkaç seçenek ekler. E-posta mesajlarını spam veya uygun olarak sınıflandırmak için Norton AntiSpam açılır listesini veya seçenekleri kullanabilirsiniz. Spam klasörünü boşaltmak ve Norton AntiSpam ayarlarını yapılandırmak üzere Ayarlar penceresini açmak için de bu seçenekleri kullanabilirsiniz. E-posta programınızda Önemsiz klasörü yoksa, ayrıca klasörler alanına bir Norton AntiSpam klasörü ekler. Spam iletileri ayırmak ve depolamak için Norton AntiSpam klasörünü kullanabilirsiniz. Ancak, e-posta istemcinizin, önceki Norton 360 sürümünden bir Norton AntiSpam klasörü varsa, Norton AntiSpam, Önemsiz klasörünü değil Norton AntiSpam klasörünü kullanır.

Not:

Norton AntiSpam araç çubuğunun entegrasyonu, Windows Vista'daki Windows Mail'de desteklenmez.

Bir e-posta mesajını spam veya uygun olarak sınıflandırdığınızda, Norton AntiSpam, yanlış sınıflandırılmış e-posta mesajını geri bildirim olarak Symantec'e göndermenize olanak verir. Yanlış sınıflandırılmış e-posta mesajını analiz için Symantec'e göndermek için Geri Bildirim seçeneğini kullanabilirsiniz.

Desteklenen e-posta programında bulunan adreslerin listesini de Norton AntiSpam İzin Verilenler Listesi'ne alabilirsiniz. Norton AntiSpam desteklenen e-posta programınızın adres defterindeki yeni e-posta adreslerini günde bir kez, bilgisayarınız boştayken otomatik olarak ekler. Öte yandan, adresleri manuel olarak almak istiyorsanız, İzin Verilenler Listesi penceresindeki Al seçeneğini kullanın.

E-posta istemcinizi açtığınızda karşılama ekranı görüntülenir. Gelecekte karşılama ekranının görüntülenmesini istemiyorsanız, Kapat 'ı tıklatmadan önce Bunu tekrar gösterme seçeneğini işaretleyin. Norton 360, Norton AntiSpam özelliğinin e-posta istemcinizle entegrasyonunun başarılı olduğunu bildirir.

Norton 360 aşağıdaki e-posta programlarıyla Norton AntiSpam entegrasyonunu destekler:

  • Microsoft Outlook 2002/2003/2007

  • Outlook Express 6.0 veya daha yeni bir sürümü

  • Windows Vista'da Windows Mail

    Norton 360, Windows Mail araç çubuğuna seçenek eklemez. Bununla birlikte, spam e-posta mesajlarını belirler ve bunları Önemsiz klasörüne veya Norton AntiSpam klasörüne taşır.

Not:

Başarılı entegrasyondan sonra Outlook Express otomatik olarak yeniden başlatılır.

İstemci Entegrasyonunu yapılandırmak için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, AntiSpam 'ı tıklatın.

  3. İstemci Entegrasyonu sekmesinde, Norton AntiSpam'ın entegre olmasını istediğiniz programları açın veya kapatın.

  4. İzin Verilenler Listenize otomatik olarak alınmak üzere bir veya daha çok adres defteri seçin.

  5. Değişiklikleri kaydetmek için Uygula 'yı tıklatın.

Ek Bilgi

E-posta programı araç çubuğunuz hakkında


E-posta programı araç çubuğunuz hakkında

Norton AntiSpam, desteklenen e-posta programlarının araç çubuğuna bir açılır liste veya birkaç seçenek ekler.

Aşağıdaki seçenekleri kullanabilirsiniz:

Bu Spam

Seçilen e-postayı spam olarak işaretler ve e-posta mesajını Önemsiz klasörüne veya Norton AntiSpam klasörüne taşır

Bir e-posta mesajını spam olarak yeniden sınıflandırdığınızda, Norton 360, yanlış sınıflandırılmış e-posta mesajını geri bildirim olarak Symantec'e gönderme seçeneğini size sunar. Bu seçenek yalnızca AntiSpam Ayarları penceresindeki Adresler sekmesinde bulunan Geri Bildirim seçeneği Bana Sor ise görüntülenir.

Bir e-posta mesajını spam olarak yeniden sınıflandırdığınızda, Norton 360, gönderenin e-posta adresinin Bloke Edilenler Listesi'ne eklenip eklenmeyeceği konusunda bir mesaj görüntüler. Bu mesaj, Bloke Edilenler Listesi penceresinin altında bulunan açılır listede belirlediğiniz seçeneğe bağlı olarak görüntülenir.

Bu Spam değil

Seçilen e-postayı izin verilen (spam değil) olarak işaretler ve e-posta mesajını Gelen Kutusu 'na taşır

Bir e-posta mesajını uygun olarak yeniden sınıflandırdığınızda, Norton 360, yanlış sınıflandırılmış e-posta mesajını geri bildirim olarak Symantec'e gönderme seçeneğini size sunar. Bu seçenek yalnızca AntiSpam Ayarları penceresindeki Adresler sekmesinde bulunan Geri Bildirim seçeneği Bana Sor ise görüntülenir.

Bir e-posta mesajını uygun olarak yeniden sınıflandırdığınızda, Norton 360, gönderenin e-posta adresinin İzin Verilenler Listesi'ne eklenip eklenmeyeceği konusunda bir mesaj görüntüler. Bu mesaj, İzin Verilenler Listesi penceresinin altında bulunan açılır listede belirlediğiniz seçeneğe bağlı olarak görüntülenir.

Spam Klasörünü Boşalt

Önemsiz klasörüne veya Norton AntiSpam klasörüne yerleştirilen e-postaların tümünü kaldırır

Norton AntiSpam Özelliğini Aç

Norton 360 Ayarları penceresinin Norton AntiSpam ayarları bölümünü görüntüler


Adres Defteri Dışlamalarını Ayarlama

Adres Defteri Dışlamaları listesine bir e-posta adresi eklediğinizde, Norton AntiSpam adresi İzin Verilenler Listesi'ne almaz. İzin Verilenler Listesi'nden bir e-posta adresini silerseniz, Norton AntiSpam bu adresi otomatik olarak Adres Defteri Dışlamaları listesine ekler. Ancak, İzin Verilenler Listesi'ne manuel olarak eklediğiniz bir e-posta adresini sildiğinizde, Norton AntiSpam, bu adresi Adres Defteri Dışlamaları listesine eklemez.

Adres Defteri Dışlamaları listesine etki alanı adı ekleyemezsiniz. İzin Verilenler Listesi'nden bir etki alanı adını sildiğinizde, Norton AntiSpam bu etki alanı adını Adres Defteri Dışlamaları listesine eklemez.

Not:

Adres defterini almadan önce Adres Defteri Dışlamaları listesini belirtebilirsiniz. Adres defterinden İzin Verilenler Listesi'ne almak istemediğiniz tüm e-posta adreslerini Adres Defteri Dışlamaları listesine ekleyin.

Adres Defteri Dışlamaları listesine giriş eklemek için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, AntiSpam 'ı tıklatın.

  3. Adresler sekmesinde, Adres Defteri Dışlamaları satırında, Yapılandır 'ı tıklatın.

  4. Adres Defteri Dışlamaları penceresinde, Ekle 'yi tıklatın.

  5. E-posta Adresi Ekle iletişim kutusuna e-posta adresini yazın.

    İsteğe bağlı olarak, kolayca tanınması için e-posta adresine karşılık gelen adı yazın.

  6. E-posta Adresi Ekle iletişim kutusunu kapatmak için Tamam 'ı tıklatın.

  7. Kaydetmek ve Adres Defteri Dışlamaları penceresini kapatmak için Tamam 'ı tıklatın.

Adres Defteri Dışlamaları listesindeki girişleri düzenlemek veya silmek için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, AntiSpam 'ı tıklatın.

  3. Adresler sekmesinde, Adres Defteri Dışlamaları satırında, Yapılandır 'ı tıklatın.

  4. Adres Defteri Dışlamaları penceresinde, çalışmak istediğiniz öğeyi seçin.

  5. Aşağıdakilerden birini yapın:

    • Girişi düzenlemek için, Düzenle 'yi tıklatarak E-posta Adresini Düzenle penceresini açın, ayrıntıları düzenleyin ve Tamam 'ı tıklatın.

    • Girişi silmek için Kaldır 'ı tıklatın.

    • Birden çok girişi silmek için, Ctrl tuşuna basarak girişleri seçip, sonra Kaldır 'ı tıklatın.

  6. Kaydetmek ve Adres Defteri Dışlamaları penceresini kapatmak için Tamam 'ı tıklatın.

Ek Bilgi

Spam gönderenleri tanımlama

Yetkili göndericileri tanımlama


Yetkili göndericileri tanımlama

Belirli bir adres veya etki alanından gelen e-posta mesajlarını almak istediğinizde, onu İzin Verilenler Listesi'ne ekleyebilirsiniz.

Norton AntiSpam adres defteri girişlerini bilgisayarınız boştayken günde bir kez otomatik olarak alır.

Yeni bir desteklenen e-posta programı eklediyseniz, onun adres defterini hemen veya istediğiniz zaman manuel olarak İzin Verilenler Listesi'ne alabilirsiniz. Ayrıca, adları ve etki alanlarını İzin Verilenler Listesi'ne tek tek de ekleyebilirsiniz.

Not:

Adres defterini almadan önce, Adres Defteri Dışlamaları'nızı belirtebilirsiniz. Norton AntiSpam, Adres Defteri Dışlamaları listesine eklediğiniz e-posta adreslerini almaz.

Adres defterini almak için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, AntiSpam 'ı tıklatın.

  3. Adresler sekmesinde, İzin Verilenler Listesi satırında, Yapılandır 'ı tıklatın.

  4. İzin Verilenler Listesi penceresinde, Al 'ı tıklatın.

  5. İzin Verilenler Listesi penceresini kaydetmek ve kapatmak için Tamam 'ı tıklatın.

İzin Verilenler Listenize giriş eklemek için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, AntiSpam 'ı tıklatın.

  3. Adresler sekmesinde, İzin Verilenler Listesi satırında, Yapılandır 'ı tıklatın.

  4. İzin Verilenler Listesi penceresinde, Ekle 'yi tıklatın.

  5. E-posta Adresi Ekle iletişim kutusunda, e-posta adresi mi yoksa etki alanı mı ekleyeceğinizi belirtin ve aşağıdakilerden birini yapın:

    • E-posta adresi eklemek için, izin vermek istediğiniz e-posta adresini ve, isteğe bağlı olarak, gönderenin adını yazın.

    • Etki alanı adı eklemek için, etki alanı adresini (örneğin, @symantec.com) ve, isteğe bağlı olarak, etki alanının adını yazın.

  6. E-posta Adresi Ekle iletişim kutusunu kapatmak için Tamam 'ı tıklatın.

  7. İzin Verilenler Listesi penceresini kaydetmek ve kapatmak için Tamam 'ı tıklatın.

İzin Verilenler Listesi'ndeki girişleri düzenlemek veya silmek için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, AntiSpam 'ı tıklatın.

  3. Adresler sekmesinde, İzin Verilenler Listesi satırında, Yapılandır 'ı tıklatın.

  4. İzin Verilenler Listesi penceresinde, çalışmak istediğiniz öğeyi seçin.

  5. Aşağıdakilerden birini yapın:

    • Bir girişi düzenlemek için, Düzenle 'yi tıklatarak E-posta Adresini Düzenle iletişim kutusunu açın, ayrıntıları düzenleyin ve ardından Tamam 'ı tıklatın.

    • Girişi silmek için Kaldır 'ı tıklatın.

      Alınmış bir girişi sildiğinizde, Norton AntiSpam bunu otomatik olarak Adres Defteri Dışlamaları listesine ekler.

    • Birden çok girişi silmek için, Ctrl tuşuna basarak girişleri seçip, sonra Kaldır 'ı tıklatın.

  6. İzin Verilenler Listesi penceresini kaydetmek ve kapatmak için Tamam 'ı tıklatın.

Ek Bilgi

İstemci Entegrasyonunu Yapılandırma

Norton AntiSpam ayarları hakkında

Spam gönderenleri tanımlama


Spam gönderenleri tanımlama

Belirli bir adres veya etki alanından gelen e-posta mesajlarını almak istemiyorsanız, onu Bloke Edilenler Listesi'ne ekleyebilirsiniz. Norton AntiSpam, bu adresten veya etki alanından gelen tüm e-posta mesajlarını spam olarak işaretler.

Not:

Bilinmeyen adreslerden veya etki alanlarından, istenmeyen e-postalar almamak için, bu e-posta adreslerini ve etki alanlarını daima Bloke Listesi'ne ekleyin.

Bloke Edilenler Listesi'ne giriş eklemek için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, AntiSpam 'ı tıklatın.

  3. Adresler sekmesinde, Bloke Edilenler Listesi satırında, Yapılandır 'ı tıklatın.

  4. Bloke Edilenler Listesi penceresinde, Ekle 'yi tıklatın.

  5. E-posta Adresi Ekle iletişim kutusunda, e-posta adresi mi yoksa etki alanı mı ekleyeceğinizi belirtin ve aşağıdakilerden birini yapın:

    • E-posta adresi eklemek için, bloke etmek istediğiniz e-posta adresini ve gönderenin adını yazın.

    • Etki alanı eklemek için, etki alanı adresini (örneğin, @symantec.com) ve etki alanının adını girin.

  6. E-posta Adresi Ekle iletişim kutusunu kapatmak için Tamam 'ı tıklatın.

  7. Bloke Edilenler Listesi penceresini kaydetmek ve kapatmak için Tamam 'ı tıklatın.

Bloke Edilenler Listesi'ndeki girişleri düzenlemek veya silmek için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, AntiSpam 'ı tıklatın.

  3. Adresler sekmesinde, Bloke Edilenler Listesi satırında, Yapılandır 'ı tıklatın.

  4. Bloke Edilenler Listesi penceresinde, çalışmak istediğiniz öğeyi seçin.

  5. Aşağıdakilerden birini yapın:

    • Bir girişi düzenlemek için, Düzenle 'yi tıklatarak E-posta Adresini Düzenle iletişim kutusunu açın, ayrıntıları düzenleyin ve ardından Tamam 'ı tıklatın.

    • Girişi silmek için Kaldır 'ı tıklatın.

    • Birden çok girişi silmek için, Ctrl tuşuna basarak girişleri seçip, sonra Kaldır 'ı tıklatın.

  6. Bloke Edilenler Listesi penceresini kaydetmek ve kapatmak için Tamam 'ı tıklatın.

Ek Bilgi

Norton AntiSpam ayarları hakkında

Yetkili göndericileri tanımlama


Geri Bildirim seçeneğini ayarlama

E-posta istemcisindeki e-posta mesajları zaman zaman yanlışlıkla spam olarak sınıflandırılabilir. Geri Bildirim seçeneği, yanlış sınıflandırılmış e-posta mesajını, analiz edilmesi için geri bildirim olarak Symantec'e göndermenize olanak sağlar.

Not:

Geri Bildirim seçeneği yalnızca bilgisayarınızda en az bir adet desteklenen e-posta istemcisi yüklü olduğunda kullanılabilir.

Geri Bildirim seçeneğini ayarlamak için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, AntiSpam 'ı tıklatın.

  3. Geri Bildirim satırında aşağıdaki üç seçenekten birini seçin:

    Açık

    E-posta mesajını spam veya spam değil olarak sınıflandırdığınızda, yanlış sınıflandırılmış e-posta mesajını otomatik olarak Symantec'e gönderir

    Bana Sor

    E-posta mesajını spam veya spam değil olarak sınıflandırdığınızda, Norton AntiSpam, yanlış sınıflandırılmış e-posta mesajını Symantec'e göndermeden önce size sorar

    Kapalı

    Yanlış sınıflandırılmış e-posta mesajını Symantec'e göndermez

  4. Değişiklikleri kaydetmek için Uygula 'yı tıklatın.

Ek Bilgi

İstemci Entegrasyonunu Yapılandırma


Web Sorgusu hakkında

E-posta kullanımının artmasıyla, birçok kullanıcı, spam olarak bilinen çok sayıda istenmeyen ve talep edilmemiş ticari e-posta mesajları almaktadır. Spam iletiler, geçerli e-posta mesajlarının fark edilmesini zorlaştırmakla kalmaz, bazı spam iletilerde rahatsız edici mesajlar ve görüntüler de bulunabilir. Web Sorgusu, Norton 360 programının e-posta mesajlarını daha etkin bir şekilde sınıflandırmak için kullandığı bir Norton AntiSpam özelliğidir.

Etkin bir spam filtrasyonu yapılabilmesi için, aldığınız her e-posta mesajının farklı filtrelerle taranması gerekir. Yalnızca bir veya iki e-posta filtresi düzeyi ile, spam olmayan e-postaların büyük bir bölümü yanlışlıkla spam; veya spam olan e-postaların büyük bir bölümü yanlışlıkla spam olmayan e-posta olarak sınıflandırılabilir. Norton AntiSpam bu tür bir yanlış sınıflandırmayı önlemek için farklı filtreler kullanır. Her e-posta filtresi, spam olan e-posta mesajlarını spam olmayan e-posta mesajlarından ayırmak için eşsiz bir yaklaşım kullanır.

E-posta programınızda aldığınız e-posta mesajları, Norton AntiSpam özelliğinin farklı yerel filtreleriyle taranırlar. Yerel filtreler, e-posta mesajlarını uygun veya spam olarak sınıflandırmak için Beyaz Liste tekniği, Kara Liste tekniği ve patentli filtrele teknolojisini kullanır. Bir e-posta mesajı yerel filtreler tarafından spam olarak sınıflandırılırsa, Norton AntiSpam e-posta mesajının konusunu değiştirir. Bunun ardından Norton AntiSpam bu e-posta mesajını e-posta istemcinize gönderir. Ancak, filtreler e-posta mesajını uygun olarak sınıflandırırsa, Norton AntiSpam o e-posta mesajının imza ve URL yığınları gibi bilgilerini toplar. Norton AntiSpam daha sonra ek incelemeler için bu bilgileri Web Sorgulama filtresine gönderir.

Web Sorgulama filtresi, e-posta mesajının imza ve URL yığınlarını analiz eder, ardından analiz raporunu Norton AntiSpam programına gönderir. E-posta mesajı spam olarak tanımlanırsa, Norton AntiSpam e-posta mesajının konusunu değiştirir ve e-posta programınıza gönderir. Önceden tanımlanmış e-posta kurallarını esas alarak, e-posta programı bu e-posta mesajını Önemsiz klasörüne veya Norton AntiSpam klasörüne taşır.

Not:

Symantec, Web Sorgusu seçeneğini açık tutmanızı önerir. Web Sorgusu seçeneğini kapatmak, kimlik avı veya spam URL'leri içeren spam e-posta mesajlarına maruz kalma olasılığınızı artırır.

Web Sorgusu seçeneğini, Norton 360 AntiSpam Ayarları penceresinde açabilir veya kapatabilirsiniz.

Ek Bilgi

Web Sorgusu 'nu kapatma veya açma


Web Sorgusu 'nu kapatma veya açma

Norton AntiSpam spam e-posta mesajlarını tespit etmek için yerel filtreleri kullanır. Bunun ardından, yerel filtrelerin spam olarak tanımlamadığı e-posta mesajları, Web Sorgusu filtresiyle tekrar taranır. Web Sorgusu filtresi, e-posta mesajlarının imzasını ve URL sağlamalarını analiz ederek bunları uygun e-posta veya spam e-posta olarak sınıflandırır.

E-posta mesajı spam olarak tanımlanırsa, Norton AntiSpam, e-posta mesajının konusunu değiştirir. Bunun ardından Norton AntiSpam bu e-posta mesajını e-posta programınıza gönderir. Önceden tanımlanmış e-posta kurallarını esas alarak, e-posta programı bu e-posta mesajını Önemsiz klasörüne veya Norton AntiSpam klasörüne taşır.

Not:

Symantec, Web Sorgusu seçeneğini açık tutmanızı önerir. Web Sorgusu seçeneğini kapatmak, kimlik avı veya spam URL'leri içeren spam e-posta mesajlarına maruz kalma olasılığınızı artırır.

Web Sorgusu filtresini kapatmak için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, AntiSpam 'ı tıklatın.

  3. Adresler sekmesinde, Web Sorgusu satırında, Açık/Kapalı anahtarını sağdaki Kapalı konumuna getirin.

  4. Değişiklikleri kaydetmek için Uygula 'yı tıklatın.

Web Sorgusu filtresini açmak için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, AntiSpam 'ı tıklatın.

  3. Adresler sekmesinde, Web Sorgusu satırında, Açık/Kapalı anahtarını soldaki Açık konumuna getirin.

  4. Değişiklikleri kaydetmek için Uygula 'yı tıklatın.


Önemli verilerinizi koruma

Bu bölümde aşağıdaki konular ele alnmaktadır:

  • Önemli verilerinizin korunması hakkında


Önemli verilerinizin korunması hakkında

İnternet, bilgi alışverişinde bulunmak için en hızlı ve en kolay yolu sunar. İnternet birçok avantaj sağlar; bununla birlikte bilgi hırsızlığına ve kimlik hırsızlığına karşı savunmasız kalırsınız. Bilgiler çeşitli yöntemlerle çalınabilir ve kötü amaçlı olarak kullanılabilir.

Aşağıda, bilgi hırsızlığı yapmak için yaygın olarak kullanılan yöntemlerden bazıları belirtilmiştir:

  • Çevrimiçi finansal işlemler

  • Önemli bilgilerin güvenli olmayan bir şekilde çevrimiçi depolanması

  • Çevrimiçi olarak iletişim kurduğunuz sırada kimliğinizin hatalı kullanımı

Norton 360 programındaki Identity Safe özelliği, kimlik hırsızlığı sorununun üstesinden gelmenizi sağlayacak birçok güçlü yöntem sunar. Identity Safe, çevrimiçi olduğunuzda kimliğinizi korumak için kullanabileceğiniz en iyi araçtır.

Ek Bilgi

Güvenli Gezinti hakkında

Identity Safe hakkında

Kimlik Koruması Özelliklerini kapatma veya açma

Norton Araç Çubuğu hakkında


Güvenli Gezinti hakkında

Norton 360 programını yüklediğinizde, Norton Araç Çubuğu Internet Explorer'a ve Firefox'a eklenir. Norton 360, Güvenli Gezinti seçeneğini açtığınızda Internet Explorer tarayıcınızı ve Firefox tarayıcınızı korur.

Güvenli Gezinti açıkken, Norton 360, Kimlik Avını Önleme özelliğini ve Norton Safe Web özelliğini etkinleştirir. Kimlik Avını Önleme, ziyaret ettiğiniz Web sitelerinin güvenlik düzeylerini analiz eder ve sonuçları Norton Site Safety açılır penceresinde görüntüler. Norton Safe Web özelliği, her arama sonucunun yanında site derecelendirme simgelerini görüntüleyerek size güvenli bir Web arama ortamı sunar.

Not:

Kimlik Avını Önleme ve Norton Safe Web özellikleri yalnızca Internet Explorer sürüm 5.0 veya daha yenisinde ve Firefox sürüm 3.0 veya daha yenisinde desteklenir.

Güvenli Gezinti 'yi kapattığınızda Kimlik Avını Önleme özelliği ve Norton Safe Web özelliği devre dışı bırakılır. Bu durumda Identity Safe, dolandırıcı Web sitelerini gizli bilgilerinizle otomatik olarak doldurabilir.

Symantec, Güvenli Gezinti kapalıyken Web'de gezinmemenizi önerir.

Ek Bilgi

Kimlik Avını Önleme hakkında

Norton Safe Web hakkında


Kimlik Avını Önleme hakkında

Kimlik Avını Önleme, sizi güvenli olmayan Web sitelerini ziyarete karşı korur. Kimlik Avını Önleme etkinleştirildiğinde, Kimlik Avını Önleme bileşeni ziyaret ettiğiniz Web sitelerinin güvenlik düzeyini analiz eder. Bunun ardından, sonuçları Norton Site Safety açılır penceresinde görüntüler.

Kimlik Avını Önleme, Web sayfaları hakkında aşağıdaki bilgileri sağlar:

  • Gizli bilgileri girmenin güvenli olup olmadığı

  • Web sayfasının dolandırıcı olarak tanınıp tanınmadığı

  • Web sayfasının orijinal olup olmadığını ve Symantec tarafından onaylanıp onaylanmadığı

  • Web sayfasının şüpheli bir siteye ait olup olmadığı

  • Web sayfasının rahatsız edici sonuçlar doğuran bir sayfa olarak tanınıp tanınmadığı

Internet Explorer ve Firefox'taki Site Güvenliği çubuğu, Web sayfasının durumu hakkında daha fazla ayrıntı görüntülemenize olanak sağlar.

Ayrıca, Norton Site Safety açılır penceresi, Norton Tarafından Kimliği Doğrulanan Web sayfaları hakkında bilgiler de içerir. Web sitesi korsanları çoğu zaman dolandırıcı Web siteleri oluşturmak için şirket Web sitelerini taklit ederler. Norton Site Safety, dolandırıcı Web sitelerini tanımlar ve kimliği doğrulanan Web sitelerini bilmenizi sağlar. Kimliği doğrulanan Web siteleri, Site Onaylı Web siteleri olarak sınıflandırır. Bu siteler genellikle, büyük finans kuruluşlarına aittir veya alışveriş siteleridir. Bu sitelerin sayfalarında kişisel bilgiler istenir.

Symantec bu sitelerin sayfalarını analiz eder ve bu sayfaların temsil edilen şirketlere ait olduğunu doğrular. Verdiğiniz bilgilerin iş yapmak istediğiniz şirkete gittiğinden emin olabilirsiniz.

Dolandırıcı olabileceğinden şüphelendiğiniz bir Web sayfasının değerlendirmesini, daha kapsamlı bir değerlendirme yapılması için Symantec'e rapor edebilirsiniz. Web sayfasını rapor etmek istediğinizde, Norton Araç Çubuğu'ndaki Siteyi raporla seçeneğini kullanın. Kimlik Avını Önleme'nin, dolandırıcı veya şüpheli site olarak rapor ettiği bir Web sayfasının güvenli site olarak değerlendirmesini de rapor edebilirsiniz. Sayfanın Symantec'e rapor edilebilmesi için, rapor edilecek Web sayfasının tarayıcınızın penceresinde açık olması gerekir.

Kimlik Avını Önleme seçeneğini kapattığınızda bile, Norton 360, Norton Safe Web özellikleriyle sizi İnternet tehditlerinden korur. Web sayfasının değerlendirmesini Symantec'e göndermek için Norton menüsündeki Siteyi raporla bağlantısını kullanamazsınız. Kimlik Avını Önleme 'yı Norton Site Safety açılır penceresinden açabilirsiniz.

Norton Site Safety açılır penceresi aşağıdaki iletileri görüntüler:

  • Site Güvenli

  • Site Güvenli Değil

  • Site Bilinmiyor

  • Site Güvenli - Alışveriş Sitesi Bilgileri

  • Dikkat

  • Site Onaylı

  • Dolandırıcı Site

  • Site Şüpheli

  • Sayfa Analiz Edilmedi

Ek Bilgi

Yanlış Web sayfası değerlendirmesini rapor etme


Yanlış Web sayfası değerlendirmesini rapor etme

Nadiren de olsa, Kimlik Avını Önleme özelliği, bir Web sayfasıyla ilgili olarak hatalı olabileceğinden şüphe ettiğiniz bir değerlendirme rapor edebilir. Örneğin, düzenli olarak alışveriş yaptığınız bir siteyi ziyaret ettiğinizde, Kimlik Avını Önleme özelliği, bu sayfanın dolandırıcılık amaçlı olduğunu söyleyebilir. Bunun aksine olarak, kimlik avı sayfası olduğundan şüphelendiğiniz bir sayfayı ziyaret ettiğinizde, Kimlik Avını Önleme özelliği, herhangi bir dolandırıcılığın tespit edilmediğini rapor edebilir. Her iki durumda da, ilgili sayfayı tekrar değerlendirilmesi için Symantec'e rapor edebilirsiniz.

Not:

Sayfayı Symantec'e rapor edebilmek için, rapor etmek istediğiniz sayfanın tarayıcınızın penceresinde açık olması gerekir.

Şüpheli bir Web sayfasının yanlış değerlendirildiğini rapor etmek için

  1. Norton Araç Çubuğu 'nda, Norton menüsünde, Siteyi Raporla 'yı tıklatın.

  2. Güvenli Site Olarak Raporla iletişim kutusunda, görüntülenen Web sayfası adresinin rapor etmek istediğiniz sayfa ile eşleştiğini doğrulayın.

  3. Aşağıdakilerden birini yapın:

    • Adres doğruysa, Gönder 'i tıklatın.

    • Adres doğru değilse, İptal 'i tıklatın.

    Söz konusu Web sayfasında olduğunuzdan emin olun ve bu yordamı tekrarlayın; çünkü iletişim kutusundaki adres düzenlenebilir değildir.

  4. Onay iletişim kutusunda, Kapat 'ı tıklatın.

Güvenli Web sayfasının yanlış değerlendirildiğini rapor etmek için

  1. Norton Araç Çubuğu 'nda, Norton menüsünde, Siteyi Raporla 'yı tıklatın.

  2. Kimlik Avı Sitesi Olarak Raporla iletişim kutusunda, görüntülenen Web sayfası adresinin rapor etmek istediğiniz sayfa ile eşleştiğini doğrulayın.

  3. Aşağıdakilerden birini yapın:

    • Adres doğruysa, Gönder 'i tıklatın.

    • Adres doğru değilse, İptal 'i tıklatın.

      Söz konusu Web sayfasında olduğunuzdan emin olun ve bu yordamı tekrarlayın; çünkü iletişim kutusundaki adres düzenlenebilir değildir.

  4. Onay iletişim kutusunda, Kapat 'ı tıklatın.

Ek Bilgi

Kimlik Avını Önleme hakkında

Norton Araç Çubuğu'nu gizleme ve gösterme


Norton Safe Web hakkında

Internet Explorer veya Firefox kullanarak internette gezindiğiniz sırada Norton Safe Web bilgisayarınızı korur. Ziyaret ettiğiniz Web sitelerinin güvenlik düzeylerini analiz eder ve Web sitelerinin tehdit içerip içermediğini gösterir. Çevrimiçi alışveriş yapılan Web siteleri söz konusu olduğunda, Norton Safe Web, Web sitesinin güvenli çevrimiçi alışveriş olanağı sunup sunmadığını da bildirir. Norton Safe Web'in Gelişmiş Arama Motoru Sonuçları özelliği, bir Web sitesini ziyaret etmeden önce o sitenin kötü amaçlı olup olmadığını öğrenmenizi sağlar. Her arama sonucunun yanında site derecelendirme simgelerini görüntüleyerek size güvenli bir Web arama ortamı sunar.

Norton Site Safety açılır penceresindeki Tam Rapor seçeneğini kullanarak bir Web sitesinin site güvenlik durumunu görüntüleyebilirsiniz. Güvenlik durumunu görüntülemek için Norton menüsündeki İncelemeler ve Yorumlar seçeneğini de kullanabilirsiniz.

Not:

İncelemeler ve Yorumlar seçeneği yalnızca Windows'un İngilizce sürümlerinde kullanılabilir.

Norton Safe Web sitesi şu özellikleri sunar:

  • Kullanıcıların derecelendirmesini görüntüler

  • Kendi yorumlarınızı eklemenize olanak sağlar

  • Kullanıcıların yorumlarını görmenizi sağlar

  • Web sitesine etiketlenmiş anahtar sözcüklerin listesini gösterir

  • Genel bilgileri ve tehdit bilgilerini gösterir

İnternete bağlanmak için proxy sunucu kullandığınızda, Norton 360 programının Ağ Proxy Ayarlarını yapılandırmanız gerekir.

Norton Safe Web, İnternet'te gezindiğiniz sırada aşağıdaki Web sitesi güvenlik durumlarını sağlar:

Site Güvenli | Arama sonuçlarının yanında yeşil bir onay işareti simgesi görünür. Bu Web sitesini ziyaret ettiğinizde, Norton Araç Çubuğu aynı simgeyi gösterir. Norton Safe Web bu siteyi analiz etti ve güvenli bir şekilde ziyaret edilebileceğini belirledi.
Site Test Edilmedi | Arama sonuçlarının yanında gri bir soru işareti simgesi görünür. Bu Web sitesini ziyaret ettiğinizde, Norton Araç Çubuğu'nda yeşil bir onay işareti simgesi görünür. Norton Safe Web bu siteyi analiz etmedi ve bu site hakkında yeterli bilgiye sahip değil.
Site Güvenli Değil | Arama sonuçlarının yanında kırmızı bir çarpı işareti (x) simgesi görünür. Bu Web sitesini ziyaret ettiğinizde, Norton Araç Çubuğu aynı durum simgesini gösterir. Norton Safe Web bu sayfayı analiz etti ve bu siteyi ziyaret etmenin güvenli olmadığını belirledi.
Dikkat | Arama sonuçlarının yanında sarı bir ünlem işareti simgesi görünür. Bu Web sitesini ziyaret ettiğinizde, Norton Araç Çubuğu aynı durum simgesini gösterir. Norton Safe Web bu siteyi analiz etti ve bu sitenin rahatsız edici sonuçlar doğurabileceğini belirledi.

Aşağıdaki tabloda, İnternette gezinirken Norton Safe Web'in sağladığı alışveriş güvenlik bilgilerinin ayrıntıları verilmektedir:

Güvenli | Norton Safe Web bu Web sitesini analiz etti ve güvenli bir şekilde alışveriş yapabileceğinizi belirledi.
Test edilmedi | Norton Safe Web, bu site hakkında alışveriş güvenlik derecelendirmesi yapmak için yeterli bilgiye sahip değil.
Riskli | Norton Safe Web bu Web sitesini analiz etti ve sitenin alışveriş için riskli olduğunu belirledi. Symantec, bu sayfayı ziyaret etmemenizi önerir. Bu site sahte ürünler satıyor olabilir.
Sınırlı | Norton Safe Web bu siteyi analiz etti ve alışveriş güvenliği konusunda bilgi verebilmek için site hakkında bazı bilgilere ulaştı. Elde edilen bilgiler, siteden alışveriş etmenin güvenli olduğunu söylemek için yeterli değil.

Google, Yahoo veya Bing arama motorlarını kullanarak İnternette gezindiğinizde, Norton Safe Web, arama sonuçlarının yanında Norton derecelendirme simgelerini görüntüler. İşaretçiyi bir simgenin üzerine götürdüğünüzde, site güvenliği ve alışveriş güvenliği bilgilerinin bulunduğu bir açılan pencere görünür. Açılan pencerede, sitenin güvenliği hakkında kısaca bilgi verilir. Ayrıca Norton Safe Web, sitenin güvenliği konusunda ayrıntılı bir rapor da sunar.

Simgeyi veya açılan penceredeki Tam Rapor seçeneğini tıklatarak ayrıntılı raporu görebilirsiniz. Bu rapor, Norton Safe Web sitesinde görüntülenir.

Ek Bilgi

Norton Safe Search kullanarak Web'de arama yapma


Norton Safe Search kullanarak Web'de arama yapma

Norton Safe Search, Web'de arama deneyiminizi geliştirir. Norton Safe Search kullanarak İnternet'te arama yaptığınızda, arama sonuçlarını oluşturmak için Ask.com'u kullanır. Norton Safe Search, oluşturulan arama sonuçlarının her biri için site güvenlik durumu ve Norton derecelendirmesini sunar.

Varsayılan olarak Norton Safe Search kutusu devre dışı bırakılır. Norton 360 programını yükleyip, Internet Explorer veya Firefox'u ilk açışınızın ardından bir uyarı iletisi görüntülenir. Bu uyarı iletisinde Norton Safe Search'ü etkinleştirmeniz istenir. Norton Safe Search'ü etkinleştirmeyi veya devre dışı bırakmayı da seçebilirsiniz.

Arama kutusuna birkaç harf yazdığınızda, Norton Safe Search, arama kutusu açılan penceresinde arama önerilerini görüntüler. arama kutusuna üç veya daha fazla karakter yazdıktan sonra arama önerilerini görebilirsiniz. Ayrıca, yazdıkça arama özelliğini de sunar. Bu özellikte, arama ifadesinin birkaç harfini yazdığınızda arama önerileri görüntülenir.

Bunlara ilaveten, Norton Safe Search aşağıdaki özellikleri de sağlar:

Güvenli olmayan Web sitelerini filtreler | Norton Safe Search kullanarak İnternet'te arama yaptığınızda, Web sitelerinin güvenlik düzeylerini analiz eder ve arama sonuçlarını görüntüler. Güvenli olmayan Web sitelerini arama sonuçlarından filtrelemek için, Norton Safe Search Web sayfasında Güvenli Olmayan Siteleri Filtrele seçeneğini kullanabilirsiniz.
Arama sorgularınızı ASK.com sunucusundan siler | Norton Safe Search kullanırken, arama etkinliğinizle ilgili tüm verileri Ask.com sunucusundan silebilirsiniz. Norton Safe Search'ün Privacy Safeguard özelliği, IP adresiniz, kullanıcı tanımlayıcınız ve oturum tanımlayıcınız gibi arama verilerini Ask.com sunucusundan siler. Sırasıyla Privacy Safeguard'ı Aç ve Privacy Safeguard'ı Kapat seçeneklerini kullanarak Privacy Safeguard'ı açabilir veya kapatabilirsiniz.

Not:

Norton Safe Search, yalnızca Windows'un İngilizce sürümlerinde kullanılabilir.

Identity Safe özelliklerini kapatmış olsanız bile, Norton Safe Search'ü kullanabilirsiniz.

Norton Safe Search kullanarak Web'de arama yapmak için

  1. Internet Explorer'ı veya Firefox'u başlatın.

  2. Norton Araç Çubuğu 'nda, Norton Safe Search kutusuna aramak istediğiniz arama öğesini yazın.

  3. Aşağıdakilerden birini yapın:

    • Ara 'yı tıklatın.

    • Açılan pencerede, arama dizenizle eşleşen bir arama önerisini seçin.


Identity Safe hakkında

Identity Safe, kimliklerinizi yönetmenize yardımcı olur ve çevrimiçi işlemler gerçekleştirirken ek güvenlik sağlar.

Identity Safe'te bulunan aşağıdaki özellikler, önemli bilgilerinizin emniyetli bir şekilde saklanmasını sağlar:

Oturum Açmaları Yönet | Çevrimiçi banka hesabınız, e-posta kullanıcı kimliğiniz veya parolanız gibi oturum açma bilgilerini depolar
Kartları Yönet | Adresler, doğum tarihi ve kredi kartı bilgileri gibi kişisel bilgilerinizi depolar
Notları Yönet | Pasaport numaraları ve sosyal güvenlik numaraları gibi bilgileri depolar

Önemli bilgilerin depolandığı yer olmanın yanı sıra, Identity Safe aşağıdaki özellikleri de sunar:

  • Çevrimiçi işlemler sırasında kimlik hırsızlığına karşı koruma sağlar

    Kimlik Avını Önleme özelliği, çevrimiçi işlemler gerçekleştirilirken sizi zararlı Web sitelerine karşı da korur.

  • Birden fazla kredi kartınız varsa, kart bilgilerinizi yönetir

  • PC'nize kaydettiğiniz verileri korur

    Verilerinizi yerel bir profille kaydederek, PC'nizde bulunan önemli Identity Safe verilerinizin kötü amaçla kullanılmasını engelleyebilirsiniz. Yerel bir profil, PC'nizde bulunan her bir Windows Kullanıcı Hesabı'na özgüdür.

  • Hareket halinde olduğunuzda Identity Safe verilerinizi taşıma ve kullanma kolaylığı sağlar

    Taşınabilir bir profil kullanarak verilerinizi kaydettiğinizde, Norton 360 programının yüklü olduğu herhangi bir PC'den Identity Safe verilerinize erişebilirsiniz. Taşınabilir profiller, harici sürücüye kaydettiğiniz profillerdir.

Norton 360, Norton Araç Çubuğu'nu Internet Explorer'a ve Firefox'a ekler. Norton Araç Çubuğu'nda aşağıdaki bileşenler bulunur:

  • Norton menüsü

    Kimlik Koruması ayarlarına erişmek için Norton menüsünü kullanabilirsiniz.

  • Norton Safe Search

    İnternette arama yapmak için Norton Safe Search'ü kullanabilirsiniz. Norton 360 arama sonuçlarını görüntülemek için Ask arama motorunu kullanır.

    Varsayılan olarak Norton Safe Search kutusu gizlidir. Norton 360 programını yükleyip, Internet Explorer veya Firefox'u ilk açışınızın ardından bir uyarı iletisi görüntülenir. Bu uyarı iletisinde Norton Safe Search'ü etkinleştirmeniz istenir. Norton Safe Search'ü etkinleştirmeyi veya devre dışı bırakmayı da seçebilirsiniz.

  • Norton Site Safety göstergesi

    Site güvenliği değerlendirmesi hakkında daha fazla bilgi edinmek için, Norton Site Safety göstergesini tıklatabilirsiniz.

  • Kartlar ve Oturum Açmalar menüsü

    Web sayfası oturum açmaları hakkında çevrimiçi kararlar vermek için Kartlar ve Oturum Açmalar menüsünü kullanabilirsiniz.

Identity Safe'te kartlarınız veya oturum açmalarınız varsa, Kartlar ve Oturum Açmalar menüsünde kartların ve oturum açmaların listesi görüntülenir.

Not:

Identity Safe'i kapatırsanız, oturum açmalarınıza ve Identity Safe özelliklerine Norton Araç Çubuğu'ndan erişemezsiniz.

Ek Bilgi

Identity Safe profilleri hakkında

Identity Safe'e Erişme

Identity Safe'te oturum açma ve oturumu kapatma

Identity Safe Ayarlarını Yapılandırma

Oturum Açmaları Yönet hakkında

Kartları Yönet hakkında

Notları Yönet hakkında

Otomatik Doldurma Dışlamaları hakkında

Yedekleme ve Geri Yükleme hakkında

Identity Safe Seçenekleri hakkında

Identity Safe Parolası ve Güvenlik seçenekleri hakkında


Identity Safe profilleri hakkında

Bilgisayarınızda her Windows Kullanıcı Hesabı için bir yerel profil oluşturabilirsiniz. Kaydettiğiniz veriler ve yaptığınız Identity Safe ayarları o yerel profile özgüdür. Bir Windows Kullanıcı Hesabı'na kaydettiğiniz verilere bir başka Windows Kullanıcı Hesabı'ndan erişemezsiniz. Böylece, bilgisayarınızda birden fazla kullanıcı olması durumunda, Identity Safe önemli verilerinizi kötü amaçlı kullanıma karşı korur.

Not:

PC'nizi başkalarıyla paylaşmak istiyorsanız, Symantec, parola korumalı ayrı Windows Kullanıcı Hesapları oluşturmanızı önerir.

Windows Kullanıcı Hesabı'nda oluşturduğunuz profile ek olarak, Identity Safe verilerinizi harici bir sürücüye de kaydedebilirsiniz. Çıkarılabilir bir sürücüde oluşturduğunuz profile taşınabilir profil denir.

Taşınabilir profil oluşturduğunuzda, Norton 360, kök dizininde Norton Identity Safe Data etiketli bir klasör oluşturur. Bu klasörde, taşınabilir profil verileri ve yedek verilerle ilgili ayrıntılar bulunur. Taşınabilir profil verileri ve yedek verilerle ilgili ayrıntıları sırasıyla IDDStore.dat dosyasında ve IDDStore_bak.dat dosyasında görebilirsiniz.

Taşınabilir profilleri Norton 360 programının yüklü olduğu herhangi bir PC'de kullanabilirsiniz. Bununla birlikte, taşınabilir profilinize ancak parolasını biliyorsanız erişebilirsiniz.

Oturum açmaları, kartları ve notları kaydetme gibi özelliklere ilaveten, yerel profilinizi ve taşınabilir profilinizi kullanarak aşağıdakileri yapabilirsiniz:

  • Identity Safe verilerini yedekleme ve geri yükleme.

    Yedeklediğiniz veriler .npm dosyaları olarak depolanır. Ayrıca, yerel profillerinizde ve taşınabilir profillerinizde bulunan daha önceden yedeklenmiş verileri de birbirlerinin yerine geri yükleyebilirsiniz.

  • Taktığınız harici sürücüye Identity Safe profilinizi verme.

  • Ürünün eski bir sürümündeki Identity Safe profilinizi yükseltilmiş sürüme alma.

  • Oluşturduğunuz profili yeniden adlandırma.

  • Ürününüzün kullanım süresi dolduktan sonra, yerel profilinizi ve taşınabilir profilinizi verme.

  • Identity Safe parolanızı geri yükleme ve sıfırlama.

Ek Bilgi

Identity Safe profili oluşturma hakkında

Identity Safe profilinizi yeniden adlandırma

Identity Safe verilerini taşınabilir profillere verme

Identity Safe verilerini verme

Identity Safe parolasını geri yükleme veya sıfırlama

Profilleri değiştirme

Eksik profillerinizin yerini bulma


Identity Safe profili oluşturma hakkında

Identity Safe, her Windows Kullanıcı Hesabı için bir adet yerel profil ve her harici sürücü için bir adet taşınabilir profil oluşturmanıza olanak sağlar. Bir yerel profili nasıl oluşturuyorsanız ve bu profile nasıl veri kaydediyorsanız, taşınabilir profili de aynı şekilde oluşturabilir ve profile aynı şekilde veri kaydedebilirsiniz. Ayrıca, oturum açmış olduğunuz profili kolayca tanıyabilmek için profile isim de verebilirsiniz.

Harici sürücü taktığınızda, Identity Safe otomatik olarak sürücünün varlığını tespit eder ve taşınabilir profil oluşturma seçeneğini sunar. Sürücüde zaten bir taşınabilir profil yapılandırdıysanız, bu taşınabilir profile geçme seçeneğiniz olur. Aynı anda birden fazla harici sürücü kullanabilirsiniz. Ancak, her harici sürücü için yalnızca tek bir taşınabilir profil oluşturabilirsiniz.

Not:

Yeni profil oluşturacağınız harici sürücüde en az 5 megabaytlık (MB) boş yer olduğundan emin olun.

Norton 360 aşağıdaki harici sürücülerde taşınabilir profil oluşturmayı destekler:

  • Evrensel Seri Yol (USB) flash sürücüler

  • Taşınabilir USB sabit sürücüler

  • Kameralar

  • MP3 çalarlar

  • Cep telefonları

  • Zip sürücüler

Öte yandan, Norton 360; disket sürücüsü, CD sürücüsü, DVD sürücüsü gibi aygıtları ve Medya Aktarma Protokolü veya Resim Aktarma Protokolü gerektiren aygıtları desteklemez.

Norton 360 programının aşağıdaki alanlarında Identity Safe'i oluşturabilir ve ayarlayabilirsiniz:

  • Norton Araç Çubuğu 'ndaki Kartlar ve Oturum Açmalar menüsü

    Kartlar ve Oturum Açmalar menüsünü tıklattığınızda Yeni Profil Oluştur iletişim kutusu görünür. Ayrıca, profil oluşturmadan önce ticari bir Web sitesini veya formları olan bir Web sayfasını ziyaret ederseniz, Norton 360 bir açılan ileti görüntüler. Bu uyarı iletisinde, bir profil oluşturmanız ve onun için parola ayarlamanız istenir. Profil oluşturmak için açılan iletideki Şimdi kur seçeneğini kullanabilirsiniz.

  • Norton 360 Ayarlar penceresindeki Kimlik Koruması bölümü

İlgili parolayla birlikte bir profil oluşturmanızdan hemen sonra, Identity Safe aşağıdakileri yapmanıza olanak tanır:

  • Genel bilgileri, iletişim bilgilerini ve kredi kartı bilgilerini içeren bir kart oluşturma ve kaydetme.

    Genel bilgiler içinde ad ve cinsiyet, iletişim bilgilerinde ise telefon numaraları ve e-posta adresleri yer alır.

  • Internet Explorer'da kaydettiğiniz oturum açmaları alma.

Ek Bilgi

Yerel profil veya taşınabilir profil oluşturma

Oturum açmaları alma

Identity Safe profilleri hakkında


Yerel profil veya taşınabilir profil oluşturma

Norton 360, yerel profil ve taşınabilir profil oluşturmak için Identity Safe Kurulumu seçeneğini sunar. Yerel profil ve taşınabilir profili başarıyla oluşturmanızdan sonra bu seçenek görünmez.

Bu seçenek aşağıdaki durumlarda görünmez:

  • Harici sürücü bağlamadıysanız, yerel profili oluşturmanızdan sonra seçenek kaybolur.

  • Bir veya daha çok harici sürücü bağladıysanız, tüm harici sürücülerde taşınabilir profil oluşturmanızdan sonra seçenek kaybolur.

Harici sürücü taktığınızda, Identity Safe otomatik olarak sürücünün varlığını tespit eder ve taşınabilir profil oluşturma seçeneğini sunar.

Identity Safe profili oluşturduktan sonra, Norton Identity Safe'i Ayarlama penceresini kullanarak profil için parola ayarlayabilirsiniz. Profile bir ad da verebilirsiniz.

Yerel profil oluşturursanız, varsayılan olarak profil adı olarak Windows Kullanıcı Hesabı adı görünür. Ancak taşınabilir profil oluşturursanız, profil adı olarak Çıkarılabilir ortamım ifadesi görünür. Gerekirse hem yerel profilinizi, hem de taşınabilir profili yeniden adlandırabilirsiniz. Symantec, kolayca tanıyabileceğiniz bir taşınabilir profil adı girmenizi önerir.

Yerel profilde oturum açmışken taşınabilir profil oluşturursanız, Identity Safe, yerel profil oturumunu otomatik olarak kapatır.

Yerel profil veya taşınabilir profil oluşturmak için

  1. Norton 360 ana penceresinde, işaretçiyi Kimlik Koruması 'nın üzerine götürün ve Kimlik Korumasını Yönet 'i tıklatın.

  2. Identity Safe altında, Identity Safe Kurulumu satırında, Yapılandır 'ı tıklatın.

  3. Yeni Profil Oluştur kutusunda, aşağıdakilerden birini yapın:

    • Yerel profil oluşturmak için Yerel 'i seçin.

    • Taşınabilir profil oluşturmak için Çıkarılabilir Sürücü 'yü seçin.

    Bu seçenek yalnızca bilgisayarınıza harici sürücü bağladığınızda etkinleştirilir. Taşınabilir profilinizi hangi harici sürücüde oluşturmak istiyorsanız o sürücüyü seçmek için açılır listeyi kullanabilirsiniz.

  4. Tamam 'ı tıklatın.

  5. Norton Identity Safe'i Ayarlayın penceresinde, Parola kutusuna bir parola yazın.

    Parola gücü, bu sayfanın sağ tarafındaki grafikte gösterilir.

  6. Parolayı Onaylayın kutusuna parolanızı yeniden yazın.

  7. İpucu kutusuna, unutmanız durumunda parolayı size hatırlatacak bir ipucu yazın.

    Parolanızla ipucunuz aynı olursa, Norton 360, parola ipucunuzun parolanızla aynı olmaması konusunda sizi uyarır.

  8. Profil adı kutusuna, yerel profil için bir isim yazın.

  9. Aşağıdaki seçeneklerden birini tercih edin:

    Her oturumun başlangıcında Identity Safe parolasını iste

    Identity Safe'te her oturum açışınızda Identity Safe parolanızı sorar

    Parola ve Güvenlik penceresinde bu ayarı değiştirebilirsiniz.

    Oturum açma bilgilerini doldurmadan önce Identity Safe parolasını iste

    Herhangi bir oturum açmayı otomatik olarak doldurmaya çalıştığında Identity Safe parolanızı sorar

    Parola ve Güvenlik penceresinde bu ayarı değiştirebilirsiniz.

  10. İleri düğmesini tıklatın.

  11. Açılan Kartı Düzenle penceresinde, isterseniz ilk Identity Card'ınızı oluşturabilirsiniz.

Ek Bilgi

Identity Safe profilleri hakkında

Identity Safe profili oluşturma hakkında


Oturum açmaları alma

Identity Safe, Internet Explorer'da kaydettiğiniz oturum açmaları almanızı sağlar. Identity Safe profili oluşturup, onun için parola kaydetmenizden hemen sonra Oluşturulmuş Profil iletişim kutusu görüntülenir. İletişim kutusu, profilin oluşturulduğu konusunda size onay verir.

Oturum açmalarınızı almak için bu iletişim kutusunu kullanabilirsiniz. Alınan oturum açmalar, Norton Araç Çubuğu 'ndaki Kartlar ve Oturum Açmalar menüsünde ve Oturum Açmaları Yönet penceresinde görünür. Alınan oturum almaları, oluşturduğunuz oturum almaları kullandığınız gibi kullanabilirsiniz.

Oturum açmaları almak için

  1. Norton 360 ana penceresinde, işaretçiyi Kimlik Koruması 'nın üzerine götürün ve Kimlik Korumasını Yönet 'i tıklatın.

  2. Identity Safe altında, Identity Safe Kurulumu satırında, Yapılandır 'ı tıklatın.

  3. Identity Safe'i ayarlayın ve Tamam 'ı tıklatın.

  4. Oluşturulmuş Profil iletişim kutusunda Oturum açmalarınızı Internet Explorer'dan alın seçeneğini tıklatın.

Ek Bilgi

Yerel profil veya taşınabilir profil oluşturma


Identity Safe profilinizi yeniden adlandırma

Identity Safe, Norton Identity Safe'i Ayarlayın iletişim kutusunda bulunan Profil adı seçeneğini kullanarak oluşturduğunuz profilleri adlandırmanıza olanak sağlar. Daha sonra, profillerinizi yeniden adlandırmak isterseniz, Kimlik Koruması için Ayarlar penceresindeki Profili Yeniden Adlandır seçeneğini kullanabilirsiniz. Bir dahaki sefere Identity Safe'te oturum açtığınızda, Identity Safe'de Oturum aç iletişim kutusunda yeni ad görüntülenir.

Not:

Identity Safe'de Oturum aç iletişim kutusunda yalnızca taşınabilir profilinizin adı görüntülenir.

Profilinizi yeniden adlandırmak için

  1. Norton 360 ana penceresinde, işaretçiyi Kimlik Koruması 'nın üzerine götürün ve Kimlik Korumasını Yönet 'i tıklatın.

  2. Identity Safe altında, Profili Yeniden Adlandır satırında Yapılandır 'ı tıklatın.

  3. Yeni bir profil adı girin kutusuna, profiliniz için kullanmak istediğiniz adı girin.

  4. Tamam 'ı tıklatın.


Identity Safe verilerini taşınabilir profillere verme

Identity Safe, geçerli profilinizi, PC'nize bağladığınız harici sürücüye vermenize olanak sağlar.

Not:

Norton 360; disket sürücüleri, CD sürücüleri, DVD sürücüleri ve Medya Aktarma Protokolü veya Resim Aktarma Protokolü gerektiren aygıtlar gibi harici sürücüleri desteklemez.

Harici sürücüde yapılandırılmış bir profiliniz varsa, geçerli profilin Identity Safe ayarlarında bu seçenek görünmez.

Identity Safe verilerinizi taşınabilir profile vermek için

  1. Norton 360 ana penceresinde, işaretçiyi Kimlik Koruması 'nın üzerine götürün ve Kimlik Korumasını Yönet 'i tıklatın.

  2. Identity Safe altında, Identity Safe'e Oturum Aç satırında, Yapılandır 'ı tıklatın ve vermek istediğiniz profilde oturum açın.

  3. Identity Safe altında, Identity Safe Verilerini Taşınabilir Profile Ver satırında, Yapılandır 'ı tıklatın.

    Bu seçenek, taşınabilir profili olmayan harici bir sürücü bağlanana kadar görünür.

  4. Parolanızı Girin iletişim kutusuna, oturum açtığınız geçerli profilinizin parolasını yazın.

  5. Tamam 'ı tıklatın.

  6. Taşınabilir Profile Ver iletişim kutusunda, Profil adı kutusuna istediğiniz adı yazın.

    Varsayılan olarak, Identity Safe, taşınabilir profilinizin adı olarak Çıkarılabilir ortamım ifadesini görüntüler.

  7. Kullanılabilir bir çıkarılabilir sürücüde klasör seç kutusunda, geçerli profilinizin ayarlarını kaydetmek istediğiniz konumu yazın veya bu konumu bulun.

  8. Tamam 'ı tıklatın.

  9. Onay iletişim kutusunda Tamam 'ı tıklatın.

Ek Bilgi

Identity Safe profilleri hakkında


Identity Safe verilerini verme

Ürününüzün kullanım süresi dolduğunda, oturum açma bilgilerinizi, kart ayrıntılarını ve diğer kimlik bilgilerini verebilirsiniz.

Norton 360, gizli bilgilerinizi şifrelenmemiş bir .csv (virgülle ayrılmış değer) biçimine verir ve herkes bunu okunabilir. Bu özelliği Identity Safe verilerinizin yedeğini oluşturmak için kullanmamalısınız.

Identity Safe verilerini vermek için

  1. Aşağıdakilerden birini yapın:

    • Windows XP'de, Başlat > Çalıştır 'ı tıklatın.

    • Windows Vista'da Başlat > Aramaya Başla 'yı tıklatın.

    • Windows 7'de Başlat > Programları ve dosyaları ara 'yı tıklatın.

  2. Norton 360 programının bulunduğu klasörün yolunu ve çalıştırma dosyasının adını yazın.

    Aşağıdaki örnekte sözdizimi gösterilmiştir:

    "C:\Program Files\Norton 360\Engine\version\coExport.exe"

  3. Tamam 'ı tıklatın.

  4. Aşağıdakilerden birini yapın:

    • Yerel profilinizi vermek isterseniz Yerel Profil 'i tıklatın.

    • Taşınabilir profilinizi vermek isterseniz Taşınabilir Profil 'i tıklatın.

      Yerel Profil ve Taşınabilir Profil seçenekleri yalnızca harici sürücüde yapılandırılmış taşınabilir profille bir harici sürücü takarsanız görüntülenir.

  5. Identity Safe parolası ver iletişim kutusunda, Identity Safe parolanızı yazın.

  6. Verilerinizin kaydedileceği klasöre gidin ve Tamam 'ı tıklatın.

  7. Onay iletişim kutusunda Tamam 'ı tıklatın.

Ek Bilgi

Verilerinizi yedekleme

Verilerinizi geri yükleme


Identity Safe parolasını geri yükleme veya sıfırlama

Identity Safe verilerinizi geri yüklemenizi veya Identity Safe ayarlarınızı sıfırlamanızı gerektirecek durumlarla karşılaşabilirsiniz.

Aşağıdaki durumlarda geri yükleme veya sıfırlama gerekebilir:

  • Bir bilgisayar hatası yaşadıysanız.

    Identity Safe verileriniz zarar görmüş olabilir. Identity Safe doğru parolanızı tanımazsa, verilerinizi geri yükleyebilirsiniz. Parolanızın doğru olduğundan eminseniz, önce Identity Safe verilerinizi geri yüklemeyi deneyin. Bazı veriler kaybedilebilir; ancak oturum açmalar, kartlar ve notlar gibi kritik bilgilerin tümü korunur.

  • Identity Safe parolanızı unuttuysanız.

    Norton 360 yanlış bir parolayı iki defa girmenize izin verir. Denemeleriniz başarısızlıkla sonuçlanırsa, Norton 360 size Identity Safe verilerini geri yükleme veya Identity Safe parolanızı sıfırlama seçeneğini sunar.

Identity Safe verilerini geri yükleyemezseniz veya Identity Safe parolanızı unutursanız, Identity Safe parolanızı sıfırlayabilirsiniz. Identity Safe parolasını sıfırlarsanız, depolamış olduğunuz Identity Safe verilerinin tümünü (oturum açma bilgileriniz, kartlarınız ve notlarınız gibi) kaybedersiniz.

Identity Safe verilerinizi geri yüklemek için

  1. Identity Safe iletişim kutusunda Identity Safe'i Geri Yükle 'yi tıklatın.

  2. Identity Safe Verilerini Geri Yükle iletişim kutusunda Identity Safe parolanızı yazın ve Tamam 'ı tıklatın.

  3. Identity Safe Verileri Risk Altında iletişim kutusunda Evet, Identity Safe'i geri yükle'yi tıklatın. Mevcut Identity Safe bilgilerimin bazılarını kaybedebileceğimi anlıyorum.

  4. Tamam 'ı tıklatın.

  5. Onay iletişim kutusunda Tamam 'ı tıklatın.

Identity Safe parolanızı sıfırlamak için

  1. Identity Safe iletişim kutusunda Identity Safe Parolasını Sıfırla 'yı tıklatın.

  2. Identity Safe Verileri Risk Altında iletişim kutusunda Evet, parolamı sıfırla, bilgilerimin tümünü kaybedeceğimi anladım 'ı tıklatın.

  3. Identity Safe ayarıyla devam etmek için Tamam 'ı tıklatın.

Ek Bilgi

Identity Safe parolasını değiştirme


Profilleri değiştirme

Harici sürücü taktığınızda, yerel profil ayarlandıktan sonra, Identity Safe sürücünün varlığını otomatik olarak tespit eder. Size, taşınabilir profil oluşturma seçeneğini sunar. Sürücüde zaten bir taşınabilir profil yapılandırdıysanız, bu taşınabilir profile geçme seçeneğiniz olur.

Norton 360 programının bir dahaki sefere Profil Değiştir penceresini görüntülemesini istemiyorsanız, Tekrar sorma seçeneğini işaretleyebilirsiniz.

Not:

Başka bir taşınabilir profile geçtiğinizde, Norton 360 mevcut profil oturumunuzu otomatik olarak kapatır.

Taşınabilir profilinize geçmek için

  1. Profil Değiştir iletişim kutusundaki açılır listede aşağıdakilerden birini yapın:

    • Yerel profilinizde açmış olduğunuz oturumun devam etmesini istiyorsanız, Bilgisayarınızdaki profili kullanmaya devam 'ı seçin.

    • Taşınabilir profilinizde oturum açmak istiyorsanız, Geçiş yap : sürücü: sürücü adı

    Burada sürücü, harici sürücünüzün bağlandığı sürücüyü temsil eder ve sürücü adı taşınabilir profilinizin adıdır.

  2. Tamam 'ı tıklatın.


Eksik profillerinizin yerini bulma

Taşınabilir profil oluşturduğunuzda, Norton 360, kök dizininde Norton Identity Safe Data adlı bir klasör oluşturur. Ayrıca, Norton Identity Safe Data klasörünün konumunu takip eden ve görünmez bir dosya olan bir dizin dosyası da oluşturur. Norton 360, Norton Identity Safe Data klasörünü bulamadığında Eksik Profil iletişim kutusu görünür.

Eksik profillerinizin yerini bulmak için

  1. Eksik Profil iletişim kutusunda, aşağıdakilerden birini yapın:

    • Yeni konum kutusunda, taşınabilir profilinizi taşıdığınız konumu yazın veya bulun.

      Yazdığınız yol taşınabilir profili içermiyorsa, bir hata iletisi görünür.

    • Taşınabilir profilinizi sildiyseniz, Sildim 'i işaretleyin.

  2. Tamam 'ı tıklatın.


Identity Safe'e Erişme

Identity Safe'e Norton 360 programının aşağıdaki bölümlerinden erişebilirsiniz:

  • Kimlik Koruması için Ayarlar penceresindeki Identity Safe bölümünden

  • Norton Araç Çubuğu 'ndan

  • Norton 360 ana penceresindeki Kimlik Koruması bölümünden

Not:

Identity Safe özelliklerine erişmek için Identity Safe'te oturum açmış olmanız gerekir.

Identity Safe Ayarları'na ana pencereden erişmek için

  1. Norton 360 ana penceresinde, işaretçiyi Kimlik Koruması 'nın üzerine götürün ve Kimlik Korumasını Yönet 'i tıklatın.

  2. Identity Safe altında, açmak istediğiniz Identity Safe özelliği için, Yapılandır 'ı tıklatın.

Identity Safe Ayarları'na Ayarlar penceresinden erişmek için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Kimlik Koruması 'nı tıklatın.

  3. Identity Safe altında, açmak istediğiniz Identity Safe özelliği için, Yapılandır 'ı tıklatın.

Identity Safe Ayarları'na Norton Araç Çubuğu 'ndan erişmek için

  1. Internet Explorer'ı veya Firefox'u başlatın.

  2. Norton Araç Çubuğu 'nda, Norton menüsünde Ayarlar 'ı tıklatın.

  3. Açmak istediğiniz Identity Safe özelliği için, Yapılandır 'ı tıklatın.


Identity Safe'te oturum açma ve oturumu kapatma

Norton 360 Identity Safe'e oturum açabilmeniz veya oturumu kapatabilmeniz için çeşitli yollar sağlar.

Norton 360 programının aşağıdaki alanlarından Identity Safe'e oturum açabilir veya oturumu kapatabilirsiniz:

  • Kimlik Koruması'nın Ayarlar penceresindeki Identity Safe bölümü

  • Norton 360 ana penceresindeki Kimlik Koruması bölümü

  • Norton Araç Çubuğu

Bilgisayarınızdan uzaktayken Identity Safe verilerinizi korumak için, Identity Safe oturumunu kapatarak başkalarının erişimini engelleyin.

Harici sürücülerinizi bağladığınızda, bazı durumlarda, Identity Safe, içinde bulunduğunuz profil oturumunu otomatik olarak kapatır.

Identity Safe aşağıdaki durumlarda otomatik olarak geçerli profilinizin oturumunu kapatır:

  • Taşınabilir bir profilde veya yerel bir profilde oturum açmışken, yeni bir profil oluşturmak için Identity Safe Kurulumu 'nu tıklattığınızda

  • Taşınabilir bir profilde oturum açmışken, harici sürücünüzü güvenli veya güvenli olmayan bir şekilde kaldırdığınızda

  • Yerel profilinizden taşınabilir profilinize geçtiğinizde

Gizli verilerinizi görüntülemek veya düzenlemek için Identity Safe'te oturum açmış olmanız gerekir.

Identity Safe'te oturum açmak için

  1. Norton 360 ana penceresinde, işaretçiyi Kimlik Koruması 'nın üzerine götürün ve Identity Safe'de Oturum aç 'ı tıklatın.

  2. Identity Safe'te Oturum aç iletişim kutusunda, Identity Safe parolanızı yazın.

    Taşınabilir profili olan bir harici sürücü takarsanız, Identity Safe'te Oturum Aç iletişim kutusunda aşağıdakilerden birini yapın:

    • Yerel profilinizde oturum açmak istiyorsanız, Yerel Profil sekmesini seçin ve parolanızı yazın.

    • Taşınabilir profilinizde oturum açmak istiyorsanız, Taşınabilir Profil sekmesini seçin ve parolanızı yazın.

      Parolanızı hatırlamıyorsanız, parolayı oluştururken girdiğiniz ipucunu görmek için Parola ipucu seçeneğini tıklatın.

  3. Tamam 'ı tıklatın.

Identity Safe oturumunu kapatmak için

  • Norton 360 ana penceresinde, işaretçiyi Kimlik Koruması 'nın üzerine götürün ve Identity Safe oturumunu kapat 'ı tıklatın. Ayrıca, Kimlik Koruması'nın Ayarlar penceresinden de oturumu kapatabilirsiniz.

Identity Safe oturumunu Norton Araç Çubuğu'ndan açmak için

  1. Internet Explorer'ı veya Firefox'u başlatın.

  2. Norton Araç Çubuğu 'nda Kartlar ve Oturum Açmalar 'ı tıklatın.

  3. Identity Safe'te Oturum aç iletişim kutusunda, Identity Safe parolanızı yazın.

    Taşınabilir profili olan bir harici sürücü takarsanız, Identity Safe'te Oturum Aç iletişim kutusunda aşağıdakilerden birini yapın:

    • Yerel profilinizde oturum açmak istiyorsanız, Yerel Profil sekmesini seçin ve parolanızı yazın.

    • Taşınabilir profilinizde oturum açmak istiyorsanız, Taşınabilir Profil sekmesini seçin ve parolanızı yazın

  4. Tamam 'ı tıklatın.

Identity Safe oturumunu Norton Araç Çubuğu'ndan kapatmak için

  1. Internet Explorer'ı veya Firefox'u başlatın.

  2. Norton Araç Çubuğu 'nda, önce Kartlar ve Oturum Açmalar 'ı ardından Log out of Profile (Profil Oturumunu Kapat): Profil adı 'nı tıklatın.

    Burada Profil adı, profilinizin adını temsil eder.


Identity Safe Ayarlarını Yapılandırma

Önemli kişisel bilgilerinizi yönetmek için Identity Safe'teki çeşitli özellikleri kullanabilirsiniz. Oturum açmalar, kartlar ve notlar, bilgilerinizi güvenli bir şekilde depolamanıza ve kullanmanıza yardımcı olur.

Identity Safe Ayarları'nı yapılandırmak için

  1. Norton 360 ana penceresinde, işaretçiyi Kimlik Koruması 'nın üzerine götürün ve Kimlik Korumasını Yönet 'i tıklatın.

  2. Identity Safe altında, kullanmak istediğiniz özelliği tanımlayın ve Yapılandır 'ı tıklatın. Seçenekleriniz şunlardır:

    Otomatik Doldurma Dışlamaları

    Identity Safe'ten oturum açmalarınızı kaydetmemesini veya formu otomatik olarak doldurmamasını istediğiniz Web sayfalarını görüntülemenize olanak sağlar

    Web sayfası URL'sini Otomatik Doldurma Dışlamaları listesinden kaldırmak için dışarıda bıraktığınız Web sayfasında otomatik doldurma seçeneğini kullanabilirsiniz. Otomatik doldurmayla ilgili çevrimiçi kararlar vermek için, Norton Araç Çubuğu 'ndaki Kartlar ve Oturum Açmalar menüsünü kullanabilirsiniz.

    Identity Safe Verilerini Yedekle

    Identity Safe verilerini .npm dosya biçiminde yedeklemenizi sağlar

    Not:

    Identity Safe verilerinizin tümünü belirli aralıklarla yedeklemenizi öneririz.

    Identity Safe Verilerini Taşınabilir Profile Verme

    Geçerli olarak oturum açtığınız profili, bağlı olan harici sürücüye vermenize olanak tanır

    Harici sürücüde yapılandırılmış bir profiliniz varsa, bu seçenek, geçerli profilin Identity Safe ayarlarında görünmez. Bu seçenek, taşınabilir profili olmayan harici bir sürücü bağlanana kadar görünür.

    Identity Safe Seçenekleri

    Identity Safe'in Web sayfası oturum açma bilgilerinizi güvenli bir şekilde toplayıp depolamasını sağlayan seçenekleri ayarlamanıza olanak sağlar

    Ayrıca aşağıdaki etkinlikleri yapabilirsiniz:

    • Kart bilgilerinizin bölgesini yapılandırın.

    • Norton Identity Safe'in otomatik doldurma özelliğini nasıl kullanmasını istediğinizi belirtin.

    • Identity Safe'in harici sürücü taktığınızı size bildiren ileti görüntülemesine neden olan seçenekleri ayarlama.

    • Identity Safe'in, harici sürücülerin güvenli olmayan şekilde çıkarılması konusunda sizi uyarmasına neden olan seçenekleri ayarlama.

    Identity Safe Parolası ve Güvenlik

    Parola ayarlarını ve Identity Safe parolası güvenlik düzeyini değiştirmenize olanak sağlar

    Not:

    Identity Safe verilerinizin kötüye kullanılmasını önlemek için Identity Safe parolanızı sık sık değiştirmenizi öneririz.

    Kartları Yönet

    Ad, doğum tarihi, e-posta adresi ve kredi kartı bilgileri gibi kişisel bilgilerinizi tek bir yerde yönetmenize olanak sağlar

    Formların otomatik olarak doldurulması için, depolamış olduğunuz bilgileri kullanabilirsiniz. Bu özellik, çevrimiçiyken, önemli bilgileri yazmadan girmenize olanak sağlar. Böylece Identity Safe, sizi, kimliğinizi çalıp kötü amaçlarla kullanan tuş kaydedicilerden korur.

    Oturum Açmaları Yönet

    Oturum açma bilgilerinizi yönetmenize olanak sağlar

    Oturum açmalar, e-posta oturum açma kimlik bilgileriniz ve internet bankacılığı kimlik bilgileriniz gibi bilgileri içerir.

    Oturum açma bilgilerinizin tümünü Identity Safe'e kaydettiğinizde, şunları yapabilirsiniz:

    • Oturum açmalarınızın tümünü kolayca takip edebilirsiniz

    • Oturum açma Web sayfalarınızı çabucak başlatabilirsiniz

    • Web sayfası için kullandığınız parolayı görüntüleyebilir veya güncelleyebilirsiniz

    • Oturum açmalarınızı düzenlemek için klasörler kullanabilirsiniz

    • Oturum açma ayarlarınızı değiştirebilirsiniz

    Notları Yönet

    Önemli bilgileri depolamanızı ve yönetmenizi sağlar

    Notları Yönet'te, sosyal güvenlik numarası, ehliyet numarası, sigorta poliçesi numarası ve pasaport numarası kaydedilebilir. Ayrıca, özel hesapları, kilit kombinasyonlarını, belgeleri, notları, sık kullanılan ilan numaralarını, banka hesap numarasını, güvenlik test sorularını ve hukuki ve finansal bilgileri de kaydedebilirsiniz.

    Profili Yeniden Adlandır

    Oturum açmış olduğunuz profili yeniden adlandırmanızı sağlar

    Identity Safe Verilerini Geri Yükleme

    Identity Safe verilerini, yedeklenmiş .npm dosyasından geri yüklemenizi sağlar

    Identity Safe seçeneklerinizi sıfırladıysanız ve yedeklemiş olduğunuz Identity Safe verilerine geri dönmek istiyorsanız bu seçeneği kullanabilirsiniz.

    Herhangi bir profil için yedeklenmiş bir dosyayı geri yüklediğinizde, Norton 360, geçerli olarak oturum açtığınız profilin Identity Safe verilerinin üzerine yazar.

    Örneğin, yerel bir profilde oturum açmışken, taşınabilir profilinizin yedeklenmiş dosyasını geri yüklediniz. Bu durumda, Norton 360, taşınabilir profilinizin Identity Safe verilerini yerel profilinizin Identity Safe verilerinin üzerine yazar.

Ek Bilgi

Identity Safe hakkında


Oturum Açmaları Yönet hakkında

Identity Safe'teki Oturum Açmaları Yönet özelliği, Identity Safe'in yönetmesini istediğiniz oturum açmaların tümünü görüntülemenize olanak sağlar. Oturum açma bilgileri, e-posta oturum açma kimlik bilgileriniz ve internet bankacılığı kimlik bilgileriniz gibi bilgileri içerir.

Identity Safe, bir Web sitesinin oturum açma sayfasına oturum açma bilgilerinizi girerken bu bilgileri kaydetmenize olanak sağlar. Oturum açma bilgilerinizi Identity Safe'e hemen o anda kaydedebilirsiniz.

Identity Safe şu özellikleri sunar:

  • Web sayfası oturum açma bilgilerini güvenli bir şekilde saklar

  • Bir Web sitesi için birden fazla kimlik bilgisi veya hesap ve parola kaydetmenize olanak sağlar

  • Oturum açmalarınızı çeşitli kategoriler altında düzenlemenize olanak sağlar

  • Belirli bir oturum açmayı akıllıca arar

  • Web sitesi ismini varsayılan isimden farklı bir isimle kaydetmenize olanak sağlar

  • Oturum açma kimliğini görüntüler ve parolayı göstermenizi veya gizlemenizi sağlar

  • Oturum açma için kullandığınız parolanın gücünü görüntüler

  • Web sitesi oturum açma sayfasını çabucak başlatmanıza olanak sağlar

  • Web sayfalarını tekrar ziyaret ettiğinizde oturum açma bilgilerinizi otomatik olarak girer

  • Manuel olarak oturum açma eklemenize olanak verir

  • Kaydedilmiş oturum açmalarınızın URL'sini değiştirmenize olanak verir

  • Kaydedilmiş oturum açmalarınızın ayarlarında son olarak yaptığınız değişiklikleri görüntülemenize olanak verir

Oturum açmalarınızı yönetmek için, Identity Safe'te oturum açmış olmanız gerekir.

Ek Bilgi

Oturum açma bilgilerini kaydetme

Oturum açma bilgilerini yönetme

Oturum açma parolasını güncelleme


Oturum açma bilgilerini kaydetme

Oturum açma bilgilerini ilk girişinizde bu bilgiler kaydedilir. Aynı Web sayfası için birden fazla oturum açma bilgisi kaydedebilirsiniz. Ayrıca, farklı Web sayfaları için aynı oturum açma bilgilerini kaydedebilirsiniz.

Oturum açma bilgilerinizi bir Web sitesine girdiğinizde, Identity Safe, Oturum Açma bilgilerinizi kaydedin iletişim kutusunu görüntüler. Oturum açmanızı genel bir klasöre kaydetmek için Bu Oturum Açmayı Düzenle açılır listesini kullanabilirsiniz. Oluşturduğunuz klasörler, Oturum Açmanızı Kaydedin iletişim kutusunda görünür. Açılır listede bulunan klasörler arasından seçim yapabilirsiniz.

Identity Safe bir oturum açmayı kaydettikten sonra, o Web sayfasını bir sonraki ziyaret edişinizde oturum açma bilgilerini otomatik olarak girer.

Parolaların kaydedilmesi ve otomatik olarak girilmesi için, Identity Safe'te oturum açmış olmanız gerekir. Parola veya kullanıcı adı alanı boşsa, Identity Safe, oturum açma bilgilerinin kaydedilip kaydedilmeyeceğini sormaz.

Oturum açma bilgilerini kaydetmek için

  1. Oturum açma bilgilerini kaydetmek istediğiniz Web sayfasına gidin.

  2. Oturum açma bilgilerinizi girin ve oturum açmanızı sağlayacak düğmeyi veya bağlantıyı tıklatın.

  3. Oturum Açmanızı Kaydedin iletişim kutusunda, aşağıdakilerden birini yapın:

    • Oturum açma bilgilerinizi bir klasöre kaydetmek istemiyorsanız Evet 'i tıklatın.

    • Oturum açma bilgilerinizi belirli bir klasöre kaydetmek istiyorsanız, Bu Oturum Açmayı Düzenle 'yi tıklatın, aşağıdaki seçenekleri kullanın ve ardından Evet 'i tıklatın.

    Web sitesi

    Varsayılan site etki alanı ve sayfa başlığı görünür.

    Site adını değiştirebilirsiniz.

    Kayıt yeri

    Oturum açmalarınızı çeşitli klasörler altında düzenler.

    Oturum açma bilgilerinizi kaydetmek için, oluşturmuş olduğunuz klasörlerden birini kullanabilirsiniz. Bir klasöre oturum açma bilgisi kaydedip, daha sonra aynı Web sayfası için bir başka oturum açma bilgisi kaydettiğinizde, klasör adı otomatik olarak görüntülenir. Örneğin, Symantec için Symantec adlı bir klasörde oturum açma bilgisi kaydedersiniz. Symantec için daha sonra bir başka oturum açma bilgisi kaydederken, Symantec klasörü otomatik olarak Kayıt yeri seçeneğinde görüntülenir.

    Klasörler oluşturabilir ve kaydetmiş olduğunuz oturum açma bilgilerinin tümünü ve bunlarla ilgili Web sayfalarını gruplandırabilirsiniz. Oturum açmalar, Norton Araç Çubuğu 'nda, Kartlar ve Oturum Açmalar menüsünde, onları gruplandırdığınız sırada görünür.

Bir Web sayfası için başka oturum açma bilgileri kaydetmek için

  1. Başka oturum açma bilgileri kaydetmek istediğiniz Web sayfasına gidin.

    Oturum açma kimlik bilgileriniz Web sayfasında otomatik olarak görünür.

  2. Web sayfasında görünen oturum açma kimlik bilgilerini temizleyin.

  3. Yeni oturum açma bilgilerini yazın ve oturum açmanızı sağlayacak düğmeyi veya bağlantıyı tıklatın.

  4. Oturum Açma Ekle iletişim kutusunda, oturum açma bilgilerinizi düzenlemek için uygun eylemi seçin ve Evet 'i tıklatın.

Ek Bilgi

Oturum açma bilgilerini yönetme

Oturum açma parolasını güncelleme


Oturum açma bilgilerini yönetme

Oturum Açmaları Yönet özelliği, Identity Safe'in yönetmesini istediğiniz oturum açmaların tümünü görüntülemenize olanak sağlar.

Oturum Açmaları Yönet, aşağıdaki özellikleri sunar:

  • Oturum açmalarınızı çeşitli kategoriler altında düzenler

    Oturum açmalarınızı farklı klasörler altında düzenleyebilirsiniz. Oturum Açmaları Yönet penceresinde klasörler oluşturduysanız, oturum açmanızı kaydetmek istediğiniz klasörü seçebilirsiniz.

  • Belirli bir oturum açmayı akıllıca arar.

    Oturum Açmaları Yönet özelliği size, "yazdıkça bul" akıllı arama özelliğini sunar. Sonuçlar, yazdığınız karakterlere göre filtrelenir.

  • Web sitesi ismini varsayılan isimden farklı bir isimle kaydetmenize olanak sağlar

    Ayrıca, oturum açmanızı kaydettiğinizde site adını da değiştirebilirsiniz.

  • Manuel olarak oturum açma eklemenize olanak sağlar

    Bir Web sitesi için veya Web dışında bir site için oturum açma ekleyebilirsiniz. PC kimlik bilgileriniz veya başka bir uygulamanın oturum açma bilgileri, Web sitesi dışındaki oturum açmalara örnek gösterilebilir.

  • Oturum açmalarınızda kullandığınız kullanıcı adını veya parolayı değiştirmenizi sağlar

    Oturum açılacak Web sayfasını bir sonraki ziyaretinizde, Oturum Açmaları Yönet, güncellenen kullanıcı adını ve parolayı kullanır. Güncellenen kullanıcı adının ve parolanın geçerli olduğundan emin olun.

  • Oturum açma kimliğini görüntüler ve parolayı göstermenizi veya gizlemenizi sağlar

    Parolayı gizle modundayken, parolanızın uzunluğu ne olursa olsun Identity Safe yalnızca sekiz karakteri görüntüler. Ayrıca, oturum açma oluşturup, o anda bir parola kaydetmemeyi seçtiğinizde, Identity Safe sekiz karakter görüntüler. Parolayı daha sonra ayarlamak isterseniz, Göster seçeneğini kullanabilir ve parolayı Parola kutusuna yazabilirsiniz.

  • Oturum açma için kullandığınız parolanın gücünü görüntüler

    Oturum Açmaları Yönet, oturum açma parolanızın gücünü gösteren bir grafik gösterim de sağlar.

  • Oturum Açmaları Yönet ayarlarına en son eriştiğiniz tarih ve saati görmenizi sağlar

Oturum açmayı manuel olarak eklemek için

  1. Norton 360 ana penceresinde, işaretçiyi Kimlik Koruması 'nın üzerine götürün ve Kimlik Korumasını Yönet 'i tıklatın.

  2. Identity Safe altında, Oturum Açmaları Yönet satırında Yapılandır 'ı tıklatın.

  3. Oturum Açmaları Yönet penceresinde, Yeni Oturum Açma 'yı tıklatın.

  4. Yeni Oturum Açma iletişim kutusunda, bu oturum açmayı kullanmak istediğiniz Web sitesinin URL'sini veya adını yazın.

    URL yazacaksanız, http önekini yazmayı unutmayın.

  5. Tamam 'ı tıklatın.

  6. Kullanıcı adı iletişim kutusunda, Yeni kullanıcı adını girin kutusunda, oturum açma kullanıcı adını girin ve ardından Tamam 'ı tıklatın.

  7. Onay iletişim kutusunda Tamam 'ı tıklatın.

    Onay iletişim kutusunda, oluşturduğunuz oturum açma için parola belirlemeniz istenir.

  8. Tamam 'ı tıklatın.

Manuel olarak eklediğiniz oturum açmaya parola ayarlamak için

  1. Norton 360 ana penceresinde, işaretçiyi Kimlik Koruması 'nın üzerine götürün ve Kimlik Korumasını Yönet 'i tıklatın.

  2. Identity Safe altında, Oturum Açmaları Yönet satırında Yapılandır 'ı tıklatın.

  3. Oturum Açmaları Yönet penceresinde, Oturum Açmalar 'ın altında, parolasını ayarlamak istediğiniz oturum açmayı seçin.

  4. Ayrıntılar 'ın altında, Parola 'nın yanındaki Göster bağlantısını tıklatın.

  5. Parola kutusuna oturum açma parolanızı yazın.

  6. Tamam 'ı tıklatın.

Bir oturum açmayı silmek için

  1. Norton 360 ana penceresinde, işaretçiyi Kimlik Koruması 'nın üzerine götürün ve Kimlik Korumasını Yönet 'i tıklatın.

  2. Identity Safe altında, Oturum Açmaları Yönet satırında Yapılandır 'ı tıklatın.

  3. Oturum Açmaları Yönet penceresinde, Oturum Açmalar 'ın altında, silmek istediğiniz Web sitesinin adını seçin.

  4. Sil seçeneğini tıklatın.

  5. Onay iletişim kutusunda Tamam 'ı tıklatın.

Yeni klasör oluşturmak için

  1. Norton 360 ana penceresinde, işaretçiyi Kimlik Koruması 'nın üzerine götürün ve Kimlik Korumasını Yönet 'i tıklatın.

  2. Identity Safe altında, Oturum Açmaları Yönet satırında Yapılandır 'ı tıklatın.

  3. Oturum Açmaları Yönet penceresinde, Yeni klasör 'ü tıklatın.

  4. Yeni Klasör iletişim kutusunda, Yeni klasör adını girin kutusuna bir klasör adı yazın.

  5. Tamam 'ı tıklatın.

Ek Bilgi

URL bilgilerinizi yönetme

Kullanıcı adı ve parolayı değiştirme

Oturum açma bilgilerini kaydetme

Oturum açma parolasını güncelleme

Identity Safe'te oturum açma ve oturumu kapatma


URL bilgilerinizi yönetme

Oturum Açmaları Yönet, kaydettiğiniz oturum açmaların URL'sini görmenizi sağlar. Oturum Açmaları Yönet'e kaydettiğiniz Web sitesi oturum açmalarının URL'sini görebilirsiniz.

Oturum açma kaydettiğinizde, aşağıdakileri yapabilirsiniz:

  • URL'yi kullanarak Web sitesi oturum açma sayfasını hızlı bir şekilde başlatma

  • Oturum açmanın URL'sini manuel olarak değiştirme

    Değiştirdiğiniz URL'nin etki alanının, mevcut URL'nin etki alanıyla aynı olduğundan emin olun.

  • Oturum Açmaları Yönet ayarlarına en son eriştiğiniz tarih ve saati görme

Oturum açma Web sayfasını hızlı başlatmak için

  1. Norton 360 ana penceresinde, işaretçiyi Kimlik Koruması 'nın üzerine götürün ve Kimlik Korumasını Yönet 'i tıklatın.

  2. Identity Safe altında, Oturum Açmaları Yönet satırında Yapılandır 'ı tıklatın.

  3. Oturum Açmaları Yönet penceresinde, Oturum Açmalar 'ın altında, Web sitesini başlatmak isteme nedeniniz olan oturum açmayı seçin.

  4. Ayrıntılar 'ın altında, Web sitesini başlatmak için Adres seçeneğinin yanında bulunan URL'yi tıklatın.

  5. Oturum Açmaları Yönet penceresini kapatmak için Tamam 'ı tıklatın.

Oturum açmanızın URL'sini değiştirmek için

  1. Norton 360 ana penceresinde, işaretçiyi Kimlik Koruması 'nın üzerine götürün ve Kimlik Korumasını Yönet 'i tıklatın.

  2. Identity Safe altında, Oturum Açmaları Yönet satırında Yapılandır 'ı tıklatın.

  3. Oturum Açmaları Yönet penceresinde, Oturum Açmalar 'ın altında, Web sitesini başlatmak isteme nedeniniz olan oturum açmayı seçin.

  4. Ayrıntılar 'ın altında, Adres seçeneğinin yanında bulunan Değiştir düğmesini tıklatın.

  5. Ekrana gelen iletişim kutusunda, URL'yi Güncelle kutusuna yeni URL'yi yazın.

    Değiştirdiğiniz URL'nin geçerli bir URL olduğundan ve http önekinin yazıldığından emin olun.

  6. Tamam 'ı tıklatın.

  7. Oturum Açmaları Yönet penceresinde Tamam 'ı tıklatın.

Ek Bilgi

Oturum açma bilgilerini yönetme


Kullanıcı adı ve parolayı değiştirme

Bir Web sayfasına ilişkin oturum açma kimliğinizi değiştirdiğinizde, Identity Safe, Oturum Açmaları Yönet'te kullanıcı adını değiştirmenize olanak sağlar. Oturum açma kimliği veya kullanıcı adı değiştirildikten sonra, oturum açma Web sayfasını yeniden ziyaret ettiğinizde yeni kullanıcı adı görünür.

Kullanıcı adını değiştirmenin yanı sıra, oturum açma parolasını da değiştirebilirsiniz.

Kullanıcı adını değiştirmek için

  1. Norton 360 ana penceresinde, işaretçiyi Kimlik koruması 'nın üzerine götürün ve Kimlik Korumasını Yönet 'i tıklatın.

  2. Identity Safe altında, Oturum Açmaları Yönet satırında Yapılandır 'ı tıklatın.

  3. Oturum Açmaları Yönet penceresinde, Oturum Açmalar 'ın altında, kullanıcı adını değiştirmek istediğiniz Web sitesinin adını seçin.

  4. Ayrıntılar 'ın altında, Kullanıcı adı seçeneğinin yanında bulunan Değiştir düğmesini tıklatın.

  5. Kullanıcı adı iletişim kutusunda, Yeni kullanıcı adını girin kutusuna yeni kullanıcı adını yazın.

  6. Tamam 'ı tıklatın.

Parolayı değiştirmek için

  1. Norton 360 ana penceresinde, işaretçiyi Kimlik koruması 'nın üzerine götürün ve Kimlik Korumasını Yönet 'i tıklatın.

  2. Identity Safe altında, Oturum Açmaları Yönet satırında Yapılandır 'ı tıklatın.

  3. Oturum Açmaları Yönet penceresinde, Oturum Açmalar 'ın altında, parolasını değiştirmek istediğiniz Web sitesinin adını seçin.

  4. Ayrıntılar 'ın altında, Göster 'i tıklatın.

  5. Parola kutusuna yeni parolayı yazın.

  6. Tamam 'ı tıklatın.


Oturum açma parolasını güncelleme

Güvenliğin iyi olması için, oturum açma parolasını düzenli olarak değiştirmeniz gerekir. Bir Web sayfasına ilişkin parolanızı her değiştirişinizde, Identity Safe'teki oturum açma kimlik bilgilerinizin de güncellenmesini sağlayabilirsiniz. O oturum açmanın ilgili Web sayfasını sonraki ziyaret edişinizde, güncellenen bilgiler otomatik olarak girilir.

Web sayfasındayken de Identity Safe'teki yeni oturum açma bilgilerinizi güncelleyebilirsiniz. Identity Safe, oturum açmalarınızı güncellemek isteyip istemediğinizi sorar.

Oturum açma parolasını güncellemek için

  1. Parolasını değiştirmek istediğiniz Web sayfasına gidin.

  2. Identity Safe'in otomatik olarak doldurduğu parola girişini temizleyin.

  3. Yeni parolayı yazın ve oturum açmanızı sağlayacak düğmeyi veya bağlantıyı tıklatın.

  4. Oturum açmanızı güncelleyin iletişim kutusunda Evet 'i tıklatın.

Ek Bilgi

Oturum açma bilgilerini kaydetme


Kartları Yönet hakkında

Kartları Yönet ; ad, doğum tarihi, e-posta adresi ve kredi kartı bilgileri gibi kişisel bilgilerinizi tek bir yerde yönetmenize olanak sağlar.

Kartlarda depoladığınız bilgileri kullanarak:

  • Formları otomatik olarak doldurabilirsiniz

  • Çevrimiçiyken, önemli bilgileri, yazmadan girebilirsiniz

Böylece Identity Safe, sizi, kimliğinizi çalıp kötü amaçlarla kullanan tuş kaydedicilerden korur.

Not:

Bazı Web sitelerinde kredi kartlarına veya diğer kişisel bilgilere yönelik alanları olan formlar bulunur. Norton Araç Çubuğu 'ndaki Kartlar ve Oturum Açmalar menüsünde, otomatik doldurma için oluşturduğunuz kartlar listelenir. Formları otomatik olarak doldurmak için listeden bir kart seçebilirsiniz.

Oluşturmuş olduğunuz bir karta ayrıntı ekleyebilir ve bu kartın ayrıntılarını görüntüleyebilir, düzenleyebilir ve çoğaltabilirsiniz. Ayrıca, gerek kalmadığında kartı silebilirsiniz.

Bunlara ilaveten, Kartları Yönet, aşağıdaki özellikleri de sağlar:

  • Kartı çabuk tanıyabilmeniz için, her karta ilişkin bir görüntüyü upload etmenizi sağlar

  • Önemli bilgilerinizin ve kişisel bilgilerinizin kötüye kullanılmasına karşı kendinizi korumak için kartı parolayla korumanızı sağlar

  • Formlar içeren Web sayfalarını tanır ve hemen kart listesinin bulunduğu bir açılan pencere görüntüler

  • Parolayla korunmayan kartlarınızın hızlı görünümünü sağlar

    Identity Safe, kartın özetini görüntülemeyerek, parolayla korunan kartlarınız için ek güvenlik sağlar

Çevrimiçi bir formu bir Identity Safe kartını kullanarak doldurursanız, Identity Safe bunu hatırlar ve bir dahaki ziyaretinizde formu otomatik olarak doldurur.

Identity Safe, otomatik doldurma ve oturum açmalarla ilgili kararları hatırlar. Örneğin, form içeren bir Web sayfasında oturum açtığınızı ve formu doldurmak için bir kart kullandığınızı varsayalım. Aynı Web sayfasını bir sonraki ziyaretinizde, Identity Safe, formu aynı kart bilgileriyle otomatik olarak doldurmayı önerir.

Kartlar ve Oturum Açmalar menüsünden ve Norton Araç Çubuğu 'nda görünen açılan pencereden de kart seçebilirsiniz.

Ek Bilgi

Kart ekleme

Kartları düzenleme, silme veya çoğaltma


Kart ekleme

Kartları Yönet penceresindeki kartlar, Web sitelerindeki formları tek tıkla otomatik olarak doldurmanıza yardımcı olur. Kişisel bilgiler, iletişim bilgileri ve kredi kartı bilgileri gibi bilgileri depolamak için kartlar oluşturabilirsiniz. Belirli bir kartı tanımanıza yardımcı olması için bir kart adı girebilirsiniz.

Birden fazla kredi kartınız varsa, farklı bilgi gruplarıyla birden fazla kart oluşturabilirsiniz. Ticari bir Web sitesini ziyaret ettiğinizde, oluşturmuş olduğunuz kartlardan herhangi birinde bulunan kredi kartı bilgilerini verebilirsiniz.

Kişisel bilgilerinizi vermek istemediğiniz bilinmeyen Web sitelerinde kullanmak için isimsiz kartlar da oluşturabilirsiniz. Bir Web sitesini ziyaret ettiğinizde çevrimiçi formları otomatik olarak doldurabilirsiniz.

Kart eklemek için

  1. Norton 360 ana penceresinde, işaretçiyi Kimlik Koruması 'nın üzerine götürün ve Kimlik Korumasını Yönet 'i tıklatın.

  2. Identity Safe altında, Kartları Yönet satırında, Yapılandır 'ı tıklatın.

  3. Kartları Yönet penceresinde, Kart Ekle 'yi tıklatın.

  4. Kart bilgilerinizi yazmak için aşağıdaki sekmeleri kullanın:

    Genel

    Kart adı, ad, cinsiyet ve doğum tarihi gibi bilgileri girin. Kartınız için parola belirleyip ek güvenlik sağlayabilirsiniz. Ayrıca, varsa, kişisel Web sayfanızın OpenID URL 'sini de yazabilirsiniz.

    Çevrimiçi form doldurma dile özgüdür. Ülke/Bölge kutusunda, varsayılan olarak Amerika Birleşik Devletleri seçilidir. Başka bir dildeki çevrimiçi formları doldurmadan önce, bölgenizi değiştirmeniz ve yeni bir kart oluşturmanız gerekir.

    Bölgeyi Identity Safe Seçenekleri penceresinde değiştirebilirsiniz.

    Ayrıca, herhangi bir bölgeye ait bir Web sayfasına gittikten sonra da kart oluşturabilirsiniz. Norton Araç Çubuğu 'ndaki Norton menüsünde Kartları Yönet seçeneğini kullanın. Kart, Web sayfası bölgesiyle oluşturulur. Web sayfası formunu doldurmak için bu kartı kullanabilirsiniz.

    İletişim

    Bu sekmede iletişim bilgilerinizi girin. İletişim bilgileri; e-posta adresiniz, posta adresiniz ve telefon numaralarınızdan oluşur.

    Kredi Kartı

    Bu sekmede kredi kartı bilgilerinizi girin. Kart türü, son kullanma tarihi ve kart numarası gibi standart kredi kartı bilgilerini girebilirsiniz. Uzunluğu 16 haneyi aşan bir kredi kartı numarası girilemez.

  5. Kartınız için kullandığınız görüntüyü güncellemek istiyorsanız, Görüntüyü Güncelle bağlantısını tıklatın ve görüntüyü karşıya yükleyin.

    Görüntüyü Güncelle 'yi tıklattığınızda, Norton 360 görüntülerin listesini görüntüler. Listedeki görüntülerden birini seçebilir veya istediğiniz görüntülerden birini karşıya yükleyebilirsiniz.

  6. Kaydet düğmesini tıklatın.

Ek Bilgi

Kartları düzenleme, silme veya çoğaltma


Kartları düzenleme, silme veya çoğaltma

Identity Safe'e kaydettiğiniz kartların tümü Kimlik Kartlarını Yönet'te listelenir. Oluşturduğunuz kartın ayrıntılarını seçebilir, görüntüleyebilir, çoğaltabilir ve düzenleyebilirsiniz. Gerek kalmadığında kartı silebilirsiniz. Ayrıca, kaydedilmiş bir kartı çoğaltabilir ve değiştirmek istediğiniz alanları değiştirebilirsiniz.

Oluşturduğunuz kartın özetini görüntüleyebilirsiniz. Kartları Yönet penceresinin en alt kısmındaki kartlar listesinde bulunan kartlardan birini seçebilirsiniz. Bir kartı seçtiğinizde, kartın özetini görüntüleyebilirsiniz.

Not:

Kartınızı parolayla kilitlediğinizde, Identity Safe, kartınıza ek güvenlik sağlar. Kilitli kartın özetini görüntüleyemezsiniz. Parolayı girmeden, kartı düzenleyemez, silemez veya çoğaltamazsınız.

Birden fazla kartınız varsa, listede ilerlemek için kaydırma oklarını kullanın.

Kart oluşturduğunuzda, kartı çoğalttığınızda veya kartı düzenlediğinizde, kartın bölgesi için kullanıcının varsayılan bölgesi ayarlanır. Varsayılan bölge dışındaki bir Web sayfasına gider ve kartı bu formda kullanırsanız, alanlar doğru doldurulmayabilir. Örneğin, kartınızın varsayılan bölgesi Amerika Birleşik Devletleri, siz ise bir Fransa Web sayfasındasınız. Bu durumda, Web sayfası formunu doldurmak için bölgesi Fransa olan kartı kullanmanız gerekir.

Başka bir dildeki çevrimiçi formları doldurmadan önce, bölgenizi değiştirmeniz ve yeni bir kart oluşturmanız gerekir. Bölgeyi Identity Safe Seçenekleri penceresinde değiştirebilirsiniz.

Ayrıca, herhangi bir bölgeye ait bir Web sayfasına gittikten sonra da kart oluşturabilirsiniz. Norton Araç Çubuğu 'ndaki Norton menüsünde Kartları Yönet seçeneğini kullanın. Kart, Web sayfası bölgesiyle oluşturulur. Web sayfası formunu doldurmak için bu kartı kullanabilirsiniz.

Kartı düzenlemek için

  1. Norton 360 ana penceresinde, işaretçiyi Kimlik Koruması 'nın üzerine götürün ve Kimlik Korumasını Yönet 'i tıklatın.

  2. Identity Safe altında, Kartları Yönet satırında, Yapılandır 'ı tıklatın.

  3. Kartları Yönet penceresinde, düzenlemek istediğiniz kartı seçin.

  4. Kartı Düzenle 'yi tıklatın.

  5. Değiştirmek istediğiniz alanları değiştirin.

  6. Kaydet düğmesini tıklatın.

Kartı silmek için

  1. Norton 360 ana penceresinde, işaretçiyi Kimlik Koruması 'nın üzerine götürün ve Kimlik Korumasını Yönet 'i tıklatın.

  2. Identity Safe altında, Kartları Yönet satırında, Yapılandır 'ı tıklatın.

  3. Kartları Yönet penceresinde, silmek istediğiniz kartı seçin.

  4. Kartı Sil seçeneğini tıklatın.

  5. Onay iletişim kutusunda Tamam 'ı tıklatın.

Kartı çoğaltmak için

  1. Norton 360 ana penceresinde, işaretçiyi Kimlik Koruması 'nın üzerine götürün ve Kimlik Korumasını Yönet 'i tıklatın.

  2. Identity Safe altında, Kartları Yönet satırında, Yapılandır 'ı tıklatın.

  3. Kartları Yönet penceresinde, çoğaltmak istediğiniz kartı seçin.

  4. Kartı Çoğalt seçeneğini tıklatın.

  5. Değiştirmek istediğiniz alanları değiştirin.

  6. Kartınız için kullandığınız görüntüyü güncellemek istiyorsanız, Görüntüyü Güncelle bağlantısını tıklatın ve görüntüyü karşıya yükleyin.

    Görüntüyü Güncelle 'yi tıklattığınızda, Norton 360 görüntülerin listesini görüntüler. Listedeki görüntülerden birini seçebilir veya istediğiniz görüntülerden birini karşıya yükleyebilirsiniz.

  7. Kaydet düğmesini tıklatın.

Ek Bilgi

Kart ekleme


Notları Yönet hakkında

Identity Safe önemli bilgilerinizi saklar ve yönetir. Web'de gezinirken kullandığınız kimlik numaralarının tümünü yönetmek giderek zorlaşmaktadır. Notları Yönet, önemli kimlik bilgilerinizin tümünü çok güvenli bir şekilde saklar ve çevrimiçi olduğunuzda bu bilgileri kolayca kullanmanıza olanak sağlar. Sosyal güvenlik numarası, ehliyet numarası, sigorta poliçesi numarası ve hukuki ve finansal bilgiler gibi bilgileri dahil etmek için Notları Yönet'i kullanın.

Ek Bilgi

Notları Yönetme


Notları Yönetme

Gerektiğinde alabildiğiniz ve kullanabildiğiniz kişisel bilgilerinizi depolamak için Notları Yönet'i kullanabilirsiniz. Bu bilgileri, Web sitesi kayıt formlarını doldurmak için kullanabilirsiniz. Ayrıca, kaydettiğiniz notları görüntüleyebilir, düzenleyebilir ve silebilirsiniz.

Notlar oluşturmak için

  1. Norton 360 ana penceresinde, işaretçiyi Kimlik Koruması 'nın üzerine götürün ve Kimlik Korumasını Yönet 'i tıklatın.

  2. Identity Safe altında, Notları Yönet satırında Yapılandır 'ı tıklatın.

  3. Notları Yönet penceresinde, Ayrıntılar altında, açılır listeden bir kategori seçin.

    Zaten bir not varsa, Yeni 'yi tıklatın ve ardından, Ayrıntılar altında, açılır listeden bir kategori seçin.

  4. Bilgi kutusuna ek bilgileri yazın.

  5. Kaydet düğmesini tıklatın.

  6. Tamam 'ı tıklatın.

Notlar'ı düzenlemek için

  1. Norton 360 ana penceresinde, işaretçiyi Kimlik Koruması 'nın üzerine götürün ve Kimlik Korumasını Yönet 'i tıklatın.

  2. Identity Safe altında, Notları Yönet satırında Yapılandır 'ı tıklatın.

  3. Notları Yönet penceresinde, sol tarafta, düzenlemek istediğiniz bilgilerin başlığını seçin.

  4. Düzenle 'yi tıklatın ve Ayrıntılar altında bilgileri değiştirin.

    Daha sonra kategoriyi değiştirebilir, başlığı değiştirebilir ve önceden yazdığınız bilgileri düzenleyebilirsiniz.

  5. Kaydet düğmesini tıklatın.

  6. Tamam 'ı tıklatın.

Notlar'ı silmek için

  1. Norton 360 ana penceresinde, işaretçiyi Kimlik Koruması 'nın üzerine götürün ve Kimlik Korumasını Yönet 'i tıklatın.

  2. Identity Safe altında, Notları Yönet satırında Yapılandır 'ı tıklatın.

  3. Notları Yönet penceresinde, Başlık altında, silmek istediğiniz bilgilerin başlığını seçin.

  4. Sil seçeneğini tıklatın.

  5. Onay iletişim kutusunda Tamam 'ı tıklatın.

  6. Tamam 'ı tıklatın.

Ek Bilgi

Notları Yönet hakkında


Otomatik Doldurma Dışlamaları hakkında

Otomatik Doldurma Dışlamaları özelliği, Identity Safe'ten oturum açmalarınızı kaydetmemesini veya formları otomatik olarak doldurmamasını istediğiniz Web sayfalarını görüntülemenize olanak sağlar. Identity Safe, verdiğiniz kararı hatırlar ve Identity Safe'te bulunan oturum açmaları veya kartları kullanmak isteyip istemediğinizi sormaz.

Identity Safe'in bilgileri otomatik olarak doldurmasını istemediğinizde Bu sayfayı otomatik olarak doldurma seçeneğini kullanabilirsiniz. Bu seçenek, Norton Araç Çubuğu 'ndaki Kartlar ve Oturum Açmalar menüsünde kullanılabilir.

Daha sonra, dışarıda bırakmış olduğunuz bir Web sayfasını otomatik olarak doldurmaya karar verirseniz, bu Web sayfası URL'sini Otomatik Doldurma Dışlamaları listesinden kaldırabilirsiniz.

Ek Bilgi

Otomatik Doldurma dışlamalarını belirtme

Otomatik Doldurma Dışlamaları listenizdeki girişleri silme


Otomatik Doldurma dışlamalarını belirtme

Identity Safe, oturum açmalarınızı kaydettiğiniz Web sayfalarındaki oturum açmalarınızı otomatik olarak doldurmayı önerir. Bununla birlikte, Identity Safe'i, bilgileri Web sayfasına otomatik olarak girmek için oturum açmaları ve kartları kullanmayacak şekilde yapılandırabilirsiniz.

Not:

Bir Web sayfasında oturum açtığınızda görünen Oturum Açmanızı Kaydedin sayfasında Hiçbir Zaman 'ı seçerseniz, site bu seçeneğin altında listelenir.

Otomatik Doldurma Dışlamaları listesinde bulunan bir URL'yi silmek için, Identity Safe'te oturum açmış olmanız gerekir.

Bir Web sitesinde oturum açmadan önce otomatik doldurma dışlamalarını belirtmek için

  1. Otomatik doldurma dışında tutulmasını istediğiniz Web sayfasına gidin.

  2. Norton Araç Çubuğu 'nda Kartlar ve Oturum Açmalar 'ı tıklatın.

  3. Kartlar ve Oturum Açmalar menüsünde, Bu sayfayı otomatik olarak doldurma 'yı tıklatın.

    Bu seçenek yalnızca, form içeren bir Web sitesinde bulunduğunuzda görünür.

Bir Web sitesinde oturum açtıktan sonra otomatik doldurma dışlamalarını belirtmek için

  1. Otomatik doldurma dışında tutulmasını istediğiniz Web sayfasına gidin.

  2. Oturum açma bilgilerinizi girin ve oturum açmanızı sağlayacak düğmeyi veya bağlantıyı tıklatın.

  3. Oturum Açmanızı Kaydedin iletişim kutusunda, Hiçbir Zaman 'ı tıklatın.

    URL, Otomatik Doldurma Dışlamaları iletişim kutusuna eklenir.

Ek Bilgi

Otomatik Doldurma Dışlamaları hakkında


Otomatik Doldurma Dışlamaları listenizdeki girişleri silme

Dışladığınız bir Web sayfasının otomatik olarak doldurulmasına karar verirseniz, Web sayfası URL'sini Otomatik Doldurma Dışlamaları listesinden kaldırabilirsiniz.

Not:

Otomatik Doldurma Dışlamaları iletişim kutusunda bulunan bir URL'yi silmek için, Identity Safe'te oturum açmış olmanız gerekir.

Otomatik Doldurma Dışlamaları listenizi düzenlemek için

  1. Norton 360 ana penceresinde, işaretçiyi Kimlik Koruması 'nın üzerine götürün ve Kimlik Korumasını Yönet 'i tıklatın.

  2. Identity Safe altında, Otomatik Doldurma Dışlamaları satırında, Yapılandır 'ı tıklatın.

  3. Oturum açmanın otomatik olarak girilmesini geri yüklemek istediğiniz Web sayfasını seçin ve Sil 'i tıklatın.

Ek Bilgi

Otomatik Doldurma Dışlamaları hakkında

Identity Safe'te oturum açma ve oturumu kapatma


Yedekleme ve Geri Yükleme hakkında

Güvenlik amacıyla, veri kurtarmak için veya Identity Safe verilerinizi yeni bir bilgisayara aktarırken, Identity Safe verilerinizi yedekleyebilirsiniz. Yedekleme dosyaları .npm dosyaları olarak kaydedilir.

Yedekleme dosyalarınızı parolayla koruyabilirsiniz. Symantec, Identity Safe verilerinizi daha güvenli bir şekilde saklamak için parola kullanmanız önerir. Yedekleme parolasının Identity Safe parolanızın aynısı olması gerekmez. Yedeklemiş olduğunuz Identity Safe verilerinizi geri yüklerken parolayı vermeniz gerekir.

Yedeklemiş olduğunuz verileri geri yükleyebilirsiniz.

Not:

Geri yüklenen veriler Identity Safe'te bulunan verilerinizin üzerine yazılır ve yedekleme dosyasının içeriğiyle değiştirilir.

Ek Bilgi

Verilerinizi yedekleme

Verilerinizi geri yükleme


Verilerinizi yedekleme

Güvenlik amacıyla, veri kurtarmak için veya Identity Safe verilerinizi yeni bir bilgisayara aktarırken, Identity Safe verilerinizi yedekleyebilirsiniz.

Ürününüzün kullanım süresi dolduğunda Identity Safe verilerini alabilirsiniz.

Verilerinizi yedeklemek için

  1. Norton 360 ana penceresinde, işaretçiyi Kimlik Koruması 'nın üzerine götürün ve Kimlik Korumasını Yönet 'i tıklatın.

  2. Identity Safe altında, Identity Safe Verilerini Yedekle satırında Yapılandır 'ı tıklatın.

  3. Identity Safe Verilerini Yedekle iletişim kutusunda, verilerinizin kaydedilmesini istediğiniz konumu yazın veya bulun.

  4. Dosyaya vermek istediğiniz adı .NPM sonekiyle yazın.

  5. Daha fazla güvenlik için verilerinizi parolayla yedeklemek istiyorsanız, parolayı yazın ve doğrulayın.

  6. Tamam 'ı tıklatın.

  7. Onay iletişim kutusunda Tamam 'ı tıklatın.

Ek Bilgi

Verilerinizi geri yükleme

Identity Safe verilerini verme


Verilerinizi geri yükleme

Identity Safe verilerinizi yanlışlıkla silerseniz, yedeklemiş olduğunuz Identity Safe verilerini geri yükleyebilirsiniz. Ayrıca, Identity Safe verilerinizi yeni bir bilgisayara aktarmak istediğinizde de bu verileri geri yükleyebilirsiniz.

Geri yüklediğinizde, Norton 360 mevcut Identity Safe verilerini, yedekleme dosyasının içeriğiyle değiştirir.

Not:

Geri yüklenen veriler Identity Safe'te bulunan verilerinizin üzerine yazılır ve yedekleme dosyasının içeriğiyle değiştirilir.

Verilerinizi geri yüklemek için

  1. Norton 360 ana penceresinde, işaretçiyi Kimlik Koruması 'nın üzerine götürün ve Kimlik Korumasını Yönet 'i tıklatın.

  2. Identity Safe altında, Identity Safe Verilerini Geri Yükle satırında, Yapılandır 'ı tıklatın.

  3. Identity Safe Verilerini Geri Yükle iletişim kutusunda Evet 'i tıklatın.

  4. Identity Safe Verilerini Geri Yükle iletişim kutusunda, verilerin geri yükleneceği kaynak konumu yazın veya bulun.

  5. Verilerinizi bir parolayla yedeklediyseniz bu parolayı yazın.

  6. Tamam 'ı tıklatın.

  7. Onay iletişim kutusunda Tamam 'ı tıklatın.

Ek Bilgi

Identity Safe verilerini verme

Verilerinizi yedekleme


Identity Safe Seçenekleri hakkında

Identity Safe'in Web sayfası oturum açma bilgilerini toplama ve depolama yöntemini yapılandırmak için Identity Safe Seçenekleri'ni kullanın. Kart bilgileriniz için bölgeyi de yapılandırabilirsiniz.

Oturum Açmalar

Identity Safe'in oturum açma bilgilerinizi toplayıp saklamasını sağlayan seçenekleri ayarlamanıza olanak sağlar ve bu Web sayfalarını tekrar ziyaret ettiğinizde bu seçenekleri listeler

Not:

Bu seçeneğin her zaman etkin olması gerekir.

Identity Card'lar

Aşağıdaki seçenekleri ayarlamanıza olanak sağlar:

  • Oluşturduğunuz kartları görüntülemek için.

    Form içeren bir Web sayfasında olduğunuzda, açılan bir pencerede kullanılabilir kartlar listelenir. Bu pencere, varsa daha önce formu doldurmak için kullandığınız kartı da size bildirir. Listeden bir kartı seçebilir ve formunuzu doldurmak için bu karttaki bilgileri kullanabilirsiniz.

  • Yeni kart oluşturma bölgesini seçmek için.

    Seçtiğiniz bölge, Kartları Yönet penceresinin Genel sekmesinde görünür. Kartları Yönet penceresinde bölgeyi değiştiremezsiniz.

    Çevrimiçi form doldurma dile özgüdür. Bölgenize bağlı olarak, Bölge kutusunda varsayılan bir değer görünür.

    Kart oluşturduğunuzda, kartın bölgesi için kullanıcının varsayılan bölgesi ayarlanır. Varsayılan bölge dışındaki bir Web sayfasına gider ve kartı bu Web sayfasında kullanırsanız, alanlar doğru doldurulmayabilir. Örneğin, kartınızın varsayılan bölgesi Amerika Birleşik Devletleri, siz ise bir Fransa Web sayfasındasınız. Bu durumda, Web sayfası formunu doldurmak için bölgesi Fransa olan kartı kullanmanız gerekir.

    Not:

    Symantec, farklı bir bölgeyi kullanan bir Web sitesindeki formları doldurmadan önce, bölgenizi değiştirmenizi ve yeni bir kart oluşturmanızı önerir.

    Ayrıca, herhangi bir bölgeye ait bir Web sayfasına gittikten sonra da kart oluşturabilirsiniz. Norton Araç Çubuğu 'ndaki Norton menüsünde Kartları Yönet seçeneğini kullanın. Kart, Web sayfası bölgesiyle oluşturulur. Web sayfası formunu doldurmak için bu kartı kullanabilirsiniz.

  • Güvenli olmayan Web sitelerini ziyaret ederken otomatik doldurma özelliğini kullanmak için.

    Önemli verilerinizi güvenli olmayan Web sitelerinde kullandığınızda bu verileri kaybedebilirsiniz. Ayarladığınız seçeneğe bağlı olarak, Identity Safe, oturum açma bilgilerinizi veya kart bilgilerinizi güvenli olmayan Web sitelerine girer.

    Norton Identity Safe'in güvenlik tehditleri içeren Web sitelerine nasıl karşılık vereceğini belirtebilirsiniz. Bunun için, Evet, Hayır veya Sor seçeneklerini kullanın.

  • Harici sürücü taktığınızda ileti görüntülemek için.

    Bazen, yerel profilinizde oturum açtığınız sırada taşınabilir profilinizi kullanmak isteyebilirsiniz. Taşınabilir profil yapılandırılmış bir harici sürücü taktığınızda, Identity Safe, Profil Değiştir iletişim kutusunu görüntüler. Bu iletişim kutusunu kullanarak taşınabilir profilinize geçebilirsiniz. Bu seçeneğin ayarı Windows Kullanıcı Hesabı'na özgüdür.

    Aygıt bağlandığında profilde oturum açmak iste seçeneğini kullanarak bu ayarı açmayı veya kapatmayı seçebilirsiniz. Symantec, bu seçeneği her zaman açmanızı önerir.

  • Harici sürücülerin güvenli olmayan şekilde çıkarılması konusunda uyarılmak için.

    Harici sürücünüzü asla manuel olarak çıkarmayın. Harici sürücüyü manuel olarak çıkarmanız halinde, Identity Safe bir uyarı iletisi görüntüler. Bu seçeneğin ayarı Windows Kullanıcı Hesabı'na özgüdür.

    Bu ayarı açmak veya kapatmak için Güvensiz aygıt çıkarma konusunda uyar seçeneğini kullanabilirsiniz. Symantec, bu seçeneği her zaman açmanızı önerir.

Ek Bilgi

Oturum açma bilgilerini yönetme

Kart ekleme

Otomatik Doldurma dışlamalarını belirtme


Identity Safe Parolası ve Güvenlik seçenekleri hakkında

Identity Safe parolanızı değiştirmek için Identity Safe Parolası ve Güvenlik'i kullanabilirsiniz. Bu seçeneği kullanarak, Identity Safe parolası kullanımı için istediğiniz güvenliğin düzeyini de ayarlayabilirsiniz.

Aşağıdaki seçenekler, Identity Safe parolasını değiştirmenize ve parolanız için güvenlik düzeyleri belirlemenize olanak sağlar:

Identity Safe Parolası

Identity Safe parolanızı değiştirin ve Parola Değiştir seçeneğini kullanarak yeni bir parola ipucu belirleyin.

Parola Güvenliği

Identity Safe parolası güvenlik düzeyini belirtin.

Identity Safe, Identity Safe parolanızı korumak için dört güvenlik düzeyi sunar. Aşağıdaki seçeneklerden birini tercih edin:

  • Her Oturum Açmanın başlangıcında parolamı iste

    Identity Safe'e ilk kez eriştiğinizde Identity Safe parolanızı sorar.

    Windows oturumunuz açık olduğu sürece tekrar parola girmeniz gerekmez.

    Oturum açma kimlik bilgilerinizin daha güvenli olması için bu seçeneği kullanmanız önerilir.

  • Oturum Açma bilgilerini girmeden önce parolamı sor

    Çevrimiçi formlarda herhangi bir oturum açmayı otomatik olarak doldurmadan önce Identity Safe parolanızı sorar.

    Otomatik doldurma gerçekleşmeden önce Identity Safe parolanızın girilmesini istediğiniz oturum açmaları belirtebilirsiniz.

  • Bilgisayarda aşağıda belirtilen süre içinde işlem yapılmazsa Identity Safe oturumundan otomatik olarak çık: <nn> dakika

    Bilgisayarınız belirttiğiniz süre boyunca boşta kaldığında, Identity Safe oturumunuzu otomatik olarak kapatır.

    Başka kişilerin bilgisayarınıza erişebileceği bir yerde sık sık bulunuyorsanız bu seçenek faydalı olur.

  • Parola gerekmez. Windows başlatıldığında oturumu otomatik olarak başlat

    Windows başlatıldığında Identity Safe oturumunun otomatik olarak açılmasını istiyorsanız bu seçeneği kullanın.

    Symantec, bu seçeneği tercih etmemenizi önerir.

    Bu seçeneğin ayarı Windows Kullanıcı Hesabı'na özgüdür.

    Not:

    Taşınabilir profilinizde oturum açarsanız bu seçenek görünmez.

Ek Bilgi

Identity Safe parolasını değiştirme

Otomatik Doldurma dışlamalarını belirtme


Identity Safe parolasını değiştirme

Identity Safe'teki kişisel bilgilerinize yetkisiz erişimi engellemek için, Identity Safe Parolanızı düzenli olarak değiştirmeniz gerekir. Kimlik Koruması Ayarları için Ayarlar penceresinde Identity Safe Parolası ve Güvenlik seçeneğini kullanarak parolayı değiştirebilirsiniz.

Not:

Identity Safe'i yapılandırırken vermediyseniz, parola ipucunuzu burada ayarlayabilirsiniz.

Identity Safe parolasını değiştirmek için

  1. Norton 360 ana penceresinde, işaretçiyi Kimlik Koruması 'nın üzerine götürün ve Kimlik Korumasını Yönet 'i tıklatın.

  2. Identity Safe altında, Identity Safe Parolası ve Güvenlik satırında Yapılandır 'ı tıklatın.

  3. Parola ve Güvenlik penceresinde, Parolayı Değiştir 'i tıklatın.

  4. Identity Safe Parolasını Değiştir penceresinde, geçerli parolayı ve yeni parolayı yazın ve yeni parolayı onaylayın.

  5. Tamam 'ı tıklatın.

  6. Onay iletişim kutusunda Tamam 'ı tıklatın.

Ek Bilgi

Identity Safe parolasını geri yükleme veya sıfırlama


Kimlik Koruması Özelliklerini kapatma veya açma

Norton 360 ürününü yüklediğinizde Kimlik Koruması özellikleri otomatik olarak açılır. Kimlik Koruması, internette gezinirken sizi güvenli olmayan sitelere karşı korur.

Çevrimiçi tehditlerden gelen saldırıları önlemek için, Kimlik Koruması özelliklerini her zaman açık tutmanız gerekir.

Not:

Kimlik Koruması'nı kapattıktan sonra yeniden açtığınızda, Identity Safe'in çeşitli seçeneklerini kullanmak için Identity Safe'te oturum açmanız gerekir.

Kimlik Koruması'nı kapatmak için

  1. Norton 360 ana penceresinde, farenizi Kimlik Koruması 'nın üzerine götürün ve Kimlik Korumasını Yönet 'i tıklatın.

  2. Kimlik Koruması 'nın Ayarlar penceresinde, aşağıdakilerden birini yapın:

    • Identity Safe satırında, Açık/Kapalı anahtarını sağdaki Kapalı konumuna getirin.

      Identity Safe'i kapattığınızda, bu özelliğin altındaki seçeneklerin hiçbirini göremezsiniz.

    • Kimlik Avını Önleme satırında, Açık/Kapalı anahtarını sağdaki Kapalı konumuna getirin.

    • Norton Safe Web satırında, Açık/Kapalı anahtarını sağdaki Kapalı konumuna getirin.

  3. Uygula 'yı tıklatın.

Kimlik Koruması'nı açmak için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Kimlik Koruması 'nı tıklatın.

  3. Kimlik Koruması 'nın Ayarlar penceresinde, aşağıdakilerden birini yapın:

    • Identity Safe satırında, Açık/Kapalı anahtarını soldaki Açık konumuna getirin.

    • Kimlik Avını Önleme satırında, Açık/Kapalı anahtarını soldaki Açık konumuna getirin.

    • Norton Safe Web satırında, Açık/Kapalı anahtarını soldaki Açık konumuna getirin.

  4. Uygula 'yı tıklatın.


Norton Araç Çubuğu hakkında

Norton 360 programını yüklediğinizde, Norton Araç Çubuğu Internet Explorer'a ve Firefox'a eklenir. Aşağıdaki seçenekleri kullanabilirsiniz:

Norton menüsü

Kimlik Koruması ve diğer ayarlara erişmenizi sağlar

Norton menüsünde aşağıdaki seçenekler kullanılabilir:

  • Siteyi Raporla

  • Araç Çubuğunu Minimize Et

  • Ayarlar

  • Oturum Açmaları Yönet

  • Kartları Yönet

  • Notları Yönet

  • İncelemeler ve Yorumlar

  • Norton Safe Web web sitesine git

  • Norton Safe Web'i etkinleştir

  • Norton Safe Search'ü etkinleştir

  • Norton Hesabım

  • Öğreticiyi Başlat

  • Yardım

Not:

Araç Çubuğunu Minimize Et seçeneği yalnızca Internet Explorer'da görünür. Ayrıca, İncelemeler ve Yorumlar seçeneği yalnızca Windows'un İngilizce sürümlerinde kullanılabilir.

Norton Safe Search

Norton Safe Search kullanarak gelişmiş bir İnternet araması yapmanıza olanak sağlar

Norton Safe Search kutusuna arama dizesini yazıp arama yapabilirsiniz. Arama kutusunu kullanarak arama yaptığınızda, bir pencere açılır ve ilgili arama sonuçlarını görüntüler.

Varsayılan olarak Norton Safe Search kutusu gizlidir. Norton 360 programını yükleyip, Internet Explorer veya Firefox kullanarak ilk kez İnternet'e bağlanmanızdan sonra bir uyarı iletisi görüntülenir. Bu uyarı iletisinde Norton Safe Search'ü etkinleştirmeniz istenir. Norton Safe Search'ü etkinleştirmeyi veya devre dışı bırakmayı da seçebilirsiniz.

Norton Site Safety göstergesi

Ziyaret ettiğiniz Web sitesinin güvenli olup olmadığını öğrenmenizi sağlar

Güvenli Gezinti seçeneği etkinleştirildiğinde, Kimlik Avını Önleme ve Norton Safe Web, ziyaret ettiğiniz Web sitelerinin güvenlik düzeyini analiz eder. Bunun ardından, sonuçları Norton Site Safety açılır penceresinde görüntüler.

Kartlar ve Oturum Açmalar menüsü

Identity Safe'e kaydettiğiniz oturum açmaları ve kartları görmenizi sağlar

Bazı Web siteleri doldurulması gereken formlar içerir veya oturum açma bilgilerini gerektirir. Bu tür Web sitelerine ilgili bilgileri girmek için Kartlar ve Oturum Açmalar menüsünü kullanabilirsiniz. Kaydettiğiniz oturum açmaların ve kartların tümünün listesi Kartlar ve Oturum Açmalar menüsünde görüntülenir. Listedeki oturum açmalardan birini seçebilir ve bunu Web sayfasında oturum açmak için kullanabilirsiniz. Ayrıca, listedeki kartlardan birini seçip bu kartı formları doldurmak için kullanabilirsiniz.

Herhangi bir oturum açma Web sayfasını Identity Safe parolanızı ayarlamadan ziyaret ettiğinizde, Kartlar ve Oturum Açmalar menüsünde bir açılır pencere görünür. Identity Safe parolanızı ayarlamak için, açılır penceredeki Şimdi kur seçeneğini kullanabilirsiniz. Parolanızı ayarlamak istemiyorsanız, açılır penceredeki Tekrar sorma seçeneğini işaretleyin.

Sil seçeneğini kullanarak, Kartlar ve Oturum Açmalar menüsünde varolan oturum açmalardan birini manuel olarak silebilirsiniz. Sil seçeneği, Kartlar ve Oturum Açmalar menüsündeki herhangi bir oturum açmayı sağ tıklattığınızda görünür.

Oturum açmalarınıza, kartlarınıza ve notlarınıza erişmek için, Kartlar ve Oturum Açmalar menüsünde Yönet seçeneğini kullanabilirsiniz. Yönet seçeneğini kullanarak Kimlik Koruması için Ayarlar sayfasını da açabilirsiniz.

Not:

Kartlar ve Oturum Açmalar menüsüne erişmek için Identity Safe profilinizde oturum açmış olmanız gerekir.

Ek Bilgi

Norton Araç Çubuğu'nu gizleme ve gösterme

Identity Safe ayarlarına Norton Araç Çubuğundan erişme


Norton Araç Çubuğu'nu gizleme ve gösterme

Ziyaret ettiğiniz her Web sayfasının değerlendirmesini görmek istemiyorsanız, Norton Araç Çubuğu'nu gizleyebilirsiniz. Araç çubuğunu gizlediğinizde, Norton 360, Norton Site Safety açılır penceresini görüntülemez. Öte yandan, Norton 360 dolandırıcı olduğu bilinen ve dolandırıcı olduğundan şüphe edilen sayfalarla ilgili olarak sizi uyarır. Dikkat etmeniz gereken bir hata olduğunda da bu durum size bildirilir.

Norton Araç Çubuğu'nu gizlemek veya göstermek için

  1. Tarayıcınızın en üst kısmında, Görünüm 'ü tıklatın.

  2. Araç Çubukları alt menüsünde aşağıdakilerden birini yapın:

    • Araç çubuğunu gizlemek için, Norton Araç Çubuğu seçeneğindeki işareti kaldırın.

    • Araç çubuğunu göstermek için, Norton Araç Çubuğu seçeneğini işaretleyin.

Ek Bilgi

Kimlik Avını Önleme hakkında

Yanlış Web sayfası değerlendirmesini rapor etme


Identity Safe ayarlarına Norton Araç Çubuğundan erişme

Hem Internet Explorer'da hem de Firefox'ta, Identity Safe ayarlarına doğrudan erişim sağlayan Norton Araç Çubuğu bulunur. Norton Araç Çubuğu 'ndaki Norton menüsünde bulunan Identity Safe seçenekleri, Identity Safe ayarlarına hızlı bir şekilde erişmenizi sağlayan bağlantılar sunar. Norton Araç Çubuğu 'ndaki Kartlar ve Oturum Açmalar menüsünde, oturum açma ayarlarına hızlı bir şekilde erişmenizi sağlayan bağlantılar bulunur.

Identity Safe ayarlarına Norton menüsünden erişmek için

  1. Internet Explorer'ı veya Firefox'u başlatın.

  2. Norton Araç Çubuğu 'nda, Norton menüsünde aşağıdakilerden birini seçin:

    Siteyi Raporla

    Geçerli Kimlik Avını Önleme değerlendirmesini Symantec'e rapor etmenizi sağlar

    Araç Çubuğunu Minimize Et

    Norton Araç Çubuğu'nu en aza indirmenizi sağlar

    Bu seçeneği belirlediğinizde, Kartlar ve Oturum Açmalar ifadesi kaybolur ve yalnızca Kartlar ve Oturum Açmalar göstergesi kalır. Ayrıca, Norton Safe Search kutusunun boyutu küçülür.

    Not:

    Araç Çubuğunu Minimize Et seçeneği yalnızca Internet Explorer'da görünür.

    Ayarlar

    Kimlik Koruması için Ayarlar penceresini açmanızı ve Identity Safe seçeneklerini yapılandırmanızı sağlar

    Oturum Açmaları Yönet

    Oturum Açmaları Yönet penceresinde kaydettiğiniz oturum açmalara erişmenizi sağlar

    Oturum Açmaları Yönet seçeneğinin görünmesi için Identity Safe'i ayarlamış olmanız gerekir.

    Bu seçeneği kullanabilmek için, Identity Safe'e oturum açmış olmanız gerekir.

    Kartları Yönet

    Kartları Yönet penceresinde kaydettiğiniz kartlara erişmenizi sağlar

    Kartları Yönet seçeneğinin görünmesi için Identity Safe'i ayarlamış olmanız gerekir. Web sayfasındayken çevrimiçi formları doldurmak için bir kart da seçebilirsiniz.

    Bu seçeneği kullanabilmek için, Identity Safe'e oturum açmış olmanız gerekir.

    Notları Yönet

    Notları Yönet penceresinde kaydettiğiniz notlara erişmenizi sağlar

    Notları Yönet seçeneğinin görünmesi için Identity Safe'i ayarlamış olmanız gerekir.

    Bu seçeneği kullanabilmek için, Identity Safe'e oturum açmış olmanız gerekir.

    İncelemeler ve Yorumlar

    Ziyaret ettiğiniz Web sitelerinin diğer kullanıcılar tarafından yapılan site derecelendirmesini görmenizi sağlar

    İncelemeler ve Yorumlar 'ı tıklatarak bu Web siteleri hakkında daha fazla bilgi edinebilirsiniz. Norton Safe Web siteleri değerlendirir ve ayrıntılı raporlar sağlar. Ayrıca, Web siteleriyle ilgili kullanıcı yorumlarını görebilir ve kendi yorumlarınızı gönderebilirsiniz.

    Herhangi bir sitesini açmadığınızda, İncelemeler ve Yorumlar 'ı tıklatarak Norton Safe Web web sitesini ziyaret edebilirsiniz. Herhangi bir Web sitesinin adresini ilgili alana girip, bu Web sitesiyle ilgili güvenlik bilgilerini, Norton değerlendirmesini ve diğer kullanıcıların görüşlerini bulabilirsiniz.

    Not:

    İncelemeler ve Yorumlar seçeneği yalnızca Windows'un İngilizce sürümlerinde kullanılabilir.

    Norton Safe Web web sitesine git

    http://www.safeweb.norton.com adresindeki Norton Safe Web sitesini açmanızı sağlar

    Norton Safe Web'i etkinleştir

    İnternette güvenli bir şekilde gezinmenizi sağlayan Norton Safe Web özelliğini açmanıza olanak sağlar

    Norton Safe Web'in eşsiz özellikleri şunlardır:

    • Arama Web sayfasındaki arama sonuçları için site güvenlik derecelendirmesi simgelerini görüntüler

    • Bir Web sayfasındayken site güvenlik derecelendirmesi simgelerini görüntüler

    Norton Safe Search'ü Etkinleştirme

    Norton Safe Search kutusunu görüntülemenizi sağlar

    Norton Safe Search kutusuna arama dizesini yazıp arama yapabilirsiniz. Arama kutusu ilgili arama önerilerini açılan bir pencerede görüntüler.

    Varsayılan olarak Norton Safe Search kutusu gizlidir. Norton 360 programını yükleyip, Internet Explorer veya Firefox'u ilk açışınızın ardından bir uyarı iletisi görüntülenir. Bu uyarı iletisinde Norton Safe Search'ü etkinleştirmeniz istenir. Norton Safe Search'ü etkinleştirmeyi veya devre dışı bırakmayı da seçebilirsiniz. Norton Safe Search'ü devre dışı bırakmak isterseniz, Norton Safe Search'ü Devre Dışı Bırak seçeneğini kullanabilirsiniz.

    Norton Hesabım

    http://www.mynortonaccount.com Web sitesini açmanızı sağlar

    Norton Account, ürününüzü Symantec'e kaydettirmenize ve Norton ürünlerinizin tümünü tek bir yerden yönetmenize olanak sağlar.

    Öğreticiyi Başlat

    Identity Safe hakkında daha fazla bilgi edinmek için çevrimiçi öğreticiyi kullanmanızı sağlar

    Yardım

    Açmış olduğunuz bir Web sayfasının site güvenlik bilgilerini görmenizi sağlar

Oturum açmalarınıza Kartlar ve Oturum Açmalar menüsünden erişmek için

  1. Internet Explorer'ı veya Firefox'u başlatın.

  2. Norton Araç Çubuğu 'ndaki Kartlar ve Oturum Açmalar menüsünde aşağıdakilerden birini seçin:

    Yönet

    Oturum Açmaları Yönet penceresini, Notları Yönet penceresini ve Kartları Yönet penceresini açmanızı sağlar

    Ayrıca, Ayarlar alt seçeneğini kullanarak Kimlik Koruması için Ayarlar penceresindeki tüm seçeneklere erişebilir ve bunları yapılandırabilirsiniz.

    Bu sayfa için kullanılabilen Oturum Açmalar

    Görüntülenen oturum açmalar listesindeki bir Web sayfası için kaydedilmiş oturum açmayı kullanmanızı sağlar

    Klasörleri kullanarak düzenlediğiniz oturum açmaları da görüntüleyebilirsiniz.

    Bu klasörde, Web sayfalarının site adları görüntülenir. Oturum açmanızı Identity Safe'e kaydederken girdiğiniz site adlarını görüntüleyebilirsiniz.

    Sil seçeneğini kullanarak, Kartlar ve Oturum Açmalar menüsünde varolan oturum açmalardan birini manuel olarak silebilirsiniz. Sil seçeneği, Kartlar ve Oturum Açmalar menüsündeki herhangi bir oturum açmayı sağ tıklattığınızda görünür.

    Not:

    Ayrıca, Oturum Açmaları Yönet penceresinde oluşturduğunuz klasörleri de görüntüleyebilirsiniz. Bu klasörlerden istediğiniz kayıtlı Web sayfasını açabilirsiniz. Bu klasörlerin görünmesi için Web sayfası oturum açmalarını kaydetmiş olmanız gerekir.

    Profil oturumunu kapat: Profil adı

    Identity Safe'te oturum açmanızı veya oturumu kapatmanızı sağlar

    Bilgisayarınızdan uzaktayken Identity Safe verilerinizi korumak için, Identity Safe oturumunu kapatmanızı öneririz. Bu seçenek, geçerli olarak oturum açtığınız profilinizin adını gösterir.

Ek Bilgi

Identity Safe hakkında


Ev ağınızı koruma

Bu bölümde aşağıdaki konular ele alnmaktadır:

  • Ağ Güvenlik Haritası hakkında


Ağ Güvenlik Haritası hakkında

Ev ağı, İnternet bağlantınızı paylaşan bilgisayar ve diğer aygıtlardan oluşur. Ağ Güvenlik Haritası, ağınızı görüntülemenize ve yönetmenize yardımcı olur.

Ağ Güvenlik Haritası'nı yapılandırmanızdan sonra, Norton 360 ağınıza bağlı aygıtları otomatik olarak tespit eder ve bunları Ağ Güvenlik Haritası'nda listeler. Aygıtları görüntüleyebilir ve bir Norton ürününün yüklü olduğu bilgisayarları uzaktan izlemek için Ağ Güvenlik Haritası'nı özelleştirebilirsiniz.

Not:

Uzaktan izlemek istediğiniz bilgisayarlarda, Norton ürününün Uzaktan İzleme'yi destekleyen bir sürümünün bulunduğundan emin olun.

Ağ Güvenlik Haritası'na, Norton 360 programında aşağıdaki konumlardan erişebilirsiniz

  • Ağ Ayarlarım penceresinden

  • Norton 360 ana penceresinin altında bulunan Ağım simgesinden

Ağ Güvenlik Haritası'nda aşağıdaki öğeleri izleyebilirsiniz:

  • Ağa bağlı bilgisayarların güvenlik durumu

  • Ağa bağlı bilgisayarların koruma özelliklerinin durumu

  • Ağınıza bağlı olan bilgisayarların abonelik durumu ve Norton ürün sürümü

  • Kablosuz ağ bağlantınızın durumu

  • Ağdaki aygıtların bağlantı durumu

  • Ağınızdaki bilinen, bilinmeyen veya izinsiz giriş yapan aygıtlar

Ağa bağlı olan aygıtların bilgisayarınıza erişmesine izin verebilir veya erişimlerini reddedebilirsiniz.

Ayrıca ağınıza bağlı olan bir bilgisayar veya aygıtla ilgili ayrıntıları da değiştirebilirsiniz.

Ek Bilgi

Aygıtları Ağ Güvenlik Haritası'nda görüntüleme

Uzaktan İzleme Ayarlama

Uzaktan İzleme 'yi devre dışı bırakma

Ağ Güvenlik Haritası'na aygıt ekleme

Bir bilgisayarın IP adresini bulma

Aygıt ayrıntılarını düzenleme

Ağ ayrıntılarını düzenleme

Ağınızın ve aygıtlarınızın güven düzeyini değiştirme

Ağ Güvenlik Haritası'ndan aygıt kaldırma

Kablosuz ağınızın durumunu görüntüleme

Aygıt ayrıntılarını görüntüleme


Aygıtları Ağ Güvenlik Haritası'nda görüntüleme

Ağ Güvenlik Haritası penceresinde, ağda bulunan ve bilgisayarınızın bağlandığı aygıtlar resimli bir şekilde gösterilir. Uzaktan İzleme'yi ayarlamadan önce tüm aygıtların ayrıntılarını görüntüleyebilirsiniz.

Ayrıca, Ağ Güvenlik Haritası penceresinde aşağıdaki bilgisayarların güvenlik durumunu görebilirsiniz:

  • Uzaktan izleme durumunu görüntülediğiniz bilgisayar (BİLGİSAYARIM)

  • Uzaktan izlenen bilgisayarlar

Ağ Haritası'ndaki simgenin altında aygıtın güven düzeyi görünür.

Norton 360 aygıtları aşağıdaki sırayla görüntüler:

  • BİLGİSAYARIM

  • Bağlantı durumu çevrimiçi olan aygıtlar

  • Bağlantı durumu çevrimdışı olan aygıtlar

Ağınıza yeni bir aygıt bağladığınızda Norton 360 Ağ Güvenlik Haritası penceresini otomatik olarak yeniler ve aygıtı görüntüler.

Ağ Güvenlik Haritası'ndaki aygıtları görüntülemek için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Ağım 'ı tıklatın.

  3. Ürün Yapılandırması paneli görünürse, Devam düğmesini tıklatın.

    Ağ Güvenlik Haritası 'nı ilk kez tıklattığınızda, Ürün Yapılandırması paneli görünür. Ürün Yapılandırması paneli, Ağ Güvenlik Haritası penceresini görüntülemek için gereken bileşeni yüklemenize yardımcı olur.

  4. Ağ Güvenlik Haritası altında Yapılandır 'ı tıklatın.

    Görüntülenen Ağ Güvenliğine Genel Bakış penceresi Ağ Güvenlik Haritası'nın özelliklerinin özetini görmenize olanak sağlar. Pencere aşağıdaki durumlarda görünür:

    • Ağ Güvenlik Haritası penceresini ilk defa açtığınızda.

    • Ağ Güvenlik Haritası altında, Ağım'ın Ayarlar penceresinde Başlangıçta Karşılama Ekranını Göster 'i açtığınızda.

  5. Ağ Güvenliğine Genel Bakış penceresi açılırsa Tamam 'ı tıklatın.

    Ağ Güvenliğine Genel Bakış penceresinin bir daha açılmasını istemiyorsanız, Tamam 'ı tıklatmadan önce Bunu tekrar gösterme seçeneğini işaretleyin.

  6. Ayrıntılarını görmek istediğiniz aygıtı listeleyen ağı seçin.

Bir aygıtın ayrıntılarını görmek için

  • Ağ Güvenlik Haritası penceresinde, bir aygıtın simgesini tıklatın.

    Kaydırma oklarını kullanarak Ağ Haritası'nda listelenen tüm aygıtları görebilirsiniz.

    Ağ Haritası'nın altındaki aygıt ayrıntıları alanında şu bilgiler görüntülenir:

    Aygıt Adı

    Aygıtın adını gösterir

    Bir bilgisayar için, Ağ Güvenlik Haritası varsayılan olarak NetBIOS adını görüntüler. Ancak aygıt aşağıdaki koşullara uyuyorsa Ağ Güvenlik Haritası'nda aygıtın adı YENİ olarak görüntülenir:

    • Aygıtın NetBIOS adı yok

    • Aygıtta etkin bir güvenlik duvarı var

    Aygıt Ayrıntılarını Düzenle penceresinde aygıt adını değiştirebilirsiniz.

    Bağdaştırıcı Üreticisi

    Aygıtın ağ bağdaştırıcısının üretici adını görüntüler

    Bağdaştırıcı üreticisinin adı aygıtın fiziksel adresine (Medya Erişim Denetimi adresi veya MAC adresi de denir) bağlıdır.

    Kategori

    Bilgisayarın veya aygıtın ait olduğu kategoriyi gösterir

    Aygıt kategorisi simgesi, bağlantı durumu ve güvenlik durumu hakkında bilgi verir. Norton 360 bilinmeyen tüm aygıtları YENİ olarak etiketler ve kategoriyi GENEL AYGIT olarak ayarlar.

    Bu kategoride; yazıcı, ortam aygıtları ve oyun konsolu gibi bilgisayarla ilgili aygıtlar bulunabilir.

    Aygıt Ayrıntılarını Düzenle penceresinde aygıt kategorisini değiştirebilirsiniz.

    Güvenlik Durumu

    Bilgisayarınızın tehditlere ve risklere karşı ne kadar iyi korunduğunu gösterir

    Not:

    Güvenlik durumu yalnızca BİLGİSAYARIM ve uzaktan izlenen bilgisayarlar için görünür.

    Uzaktan İzleme

    Uzaktan İzleme işlevinin bağlantı durumunu gösterir

    Durumlar şunlardır:

    • AÇIK

    • KAPALI

    Uzaktan izlediğiniz bilgisayardan bazıları veya tümü için Uzaktan İzleme özelliğini kapatabilirsiniz.

    Güven Düzeyi

    Bilgisayarınıza bağlanacak uzak bir aygıta verilen erişim düzeyini gösterir

    Başlangıç ağ güven düzeyi, bilgisayarınızın yapılandırması esas alınarak belirlenir. Kendi bilgisayarınız dışında, tüm aygıtlar için güven düzeyi belirleyebilirsiniz.

    Bağlantı

    Bağlantının durumunu gösterir

    Durumlar şunlardır:

    • ÇEVRİMİÇİ

    • ÇEVRİMDIŞI

    Fiziksel Adres

    Bilgisayarın veya aygıtın fiziksel adresini (Medya Erişim Denetimi veya MAC adresi olarak da bilinir) gösterir

    IP Adresi

    Bilgisayarın veya aygıtın IP adreslerini gösterir

    Bir aygıtın IP adresini değiştirirseniz, listeyi yenilediğinizde, güncellenen IP adresi Ağ Güvenlik Haritası penceresinde görünür.

Ek Bilgi

Ağ Güvenlik Haritası'na aygıt ekleme

Aygıt ayrıntılarını düzenleme

Ağ Güvenlik Haritası'ndan aygıt kaldırma


Uzaktan İzleme Ayarlama

Ağınızdaki bilgisayarların sizin bilgisayarınızla iletişim kurmasına izin vererek Uzaktan İzleme'yi ayarlayabilirsiniz.

Not:

Uzaktan izlemek istediğiniz bilgisayarlarda, Norton ürününün Uzaktan İzleme'yi destekleyen bir sürümünün bulunduğundan emin olun.

Norton 360 programının Uzaktan İzleme'yi ayarlayabilmesi için bir Geçiş Anahtarı gerekir. Uzaktan izlemek istediğiniz her aygıt için aynı Geçiş Anahtarını girmeniz gerekir.

Uzaktan İzleme'yi ayarladıktan sonra ağınıza bilgisayarları bağlayabilir ve aynı Geçiş Anahtarını girebilirsiniz. Norton 360 bilgisayarı otomatik olarak tanımlar ve Ağ Güvenlik Haritası'na bağlar.

Uzaktan İzleme ayarlamak için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Ağım 'ı tıklatın.

  3. Ağ Güvenlik Haritası satırında, Yapılandır 'ı tıklatın.

  4. Ağ Güvenlik Haritası penceresinin sol tarafında, Uzaktan İzleme altında, Kurulum seçeneğini tıklatın.

  5. Uzaktan İzleme Ayarı iletişim kutusuna Geçiş Anahtarını yazın.

    Geçiş Anahtarı 6 - 20 karakter uzunluğunda olmalıdır. Geçiş Anahtarı büyük ve küçük harfe duyarlıdır.

  6. Computer Discovery için varsayılan modu seçin altında, aşağıdakilerden birini seçin:

    Computer Discovery her zaman açık

    Bilgisayarınızın ağa bağlı diğer bilgisayarları bulmasına her zaman izin verir

    Computer Discovery yalnızca Ağ Güvenlik Haritası ekranı devre dışı bırakıldığında açık

    Ağ Güvenlik Haritası penceresi açıkken bilgisayarınızın ağa bağlı diğer bilgisayarları bulmasına izin verir

  7. Tamam 'ı tıklatın.

  8. Uzaktan izlemek istediğiniz diğer tüm bilgisayarlar için Uzaktan İzleme'yi ayarlayın.

Ek Bilgi

Aygıtları Ağ Güvenlik Haritası'nda görüntüleme

Aygıt ayrıntılarını düzenleme

Aygıt ayrıntılarını görüntüleme


Uzaktan İzleme 'yi devre dışı bırakma

Uzaktan İzleme'yi devre dışı bıraktığınızda, ağınıza bağlı olan bilgisayarları uzaktan izlemeyi kesmiş olursunuz.

Aşağıdakiler için Uzaktan İzleme'yi devre dışı bırakabilirsiniz:

  • Uzaktan izlediğiniz bilgisayarların tümü

  • Uzaktan izlediğiniz bir bilgisayar

Not:

Uzaktan İzleme'yi kapatabilmek için, Uzaktan İzleme Ayarı işlemini tamamlamış olmanız gerekir.

Tüm bilgisayarlar için Uzaktan İzleme'yi kapatmak için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Ağım 'ı tıklatın.

  3. Ağ Güvenlik Haritası satırında, Yapılandır 'ı tıklatın.

  4. Ağ Güvenlik Haritası penceresinin sol tarafında, Uzaktan İzleme altında Devre dışı seçeneğini tıklatın.

  5. Onay iletişim kutusunda Evet 'i tıklatın.

Tek bir bilgisayar için Uzaktan İzleme'yi kapatmak için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Ağım 'ı tıklatın.

  3. Ağ Güvenlik Haritası satırında, Yapılandır 'ı tıklatın.

  4. Ağ Güvenlik Haritası penceresinde, Ağ Haritası bölümünde, Uzaktan İzleme özelliğini devre dışı bırakmak istediğiniz bilgisayarı tıklatın.

  5. Aygıt ayrıntıları alanında, Uzaktan İzleme 'nin yanında Devre Dışı Bırak 'ı tıklatın.

  6. Onay iletişim kutusunda Evet 'i tıklatın.

Ek Bilgi

Uzaktan İzleme Ayarlama

Ağ Güvenlik Haritası'ndan aygıt kaldırma

Aygıt ayrıntılarını görüntüleme


Ağ Güvenlik Haritası'na aygıt ekleme

Ağ Güvenlik Haritasına manuel olarak bilgisayar veya aygıt ekleyebilirsiniz.

Aygıt eklediğinizde aşağıdaki ayrıntıları ekleyebilirsiniz:

  • Ad veya açıklama

  • IP adresi veya fiziksel adres

Ağ Güvenlik Haritası, ağınıza bağlı olan bilgisayarları bulur. Bununla birlikte, o anda bağlı olmayan bilgisayarları ve aygıtları ekleyebilirsiniz.

Norton 360 Ağ Güvenlik Haritası'na manuel olarak eklediğiniz tüm aygıtları Güven Denetimi ağına ekler. Eklediğiniz aygıtları görmek için Ağ Ayrıntıları açılır listesinden Güven Denetimi ağını seçebilirsiniz. Aygıtın adını da düzenleyebilirsiniz.

Not:

Güven Denetimi ağ ayrıntılarını düzenleyemezsiniz.

Ağ Güvenlik Haritası'na eklediğiniz aygıtların varsayılan güven düzeyi Korumalı'dır. Ancak aygıtların güven düzeyini değiştirebilirsiniz.

Not:

Ağınızda bulunmayan bir aygıta güvenirseniz, bilgisayarınızı potansiyel güvenlik riskine maruz bırakabilirsiniz.

Ağ Güvenlik Haritasına aygıt eklemek için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Ağım 'ı tıklatın.

  3. Ağ Güvenlik Haritası satırında, Yapılandır 'ı tıklatın.

  4. Ağ Güvenlik Haritası penceresinin sol tarafında, Ağdaki Toplam altında, artı işaretini tıklatın.

  5. Aygıt Ekle penceresinde, Ad kutusuna, Ağ Güvenlik Haritası'na eklemek istediğiniz aygıtın adını yazın.

    Aygıt adı en fazla 15 karakter uzunluğunda olabilir.

  6. IP veya Fiziksel Adres kutusuna, Ağ Güvenlik Haritası'na eklemek istediğiniz aygıtın IP adresini veya fiziksel adresini yazın.

    IP Adresi veya Fiziksel Adres kutusunda aşağıdaki biçimleri kullanabilirsiniz:

    IPv4 adresi

    192.168.2.1

    IPv6 adresi

    fe80::12ac:fe44:192a:14cc

    Fiziksel adres

    11-22-c3-5a-fe-a4

    Çözümlenebilir ana bilgisayar

    ftp.myfiles.com

    Aygıt ağda fiziksel olarak bulunana kadar, verdiğiniz adres doğrulanmaz.

  7. Aygıt Ekle 'yi tıklatın.

Ek Bilgi

Aygıtları Ağ Güvenlik Haritası'nda görüntüleme

Aygıt ayrıntılarını düzenleme


Bir bilgisayarın IP adresini bulma

Bir bilgisayarın IP adresini çeşitli yollarla bulabilirsiniz. İşletim sistemi Windows 2000/XP, Windows Vista ve Windows 7 olan bilgisayarlarda, bir bilgisayarın IP adresini bulmak için Ipconfig'i kullanabilirsiniz.

Ipconfig, yalnızca kendi yerel bilgisayarının IP adresini rapor eder. Bu programı tanımlamak istediğiniz bilgisayarda çalıştırmanız gerekir.

Windows 2000/XP'de Ipconfig programını kullanarak IP adresi bulma

  1. Tanımlamak istediğiniz bilgisayarın Windows görev çubuğunda, Başlat > Çalıştır 'ı tıklatın.

  2. Çalıştır iletişim kutusuna, cmd yazın.

  3. Tamam 'ı tıklatın.

  4. Komut isteminde ipconfig yazın ve klavyenizdeki Enter tuşuna basın.

  5. IP adresini yazın.

Windows Vista'da Ipconfig programını kullanarak IP adresi bulma

  1. Tanımlamak istediğiniz bilgisayarın Windows görev çubuğunda, Başlat 'ı tıklatın.

  2. Aramayı Başlat metin kutusuna cmd yazın ve klavyenizdeki Enter tuşuna basın.

  3. Komut isteminde ipconfig yazın ve klavyenizdeki Enter tuşuna basın.

  4. IP adresini yazın.

Windows 7'de Ipconfig'i kullanarak IP adresi bulmak için

  1. Tanımlamak istediğiniz bilgisayarın Windows görev çubuğunda, Başlat 'ı tıklatın.

  2. Programları ve dosyaları ara metin kutusuna cmd yazın ve klavyenizdeki Enter tuşuna basın.

  3. Komut isteminde ipconfig yazın ve klavyenizdeki Enter tuşuna basın.

  4. IP adresini yazın.


Aygıt ayrıntılarını düzenleme

Ağ Güvenlik Haritası'nda bulunan bir aygıtın adını ve kategorisini değiştirebilirsiniz. Genel Aygıt, Dizüstü Bilgisayar, Ortam Aygıtı veya Oyun Konsolu gibi kategorileri seçebilirsiniz.

Manuel olarak eklediğiniz bir aygıtın kategorisini değiştiremezsiniz. Varsayılan olarak, Norton 360 manuel olarak eklenen aygıtın kategorisini KULLANCI TANIMLI olarak görüntüler.

Seçtiğiniz kategoriye bağlı olarak, Ağ Güvenlik Haritası penceresinde farklı simgeler görüntülenir. Simgeler Ağ Haritası'nda listelenen aygıtları tanımanıza yardımcı olur.

Ağınızdaki aygıtların ayrıntılarını düzenlemek için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Ağım 'ı tıklatın.

  3. Ağ Güvenlik Haritası satırında, Yapılandır 'ı tıklatın.

  4. Ağ Güvenlik Haritası penceresinde, Ağ Haritası'nda, bir aygıt simgesini tıklatın.

  5. Aygıt ayrıntıları alanında, Aygıt Adı 'nın yanında, Düzenle 'yi tıklatın.

  6. Aygıt Ayrıntılarını Düzenle iletişim kutusundaki Ad kutusuna yeni bir ad yazın.

  7. Kategori açılır listesinde, aşağıdaki aygıt kategorilerinden birini tıklatın:

    • GENEL AYGIT

    • MASAÜSTÜ BİLGİSAYAR

    • DİZÜSTÜ BİLGİSAYAR

    • SUNUCU BİLGİSAYARI

    • AĞ YAZICISI

    • YÖNLENDİRİCİ/ANAHTAR

    • KABLOLU/DSL MODEM

    • ORTAM AYGITI

    • OYUN KONSOLU

    • PDA/CEP TELEFONU

    • AĞ DEPOLAMA AYGITI

    • WEB KAMERASI

  8. Tamam 'ı tıklatın.

Manuel olarak eklediğiniz aygıtın adını düzenlemek için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Ağım 'ı tıklatın.

  3. Ağ Güvenlik Haritası satırında, Yapılandır 'ı tıklatın.

  4. Ağ Güvenlik Haritası penceresinde, Ağ Ayrıntıları açılır listesinde, Güven Denetimi 'ni tıklatın.

  5. Ağ Haritası'nda, eklediğiniz bir aygıtı seçin.

  6. Aygıt ayrıntıları alanında, Aygıt Adı 'nın yanında, Düzenle 'yi tıklatın.

  7. Aygıt Ayrıntılarını Düzenle iletişim kutusundaki Ad kutusuna yeni bir ad yazın.

  8. Tamam 'ı tıklatın.

Ek Bilgi

Aygıtları Ağ Güvenlik Haritası'nda görüntüleme

Aygıt ayrıntılarını görüntüleme


Ağ ayrıntılarını düzenleme

Ağ Ayrıntılarını Düzenle penceresinde ayrıntıları görüntüleyebilir ve ağınızın adını değiştirebilirsiniz.

Not:

Güven Denetimi ağ ayrıntılarını düzenleyemezsiniz.

Ağ ayrıntılarını düzenlemek için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Ağım 'ı tıklatın.

  3. Ağ Güvenlik Haritası satırında, Yapılandır 'ı tıklatın.

  4. Ağ Güvenlik Haritası penceresinde, Ağ Ayrıntıları 'nın sağ tarafında, Düzenle 'yi tıklatın.

  5. Ağ Ayrıntılarını Düzenle iletişim kutusundaki Ağ Adı kutusuna yeni bir ad yazın.

  6. Tamam 'ı tıklatın.

Ek Bilgi

Ağ Güvenlik Haritası hakkında


Ağınızın ve aygıtlarınızın güven düzeyini değiştirme

Güven düzeyi, ağınızdaki aygıtların bilgisayarınıza erişim seviyesini (varsayılan) belirler. Ağınızda bulunan ve açıkça Güvenilir veya Kısıtlı olmayan aygıtlar ağınızın güven düzeyini kullanır. Başlangıç ağ güven düzeyi, bilgisayarınızın yapılandırması esas alınarak belirlenir.

Not:

Bir aygıtın güven düzeyini, o aygıt bilinen bir aygıtsa ve ağınıza bağlı ise Tam Güvenli olarak değiştirin.

Aygıtın güven düzeyinin Paylaşılan olması için aşağıdaki koşullar gereklidir:

  • Bilgisayarın ortak bir IP adresi olmamalıdır.

    Bilgisayarınız doğrudan İnternet'e bağlı değilse, bilgisayarınızın ortak bir IP adresi olmaz.

  • Bilgisayar güvenli bir bağlantı ile bir LAN'a bağlı olmalıdır.

  • Windows Vista'da ağ kategorisi özel olmalıdır.

Ayrıca, aşağıdaki durumlarda bir aygıtın güven düzeyi Paylaşılan'dır:

  • Ağdaki bilgisayarın paylaşılan bir veya daha fazla klasörü veya yazıcısı olduğunda

  • Bilgisayar Media Center ile uyumlu olduğunda (örneğin, sürümünüz Windows XP Media Center Edition, Windows Vista Home Premium, Windows Vista Ultimate, Windows 7 Home Premium, Windows 7 Professional veya Windows 7 Ultimate ise)

Not:

Güvenli olmayan bir kablosuz ağ kullanıyorsanız, ağdaki tüm aygıtların varsayılan güven düzeyi Korumalı 'dır.

Bir aygıtın güven düzeyi ağının güven düzeyine de bağlıdır. Bir ağın güven düzeyini değiştirdiğinizde, Norton 360 aynı güven düzeyini o ağa bağlı tüm aygıtlara atar. Ancak Norton 360 güvenilir saydığınız veya kısıtladığınız aygıtların güven düzeyini değiştirmez.

Aşağıdakilerin güven düzeyini değiştirmek isterseniz bu ayarlarda değişiklik yapabilirsiniz:

  • Ağınız

  • Ağ Güvenlik Haritası'na bağlı aygıtlar

Ağınızın güven düzeyini değiştirmek için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Ağım 'ı tıklatın.

  3. Ağ Güvenlik Haritası satırında, Yapılandır 'ı tıklatın.

  4. Ağ Güvenlik Haritası penceresinin sol tarafında, Ağ Ayrıntıları 'nın yanında Düzenle 'yi tıklatın.

  5. Ağ Ayrıntılarını Düzenle penceresinde, Güven Düzeyi 'nin yanında, Düzenle 'yi tıklatın.

    Güven düzeyini değiştirmeden önce ağın ayrıntılarını Ağ Ayrıntılarını Düzenle iletişim kutusunda görebilirsiniz.

  6. Bir ağ için güven düzeyi seçmek istediğinizde, Ağ Güven Düzeyi'ni Düzenle penceresinde aşağıdakilerden birini tıklatın:

    TAM GÜVENLİ

    Ağı Güvenilir listesine ekler

    Bilgisayarınızın Güvenilir bir ağdan aldığı tüm trafik filtrelenir ve güvenlik duvarından geçirilir. Ancak bilinen saldırılar ve virüsler izlenir. Bu ayarı ancak ağın tamamen güvenli olduğundan eminseniz seçmelisiniz.

    PAYLAŞTIRILDI

    Ağı Paylaştırıldı listesine ekler

    Bilgisayarınızın Paylaştırılan bir ağdan aldığı tüm trafik filtrelenir. Yalnızca bilgisayarınızdaki paylaştırılan kaynaklara (örneğin, dosyalar, klasörler ve yazıcılar) izin verilir. Güvenlik duvarının sizi dosya paylaşımı ve yazıcı paylaşımına ait trafik dışındaki tüm diğer trafikten korumasını istiyorsanız bu ayarı seçmelisiniz.

    KORUMALI

    Ağı Korumalı listesine ekler

    Bir ağ Güvenilir, Paylaştırıldı veya Kısıtlı olarak sınıflandırılmadığında, Korumalı Güven Düzeyinde olur. Bilinen saldırılardan ve diğer tüm beklenmeyen trafikten korunursunuz.

    KISITLI

    Ağı Kısıtlı listesine ekler

    Kısıtlı ağdaki aygıtlar bilgisayarınızla iletişim kuramaz. Ancak ağı Web'de gezinti, e-posta mesajları göndermek veya diğer iletişimler için kullanabilirsiniz.

  7. Tamam 'ı tıklatın.

Aygıtın güven düzeyini değiştirmek için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ağım 'ı tıklatın.

  3. Ağ Güvenlik Haritası 'nın altında, Güven Denetimi satırında, Yapılandır 'ı tıklatın.

  4. Ağ Güvenlik Haritası penceresinde aşağıdakilerden birini yapın:

    • Manuel olarak eklediğiniz bir aygıtın güven düzeyini düzenlemek için, Ağ Haritası'nda aygıtı tıklatın.

    • Ağınızda olan bir aygıtın güven düzeyini düzenlemek için, Ağ Ayrıntıları açılır listesinde, Yerel Alan Bağlantısı 'nı tıklatın ve aygıtı tıklatın.

  5. Aygıt ayrıntıları alanında, Güven Düzeyi 'nin yanında, Düzenle 'yi tıklatın.

  6. Bir aygıt için güven düzeyi seçmek istediğinizde, Aygıt Güven Düzeyi'ni Düzenle penceresinde aşağıdakilerden birini tıklatın:

    TAM GÜVENLİ

    Aygıtı Tam Güvenli listesine ekler

    Tam Güvenli aygıtlar yalnızca bilinen saldırılar ve virüs bulaşmaları için izlenir. Bu ayarı ancak aygıtın tamamen güvenli olduğundan eminseniz seçmelisiniz.

    KISITLI

    Aygıtı, Kısıtlı listesine ekler

    Kısıtlı aygıtlar bilgisayarınıza erişemez.

    AĞ GÜVENİ KULLAN (güven düzeyi)

    Bir aygıtı varsayılan güven düzeyine ekler

    Tam Güvenli veya Kısıtlı güven düzeyinden kaldırılan aygıtlar ağın varsayılan güven düzeyini devralır. Ağın güven düzeyi Tam Güvenli, Kısıtlı, Korumalı veya Paylaştırıldı olabilir.

  7. Tamam 'ı tıklatın.

    Norton 360 kısıtlanan her aygıtın güven düzeyi durumunu aygıtın simgesinde görüntüler.

Ek Bilgi

Ağ Güvenlik Haritası hakkında


Ağ Güvenlik Haritası'ndan aygıt kaldırma

Ağ Güvenlik Haritası penceresinde, ağınıza bağlı aygıtlar listelenir. Bir bilgisayarı veya aygıtı Ağ Güvenlik Haritası'ndan kaldırabilirsiniz. Ağ Haritası'ndaki tüm aygıtları silebilir ve yeni bir aygıt listesi oluşturabilirsiniz. Örneğin, yeni bir ağa bağlanmadan önce eski ağınızda bulunan tüm aygıtları temizleyebilirsiniz. Ağ Haritası'nı temizlemeden önce Uzaktan İzleme'yi devre dışı bıraktığınızdan emin olun. Uzaktan İzleme açıkken Norton 360 Ağ Haritası'nı temizleyemez. Ayrıca, Ağ Haritası'nı temizlemeden önce Ağ Güvenlik Haritası penceresini kapattığınızdan emin olun. Ağ Güvenlik Haritası penceresi açıkken, Ağ Haritası'nı temizleyemezsiniz.

Not:

Norton 360 güven düzeylerine bağlı olarak Güven Denetimi içine manuel olarak eklediğiniz aygıtları temizler. Güven düzeyi Tam Güvenli veya Kısıtlı olan aygıtları silmez.

Bir aygıtı kaldırdığınızda, çevrimiçi aygıtlar Ağ Güvenlik Haritası'nı bir dahaki açışınızda tekrar görünür. Ancak Norton 360 çevrimdışı aygıtları kalıcı olarak kaldırır.

Bir aygıtı kaldırmak için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Ağım 'ı tıklatın.

  3. Ağ Güvenlik Haritası satırında, Yapılandır 'ı tıklatın.

  4. Ağ Güvenlik Haritası penceresinde aşağıdakilerden birini yapın:

    • Ağınızdaki bir aygıtı kaldırmak için Ağ Haritası'nda aygıtı tıklatın.

    • Manuel olarak eklediğiniz bir aygıtı kaldırmak için, Ağ Ayrıntıları açılır listesinde, Güven Denetimi 'ni seçin ve aygıtı tıklatın.

  5. Ağ Güvenlik Haritası penceresinin sol tarafında, Ağdaki Toplam altında, eksi işaretini tıklatın.

  6. Onay iletişim kutusunda Evet 'i tıklatın.

Ağ Güvenlik Haritası'nı temizlemek için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Ağım 'ı tıklatın.

  3. Ağım'ın Ayarlar penceresinde, Ağ Haritasını Temizle satırında, Temizle 'yi tıklatın.

  4. Onay iletişim kutusunda Evet 'i tıklatın.

Ek Bilgi

Uzaktan İzleme 'yi devre dışı bırakma

Aygıtları Ağ Güvenlik Haritası'nda görüntüleme


Kablosuz ağınızın durumunu görüntüleme

Kablosuz ağınızın durumunu Ağ Güvenlik Haritası penceresinde görebilirsiniz. Ağ Güvenlik Haritası'nda kablosuz ağınızın güvenli olup olmadığı görüntülenir. Güvenli bir ağ için güçlü bir kablosuz şifreleme gerekir. Kablosuz ağınız güvenli değilse, kablosuz yönlendiricinizde şifrelemeyi açabilirsiniz.

Kablosuz ağınızı koruma hakkında daha fazla bilgi için, Ağ Güvenlik Haritası penceresinin sol tarafında, Neden güvenli değil? bağlantısını tıklatın. Yönergeleri uygulayın.

Not:

Yalnızca güvenli olan bir kablosuz bağlantıya güvenmeniz gerekir. Güvenli olmayan bir kablosuz bağlantıya güvendiğinizde, ağınızdaki aygıtların tümünü riske atmış olursunuz.

Kablosuz ağınızın durumunu görüntülemek için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Ağım 'ı tıklatın.

  3. Ağ Güvenlik Haritası satırında, Yapılandır 'ı tıklatın

  4. Ağ Güvenlik Haritası penceresinin sol tarafında, kablosuz ağınızın durumu görüntülenir. Kablosuz ağ durumları şunlardır:

    Kablosuz Ağ Güvenli

    Kablosuz ağınızın güvenli olduğunu gösterir

    Kablosuz Ağ Güvenli Değil

    Kablosuz ağınızın güvenli olmadığını gösterir

Ek Bilgi

Ağ Güvenlik Haritası hakkında


Aygıt ayrıntılarını görüntüleme

Ağ Güvenlik Haritası uzaktan izlediğiniz bilgisayarların ayrıntılarını görmenize olanak verir. Aşağıdaki ayrıntıları görebilirsiniz:

  • Auto-Protect, İzinsiz Girişi Önleme ve E-posta Taraması gibi koruma özelliklerinizin yapılandırma durumu

  • Otomatik LiveUpdate ve Aralıklı Güncellemeler gibi tanım güncellemelerinizin yapılandırma durumu

  • Norton ürününüzün sürüm numarası

  • Norton ürününüzün abonelik durumu

  • Identity Safe ve Kimlik Avını Önleme gibi işlem güvenliğinizin yapılandırma durumu

  • Tespit edilen son beş AntiVirus tehdidi

Aygıt ayrıntılarını görüntülemek için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Ağım 'ı tıklatın.

  3. Ağ Güvenlik Haritası satırında, Yapılandır 'ı tıklatın

  4. Ağ Güvenlik Haritası penceresinde, Ağ Haritası'nda, ayrıntılarını görmek istediğiniz bilgisayarı tıklatın.

    Yalnızca uzaktan izlediğiniz bilgisayarların ayrıntılarını görebilirsiniz.

  5. Aygıt ayrıntıları alanında, Kategori 'nin yanında, Ayrıntılar 'ı tıklatın.

  6. Aygıt Ayrıntıları penceresinde, aygıtın ayrıntılarını görüntüleyin.

  7. Kapat düğmesini tıklatın.

Ek Bilgi

Aygıtları Ağ Güvenlik Haritası'nda görüntüleme

Uzaktan İzleme Ayarlama


PC'nizi ayarlı durumda tutma

Bu bölümde aşağıdaki konular ele alnmaktadır:

  • PC Ayarlama hakkında

  • Disk ve dosya parçalama hakkında

  • Sabit disklerinizi manuel olarak optimize etme

  • Optimizasyonu verimli bir şekilde kullanma hakkında

  • Diskte biriken gereksiz dosyaları temizleme hakkında

  • Diskte biriken gereksiz dosyaları temizlemek için tarama çalıştırma

  • Kayıt Defterini Temizleme'yi çalıştırma

  • Tanılama Raporunu Çalıştırma

  • Başlangıç Yöneticisi hakkında


PC Ayarlama hakkında

Norton 360, PC'nizin performansını artıran PC Ayarlama özelliği de dahil olmak üzere PC'niz için toplam koruma sunar. PC Ayarlama, bilgisayarınızın performansının en üst düzeyde olmasını sağlar.

Norton 360, sabit diskinizi optimize etmek ve kullanılmayan geçici dosyaları silmek gibi çeşitli teknikler kullanarak PC'nizin yüksek performanslı ve sorunsuz çalışmasını sağlar.

PC Ayarlama, sık karşılaşılan bilgisayar sorunlarını tespit eder ve giderir; istenmeyen tanımlama bilgilerini ve dosyaları temizler ve PC performansını optimize etmek için sabit diski birleştirir.


Disk ve dosya parçalama hakkında

Dosya ve uygulamalarınızın tümü ve Windows işletim sistemi, bilgisayarınızın sabit diskinde bulunur. Zaman içinde, dosyalarınızı oluşturan bilgi parçacıkları yavaş yavaş diske yayılır. Buna parçalanma denir. Bilgisayarınızı kullandıkça diskiniz daha çok parçalanır.

Parçalanmış bir dosyaya erişilirken disk performansı düşük olur. Performansın düşük olmasının nedeni şudur: Sürücü kafası bu dosyanın parçalarının tümünü bulur, yükler, kaydeder ve takip eder. Diskteki boş alan da parçalanmışsa, sürücü kafası, geçici dosyaları veya yeni eklenen dosyaları depolamak için yeterli boş alanı izlemek zorunda kalabilir.

Norton 360, PC'nizin verimliliğini ve hızını artırmak için sabit disklerinizi optimize eder. Optimizasyon işlemi, dağılmış dosya parçalarını birbirine yakın veya bitişik kümeler halinde yeniden düzenler. Sürücü kafası dosya verilerinin tümüne tek bir konumdan eriştiğinde, dosya belleğe daha hızlı okunur. Yeni eklenen dosyaların parçalanmasını önlemek için, optimizasyon yapıldığında boş alanlar da birleştirilir. Optimizasyon işlemi sonucunda, büyük veri yapılarının ardına ekstra boş disk alanı eklenir; böylece bu yapılar hemen parçalanmış hale gelmeden büyüyebilirler.


Sabit disklerinizi manuel olarak optimize etme

PC'nizin sabit disklerini optimize etmek, performansı ve güvenilirliği artırabilir. Norton 360, sabit disklerinizde parçalanma olup olmadığını otomatik olarak kontrol eder ve parçalanma yüzde 10'dan fazlaysa bu diskleri optimize eder. Optimizasyon gerekip gerekmediğini görmek için, istediğiniz zaman en son raporları inceleyebilirsiniz.

Diskleriniz optimize edildiğinde, film düzenleme programları veya büyük miktarda disk alanı gerektiren programlar gibi bazı programlar daha verimli çalışabilirler. Norton 360 programının otomatik optimizasyon gerçekleştirmesini beklemek istemezseniz, disklerinizi manuel olarak optimize edebilirsiniz.

Sabit disklerinizi manuel olarak optimize etmek için

  1. Norton 360 ana penceresinde, işaretçiyi PC Ayarlama 'nın üzerine götürün ve Disk Optimizasyonunu Çalıştır 'ı tıklatın.

    Norton Görevleri penceresinde kullanılabilen arka plan işleri listesindeki Disk Optimize Edici satırı, disk optimizasyonu işleminin ayrıntılarını görüntüler. Arka plan işinin zaman damgası, süresi ve durumu gibi ayrıntıları görüntüleyebilirsiniz.

  2. Etkinlik tamamlandığında, Etkinlikler ve Tarama Ayrıntıları penceresinde Kapat düğmesini tıklatın.

Ek Bilgi

Koruma özelliklerinin ayrıntılarını görüntüleme


Optimizasyonu verimli bir şekilde kullanma hakkında

Norton 360, gerektiğinde PC'nizdeki sabit diskleri otomatik olarak optimize eder ve bu görevin gerçekleştirilmesi için sizden herhangi bir şey yapmanızı istemez. Bununla birlikte, Norton 360 programının otomatik optimizasyonları daha verimli bir şekilde gerçekleştirmesine yardımcı olacak bazı uygulamalar kullanabilirsiniz.

Aşağıdaki uygulamalar, otomatik optimizasyonun daha verimli olmasını sağlayabilir:

Zaman zaman, bilgisayarınızı kullanmadığınızda PC'nizi açık bırakın | PC'niz açık ve boştayken Norton 360 disk optimizasyonu yapar. İşiniz biter bitmez PC'nizi kapatırsanız, Norton 360 otomatik optimizasyon yapamaz. Ayrıca, optimizasyon sırasında PC'nizi kapatırsanız, Norton 360 programının optimizasyon işlemine en baştan başlaması gerekir.
Optimizasyon zamanını belirleyin | Norton 360 diski gerektiğinde optimize eder. Optimizasyon için, çalışmanızı bölmeyecek şekilde bir gün ve saat belirleyebilirsiniz. Böylece diskinizin düzenli olarak optimize edildiğinden emin olabilirsiniz.
Artık ihtiyaç duymadığınız büyük dosyaları kaldırın | Büyük dosyalar küçük dosyalara nazaran parçalanmaya daha fazla eğilimlidirler ve Norton 360 programının diskinizi optimize etmek için daha fazla çalışmasına neden olurlar.

Ek Bilgi

Güvenlik ve performans taramalarını zamanlama


Diskte biriken gereksiz dosyaları temizleme hakkında

Zaman içinde, PC'nizin sabit diskinde birçok geçici ve gereksiz dosya birikebilir. Sonuç olarak, bu dosyalar kullanılabilir disk depolama alanını önemli ölçüde azaltıp PC'nizin performansını etkileyebilir. Norton 360, diskte biriken gereksiz dosyaları otomatik olarak temizler.

PC'nizde biriken geçici dosyalar şu kaynaklardan gelebilir:

Yazılım yüklemeleri | PC'nize yazılım yüklediğinizde, yükleme işlemi, bu işlemin parçası olarak geçici dosyalar oluşturulur. Bazen, yükleme tamamlandıktan sonra yükleyici bu geçici dosyaları silmeyebilir.
Web'de gezinme | Bir Web sayfasında gezinirken, tarayıcınız sayfa içeriğini oluşturan metin ve grafikleri indirir. Sayfayı görüntülemeyi bitirdiğinizde, tarayıcı indirilen içeriği bilgisayarınızda bırakabilir. İndirilen içerik, bu Web sayfasını tekrar ziyaret etmeniz halinde, sayfayı daha çabuk görüntülemenize yardımcı olur. Bu tarayıcı dosyaları zaman içinde birikir.
Program hataları | Normal çalışma sırasında, bazı programlar, siz çalışırken verimliliği artırmak için geçici dosyalar oluşturur. Bir program, yazılım hatası nedeniyle beklenmedik bir şekilde sonlandırılırsa, bu dosyalar bilgisayarınızda kalabilir.

Ek Bilgi

Diskte biriken gereksiz dosyaları temizlemek için tarama çalıştırma


Diskte biriken gereksiz dosyaları temizlemek için tarama çalıştırma

Temizleme taraması, performansı ve kullanılabilir disk alanını artırmak için PC'nizin sabit diskinde geçici ve kullanılmayan dosyaları arar. Norton 360, PC'nizde geçici ve kullanılmayan dosyalara yönelik incelemeyi otomatik olarak yapar; dolayısıyla genellikle bu konu hakkında endişelenmeniz gerekmez.

Web'de kapsamlı bir gezinme veya bir dizi yazılım yüklemesi gibi etkinlikler geçici dosyalar üretir. Geçici dosyaları hemen kaldırmak için manuel olarak bir temizleme taraması çalıştırabilirsiniz.

Diskinizde biriken gereksiz dosyaları temizlemek için

  1. Norton 360 ana penceresinde, işaretçiyi PC Ayarlama 'nın üzerine götürün ve Dosya Temizlemeyi Çalıştır 'ı tıklatın.

  2. Etkinlik tamamlandığında, Etkinlikler ve Tarama Ayrıntıları penceresinde Kapat düğmesini tıklatın.


Kayıt Defterini Temizleme'yi çalıştırma

Windows kayıt defterinde, mevcut olmayan dosyalara başvuran girdiler olabilir. Bu tür bozuk kayıt defteri öğeleri bilgisayarınızı yavaşlatabilir. Kayıt Defterini Temizleme, bilgisayarınızı tarar ve bulduğu bozuk kayıt defteri girdilerini temizler.

Kayıt Defterini Temizleme'yi çalıştırmak için

  1. Norton 360 ana penceresinde Görevler 'i tıklatın.

  2. Görevler penceresinde, PC Ayarlama Görevleri altında, Kayıt Defterini Temizlemeyi Çalıştır 'ı tıklatın.

  3. Etkinlik tamamlandığında, Etkinlikler ve Tarama Ayrıntıları penceresinde Kapat düğmesini tıklatın.


Tanılama Raporunu Çalıştırma

Norton 360 Tanılama Raporu; bilgisayarınız hakkında bilgi toplar. Bu bilgiler arasında, işletim sistemi, programlar ve donanım yer alır. Sorunları bulmak ve gidermek için bu raporu kullanabilirsiniz.

Norton 360 Tanılama Raporu gerçek zamanlı bir rapordur. Veri talep ettiğinizde veri üretimi gerçekleştirilir. Norton 360, bilgisayarınız boşta olduğunda bu raporu otomatik olarak oluşturmaz. Bu rapor zaman damgalıdır, yani zaman içinde belirli bir anın görüntüsüdür.

Bu rapor kaydedilebilir, e-postayla gönderilebilir veya yazdırılabilir.

Tanılama Raporunu çalıştırmak için

  1. Norton 360 ana penceresinde, işaretçiyi PC Ayarlama 'nın üzerine götürün ve Tanılama Raporunu Çalıştır 'ı tıklatın.

  2. Etkinlik tamamlandığında, Tanılama Raporu penceresini görüntüleyin ve Kapat 'ı tıklatın.


Başlangıç Yöneticisi hakkında

Bazı programlar bilgisayarınızın başlangıcı sırasında başlatılmak üzere yapılandırılır. Yeni uygulamalar yüklendikçe başlangıç öğelerinin sayısı artar ve sonuçta bilgisayarınızı başlatmak için gereken süre uzar. Norton 360 Başlangıç Yöneticisi, bilgisayarınızdaki başlangıç öğelerini yönetmenize yardımcı olur. Başlangıç Yöneticisi'nin listelediği başlangıç programları için, Topluluk Kullanımı ve Kaynak Kullanımı gibi ayrıntılı bilgileri görüntüleyebilirsiniz. Ayrıca uygulama adını tıklatabilir ve Dosya Sicili ayrıntılarını görüntüleyebilirsiniz. Bu ayrıntılar, başlangıç sırasında bir uygulamanın etkinleştirilip etkinleştirilmeyeceğini belirlemenize yardımcı olur.

Başlangıç Yöneticisi, başlangıç öğelerine dahil edilmiş olan programların listesini görmenizi sağlar. Önceliğinize göre, Başlangıç Yöneticisi'ni, bilgisayarınız başlatılırken bu programları çalıştırmak veya çalıştırmamak üzere yapılandırabilirsiniz. Programların başlatılmasını geciktirmeyi ve bunları Başlangıç Yöneticisi'nden manuel olarak çalıştırmayı da seçebilirsiniz. Böylece, bilgisayarınızın performansını artırabilirsiniz.

Bir programı devre dışı bırakıp, bilgisayarınızı bir sonraki başlatışınızda bilgisayarınızın başlangıçtaki performansını ölçebilirsiniz.

Ek Bilgi

Başlangıç öğelerini devre dışı bırakma veya etkinleştirme

Geciktirme ve gecikmeli başlangıç öğelerini çalıştırma


Başlangıç öğelerini devre dışı bırakma veya etkinleştirme

Bilgisayarınızı başlattığınızda, otomatik olarak başlatılan ve çalışan bazı programlar olur. Bu programlara başlangıç öğeleri denir. Başlangıç öğeleri bilgisayarınızın başlama süresini uzatır.

Başlangıç Yöneticisi, bilgisayarınızın başlangıç öğelerini yönetmenize yardımcı olur. Başlangıç sırasında bir programı dahil etmek istemiyorsanız, başlangıç sırasında bir programın çalıştırılmasını engellemek için Başlangıç Yöneticisi'ni kullanabilirsiniz. Ayrıca, daha sonra başlatmak istediğiniz bir başlangıç öğesini geciktirebilirsiniz.

Başlangıç öğelerini devre dışı bırakmak için

  1. Norton 360 ana penceresinde, işaretçiyi PC Ayarlama 'nın üzerine götürün ve Başlangıç Yöneticisini Çalıştır 'ı tıklatın.

  2. Etkin sütununda, başlangıç sırasında başlatılmasını istemediğiniz bir programın onay kutusundaki işareti kaldırın.

    Başlangıç sırasında hiçbir programın başlatılmasını istemiyorsanız, Etkin 'in yanında bulunan onay kutusundaki işareti kaldırın.

  3. Değişiklikleri kaydetmek için Uygula 'yı tıklatın.

  4. Kapat düğmesini tıklatın.

Başlangıç öğelerini etkinleştirmek için

  1. Norton 360 ana penceresinde, işaretçiyi PC Ayarlama 'nın üzerine götürün ve Başlangıç Yöneticisini Çalıştır 'ı tıklatın.

  2. Etkin sütununda, başlangıç sırasında başlatılmasını istediğiniz bir programın onay kutusunu işaretleyin.

    Başlangıç sırasında tüm programların başlatılmasını istiyorsanız, Etkin 'in yanında bulunan onay kutusunu işaretleyin.

  3. Değişiklikleri kaydetmek için Uygula 'yı tıklatın.

  4. Kapat düğmesini tıklatın.


Geciktirme ve gecikmeli başlangıç öğelerini çalıştırma

Norton 360 Başlangıç Yöneticisi, başlangıç sırasında çalıştırılan programların listesini otomatik olarak izler ve görüntüler. Başlangıç süresini kısaltmak ve bilgisayarınızın verimliliğini artırmak için, bazı başlangıç programlarının başlangıç sırasında çalıştırılmasını geciktirebilirsiniz.

Başlangıç öğelerini geciktirmek için

  1. Norton 360 ana penceresinde, işaretçiyi PC Ayarlama 'nın üzerine götürün ve ardından Başlangıç Yöneticisini Çalıştır 'ı tıklatın.

  2. Gecikmeli sütununda, başlangıçta geciktirilecek programın onay kutusunu işaretleyin.

  3. Değişiklikleri kaydetmek için Uygula 'yı tıklatın.

  4. Kapat düğmesini tıklatın.

Gecikmeli başlangıç öğelerini manuel olarak çalıştırmak için

  1. Norton 360 ana penceresinde, işaretçiyi PC Ayarlama 'nın üzerine götürün ve ardından Başlangıç Yöneticisini Çalıştır 'ı tıklatın.

  2. Başlangıç Yöneticisi penceresinde Gecikmeli Uygulamaları Şimdi Çalıştır 'ı tıklatın.

  3. Programın başlatılmasını bekleyin ve daha sonra Başlangıç Yöneticisi penceresinde Kapat 'ı tıklatın.


Ortamınızı ve verilerinizi koruma

Bu bölümde aşağıdaki konular ele alnmaktadır:

  • Norton Yedekleme ve Geri Yükleme hakkında

  • Yedeklemeler hakkında

  • Yedekleme hazırlığı hakkında

  • Yedekleme Kümesi hakkında

  • Dosyalarınızı yedekleme

  • Dosyaları geri yükleme

  • Norton Backup Drive hakkında

  • Yedekleme sorunlarına yönelik çözümler hakkında

  • Çevrimiçi yedeklemeyle ilgili düşünceler hakkında

  • Yedeklemeyi kapatma veya açma

  • Yedekleme ayarlama seçeneklerini kapatma veya açma


Norton Yedekleme ve Geri Yükleme hakkında

Norton Yedekleme ve Geri Yükleme özelliği, önemli verilerinizi ve ortam dosyalarınızı düzenli olarak yedekleyerek bu öğeleri korur. PC'nizde sistem çökmesi veya benzeri bir durum olduğunda, değerli bilgilerinizi Norton 360 programının yaptığı yedeklemelerden geri yükleyebilirsiniz.


Yedeklemeler hakkında

PC'nizdeki değerli bilgileri korumak için kullanılan en önemli yöntemlerden biri de, dosyalarınızı düzenli olarak yedeklemektir. Verilerinizi kaybetmeniz durumunda, Norton 360 bu verileri geri yüklemenize olanak sağlar. Örneğin, önemli bir dosyayı yanlışlıkla sildiniz veya PC'nizde bazı dosyaların yok olmasına neden olan bir donanım arızası yaşandı. Böyle bir durumda, kaybolan dosyalarınızı yedeklemenizden geri yükleyebilirsiniz.

Ayrıca, PC'nizin sabit diskinin eski ve nadiren kullanılan dosyalarla dolmasını engellemek için de yedeklemeyi kullanabilirsiniz. Bu tip dosyaları yedekledikten sonra PC'nizden kaldırabilir ve gerektiğinde geri yükleyebilirsiniz.

Norton 360, Windows'un depolama sürücüsü olarak tanıdığı her ortama dosyalarınızı kolayca yedeklemenizi sağlar. Yedekleme hedefi, harici sürücü, ağ depolama klasörleri, CD, DVD, Blu-ray diski, iPod, flash sürücü, kameralar, akıllı telefonlar ve diğer birçok aygıtı içerebilir.

Norton 360, yedeklemiş olduğunu her dosya için, simge kaplamaları ve Özellikler sayfasındaki Yedekleme sekmesi yoluyla durumu görüntülemenizi sağlar. Dosyadaki simge kaplamaları, korunan dosyalarınızın yedekleme durumunu gösterir. Dosyanın Özellikler sayfasının Yedekleme sekmesinde her Yedekleme Kümesi'nin en son yedekleme zamanı gibi ayrıntıları görüntüleyebilirsiniz. Bu simge kaplamalarını ve Yedekleme ayrıntılarını görüntülemek istemiyorsanız bu seçenekleri kapatabilirsiniz.

Ayrıca Norton 360, dosyalarınızı yedekleyebileceğiniz güvenli ve özel bir çevrimiçi depolama ortamı da sağlar. Çevrimiçi depolama konumu, normalde dosyaları PC'nizde depoladığınız konumdan farklıdır. PC'nize zarar veren ya da PC'nizi yok eden felaketler yedeklemelerinize zarar veremez; çünkü yedeklemeleriniz başka bir konumda depolanır. Ayrıca, Norton 360 çevrimiçi yedekleme özelliğini kullanırsanız, dosyalarınızı istediğiniz zaman istediğiniz bilgisayardan geri yükleyebilirsiniz. Norton Account'unuza erişebilmek için Norton 360 programının PC'de yüklü olması gerekir.

Hangi yedekleme yöntemini seçerseniz seçin, her zaman, yedeklemek için seçtiğiniz dosya grubuna öğe ekleyebilir veya bu gruptan öğe çıkarabilirsiniz. Bir dosyayı sağ tıklattığınızda görünen kısayol menüsünü kullanarak, Yedekleme Kümeleri'nden ayrı bir dosya ekleyebilir veya kaldırabilirsiniz.


Yedekleme hazırlığı hakkında

Norton 360 programını yükledikten sonra, bilgisayarınızdaki önemli dosyalarınızı yedeklemek için Norton 360 Yedeklemeyi yapılandırmanız gerekir. Norton 360 programını kullanarak, önemli dosyalarınızın otomatik olarak veya belirttiğiniz zamanda yedeklenmesini sağlayabilirsiniz. Başlangıçta yaptığınız yedekleme ayarlarını her zaman değiştirebilirsiniz.

Yedekleme yaparken aşağıdaki ayarları seçebilirsiniz:

Özet

Yedekleme Kümelerini oluşturma, silme ve yeniden adlandırma gibi Yedekleme Kümeleriyle ilgili çeşitli görevleri gerçekleştirebilirsiniz.

Ayrıca boyut ve kullanılabilen dosyalar gibi belirli bir Yedekleme Kümesiyle ilgili ayrıntıları önizleyebilirsiniz.

Ne

Fotoğraflar, belgeler ve müzik gibi çeşitli dosya türleri arasından seçim yapabilirsiniz. Ayrıca, dosyaları ayrı ayrı da belirtebilirsiniz.

Aşağıdaki seçenekleri kullanabilirsiniz:

  • Yedekleme Kaynakları

    Hangi kaynaktaki dosyaları yedeklemek istiyorsanız o kaynağı seçmenizi sağlar

    Seçtiğiniz konumlara bağlı olarak Norton Backup kapsamlı veya kısa olur.

  • Dosya Türleri

    Bir yedekleme dosyası kategorisini dahil etmenizi veya dışarıda bırakmanızı sağlar

    Bir dosya veya klasörü yedeklemeye ekleyebilir ya da bir dosya veya klasörü yedeklemenin dışında bırakabilirsiniz. Eklenen veya dışlanan dosyaları ve klasörleri görüntülemek için Add or exclude files and folders(Dosyaları ve klasörleri ekle veya dışla) seçeneğini de kullanabilirsiniz. Ayrıca, her dosya kategorisi içindeki dosya uzantılarını düzenlemek için Dosya türlerini düzenle seçeneğini kullanabilirsiniz. Dosya türlerini düzenle 'yi işaretlediğinizde, Yapılandır seçeneğini kullanarak her Yedekleme kategorisinde dosya uzantıları ekleyebilir, düzenleyebilir veya kaldırabilirsiniz.

Nereye

PC'nize ve bağlı aygıtlara bağlı olarak, Norton 360 programının yedekleme konumunuz için sunduğu herhangi bir depolama konumunu seçebilirsiniz.

Yedeklemelerinizi CD, DVD, Blu-ray disk veya iPod gibi harici ortamlara depolamayı seçebilirsiniz. Ayrıca, yedeklemelerinizi ağ sürücüsünde, çıkarılabilir flash bellek sürücüsünde veya PC'nizdeki sabit diskte de depolayabilirsiniz.

Not:

Dosyalarınızı kaynak dosyalarınızın bulunduğu bir konuma yedeklemek güvenli değildir. Donanım arızaları sırasında verilerinizi kaybedebilirsiniz.

Daha önceden yedeklenmiş olan dosyaları silebilirsiniz. Ayrıca, Tüm yedeklemeleri doğrula seçeneğini işaretleyerek, yedeklemelerinizi doğrulamak isteyip istemediğinize karar verebilirsiniz.

Norton 360, yedeklenen dosyalarınızı İnternet'teki güvenli bir konumda depolamak için kullanabileceğiniz güvenli bir çevrimiçi yedekleme hizmeti de sunar. Bu hizmet, PC'nize büyük bir zarar gelmesi halinde bile bilgilerinizi korur.

Ne zaman

Norton 360 programını, dosyalarınızı bilgisayarınız boştayken yedekleyecek şekilde ayarlayabilirsiniz. Ayrıca, düzenli bir yedekleme zamanlaması ayarlayabilir veya dosyalarınızı manuel olarak yedekleyebilirsiniz.

Norton 360 ile sağlanan çevrimiçi yedekleme hizmetini kullanabilmeniz için öncelikle Norton Account oluşturmanız gerekir. Dosyaları çevrimiçi olarak yedekleyeceğiniz zaman Norton 360, Norton Account'u adınızı ve parolanızı ister; bu bilgiler yedeklenen dosyalarınıza yetkisiz erişimi engeller.

Norton 360 yedekleme çalıştırmadan önce, dosyalarınızı daha verimli bir şekilde yedeklemek için bilgisayarınızdaki dosyaları inceler. Bu ilk inceleme sırasında, Norton 360, yedeklenmesi gerekebilecek dosya sayısını belirler. Ayrıca Norton 360 bu dosyaların türlerini ve boyutlarını da kaydeder. İlk kez yedekleme çalıştırdığınızda bu işlem genelde birkaç dakikadan uzun sürmez.

Ek Bilgi

Yedekleme Kümesine dosya ve klasör ekleme

Yedekleme konumu seçme

Yedekleme zamanlamasını görüntüleme veya değiştirme

Norton Account'unuz hakkında


Yedekleme Kümesi hakkında

Norton 360, birden fazla yedekleme yapılandırması kümesi oluşturmanıza olanak sağlar. Bu yapılandırma bir kurallar grubudur ve buna Yedekleme Kümesi denir. Yedeklemek istediğiniz dosyaları, yedekleme hedefini ve dosyalarınızı yedeklemek istediğiniz zamanı belirtebilirsiniz. Farklı dosya veya dosya kategorisi kombinasyonlarını farklı konumlara yedeklemek için birden fazla Yedekleme Kümesi kullanabilirsiniz.

Birden fazla Yedekleme Kümesi oluşturmak, sınırlı olan Güvenli Çevrimiçi Depolama alanınızı akıllıca kullanmanıza yardımcı olur. Örneğin, resim dosyalarınızı ve müzik dosyalarınızı CD'ye yedeklemek için bir Yedekleme Kümesi oluşturabilirsiniz. Ayrıca, Microsoft Office belgelerinizi ve finansal dosyalarınızı Güvenli Çevrimiçi Depolama alanınıza yedeklemek için başka bir Yedekleme Kümesi de oluşturabilirsiniz.

Aşağıdaki görevleri yapabilirsiniz:

  • Farklı kurallarla birden fazla Yedekleme Kümesi oluşturabilirsiniz. Örneğin, resimlerinizi yerel sabit diskinize yedeklemek için bir Yedekleme Kümesi oluşturabilirsiniz. Ayrıca, videolarınızı CD'ye yedeklemek için başka bir Yedekleme Kümesi de oluşturabilirsiniz. Her bir Yedekleme Kümesi için farklı zamanlamalar yapılandırabilirsiniz.

  • Dosyaları veya dosya kategorilerini dahil etmek veya dışarıda bırakmak ya da dosyalarınızı yedeklemek amacıyla başka bir yedekleme hedefi kullanmak için, Yedekleme Kümesinde değişiklik yapabilirsiniz. Yedekleme Kümesinin zamanlamasını değiştirebilirsiniz. Kuralları değiştirdikten sonra Yedekleme Kümesinin adı Yedekleme Kümesini açıklamıyorsa, Yedekleme Kümesini yeniden adlandırabilirsiniz.

  • Gerek kalmadığında Yedekleme Kümesini silebilirsiniz. Dosyalarınızı en baştan yedeklemeye başlamak için yeni bir Yedekleme Kümesi oluşturabilirsiniz.

Yedekleme Kümelerini Yönet penceresinin Özet sekmesinde, her bir Yedekleme Kümesi için yapılandırmış olduğunuz kurallar grubu görüntülenir. Kuralları görüntülemek için, Yedekleme Kümesi Adı açılır listesinden bir Yedekleme Kümesi seçebilirsiniz. Böylece, Norton 360 programının farklı hedeflere yedeklediği dosyaların veya dosya kategorilerinin kaydını tutabilirsiniz. Gerekirse, bu kurallarda değişiklik de yapabilirsiniz. Ayrıca, Yedekleme Kümesi için gerçekleştirilen en son yedekleme etkinliğinin tarihini ve saatini de görebilirsiniz.

Ek Bilgi

Yeni bir Yedekleme Kümesi oluşturma

Yedekleme Kümesini değiştirme veya yeniden adlandırma

Yedekleme Kümesini silme


Yeni bir Yedekleme Kümesi oluşturma

Farklı yapılandırmalarla birden fazla Yedekleme Kümesi oluşturabilirsiniz. Örneğin, resimlerinizi yerel sabit diskinize yedeklemek için bir Yedekleme Kümesi oluşturabilirsiniz. Videolarınızı CD'ye yedeklemek için başka bir Yedekleme Kümesi oluşturabilirsiniz. Ayrıca, her bir Yedekleme Kümesi için farklı zamanlamalar da yapılandırabilirsiniz.

Yeni bir Yedekleme Kümesi oluşturduğunuzda, Norton 360, Yedekleme Kümesi için varsayılan yapılandırmayı uygular. Varsayılan yapılandırma ihtiyaçlarınızı karşılamıyorsa, yapılandırmayı değiştirebilirsiniz.

Her Yedekleme Kümesini bir Yedekleme Kümesi Adı ile tanımlayabilirsiniz. Yedekleme Kümesinin varsayılan adı DefaultSet 'tir. Yedekleme Kümesini varsayılan adla da kaydedebilirsiniz. Ancak, yeni bir Yedekleme Kümesi oluşturduğunuzda, Yedekleme Kümesine bir ad vermeniz gerekir. Yedekleme Kümesi Adı en fazla 32 alfasayısal karakter içerebilir. 10'dan fazla Yedekleme Kümesi oluşturamazsınız.

Yeni bir Yedekleme Kümesi oluşturmak için

  1. Norton 360 ana penceresinde, işaretçiyi Yedekle 'nin üzerine götürün ve Yedekleme Kümelerini Yönet 'i tıklatın.

  2. Özet sekmesinde, Yapabilecekleriniz 'in altında, Yeni Yedekleme Kümesi Oluştur 'u tıklatın.

  3. Açılan pencerede, Yedekleme Kümenizin adını yazıp Tamam 'ı tıklatın.

  4. Yedekleme Kümelerini Yönet penceresinde, Ayarları Kaydet 'i tıklatın.


Yedekleme Kümesini değiştirme veya yeniden adlandırma

Yeni bir Yedekleme Kümesi oluşturduğunuzda, Norton 360, Yedekleme Kümesi için varsayılan yapılandırmayı uygular. Varsayılan yapılandırma ihtiyaçlarınızı karşılamıyorsa, yapılandırmayı değiştirebilirsiniz.

Dosyaları veya dosya kategorilerini dahil etmek veya dışarıda bırakmak ya da dosyalarınızı yedeklemek amacıyla başka bir yedekleme hedefi seçmek için, Yedekleme Kümesinde değişiklik yapabilirsiniz. Yedekleme Kümesinin zamanlamasını değiştirebilirsiniz. Yapılandırmayı değiştirdikten sonra Yedekleme Kümesinin adı Yedekleme Kümesini açıklamıyorsa, Yedekleme Kümesini yeniden adlandırabilirsiniz.

Not:

Yedekleme Kümesi Adı en fazla 32 alfasayısal karakter içerebilir.

Yedekleme Kümesinde değişiklik yapmak için

  1. Norton 360 ana penceresinde, işaretçiyi Yedekleme 'nin üzerine götürün ve Yedekleme Kümelerini Yönet 'i tıklatın.

  2. Özet sekmesinde, Yedekleme Kümesi Adı açılır listesinde, değiştirmek istediğiniz Yedekleme Kümesini seçin.

  3. Yedekleme Kümesi Özeti 'nin altında, Yedekleme Kümesinin ayrıntılarını görüntüleyin ve aşağıdakileri yapın:

    • Dosyaları veya dosya kategorilerini Yedekleme Kümesi'ne dahil etmek ya da Yedekleme Kümesi'nin dışında bırakmak için, Ne 'yi tıklatın ve ayarları değiştirin.

    • Yedekleme hedefini değiştirmek için, Nereye 'yi tıklatın ve ayarları değiştirin.

    • Yedekleme zamanlamasını değiştirmek için, Ne zaman 'ı tıklatın ve ayarları değiştirin.

  4. Yedekleme Kümelerini Yönet penceresinde, Ayarları Kaydet 'i tıklatın.

Yedekleme Kümesi'ni yeniden adlandırmak için

  1. Norton 360 ana penceresinde, işaretçiyi Yedekle 'nin üzerine götürün ve Yedekleme Kümesini Yönet 'i tıklatın.

  2. Özet sekmesinde, Yedekleme Kümesi Adı açılır listesinde, yeniden adlandırmak istediğiniz Yedekleme Kümesini seçin.

  3. Yapabilecekleriniz 'in altında, Yedekleme kümesini yeniden adlandır 'ı tıklatın.

  4. Açılan pencerede, Yedekleme Kümesi'nin adını değiştirip Tamam 'ı tıklatın.

  5. Yedekleme Kümelerini Yönet penceresinde, Ayarları Kaydet 'i tıklatın.

Ek Bilgi

Yedekleme dosya kategorileri hakkında

Yedekleme dosyası uzantıları hakkında

Yedekleme Kümesine dosya ve klasör ekleme

Dosya ve klasörleri Yedekleme Kümesinin dışında bırakma

Yedekleme konumları hakkında

Yedekleme zamanlamasını görüntüleme veya değiştirme


Yedekleme dosya kategorileri hakkında

Norton 360 yedekleme gerçekleştireceği zaman, önce PC'nizin sabit diskinde yedeklenecek dosyaları inceler ve bu dosyaları çeşitli kategorilere ayırır. Bu işlemin ardından, bu kategorilere giren dosyaları yedekler.

Norton 360 aşağıdaki dosya kategorilerini kullanır:

Resimler

Bu kategori aşağıdakileri içermekle birlikte bunlarla sınırlı değildir: Fotoğrafik JPEG ve JIFF görüntüleri (.jpg, .jpeg, .jpe, .jP2, .j2k, .j2c .jpf); Graphic Interchange Biçimi görüntü dosyaları (.gif); Bitmap Graphics dosyaları (.bmp, .pct); Tagged Image Format dosyaları (.tif, .tiff); Adobe PhotoDeluxe görüntüleri (.pdd); Windows Metafile (.wmf); Portable (Public) Network Graphic dosyaları (.png); Photoshop dosyaları (.psd); Macintosh Quickdraw/PICT Drawing dosyaları (.pict); Encapsulated PostScript dosyaları (.eps); MS Foxpro Screen dosyaları (.sct); Run Length Encoded Bitmap dosyaları (.rle); Device-Independent Bitmap Graphic dosyaları (.dib); Borland JBuilder Project dosyaları (.jpx); Japon Resim Biçimi dosyaları (.jpc); Image Alchemy HSI Temporary Raw Bitmap dosyaları (.raw); Pixar Picture dosyaları (.pxr); CAD dosyaları (.vda); Pixar Picture Dosyası (.pxr); TARGA Dosyası (.tga); Adobe Illustrator Vector Graphic (.ai); Kodak Photo CD (.pcd); Kodak RAW Bitmap Image (.kdc); Adobe InDesign Document (.indd); Paint Shop Pro Image (.psp); Corel Vector Graphic Drawing (.cdr); ve Targa Bitmap dosyaları (.icb, .vst).

Müzik

Bu kategori aşağıdakileri içermekle birlikte bunlarla sınırlı değildir: MPEG Audio Stream, Layer III dosyaları (.mp3); MPEG-4 Video dosyaları (.mp4); MPEG-4 Audio Layer dosyaları (.m4a); Apple Protected AAC dosyaları (.m4p); Real Networks RealMedia Gerçek Zamanlı Aktarım Medya dosyaları (.ra); RealMedia Gerçek Zamanlı Aktarım Medya dosyaları (.rm); RealMedia Metafile dosyaları (.ram); MIDI dosyaları (.rmi); MS Windows Media Audio dosyaları (.wma); MPEG-2 Advanced Audio Coding dosyaları (.aac); Monkey's Audio Lossless Audio Compression Format dosyaları (.ape); Free Lossless Audio Codec dosyaları (.flac); Waveform Audio dosyaları (.wav); MP3 Playlist dosyaları (.m3u); Musical Instrument Digital Interface MIDI Sound dosyaları (.mid; .midi); Fast Tracker 2 Extended Module dosyaları (.xm) ve ScreamTracker v3 Sound dosyaları (.s3m); MPEG Audio Stream, Layer I (.mp1); Windows Media Player Playlist (.wpl); Playlist (.pls); Audio Codec 3 Dosyası (.a3c); Audio Interchange Dosya Biçimi (.aif, .aifc, .aiff); ve MPEG Audio Stream, Layer II (.mp2).

Finansal Dosyalar

Bu kategori aşağıdakileri içermekle birlikte bunlarla sınırlı değildir: Microsoft Money dosyaları (.mny, .mn1, .mn2, .mn3, .mn4, .mn5, .mn6, .mn7, .mn8, .mn9, .mn10, .mn11, .mn12, .mn13, .mn14, .mn15, .mbf); TurboTax Tax Return dosyaları (.tax); H&R Tax Return dosyaları (.t01, .t02, .t03, .t04, .t05, .t06); TaxACT dosyaları (.ta0, .ta1, .ta2, .ta3, .ta4, .ta5, .ta8, .ta9); QuickBooks dosyaları (.qba, .qbb, .qbi, .qbw, .qbx, .qph, .qdf, .qdb, .qif, .qsd, .qel, .qph, q00, q01, .q02, .q03, .q04, .q05, .Q98); Olicom Fax dosyaları (.ofx); Quicken Data Dosyası (.qdt); Simply Accounting Dosyası (.sdb); ve Open Financial Connectivity dosyaları (.ofc).

Video

Bu kategori aşağıdakileri içermekle birlikte bunlarla sınırlı değildir: Microsoft Windows Medya dosyaları (.wmv); Apple QuickTime Video Clip dosyaları (.mov); MPEG 1 System Stream dosyaları (.mpg, .mpeg); Macromedia Flash Format dosyaları (.swf); Audio Video Interleave dosyaları (.avi); MS Gelişmiş Gerçek Zamanlı Aktarım Biçimi dosyaları (.asf); Beijer E-Designer dosyaları (.mpa); MPEG Film Klibi dosyaları (.mpe); MPEG-4 Video dosyaları (.m4v); Digital Video Dosyası (.dv); Ogg Vorbis Sıkıştırılmış Video Dosyası (.ogm); Open Media Format Dosyası (.omf); MPEG-1 Video Dosyası (.m1v); MPEG-2 Program Stream Format Dosyası (.m2p); MPEG-2 Video Only Dosyası (.m2v); QuickTime Movie (.moov); MPEG-1 Video Dosyası (.mpv); QuickTime Movie (.qt); VDOScript Dosyası (.vdo); ve DVD Video Movie Dosyası (.vob).

Ofis Belgeleri

Bu kategori aşağıdakileri içermekle birlikte bunlarla sınırlı değildir: Microsoft Word belgeleri ve şablonları (doc, .dot); Microsoft Excel Çalışma Sayfası ve şablonları (.xls, .xlt, .xlam); Microsoft PowerPoint Sunum ve Slayt Gösterisi dosyaları (.ppt, .pps); Microsoft Project dosyaları (.mpp); Adobe Acrobat dosyaları (.pdf); Metin dosyaları (.txt); PostScript dosyaları (.ps); Köprü Metni Biçimlendirme Dili dosyaları .(htm, .html); Microsoft HTML belgeleri (mht); WildTangent Branded .PNG dosyaları (.wpg); Virgülle Ayrılmış Değişkenler metin dosyaları (.csv); ve WordPerfect PC Suite belgeleri (.wpd).

E-posta

Bu kategori aşağıdakileri içermekle birlikte bunlarla sınırlı değildir: Microsoft Outlook Kişisel Klasör dosyaları (.pst); Microsoft Exchange Posta iletileri (.msg); Microsoft Outlook Express E-posta veya Windows Posta (.dbx); Netscape Mail E-posta İletisi dosyaları (.snm); Media Stream Broadcast (.msb); Mailbox Message Dosyası (.mbx); Microsoft Outlook Rules Wizard Dosyası (.rwz); Microsoft Outlook Express Electronic Mail (.eml); First Reader Saved Message Folder (.fol); ve (.MsMessageStore).

Kişiler

Bu kategori aşağıdakileri içermekle birlikte bunlarla sınırlı değildir: Microsoft Outlook Adres Defteri dosyaları (.wab); Microsoft Kişisel Adres Defteri dosyaları (.pab); Palm Adres Defteri dosyaları (.aba); Beijer E-Designer dosyaları (.mpa); Palm Date Book dosyaları (.tda); vCard dosyaları (.vcf); Microsoft Outlook Adres Defteri (.oab); Microsoft Phonebook (.pbk); Palm DateBook Dosyası (.dba) ve Sharp Organizer Telephone Bank (.ozp).

İnternet Sık Kullanılanları

Bu kategori aşağıdakileri içermekle birlikte bunlarla sınırlı değildir: Internet Explorer Sık Kullanılanlar menüsünde görünen İnternet Konumu dosyaları (.url)

Diğer Dosya Türleri

Bu kategoride, yedeklemeye özellikle eklediğiniz dosyalar bulunur. Ayrıca bu kategoride, Norton 360 programının dosya kategorilerinden birine ekleyemediği dosyalar da bulunur.

Ek Bilgi

Yedekleme Kümesine dosya ve klasör ekleme


Yedekleme dosyası uzantıları hakkında

Dosya uzantısı, dosya adına eklenen bir dizi karakterdir ve dosya biçimini tanımak için kullanılır. Norton 360, bilgisayarınızda bulunan dosyaları farklı kategoriler altında yedeklemek için dosya uzantılarını kullanır. Her yedekleme dosyası kategorisinde, varsayılan dosya uzantılarının listesi bulunur. Bir yedeklemeyi çalıştırdığınızda, Norton 360, dosyaları dosya uzantılarına ve yedekleme dosyası kategorilerine göre tanır. Örneğin, .fm dosya uzantısına sahip belgeleri Ofis Belgeleri kategorisinde yedeklemek istediğinizde, .fm dosya uzantısını bu kategoriye ekleyebilirsiniz.

Yedekleme Kümelerini Yönet penceresinin Ne sekmesindeki Dosya türlerini düzenle seçeneği, her yedekleme kategorisinde dosya uzantıları eklemenizi, düzenlemenizi veya kaldırmanızı sağlar. Dosya türlerini düzenle 'yi işaretlediğinizde, her yedekleme kategorisinin yanında görünen Yapılandır seçeneği, o kategorideki dosya uzantılarını düzenlemenizi sağlar.

Aşağıdakileri yapmak için Yedekleme Kümelerini Yönet penceresinin Ne sekmesindeki Dosya türlerini düzenle seçeneğini kullanabilirsiniz:

  • Yedekleme dosyası kategorisinde listelenmiş olan dosya uzantılarını görüntüleyebilirsiniz.

    Bu seçenek, yedeklemek istediğiniz dosyaların uzantılarının bu listede bulunduğundan emin olmanızı sağlar.

  • Listeye dosya uzantısı ekleyebilir veya listede bulunan bir dosya uzantısını düzenleyebilirsiniz.

    Bu seçenek, bir dahaki sefere yedeklemeyi çalıştırdığınızda, Norton 360 programının eklediğiniz uzantılara sahip dosyaları yedeklemesini sağlar.

  • Mevcut listede bulunan veya listeye eklemiş olduğunuz bir dosya uzantısını listeden kaldırabilirsiniz.

    Bu seçenek, Norton 360 programının, yedeklemeyi sonraki çalıştırışınızda istenmeyen dosyaları yedeklememesini sağlamaya yardımcı olur.

  • Dosya kategorilerini varsayılan dosya uzantılarına sıfırlayabilirsiniz.

    Bu seçenek, bir yedekleme dosyası kategorisinde yaptığınız değişiklikleri geri almanızı sağlar.

Not:

Dosya uzantıları Yedekleme Kümesinden bağımsızdır. Yedekleme dosyası kategorisinde bir dosya uzantısını değiştirirseniz, bu değişiklik Yedekleme Kümelerinin tümüne uygulanır.

Ek Bilgi

Yedekleme dosyası kategorisine bir dosya uzantısı ekleme veya kategorideki dosya uzantısını düzenleme

Dosya uzantısını yedekleme kategorisinden kaldırma

Yedekleme kategorisini varsayılan dosya uzantılarına sıfırlama

Daha önceden yedeklenmiş olan dosyaları silme


Yedekleme dosyası kategorisine bir dosya uzantısı ekleme veya kategorideki dosya uzantısını düzenleme

Her yedekleme dosyası kategorisinde, dosya uzantılarının listesi bulunur. Bununla birlikte, yedekleme dosyası kategorisine dosya uzantısı ekleyebilirsiniz. Norton 360, eklediğiniz dosya uzantılarına sahip olan dosyaları tespit eder ve bunları o dosya kategorisine yedekler. Örneğin, .fm dosya uzantısına sahip belgeleri Ofis Belgeleri kategorisinde yedeklemek istediğinizde, .fm dosya uzantısını bu kategoriye ekleyebilirsiniz.

Ayrıca, varolan bir dosya uzantısını ya da eklemiş olduğunuz bir dosya uzantısını düzenleyebilirsiniz.

Dosya uzantısı en fazla 10 karakter uzunluğunda olabilir.

Dosya uzantısını yedekleme dosyası kategorisine eklemek için

  1. Norton 360 ana penceresinde, işaretçiyi Yedekleme 'nin üzerine götürün ve Yedekleme Kümelerini Yönet 'i tıklatın.

  2. Ne sekmesinde, Dosya Türleri 'nin yanında, Dosya türlerini düzenle 'yi işaretleyin.

  3. Dosya Türleri 'nin altında, bir dosya kategorisinin yanında, Yapılandır 'ı tıklatın.

  4. Açılan pencerede, Yeni Ekle 'yi tıklatın.

  5. Eklemek istediğiniz dosya uzantısını yazın.

  6. Tamam 'ı tıklatın.

  7. Kaydet düğmesini tıklatın.

Yedekleme dosyası kategorisindeki bir dosya uzantısını düzenlemek için

  1. Norton 360 ana penceresinde, işaretçiyi Yedekleme 'nin üzerine götürün ve Yedekleme Kümelerini Yönet 'i tıklatın.

  2. Ne sekmesinde, Dosya Türleri 'nin yanında, Dosya türlerini düzenle 'yi işaretleyin.

  3. Dosya Türleri 'nin altında, bir dosya kategorisinin yanında, Yapılandır 'ı tıklatın.

  4. Açılan pencerede, düzenlemek istediğiniz dosya uzantısını seçip Düzenle 'yi tıklatın.

  5. Dosya uzantısını düzenleyin.

  6. Tamam 'ı tıklatın.

  7. Kaydet düğmesini tıklatın.


Dosya uzantısını yedekleme kategorisinden kaldırma

Her yedekleme dosyası kategorisinde, dosya uzantılarının listesi bulunur. Ancak, varsayılan bir dosya uzantısını veya yedekleme dosyası kategorisine eklediğiniz bir dosya uzantısını kaldırabilirsiniz. Norton 360, kaldırdığınız dosya uzantısına sahip dosyaları tanır ve yedeklemeyi sonraki çalıştırışınızda bunları yedeklemez. Örneğin, .rtf dosya uzantılı belgeleri Ofis Belgeleri kategorisine yedeklemek istemiyorsunuz. Bu durumda, .rtf dosya uzantısını o kategoriden kaldırabilirsiniz.

Dosya uzantısını yedekleme kategorisinden kaldırmak için

  1. Norton 360 ana penceresinde, işaretçiyi Yedekle 'nin üzerine götürün ve Yedekleme Kümelerini Yönet 'i tıklatın.

  2. Ne sekmesinde, Dosya Türleri 'nin yanında, Dosya türlerini düzenle 'yi işaretleyin.

  3. Dosya Türleri 'nin altında, bir dosya kategorisinin yanında, Yapılandır 'ı tıklatın.

  4. Açılan pencerede, dosya uzantısını seçip Kaldır 'ı tıklatın.

  5. Kaydet düğmesini tıklatın.


Yedekleme kategorisini varsayılan dosya uzantılarına sıfırlama

Dosya kategorisini, kategorinin varsayılan dosya uzantıları listesine sıfırlayabilirsiniz. Dosya kategorisini sıfırladığınızda, Norton 360, kaldırdığınız varsayılan dosya uzantılarını geri yükler ve eklediğiniz dosya uzantılarını kaldırır.

Yedekleme kategorisini varsayılan dosya uzantılarına sıfırlamak için

  1. Norton 360 ana penceresinde, işaretçiyi Yedekle 'nin üzerine götürün ve Yedekleme Kümelerini Yönet 'i tıklatın.

  2. Ne sekmesinde, Dosya Türleri'nin yanında, Dosya türlerini düzenle 'yi işaretleyin.

  3. Dosya Türleri 'nin altında, bir dosya kategorisinin yanında, Yapılandır 'ı tıklatın.

  4. Açılan pencerede, Varsayılanlara Sıfırla 'yı tıklatın.

  5. Kaydet düğmesini tıklatın.


Daha önceden yedeklenmiş olan dosyaları silme

Daha önceden yedeklemiş olduğunuz dosyaları yedekleme konumunuzdan silebilirsiniz. Dosyalar artık işinize yaramıyorsa ve yedekleme konumunuzda yeriniz kısıtlıysa, dosyaları silebilirsiniz. Ayrıca, Yedekleme Kümesinin dosya kategorisini değiştirdiğinizde de, yedeklenmiş dosyaları silebilirsiniz. Yedekleme çalıştırmadan önce, daha önceden yedeklenmiş olan dosyaları silmek isteyebilirsiniz.

Artık sildiğiniz dosyaları yedeklemek istemiyorsanız, yedekleme kategorisinin işaretini de kaldırabilirsiniz.

Güvenli Çevrimiçi Depolama alanınızda yer açmak istiyorsanız, daha önceden yedeklenmiş olan dosyaları silmek faydalı olur.

Daha önceden yedeklenmiş olan dosyaları silmek için

  1. Norton 360 ana penceresinde, işaretçiyi Yedekle 'nin üzerine götürün ve Yedekleme Kümelerini Yönet 'i tıklatın.

  2. Nereye sekmesinde, Daha önce yedeklenen dosyaları sil 'i tıklatın.

  3. Açılan penceredeki açılır listede, daha önceden yedeklenmiş olan dosyaları silmek istediğiniz Yedekleme Kümesini seçin.

    Bu pencere, birden fazla Yedekleme Kümeniz olduğunda görünür.

  4. Tamam 'ı tıklatın.

  5. Açılan pencerede, sol bölmede, dosyayı veya klasörü içeren klasörü tıklatın.

  6. Sağ bölmede, dışarıda bırakmak istediğiniz dosya veya klasörün işaretini kaldırın.

    Yedekleme Öğesi 'nin altında listelenen dosyaların tümünü seçmek için Yedekleme Öğesi 'ni işaretleyebilirsiniz.

  7. Seçileni Sil 'i tıklatın.

  8. Onay iletişim kutusunda Evet 'i tıklatın.

  9. Kapat düğmesini tıklatın.


Yedekleme Kümesine dosya ve klasör ekleme

Yalnızca, Norton 360 programının otomatik olarak tespit edip dosya kategorilerine yerleştirdiği dosyaları yedeklemekle sınırlı değilsinizdir. Yedeklenecek dosyalar kümesine dosya ekleyebilir veya dosyaları yedekleme dışında bırakabilirsiniz.

Norton 360, yedeklemenize dahil etmek istediğiniz dosya veya klasörleri bilgisayarınızdan seçmenize olanak sağlar. Yedekleme Kümelerini Yönet penceresindeki Ne sekmesinde bulunan Add or exclude files and folders(Dosyaları ve klasörleri ekle veya dışla) seçeneği, bir Yedekleme Kümesine dosyalar ve klasörler ekleme seçeneğini sunar.

Ayrıca bir dosya veya klasörü sağ tıklatabilir ve kısayol menüsündeki Norton 360 seçeneğini kullanarak bir Yedekleme Kümesine ekleyebilirsiniz. Kısayol menüsü yedeklemenizi yapılandırmanızdan sonra ve Yedekleme Kümelerini Yönet penceresi ve Dosyaları Geri Yükle penceresi kapalı olduğunda kullanılabilir. Yedekleme Kümesine dosya eklediğinizde, Norton 360, Add or exclude files and folders(Dosyaları ve klasörleri ekle veya dışla) seçeneğini tıklattığınızda görünen pencerede bilgileri listeler. Yedeklemeye eklediğiniz dosyaların ve klasörlerin tümünü görüntüleyebilirsiniz.

Ayrıca Remove from list(Listeden kaldır) seçeneğini kullanarak, yedeklemeye eklenen veya yedeklemeden dışlanan öğelerin olduğu listeden bir eklemeyi kaldırabilirsiniz. Bu seçenek, Add or exclude files and folders(Dosyaları ve klasörleri ekle veya dışla) seçeneğini tıklattığınızda görünen pencerede kullanılabilir.

Yedekleme Kümesine dosya eklemek için

  1. Norton 360 ana penceresinde, işaretçiyi Yedekleme 'nin üzerine götürün ve Yedekleme Kümelerini Yönet 'i tıklatın.

  2. Ne sekmesinde Add or exclude files and folders(Dosyaları ve klasörleri ekle veya dışla) seçeneğini tıklatın.

  3. Açılan pencerede Dosyayı Ekle seçeneğini tıklatın.

  4. Açılan dosya seçme penceresinde, eklemek istediğiniz dosyaya ilerleyip dosyayı tıklatarak seçin, ardından Aç düğmesini tıklatın.

  5. Tamam 'ı tıklatın.

  6. Ayarları kaydetmek için, Yedekleme Kümelerini Yönet penceresinde Ayarları Kaydet 'i tıklatın.

Yedekleme Kümesine klasör eklemek için

  1. Norton 360 ana penceresinde, işaretçiyi Yedekleme 'nin üzerine götürün ve Yedekleme Kümelerini Yönet 'i tıklatın.

  2. Ne sekmesinde Add or exclude files and folders(Dosyaları ve klasörleri ekle veya dışla) seçeneğini tıklatın.

  3. Açılan pencerede Include Folder(Klasörü Ekle) seçeneğini tıklatın.

  4. Açılan klasör seçme penceresinde, eklemek istediğiniz klasöre gidin, ardından Tamam düğmesini tıklatın.

  5. Tamam 'ı tıklatın.

  6. Ayarları kaydetmek için, Yedekleme Kümelerini Yönet penceresinde Ayarları Kaydet 'i tıklatın.

Windows Gezgini'nde Yedekleme Kümesine dosya veya klasör eklemek için

  1. Windows Gezgini'nde, dosya veya klasörü sağ tıklatın, Norton 360 > Yedeklemeye Ekle 'yi seçin.

    Kısayol menüsündeki Yedeklemeye Ekle seçeneği yalnızca yedeklemenizi yapılandırmanızdan sonra ve Yedekleme Kümelerini Yönet penceresi ve Restore Files(Dosyaları Geri Yükle) penceresi kapalı olduğunda etkinleştirilir.

  2. Dosya veya klasörü eklemek istediğiniz Yedekleme Kümesini tıklatın.

Ek Bilgi

Yedekleme dosya kategorileri hakkında


Dosya ve klasörleri Yedekleme Kümesinin dışında bırakma

Norton 360, Norton 360 programının otomatik olarak tespit edip dosya kategorilerine yerleştirdiği dosyaları veya bir dosya kategorisinin tamamını yedekleme dışında bırakmanıza olanak sağlar. Yedekleme Kümelerini Yönet penceresindeki Ne sekmesinde bulunan Add or exclude files and folders(Dosyaları ve klasörleri ekle veya dışla) seçeneği, bir Yedekleme Kümesinde dosyaları ve klasörleri dışlama seçeneklerini sunar.

Bir dosya veya klasörü, kısayol menüsünü kullanarak Windows Explorer'dan Yedekleme Kümesi'nin dışında bırakabilirsiniz. Kısayol menüsü yedeklemenizi yapılandırmanızdan sonra ve Yedekleme Kümelerini Yönet penceresi ve Dosyaları Geri Yükle penceresi kapalı olduğunda kullanılabilir. Yedekleme Kümesinden bir dosyayı dışladığınızda, Norton 360, Add or exclude files and folders(Dosyaları ve klasörleri ekle veya dışla) seçeneğini tıklattığınızda görünen pencerede bilgileri listeler. Yedekleme dışında bıraktığınız dosyaların tümünü görebilirsiniz.

Ayrıca Remove from list(Listeden kaldır) seçeneğini kullanarak, yedeklemeye eklenen veya yedeklemeden dışlanan öğelerin olduğu listeden bir dışlamayı kaldırabilirsiniz. Bu seçenek, Add or exclude files and folders(Dosyaları ve klasörleri ekle veya dışla) seçeneğini tıklattığınızda görünen pencerede kullanılabilir.

Bir dosyayı Yedekleme Kümesinin dışında tutma

  1. Norton 360 ana penceresinde, işaretçiyi Yedekleme 'nin üzerine götürün ve Yedekleme Kümelerini Yönet 'i tıklatın.

  2. Ne sekmesinde Add or exclude files and folders(Dosyaları ve klasörleri ekle veya dışla) seçeneğini tıklatın.

  3. Açılan pencerede Dosyayı Dışla seçeneğini tıklatın.

  4. Açılan dosya seçme penceresinde, dışlamak istediğiniz dosyaya gidin, ardından Aç düğmesini tıklatın.

  5. Tamam 'ı tıklatın.

  6. Ayarları kaydetmek için, Yedekleme Kümelerini Yönet penceresinde Ayarları Kaydet 'i tıklatın.

Bir klasörü Yedekleme Kümesinin dışında tutma

  1. Norton 360 ana penceresinde, işaretçiyi Yedekleme 'nin üzerine götürün ve Yedekleme Kümelerini Yönet 'i tıklatın.

  2. Ne sekmesinde Add or exclude files and folders(Dosyaları ve klasörleri ekle veya dışla) seçeneğini tıklatın.

  3. Açılan pencerede Exclude Folder(Klasörü Dışla) seçeneğini tıklatın.

  4. Açılan klasör seçme penceresinde, dışlamak istediğiniz klasöre gidin, ardından Tamam düğmesini tıklatın.

  5. Tamam 'ı tıklatın.

  6. Ayarları kaydetmek için, Yedekleme Kümelerini Yönet penceresinde Ayarları Kaydet 'i tıklatın.

Windows Gezgini'nde bir dosyayı veya klasörü Yedekleme Kümesinin dışında bırakmak için

  1. Windows Gezgini'nde, dosyayı sağ tıklatın, Norton 360 > Yedekleme Dışında Bırak 'ı seçin.

    Kısayol menüsündeki Yedekleme Dışında Bırak seçeneği yalnızca yedeklemenizi yapılandırmanızdan sonra ve Yedekleme Kümelerini Yönet ve Restore Files(Dosyaları Geri Yükle) pencereleri kapalı olduğunda etkinleştirilir.

  2. Dosya veya klasörü dışlamak istediğiniz Yedekleme Kümesini tıklatın.


Yedekleme konumları hakkında

Norton 360, dosyalarınızı çeşitli depolama konumlarına yedekleyebilir. Yedeklemenizin hızı, güvenliği ve sayısı konum seçiminize bağlıdır. Tüm kullanıcılar için her zaman en iyi çözüm olabilecek bir yedekleme konumu yoktur.

PC'nize ve bağlı aygıtlara bağlı olarak, Norton 360 programının yedekleme konumunuz için sunduğu herhangi bir depolama konumunu seçebilirsiniz. Güvenlik, hız ve depolama kapasitesi bakımından sizin için en uygun konumu seçmek için, aşağıdaki tabloda verilen bilgileri kullanın:

Güvenli Çevrimiçi Depolama

Norton 360 hizmetine abone olduğunuzda, size, İnternet üzerindeki güvenli bir sunucuda belirli bir depolama alanı ayrılır. Bu konum, bilgileriniz uzaktaki bir konumda depolandığından en güvenli yedekleme seçeneğidir. PC'nize zarar verebilecek ve hatta paramparça edebilecek felaketler bile yedek kopyalarınızı etkileyemez. PC'nizin etkin bir internet bağlantısı olduğu sürece, çevrimiçi yedeklemeler otomatik olarak gerçekleştirilebilir. Bununla birlikte, internet bağlantınızın oldukça hızlı olması gerekir.

Yedekleme Kümelerini Yönet penceresinin Nereye sekmesindeki Bant Genişliği Valfi 'ni kullanarak, yedeklemenin dosyalarınızı yedeklemek için kullandığı İnternet bant genişliğini yapılandırabilirsiniz.

Aşağıdaki bant genişliği valfi durumlarından birini seçebilirsiniz:

  • En hızlı (önerilir)

  • Yüksek kullanım

  • Orta düzeyde kullanım

  • Düşük kullanım

Yedeklemeniz size ayrılan depolama alanına sığıyorsa, Güvenli Çevrimiçi Depolama'yı kullanmak iyi bir seçimdir. Ayrıca, otomatik yedeklemelerin rahatlığını yaşamak istiyorsanız veya uzaktaki bir yedekleme konumunun sağlayacağı güvenliği istiyorsanız, Güvenli Çevrimiçi Depolama'yı kullanmanızı öneririz. Bununla birlikte, gerekirse daha fazla çevrimiçi depolama alanı satın alabilirsiniz.

C: (Yerel Sabit Disk)

Bu seçenekte, dosyalarınız, PC'nizin C sürücüsünde bulunan özel bir klasöre yedeklenir. C sürücüsüne yedeklemek çok hızlı ve rahattır, ve yalnızca sürücünüzdeki kullanılabilir boş alan miktarıyla sınırlıdır. Bu seçeneği tercih ettiğinizde otomatik yedekleme çalıştırabilirsiniz.

C sürücüsüne yedeklemek, pratik bir yedekleme yöntemi olmakla birlikte güvenli olmayan bir yöntemdir. Sürücüde yaşanabilecek herhangi bir mekanik sorun, hem orijinal dosyalarınıza hem de yedeklemelerinize zarar verebilir.

Hızlı ve otomatik yedeklemeler için C sürücüsünü kullanıyorsanız, arada sırada dosyalarınızı farklı bir sürücüye veya başka bir konuma yedeklemeniz gerekir.

Başka bir dahili veya harici sürücü

Bu seçenekte, yedeklemeler hızlı ve rahat bir şekilde gerçekleştirilir. Sürücü PC'nize bağlı olduğu sürece otomatik yedekleme çalıştırabilirsiniz ve yedeklemiş olduğunuz dosyalara her zaman erişebilirsiniz.

Başka bir sürücüyü kullanmak C sürücüsünü kullanmaktan daha güvenli olmakla birlikte, bu yöntemde de verileriniz, yaşanabilecek PC donanım arızaları nedeniyle hala risk altındadır.

Başka bir sürücüye yedeklemeyi seçerseniz, arada sırada dosyalarınızı başka bir konuma da yedeklemenizi öneririz.

CD, DVD, veya Blu-ray diskler

Bu seçeneği kullanabilmeniz için, elinizde kaydedilebilir CD'ler, DVD'ler veya Blu-ray diskler olması ve bu disklere kayıt yapabilmek için PC'nizde bir optik sürücü bulunması gerekir. İstendiğinde diskleri takmak ve çıkarmak için bilgisayarınızın başında olmanız gerekir. Dolayısıyla, CD'lere, DVD'lere veya Blu-ray disklere yedekliyorsanız, yedeklemelerin otomatik olarak yapılmasını seçemezseniz.

CD'lere, DVD'lere veya Blu-ray disklere yedeklemek diğer ortamlara yedeklemekten daha uzun sürer. Ayrıca, CD'lere, DVD'lere veya Blu-ray disklere yedeklemek pek de pratik bir yöntem değildir; çünkü yedekleme sırasında bilgisayarınızın başında durmanız gerekir.

Norton 360 programını kullanarak, verilerinizi aşağıdaki optik ortam türlerinden birine yedekleyebilirsiniz (optik sürücünüz destekliyorsa):

  • CD-R

  • CD-RW

  • DVD+R

  • DVD-R

  • DVD+R DL

  • DVD-R DL

  • DVD+RW

  • DVD-RW

  • DVD RAM

  • BD-R

  • BD-RE

Bilgisayarınızın bulunduğu yerde meydana gelebilecek bir felakete karşı tedbir olarak, yedekleme disklerinizi güvenli olan başka bir konumda saklamanızı öneririz.

Ağ sürücüsü

PC'niz, erişebileceğiniz bir depolama konumu sunan yerel bir ağa bağlıysa bu seçeneği kullanabilirsiniz. Ağınızın hızına bağlı olarak, bu seçenek, hemen hemen, dahili bir sürücüye veya harici bir sürücüye yedeklemek kadar hızlı olabilir.

PC'niz, erişebileceğiniz bir depolama aygıtı sunan bir ağa bağlı değilse bu seçenek görünmez.

Verilerinizi harici bir ağ sürücüsüne yedeklemek için, harici ağ sürücüsünü bilgisayarınıza eşlemeniz gerekir. Bir sürücüyü eşlediğinizde, bağlantı için bir sürücü harfi de belirtmeniz gerekir.

iPod dahil, flash sürücü ve çıkarılabilir depolama aygıtları

PC'nize takılmış olan flash sürücüler ve diğer veri depolama aygıtları, yedekleme konumları olarak da kullanılabilir. Norton 360 bu tür aygıtları harici disk sürücüleri olarak görüntüler. Böyle bir aygıt PC'nize sürekli olarak takılıysa, otomatik yedeklemeler için bu aygıtı kullanabilirsiniz.

Bu tip aygıtlardaki kullanılabilir depolama alanı miktarı sabit disklerdekinden daha az olabilir. Yedeklemeler için flash sürücü kullanıyorsanız, arada sırada dosyalarınızı başka bir konuma da yedeklemenizi öneririz.

Ek Bilgi

Yedekleme konumu seçme

Yedekleme zamanlamasını görüntüleme veya değiştirme


Yedekleme konumu seçme

Norton 360, yedeklemeler için çeşitli depolama konumları sağlar. Yedeklemeniz için değişiklik gerekliyse veya daha fazla güvenlik için yedeklemelerinizi birkaç konumda saklamak istiyorsanız, farklı bir konum seçebilirsiniz.

Yedekleme konumu olarak Güvenli Çevrimiçi Depolama'yı seçtiğinizde, Norton 360 sizden Norton Account'unuza kaydolmanızı ister. Norton Account'unuza kaydolmak için internete bağlı olmanız gerekir.

Yedekleme konumunu seçmek için

  1. Verilerinizi yedeklemek istediğiniz aygıtın bilgisayarınıza bağlı ve açık olduğundan emin olun.

  2. Norton 360 ana penceresinde, işaretçiyi Yedekleme 'nin üzerine götürün ve Yedekleme Kümelerini Yönet 'i tıklatın.

  3. Nereye sekmesinde, yedeklemelerinizin depolanmasını istediğiniz konumu ve aygıtı seçin.

    Aygıt veya konum listede görünmezse, Yenile 'yi tıklatın.

  4. Ayarları Kaydet düğmesini tıklatın.

Ek Bilgi

Yedekleme konumları hakkında


Yedekleme zamanlamasını görüntüleme veya değiştirme

Norton 360, sizin için uygun olan zamanlara yedekleme ayarlamanıza olanak sağlar. Yedeklemelerinizi, gece geç saatte veya PC'nizin başka bir etkinlik için gerekli olmayacağını bildiğiniz zamanlarda çalışacak şekilde zamanlayabilirsiniz.

Aşağıdaki yedekleme zamanlaması seçeneklerini kullanabilirsiniz:

Otomatik (Önerilir)

PC'nizi açık olup kullanılmadığında yedeklemek için bu seçeneği tercih edin. Birçok kullanıcı için bu seçenek önerilir. Norton 360, otomatik yedekleme çalıştırmak için dört saatte bir bilgisayarınızın boşta olup olmadığını denetler. Otomatik yedeklemenin gerçekleştirileceği zamanda yedekleme konumunun kullanılabilir olması gerektiğini unutmayın.

Not:

Bu seçeneği tercih ederseniz, verilerinizi CD'ye veya DVD'ye yedekleyemezsiniz.

Haftalık

Yedeklemelerinizin gerçekleştirileceği günü veya günleri ve saati seçmek için bu seçeneği tercih edin.

Aylık

Yedeklemelerinizin ayın hangi gününde ve hangi saatte gerçekleştirileceğini seçin. Ayın 1'i ile 30'u arasında herhangi bir gününü seçebilirsiniz. Ayrıca özel bir seçenek olan Son 'u da tercih edebilirsiniz. Her ayda 31 gün olmadığından, Son seçeneğini tercih ettiğinizde, o ayda kaç gün olursa olsun yedekleme ayın son gününde gerçekleştirilir.

Manuel Yedekleme

Norton 360 programının yalnızca siz yedekleme başlatınca yedekleme yapması için bu seçeneği tercih edin.

Önemli işlemlerinizi bilgisayarınız boştayken yapılacak şekilde zamanlarsanız bilgisayarınızın performansı en üst düzeye çıkar. Yedeklemeyi haftalık veya aylık olarak gerçekleştirilecek şekilde zamanlar ve Yalnızca boştayken çalıştır seçeneğini işaretlerseniz, Norton 360 dosyalarınızı bilgisayarınız boştayken yedekler. Symantec, bilgisayarınızdan daha iyi performans alabilmeniz için, Yalnızca boştayken çalıştır seçeneğini işaretlemenizi önerir.

Yedekleme zamanlamasını görüntülemek veya değiştirmek için

  1. Norton 360 ana penceresinde, işaretçiyi Yedekle 'nin üzerine götürün ve Yedekleme Kümelerini Yönet 'i tıklatın.

  2. Ne zaman sekmesinde, Zamanla açılır listesindeki seçeneklerden birini tercih edin.

  3. Ayarları Kaydet düğmesini tıklatın.

Ek Bilgi

Dosyalarınızı yedekleme

Yedekleme konumları hakkında

Yedekleme konumu seçme


Yedekleme Kümesini silme

Gerek kalmadığında Yedekleme Kümesini silebilirsiniz. Yalnızca tek bir Yedekleme Kümesi varsa Yedekleme Kümesini silemezsiniz. Bununla birlikte, eski Yedekleme Kümesini silmeden önce yeni bir Yedekleme Kümesi oluşturabilirsiniz.

Bir Yedekleme Kümesi silindiğinde, o Yedekleme Kümesine dahil olan dosyaların Yedekleme ayrıntıları da değişir. Örneğin, dosyanın dosya özelliklerindeki simge kaplamaları ve Yedekleme sekmesi artık görünmez.

Yedekleme Kümesini silmek için

  1. Norton 360 ana penceresinde, işaretçiyi Yedekle 'nin üzerine götürün ve Yedekleme Kümelerini Yönet 'i tıklatın.

  2. Özet sekmesinde, Yedekleme Kümesi Adı açılır listesinde, silmek istediğiniz Yedekleme Kümesini seçin.

  3. Yapabilecekleriniz 'in altında, Bu yedekleme kümesini sil 'i tıklatın.

  4. Onay iletişim kutusunda Evet 'i tıklatın.


Dosyalarınızı yedekleme

Norton 360 programında tercih ettiğiniz yedekleme ayarlarını girdikten sonra yedekleme çalıştırmak çok kolaydır. Aslında, Yedekleme Kümelerinin tümünü yedeklemeleri otomatik olarak çalıştıracak şekilde zamanladıysanız, herhangi bir şey yapmanız gerekmez. PC'niz açıkken ve gerçekleştirmekte olduğu başka bir görev olmadığında, Norton 360 tüm Yedekleme Kümeleri için otomatik yedeklemeleri gerçekleştirir. Öte yandan, yedekleme konumu olarak CD, DVD veya Blu-ray disk seçilmişse, Norton 360 dosyalarınızı otomatik olarak yedeklemez. Bu hedeflere yedekleme yapılabilmesi için, yedekleme işlemine sizin de dahil olmanız gerekir.

Norton 360 programını PC'nizi otomatik olarak yedekleyecek şekilde ayarlamış olsanız da olmasanız da, her zaman yedekleme çalıştırabilirsiniz. Örneğin, önemli dosyalar eklediniz veya önemli dosyalarda değişiklik yaptınız ve bunların güvende olduğundan emin olmak istiyorsunuz. Bu durumda, manuel olarak bir yedekleme çalıştırabilirsiniz. Ayrıca, otomatik bir yedeklemenin gerçekleşmesini beklemek istemiyorsanız, günün sonunda bir yedekleme çalıştırabilirsiniz.

Güvenlik Geçmişi penceresindeki yedekleme kategorisinin altında, yedekleme etkinliğinizin ayrıntılarını görebilirsiniz.

Dosyalarınızı yedeklemek için

  1. Norton 360 ana penceresinde, işaretçiyi Yedekleme 'nin üzerine götürün ve Yedeklemeyi Şimdi Çalıştır 'ı tıklatın.

  2. Norton 360 programının yedeklemeyle ilgili yönergelerini uygulayın.

    Örneğin, dosyalarınızı CD'lere yedeklemeyi seçtiyseniz, Norton 360 sizden kaydedilebilir bir CD yerleştirmenizi ister.

  3. Etkinlikler ve Tarama Ayrıntıları penceresinde, Kapat 'ı tıklatın.


Dosyaları geri yükleme

İyi bir yedeklemeye sahip olmadaki amaç, gerektiğinde dosyalarınızı bu yedeklemeden geri yükleyebilmektir. Norton 360, yedeklenmiş dosyalarınızı geri yüklemek için kolay bir yöntem sunar.

Varsayılan olarak, Norton 360, çalıştırdığınız en son Yedekleme Kümesinin yedekleme konumunu ve dosyaların orijinal konumlarını görüntüler.

Dosyaları geri yüklerken aşağıdaki ayarları değiştirebilirsiniz:

Geri Yükleme Kaynağı

Dosyaları geri yüklemek için herhangi bir Yedekleme Kümesini seçebilirsiniz.

Verilerinizi harici bir ortama yedeklediyseniz, o dosyaları geri yüklemek için bilgisayarınızı ona bağlamanız gerekir. Norton 360, yedeklemesini çalıştırabileceğiniz ve bilgisayarınızın o anda tespit edebileceği tüm Yedekleme Kümelerini listeler.

Dosya Türleri

Seçtiğiniz bir Yedekleme Kümesinde bulunan yedeklenmiş dosyaları geri yükleyebilirsiniz. Dosyaları ada göre aramak ve seçilen dosyayı geri yüklenmek üzere eklemek için Ara seçeneğini kullanabilirsiniz. Ayrıca, Dosya Türleri başlığının yanındaki Restore All Files and Categories(Tüm Dosyaları ve Klasörleri Geri Yükle) seçeneğini işaretleyerek dosya kategorilerinin tümünü seçebilirsiniz. Ek olarak, Browse for Files and Folders(Dosyalara ve Klasörlere Gözat) seçeneğini kullanarak, dosya kategorilerine ve klasörlere göre yedeklenmiş dosyalara göz atabilirsiniz.

Bir Yedekleme Kümesindeki yedeklenmiş dosyaları yedek dosya kategorilerine göre filtreleyebilirsiniz.

Geri Yükleme Hedefi

Dosyaların orijinal konumlarına geri yükleme yapabilir veya dosyalarınızı geri yükleyeceğiniz yeni bir konuma gidebilirsiniz. Norton 360, geri yükleme için seçtiğiniz dosyaların toplam sayısını ve toplam boyutunu görüntüler.

Orijinal konumda aynı adlı dosyalar varsa, geri yüklediğiniz dosyalar varolan dosyaların yerini alır.

Uyarı:

Dosyaları CD'lere veya DVD'lere yedeklediyseniz, bu dosyaları doğrudan yedekleme disklerinden PC'nize kopyalayarak geri yüklemeyin. Norton 360 dosyaları CD'lere veya DVD'lere yedeklerken, zaman zaman bir dosyayı iki parçaya ayırıp iki diske yedeklemek zorunda kalır. Dolayısıyla, dosyayı doğrudan diskten kopyaladığınızda yalnızca bir parçasını kopyalamış olursunuz. Böyle bir dosyayı kullanmayı denediğinizde, dosya hasarlı görünür. Bunun yerine, bırakın Norton 360 dosyalarınızı sizin yerinize geri yüklesin.

Dosyaları geri yükleme

  1. Norton 360 ana penceresinde, işaretçiyi Yedekle 'nin üzerine götürün ve Dosyaları Geri Yükle 'yi tıklatın.

  2. Dosyaları Geri Yükle penceresinde, aşağıdakilerden birini veya birkaçını yapın:

    • Geri Yükleme Kaynağı altında, geri yüklemenin alınacağı yeri değiştirin.

    • Dosya Türleri 'nin altında, neyin geri yükleneceğini belirtin.

    • Restore To(Geri Yükleme Hedefi) altında, dosyaların geri yükleneceği yeri değiştirin.

  3. Dosyaları Geri Yükle 'yi tıklatın.

  4. Dosyalarınızı geri yüklemeyi tamamlamak için ekrandaki yönergeleri uygulayın.

Ek Bilgi

Dosyaların hangi konumdan geri yükleneceğini seçme

Geri yüklenecek dosyaları seçme

Geri yükleme hedefi seçme

Norton 360 Geri Yüklemeyi Otomatik Çalıştır hakkında


Dosyaların hangi konumdan geri yükleneceğini seçme

Norton 360 dosyaları yedekleyeceği zaman, en son çalıştırdığınız Yedeklemenin yedekleme konumunu görüntüler. Dosyaları farklı bir yedekleme konumundan geri yüklemek için konumu değiştirebilirsiniz. Örneğin, dosyaları önce C sürücüsüne, daha sonra da CD'lere yedeklediniz. Bu durumda, dosyaları C sürücüsünden veya CD'lerden geri yüklemeyi seçebilirsiniz.

Geri yükleme için kaynak konumu seçme

  1. Norton 360 ana penceresinde, işaretçiyi Yedekle 'nin üzerine götürün ve Dosyaları Geri Yükle 'yi tıklatın.

  2. Dosyaları Geri Yükle penceresinde, Geri Yükleme Kaynağı 'nın altında, Tümünü Görüntüle 'yi tıklatın.

  3. Açılan pencerede, geri yüklemek istediğiniz Yedekleme Kümesini tıklatın ve ardından Tamam 'ı tıklatın.

    Yedekleme Kümesi görünmüyorsa, dosyalarınızı yedeklemiş olduğunuz ortamın bağlı olduğundan emin olun ve Yenile 'yi tıklatın.

    Çevrimiçi yedeklemeyi etkinleştirdiyseniz, pencere ayrıca diğer bilgisayarı kullanarak çevrimiçi yedeklediğiniz dosyaların bulunduğu Yedekleme Kümesini de içerir. Diğer bilgisayarın, aynı Norton Account ile kaydedilmiş Norton 360 programına sahip olması gerekir.

  4. Geri yükleme ayarlarınızda gerekli olan diğer değişiklikleri yapıp Dosyaları Geri Yükle 'yi tıklatın.

  5. Dosyalarınızı geri yüklemeyi tamamlamak için ekrandaki yönergeleri uygulayın.


Geri yüklenecek dosyaları seçme

Norton 360 ile yedeklenmiş dosyaları geri yüklerken, bir yedekten tüm dosyaları geri yüklemeniz gerekmeyebilir. Zarar görmüş, yanlışlıkla silinmiş veya değiştirilmiş dosyaları geri yükleyebilirsiniz. Norton 360 yalnızca geri yüklemeniz gereken dosyaları seçebilmeniz için birkaç yöntem sunar.

Browse for Files and Folders(Dosyalara ve Klasörlere Gözat) seçeneğini tıklattığınızda, tüm yedeklenmiş dosyaların listesini görüntüleyebilirsiniz. Geri yüklenmesini istediğiniz dosyaları işaretleyerek kolayca seçebilirsiniz. Restore Files(Dosyaları Geri Yükle) penceresindeki sol bölmede kullanılabilen kategorilerine göre dosyaları filtreler.

Pencerenin sol bölmesindeki Show Results for(Sonuçlarını Göster) altında kullanılabilen çeşitli seçenekler şunlardır:

Tüm dosya türleri | Bir Yedekleme Kümesindeki tüm yedeklenmiş dosyaları görüntüleyebilirsiniz.
Dosya Kategorileri | Sol bölmede, daha önce yedeklemiş olduğunuz tüm dosya kategorilerini görüntüleyebilirsiniz. Bir dosya kategorisini tıklattığınızda, sol bölmede o dosya kategorisindeki tüm yedeklenmiş dosyaları görüntüleyebilirsiniz.
Klasörler | Bir Yedekleme Kümesindeki kullanılabilen dosyaları içeren yedeklenmiş klasörleri görüntüleyebilirsiniz.
Seçilen Dosyalar | Geri yüklenmek üzere seçtiğiniz tüm dosyaları ve klasörleri görüntüleyebilirsiniz.

Ayrıca Ara seçeneğini kullanarak belirli bir dosyayı arayabilirsiniz. Geri yükleme dışında bırakmak istediğiniz her öğeyi, sağ bölmede işaretini kaldırarak dışarıda bırakabilirsiniz.

Geri yüklenecek dosyaları seçmek için aşağıdaki yöntemlerden birini kullanabilir veya yöntemleri birleştirebilirsiniz:

Tüm Dosyaları ve Klasörleri Geri Yükle | Yedekleme Kümesindeki hiçbir dosyayı dışarıda bırakmadan, tüm yedeklenmiş dosyaları geri yükleyebilirsiniz.
Dosyaları arayarak geri yükle | Yedeklenmiş dosyalar listesinde dosya adını veya dosya adının bir kısmını aratıp dosyaları geri yükleyebilirsiniz. Dosya adlarını veya klasör adlarını aramak için yıldız (*) veya soru işareti (?) gibi joker karakterler de kullanabilirsiniz. Örneğin, tüm Microsoft Word belgelerini aramak için *.doc yazabilirsiniz.
Herhangi bir dosya kategorisindeki dosyaları ayrı ayrı geri yükle | Her bir dosya kategorisinde bulunan dosyaların listesini görebilir ve bunların arasından geri yüklenecek dosyaları seçebilirsiniz.

Geri yüklemek istediğiniz dosyaları ve dosya kategorilerini Dosyaları Geri Yükle penceresinden seçebilirsiniz.

Geri yüklenmek üzere tüm yedeklenmiş dosyaları seçmek için

  1. Norton 360 ana penceresinde, işaretçiyi Yedekle 'nin üzerine götürün ve Dosyaları Geri Yükle 'yi tıklatın.

  2. Restore Files(Dosyaları Geri Yükle) penceresinde, Dosya Türleri 'nin yanında Restore All Files and Categories(Tüm Dosyaları ve Klasörleri Geri Yükle) seçeneğini belirleyin.

    Yedekleme Kümesindeki tüm yedeklenmiş dosyalar ve klasörler geri yüklenmek üzere seçilir.

Geri yüklenecek dosyaları arayarak seçme

  1. Norton 360 ana penceresinde, işaretçiyi Yedekle 'nin üzerine götürün ve Dosyaları Geri Yükle 'yi tıklatın.

  2. Dosya Türleri 'nin altında, Ara metin kutusuna bir dosya adının tümünü veya bir parçasını ya da dosyanın uzantısını yazın.

  3. Ara 'yı tıklatın.

    Görüntülenen pencerede, yazdığınız metni içeren dosya adları görüntülenir.

  4. Geri yüklemek istediğiniz dosyaları işaretleyin ve Tamam 'ı tıklatın.

  5. Norton 360 programının geri yükleyeceği dosyaların bulunduğu listeye dosya eklemek için 2 - 4 adımlarını tekrarlayın.

Geri yüklemek için bir dosya kategorisindeki bir dosyayı seçme

  1. Norton 360 ana penceresinde, işaretçiyi Yedekle 'nin üzerine götürün ve Dosyaları Geri Yükle 'yi tıklatın.

  2. Dosyaları Geri Yükle penceresinde, Dosya Türleri 'nin altında, Browse for Files and Folders(Dosyalara ve Klasörlere Gözat) öğesini tıklatın.

  3. Sol bölmede, Show Results for(Sonuçlarını Göster) altında, dosyaları geri yüklemek istediğiniz dosya kategorisini tıklatın.

  4. Sağ bölmede aşağıdakilerden birini yapın:

    • Geri yüklemek istediğiniz dosyaları işaretleyin.

    • O kategorideki veya klasördeki tüm dosyaları geri yüklemek isterseniz, Yedekleme Öğesi 'ne yakın olan başlıktaki onay kutusunu işaretleyin.

  5. Norton 360 programının geri yükleyeceği dosyaların bulunduğu listeye dosya eklemek için 3 - 4 adımlarını tekrarlayın.

    Geri yüklemek istediğiniz tüm seçilmiş dosyaları görüntülemek için, Show Results for(Sonuçlarını Göster) altında Selected Files(Seçilmiş Dosyalar) seçeneğini kullanabilirsiniz.

  6. Tamam 'ı tıklatın.


Geri yükleme hedefi seçme

Bir yedeklemeden dosya geri yüklerken, Norton 360 programının geri yüklenecek dosyaları nereye yerleştireceğini seçebilirsiniz. Dosyaları, seçtiğiniz ayrı bir klasöre ya da orijinal konumlarına geri yükleyebilirsiniz. Varsayılan olarak, Norton 360, dosyaların orijinal konumlarını seçer.

Uyarı:

Dosyaları orijinal konumlarına geri yüklediğinizde, aynı dosyaların bu konumlarda bulunan daha yeni versiyonları silinir. Geri yükleyeceğiniz dosyaların bu dosyaların yerine geçmesini istemiyorsanız, geri yükleme işleminden önce bu yeni versiyonları başka bir yere taşımanız gerekir. Ayrıca bunları başka bir konuma da geri yükleyebilirsiniz.

Geri yükleme konumunu herhangi bir bilgisayardan herhangi bir zamanda değiştirebilirsiniz.

Not:

Bazı sürücüler, 4 GB'den büyük boyutlu dosyaları depolayamayan eski Windows dosya sistemlerini (FAT-16 veya FAT-32 gibi) kullanırlar. Bu kadar büyük dosyaları geri yükleyecekseniz, geri yükleme hedefinizin büyük dosyaları destekleyen bir dosya sistemiyle, örneğin NTFS, biçimlendirildiğinden emin olun.

Geri yükleme hedefini değiştirmek için

  1. Norton 360 ana penceresinde, işaretçiyi Yedekle 'nin üzerine götürün ve Dosyaları Geri Yükle 'yi tıklatın.

  2. Dosyaları Geri Yükle penceresinde, Geri Yükleme Hedefi 'nin altında, Değiştir 'i tıklatın.

  3. Pencerede, Yeni Konum 'u tıklatın.

  4. Aşağıdakilerden birini yapın:

    • Sağlanan alana geri yükleme konumunu yazın.

    • Gözat düğmesini tıklatın, gözat penceresini kullanarak dosyaları geri yüklemek istediğiniz konuma gidin ve Tamam 'ı tıklatın.

  5. Geri yükleme ayarlarınızda gerekli olan diğer değişiklikleri yapıp Dosyaları Geri Yükle 'yi tıklatın.

  6. Dosyalarınızı geri yüklemeyi tamamlamak için ekrandaki yönergeleri uygulayın.


Norton 360 Geri Yüklemeyi Otomatik Çalıştır hakkında

Norton 360 Geri Yüklemeyi Otomatik Çalıştır, optik diske yedeklenmiş dosyaları geri yüklemenize yardımcı olur. Ayrıca, bu özelliği kullanarak, yedeklemiş olduğunuz dosyaları Norton 360 yüklü olmayan bir bilgisayara geri yükleyebilirsiniz.

Yedeklenmiş dosyaları içeren bir optik diski sürücüye yerleştirdiğinizde, Geri Yüklemeyi Otomatik Çalıştır özelliği Taşınabilir Geri Yükleme penceresini otomatik olarak açar.

Not:

Windows otomatik çalıştırma seçeneğini devre dışı bırakırsanız, Geri Yüklemeyi Otomatik Çalıştır özelliğini manuel olarak başlatmanız gerekir.

Taşınabilir Geri Yükleme penceresinde aşağıdaki bilgiler bulunur:

  • Yedekleme Kümesinin adı

  • Yedeklenmiş dosyaların boyutu

  • Dosyaları yedeklediğiniz tarih ve saat

Geri yüklemek istediğiniz dosyaları seçebilirsiniz. Dosyaları orijinal konumlarına geri yükleyebilirsiniz. Varsayılan olarak, Otomatik Çalıştır seçtiğiniz dosyaları C:\Restored Files\ konumuna geri yükler. Seçilen dosyaları geri yüklemek istediğiniz konumu özelleştirebilirsiniz.

Ayrıca, bilgisayarınızda Norton 360 sürüm 3.0 veya daha yenisi yüklüyse, Norton 360 ana penceresini başlatabilirsiniz. Bilgisayarınızda Norton 360 sürüm 3.0 veya daha yenisi yüklü değilse, Otomatik Çalıştır, bu ürünün bilgisayarınızda yüklü olmadığını size bildirir.

Daha fazla bilgi edinmek için şu bağlantıyı da kullanabilirsiniz:

http://www.symantec.com/norton/360

Ek Bilgi

Norton 360 Geri Yüklemeyi Otomatik Çalıştır'ı kullanarak dosyaları geri yükleme


Norton 360 Geri Yüklemeyi Otomatik Çalıştır'ı kullanarak dosyaları geri yükleme

Norton 360 Geri Yüklemeyi Otomatik Çalıştır, optik diske yedeklenmiş dosyalarınızı geri yüklemenizi sağlar. Geri Yüklemeyi Otomatik Çalıştır, yedeklenmiş dosyalarınızı Norton 360 yüklü olmayan bir bilgisayara geri yükleyebilir.

Yedeklenmiş dosyalarınızı orijinal konumlarına veya özel konumlara geri yükleyebilirsiniz. Norton 360 ana penceresini açmak için, Taşınabilir Geri Yükleme penceresindeki Norton 360 Programını Başlat seçeneğini de kullanabilirsiniz. Norton 360 programını açabilmek için, bilgisayarınızda Norton 360 sürüm 3.0 veya daha yenisinin yüklü olması gerekir.

Norton 360 Geri Yüklemeyi Otomatik Çalıştır'ı kullanarak dosyaları geri yüklemek için

  1. Yedeklenmiş dosyaları içeren bir optik disk takın.

  2. Windows otomatik çalıştırma seçeneği devre dışı bırakılırsa, Geri Yüklemeyi Otomatik Çalıştır özelliğini başlatmak için ARestore simgesini çift tıklatın.

  3. Taşınabilir Geri Yükleme penceresinde Geri Yüklenecek Dosyaları Seç seçeneğini tıklatın.

  4. Görünen penceredeki sol bölmede, Show Results for(Sonuçlarını Göster) altında, dosyaları geri yüklemek istediğiniz dosya kategorisini tıklatın.

  5. Sağ bölmede, geri yüklemek istediğiniz dosyaları işaretleyin.

    Tüm dosyaları geri yüklemek isterseniz, Tüm dosya türleri 'ni tıklatın ve ardından Yedekleme Öğesi 'ne yakın olan başlıktaki onay kutusunu işaretleyin.

  6. Restore to(Geri Yükleme Hedefi) altında aşağıdakilerden birini tıklatın:

    • Orijinal Konum

      Dosyaları orijinal konuma geri yüklemek isterseniz bu seçeneği belirleyin.

    • Özel Konum

      Dosyaları yeni bir konuma geri yüklemek isterseniz bu seçeneği belirleyin. Varsayılan olarak, Otomatik Çalıştır seçtiğiniz dosyaları C:\Restored Files\ konumuna geri yükler.

  7. Seçileni Geri Yükle 'yi tıklatın.

  8. Dosyalarınızı geri yüklemeyi tamamlamak için ekrandaki yönergeleri uygulayın.


Norton Backup Drive hakkında

Yedeklemenizi yapılandırdıktan sonra, Norton 360, Windows Gezgininizde Norton Backup Drive'ı sunar. Norton Backup Drive'da, dosyalarınızın yedeklendiği yedekleme hedeflerinin listesi bulunur. Her bir yedekleme hedefinde, yedekleme hedefinin yapılandırıldığı Yedekleme Kümeleri bulunur.

Norton Backup Drive, bir ortam aygıtına yedeklediğiniz dosyaları görüntüler. Dosyalarınızı görüntülemeden önce, ortam aygıtını bağlayıp açmanız gerekir.

Ayrıca, Güvenli Çevrimiçi Depolama alanına yedeklediğiniz dosyaları da görebilirsiniz. İnternet'e bağlı olmanız ve Norton Account'unda oturum açmış olmanız gerekir.

Not:

Yedekleme Kümelerini Yönet penceresi ve Dosyaları Geri Yükle penceresi kapatıldığında, Norton Backup Drive, Windows Gezgini'nde görünür. Norton Backup Drive'a yalnızca sistem yöneticisi erişebilir.

Norton Backup Drive ile şunları yapabilirsiniz:

  • Farklı yedekleme hedeflerine yedeklenen dosyaları görüntüleyebilirsiniz.

    Bir ortam aygıtına yedeklediğiniz dosyaları görüntülemek için, o aygıtı bilgisayarınıza bağlamanız gerekir.

  • Bilgisayarınızdaki bir dosyayı sürükleyerek Norton Backup Drive'daki bir Yedekleme Kümesine ekleyebilirsiniz.

    Bir dahaki sefere yedeklemeyi çalıştırdığınızda, eklediğiniz dosyayı yedeklenir.

  • Norton Backup Drive'daki Yedekleme Kümesinde bulunan bir dosyayı bilgisayarınıza sürükleyerek geri yükleyebilirsiniz.

  • Norton Backup Drive'da bulunan bir Yedekleme Kümesindeki dosyayı seçip silebilirsiniz.

    Bir dahaki sefere yedeklemeyi çalıştırdığınızda, Norton 360 sildiğiniz dosyayı yedeklemez.

  • Norton Backup Drive'da bir dosyayı geri yüklemeden veya silmeden önce, dosyayı açıp dosyanın içeriğini görebilirsiniz.

  • Norton Backup Drive'daki dosyaları bulmak için, Başlat menüsündeki Ara komutunu veya Arama Araç Çubuğu seçeneğini kullanın.

Ek Bilgi

Norton Backup Drive'da yedekleme dosyalarını görüntüleme

Norton Backup Drive'da bulunan bir Yedekleme Kümesine dosya ekleme

Norton Backup Drive'da bulunan bir Yedekleme Kümesindeki dosyayı geri yükleme

Norton Backup Drive'da bulunan bir Yedekleme Kümesindeki dosyayı silme


Norton Backup Drive'da yedekleme dosyalarını görüntüleme

Yedeklenmiş dosyaları görüntülemek için Norton Backup Drive'ı kullanabilirsiniz. Yedeklemeyi yapılandırıp Yedekleme Ayarları penceresini kapattıktan sonra Norton Backup Drive'ı görüntüleyebilirsiniz.

Dosyalarınızı bir ortam aygıtına yedeklediyseniz, bu aygıtım PC'nize bağlı olduğundan ve açık olduğundan emin olun. Bunun ardından, Norton Backup Drive'daki dosyaları görüntüleyebilirsiniz.

Dosyalarınızı Güvenli Çevrimiçi Depolama alanına yedeklediyseniz, İnternet'e bağlı olmanız gerekir. Ayrıca, Norton Backup Drive'daki dosyaları görüntülemek için Norton Account'unda oturum açmış olmanız da gerekir.

Norton Backup Drive'da yedekleme dosyalarını görüntülemek için

  1. Windows Gezgini'nde, soldaki bölmede, Norton Backup Drive 'ı tıklatın.

  2. Yedekleme hedefini seçin ve yedeklediğiniz dosyaları içeren Yedekleme Kümesine gidin.


Norton Backup Drive'da bulunan bir Yedekleme Kümesine dosya ekleme

Bilgisayarınızdaki bir dosyayı sürükleyerek Norton Backup Drive'daki bir Yedekleme Kümesine ekleyebilirsiniz. Bir dahaki sefere yedeklemeyi çalıştırdığınızda, Norton 360 eklediğiniz dosyayı yedekler.

Norton Backup Drive'da bulunan bir Yedekleme Kümesine dosya eklemek için

  1. Windows Gezgini'nde, soldaki bölmede, Norton Backup Drive 'ı tıklatın.

  2. Yedekleme hedefini seçin ve dosya eklemek istediğiniz Yedekleme Kümesi hedefine gidin.

  3. Başka bir Windows Gezgini oturumunda, eklemek istediğiniz dosyanın bulunduğu konuma gidin.

  4. Dosyayı bulunduğu konumdan, Norton Backup Drive'da açtığınız Yedekleme Kümesi hedefine sürükleyin.

  5. Onay iletişim kutusunda Evet 'i tıklatın.


Norton Backup Drive'da bulunan bir Yedekleme Kümesindeki dosyayı geri yükleme

Norton Backup Drive'daki Yedekleme Kümesinde bulunan bir dosyayı bilgisayarınıza sürükleyerek geri yükleyebilirsiniz. Ayrıca, dosyayı tıklatıp açarak, geri yüklemeden önce dosya içeriğini de görebilirsiniz.

Norton Backup Drive'da bulunan bir Yedekleme Kümesindeki dosyayı geri yüklemek için

  1. Windows Gezgini'nde, soldaki bölmede, Norton Backup Drive 'ı tıklatın.

  2. Yedekleme hedefini seçin ve yedeklediğiniz dosyayı içeren Yedekleme Kümesi hedefine gidin.

  3. Aşağıdakilerden birini yapın:

    • Norton Backup Drive'da geri yüklenecek dosyaları seçmek için sağ tıklatın, ardından Geri Yükle 'yi tıklatın.

      Dosyalar, varolan dosyaların üzerine yazılarak orijinal konumuna geri yüklenir.

    • Yedekleme Kümesindeki dosyayı geri yükleme hedefine sürükleyin.


Norton Backup Drive'da bulunan bir Yedekleme Kümesindeki dosyayı silme

Norton Backup Drive'daki bir Yedekleme Kümesinde bulunan bir dosyayı seçip silebilirsiniz. Bir dahaki sefere yedeklemeyi çalıştırdığınızda, Norton 360 silinen dosyayı yedeklemez. Ayrıca, dosyayı tıklatıp açarak, geri yüklemeden önce dosya içeriğini de görebilirsiniz.

Norton Backup Drive'da bulunan bir Yedekleme Kümesindeki dosyayı silmek için

  1. Windows Gezgini'nde, soldaki bölmede, Norton Backup Drive 'ı tıklatın.

  2. Yedekleme hedefini seçin ve yedeklediğiniz dosyayı içeren Yedekleme Kümesi hedefine gidin.

  3. Aşağıdakilerden birini yapın:

    • Silinecek dosyaları seçmek için sağ tıklatın ve ardından Sil 'i tıklatın.

    • Dosyayı seçip Sil'e basın.


Yedekleme sorunlarına yönelik çözümler hakkında

Aşağıdaki tabloda, yedekleme sorunlarından kaçınmanıza yardımcı olacak ipuçları verilmiştir.

Tüm yedeklemeler

Aşağıdaki ipuçları tüm yedeklemeler için geçerlidir:

  • Düzenli olarak yedekleme yapın. Ne kadar sık yedekleme yaparsanız önemli bilgilerin kaybolma olasılığı da o kadar azalır. En son değiştirilen dosyaları yedekleme eğiliminde olacağı için otomatik yedekleme zamanlamanız önerilir. Zamanlanmış haftalık bir yedekleme de iyi bir ikinci tercihtir.

  • Otomatik yedekleme kullanıyorsanız, PC'nizi kullanmadığınız zaman açık bırakın. Otomatik yedeklemeler, PC'niz açık olup kullanılmadığında gerçekleştirilir.

  • Yedeklemek istediğiniz dosyaların tümünün yedeklendiğinden emin olmak için, Norton 360 programının sağladığı yedekleme sonuçlarını düzenli olarak kontrol edin.

CD'lere veya DVD'lere yedekleme

Aşağıdaki ipuçları CD'lere veya DVD'lere yapılan yedeklemeler için geçerlidir:

  • Yedekleme yaparken elinizin altında fazladan disk bulundurun. Bu ipucu, nadiren de olsa, bozuk bir diskle karşılaştığınızda veya yedeklenen veri miktarının tahmin ettiğinizden fazla olduğu durumlarda çok faydalı olur.

  • Yedekleme disklerinizi tüm ayrıntıları içerecek şekilde etiketlendirin; böylece dosyaları geri yüklemeniz gerektiğinde doğru diski bulabilirsiniz.

  • Dosyaları doğrudan yedeklemeden PC'nize kopyalamayın. Yanlışlıkla dosyaların sadece bir kısmını yükleyebilirsiniz. Onun yerine, Norton 360 geri yükleme özelliğini kullanın veya Norton 360 Geri Yüklemeyi Otomatik Çalıştır özelliğini kullanın.

Harici sürücülere yedekleme (flash sürücüler dahil)

Aşağıdaki ipuçları harici sürücülere yapılan yedeklemeler için geçerlidir:

  • Bazı sürücüler, 4 GB'den büyük boyutlu dosyaları depolayamayan eski Windows dosya sistemlerini (FAT-16 veya FAT-32 gibi) kullanırlar. Bu kadar büyük dosyaları yedekleyecekseniz, yedekleme sürücünüzün büyük dosyaları destekleyen bir dosya sistemiyle, örneğin NTFS, biçimlendirildiğinden emin olun.

  • Otomatik veya zamanlanmış yedeklemeler kullanıyorsanız, harici sürücülerin bağlı ve açık olduğundan emin olun.

  • Yedeklenmiş dosyaların yanlışlıkla bozulmasına karşı tedbir olarak, yedekleme sürücüsünü yedeklemeden başka bir amaçla kullanmayın.

Güvenli Çevrimiçi Depolama Alanınıza Yedekleme

Aşağıdaki ipuçları çevrimiçi depolama alanına yapılan yedeklemeler için geçerlidir:

  • PC'niz kullanılmadığında PC'nizin İnternet bağlantısının otomatik olarak kesilmediğinden emin olun.

  • Güvenli Çevrimiçi Depolama Alanınızda kalan depolama alanı miktarını düzenli olarak kontrol edin ve acil ihtiyaç haline gelmeden daha fazla depolama alanı satın almayı düşünün.

  • Çevrimiçi yedeklemelerde hızlı bir internet bağlantısıyla en iyi performans elde edilir. Yedeklemeleriniz çok uzun sürüyorsa, yalnızca düzenli olarak çalıştığınız dosyaları yedeklemeyi deneyin. Daha büyük boyutlu ve nadiren kullandığınız dosyaları da belirli aralıklarla CD'lere, DVD'lere, Blu-ray disklere veya harici sürücülere yedekleyin.

  • Çevrimiçi depolama alanınıza birden fazla PC yedekleyecekseniz, her PC'ye farklı bir takma ad verin. Her PC'ye farklı bir takma ad vermek, PC'yi ve her PC'ye karşılık gelen yedeklemeleri tanımanıza yardımcı olur.

Ek Bilgi

Yedekleme sorunlarıyla ilgili daha fazla yardım alma


Yedekleme sorunlarıyla ilgili daha fazla yardım alma

Symantec ürününüzle ilgili çözemediğiniz sorunlar veya cevapsız sorularınız olduğunda daha fazla yardım alabilirsiniz.

Yedekleme sorunlarıyla ilgili daha fazla yardım alma

  1. Yardım konularında sorunuzun cevabı yoksa, Norton 360 ana penceresinde, Yardım ve Destek seçeneğini tıklatın ve ardından Destek Al 'ı tıklatın.

  2. Tek Tıklamayla Destek penceresinde, aşağıdakilerden birini seçin:

    • Norton 360 programının sorunu tanılayıp çözmeyi denemesi için Destek Oturumunu Başlat 'ı tıklatın. Bu seçeneği kullandığınızda, çevrimiçi destek teknisyenlerinden biriyle de görüştürülebilirsiniz.

    • Destek Kaynakları 'nın altında, sorununuzla ilgili çözümler için Symantec Knowledge Base'de arama yapmak üzere Burayı Tıklatın 'ı tıklatın.


Çevrimiçi yedeklemeyle ilgili düşünceler hakkında

Norton 360, PC'nizden internet bağlantısıyla erişebileceğiniz bir sunucuda güvenli bir yedekleme depolama alanı sağlar. Yedekleme konumunuz bilgisayarınızdan uzak olduğunda, verileriniz; yangın, sel veya deprem gibi yerel felaketlerden korunmuş olur.

Çevrimiçi yedekleme kullanışlı ve güvenli olmakla birlikte, yedekleme yöntemi olarak çevrimiçi yedeklemeyi seçmeden önce aşağıdaki sınırlamaları aklınızda bulundurun:

Hız sınırlamaları

Yedeklemenizi Güvenli Çevrimiçi Depolama Alanına aktarmak için geçen süre, İnternet bağlantınızın hızına bağlıdır. Yedeklenmesi gereken çok sayıda dosya varsa, internet bağlantınızın hızına bağlı olarak, ilk yedekleme saatler veya günler alabilir.

Bant Genişliği Valfi seçeneğini kullanarak yedeklemenin dosyalarınızı yedeklemek için kullandığı İnternet bant genişliğini yapılandırabilirsiniz. Bu seçenek, Yedekleme Kümelerini Yönet penceresinin Nereye sekmesinde kullanılabilir.

Aşağıdaki bant genişliği valfi durumlarından birini seçebilirsiniz:

  • En hızlı (önerilir)

  • Yüksek kullanım

  • Orta düzeyde kullanım

  • Düşük kullanım

Ayrıca, evlerde ve küçük işletmelerde kullanılan İnternet bağlantıları genelde asimetriktir; yani bu bağlantıların sağladığı karşıya yükleme hızları indirme hızlarından daha düşüktür. Tek bir büyük dosyayı (örneğin yüksek kaliteli bir fotoğraf) Güvenli Çevrimiçi Depolama alanınıza yüklemek birkaç dakika veya daha uzun sürebilir.

Çok sayıda büyük dosyanız varsa ve asimetrik veya yavaş bir İnternet bağlantısı kullanıyorsanız, Norton 360 tarafından sağlanan diğer yedekleme konumlarından birini kullanmayı düşünün. Böylece, Güvenli Çevrimiçi Depolama Alanınızı, daha küçük dosyalarınızı (finansal belgeler ve sözcük işleme belgeleri gibi) yedeklemek için kullanabilirsiniz.

Yedekleme işlemi devam ediyorsa, işlemin tamamlanabilmesi için bilgisayarınızı açık bırakmanız gerekir. Bununla birlikte, yedekleme işlemi kesintiye uğrarsa, yeniden başlatıldığında kaldığı yerden başlar ve bitene kadar devam eder.

Depolama alanı sınırlamaları

Norton 360, birçok yedekleme gereksiniminiz için yeterli çevrimiçi depolama alanı sağlar ve ihtiyaç duyduğunuzda daha fazla depolama alanı da satın alabilirsiniz. Yine de, Güvenli Çevrimiçi Depolama Alanınızdaki alan, en son çıkan PC'lerin sabit diskinden çok daha küçüktür. Çevrimiçi yedeklemeler, düzenli olarak üzerinde çalıştığınız dosyalar için idealdir. Büyük dosyaları ve üzerinde nadiren değişiklik yapılan dosyaları başka bir konuma yedekleyebilirsiniz.

Ayrıca, Güvenli Çevrimiçi Depolama Alanınızda bulunan dosyaları belirli aralıklarla kontrol edin. Artık gerekli olmayan dosyaları silerek depolama alanında yer açabilirsiniz.

Ek Bilgi

Çevrimiçi yedeklemeyi etkinleştirme hakkında

Daha fazla çevrimiçi depolama alanı satın alma


Çevrimiçi yedeklemeyi etkinleştirme hakkında

Norton 360, aşağıdakileri takip etmek için Norton Account'unuzu kullanır:

  • Çevrimiçi depolama alanına yedeklediğiniz bilgisayarlar

  • Kullanabileceğiniz çevrimiçi depolama alanı miktarı

Çevrimiçi yedekleme özelliğini etkinleştirmek için ürününüzün etkinleştirilmesi gerekir. Çevrimiçi yedeklemeyi ilk yapılandırışınızda, Norton 360, Norton Account'unuza bağlanır ve sizden hesabınızda oturum açmanızı ister. Norton 360 programını veya başka bir Norton ürününü yüklediğinizde Norton Account oluşturmuş olabilirsiniz.

Norton Account'unuzda oturum açmak için, Norton Account'unuzu oluştururken verdiğiniz e-posta adresini ve parolanızı kullanırsınız. Yalnızca, çevrimiçi yedeklemeyi ilk kez yapılandıracağınız zaman Norton Account'unuzda oturum açmanız gerekir. Norton 360, hesap bilgilerinizi saklar; böylece tekrar oturum açmak zorunda kalmazsınız. Çevrimiçi yedeklemeyi ilk kez yapılandıracağınız zaman Norton Account'unuz yoksa, Norton 360, Norton Account oluşturmanıza olanak sağlar.

Norton Account'unuz için tahsis edilen çevrimiçi depolama alanını bilgisayarlarınız arasında paylaştırabilirsiniz. Örneğin, Norton 360 yüklü olan ve aynı Norton Account ile kaydedilmiş iki bilgisayarınız olsun. Norton Account'unuz için 2 GB çevrimiçi depolama alanı ayrılmıştır. Bu depolama alanını iki bilgisayarınız arasında paylaştırabilirsiniz. Birinci bilgisayarınız için, çevrimiçi depolama alanının 1 GB'lik bölümünü kullanın. İkinci bilgisayarınız için aynı Norton Account'unu kullanarak çevrimiçi depolama alanını etkinleştirdiğinizde, o bilgisayar, kalan 1 GB'lik bölümü kullanabilir.


Daha fazla çevrimiçi depolama alanı satın alma

Norton 360 aboneliğinizle birlikte güvenli çevrimiçi depolama alanı verilir. Norton 360 çevrimiçi yedekleme gerçekleştireceği zaman, yedekleme için gereken alanı hesaplar. Çevrimiçi depolama alanınızda yedekleme için yeterli alan yoksa, Norton 360 bu durumu size bildirir ve size daha fazla alan satın alma seçeneği sunar.

Norton 360 programının çevrimiçi depolama alanına ihtiyaç duyduğunuzu bildirmesini beklemeniz gerekmez. İstediğiniz zaman ek alan satın alabilirsiniz.

Daha fazla çevrimiçi depolama alanı satın almak için internete bağlı olmanız gerekir.

Yaklaşık 30 saniye içinde, Hesabım sayfasındaki durum göstergesi satın aldığınız alan miktarını görüntüler.

Yedekleme yaparken ek çevrimiçi depolama alanı satın alma

  1. Norton 360 size daha fazla çevrimiçi depolama alanı gerektiğini bildirdiğinde, Daha Fazla Depolama Alanı Satın Al 'ı tıklatın.

    Web tarayıcınızda, ek çevrimiçi depolama alanı satın alma işlemini gerçekleştirebileceğiniz güvenli bir sayfa açılır.

  2. Ek çevrimiçi depolama alanı satın almak için güvenli Web sayfasındaki yönergeleri izleyin.

Diğer zamanlarda ek çevrimiçi depolama alanı satın alma

  1. Norton 360 ana penceresinde, işaretçiyi Yedekleme 'nin üzerine götürün ve Daha Fazla Depolama Alanı Satın Al 'ı tıklatın.

    Web tarayıcınızda, ek çevrimiçi depolama alanı satın alma işlemini gerçekleştirebileceğiniz güvenli bir sayfa açılır.

  2. Ek çevrimiçi depolama alanı satın almak için Web sayfasındaki yönergeleri izleyin.


Yedeklemeyi kapatma veya açma

Yedekleme seçeneği açık olduğunda, bilgisayarınız boştayken Norton 360 dosyalarınızı otomatik olarak yedekler. Öte yandan, yedeklemeyi geçici olarak devre dışı bırakmak isterseniz, yedeklemeyi programın içinden kapatabilirsiniz.

Yedeklemeyi kapattığınızda, Norton 360 ana penceresinde Korumalı olan yedekleme durumu değişip Devre dışı olur. Devre dışı durumunda, Norton 360 tüm otomatik dosya yedeklemelerini devre dışı bırakır. Tüm Yedekleme Kümelerinden dosyalarınızı yedeklemek istiyorsanız, ana penceredeki Yedeklemeyi Şimdi Çalıştır seçeneğini kullanabilirsiniz.

Yedeklemeyi Ayarlar penceresinden, Yedekleme Ayarları penceresinden veya Yedekleme Ayrıntıları penceresinden kapatabilir veya açabilirsiniz.

Yedeklemeyi Ayarlar penceresinden kapatmak veya açmak için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Hızlı Denetimler altında, aşağıdakilerden birini yapın:

    • Yedeklemeyi kapatmak için, Yedekle 'nin işaretini kaldırın.

    • Yedeklemeyi açmak için, Yedekle 'yi işaretleyin.

Yedeklemeyi Yedekleme Ayarları penceresinden kapatmak veya açmak için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Yedekleme Ayarları 'nı tıklatın.

  3. Yedekleme Ayarları'nın Ayarlar penceresinde, aşağıdakilerden birini yapın:

    • Yedeklemeyi kapatmak için, Açık/Kapalı anahtarını sağdaki Kapalı konumuna getirin.

    • Yedeklemeyi açmak için, Açık/Kapalı anahtarını soldaki Açık konumuna getirin.

  4. Ayarlar penceresinde Uygula 'yı tıklatın.

Yedeklemeyi Yedekleme Ayrıntıları penceresinden kapatmak veya açmak için

  1. Norton 360 ana penceresinde, işaretçiyi Yedekle 'nin üzerine götürün ve Ayrıntıları Görüntüle 'yi tıklatın.

  2. Yedekleme Ayrıntıları penceresinde, Yapabilecekleriniz öğesinin altında, aşağıdakilerden birini yapın:

    • Yedeklemeyi kapatmak için, Yedeklemeyi Kapat 'ı tıklatın.

    • Yedeklemeyi açmak için, Yedeklemeyi Aç 'ı tıklatın.


Yedekleme ayarlama seçeneklerini kapatma veya açma

Norton 360, yedekleme ayarlarınızı yönetmek için size çeşitli seçenekler sunar. Norton 360 yedekleme ayarları, ürünü açmadan, durum simgesi kaplamaları ile belirli bir dosyanın yedekleme ayrıntılarına erişmenizi sağlar. Bir dosya veya klasörün yedekleme durumunu görüntülemek için simge kaplamalarını kullanabilirsiniz. Yedekleme Kümelerinizin yedekleme durumunu öğrenmek için, bir dosyanın Özellikler sayfasını da kullanabilirsiniz.

Yedekleme Durumu Kaplamaları seçeneği açıldığında, Norton 360, aşağıdaki koşulları temel alarak, dosyalara yedekleme durumu simgesi ekler:

  • Dosyalar Yedekleme Kümelerinden birine dahil ettiğiniz bir yedekleme dosyası kategorisine aittir.

  • Dosyalar Yedekleme Kümelerinden birine dahil ettiğiniz bir kaynakta bulunur.

Aşağıdaki tabloda, bilgisayarınızdaki dosyalarda kullanılan yedekleme durumu kaplama simgeleri listelenmiştir:

Üzerinde onay işareti olan yeşil simge | Dosyanın yedeklenmiş olduğunu gösterir; Dosyada değişiklik yaparsanız, bu simge, üzerinde ok işaretleri olan mavi bir simgeye dönüşür.
Üzerinde ok işaretleri olan mavi simge | Dosyanın yedeklenmemiş olduğunu gösterir; Norton 360 sistem boştayken bu dosyayı otomatik olarak yedeklediğinde, bu simge yeşil olur.
Üzerinde taksim işareti bulunan gri simge | Dosyanın yedekleme dışında bırakıldığını gösterir; Bir dosyayı herhangi bir Yedekleme Kümesinin dışında bıraktığınızda, Norton 360, o dosyanın üzerinde devre dışı yedekleme durumunu gösterir.

Yedeklemenizi yapılandırdıktan sonra, Norton 360 Yedekleme, Windows Gezgininizde Norton Backup Drive'ı sunar. Norton Backup Drive'da, dosyalarınızın yedeklendiği yedekleme hedeflerinin listesi bulunur.

Bir dosya veya klasörü sağ tıklattığınızda Yedekleme Kümelerinize eklemek veya buradan dışlamak için Bağlam Menüsü seçeneğini kullanabilirsiniz. Yedekleme Kümelerini Yönet penceresinde Yedeklemeyi yapılandırdıktan sonra bu seçeneği kullanabilirsiniz.

Yedekleme durumu simgeleri hakkında daha fazla ayrıntı görmek için, Özellik Sayfası seçeneğini kullanabilirsiniz. Yedeklemiş olduğunuz bir dosyayı sağ tıklatıp, Dosya Özellikleri'ni görüntülediğinizde, Yedekle sekmesinde onun yedekleme ayrıntılarını görebilirsiniz. Yedekle sekmesinde, her bir Yedekleme Kümesi için dosya durumu ve en son yedekleme zamanı listelenir.

Simgeleri ve yedekleme durumlarını görmek istemiyorsanız bu seçenekleri kapatabilirsiniz.

Yedekleme ayarı seçeneklerini kapatmak için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Yedekleme Ayarları 'nı tıklatın.

  3. Yedekleme Ayarları'nın Ayarlar penceresinde, aşağıdakilerden birini yapın:

    • Simge kaplamalarını kapatmak için, Yedekleme Durumu Kaplamaları satırında, Açık/Kapalı anahtarını sağdaki Kapalı konumuna getirin.

    • Norton Backup Drive 'ı kapatmak için, Norton Backup Drive satırında Açık/Kapalı anahtarını sağdaki Kapalı konumuna getirin.

    • Sağ tıklatma ile yedekleme menüsünü kapatmak için, Bağlam Menüsü satırında Açık/Kapalı anahtarını sağdaki Kapalı konumuna getirin.

    • Özellikler sayfasında Yedekle sekmesini kapatmak için, Özellik Sayfası satırında, Açık/Kapalı anahtarını sağdaki Kapalı konumuna getirin.

  4. Ayarlar penceresinde Uygula 'yı tıklatın.

Yedekleme ayarı seçeneklerini açmak için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Ayrıntılı Ayarlar altında, Yedekleme Ayarları 'nı tıklatın.

  3. Yedekleme Ayarları'nın Ayarlar penceresinde, aşağıdakilerden birini yapın:

    • Simge kaplamalarını açmak için, Yedekleme Durumu Kaplamaları satırında, Açık/Kapalı anahtarını soldaki Açık konumuna getirin.

    • Norton Backup Drive 'ı açmak için, Norton Backup Drive satırında Açık/Kapalı anahtarını soldaki Açık konumuna getirin.

    • Sağ tıklatma ile yedekleme menüsünü açmak için, Bağlam Menüsü satırında Açık/Kapalı anahtarını soldaki Açık konumuna getirin.

    • Özellikler sayfasında Yedekle sekmesini açmak için, Özellik Sayfası satırında, Açık/Kapalı anahtarını soldaki Açık konumuna getirin.

  4. Ayarlar penceresinde Uygula 'yı tıklatın.


Ayarları özelleştirme

Bu bölümde aşağıdaki konular ele alnmaktadır:

  • Norton 360 Ayarları hakkında

  • Norton 360 Ayarlarını özelleştirme

  • Hızlı Denetimler hizmetlerini etkinleştirme veya devre dışı bırakma

  • Antivirüs ayarları hakkında

  • Güvenlik Duvarı ayarları hakkında

  • Norton AntiSpam ayarları hakkında

  • Ağ Ayarlarım Hakkında

  • Yedekleme ayarları hakkında

  • Kimlik Koruması ayarları hakkında

  • Görev Zamanlama ayarları hakkında

  • Yönetim Ayarları hakkında


Norton 360 Ayarları hakkında

Ayarlar penceresindeki Ayrıntılı Ayarlar, koruma ayarlarını ve ağ ayarlarını yapmanızı sağlar. Ayrıca, güvenlik taramaları ve yedeklemelerin zamanlamasını da özelleştirebilirsiniz.

Ayarlar penceresinde aşağıdaki Ayrıntılı Ayarlar 'ı yapılandırabilirsiniz:

Antivirüs

Belirli virüs ve casus yazılım türlerinin ve diğer tehditlerin Norton 360 programında nasıl ele alınacağını belirtin

Gelen e-postaların kontrol edilip edilmeyeceğini ve anlık ileti programının taranıp taranmayacağını belirtebilirsiniz. Ayrıca taramaların dışında bırakılacak dosyaları ve imzaları ve düşük riskli tehditler konusunda ne yapılacağını da belirtebilirsiniz. Ayrıca, Gerçek Zamanlı Koruma'yı, Casus Yazılımları Önleme'yi ve LiveUpdate'i de yapılandırabilirsiniz.

Güvenlik Duvarı

PC'nizde gelen ve giden bağlantıların nasıl işleneceğini ayrıntılı olarak belirtin

Trafik kuralları ve belirli programlar için kurallar belirtebilirsiniz. Norton 360 programının izinsiz giriş denemelerini ve tarayıcı korumasını nasıl ele almasını istediğinizi de belirtebilirsiniz.

AntiSpam

İstenmeyen çevrimiçi içeriğe karşı e-posta istemcinizin güvenliğini sağlayın

Hangi istemciyle entegre edilmesi gerektiğini ve bu istemcilerde taradığı e-postayı nasıl işlemesi gerektiğini tanımlamak üzere Norton AntiSpam özelliğini yapılandırabilirsiniz. Norton AntiSpam özelliğinin, yerel filtrelerin uygun olarak sınıflandırdığı spam e-posta mesajlarını filtrelemek için Symantec sunucularını sorgulamasını isteyip istemediğinizi belirtebilirsiniz.

Ağım

Ağınızdaki tüm kullanılabilir aygıtları görüntüleyin ve ağınıza bağlı olan aygıtların güven düzeyini belirtin

Ağ Güvenliğine Genel Bakış penceresinin başlangıçta gösterilmesini veya gizlenmesini sağlayabilir ve Norton ürünlerinin birbirleriyle iletişim kurmak için kullandığı iletişim bağlantı noktasını yapılandırabilirsiniz. Ayrıca, Ağ Güvenlik Haritası'nı da temizleyebilirsiniz.

Ebeveyn ve Gizlilik Denetimleri

Belirli Web sitelerine erişimi denetlemenize ve önemli bilgilerinizi korumanıza olanak verir

Seçenekleriniz şunlardır:

  • Ebeveyn Denetimi

  • Gizlilik Denetimi

  • OnlineFamily.Norton

Bu seçenek yalnızca Ebeveyn ve Gizlilik Denetimleri'ni yüklemenizden sonra Ayarlar penceresinde görüntülenir.

Kimlik Koruması

Çevrimiçi kimliklerinizi ve işlem verilerinizi korumak için Identity Safe'i yapılandırın

Güvenli Gezinti seçeneklerini de yapılandırabilirsiniz.

Görev Zamanlama

Norton 360 programının virüs ve diğer riskler için bilgisayarınızı ne zaman ve hangi sıklıkta inceleyeceğini belirtin

Yönetim Ayarları

Ürününüzün güvenliğini yapılandırmak için bu penceredeki seçenekleri kullanın

Norton 360 programında proxy ayarlarınızı belirtebilirsiniz. Boşta Kalma Süresi Optimize Edici, Performans İzleme ve Güç Tasarrufu Modu'nu da yapılandırabilirsiniz. Ayrıca, Etkileşimsiz Mod'u, Boşta Kalma Zaman Aşımı süresini, Otomatik Görevler Gecikme süresini, Norton Community Watch'ı ve Firefox Temizlemesi'ni yapılandırabilirsiniz.

Yedekleme Ayarları

Yedeklemek istediğiniz dosyaları ve klasörleri, yedekleme konumunu ve yedekleme zamanlamasını belirtin

Ayrıca, Simge Kaplamaları, Norton Backup Drive, Bağlam Menüsü ve Özellik Sayfası gibi seçenekleri açabilir ve kapatabilirsiniz.

Ayarlar penceresindeki Hızlı Denetimler, aşağıdaki hizmetleri etkinleştirmenize veya devre dışı bırakmanıza olanak sağlar:

Etkileşimsiz Mod | Etkileşimsiz Mod'u etkinleştirir veya devre dışı bırakır; Etkileşimsiz Mod 'u bir saat, iki saat, dört saat, altı saat veya bir gün boyunca etkinleştirebilirsiniz.
Güvenli Gezinti | Kimlik Avını Önleme ve Norton Safe Web özelliklerini açar veya kapatır; Güvenli Gezinti 'yi açtığınızda, Internet Explorer veya Firefox ile İnternette gezinirken sizi korur.
Identity Safe | Identity Safe'i açar veya kapatır; Identity Safe'i kapattığınızda, Norton 360 oturum açmalarınızı, kartlarınızı ve notlarınızı yönetmenize izin vermez.
Yedekleme | Yedeklemeyi açar veya kapatır; Yedeklemeyi etkinleştirdiğinizde, bilgisayarınız belirttiğiniz ayarlarla yedeklemeye başlar.
Yedekleme Durumu Kaplamaları | Dosyalardaki simge kaplamalarını açar veya kapatır; Simge kaplamaları dosyalarınızın yedekleme durumunu gösterir.
Otomatik LiveUpdate | Yeni tehditlere karşı koruma sağlamak için otomatik güncellemeleri açar veya kapatır
Akıllı Güvenlik Duvarı | Akıllı Güvenlik Duvarı'nı açar veya kapatır; Akıllı Güvenlik Duvarı'nı açtığınızda, bu güvenlik duvarı, internetteki diğer bilgisayarlarla sizin bilgisayarınız arasındaki iletişimi izler. Ayrıca bilgisayarınızı sık karşılaşılan güvenlik sorunlarına karşı korur.
Norton Tamper Protection | Norton Tamper Protection'ı açar veya kapatır; Norton Tamper Protection'ı açtığınızda, Norton Tamper Protection, Norton 360 programını bilinmeyen, şüpheli veya tehdit edici uygulamaların saldırılarından korur ve programda bu tür uygulamalar tarafından değişiklik yapılmasını engeller.


Norton 360 Ayarlarını özelleştirme

Varsayılan Norton 360 ayarları, bilgisayarınızı korumanın güvenli, otomatik ve verimli bir yolunu sunar. Bununla birlikte, koruma ayarlarınızı değiştirmek veya özelleştirmek isterseniz, özelliklerin birçoğuna Ayarlar penceresinden erişebilirsiniz.

Aşağıdaki yöntemleri kullanarak Norton 360 ayarlarını yapılandırabilirsiniz:

  • Bir özelliği açıp kapatmak için Açık/Kapalı anahtarını kullanabilirsiniz. Bir özelliği kapattığınızda, Açık/Kapalı anahtarının rengi kırmızıya döner; bu durum, bilgisayarınızın güvenlik tehditlerine açık halde olduğunu gösterir. Bir özelliği açtığınızda, Açık/Kapalı anahtarının rengi yeşil olur; bu durum, bilgisayarınızın güvenlik tehditlerine karşı korunduğunu gösterir.

  • Koruma özelliğinin kaydırıcısını istediğiniz ayara sürükleyebilirsiniz. Genellikle, Norton 360, güvenlik tehdidi sorunlarını otomatik olarak mı çözeceğine yoksa harekete geçmeden önce size mi soracağına karar vermeniz için, kaydırıcı ayarını sizin için sağlar.

  • Koruma özelliğini, yapılandırma için sağlanan seçenekleri seçerek ya da gerekli bilgileri sağlayarak yapılandırabilirsiniz. Bu seçeneklerin çoğu, işaretleyebileceğiniz ya da işaretini kaldırabileceğiniz onay kutuları şeklinde sunulur.

    Yapılandırmayı varsayılan düzeye sıfırlamak için Tüm Varsayılanlar seçeneğini de kullanabilirsiniz.

  • Tercih ettiğiniz seçeneği açılır listeden seçebilirsiniz.

  • Bir özelliği açmak veya kapatmak için Hızlı Denetimler seçeneklerini işaretleyebilir veya bu seçeneklerdeki işareti kaldırabilirsiniz.

Ayrıca, Norton 360, Ayarlar pencerelerinin birçoğunda Varsayılanları Kullan seçeneğini de sunar. Bu seçeneği kullanarak, yapılandırmayı varsayılan düzeye sıfırlayabilirsiniz.

Norton 360 ayarlarını özelleştirmek için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, özelleştirmek istediğiniz koruma özelliğini tıklatın.

  3. Açılan pencerede, seçeneği istediğiniz şekilde ayarlayın.

    Bir sekmenin altında listelenen ayarlara erişmek için o sekmeyi tıklatmanız gerekebilir.

  4. Ayarlar penceresinde, aşağıdakilerden birini yapın:

    • Değişiklikleri kaydetmek için Uygula 'yı tıklatın.

    • Pencereyi değişiklikleri kaydetmeden kapatmak için, Kapat 'ı tıklatın.


Hızlı Denetimler hizmetlerini etkinleştirme veya devre dışı bırakma

Ayarlar penceresinde, aşağıdaki Hızlı Denetimler hizmetlerini etkinleştirebilir veya devre dışı bırakabilirsiniz:

  • Etkileşimsiz Mod

  • Güvenli Gezinti

  • Identity Safe

  • Yedekleme

  • Yedekleme Durumu Kaplamaları

  • Otomatik LiveUpdate

  • Akıllı Güvenlik Duvarı

  • Norton Tamper Protection

Bir hizmetin açıklamasını görmek için, işaretçiyi o hizmetin adının üzerine getirin. Etkileşimsiz Mod haricinde tüm hizmetleri açık bırakmanız önerilir.

Hızlı Denetimler hizmetlerini etkinleştirmek veya devre dışı bırakmak için

  1. Norton 360 ana penceresinde, Ayarlar 'ı tıklatın.

  2. Ayarlar penceresinde, Hızlı Denetimler altında, aşağıdakilerden birini yapın:

    • Bir hizmeti etkinleştirmek için, o hizmetin onay kutusunu işaretleyin.

    • Bir hizmeti devre dışı bırakmak için, o hizmetin onay kutusundaki işareti kaldırın.

      Bir uyarı veya ileti görünürse, açılan menüden süreyi seçin ve ardından Tamam 'ı tıklatın.


Antivirüs ayarları hakkında

Norton 360 sizi bilinen virüslerden ve en yeni virüs salgınlarından her zaman korur. Antivirüs ayarları, PC'nizde virüs, casus yazılım veya diğer tehditlerin varolup olmadığını izler ve bunları ya karantinaya alır ya da kaldırır.

Antivirüs ayarları, kişisel bilgilerinizi ve gizliliğini ihlal eden güvenlik risklerine karşı bilgisayarınızı korur. Bilgisayar Taramaları, E-posta Antivirüs Taraması ve Anlık İleti Programı taraması gibi farklı türden taramalar, bilgisayarınıza bulaşan virüsleri tespit eder ve bilgisayarınıza virüs bulaşmasını engeller.

Antivirüs ayarları, tanım güncellemeleri yoluyla en yeni virüs tanımlarını alır ve bilgisayarınızı en yeni güvenlik tehditlerine karşı korur.

Aşağıdaki Antivirüs ayarlarını kullanabilirsiniz:

Otomatik Koruma

Otomatik Koruma ayarları, bilgisayarınızın taranmasını ve izlenmesini denetlemenizi sağlar.

Sürekli olarak virüs ve diğer güvenlik riskleri için tarama yaparak bilgisayarınızı korur. Seçenekleriniz şunlardır:

  • Gerçek Zamanlı Koruma

    Virüs ve diğer güvenlik risklerinin olup olmadığını sürekli olarak denetleyerek bilgisayarınızı korumak için Gerçek Zamanlı Koruma seçeneklerini kullanabilirsiniz.

    Bilgisayarınızın taranmasını ve izlenmesini denetlemek için Gerçek Zamanlı Koruma seçeneklerini kullanabilirsiniz.

Taramalar ve Riskler

Taramalar ve Riskler ayarları, Norton 360 tarafından bilgisayarınızda gerçekleştirilen taramaları özelleştirmenize olanak sağlar.

Aşağıdaki Taramalar ve Riskler seçeneklerini kullanabilirsiniz:

  • Bilgisayar Taramaları

    Norton 360 bilgisayarınızdaki virüslü öğeleri tespit etmek ve virüslerin bulaşmasını önlemek için farklı türlerde tarama yapmanıza olanak verir.

    Norton 360 programının bilgisayarınızda yaptığı taramaları özelleştirmek için, Bilgisayar Taramaları seçeneklerini kullanabilirsiniz. Ayrıca, sıkıştırılmış dosyaların ve Microsoft Office belgelerinin taranmasını da sağlayabilirsiniz.

  • Tarama Performans Profilleri

    Tarama Performans Profilleri ayarları, Norton 360 programının bilgisayarınızı dosyaların dijital imzasını ve güven düzeyini esas alarak nasıl tarayacağını yapılandırmanıza olanak sağlar.

  • E-posta Antivirüs Taraması

    E-posta Antivirüs Taraması sizi e-posta ekleriyle gönderilen veya alınan tehditlere karşı korur.

    Bu seçenek, Norton 360 programının e-posta mesajlarını tararken nasıl davranacağını tanımlamanıza olanak sağlar. Belirttiğiniz seçeneklere bağlı olarak, Norton 360 gönderdiğiniz veya aldığınız e-posta mesajlarını otomatik olarak tarar.

  • Anlık İleti Programı Taraması

    Anlık İleti Taraması seçeneği, anlık ileti programlarıyla alınan dosyaların taranmasını özelleştirmenize olanak sağlar.

    Dosya almak istediğiniz desteklenen anlık ileti programlarını seçebilirsiniz. Norton 360 seçtiğiniz anlık ileti programlarından aldığınız dosyaları tarar.

  • Dışlama / Düşük Riskler

    Dışlamalar seçenekleri, Norton 360 taramalarının dışında tuttuğunuz klasörler, dosyalar ve sürücüler gibi öğeleri belirtir. Taramalar, imzalar ve düşük riskli öğeler, tarama dışında bırakabileceğiniz öğelerden bazılarıdır

    Dışlamalar seçenekleri Norton 360 programının tespit etmesini istediğiniz risk kategorilerini seçmenizi sağlar.

    Not:

    Dışlamalar koruma düzeyinizi düşürür ve yalnızca özel bir ihtiyacınız olduğunda kullanılmalıdır.

  • Sicile Dayalı Ağ

    Sicile Dayalı Ağ taraması, Bulut teknolojisini kullanır. Bu teknolojide, en yeni virüs tanımları web'deki bir uzak sunucuda bulunur. Norton 360, bilgisayarınızda en yeni güvenlik tehditlerine yönelik bir tarama yapar. Norton 360, Sicile Dayalı Ağ taraması yaptığında, yerel olarak mevcut olan ve Bulut'ta bulunan virüs tanımlarını kullanır. Norton 360, bilgisayarınızda yerel olarak mevcut olan tanımlar dışında, Bulut'taki en yeni tanımları kullanarak ek koruma sağlar.

Casus Yazılımları Önleme ve Güncellemeler

Casus Yazılımları Önleme, kişisel bilgilerinizi tehlikeye atan ve gizliliğinizi ihlal eden güvenlik risklerine karşı bilgisayarınızı korur.

Norton 360 en yeni tanım ve koruma güncellemeleriyle bilgisayarınızı güvenlik açıklarına karşı korur. Seçenekleriniz şunlardır:

  • Casus Yazılımları Önleme

    Casus Yazılımları Önleme, kişisel bilgilerinizi tehlikeye atan ve gizliliğinizi ihlal eden güvenlik risklerine karşı bilgisayarınızı korur

    Bu seçenek, Norton 360 programının manuel, e-posta ve anlık ileti programı taramalarında hangi risk kategorilerini tespit etmesini istediğinizi seçmenizi sağlar.

  • Güncellemeler

    Norton 360 en yeni tanım ve koruma güncellemeleriyle bilgisayarınızı güvenlik açıklarına karşı korur. Tanım güncellemeleri, Norton 360 yazılımının belirli bir virüs veya güvenlik tehdidinin varlığını belirlemesine ve sizi uyarmasına olanak sağlayan bilgileri içerir

    Tanım güncellemeleri yoluyla en yeni virüs tanımlamalarını edinmek için Güncelleme seçeneklerini kullanabilir ve bilgisayarınızı en yeni güvenlik tehditlerine karşı koruyabilirsiniz.

Ek Bilgi

Otomatik Koruma ayarları hakkında

Taramalar ve Riskler ayarları hakkında

Casus Yazılımları Önleme ve Güncellemeler ayarları hakkında


Otomatik Koruma ayarları hakkında

Otomatik Koruma sekmesindeki Gerçek Zamanlı Koruma ayarları, bilgisayarınızın taranmasını ve izlenmesini denetlemenizi sağlar. Sürekli olarak virüs ve diğer güvenlik riskleri için tarama yaparak bilgisayarınızı korur.

Gerçek Zamanlı Koruma seçeneklerini, taranacak öğeleri ve neyin taranacağını belirlemek için kullanabilirsiniz. Ayrıca bilgisayarınızdaki bilinmeyen güvenlik risklerini etkin şekilde tespit ederek gelişmiş koruma sağlar. Güvenlik riskiyle veya risk benzeri bir etkinlikle karşılaşıldığında ne yapılacağını belirleyebilirsiniz.

Aşağıdaki Gerçek Zamanlı Koruma seçeneklerini kullanabilirsiniz:

Auto-Protect

Auto-Protect belleğe yüklenir ve siz çalışırken sürekli koruma sağlar. Bilgisayarınızda bir program çalıştırdığınızda virüslere ve diğer güvenlik risklerine yönelik tarama yapar.

Auto-Protect, herhangi bir çıkarılabilir ortam taktığınızda, İnternet'e eriştiğinizde veya aldığınız veya oluşturduğunuz belge dosyalarını kullandığınızda virüs denetimi yapar. Ayrıca, bilgisayarınızda aktif bir tehdit anlamına gelebilecek alışılmadık belirtileri de izler.

Aşağıdaki seçenekleri kullanarak sürekli koruma sağlayabilirsiniz:

  • Ön Belleğe Alma

    Bilgisayarınızın performansını artırır

    Bu seçeneği açarsanız, Norton 360, sık sık erişilen dosyaların kaydını tutar. Norton 360, bilgisayarınızı yeniden başlattığınızda bile, kaydedilen bu dosyaları taramaz.

  • Erken Yükleme

    Bilgisayarınızı başlattığınızda Auto-Protect'i başlatır

    Maksimum koruma için bu seçeneği etkinleştirmeniz gerekir.

  • Çıkarılabilir Ortam Taraması

    Çıkarılabilir ortama erişildiğinde önyükleme virüslerini tarar

    Çıkarılabilir ortam önyükleme virüsü taramasından geçirildikten sonra, tekrar takılıncaya veya biçimlendirilinceye kadar yeniden taranmaz. Çıkarılabilir ortamınıza bir önyükleme virüsünün bulaştığından hala şüpheleniyorsanız, çıkarılabilir ortamın yeniden taranması için Auto-Protect'in açık olduğundan emin olun. Ardından, çıkarılabilir ortamı takın ve Auto-Protect'in bu ortamı yeniden taraması için bu ortamı Bilgisayarım'dan açın. Virüs bulaşmadığını doğrulamak için ortamı manuel olarak da tarayabilirsiniz.

SONAR Koruması

Symantec Online Network for Advanced Response (SONAR), tehditlere karşı gerçek zamanlı koruma sağlar ve bilgisayarınızdaki bilinmeyen güvenlik risklerini proaktif olarak tespit eder.

SONAR, yeni çıkan tehditleri uygulamaların çalışma biçimine göre teşhis eder. SONAR, imzaya dayalı geleneksel tehdit tespit tekniklerinden daha hızlıdır. Ayrıca, daha virüs tanımları LiveUpdate ile kullanılmadan önce tehlikeli kodları tespit eder ve bilgisayarınızı bunlara karşı korur.

SONAR Koruması aşağıdaki seçenekleri içerir:

  • SONAR Gelişmiş Modu

    Norton 360, yalnızca bu seçenek olduğunda, size, tehdit olma ihtimali düşük olan öğeler üzerinde en büyük denetimi sunar.

  • Gelişmiş Tespitleri Otomatik Olarak Kaldır

    Gelişmiş Mod etkin olduğunda, bu seçenek, tehdit olma ihtimali düşük olan öğelerin tehdit olma ihtimali yüksek olan öğeler gibi davranmasına olanak sağlar. Bu durumda, Norton 360 tehditleri otomatik olarak kaldırır ve bunu size bildirir.

  • Ben yoksam Gelişmiş Tespitleri Kaldır

    Bu seçenek, Norton 360 programının, Gelişmiş Mod etkin olduğunda sizden bir yanıt alamazsa, tehdit olma ihtimali düşük olan öğeleri otomatik olarak kaldırmasına olanak sağlar.


Taramalar ve Riskler ayarları hakkında

Taramalar ve Riskler ayarları, Norton 360 tarafından bilgisayarınızda gerçekleştirilen taramaları özelleştirmenize olanak sağlar. Bilgisayarınızdaki dosyaların dijital imzalarını ve güven düzeyini esas alan bir Norton 360 taraması yapılandırabilirsiniz. Norton 360 programının e-posta mesajlarını tararken nasıl davranması gerektiğini tanımlayabilir ve anlık ileti programlarından aldığınız dosyaların taranmasını özelleştirebilirsiniz.

Aşağıdaki Taramalar ve Riskler ayarlarını kullanabilirsiniz:

Bilgisayar Taramaları

Norton 360 bilgisayarınızdaki virüslü öğeleri tespit etmek ve virüslerin bulaşmasını önlemek için farklı türlerde tarama yapmanıza olanak verir. Taramalar, Hızlı Tarama, Kapsamlı Tarama ve Özelleştirilmiş Taramalardır. Norton 360 programının bilgisayarınızda yaptığı taramaları özelleştirmek için, Bilgisayar Taramaları seçeneklerini kullanabilirsiniz. Ayrıca, sıkıştırılmış dosyaların ve Microsoft Office belgelerinin taranmasını da sağlayabilirsiniz.

Bilgisayar Taramaları seçenekleri; kök araç setleri, diğer gizli öğeler, izleme tanımlama bilgileri ve bilinmeyen güvenlik tehditlerini tespit eden tarama işlemleri ayarlamanızı da sağlar. Seçenekleriniz şunlardır:

  • Sıkıştırılmış Dosya Tarama

    Sıkıştırılmış dosyaların içindeki dosyaları tarar ve onarır

    Bu özelliği etkinleştirdiğinizde, Norton 360 tarama yapar ve sıkıştırılmış dosyaların içindeki virüsler ile diğer güvenlik tehditlerini tespit eder.

  • Otomatik Microsoft Office Taraması

    Açtığınız Microsoft Office dosyalarını tarar.

    Norton 360 yüklendikten sonra, Microsoft Office 2000 veya daha yenisini yüklerseniz, Microsoft Office dosyalarının otomatik olarak taranması için bu seçeneği etkinleştirmeniz gerekir.

  • Kök Araç Setlerini ve Gizli Öğeleri Tarama

    Kök araç seti taramasını ve bilgisayarınızda gizli olabilecek diğer güvenlik risklerine yönelik taramayı açar.

  • Sezgisel Koruma

    Bilinmeyen güvenlik tehditlerine karşı korumak için bilgisayarınızı tarar.

    Norton 360 virüslü olarak sınıflandırabilmek üzere bir dosyanın şüpheli özelliklerini aramak için sezgisel teknoloji kullanır. Bir dosyanın özelliklerini bilinen bir virüslü dosya ile karşılaştırır. Dosyada yeterli düzeyde şüpheli özellik varsa, Norton 360 o dosyayı tehdit içeren virüslü dosya olarak tanımlar.

  • İzleme Tanımlama Bilgilerini Tarama

    Programların bilgisayar etkinliklerinizi izlemek amacıyla bilgisayarınıza yerleştirebileceği küçük dosyaları arar.

  • Manuel tarama için iş parçacığı sayısı

    Norton 360 programının manuel tarama için kullandığı iş parçacığı sayısını seçmenizi sağlar İş parçacıkları bir işlemin alt kümeleridir. Bunlar o işlemin kaynaklarını paylaşmakla birlikte birbirlerinden bağımsız olarak çalışırlar. İş parçacıkları, bir programın çok işlemcili bir ortamda daha hızlı çalışmasını sağlamak için o programın paralel olarak yürütülmesine yardımcı olur.

Tarama Performans Profilleri

Tarama Performans Profilleri ayarları, Norton 360 programının, dosyaların dijital imzalarını ve güven düzeyini esas alarak bilgisayarınızı tarama şeklini yapılandırmanıza olanak sağlar.

Not:

Bir taramayı çalıştırmadan veya bir taramayı zamanlamadan önce, Tarama Performans Profilleri ayarlarını yapılandırmanız gerekir. Norton 360, Tarama Performans Profilleri ayarlarında belirttiğiniz yapılandırmaya göre bilgisayarınızı tarar.

Aşağıdaki Tarama Performans Profilleri ayarlarını yapılandırabilirsiniz:

  • Tam Tarama

    Bilgisayarınızın tamamına yönelik bir tarama yapılandırın.

  • Standart Güven

    Norton Tarafından Güvenilen dosyaları dışarıda bırakan bir tarama yapılandırın.

  • Yüksek Güven

    Norton Tarafından Güvenilen veya Genel Güvenilir dosyaları ve bilinen dijital imzalara sahip olan dosyaları dışarıda bırakan bir tarama yapılandırın.

E-posta Antivirüs Taraması

E-posta Antivirüs Taraması sizi e-posta ekleriyle gönderilen veya alınan tehditlere karşı korur.

Norton 360 programının e-posta mesajlarını nasıl tarayacağını tanımlamak için E-posta Antivirüs Taraması seçeneklerini kullanabilirsiniz. Belirttiğiniz seçeneklere bağlı olarak, Norton 360 gönderdiğiniz veya aldığınız e-posta mesajlarını otomatik olarak tarar.

Anlık İleti Programı Taraması

Anlık İleti Programı Taraması seçenekleri, anlık ileti programlarından aldığınız dosyaların taranmasını özelleştirmenize olanak verir.

Dosya almak istediğiniz desteklenen anlık ileti programlarını seçebilirsiniz. Norton 360 seçtiğiniz anlık ileti programlarından aldığınız dosyaları tarar.

Dışlama / Düşük Riskler

Dışlamalar seçenekleri, Norton 360 taramalarının dışında tuttuğunuz klasörler, dosyalar ve sürücüler gibi öğeleri belirtir. Taramalar, imzalar ve düşük riskli öğeler, tarama dışında bırakabileceğiniz öğelerden bazılarıdır.

Dışlama seçenekleri Norton 360 programının tespit etmesini istediğiniz risk kategorilerini seçmenizi de sağlar. Seçenekleriniz şunlardır:

  • Düşük Riskler

    Bilgisayarınızda bulunan düşük riskli öğeleri yönetmenize olanak verir

    Düşük riskli öğelere Norton 360 tarafından nasıl yanıt verileceğini belirtebilirsiniz.

  • Tarama Dışlamaları

    Risk taramasının ve Auto-Protect taramasının dışında tutulacak diskleri, klasörleri veya dosyaları belirlemenize olanak verir

    Dışlanan öğeler listesine yeni dışlama öğeleri ekleyebilir veya varolanları düzenleyebilirsiniz. Veya dışlanan öğeler listesinden öğe çıkarabilirsiniz.

  • İmza Dışlamaları

    Bilinen riskleri ada göre seçmenize ve bir risk adını dışlanan öğeler listesinden kaldırmanıza olanak sağlar

    Ayrıca performans, gizlilik, kaldırma ve gizli etkiyi temel alarak riskin etkisini de görebilirsiniz.

Not:

Dışlamalar koruma düzeyinizi düşürür ve yalnızca özel bir ihtiyacınız olduğunda kullanılmalıdır.

Sicile Dayalı Ağ

Sicile Dayalı Ağ taraması, Bulut teknolojisini kullanır. Bu teknolojide, en yeni virüs tanımları Web'deki bir uzak sunucuda bulunur. Norton 360, bilgisayarınızda en yeni güvenlik tehditlerine yönelik bir tarama yapar. Norton 360, Sicile Dayalı Ağ taraması yaptığında, yerel olarak mevcut olan ve Bulut'ta bulunan virüs tanımlarını kullanır. Norton 360, bilgisayarınızda yerel olarak mevcut olan tanımlar dışında, Bulut'taki en yeni tanımları kullanarak ek koruma sağlar.


Casus Yazılımları Önleme ve Güncellemeler ayarları hakkında

Casus Yazılımları Önleme, kişisel bilgilerinizi tehlikeye atan ve gizliliğinizi ihlal eden güvenlik risklerine karşı bilgisayarınızı korur.

Casus yazılım ve reklam yazılımı gibi güvenlik riskleri, kişisel bilgilerinizi ve gizliliğinizi tehlikeye atabilir. Casus yazılımlar ve reklam yazılımları birbiriyle yakından ilişkilidir. Bazı durumlarda işlevleri örtüşebilir; her ikisi de hakkınızda bilgi toplamakla birlikte, bu bilgiler farklılık gösterebilir.

Norton 360 en yeni program güncellemeleriyle ve tanım güncellemeleriyle bilgisayarınızı güvenlik açıklarına karşı korur. Otomatik LiveUpdate ve Aralıklı Güncellemeler, tanım güncellemeleri yoluyla en yeni virüs tanımlarını alır ve bilgisayarınızı en yeni güvenlik tehditlerine karşı korurlar.

Aşağıdaki Casus Yazılımları Önleme ve Güncellemeler ayarlarını kullanabilirsiniz:

Casus Yazılımları Önleme

Casus Yazılımları Önleme seçenekleri, Norton 360 programının manuel, e-posta ve anlık ileti programı taramalarında hangi risk kategorilerini tespit etmesini istediğinizi seçmenizi sağlar.

Güncellemeler

Norton 360 en yeni program ve tanım güncellemeleriyle bilgisayarınızı güvenlik açıklarına karşı korur. Tanım güncellemeleri, Norton 360 programının belirli bir virüs veya güvenlik tehdidinin varlığını belirlemesine ve sizi uyarmasına olanak sağlayan bilgileri içerir. Tanım güncellemeleri yoluyla en yeni virüs tanımlamalarını edinmek için Güncelleme seçeneklerini kullanabilir ve bilgisayarınızı en yeni güvenlik tehditlerine karşı koruyabilirsiniz. Seçenekleriniz şunlardır:

  • Otomatik LiveUpdate

    Otomatik LiveUpdate, internete bağlı olduğunuzda, virüs korumanızdaki tanım güncellemelerini ve program güncellemelerini otomatik olarak kontrol eder.

  • Aralıklı Güncellemeler

    Otomatik LiveUpdate'in indirdiği tanım güncellemelerine ek olarak, Norton 360, en yeni virüs tanımlarını indirmek için gerçek zamanlı aktarım teknolojisini kullanır. Bu indirme işlemlerine Aralıklı Güncellemeler denir. Aralıklı Güncellemeler daha hafif ve daha hızlıdır ve bilgisayarınızı World Wide Web'deki tehditlere karşı korurlar.


Güvenlik Duvarı ayarları hakkında

Norton 360 programındaki Güvenlik Duvarı ayarları, PC'nizi istenmeyen iletişimlerden ve İnternet kaynaklı izinsiz girişlerden korumak için PC'nizin İnternet bağlantısını kontrol eder.

Güvenlik Duvarı'nın Ayarlar penceresinde aşağıdaki sekmeler bulunur:

Genel Ayarlar

Genel güvenlik duvarı özelliklerini etkinleştirmenize ve bilgisayarınızın Web sayfalarını görüntülemek için kullandığı bağlantı noktalarını özelleştirmenize olanak sağlar

Genel ayarlar, güvenlik duvarının sıradışı protokolleri ve bilgisayarınıza gelen ve bilgisayarınızdan giden ağ trafiğini nasıl işleyeceğini kontrol etmenizi sağlar. Genel ayarlara göre, güvenlik duvarı, gelen veya giden bağlantı girişimlerine ve kaynakların bilgisayarınızla paylaşılmasına izin verir veya engel olur. Ayrıca, genel ayarları kullanarak, güvenlik duvarının bilgisayarınızdaki bloke edilmiş ve etkin olmayan bağlantı noktalarına veya bu bağlantı noktalarından yapılan bağlantı girişimlerini kontrol etmesini de sağlayabilirsiniz.

Program Kuralları

İnternet erişimi olan programların ayarlarını denetlemenizi sağlar

Trafik Kuralları

Güvenlik duvarının çeşitli türlerde, gelen ve giden ağ bağlantılarını nasıl işleyeceğini belirlemenize olanak sağlar

Ayarları, PC'nizde belirli bağlantı türlerine izin verecek veya belirli bağlantı türlerini engelleyecek şekilde değiştirebilirsiniz.

İzinsiz Giriş ve Tarayıcı Koruması

İzinsiz giriş denemelerini engeller ve Web tarayıcınızı kötü amaçlı Web sitelerinin saldırılarından korur

İndirdiğiniz güvenli olmayan dosyalara karşı bilgisayarınızı korumak için, bu sekmede bulunan İndirme Bilgi Merkezi seçeneğini kullanabilirsiniz. Bu özellik yalnızca HTTP protokolü ve Internet Explorer ve Firefox 3.0 tarayıcısı kullanılan indirmeleri destekler.

Gelişmiş Ayarlar

Akıllı Güvenlik Duvarı'nın gelişmiş koruma özelliklerini etkinleştirmenizi sağlar

Gelişmiş ayarlar, Otomatik Program Denetimi özelliğini açmanızı veya kapatmanızı sağlar. Otomatik Program Denetimi, ilk defa çalıştırdığınız Web özellikli programların İnternet erişimi ayarlarını otomatik olarak yapılandırır.

IPv6 NAT Geçiş Trafiğini Otomatik Olarak Öğrenme seçeneğinin kullanılabilmesi için, Otomatik Program Denetimi'nin açık olması gerekir. Norton 360, bilgisayarınızla iletişim kurmak için Teredo'yu kullanan ağ trafiğini kontrol etmek için IPv6 NAT Geçiş Trafiğini Otomatik Olarak Öğrenme seçeneğini sunar.

Otomatik Program denetimini kapattıktan sonra, Gelişmiş Etkinlik İzleme'yi açabilirsiniz. İnternet'e bağlanabilen programlar ilk kez çalıştırıldığında İnternet erişimi ayarlarını yapılandırmak için, Gelişmiş Etkinlik İzleme seçeneklerini kullanabilirsiniz.

Ek Bilgi

Güvenlik Duvarı Genel ayarları hakkında

İzinsiz Giriş ve Tarayıcı Koruması ayarları hakkında

Gelişmiş Ayarlar hakkında


Güvenlik Duvarı Genel ayarları hakkında

Akıllı Güvenlik Duvarı Genel ayarları, genel güvenlik duvarı özelliklerini etkinleştirmenize ve bilgisayarınızın Web sayfalarını görüntülemek için kullandığı bağlantı noktalarını özelleştirmenize olanak sağlar. Seçenekleriniz şunlardır:

Sıradışı Protokoller

Akıllı Güvenlik Duvarı'nın sıradışı protokolleri nasıl ele alacağını denetler

Güvenlik Duvarını Sıfırla

Akıllı Güvenlik Duvarını varsayılan durumuna döndürür

Önerilen güvenlik duvarı kurallarının ve ayarlarının tümünün yapılandırılmasını sağlamak için Sıfırla seçeneğini kullanabilirsiniz.

Not:

Güvenlik duvarını sıfırlarsanız, yapılandırmış olduğunuz özel kurallar veya ayarlar kaldırılır. Bu nedenle, güvenlik duvarını sıfırladığınızda, Norton 360 bir iletişim kutusu aracılığıyla onayınızı ister.

Gizli Bloke Edilen Bağlantı Noktaları

Bloke edilmiş ve etkin olmayan bağlantı noktalarının bağlantı denemelerine yanıt vermemesini sağlar

Etkin bağlantı noktalarının, kaynağı veya hedef bilgileri yanlış olan bağlantı denemelerine yanıt vermesi engellenir.

Durum Bilgili Protokol Filtresi

Bir uygulama tarafından açılan bağlantılarla eşleşen internet trafiğine otomatik olarak izin verir

Aşağıdakileri yapmak için bu seçeneği işaretleyin:

  • Bilgisayarınıza giren ağ trafiğini analiz etme.

  • Bilgisayarınıza bağlanmaya çalışan şüpheli uygulamaları bloke etme.

Otomatik Dosya/Yazıcı Paylaşımı Denetimi

Ağdaki bilgisayarların dosya, klasör ve yazıcı (yerel olarak bağlanmış olanlar) gibi kaynakları paylaşmasına olanak sağlar.

Tüm Ağ Trafiğini Bloke Et

Bilgisayarınıza gelen ve bilgisayarınızdan giden tüm ağ iletişimini bloke eder


İzinsiz Giriş ve Tarayıcı Koruması ayarları hakkında

İzinsiz Girişi Önleme özelliği, bilgisayarınıza giren ve bilgisayarınızdan çıkan tüm ağ trafiğini tarar ve bu bilgiyi bir grup saldırı imzasıyla karşılaştırır. Saldırı imzaları, saldıranın bilinen bir işletim sistemi veya program güvenlik açığından yararlanma girişimini tanımlayan bilgileri içerir. İzinsiz Girişi Önleme, bilgisayarınızı en yaygın internet saldırılarına karşı korur.

Bilgiler bir saldırı imzasıyla uyuşuyorsa, İzinsiz Girişi Önleme özelliği paketi otomatik olarak atar ve verileri gönderen bilgisayarla bağlantıyı keser. Bu eylem bilgisayarınızı herhangi bir şekilde etkilenmekten korur.

İzinsiz Girişi Önleme, şüpheli ağ etkinliklerini tespit eden ve engelleyen kapsamlı bir saldırı imzaları listesini temel alır. Norton 360, saldırı imzaları listenizi güncel tutmak için otomatik olarak LiveUpdate'i çalıştırır. Otomatik LiveUpdate'i kullanmıyorsanız, LiveUpdate'i haftada bir kez çalıştırmanız önerilir.

Norton 360, Web tarayıcınızı kötü amaçlı programlardan korumak için Web Tarayıcı Koruması özelliğini de sunar.

Not:

Tarayıcı Koruması özelliği Internet Explorer 6 veya daha yeni sürümleri ve Firefox içindir.

İnternet kullanımı arttıkça, Web tarayıcınız zararlı Web sitelerinin saldırılarına maruz kalır. Bu Web siteleri Web tarayıcınızın güvenlik açıklarını tespit eder ve bunları kullanarak izniniz ve bilginiz olmadan kötü amaçlı programları sisteminize indirir. Bu kötü amaçlı yazılım programlarına izinsiz indirme programları da denir. Norton 360 Web tarayıcınızı zararlı Web sitelerinden gelen izinsiz indirmelere karşı korur.

İzinsiz Giriş ve Tarayıcı Koruması ayarları, indirdiğiniz güvenli olmayan dosyalara karşı bilgisayarınızı korumak için İndirme Bilgi Merkezi seçeneğini de içerir. İndirme Bilgi Merkezi, Web tarayıcısını kullanarak indirdiğiniz yürütülebilir dosyanın saygınlık düzeyi hakkında bilgi verir. İndirme Bilgi Merkezi yalnızca HTTP protokolü, Internet Explorer 6 tarayıcı veya daha yeni sürümünü ve FireFox 3.0 tarayıcı veya daha yeni sürümünü kullanan indirmeleri destekler. İndirme Bilgi Merkezi'nin verdiği saygınlık bilgileri, indirilen dosyayı yüklemenin güvenli olup olmadığını gösterir. Yürütülebilir dosyayı yüklemek isteyip istemediğinize karar vermek için bu ayrıntıları kullanabilirsiniz.


Gelişmiş Ayarlar hakkında

Akıllı Güvenlik Duvarı Gelişmiş ayarları, Otomatik Program Denetimi'ni kapatarak Akıllı Güvenlik Duvarı'nın gelişmiş koruma özelliklerini etkinleştirmenize olanak sağlar.

Otomatik Program Denetimi, ilk defa çalıştırılan Web özellikli programların internet erişimi ayarlarını otomatik olarak yapılandırır. IPv6 NAT Geçiş Trafiğini Otomatik Olarak Öğrenme seçeneğinin kullanılabilmesi için, Otomatik Program Denetimi'nin açık olması gerekir. Norton 360 programının, bilgisayarınızla iletişim kurmak için Teredo kullanan ağ trafiğini nasıl kontrol etmesi gerektiğini belirtmek için bu seçeneği kullanabilirsiniz.

Otomatik Program denetimini kapattıktan sonra, Gelişmiş Etkinlik İzleme'yi açabilirsiniz. İnternete bağlanabilen programlar ilk kez çalıştırıldığında internet erişimi ayarlarını yapılandırmak için, Gelişmiş Etkinlik İzleme seçeneklerini kullanabilirsiniz. Gelişmiş Etkinlik İzleme özelliğini açtığınızda çok sayıda güvenlik duvarı uyarısıyla karşılaşırsınız. Bilgisayarınıza zarar verebilecek olaylara izin verebilir veya bunları reddedebilirsiniz. Olay ilk kez gerçekleştiğinde bir güvenlik duvarı uyarısı görüntülenir ve bunun ardından olaya izin verebilir veya olayı reddedebilirsiniz. Olaya izin verdiğinizde, olay ayrıntıları Gelişmiş Etkinlik İzleme'de kullanılabilen uygun kategorinin altında görüntülenir. İzin verilen olayı tetikleyen uygulama, Gelişmiş Etkinlik İzleme'deki ilgili kategorisinin Güvenilir listesine eklenir. Uygulamayı listeden kaldırabilirsiniz. Bu durumda, uygulamanın, olayı sonraki tetikleyişinde güvenlik duvarı uyarısı görüntülenir.

Gelişmiş Etkinlik İzleme ayarları, bilgisayarınıza gelişmiş koruma sağlayan aşağıdaki kategorileri içerir:

Program Bileşeni | İnternete bağlanabilen programları başlatan kötü amaçlı programları izler
Program Başlatma | Güvenli programlara tespit edilmeden eklenen kötü amaçlı programları izler
Komut Satırı Yürütmesi | Güvenilir uygulamaları komut satırı parametreleri aracılığıyla gizli modda başlatan Truva atlarını veya kötü amaçlı programları izler
Kod Değişikliği | Güvenlik duvarı uyarılarını tetiklemeden bir uygulamanın işlemine kod enjekte eden Truva atlarını veya kötü amaçlı programları izler
Windows İletileri | Bir uygulamanın davranışını, uygulamanın, güvenlik duvarı uyarılarını tetiklemeden İnternete bağlanmasını sağlayacak şekilde değiştiren Truva atlarını ve diğer kötü amaçlı programları izler
Doğrudan Ağ Erişimi | Ağ trafiğine takılmadan geçen Truva atlarını ve diğer kötü amaçlı programları izler; Bu programlar, güvenlik duvarı uyarılarını tetiklemeden veri göndermek ve almak için Windows TCP/IP katmanına sızarlar.
Active Desktop Değişimi | Verileri, güvenlik duvarı uyarılarını tetiklemeden ağ dışına iletmek için, güvenilir uygulamaların sağladığı belgelendirilmiş arabirimleri kullanan kötü amaçlı programları izler
Tuş Kaydedici İzleme | Belirli bir bilgisayardaki bir kullanıcının bastığı tuşları izleyerek o kullanıcının kişisel bilgilerine erişen kötü amaçlı tuş kaydedici programları izler
COM Denetimi | Denetlenen COM nesnelerinin örneğini oluşturarak bir uygulamanın davranışını kendi amaçları doğrultusunda değiştiren kötü amaçlı programları izler


Norton AntiSpam ayarları hakkında

E-posta kullanımının artmasıyla, birçok kullanıcı, spam olarak bilinen çok sayıda istenmeyen ve talep edilmemiş ticari e-posta mesajları almaktadır. Spam iletiler, geçerli e-posta mesajlarının fark edilmesini zorlaştırmakla kalmaz, bazı spam iletilerde rahatsız edici mesajlar ve görüntüler de bulunabilir.

Norton AntiSpam programında, istenmeyen çevrimiçi içeriğe daha az maruz kalmanızı sağlamak amacıyla birkaç güçlü özellik bulunur.

Norton AntiSpam ayarları aşağıdakileri yapılandırmanıza yardımcı olur:

  • Norton AntiSpam programının entegre edileceği e-posta istemcisi

  • İzin verilen e-posta göndericileri listesi

  • Bloke edilen e-posta göndericileri listesi

  • Norton AntiSpam programının izin verilen e-posta göndericileri listesine almayacağı e-posta adresleri ve etki alanları

  • Yanlış sınıflandırılan e-posta hakkında Symantec'e geri bildirim gönderme seçeneği

  • Yüksek spam tespit verimliliğini korumak için Web Sorgulama yoluyla e-posta mesajlarını filtreleme seçeneği

Aşağıdaki sekmelerde Norton AntiSpam ayarlarını yapılandırabilirsiniz:

Adresler | Adresler sekmesindeki seçenekler, izin verilen ve bloke edilmiş e-posta göndericilerinin listesini yapılandırmanızı sağlar. Symantec'e yanlış sınıflandırılmış e-posta mesajı hakkında geri bildirim gönderilip gönderilmeyeceğini tanımlayabilirsiniz. Web Sorgulama filtresi ile e-posta mesajlarını filtreleme seçeneğini de yapılandırabilirsiniz.
İstemci Entegrasyonu | İstemci Entegrasyonu sekmesindeki seçenekler, istenmeyen e-posta mesajları almamak için Norton AntiSpam özelliğini e-posta istemcilerinizle entegre etmenize olanak sağlar. E-posta programınızı her başlattığınızda Norton AntiSpam için kısa bir tanıtım görüntülenip görüntülenmemesini de belirtebilirsiniz.

Ek Bilgi

Adresler ayarları hakkında

İstemci Entegrasyonu ayarları hakkında


Adresler ayarları hakkında

AntiSpam Ayarları penceresindeki Adresler sekmesi, AntiSpam ayarlarının yapılandırılmasını sağlayacak seçenekler sunar.

Adresler sekmesinde bulunan aşağıdaki seçenekleri kullanabilirsiniz:

Adres Defteri Dışlamaları | Otomatik olarak adres defterinizden İzin Verilenler Listesi'ne eklenmemesi gereken e-posta adreslerini hariç tutmanızı sağlar
İzin Verilenler Listesi | E-posta mesajları almak istediğiniz belirli adresleri ve etki alanlarını (örneğin, @symantec.com) eklemenizi sağlar
Bloke Edilenler Listesi | E-posta mesajı almak istemediğiniz belirli adresleri ve etki alanlarını eklemenizi sağlar; Norton AntiSpam, bu adreslerden veya etki alanlarından gelen tüm e-posta mesajlarını spam olarak işaretler.
Geri Bildirim | Yanlış sınıflandırılmış e-posta mesajı hakkında Symantec'e geri bildirim göndermenizi sağlar
Web Sorgusu | Yerel filtrelerin uygun olarak sınıflandırdığı spam e-posta mesajlarını filtrelemek için Symantec Web sunucularını sorgulamanıza olanak verir


İstemci Entegrasyonu ayarları hakkında

AntiSpam Ayarları penceresindeki İstemci Entegrasyonu sekmesi, bilgisayarınıza yüklenmiş olan desteklenen e-posta programlarını veya istemcilerini ve bunların ilişkili adres defterlerini listeler.

İstemci Entegrasyonu sekmesinde şu seçenekler bulunur:

E-Posta İstemcileri

Norton 360, Microsoft Outlook ve Outlook Express ile Norton AntiSpam entegrasyonunu destekler.

Bir e-posta istemcisini açtığınızda, Norton AntiSpam bu e-posta istemcisiyle entegre olur.

Adres Defterleri

Norton 360, Norton AntiSpam özelliğinin e-posta adreslerini almasını istediğiniz kaynak e-posta istemcilerinin adres defterleriyle Norton AntiSpam entegrasyonunu destekler.

Bir e-posta programında bulunan adreslerin listesini de İzin Verilenler Listesi'ne ekleyebilirsiniz. Adresleri İzin Verilenler Listesi'ne almak için, Norton AntiSpam özelliğini e-posta istemcilerinizle entegre etmeniz gerekmez.

Çeşitli satırının altında Hoş Geldiniz Ekranı seçeneği, e-posta programınızı her başlatışınızda Norton AntiSpam programının kısa bir tanıtımını sunar. Hoş geldiniz ekranının görünmesini istemiyorsanız Hoş Geldiniz Ekranı seçeneğini kapatabilirsiniz.


Ağ Ayarlarım Hakkında

Ağ Güvenlik Haritası ayarları, Norton ürünlerinin birbirleriyle iletişim kurmak için kullandıkları iletişim bağlantı noktasını yapılandırmanıza olanak sağlar. Ayrıca, Ağ Güvenlik Haritası'nı açtığınızda, Ağ Güvenliğine Genel Bakış penceresinin görüntülenip görüntülenmeyeceğini de belirtebilirsiniz.

Ağ Güvenlik Haritası penceresine erişmek için, Ağ Güvenlik Haritası satırında Yapılandır seçeneğini kullanabilirsiniz. Ağ Güvenlik Haritası penceresinde, ağda bulunan ve bilgisayarınızın bağlandığı aygıtlar resimli bir şekilde gösterilir. Uzaktan İzleme'yi ayarlamadan önce tüm aygıtların ayrıntılarını görüntüleyebilirsiniz. Yapılandır seçeneğini ilk kez tıklattığınızda Ürün Yapılandırması paneli görünür. Ürün Yapılandırması paneli, Ağ Güvenlik Haritası'nı görüntülemek için gereken bileşeni yüklemenize yardımcı olur.

Yeni bir aygıt listesi oluşturmadan önce Ağ Haritası'ndaki tüm aygıtları silebilirsiniz.

Aşağıdaki seçenekleri kullanabilirsiniz:

Güven Denetimi

Ev ağınıza manuel olarak eklediğiniz aygıtların güven düzeyini yönetir

Güven Denetimi, Ağ Güvenlik Haritası'na manuel olarak eklediğiniz tüm aygıtları, bağlantı durumlarına bakmaksızın, listeleyen özel bir ağdır. Eklediğiniz aygıtları görmek için Ağ Ayrıntıları açılır listesinden Güven Denetimi ağını seçebilirsiniz. Ayrıca, Ağ Güvenlik Haritası'na eklediğiniz aygıtları güvenilir veya kısıtlı olarak yeniden sınıflandırabilirsiniz. Güven Denetimi ağının ayrıntılarını düzenleyemezsiniz.

Başlangıçta Karşılama Ekranını Göster

Ağ Güvenlik Haritası'nı açtığınızda, Ağ Güvenliğine Genel Bakış penceresini görüntüler

İletişimler Bağlantı Noktası

Norton ürünlerinin birbirleriyle ağ üzerinden iletişim kurmak için kullandıkları iletişim bağlantı noktasını gösterir

Bilgisayarınızda iletişim bağlantı noktası numarasını değiştirirseniz, Ağ Güvenlik Haritanıza bağlı olan her bilgisayarda bunu değiştirmeniz gerekir. Ayrıca, Uzaktan İzleme Ayarı'nı kullanan başka bilgisayarlar bulduğunuzda, her bilgisayarda aynı bağlantı noktası numarasının kullanıldığından emin olun.

Not:

Bu iletişim bağlantı noktası yapılandırılabilir olsa da, Symantec, iyi bilinen başka ağ bağlantı noktalarıyla olası çakışmaları önlemek için bağlantı noktası numarasını değiştirmemenizi önerir. İletişim bağlantı noktası numarasını değiştirirseniz, 1-65535 aralığında bir bağlantı noktası numarası kullanmanız gerekir.

Ağ Haritasını Temizle

Ağ Haritası'nda listelenen tüm aygıtları kaldırır

Ayrıca yeni bir aygıt listesi oluşturmak isterseniz Ağ Haritası'nı temizleyebilirsiniz. Örneğin, yeni bir ağa bağlanmadan önce eski ağınızda bulunan tüm aygıtları temizleyebilirsiniz. Ağ Haritası'nı temizlemeden önce Uzaktan İzleme'yi devre dışı bıraktığınızdan emin olun. Uzaktan İzleme açıkken Norton 360 Ağ Haritası'nı temizleyemez.

Not:

Norton 360 güven düzeylerine bağlı olarak Güven Denetimi içine manuel olarak eklediğiniz aygıtları temizler. Güven düzeyi Tam Güvenli veya Kısıtlı olan aygıtları temizlemez.


Yedekleme ayarları hakkında

Sistem yedeklemenizi yapılandırmak için, Norton 360 programındaki yedekleme ayarlarını kullanabilirsiniz.

Norton 360 Yedekleme aşağıdaki görevleri gerçekleştirmenize olanak sağlar:

  • Yedeklenmesi gereken dosyaları seçme.

  • Yedeklenen dosyaların depolanacağı konumu seçme.

  • Yedeklemenin çalıştırılacağı zamanı belirleme.

Norton 360 Yedekleme Ayarları, yedekleme görevlerine ek olarak, ürünü açmadan belirli bir dosyanın yedekleme durumuna kolayca erişmenizi sağlar. Yedekleme Ayarları penceresi, size Yedeklemeyi kapatma veya açma seçeneğini sunar.

Yedekleme altında aşağıdaki seçeneklere sahipsiniz:

Yedeklemeyi Yönet

Hangi önemli dosyalarınızın nereye ve ne zaman yedekleneceğini yapılandırmanızı sağlar

Yedeklemenin kaynağını, hedefini ve zamanlamasını belirtmek için Yapılandır seçeneğini kullanabilirsiniz.

Yedekleme Durumu Kaplamaları

Dosyanın simgesine durum kaplamasını ekleyerek bir dosyanın yedekleme durumunu görüntülemenizi sağlar

Görünen durum kaplamaları şunlardır:

  • Üzerinde onay işareti olan yeşil simge

    Dosyanın yedeklenmiş olduğunu gösterir

    Dosyada değişiklik yaparsanız, bu simge, üzerinde ok işaretleri olan mavi bir simgeye dönüşür.

  • Üzerinde ok işaretleri olan mavi simge

    Dosyanın yedeklenmemiş olduğunu gösterir

    Norton 360 sistem boştayken bu dosyayı otomatik olarak yedeklediğinde, bu simge yeşil olur.

  • Üzerinde taksim işareti bulunan gri simge

    Dosyanın yedekleme dışında bırakıldığını gösterir

    Bir dosyayı herhangi bir Yedekleme Kümesinin dışında bıraktığınızda, Norton 360, o dosyanın üzerinde devre dışı yedekleme durumunu gösterir.

Norton Backup Drive

Windows Gezgini'nde dosyalarınızın yedeklendiği yedekleme hedeflerinin listesini görüntülemenizi sağlar

Ayrıca Yedekleme Kümesine dosya ekleyebilir ve Yedekleme Kümesinden dosya silebilirsiniz. Ek olarak, Norton Yedekleme Sürücüsü'ndeki bir Yedekleme Kümesinden bir dosyayı, özelleştirilmiş konumunuza geri yükleyebilirsiniz.

Bağlam Menüsü

Sağ tıklatmayla açılan kısayol menüsünü kullanarak Yedekleme Kümesine dosya veya klasör ekleyebilir ya da bunun dışında bırakabilirsiniz

Yedekleme Kümelerini Yönet penceresinde Yedeklemeyi yapılandırdıktan sonra bu seçeneği kullanabilirsiniz. Kolay yedeklemeler için tüm kullanılabilir Yedekleme Kümelerini listeler.

Özellik Sayfası

Yedeklemenize dahil ettiğiniz dosya Özellikler sayfasındaki Yedekleme sekmesinde her Yedekleme Kümesinin yedekleme durumunu görüntüleyebilirsiniz

Tüm kullanılabilir Yedekleme Kümelerini, en son yedeklendiği tarih ve saatle birlikte listeler. Dosyanın belirli bir Yedekleme Kümesine dahil edildiğini veya bunun dışında bırakıldığını gösteren uygun simge kaplamasını da gösterir.


Kimlik Koruması ayarları hakkında

Kimlik hırsızları, sizi tuzağa düşürüp özel bilgilerinizi ifşa etmenizi sağlamak için genellikle, dolandırıcılık amaçlı Web sitelerini kullanırlar. Bu siteler, alışveriş siteleri veya finans işlemleri yapan siteler olarak görünebilir. Norton 360 ziyaret ettiğiniz Web sitelerinin kimliğini doğrulayarak sizi kimlik hırsızlığına karşı korur.

Kimlik Avını Önleme, Norton Safe Web ve Identity Safe internette güvenli bir şekilde gezinmenize ve çevrimiçi işlemlerinizi güvenle yapmanıza olanak sağlar.

Kimlik avını önleme ve Norton Safe Web, Güvenli Gezinti seçeneğinin bileşenleridir. Güvenli Gezinti açıkken, Norton 360, Kimlik Avını Önleme özelliğini ve Norton Safe Web özelliğini etkinleştirir.

Norton 360 programını yüklediğinizde, Norton Araç Çubuğu Internet Explorer'a ve Firefox'a eklenir. Norton 360, Güvenli Gezinti seçeneğini açtığınızda Internet Explorer tarayıcınızı ve Firefox tarayıcınızı korur.

Kimlik Avını Önleme özelliği ziyaret ettiğiniz Web hakkında aşağıdaki bilgileri verir:

  • Gizli bilgileri girmenin güvenli olup olmadığı

  • Web sayfasının dolandırıcı olarak tanınıp tanınmadığı

  • Web sayfasının orijinal olup olmadığını ve Symantec tarafından onaylanıp onaylanmadığı

  • Web sayfasının şüpheli bir siteye ait olup olmadığı

  • Web sayfasının rahatsız edici sonuçlar doğuran bir sayfa olarak tanınıp tanınmadığı

Norton Safe Web, siz bir Web sitesini ziyaret etmeden önce o sitenin kötü amaçlı olup olmadığını öğrenmenize olanak sağlar. Her arama sonucunun yanında site derecelendirme simgelerini görüntüleyerek size güvenli bir Web arama ortamı sunar.

Norton Safe Web'i açtığınızda, arama sonuçlarının yanında aşağıdaki site derecelendirme simgelerini görebilirsiniz:

Yeşil onay işareti | Siteyi ziyaret etmenin güvenli olduğu anlamına gelir
Kırmızı çarpı (x) işareti | Sitenin bilgisayarınıza kötü amaçlı bir yazılım yüklemeye çalışabileceği ve bu siteyi ziyaret etmenin güvenli olmadığı anlamına gelir
Sarı ünlem işareti | Sitenin rahatsız edici sonuçlara yol açabileceği anlamına gelir
Gri soru işareti | Norton Safe Web'in bu siteyi analiz etmediği ve bu site hakkında yeterli bilgiye sahip olmadığı anlamına gelir

Norton 360 ürününün Identity Safe özelliği oturum bilgilerinizi kaydedip korumanızı sağlar. Öte yandan, Identity Safe parolası oluşturulup Identity Safe'te oturum açılana kadar bu özellik devre dışı kalır. Parola, Identity Safe'teki verilerinize yetkisiz erişimi kısıtlayarak sizi korur.

Norton 360 programının aşağıdaki alanlarında Identity Safe'i ayarlayabilirsiniz:

  • Norton Araç Çubuğu 'ndaki Kartlar ve Oturum Açmalar menüsü

  • Kimlik Koruması'nın Ayarlar penceresindeki Identity Safe bölümü

  • Norton 360 ana penceresindeki Kimlik Koruması bölümü

Identity Safe, çevrimiçi işlemleri güvenle yapabilmeniz için aşağıdaki özellikleri sağlar:

Tablo: Identity Safe özellikleri

Özellik

Açıklama

Öneri

Oturum Açmaları Yönet

Oturum açma bilgilerinizi yönetmenize olanak sağlar

Bunlar e-posta oturum açma kimlik bilgileriniz ve internet bankacılığı kimlik bilgileriniz gibi bilgileri içerir.

Oturum açma bilgilerinizin tümünü Identity Safe'e kaydettiğinizde, şunları yapabilirsiniz:

  • Oturum açmalarınızın tümünü kolayca takip edebilirsiniz

  • Oturum açma Web sayfalarınızı çabucak başlatabilirsiniz

Kartları Yönet

Kişisel bilgilerinizi tek bir yerde yönetmenize olanak sağlar

Kartlarda depoladığınız bilgileri kullanarak:

  • Formları otomatik olarak doldurabilirsiniz

  • Çevrimiçiyken, önemli bilgileri, yazmadan girebilirsiniz

Böylece Identity Safe, sizi, kimliğinizi çalıp kötü amaçlarla kullanan tuş kaydedicilerden korur.

Notları Yönet

Önemli bilgileri depolamanızı ve yönetmenizi sağlar

Notları Yönet'te; Sosyal Güvenlik numarası, ehliyet numarası, sigorta poliçesi numarası ve hukuki ve finansal bilgiler gibi bilgileri ekleyebilirsiniz.

Sayıları giderek artan kimlik numaralarını yönetmek zorlaşmaktadır. Notları Yönet, önemli kimlik bilgilerinizin tümünü çok güvenli bir şekilde saklar ve çevrimiçi olduğunuzda bu bilgileri kolayca kullanmanıza olanak sağlar.


Görev Zamanlama ayarları hakkında

Görev Zamanlama ayarları, bilgisayarınız boştayken Norton 360 programının otomatik olarak çalıştırması gereken görevleri belirtmenizi sağlar. Ayrıca, güvenlik, performans ve yedeklemeyle ilgili etkinliklerinizi de zamanlamanıza yardımcı olurlar.

Görev Zamanlama aşağıdaki ayarları içerir:

Otomatik Görevler

Bilgisayarınız boştayken arkaplanda otomatik olarak çalışması gereken görevleri belirtmenizi sağlar

Bu otomatik görevler, PC Güvenliği ve PC Ayarlama ile ilgili etkinlikleri içerir.

Seçenekleriniz şunlardır:

  • LiveUpdate

  • Internet Explorer Geçici Dosyaları

  • Windows Geçici Dosyaları

  • Internet Explorer Geçmişi

  • Disk Optimizasyonu

  • Kayıt Defterini Temizleme

Zamanlama

PC Güvenliği ve PC Ayarlama ile ilgili etkinlikleri zamanlamanızı sağlar

Norton 360 programının sisteminizi güvenlik ve performansla ilgili olarak hangi sıklıkta tarayacağını ve ne zaman yedekleme yapacağını belirtebilirsiniz.

Özel PC Güvenliği ve PC Ayarlama etkinlikleri zamanlamak için aşağıdaki seçenekleri kullanabilirsiniz:

  • Otomatik (Önerilir)

    Önerilen seçenek budur. Norton 360 bilgisayarınızın boşta olduğunu tespit eder ve görevleri otomatik olarak çalıştırır.

  • Haftalık

    Görevlerinizi haftalık olarak çalışacak şekilde zamanlayabilirsiniz. Günü ve saati belirtmeniz gerekir. Ayrıca, zamanlamanın yalnızca bilgisayar boştayken çalışması gerektiğini de belirtebilirsiniz.

  • Aylık

    Görevlerinizi aylık olarak çalışacak şekilde zamanlayabilirsiniz. Saati ve ayın gününü belirtmeniz gerekir. Ayrıca, zamanlamanın yalnızca bilgisayar boştayken çalışması gerektiğini de belirtebilirsiniz.

  • Manuel Zamanlama

    Görevleri manuel olarak çalıştırabilirsiniz.

Önemli işlemlerinizi bilgisayarınız boştayken yapılacak şekilde zamanlarsanız bilgisayarınızın performansı en üst düzeye çıkar. Boşta kalma zaman aşımı süresi olarak belirttiğiniz bir süre boyunca, tespit edilebilir herhangi bir fare veya klavye etkinliği algılanmadığında, Norton 360 bilgisayarınızı boşta olarak tanımlar. Taramalarınızı haftalık veya aylık olarak gerçekleştirilecek şekilde zamanlar ve Yalnızca boştayken çalıştır seçeneğini işaretlerseniz, Norton 360 bilgisayarınızı boştayken tarar. Symantec, bilgisayarınızdan daha iyi performans alabilmeniz için, Yalnızca boştayken çalıştır seçeneğini işaretlemenizi önerir.

Yedekleme zamanlamak için burayı tıklatın seçeneğini kullanarak da Yedekleme Ayarları penceresine gidebilirsiniz. Ne zaman sekmesinde, Yedekleme Zamanlama seçeneğini yapılandırabilirsiniz.


Yönetim Ayarları hakkında

Norton 360 programının çeşitli önemli seçeneklerini yapılandırmak için Yönetim Ayarları penceresini kullanabilirsiniz.

Aşağıdaki seçenekleri kullanabilirsiniz:

Boşta Kalma Süresi Optimize Edici

Önyükleme biriminizi veya bilgisayarınız boştayken önyükleme birimini içeren yerel diski birleştirmek için Norton 360 programını yapılandırmanızı sağlar

Bu seçenek açıkken, Norton 360, bilgisayarınıza bir uygulama yüklemenizden sonra otomatik olarak optimizasyonu zamanlar. Optimizasyon, diskin parçalanmış parçalarını birleştirerek bilgisayarınızın performansını hızlandırır.

Ağ Proxy Ayarları

Otomatik yapılandırma ayrıntılarını, proxy ayarlarını ve İnternet'e bağlanmak için kimlik doğrulama ayrıntılarını belirtmenizi sağlar

LiveUpdate ve Norton Insight gibi programlar, İnternet üzerinden Symantec sunucusuna bağlanmak için belirlenmiş proxy sunucusu ayarlarını kullanır. LiveUpdate, güncellemeleri almak için proxy ayarlarını kullanır. Norton Insight, dosyalarla ilgili güven düzeyi veya dijital imza gibi özel bilgileri elde etmek için proxy ayarlarını kullanır.

Norton Community Watch

Seçilen güvenlik ve uygulama verilerini analiz için Symantec'e göndermenize olanak verir

Symantec, varolan yeni tehditleri belirlemek üzere verileri değerlendirir.

Performans İzleme

Bilgisayarınızın performansını izlemenizi sağlar

Performans İzleme seçeneği açıkken, Norton 360 bilgisayarınızın CPU kullanımını ve bellek kullanımını izler. Son üç aylık dönem boyunca gerçekleştirdiğiniz önemli sistem etkinliklerini de izler.

Güç Tasarrufu Modu

Bilgisayarınız pil gücüyle çalışırken arka plan işlerinin listesini askıya alarak pil gücünüzde tasarruf sağlar

Varsayılan olarak, bu seçenek açıktır.

Ürün Güvenliği

Ürünü güven altına almanıza ve yetkisiz değişikliklerden korumanıza olanak verir

Aşağıdaki seçenekleri kullanabilirsiniz:

  • Ayarlara Yönetici Olmayan Erişim

    Yönetici olmayan bir kullanıcı hesabından da Ayarlar penceresindeki seçeneklerin tümüne erişmenize ve bunları yapılandırmanıza olanak sağlar

    Varsayılan olarak bu seçenek kapalıdır. Bu seçeneği açmak için bilgisayarınızda yönetici olarak oturum açmanız gerekir. Ayarlar penceresi bilgisayarınızdaki bir başka kullanıcı hesabında açıksa, Ayarlar penceresine erişemezsiniz.

  • Norton Ürün Değişiklik Koruması

    Norton ürününüzü bilinmeyen, şüpheli veya tehdit edici uygulamaların saldırılarından korumanıza ve ürünlerin bu tür uygulamalar tarafından değiştirilmesini engellemenize olanak verir

  • Parola Koruması Ayarlama

    Norton 360 ayarlarını bir parola ile korumanıza olanak verir. Ürün ayarlarını yetkisiz erişime karşı korur

  • Ürün Durumunu İzleme

    Norton 360 programının Antivirüs, Güvenlik Duvarı, Kimlik Koruması ve Çeşitli özelliklerinin koruma durumunu izlemenizi veya yok saymanızı sağlar

Etkileşimsiz Mod Ayarları

Etkileşimsiz Mod 'u açıp kapatmanıza olanak verir

Aşağıdaki seçenekleri kullanabilirsiniz:

  • Etkileşimsiz Mod

    Etkileşimsiz Mod seçeneğini açtığınızda, belirtilen bir süre için Etkileşimsiz Mod'u etkinleştirmiş olursunuz. Norton 360 belirlediğiniz süre boyunca tüm uyarıları engeller ve arka plan etkinliklerini askıya alır.

  • Tam Ekran Tespit

    Tam Ekran Tespit seçeneğini etkinleştirdiğinizde, Norton 360, tam ekran modunda çalıştırdığınız uygulamaları otomatik olarak tespit eder ve Etkileşimsiz Mod'u etkinleştirir. Norton 360 uyarıların çoğunu engeller ve arka plan etkinliklerini askıya alır. Yalnızca, bilgisayarınızı virüslerden ve diğer güvenlik tehditlerinden koruyan etkinlikler çalışır.

  • Aşağıdakilerin Tespit Edilmesi Üzerine Sessiz Mod:

    • IMAPI 2.0 Disk Yazma

      CD veya DVD yazdırmak için bir Media Center uygulaması kullandığınız sırada, Norton 360 etkinliği tespit eder ve otomatik olarak Sessiz Mod'u açar. Norton 360, Sessiz Mod açıkken arka plan etkinliklerini bastırır, ancak uyarıları ve bildirimleri görüntülemeye devam eder.

    • Media Center TV Kaydı

      TV programı kaydetmek için bir Media Center uygulaması kullandığınız sırada, Norton 360 etkinliği tespit eder ve otomatik olarak Sessiz Mod'u açar. Norton 360, Sessiz Mod açıkken arka plan etkinliklerini bastırır, ancak uyarıları ve bildirimleri görüntülemeye devam eder.

    • Kullanıcı Tarafından Belirlenmiş Programlar

      Kullanıcı Tarafından Belirlenmiş Programlar listesinde bulunan bir uygulamayı çalıştırdığınızda, Norton 360 bu etkinliği tespit eder ve otomatik olarak Sessiz Mod'u açar. Norton 360, Sessiz Mod açıkken arka plan etkinliklerini bastırır, ancak uyarıları ve bildirimleri görüntülemeye devam eder.

      Sessiz Mod'u açmasını sağlamak istediğiniz programların listesini yapılandırabilirsiniz.

Otomatik Görevler Gecikmesi

Bilgisayarınızı açtığınızda, bilgisayarınızda, otomatik olarak çalışan Norton'a özgü programların çalışma süresini belirtmenize olanak sağlar

Norton 360 korumasını geciktirmez. Otomatik Görevler Gecikmesi süresi olarak 1 ila 10 dakika arasında bir süre belirtebilirsiniz. Varsayılan süre 10 dakikadır.

Boşta Kalma Zaman Aşımı

Bilgisayarınızın Norton 360 tarafından boşta sayılacağı Boşta Kalma Zaman Aşımı süresini belirtmenize olanak verir

Boşta Kalma Zaman Aşımı süresini 1 - 30 dakika arasında ayarlayabilirsiniz. Varsayılan süre 10 dakikadır.

Firefox Temizlemesi

Firefox Web tarayıcısı kullanıyorsanız, kullanılmayan geçici dosyaları ve tarama geçmişini silerek bilgisayarınızın sorunsuz ve verimli bir şekilde çalışmasını sağlar

Norton 360 bir arka plan etkinliği olarak, Internet Explorer geçici dosyaları, geçmiş ve yer işaretlerini otomatik olarak temizler.

Aşağıdaki seçenekleri kullanabilirsiniz:

  • Firefox Geçici Dosya Temizlemesi

    Firefox Web tarayıcısında Web sayfalarını ziyaret ettiğiniz sırada biriken geçici dosyaları temizlemenizi sağlar

  • Firefox Geçmişini Temizleme

    Firefox Web tarayıcısında Web sayfalarını ziyaret ettiğiniz sırada biriken geçmişi ve yer işaretlerini temizlemenizi sağlar


Ek çözümler bulma

Bu bölümde aşağıdaki konular ele alnmaktadır:

  • Sürüm numarasını bulma

  • Ürününüzün sürümünü yükseltme hakkında

  • Basit çözümler hakkında

  • Anlık Çevrimiçi Sohbet yoluyla destek alma

  • Telefonla destek alma

  • E-postayla destek alma

  • Destek Kaynakları aracılığıyla bilgi alma

  • Koruma sorunları hakkında bilgilendirilme

  • Hizmet ve destek çözümleri

  • Norton 360 programını kaldırma


Sürüm numarasını bulma

Yükseltmeler, müşteri hizmetleri ve destek için sürüm numaranızı bilmeniz gerekebilir. Sürüm numarası, Hakkında penceresinde bulunur. Bu pencereyi herhangi bir Norton 360 penceresinden açabilirsiniz.

Sürüm numarasını bulmak için

  1. Herhangi bir Norton 360 penceresinde, Yardım ve Destek seçeneğini tıklatın.

  2. Yardım ve Destek menüsünde, Hakkında 'yı tıklatın.

  3. Sürüm numarasını not ettikten sonra Kapat 'ı tıklatın.


Ürününüzün sürümünü yükseltme hakkında

Etkin bir aboneliğiniz varsa, Norton 360, ürününüzün sürümünü yükseltmenize yardımcı olur. Mevcut ürününüz için etkin bir aboneliğiniz olduğu sürece, herhangi bir ücret ödemeden mevcut ürününüzü daha yeni bir sürüme yükseltebilirsiniz. Bu seçeneğe, Norton 360 ana penceresindeki Yardım ve Destek açılır menüsünden erişebilirsiniz.

Ürününüzün yeni bir sürümü varsa, Norton 360 yeni sürümü indirmenize olanak sağlar. Bilgisayarınızda mevcut olan ürünün yeni sürümünü yüklemek için, mevcut ürünü bilgisayarınızdan kaldırmanız gerekir. Norton 360, ürünün yeni sürümünü yüklemek için mevcut sürümünü bilgisayarınızdan kusursuz bir şekilde kaldırır. Ürünün yeni sürümünü yüklemeden önce önemli verilerinizin tümünü kaydettiğinizden emin olun.

Ürününüzün en son sürümünü indirip yüklerseniz, abonelik durumunuzda herhangi bir değişiklik olmaz. Örneğin, mevcut ürününüzün aboneliğinin sona ermesine 200 gün var ve ürününüzü en son sürüme yükselttiniz. Bu durumda, sahip olduğunuz yeni sürümün aboneliğinin sona ermesine de 200 gün vardır.

Yeni sürüm yoksa, Web sayfası bu durumu size bildirir ve ürününüzün güncel olduğunu belirtir. Ürünün en son sürümünde güvenlik tehditlerine karşı daha iyi koruma sağlayan yeni ve geliştirilmiş özellikler bulunduğundan, Symantec, bilgisayarınızda en son sürümün olmasını önerir.

Ürün sürümünü yükseltme, yüklü ürününüzde yapılan küçük iyileştirmeler olan program güncellemeleri ve tanım güncellemelerinden farklıdır. Temel farklar şunlardır:

  • Ürün sürümünü yükseltme, ürünün tamamının yeni bir sürümünü indirip yüklemenize olanak sağlar.

  • Tanım güncellemeleri, en yeni tehditlerden koruma teknolojisiyle Symantec ürünlerinizin güncel olmasını sağlayan dosyalardır.

  • Program güncellemeleri, Symantec'in Norton 360 için periyodik olarak yayınladığı geliştirmelerdir.

Ürünün yeni bir sürümü yoksa, en yeni program güncellemelerinin ve tanım güncellemelerinin tümünü aldığınızdan emin olun. LiveUpdate, program ve tanım güncellemelerini alma ve yükleme işlemini otomatik hale getirir. En yeni güncellemeleri almak için LiveUpdate'i kullanabilirsiniz.

Web tarayıcınız Symantec sunucularıyla iletişim kurmak için uyumlu değilse, yükseltme işlemi çalışmayabilir.

Not:

Yeni ürün sürümünü denetlemek ve yüklemek için, ürününüzün etkinleştirilmiş olması ve İnternet bağlantısı gerekir.

Ek Bilgi

Ürünün yeni bir sürümü olup olmadığını denetleme

LiveUpdate hakkında

Program ve Tanım Güncellemeleri hakkında

Güncellemeleri manuel olarak denetleme


Ürünün yeni bir sürümü olup olmadığını denetleme

Etkin bir aboneliğiniz olduğunda, ürününüzü en son sürüme yükseltebilirsiniz. Ürününüzün yeni bir sürümü çıkmışsa, bu yeni sürümü indirip yükleyebilirsiniz. Ürününüzün en son sürümünde, güvenlik tehditlerine karşı daha iyi koruma sağlamak için yeni ve gelişmiş özellikler bulunur.

Yeni sürüm olup olmadığını denetlediğinizde, ürününüzle ilgili ürün adı ve sürüm gibi bilgiler Symantec sunucularına gönderilir. Bunun ardından sunucular, belirtilen ürünün yeni bir sürümünün olup olmadığını denetler.

Yeni sürüm varsa, bu sürümü Web sayfasından indirip yükleyebilirsiniz. Yeni sürüm yoksa, bu durum Web sayfasında size bildirilir. Böyle bir durumda, LiveUpdate'i çalıştırarak en son program ve tanım güncellemelerini alabilir ve ürününüzün mevcut sürümünün güncel olmasını sağlayabilirsiniz.

Web tarayıcınız Symantec sunucularıyla iletişim kurmak için uyumlu değilse, yükseltme işlemi çalışmayabilir.

Not:

Yeni ürün sürümünü denetlemek ve yüklemek için İnternet bağlantısına gereksiniminiz vardır.

Ürünün yeni bir sürümü olup olmadığını denetlemek için

  1. Norton 360 ana penceresinde Yardım ve Destek 'i tıklatın.

  2. Yardım ve Destek menüsünde, Yeni sürümü denetle 'yi tıklatın.

    Bu seçenek yalnızca ürününüz etkinleştirildiğinde kullanılabilir. Görünen Web sayfasında ürünün yeni sürümünün olup olmadığı görüntülenir.

  3. Yeni ürün sürümünü indirmek için İndir 'i tıklatın.

  4. Ekrandaki yönergeleri uygulayın.

Ek Bilgi

LiveUpdate hakkında

Program ve Tanım Güncellemeleri hakkında


Basit çözümler hakkında

Symantec Tek Tıklamayla Destek ürünün ana penceresinden tek tıklamalı erişimle hızlı yardım sağlar. Otomatik Düzeltme özelliği ile sık karşılaşılan sorunları çözebilirsiniz. Ayrıca telefon, e-posta veya sohbetle yardım almak için Symantec'in destek teknisyenleriyle de iletişim kurabilirsiniz. Symantec'in destek teknisyenleri uzaktan yardım teknolojisini kullanarak daha karmaşık sorunları çözmenize de yardımcı olabilir.

Not:

Destek seçenekleri dile veya ürüne göre farklılık gösterebilir.

Symantec Tek Tıklamayla Destek, bilgisayarınızda hızlı bir tarama yapar ve sizin müdahalenize gerek kalmadan sorunları çözer. Tek Tıklamayla Destek'te, sorunlarınız ve sorularınız hakkında daha fazla bilgi ve yardım almanızı sağlayacak destek yardımcıları bulunur. Sorun devam ederse, destek yardımcısı, sorunu çözmenize yardımcı olacak iletiler görüntüler.

Bilgisayarınızda yüklü olan ürüne bağlı destek yardımcıları farklılık gösterir. Tek Tıklamayla Destek aşağıdaki destek yardımcılarını kullanarak sorunları çözer:

  • Adım adım çözümler

  • E-posta desteği

  • Anlık Çevrimiçi Sohbet desteği

  • Telefonla destek

  • Destek Kaynakları

Tek Tıklamayla Destek'e erişmek için İnternet'e bağlı olmanız gerekir. Tek Tıklamayla Destek başlar başlamaz İnternet bağlantısı olup olmadığını kontrol eder. İnternete bağlanmak için proxy sunucu kullandığınızda, Norton 360 programının proxy ayarlarını yapılandırmanız gerekir.

Ek Bilgi

Tek Tıklamayla Destek özelliğini kullanarak sorun çözme

Sorun devam ederse adım adım çözümleri kullanma


Tek Tıklamayla Destek özelliğini kullanarak sorun çözme

Norton 360 tarafından otomatik olarak çözülemeyen bir sorunla karşılaşırsanız, bu sorunu Tek Tıklamayla Destek'i kullanarak çözmeyi deneyin.

Ayrıca, Norton ürününüzün gelecekte sorunlarınızı daha etkili biçimde gidermesine yardımcı olmak için anket programına da katılabilirsiniz. Destek özelliklerinden bazılarına erişmek için, iletişim bilgilerinizi vermeniz gerekebilir. Son destek oturumunuzdan devam etmeyi seçebilirsiniz. Bu durumda, istenen iletişim bilgilerini her seferinde vermeniz gerekmez.

Tek Tıklamayla Destek özelliğini kullanarak sorun çözmek için

  1. Norton 360 ana penceresinde Yardım ve Destek 'i tıklatın.

  2. Yardım ve Destek açılır menüsünde Destek Al 'ı tıklatın.

  3. Araştırma programı penceresi açılırsa, aşağıdakilerden birini yapın:

    • Katılmak için, ayrıntıları girin ve Devam 'ı tıklatın.

    • Pencereyi atlamak için, pencerenin alt kısmındaki bağlantıyı tıklatın.

  4. Son oturumunuzdan devam etmek ister misiniz? penceresi görüntülenirse aşağıdakilerden birini yapın:

    • Son oturumunuzdan devam etmek için Evet 'i tıklatın.

    • Yeni bir destek oturumu başlatmak için Hayır 'ı tıklatın.

  5. Desteğe Hoş Geldiniz penceresinde, Destek Oturumunu Başlat 'ı tıklatın.

  6. Ekrandaki iletileri izleyin.

    Sorun otomatik olarak çözülemezse diğer sorun giderme tekniklerine yönlendirilirsiniz. Bu teknikler, adım adım onarımları ve Destek Kaynakları makalelerini içerir.

Ek Bilgi

Sorun devam ederse adım adım çözümleri kullanma


Sorun devam ederse adım adım çözümleri kullanma

Destek Oturumunu Başlat 'ı tıklattığınızda, Tek Tıklamayla Destek, Otomatik Düzeltme teknolojisini kullanarak bilgisayarınızda hızlı tarama gerçekleştirir. Sizin müdahaleniz olmadan sorunları giderir. Bununla birlikte, Otomatik Düzeltmeli tarama bir sorun bulamazsa, daha fazla yardım için adım adım çözümleri kullanın.

Norton 360 sorununuzu seçebileceğiniz sorun kategorilerinin listesini verir. Bir kategori seçtiğinizde, Norton 360 o kategori altındaki sorunları listeler. Sorununuzla ilgili adım adım çözümü bulana kadar aramanızın kapsamını daraltmak üzere bir sorunu seçebilirsiniz.

Sorun devam ederse adım adım çözümleri kullanmak için

  1. Tek Tıklamayla Destek penceresinde, Devam 'ı tıklatın.

  2. Adım Adım Yardım altında, sorununuzu en iyi tanımlayan sorun kategorisini tıklatın.

  3. Adım adım çözümü görene kadar bağlantıları tıklatmaya devam edin.

  4. Adım adım çözümü okuyun.

    Adımların tümünü okumak için pencerede aşağı doğru kaydırma yapmanız gerekebilir.

  5. Sorununuzu çözeni bulana kadar, kategorileri ve çözümleri incelemeye devam edin.

  6. Adım adım çözümü yazdırmak için Yazdır 'ı tıklatın.

    Farklı bir pencere açmanız gerekebileceğini göz önünde bulundurarak, adım adım çözümü yazdırmanızı öneririz.

  7. Adım adım çözümlerde gezinmek için aşağıdakilerden birini yapın:

    • Önceki pencereye geri dönmek için Geri 'yi tıklatın.

    • Destek'e Hoş Geldiniz penceresine gitmek için, Tek Tıklamayla Destek penceresinin alt kısmında Destek Giriş Sayfası 'nı tıklatın.

  8. İşleminizi tamamladıktan sonra pencereyi kapatın.


Anlık Çevrimiçi Sohbet yoluyla destek alma

Destek Oturumunu Başlat 'ı tıklattığınızda, Tek Tıklamayla Destek, Otomatik Düzeltme teknolojisini kullanarak bilgisayarınızda hızlı tarama gerçekleştirir. Sizin müdahaleniz olmadan sorunları giderir. Bununla birlikte, Otomatik Düzeltmeli tarama bir sorun bulamazsa, diğer destek seçeneklerini kullanabilirsiniz.

Bazen bir sorunu çözmenize yardımcı olmak için, Tek Tıklamayla Destek sizi Symantec destek temsilcisiyle çevrimiçi bir sohbet oturumunda bir araya getirebilir. Destek temsilcileri Norton 360 konusunda uzmandır. Programı çalıştırdığınızda karşılaşabileceğiniz sorunları çözmenize yardımcı olabilecek en yeni teknik bilgilere ulaşabilirler. Sorununuz giderilince, destek yardımcılarına geri bildirimde bulunmayı seçebilirsiniz.

Not:

Destek seçenekleri dile veya ürüne göre farklılık gösterebilir.

Anlık Çevrimiçi Sohbet yoluyla destek almak için

  1. Tek Tıklamayla Destek penceresinin en altında, Bize Ulaşın 'ı tıklatın.

  2. Açılan pencerede iletişim bilgilerinizi girin.

  3. Şu konuda sorun yaşıyorum: açılan listesinde, bir sorun seçin ve kısa açıklama girin.

    Verilen listede sorununuzu bulamıyorsanız Sorunumu burada bulamıyorum 'u tıklatın ve bir açıklama girin.

  4. Devam 'ı tıklatın.

  5. Norton 360 Destek İletişim Merkezi penceresinde, Şimdi Sohbet Et 'i tıklatın.

  6. İşleminizi tamamladıktan sonra pencereyi kapatın.

Ek Bilgi

Çevrimiçi destek hakkında


Telefonla destek alma

Destek Oturumunu Başlat 'ı tıklattığınızda, Tek Tıklamayla Destek, Otomatik Düzeltme teknolojisini kullanarak bilgisayarınızda hızlı tarama gerçekleştirir. Sizin müdahaleniz olmadan sorunları giderir. Bununla birlikte, Tek Tıklamayla Destek Otomatik Düzeltmeli tarama bir sorun bulamazsa, diğer destek seçeneklerini kullanabilirsiniz.

Symantec destek temsilcisiyle iletişim kurmak için, Norton 360 Telefon penceresinde verilen telefon numarasını kullanabilirsiniz. Ayrıca telefon desteği, daha hızlı yardım alabilmeniz için bir Öncelikli Kimlik numarası da sağlar. Aradığınızda bu numarayı da yanınızda bulundurun. Sorununuz giderilince, destek yardımcılarına geri bildirimde bulunmayı seçebilirsiniz.

Not:

Destek seçenekleri dile veya ürüne göre farklılık gösterebilir.

Telefonla destek almak için

  1. Tek Tıklamayla Destek penceresinin en altında, Bize Ulaşın 'ı tıklatın.

  2. Açılan pencerede iletişim bilgilerinizi girin.

  3. Şu konuda sorun yaşıyorum: açılan listesinde, bir sorun seçin ve kısa açıklama girin.

    Verilen listede sorununuzu bulamıyorsanız Sorunumu burada bulamıyorum 'u tıklatın ve bir açıklama girin.

  4. Devam 'ı tıklatın.

  5. Norton 360 Destek İletişim Merkezi penceresinde, Bize Telefon Etmek için Burayı Tıklatın seçeneğini tıklatın.

  6. Norton 360 Telefon penceresinde, Öncelikli Kimlik numarasını not edin.

    Aradığınız sırada Öncelikli Kimlik numaranızın hazır olduğundan emin olun.

  7. Pencerede görüntülenen telefon numarasını kullanarak destek temsilcisiyle bağlantı kurun.

Ek Bilgi

Telefonla destek hakkında


E-postayla destek alma

Destek Oturumunu Başlat 'ı tıklattığınızda, Tek Tıklamayla Destek, Otomatik Düzeltme teknolojisini kullanarak bilgisayarınızda hızlı tarama gerçekleştirir. Sizin müdahaleniz olmadan sorunları giderir. Bununla birlikte, Otomatik Düzeltmeli tarama bir sorun bulamazsa, diğer destek seçeneklerini kullanabilirsiniz.

E-posta formu, Destek grubuna e-posta mesajı göndermenin kolay, Web tabanlı bir yoludur. Sorununuz giderilince, destek yardımcılarına geri bildirimde bulunmayı seçebilirsiniz.

Not:

Destek seçenekleri dile veya ürüne göre farklılık gösterebilir.

E-posta aracılığıyla destek almak için

  1. Tek Tıklamayla Destek penceresinin en altında, Bize Ulaşın 'ı tıklatın.

  2. Açılan pencerede ad ayrıntılarınızı ve iletişim bilgilerinizi girin.

  3. Şu konuda sorun yaşıyorum: açılan listesinde, bir sorun seçin ve kısa açıklama girin.

    Verilen listede sorununuzu bulamıyorsanız Sorunumu burada bulamıyorum 'u tıklatın ve bir açıklama girin.

  4. Devam 'ı tıklatın.

  5. Norton 360 Destek İletişim Merkezi penceresinde, E-posta altında, Bize e-posta göndermek için burayı tıklatın 'ı tıklatın.

  6. Norton 360 E-posta penceresinde, sorununuzla ilgili diğer ayrıntıları yazın.

  7. Gönder 'i tıklatın.

  8. Onay iletisini okuyun ve e-posta adresini yazın.

    Bu bilgi, belirtilen süre içerisinde cevap alamazsanız, konuyu takip etmenize yardımcı olur. Daha karmaşık sorunlarda, ekran görüntüsü, log veya diğer tanılama dosyalarını Destek grubuna göndermeniz istenebilir. Bunun için bir geri bildirim formu sağlanabilir.


Destek Kaynakları aracılığıyla bilgi alma

Destek Oturumunu Başlat 'ı tıklattığınızda, Tek Tıklamayla Destek, Otomatik Düzeltme teknolojisini kullanarak bilgisayarınızda hızlı tarama gerçekleştirir. Sizin müdahaleniz olmadan sorunları giderir. Bununla birlikte, Otomatik Düzeltmeli tarama bir sorun bulamazsa, diğer destek seçeneklerini kullanabilirsiniz.

Destek Kaynağı, sorunların çözümüyle ilgili makalelerin (adım adım biçiminde) bulunduğu bir kitaplıktır. Destek konularına bakmak istediğinizde bir anahtar sözcük kullanarak Çözüm Kaynakları'nda arama yapabilirsiniz.

Ayrıca Hızlı Bağlantılar altında Ürün El Kitapları, Güvenlik Yanıtı, Club Symantec, Para İadesi Bilgileri ve Norton Community'yi içerir.

Destek Kaynakları aracılığıyla bilgi almak için

  1. Norton 360 ana penceresinde Yardım ve Destek 'i tıklatın.

  2. Yardım ve Destek açılır menüsünde Destek Al 'ı tıklatın.

  3. Desteğe Hoş Geldiniz penceresinde, Destek Kaynakları altında Burayı Tıklatın 'ı tıklatın.

    Ayrıca, destek bilgisi almak için Tek Tıklamayla Destek penceresinin alt kısmındaki Ara seçeneğini de tıklatabilirsiniz.

  4. Arama kutusuna sözcüğü yazıp Ara 'yı tıklatın.

    Örneğin, performans veya virüs yazabilirsiniz. Sonuçlar, arama kutusunun altında görünür.

  5. Daha fazla bilgi için bağlantılardan birini tıklatın ve adımları izleyin.

    Bazı eylemler sizi adım adım yönergelerden uzaklaştırabilir; bu yüzden konuyu yazdırmanızı öneririz.

Ek Bilgi

Sorun devam ederse adım adım çözümleri kullanma


Koruma sorunları hakkında bilgilendirilme

Norton 360 ile ilgili yardıma ihtiyacınız olursa, Symantec Web sitesinde faydalı bilgiler bulabilirsiniz. Bu sitede, özellikle Norton 360 programını tamamlamak amacıyla tasarlanan birçok faydalı ve bilgilendirici özellikler bulunur. Bunlar şunlardır:

  • Güncel tehditler ve salgınlar hakkında ayrıntılı arka plan bilgileri

  • Abone olabileceğiniz haber bülteni

  • Yorumlarınızı gönderebileceğiniz ve uzmanlardan gelen yorumları görüntüleyebileceğiniz koruma web günlüğü

  • Özel fırsatların ve indirimlerin sunulduğu Club Symantec

Bunlardan haberdar olmak için koruma sorunları hakkında

  1. Tarayıcınızı açın ve aşağıdaki adrese gidin:

    http://www.symantec.com

  2. Symantec Web sitesinde Norton 'u tıklatın.

  3. Görüntülenen menüde, Virüsler ve Riskler 'i tıklatıp, daha sonra hakkında daha fazla bilgi almak için sol bölmedeki bir öğeyi tıklatın.

  4. Topluluk sekmesini tıklatın ve ardından aşağıdakilerden birini kullanın:

    Norton Forumları

    Kullanıcı olarak kaydolun ve tartışmalara katılın.

    Kendi konularınızın iş parçacıklarını oluşturabilir veya mevcut forum tartışmalarından yardım alabilirsiniz.

    Norton Blogları

    Önde gelen kişilerin Symantec içinden ve dışından gönderdikleri iletileri okuyun ve doğrudan kaynağından bilgi alın.

    İlgilendiğiniz bloglar için görüşler ekleyebilir veya kendi sorularınızı sorabilirsiniz.

    Diğer Norton Toplulukları

    Mevcut diğer Norton Topluluklarını gözden geçirin.

    Bu Web sayfası sürekli olarak güncellendiği ve geliştirildiği için, kullanılabilir kaynaklar değişebilir.

  5. Club Symantec'i ziyaret etmek için aşağıdaki adrese gidin:

    http://www.clubsymantec.com

    İnternet güvenliği ve bilgisayarlarla ilgili diğer konular için, başka bir yere yönlendirilmeyeceğiniz bu çözüm tabanlı bilgi merkezini ziyaret edin. Bu sayfa, düzenli olarak güncellenen makale kitaplıkları; öneriler ve ipuçları; sorular ve yanıtlar; sözlük; multimedya demoları; müşteri destek özellikleri ve başka özel fırsatlar içerir. Ayrıca Symantec Security Check, Abonelik sorun giderme aracı ve Ev ve Ev Ofisi Güvenliği için bağlantılar da içerir.


Hizmet ve destek çözümleri

Ürününüz için desteğe gereksinim duyduğunuzda bu başlıklar altında yer alan bilgileri kullanın.

Ek Bilgi

Çevrimiçi destek hakkında

Telefonla destek hakkında

Aboneliğinizin güncel olmasını sağlama hakkında

Dünya çapında servis ve destek


Çevrimiçi destek hakkında

Norton Tek Tıklamayla Destek, çeşitli teknik destek ve müşteri hizmetleri seçenekleri sunar. Üründe bulunan Yardım ve Destek bağlantısını tıklatarak bu seçeneklere erişebilirsiniz. Tek Tıklamayla Destek'e erişemezseniz, Web tarayıcınızı aşağıdaki adrese yönlendirerek destek seçeneklerimize erişebilirsiniz:

http://www.symantec.com/en/uk/support/index.jsp

Ev ve Ev-Ofis bölümünün altında ürününüzü seçin. Ardından, seçenekler listesinden, sorununuzu en iyi şekilde açıklayan öğeyi seçin.

Symantec Web sitesinde, müşteriler tarafından sıkça sorulan sorular ve bunların cevapları da yer alır. Sık Karşılaşılan Teknik Sorunlar seçeneği, sık sorulan sorular için bağlantılar sağlar. Ayrıca, anahtar sözcük kullanarak makaleler aramak için Arama seçeneğini de kullanabilirsiniz.

Symantec müşteri desteği politikasıyla ilgili en güncel bilgileri aşağıdaki adreste bulabilirsiniz:

www.symantec.com/supportpolicy

Not:

Bu ürün, satın aldığınız bilgisayar ile birlikte geldiyse, bilgisayar üreticiniz ürünün desteğini vermekle yükümlü olabilir.


Telefonla destek hakkında

Tek Tıklamayla Destek'i kullanarak çözemediğiniz bir sorununuz veya sorunuz varsa, Symantec telefon desteği ile bağlantı kurabilirsiniz. Tek Tıklamayla Destek penceresinin altındaki Bize Ulaşın bağlantısını tıklatın. Bu destek, kayıtlı tüm müşterilere sunulur.

Tek Tıklamayla Destek'i kullanarak telefon desteğine erişemezseniz, aşağıdaki adreslerden telefon desteğimize erişebilirsiniz:

http://www.symantec.com/en/uk/support/index.jsp

Ev ve Ev-Ofis bölümünün altında ürününüzü seçin. Ardından, seçenekler listesinden, sorununuzu en iyi şekilde açıklayan öğeyi seçin. Destek Web sitesinde çözemediğiniz bir sorununuz veya sorunuz olursa, telefon desteği için Bize Ulaşın bağlantısını kullanın.

Symantec, Symantec'in en güncel müşteri destek politikasına uygun olarak, ücretsiz destek sağlar ve destek için ödeme yapar. Symantec müşteri desteği politikasıyla ilgili en güncel bilgileri aşağıdaki adreste bulabilirsiniz:


Aboneliğinizin güncel olmasını sağlama hakkında

Abonelik süresi uzunlukları Symantec ürününe göre farklılık gösterir. Korumanın kesintisiz olarak sürmesi için aboneliğinizin güncel olması gerekir. Aboneliğinizi yenilemezseniz, hiçbir türden güncelleme alamazsınız ve yazılım çalışmaz.

Abonelik sürenizin sonuna doğru LiveUpdate'i çalıştırdığınızda, nominal bir ücret karşılığında abone olmanız gerektiğini belirten bir uyarı alırsınız. Yenilemek için ekranda görüntülenen yönergeleri uygulayın.

Aboneliğinizi yenilediğinizde, abonelik süresi boyunca tanım güncellemelerini ve yeni ürün özelliklerini kullanabilirsiniz. Bu süre içinde özelliklerin eklenebileceğini, değiştirilebileceğini veya kaldırılabileceğini unutmayın.


Dünya çapında servis ve destek

Destek çözümleri ülkeye göre değişmektedir. ABD dışındaki Symantec ve Uluslararası Ortaklarının yerleri için, listeden kullanılabilen destek ofislerinden birine başvurun. Aşağıdaki Web sitesine gidip dilinizi de seçebilirsiniz:

http://www.symantec.com/globalsupport

Her bölge için ayrı bir telefon numarası vardır. Bu numaraları Web sitesinden öğrenebilirsiniz.

Bölge

Bağlantı bilgileri

Kuzey Amerika

  • Symantec Corporation

    555 International Way

    Springfield, OR 97477

    ABD

    http://www.symantec.com/norton/support/index.jsp

Avustralya ve Yeni Zelanda

  • Symantec Australia

    Level 2, 1 Julius Avenue

    North Ryde, NSW 2113

    Sydney

    Avustralya

    http://www.symantec.com/en/aa/norton/support/index.jsp

Avrupa, Orta Doğu ve Afrika

  • Symantec Ltd Consumer Services & Support

    PO Box 5689 Blanchardstown

    Dublin 15 İrlanda

    http://www.symantec.com/en/uk/norton/support/index.jsp

Latin Amerika

  • Symantec Brasil

    Sevico e Suporte Symantec

    Caixa Postal 3037

    CEP 06210-970

    Brezilya

  • Portekizce dil desteği:

    http://www.symantec.com/pt/br/norton/support/index.jsp

  • İspanyolca dil desteği:

    http://www.symantec.com/es/mx/norton/support/index.jsp


Norton 360 programını kaldırma

Norton 360 programını bilgisayarınızdan şu yöntemlerle kaldırabilirsiniz:

  • Windows Denetim Masası 'ndan

  • Başlat menüsünden

Not:

Kaldırma işlemine başlamadan önce, Norton 360 Yazılımını Kaldırma Yardım konusunu yazdırmanızı öneririz. Kaldırma işlemi sırasında çevrimiçi Yardıma erişemezsiniz.

Norton 360 programını bilgisayarınıza yeniden yüklemek isterseniz, Norton 360 programını bilgisayarınızdan kaldırmanız gerekir. Symantec Web sitesinden veya ürün diskinden indirdiğiniz yükleme dosyasını kullanarak ürünü yeniden yükleyebilirsiniz. Norton 360 programını yeniden yüklemek için, kullanım kılavuzunda bulunan yükleme yordamlarını takip edin.

Norton 360 programını Windows Denetim Masası 'ndan kaldırmak için

  1. Windows görev çubuğu 'nda, Başlat > Denetim Masası 'nı tıklatın.

  2. Windows Denetim Masası 'nda aşağıdakilerden birini yapın:

    • Windows XP'de Program Ekle veya Kaldır seçeneğini tıklatın.

    • Windows Vista'da Programlar ve Özellikler 'i tıklatın.

    • Windows 7'de, Programlar > Programlar ve Özellikler 'i tıklatın.

      Windows 7'deki Programlar seçeneği, Görüntüle açılır listesindeki Kategori seçeneğini seçtiğinizde kullanılabilir.

  3. Yüklü programlar listesinde aşağıdakilerden birini yapın:

    • Windows XP'de, Norton 360 programını tıklattıktan sonra Değiştir/Kaldır 'ı tıklatın.

    • Windows Vista veya Windows 7'de, Norton 360 programını tıklattıktan sonra Kaldır 'ı tıklatın.

  4. Açılan sayfada, Kaldırma Tercihinizi Seçin altında aşağıdakilerden birini tıklatın:

    Gelecekte bir Norton ürününü geri yüklemeyi planlıyorum. Lütfen ayarlarım kalsın.

    Norton 360 programını kaldırmadan önce, Norton özellikleriyle ilgili ayarlarınızı, parolalarınızı ve tercihlerinizi saklamanıza olanak sağlar.

    Norton 360 programını veya başka bir Norton ürününü yeniden yüklemek istiyorsanız bu seçeneği tercih edin.

    Lütfen, depolanmış parolalarım ve karantina içerikleri dahil kullanıcı verilerinin tümünü kaldırın.

    Ayarlarınızı, parolalarınızı ve tercihlerinizi kaydetmeden Norton 360 programını tamamen kaldırmanıza olanak sağlar

  5. Norton 360 programını kaldırmak için İleri 'yi tıklatın.

  6. Aşağıdakilerden birini yapın:

    • Bilgisayarınızı yeniden başlatmak için, önerildiği gibi Şimdi Yeniden Başlat 'ı tıklatın.

    • Bilgisayarınızı daha sonra yeniden başlatmak için, Sonra Yeniden Başlat 'ı tıklatın.

      Bilgisayarınızı yeniden başlatıncaya kadar Norton 360 tam olarak kaldırılmaz.

Norton 360 programını Başlat menüsünden kaldırmak için

  1. Görev çubuğunda, Başlat > Tüm Programlar > Norton 360 > Norton 360 programını kaldır seçeneğini tıklatın.

  2. Açılan sayfada, Kaldırma Tercihinizi Seçin altında aşağıdakilerden birini tıklatın:

    Gelecekte bir Norton ürününü geri yüklemeyi planlıyorum. Lütfen ayarlarım kalsın.

    Norton 360 programını kaldırmadan önce, Norton özellikleriyle ilgili ayarlarınızı, parolalarınızı ve tercihlerinizi saklamanıza olanak sağlar.

    Norton 360 programını veya başka bir Norton ürününü yeniden yüklemek istiyorsanız bu seçeneği tercih edin.

    Lütfen, depolanmış parolalarım ve karantina içerikleri dahil kullanıcı verilerinin tümünü kaldırın.

    Ayarlarınızı, parolalarınızı ve tercihlerinizi kaydetmeden Norton 360 programını tamamen kaldırmanıza olanak sağlar

  3. Norton 360 programını kaldırmak için İleri 'yi tıklatın.

  4. Aşağıdakilerden birini yapın:

    • Bilgisayarınızı yeniden başlatmak için, önerildiği gibi Şimdi Yeniden Başlat 'ı tıklatın.

    • Bilgisayarınızı daha sonra yeniden başlatmak için, Sonra Yeniden Başlat 'ı tıklatın.

      Bilgisayarınızı yeniden başlatıncaya kadar Norton 360 tam olarak kaldırılmaz.


Kartı Düzenle

Kişisel bilgilerinizi yönetmek için Identity Safe'i kullandığınızda, kişisel bilgileriniz kimlik hırsızlarına ve tuş kaydedicilere karşı korunur.

Identity Safe, kişisel bilgilerinizi aşağıdaki kategorilerin altına girmenize olanak sağlar:

Genel

Kart adı, ad, cinsiyet ve doğum tarihi gibi ayrıntıları girebilirsiniz. Ayrıca bir parola belirleyip kartınız için ek güvenlik de sağlayabilirsiniz.

Kart oluşturduğunuzda, kartın bölgesi için kullanıcının varsayılan bölgesi ayarlanır. Varsayılan bölge dışındaki bir Web sayfasına gider ve kartı bu formda kullanırsanız, alanlar doğru doldurulmayabilir. Örneğin, kartınızın varsayılan bölgesi Amerika Birleşik Devletleri, siz ise bir Fransa Web sayfasındasınız. Bu durumda, Web sayfası formunu doldurmak için bölgesi Fransa olan kartı kullanmanız gerekir.

Varsayılan bölgeyi değiştirmek isterseniz, bölgeyi değiştirmek için Identity Safe Seçenekleri penceresinde kullanılabilen Ülke/Bölge seçeneğini kullanın.

Ayrıca, herhangi bir bölgeye ait bir Web sayfasına gittikten sonra da kart oluşturabilirsiniz. Norton Araç Çubuğu 'ndaki Norton menüsünde Kartları Yönet seçeneğini kullanın. Kart, Web sayfası bölgesiyle oluşturulur. Web sayfası formunu doldurmak için bu kartı kullanabilirsiniz.

İletişim

Bu sekmede iletişim bilgilerinizi girebilirsiniz. İletişim bilgileri; e-posta adresiniz, posta adresiniz ve telefon numaralarınızdan oluşur.

Kredi Kartı

Bu sekmede kredi kartı bilgilerinizi girebilirsiniz. Kart türü, son kullanma tarihi ve kart numarası gibi standart kredi kartı bilgilerini girebilirsiniz. Uzunluğu 16 haneyi aşan bir kredi kartı numarası girilemez.

Identity Safe, güvenlik nedenleriyle kredi kartı numarasını tam olarak görüntülemez. Yalnızca son dört basamağı görüntüler.

Kartınızın kolayca tanınması için bir görüntüyü de yükleyebilirsiniz. Görüntüyü Güncelle 'yi tıklattığınızda, Norton 360 görüntülerin listesini görüntüler. Listedeki görüntülerden birini seçebilir veya istediğiniz görüntülerden birini karşıya yükleyebilirsiniz.

Norton Araç Çubuğu 'nda bulunan Kartlar ve Oturum Açmalar menüsündeki Yönet seçeneğini kullanarak da Kartları Yönet penceresine erişebilirsiniz.

Ek Bilgi

Kartları Yönet hakkında

Kart ekleme


Aygıt Ekle

Aygıt Ekle iletişim kutusunda, aşağıdaki ayrıntıları vererek bir bilgisayarı veya aygıtı Ağ Güvenlik Haritası'na manuel olarak ekleyebilirsiniz:

  • Aygıtın adı veya açıklaması

  • Aygıtın IP adresi veya fiziksel adresi

Bağlantı durumu ne olursa olsun bilgisayar veya aygıt ekleyebilirsiniz. Aygıt adı en fazla 15 alfasayısal karakter içerebilir.

IP Adresi veya Fiziksel Adres kutusunda aşağıdaki biçimleri kullanabilirsiniz:

IPv4 adresi | 192.168.2.1
IPv6 adresi | fe80::12ac:fe44:192a:14cc
Fiziksel adres | 11-22-c3-5a-fe-a4
Çözümlenebilir ana bilgisayar | ftp.myfiles.com

Norton 360 Ağ Güvenlik Haritası'na manuel olarak eklediğiniz tüm aygıtları Güven Denetimi ağına ekler. Eklediğiniz aygıtları görmek için Ağ Ayrıntıları açılır listesinden Güven Denetimi ağını seçebilirsiniz. Aygıtın adını da düzenleyebilirsiniz.

Not:

Güven Denetimi ağ ayrıntılarını düzenleyemezsiniz.

Ağ Güvenlik Haritası'na eklediğiniz aygıtların varsayılan güven düzeyi Korumalı'dır. Ancak aygıtların güven düzeyini değiştirebilirsiniz.

Not:

Ağınızda bulunmayan bir aygıta güvenirseniz, bilgisayarınızı potansiyel güvenlik riskine maruz bırakabilirsiniz.


Oturum Açma Ekle

Identity Safe, bir Web sayfasında ilk kez oturum açtığınızda, oturum açma bilgilerinizi kaydetmenize olanak sağlar. Aynı Web sayfası için birden fazla oturum açma bilgisi kaydedebilirsiniz.

Identity Safe bir oturum açmayı kaydettikten sonra, aynı Web sayfasını bir sonraki ziyaret edişinizde oturum açma bilgilerini otomatik olarak girer. Bu Web sayfası için kaydedilmiş olandan farklı bir kullanıcı adı ve parola yazabilirsiniz.

Identity Safe, bu oturum açma bilgilerini Identity Safe'e eklemeyi ve kaydetmeyi teklif eder. Seçenekleriniz şunlardır:

Evet

Bu Web sayfası için oturum açmayı kaydeder

Hayır

Oturum açma bu sefer kaydedilmez

Bu Oturum Açmayı Düzenle

Seçenekleriniz şunlardır:

  • Web sitesi

    Site etki alanı adını ve sayfa başlığını görüntüler. Site adını değiştirebilirsiniz. Site adını şimdi değiştirmezseniz, bu adı daha sonra Oturum Açmaları Yönet penceresinden değiştirebilirsiniz.

  • Kayıt yeri

    Oturum açmalarınızı çeşitli klasörler altında düzenlemenize olanak sağlar. Oturum Açmaları Yönet penceresinde klasörler oluşturduysanız, oturum açmanızı kaydetmek istediğiniz klasörü seçebilirsiniz. Gelecek sefer oturum açma bilgisi eklediğinizde, bu klasör otomatik olarak Kayıt yeri açılan listesinde görüntülenir.

    Klasör oluşturmadıysanız, oturum açmanızı varsayılan bir klasöre kaydedebilirsiniz. Ayrıca, oturum açmanızı klasör dışında bir yere de kaydedebilirsiniz.

    Öte yandan, oturum açmalarınızı kolayca yönetmek ve bunlara kolayca erişmek için, oturum açmalarınızı farklı kategoriler altında düzenlemenizi öneririz.

Ek Bilgi

Oturum Açmaları Yönet hakkında

Oturum açma bilgilerini kaydetme


Güvenlik Uyarısı

Otomatik Program Denetimi kapatıldığında, Norton 360 bir güvenlik riski tespit ettiğinde bir uyarı iletisiyle sizi uyarır. Bu güvenlik riskine izin verebilir veya riski bloke edebilirsiniz. Norton 360, bir güvenlik riskini yönetmek için en tercih edilen seçeneği önerilen olarak belirtir.

Aşağıdaki seçenekler Ne yapmak istiyorsunuz? açılır listesinde görünür:

Her zaman izin ver | Bu program tarafından yapılan tüm erişim denemelerine izin vermenizi sağlar; Bu seçeneği tercih ettiğinizde, Norton 360 bu program tarafından yapılan erişim denemelerine her zaman izin verecek bir güvenlik duvarı kuralı oluşturur.
Bu kez blokla | Programı kapatana kadar, bu programla yapılan tüm erişim denemelerini engellemenizi sağlar; Norton 360 bu program için bir güvenlik duvarı kuralı oluşturmaz.


Otomatik Düzeltme denetlemesi ve Otomatik Düzeltme Sonuçları

Destek Oturumunu Başlat 'ı tıklattığınızda, Tek Tıklamayla Destek, Otomatik Düzeltme teknolojisini kullanarak bilgisayarınızda hızlı tarama gerçekleştirir. Otomatik Düzeltmeli tarama, sizin müdahaleniz olmadan sorunları otomatik olarak çözer.

Otomatik Düzeltmeli tarama sizin müdahalenizi gerektiren bir sorun bulursa, bu sorunu çözmek için Otomatik Düzeltme Sonuçları penceresindeki Düzelt seçeneğini kullanabilirsiniz.

Otomatik Düzeltmeli tarama bilgisayarınızda herhangi bir sorun bulamazsa, daha fazla yardım almak için Otomatik Düzeltme Sonuçları penceresindeki Devam seçeneğini kullanabilirsiniz.

Otomatik Düzeltme Sonuçları penceresinin alt kısmında bulunan Destek Giriş Sayfası seçeneği, Desteğe Hoş Geldiniz penceresini görüntülemenize olanak sağlar. Ara seçeneği, herhangi bir sorunla ilgili çözüm adımlarını anahtar sözcük kullanarak aramanıza olanak sağlar. Bize Ulaşın seçeneği, size sohbet, e-posta ve telefon desteği seçeneklerini sunar. Herhangi bir noktada, önceki sayfaya dönmek için Geri seçeneğini kullanabilirsiniz.


IPv6 NAT Geçiş Trafiğini Otomatik Olarak Öğrenme

IPv6, İnternet Protokolü'nün bir sonraki sürümüdür. IPv6 protokolünün varolan IPv4 protokolüne kıyasla sağladığı bazı avantajlar vardır. Bu avantajlar şunlardır: daha geniş adres alanı, durumsuz adres otomatik yapılandırması, taşınabilirlik ve ağ katmanı güvenliği.

Ana bilgisayar ve ağların çoğu artık IPv6 protokol sürümünü desteklemektedir. Bununla birlikte, İnternet'in, IPv6 kullanılabilirliği kadar güncel olmayan bir bölümü, IPv4 Ağ Adresi Çevirisi (NAT) aygıtlarıdır.

NAT aygıtları, ağ adresi çevirisi hizmetini sağlarlar. Bu hizmette, veri birimi paketi üstbilgilerindeki ağ adresi bilgileri değiştirilir. Ağ adresi çevirisi tekniği, bir veri paketinin adres alanını başka bir genel adres alanında gizler. Böylece, özel bir ağdaki herhangi bir ana bilgisayar, tek bir genel IP adresi kullanarak İnternet'e erişebilir. Günümüzdeki IPv4'dan IPv6'e geçiş senaryosunda, NAT aygıtları nadiren güncellenir veya değiştirilir. Bu sorunu çözmek için, Microsoft, Teredo adlı bir tünel oluşturma mekanizması geliştirdi.

Teredo, bir veya birden fazla IPv4 NAT aygıtının arkasında bulunan IPv6/IPv4 ana bilgisayarları arasında IPv6 uçtan uca bağlantısını kolaylaştıran bir IPv6 geçiş teknolojisidir. Teredo kullanıldığında, IPv6 veri paketleri, ana bilgisayarlar arasında IPv4 tabanlı Kullanıcı Veri Birimi Protokolü (UDP) iletileri olarak gönderilir.

Norton 360, bilgisayarınızla iletişim kurmak için Teredo'yu kullanan ağ trafiğini kontrol etmek için IPv6 NAT Geçiş Trafiğini Otomatik Olarak Öğrenme seçeneğini sunar.

IPv6 NAT Geçiş Trafiğini Otomatik Olarak Öğrenme seçeneğinin kullanılabilmesi için, Otomatik Program Denetimi'nin açık olması gerekir. Varsayılan olarak, IPv6 NAT Geçiş Trafiğini Otomatik Olarak Öğrenme açıktır. Bu durumda, Norton 360 tüm IPv6 NAT Geçiş trafiğine izin verir.

IPv6 NAT Geçiş Trafiğini Otomatik Olarak Öğrenme'yi kapattığınızda, Norton 360 IPv6 NAT Geçiş trafiğini bloke eder. Otomatik Program Denetimi devre dışı bırakılırsa, Norton 360 her IPv6 NAT geçiş trafiği tespit edişinde uyarılar görüntüler. Uyarılarda, Norton 360 programının trafiğe izin vermesini mi, yoksa trafiği engellemesini mi istediğinizi belirtmeniz istenir.

Remote Media Experience ve Uzaktan Yardım gibi bazı Windows 7 özellikleri, yalnızca IPv6 NAT Geçiş Trafiğini Otomatik Olarak Öğrenme açık olduğunda çalışır.

Tanınmayan bir program İnternet'e erişmeye çalıştığında görünen güvenlik duvarı uyarılarının tümü, ağ trafiğinin Teredo'dan gelip gelmediğini gösteren bilgileri içerir.


Otomatik Görevler Gecikmesi

Otomatik Görevler Gecikmesi, bilgisayarınızı açtığınızda otomatik olarak çalışan LiveUpdate gibi Norton 360 görevlerinin başlatılmasını geciktirmenizi sağlar. Norton 360 programının görevleri çalıştırması için geçmesi gereken otomatik görevler gecikme süresini ayarlayabilirsiniz.

Bilgisayarınızı başlatır başlatmaz Norton'a özgü otomatik görevler de başlıyorsa, bilgisayarınızın performansı düşebilir. Bu tür otomatik görevlerin başlatılmasını geciktirmek, bilgisayarınızın performansını ve verimliliğini artırır.

Örneğin, otomatik görevler gecikme süresini 5 dakika olarak ayarladınız. Bu durumda, otomatik görevler, bilgisayarınızı başlattıktan 5 dakika sonra otomatik olarak çalışır. Başlangıç gecikme süresi en az 1 dakika ve en fazla 10 dakika olabilir. Varsayılan süre 10 dakikadır.


Güvenlik Riski Bulundu

Güvenlik Riski Bulundu penceresinde, güvenlik riski tespit edildiğinde gerçekleştirmek istediğiniz eylemi seçmenizi sağlayan seçenekler bulunur.

Bu pencerede, tespit edilen güvenlik riski ve bunun bilgisayarınızı nasıl etkileyebileceği hakkında genel bilgiler verilir.

Güvenlik Riski Bulundu, güvenlik riski konusunda bir eylem seçmenizi sağlayan çeşitli seçenekler sunar. Pencerede görünen seçenekler, riskin türüne ve önem düzeyine bağlı olarak değişir. Risk konusunda uygun bir eylem seçmek için bu seçenekleri kullanabilirsiniz.

Bu pencerede kullanılabilen seçeneklerden bazıları aşağıda verilmektedir:

Bu dosyayı geri yükle | Tespit edilen güvenlik riskini karantinadan bilgisayarınıza geri yükler. Bu seçenek yalnızca tespit edilmiş virüs tehditleri için kullanılabilir.
Bu dosyayı geçmişten kaldır | Tespit edilen güvenlik riskini Güvenlik Geçmişi logundan kaldırır.
Bu dosyayı kaldır | Güvenlik riskini bilgisayarınızdan kaldırır.
Bu programı dışla | Güvenlik riskini gelecekteki taramaların dışında bırakır. Norton 360 bu güvenlik riskini uygun dışlamalar listesine ekler.
Bu programın devam etmesine izin ver | Yürütülebilir bir dosyayı yürütmenizi ve yüklemenizi sağlar.

Bu seçeneklere ek olarak, güvenlik riskli hakkındaki ayrıntılı bilgileri görüntülemek için, pencerenin alt kısmındaki Daha Fazla Bilgi bağlantısını kullanabilirsiniz. Daha Fazla Bilgi bağlantısı yalnızca bazı güvenlik riskleri için kullanılabilir. Daha Fazla Bilgi bağlantısını tıklattığınızda, Symantec Web sayfası açılır. Bu sayfada, seçilen güvenlik riski öğesi hakkında bilmeniz gereken ayrıntılar görüntülenir.

Ayrıca, pencerenin üst kısmındaki simgeyi kullanarak bu penceredeki verileri Pano'ya kopyalayabilirsiniz. İçeriği Pano'ya kopyaladıktan sonra, bir belge açıp verileri bu belgeye yapıştırabilir ve belgeyi kaydedebilirsiniz.


Norton Community Watch

Güvenlik Geçmişi penceresindeki Norton Community Watch kategorisi, Symantec'e gönderilen güvenlik ve uygulama verileri hakkında ayrıntılar sunar. Symantec, yeni tehditleri ve bunların kaynağını belirlemek üzere verileri analiz eder. Bu analiz, Symantec'in yeni tehditleri ve riskleri daha etkin bir şekilde tanımlayan çözümler sunmasına katkıda bulunur.

Veri toplama ve gönderme işlemleri sırasında, kimliğinizin belirlenmesine neden olacak hiçbir bilgi ifşa edilmez. Symantec, toplanan bilgiler için yeterli düzeyde koruma sağlar.


Ebeveyn ve Gizlilik Denetimleri

Gizlilik Denetimi; internet üzerinden gönderebileceğiniz bilgi türleri üzerinde birkaç düzeyde denetim olanağı sunar.

Ebeveyn Denetimi, bilgisayarınızdaki çeşitli Windows Kullanıcı Hesaplarına internet içeriğine erişim hakları vermenize olanak sağlar. Web sitelerini konuya ve içerik türüne göre kategorilere ayırır. Ebeveyn Denetimi özelliğini açtığınızda, bu özellik kısıtlanan Web sitelerinden gelen bilgileri bloke eder.


Identity Safe Parolasını Değiştirme

Verilerinizin güvenliğini sağlamak ve kişisel bilgilerinize izinsiz erişimi engellemek için Identity Safe Parolanızı düzenli olarak değiştirmeniz gerekir.

Identity Safe parolanızı değiştirmek için aşağıdaki seçenekleri kullanabilirsiniz:

Geçerli Parola | Geçerli Identity Safe parolasını girmenizi sağlar; Parola ipucu seçeneği, ilk kurulum sırasında kaydettiğiniz geçerli parolanızın bir ipucunu görüntüler.
Parola ipucu | Geçerli Identity Safe parolası ipucunu görüntülemenizi sağlar
Yeni Parola | Yeni bir Identity Safe parolası girmenizi sağlar
Parolayı Onaylayın | Yeni Parola kutusuna yazdığınız parolayı onaylamak için parolayı yeniden girmenizi sağlar
İpucu | Parolanızı unutursanız size yardımcı olacak bir parola ipucu vermenizi sağlar
Parola gücü | Parolanın gücünü (güvenliğini) görüntülemenizi sağlar; Grafik, parolanın gücünü gösterir.
Daha Fazla Bilgi | Güçlü parolalar oluşturma hakkında daha fazla bilgi görüntülemenizi sağlar

Ek Bilgi

Identity Safe parolasını değiştirme


URL'yi Güncelle

Identity Safe, oturum açma bilgileri kaydedilmiş olan Web sayfasının URL'sini değiştirmenize olanak sağlar. Oturum açma Web sayfasının URL'sini değiştirmek için URL'yi Güncelle kutusunu kullanın. Yeni URL, mevcut URL'nizin etki alanına ait olmalıdır. Örneğin, mevcut URL'niz http://www.symantec.com ise ve URL'nizi değiştirmek istiyorsanız, URL'nizi http://www.symantec.com/norton/support.jsp olarak değiştirebilirsiniz. Öte yandan, URL'nizi http://www.symantec.edu olarak değiştiremezsiniz.

Yazdığınız URL'nin, değiştirmek istediğiniz Web sayfasının URL'siyle eşleştiğinden emin olun.

Ek Bilgi

URL bilgilerinizi yönetme


Identity Safe verilerini yedekle

Güvenlik amacıyla, veri kurtarmak için veya bunu yeni bir bilgisayara aktarmak istediğinizde, Identity Safe verilerinizi yedekleyebilirsiniz.

Identity Safe verilerinizi yedeklemek için aşağıdaki seçenekleri kullanabilirsiniz:

Yedekleme | Identity Safe verilerinizin tümünü, belirttiğiniz konuma yedekler; Symantec, Identity Safe verilerinizi yedeklemeniz önerir.
Parola(İsteğe bağlı) | Yedekleme dosyası için parola girmenizi sağlar; Yedeklenmiş verileri geri yüklemek istediğinizde bu parolayı girmeniz gerekir. Symantec, verilerinizin kötüye kullanılmasını önlemek için parola girmeniz önerir. Daha fazla güvenlik için, Identity Safe parolanızdan farklı bir parola girebilirsiniz.
Onayla | Identity Safe verilerinizi yedeklemek için kullanmak istediğiniz parolayı onaylar

Güvenlik amacıyla veya her şeyi yeni bir bilgisayara aktarıyorsanız, Identity Safe verilerinizi yedekleyebilirsiniz.

Ürününüzün kullanım süresi dolduğunda Identity Safe verilerini alabilirsiniz.

Ek Bilgi

Verilerinizi geri yükleme

Identity Safe verilerini verme


Identity Safe Verilerini Geri Yükleme

Daha önceden yedeklediyseniz, Identity Safe verilerinizin tümünü geri yükleyebilirsiniz.

Varolan verilerinizi, daha önce yedeklemiş olduğunuz verilerle kalıcı olarak değiştirmek için, Evet 'i seçin. Verileri geri yüklemek istemiyorsanız Hayır seçeneğini belirleyin.


Oturum Açmaları Yönet

Oturum Açmaları Yönet özelliği, Identity Safe'in yönetmesini istediğiniz oturum açmaların tümünü görüntülemenize olanak sağlar. Oturum açma bilgileri, e-posta oturum açma kimlik bilgileriniz ve internet bankacılığı kimlik bilgileriniz gibi bilgileri içerir.

Not:

Oturum Açmaları Yönet penceresinde yaptığınız değişikliklerin kaydedilebilmesi için Tamam seçeneğini tıklatmanız gerekir.

Pencere aşağıdaki bölümlere ayrılır:

Oturum Açmalar

Identity Safe'in yönetmesini istediğiniz oturum açmaların tümünü görüntüleyebilirsiniz. Oturum açmalarınızı farklı klasörler altında düzenleyebilirsiniz. Oturum açmalarınızdan herhangi birini bir klasör altında sınıflandırmayı seçmezseniz, oturum açma Web sitesi adı görünür. Varsayılan olarak, Oturum Açmalar, klasör listesini alfabetik sırada görüntüler. Klasör simgesini tıklatarak o klasörde bulunan oturum açmaların tümünü görebilirsiniz. Klasörde listelenen Web sitesi adını tıklattığınızda, oturum açma ayrıntıları Ayrıntılar alanında görünür.

Aşağıdaki seçeneklere de sahipsiniz:

  • Oturum açmalarınızı yeniden düzenleme.

    Bir klasördeki oturum açmayı sürükleyip istediğiniz başka bir klasörün altına bırakabilirsiniz.

  • Oturum açma klasörünüzü yeniden adlandırma.

    Klasör adını tıklattığınızda, Oturum Açmaları Yönet size klasör adını değiştirme seçeneğini sunar. Klasör adını değiştirmek için Yeniden Adlandır bağlantısını kullanabilirsiniz.

Ayrıntılar

Oturum açma ayrıntılarınızı görüntüleyebilirsiniz. Ayrıca, Web sitesi oturum açma parolanızın gücünü de görüntüleyebilirsiniz.

Oturum Açmalar bölümünde aşağıdaki seçenekler bulunur:

Yeni Klasör

Benzer türden oturum açmaları gruplayabileceğiniz klasörler oluşturmanıza olanak sağlar

Oturum açma bilgilerinizi bir Web sitesine girdiğinizde, Identity Safe, Oturum Açma bilgilerinizi kaydedin iletişim kutusunu görüntüler. Oturum açma bilgilerinizi, Oturum Açmaları Yönet penceresinde oluşturduğunuz bir klasöre kaydetmeyi seçebilirsiniz. Klasör seçmek için Bu Oturum Açmayı Düzenle açılır listesini kullanın.

Oturum açma bilgisi eklediğinizde, Kayıt yeri açılan listesinde otomatik olarak önceki oturum açma bilgisini kaydettiğiniz klasör görüntülenir.

Bul

Identity Safe'teki oturum açmaları aramanıza olanak sağlar

Oturum Açmaları Yönet özelliği size, "yazdıkça bul" akıllı arama özelliğini sunar. Sonuçlar, yazdığınız karakterlere göre filtrelenir.

Yeni Oturum Açma

Manuel olarak oturum açma eklemenize olanak sağlar

Bir Web sitesi için kullanılan oturum açma bilgilerini veya Web sitesi olmayan bir uygulama için kullanılan oturum açma bilgilerini manuel olarak ekleyebilirsiniz. PC'nizin oturum açma bilgileri veya kullandığınız başka bir uygulamanın oturum açma bilgileri, Web sitesi olmayanlara örnek gösterilebilir.

Bir Web sitesi için oturum açma eklemek istiyorsanız, URL'nin baş tarafına http:// ifadesini yerleştirin. Web sitesi olmayan bir oturum açma eklemek istiyorsanız, oturum açmanın kolayca tanınabilmesi için bir isim yazın (örneğin, PC oturum açma bilgileri).

Web sitesinin oturum açma bilgilerini kaydettiyseniz, Identity Safe, oturum açma bilgilerinizin otomatik veya manuel olarak girilmesiyle ilgili seçenekleri ayarlamanıza olanak sağlar.

Not:

Yeni Oturum Açma 'yı tıklattığınızda, Identity Safe varsayılan olarak http://www.example.com/ URL'sini görüntüler. http öneki olmadan bir ad veya URL yazdığınızda, Web sitesi olmayan bir oturum açma için kullanıcı adı ve parola depolayabilirsiniz.

Ayrıntılar bölmesinin altında görünmedikçe aşağıdaki seçenekleri kullanamazsınız:

  • Adres

  • Doldurmadan önce Identity Safe parolasını iste

  • Bu sayfayı ziyaret ettiğimde otomatik olarak doldur

  • Oturum açma bilgilerinin otomatik olarak gönderilmesine izin ver

  • Kartlar ve Oturum Açmalar menüsünden manuel olarak doldur

Yeni oturum açmanızı kaydettikten sonra, Ayrıntılar bölmesinin altındaki Adres seçeneğini kullanarak Web sayfasını hızlı bir şekilde başlatabilirsiniz.

Sil

Identity Safe profilinizden kaldırmak istediğiniz oturum açmayı silmenizi sağlar

Sil seçeneğini tıklattığınızda bir uyarı iletisi görünür. Bu Uyarı iletisinde size, Norton 360 programının, Identity Safe profilinizden silmeyi seçtiğiniz oturum açmayı kalıcı olarak kaldırdığı bildirilir.

Bir oturum açmayı silmek için, Norton Araç Çubuğu 'nda kullanılabilen Kartlar ve Oturum Açmalar menüsünü de kullanabilirsiniz. Sil seçeneği, Kartlar ve Oturum Açmalar menüsündeki herhangi bir oturum açmayı sağ tıklattığınızda görünür.

Ayrıntılar bölümünde aşağıdaki seçenekler bulunur:

Adı

Oturum açma Web sayfasının adını görüntüler

Oturum açmanızı Identity Safe'e kaydederken girdiğiniz Web sitesi adını görüntüleyebilirsiniz. Oturum Açmalar listesinden bir oturum açmayı seçtiğinizde, Oturum Açmaları Yönet, oturum açmanın ayrıntılarını görüntüler. Ayrıca adı da değiştirebilirsiniz.

Adres

Oturum açma Web sayfasının URL'sini görüntüler ve Web sitesini tıklatmanıza ve hızlı bir şekilde başlatmanıza olanak sağlar

Oturum Açmalar listesinden bir oturum açmayı seçtiğinizde, Oturum Açmaları Yönet, oturum açmanın ayrıntılarını görüntüler. Ayrıntılarınızı doğrulayabilir ve hemen ardından Web sitesi oturum açma sayfasını başlatabilirsiniz.

Norton Identity Safe size, oturum açma bilgilerini kaydettiğiniz Web sayfasının URL'sini değiştirme seçeneğini de sunar. Bunu yapmak için, Adres seçeneğinin yanındaki Değiştir seçeneğini kullanabilirsiniz.

Yeni URL'nin, geçerli URL'nin etki alanının aynısına ait olduğundan emin olun. Örneğin geçerli URL'niz http://www.symantec.com ise ve URL'nizi değiştirmek istiyorsanız, URL'nizi http://www.symantec.com/norton/support.jsp olarak değiştirebilirsiniz.

Öte yandan, URL'nizi http://www.symantec.edu olarak değiştiremezsiniz.

Kullanıcı adı

Kaydettiğiniz oturum açmanın kullanıcı adını görüntüler

Kullanıcı adı seçeneğinin yanındaki Değiştir seçeneğini kullanarak kullanıcı adınızı değiştirebilirsiniz.

Güncellenen kullanıcı adının geçerli bir oturum açma olduğundan emin olun. Yeni kullanıcı adınızı yazmak için Yeni kullanıcı adını girin kutusunu kullanın. Oturum açma Web sayfasını tekrar ziyaret ettiğinizde yeni kullanıcı adı görünür.

Parola

Kaydettiğiniz oturum açma bilgisinin parolasını görüntülemenizi sağlar

Parolayı görmek için Göster seçeneğini kullanabilirsiniz. Gizle bağlantısı parolayı gizlemenize olanak sağlar. Parolayı gizle modundayken, parolanızın uzunluğu ne olursa olsun Identity Safe yalnızca sekiz karakteri görüntüler. Oturum Açmaları Yönet, oturum açma parolanızın gücünü gösteren bir grafik gösterim de sağlar. Güçlü parolalar oluşturma hakkında daha fazla bilgi sahibi olmak için Daha Fazla Bilgi bağlantısını tıklatabilirsiniz.

Norton Identity Safe, size, oturum açma parolanızı değiştirme seçeneğini de sunar. Öncelikle, Göster seçeneğini kullanarak parolayı görüntülemeniz ve bunun ardından Parola kutusunda parolanızı değiştirmeniz gerekir.

Değiştirilme Zamanı

Oturum Açmaları Yönet penceresinde en son değişiklik yaptığınız tarihi ve saati görmenizi sağlar

Ayarlarınızı Norton Araç Çubuğu'nun Kartlar ve Oturum Açmalar menüsünü kullanarak değiştirmiş olsanız bile Identity Safe tarih ve saati günceller.

Bu seçenekte tarih AA/GG/YYYY biçiminde, saat ise SS:DD:SS biçiminde gösterilir. Örneğin, değişikliklerinizi 08 Temmuz 2009'da öğleden sonra 3:00'da yaptıysanız, bu seçenek, tarih ve saati 07/08/2009 15:00:00 şeklinde gösterir.

Doldurmadan önce Identity Safe parolasını iste

Herhangi bir oturum açmayı otomatik olarak doldurmadan önce Identity Safe parolanızı sorar

Oturum açma kimlik bilgilerinizin daha güvenli olması için bu seçeneği kullanmanız önerilir. Örneğin, çevrimiçi bankacılık Web siteniz için bu seçeneği kullanabilirsiniz.

Bu sayfayı ziyaret ettiğimde otomatik olarak doldur

Web sitesini yeniden ziyaret ettiğinizde Web sayfasına ilişkin oturum açma bilgileriniz otomatik olarak doldurulur

Symantec, bir Web sayfası için gereken oturum açma bilgilerini doldurmak için bu seçeneği kullanmanızı önerir.

Ayrıca Norton Identity Safe, bir Web sayfasını Kartlar ve Oturum Açmalar menüsünden her başlatışınızda, oturum açma bilgilerinizin otomatik olarak gönderilmesine de olanak sağlar. Bunun olması için, Oturum açma bilgilerinin otomatik olarak gönderilmesine izin ver seçeneğini kullanın. Bir dahaki sefere bir Web sayfasını Kartlar ve Oturum Açmalar menüsünden başlattığınızda, otomatik olarak oturum açılır.

Kartlar ve Oturum Açmalar menüsünden manuel olarak doldur

Oturum açma bilgilerinizi manuel olarak girmenize olanak sağlar

Bu seçeneği işaretlerseniz, Identity Safe, oturum açma bilgilerinizi otomatik olarak girmez. Kartlar ve Oturum Açmalar menüsünden bir oturum açma seçebilirsiniz.

Ayrıntılar bölmesinin altında değişiklikler yaptıktan sonra bu değişiklikleri kaydetmeden Oturum Açmalar bölmesine giderseniz, Identity Safe'ten gelen bir uyarı iletisi görürsünüz. Bu uyarı iletisinde, Oturum Açmalar bölmesinin altında farklı bir etkinlik gerçekleştirmeden önce değişikliklerinizi kaydetmeniz istenir.


Kartları Yönet

Kartları Yönet, kişisel bilgilerinizi tek bir yerde yönetmenizi sağlar. Kişisel bilgiler; ad, doğum tarihi, e-posta adresi ve kredi kartı bilgileri gibi bilgilerden oluşur.

Kartlarda depoladığınız bilgileri kullanarak:

  • Formları otomatik olarak doldurabilirsiniz.

  • Çevrimiçiyken, önemli bilgileri, yazmadan girebilirsiniz.

Identity Safe, kendiniz yazmadan bilgi girmek için bu yöntemleri sağlayarak, kimliğinizi çalan ve kötüye kullanan tuş kaydedicilerden sizi korur.

Not:

Bazı Web sitelerinde kredi kartlarına veya diğer kişisel bilgilere yönelik alanları olan formlar bulunur. Norton Araç Çubuğu 'ndaki Kartlar ve Oturum Açmalar menüsünde, otomatik doldurma için oluşturduğunuz kartlar listelenir. Formları otomatik olarak doldurmak için listeden bir kart seçebilirsiniz.

Oluşturmuş olduğunuz bir karta ayrıntı ekleyebilir ve bu kartın ayrıntılarını görüntüleyebilir, düzenleyebilir ve çoğaltabilirsiniz. Ayrıca, gerek kalmadığında kartı silebilirsiniz.

Çevrimiçi bir formu bir Identity Safe kartını kullanarak doldurursanız, Identity Safe bunu hatırlar ve bir dahaki ziyaretinizde formu otomatik olarak doldurur.

Aşağıdaki seçenekleri kullanabilirsiniz:

Kart Ekle | Yeni bir Identity Safe kartı oluşturmanızı sağlar; Kart için bir ad vermezseniz, Identity Safe, kartı Yeni Kart 1, Yeni Kart 2, ... olarak kaydeder. İstediğiniz bir adı kart adı olarak girebilirsiniz.
Kilidi aç | Parola korumalı bir kartın kilidini açmanızı sağlar; Identity Safe, kartınız için ek güvenlik sağlar. Parolayı girmeden, kartı düzenleyemez, çoğaltamaz, silemez veya kartın özetini görüntüleyemezsiniz.
Kartı Düzenle | Seçtiğiniz kartı düzenlemenizi sağlar; Kartları Yönet penceresinin alt tarafındaki kullanılabilen kartlardan birini seçebilirsiniz. Oluşturduğunuz kartların listesini görüntülemek için sol kaydırma okunu veya sağ kaydırma okunu kullanın.
Kartı Çoğalt | Varolan bir kartın ayrıntılarını çoğaltmanızı sağlar; Kart listesinde ilerleyebilir ve çoğaltmak istediğiniz kartı seçebilirsiniz. Identity Safe, yeni kartı, Yeni Kart ve ardından gelen bir sonraki kullanılabilen numara ile otomatik olarak adlandırır. Örneğin, oluşturduğunuz son kart Yeni Kart 4 ise, Identity Safe, çoğaltılan kartı Yeni Kart 5 olarak adlandırır. Ayrıca, istediğiniz bir adı da kart adı olarak girebilirsiniz.
Sil | Varolan bir kartı silmenizi sağlar; Identity Safe, kartı kart listenizden kalıcı olarak kaldırır.

Identity Safe, otomatik doldurma ve oturum açmalarla ilgili kararları hatırlar. Örneğin, form içeren bir Web sayfasında oturum açtığınızı ve formu doldurmak için bir kart kullandığınızı varsayalım. Aynı Web sayfasını bir sonraki ziyaretinizde, Identity Safe, formu aynı kart bilgileriyle otomatik olarak doldurmayı önerir.

Kartlar ve Oturum Açmalar menüsünden ve Norton Araç Çubuğu 'nda görünen açılan pencereden de kart seçebilirsiniz.


Bölgeyi değiştirme

Identity Safe kartlarınızın bölgesini değiştirmek için, Kimlik Koruması için Ayarlar penceresindeki Kartları Yönet seçeneğinin altında bulunan Ülke/Bölge seçeneğine gidin.

Çevrimiçi form doldurma dile özgüdür. Bölgenize bağlı olarak, Ülke/Bölge alanında varsayılan bir değer görünür. Farklı bir bölgeyi kullanan bir Web sitesindeki formları doldurmadan önce, bölgenizi değiştirmeniz ve yeni bir kart oluşturmanız gerekir. Ayrıca, herhangi bir bölgeye ait bir Web sayfasına gittikten sonra da kart oluşturabilirsiniz. Norton Araç Çubuğu 'ndaki Norton menüsünde Kartları Yönet seçeneğini kullanın. Kart, Web sayfası bölgesiyle oluşturulur.


Identity Safe Verilerini Geri Yükleme

Yedeklenmiş Identity Safe verilerinizi geri yükleyebilirsiniz. Identity Safe verilerinizin yedeklenmesi, verilerinizi yanlışlıkla silmeniz durumunda yararlıdır. Verilerinizin önceki bir sürümüne dönmek istediğinizde bu özelliği kullanabilirsiniz. Ayrıca, Identity Safe verilerinizi yeni bir bilgisayara aktarmak istediğinizde de bu verileri geri yükleyebilirsiniz.

Verilerinizi geri yüklediğinizde, Norton 360, yedekleme dosyasının içeriği ile, varolan Identity Safe verilerinin üzerine yazar.

Identity Safe verilerini geri yüklemek için, aşağıdaki alanlarda ilgili bilgileri belirtin:

Parola | Identity Safe verilerinizi yedeklerken parola belirttiyseniz, bu parolayı girin. Bu seçenek, yedeklenmiş dosyanıza başka kullanıcıların erişmesini engeller.
Verileri buradan geri yükleyin | Identity Safe verilerinizi hangi yedekleme dosyasından geri yüklemek istiyorsanız, o dosyanın konumunu belirtin.

Ek Bilgi

Verilerinizi yedekleme


Notları Yönet

Notları Yönet, önemli kişisel bilgilerinizi saklar ve yönetir. Birçok kimlik numaranız varsa, tümünü yönetmek zor olabilir. Notları Yönet, önemli kimlik bilgilerinizin tümünü çok güvenli bir şekilde saklar ve çevrimiçi olduğunuzda bu bilgileri kolayca kullanmanıza olanak sağlar. Notları Yönet'te, sosyal güvenlik numarası, ehliyet numarası, sigorta poliçesi numarası ve pasaport numarası kaydedilebilir. Ayrıca, özel hesapları, kilit kombinasyonlarını, belgeleri, notları, sık kullanılan ilan numaralarını, banka hesap numarasını, güvenlik test sorularını ve hukuki ve finansal bilgileri de kaydedebilirsiniz.

Aşağıdaki seçenekleri kullanabilirsiniz:

Ayrıntılar | Notlar bilgilerinizi sınıflandırmanıza olanak sağlar; Notları Yönet'e kaydetmek istediğiniz bilgilerin türünü seçmek için Kategori açılır listesini kullanabilirsiniz. Başlık, Kategori açılır listesinde seçtiğiniz kategoriyi görüntüler. Notlarınızı girmek için Bilgi kutusunu kullanabilirsiniz. Örneğin, sigorta bilgilerinizi saklayabilirsiniz. Bu durumda, Sigorta Poliçeleri kategorisini seçin ve sigorta poliçenizin ayrıntılarını girin.
Başlık | Şimdiye kadar seçmiş olduğunuz tüm kategorilerin listesini görüntüler; Ayrıntılar alanına girdiğiniz notları kaydettikten sonra bu liste güncellenir.
Yeni | Yeni notlar oluşturmanıza olanak sağlar
Düzenle | Notu seçmenizi ve düzenlemenizi sağlar
Sil | Notu seçmenizi ve silmenizi sağlar
İptal | Gerçekleştirdiğiniz eylemi iptal etmenize olanak verir; İptal seçeneği yalnızca notlar oluşturur veya düzenlerseniz görünür. Yeni veya Düzenle yi tıklattığınızda, Sil seçeneği değişerek İptal haline gelir.
Kaydet | Oluşturduğunuz veya düzenlediğiniz notları kaydetmenize olanak verir; Kaydet seçeneği yalnızca notlar oluşturur veya düzenlerseniz görünür.


Sicile Dayalı Ağ

Sicile Dayalı Ağ taraması, Bulut teknolojisini kullanır. Bu teknolojide, en yeni virüs tanımları web'deki bir uzak sunucuda bulunur. Norton 360, bilgisayarınızda en yeni güvenlik tehditlerine yönelik bir tarama yapar. Norton 360, Sicile Dayalı Ağ taraması yaptığında, yerel olarak mevcut olan ve Bulut'ta bulunan virüs tanımlarını kullanır. Norton 360, bilgisayarınızda yerel olarak mevcut olan tanımlar dışında, Bulut'taki en yeni tanımları kullanarak ek koruma sağlar.

Norton 360 programının Sicile Dayalı Ağ taraması yapabilmesi için Sicile Dayalı Ağ seçeneğinin açık olması gerekir. Varsayılan olarak, Sicile Dayalı Ağ seçeneği açıktır. Antivirüs ayarları penceresindeki Taramalar ve Riskler sekmesinin altında bu Sicile Dayalı Ağ seçeneğini görebilirsiniz.

Sicile Dayalı Ağ seçeneği açık olduğunda, Norton 360, geleneksel bir tarama ile Sicile Dayalı Ağ taramasını eş zamanlı olarak gerçekleştirir. Geleneksel tarama, yerel sistemdeki tanımları kullanır; Sicile Dayalı Ağ taraması ise Bulut'ta barındırılan tanımları kullanır. Sicile Dayalı Ağ seçeneği kapalıysa Norton 360 yalnızca geleneksel tarama yapar.

Not:

Sicile Dayalı Ağ taraması; E-posta Tarama'yı, Kapsamlı Tarama'yı ve Auto-Protect taramasını desteklemez.


Abonelik

Bilgisayarınızı güvenlik tehditlerine veya risklere karşı korumak için, etkin bir Norton 360 aboneliği gerekir.

Bu ürünü satın aldıysanız veya bu ürün bilgisayarınızda yüklü olarak geldiyse, belirtilen sürenin sonunda aboneliğinizi yenilemeniz gerekir. Aboneliğinizi yenilemezseniz, ürününüzdeki güvenlik özelliklerinin tümü devre dışı kalır. Norton 360, ürününüzün abonelik durumunu Symantec sunucusundan denetler.

Geçerli aboneliğinizde kalan gün sayısını Abonelik penceresindeki Kalan Gün altında bulabilirsiniz. Aboneliğinizi yenilemek için aşağıdaki seçenekleri kullanabilirsiniz:

Geçerli aboneliğinizin süresini uzatmak istiyorsanız

Hızlı Yenileme seçeneğini kullanarak geçerli aboneliğinizin süresini uzatabilirsiniz.

Örneğin, geçerli aboneliğinizin sona ermesine 100 gün var ve 366 günlük yeni bir abonelik satın aldınız. Bu durumda, 466 günlük korumanız olur. Aboneliğin yenilenmesi için ürününüz aynı Ürün Anahtarını kullanır.

Başka bir Ürün Anahtarınız veya abonelik yenileme kodunuz varsa

Yeni bir abonelik başlatmak amacıyla başka bir Ürün Anahtarı veya abonelik yenileme kodu girmek için ilgili metin kutusunu kullanabilirsiniz.

Başka bir Ürün Anahtarı söz konusuysa, ürününüz abonelik için yeni Ürün Anahtarını kullanır. Yeni Ürün Anahtarıyla belirtilen süre boyunca koruma alırsınız. Abonelik yenileme kodu söz konusu olduğunda, mevcut Ürün Anahtarındaki aboneliğinizin süresi belirtilen gün sayısı kadar uzar. Örneğin, geçerli aboneliğinizin sona ermesine 10 gün var ve 366 günlük bir abonelik yenileme kodu kullanarak aboneliğinizi yenilediniz. Bu durumda, 376 günlük korumanız olur.

Not:

Aboneliğinizi yenileyebilmek için İnternet'e bağlı olmanız gerekir.

Ek Bilgi

Korumanın güncel olmasını sağlama hakkında


Yeni Profil Oluştur

Identity Safe, her Windows Kullanıcı Hesabı için bir adet yerel profil ve taktığınız harici sürücüde bir adet taşınabilir profil oluşturmanıza olanak sağlar. Taşınabilir profilleri Norton 360 programının yüklü olduğu herhangi bir başka PC'de kullanabilirsiniz.

Yeni Profil Oluştur iletişim kutusunda Tamam 'ı tıklattığınızda, Identity Safe, görünen Norton Identity Safe'i Ayarlayın iletişim kutusunu açar. Identity Safe parolanızı ayarlayabilir ve yeni oturum açmalar, kartlar ve notlar ekleyebilirsiniz.

Yeni profil oluşturmak için Identity Safe Kurulumu seçeneğini tıklattığınızda, Identity Safe geçerli profil oturumunuzu kapatır.

Yeni Profil Oluştur penceresi yalnızca harici sürücü taktığınızda görünür.

Aşağıdaki seçenekler yeni bir profil oluşturabileceğiniz konumu seçmenizi sağlar:

Yerel

Yerel PC'nizde profil oluşturmanızı sağlar

Zaten yerel bir profil oluşturduysanız bu seçenek devre dışı olur.

Çıkarılabilir Sürücü

Taktığınız harici sürücüde taşınabilir profil oluşturmanızı sağlar

Birden fazla harici sürücü takarsanız, profilinizi hangi harici sürücüde oluşturmak istiyorsanız o sürücüyü seçmek için açılır listeyi kullanın.

Açılan listede sürücünün ve harici sürücünüzü taktığınız sürücünün adı görüntülenir. Harici sürücü bağlantısı yapmadıysanız bu seçenek devre dışıdır.

Ek Bilgi

Yerel profil veya taşınabilir profil oluşturma


Norton Identity Safe'i Ayarlama

Identity Safe, oturum açmalarınızı kaydetmenize ve korumanıza olanak sağlar. Öte yandan, Identity Safe parolası oluşturulup Identity Safe'te oturum açılana kadar bu özellik devre dışı kalır.

Identity Safe parolanızı oluşturduktan sonra, Identity Safe aşağıdakileri yapmanıza olanak sağlar:

  • Genel bilgiler, iletişim bilgileri ve kredi kartı bilgilerini içeren bir kart oluşturma ve kaydetme. Genel bilgiler içinde ad ve cinsiyet, iletişim bilgilerinde ise telefon numaraları ve e-posta adresleri yer alır.

  • Internet Explorer'da kaydettiğiniz oturum açma bilgilerini Identity Safe'e alma.

Norton Identity Safe, farklı profiller oluşturmanıza ve bunlar için parolalar belirlemenize olanak sağlar. Identity Safe parolasını ayarladıktan sonra otomatik olarak profilinizde oturum açarsınız.

Not:

Bir profilde oturum açtığınızda ve yeni bir profil oluşturduğunuzda, Identity Safe otomatik olarak geçerli oturumunuzu kapatır.

Tablo: Norton Identity Safe Kurulum seçenekleri

Seçenek

Açıklama

Öneri

Parola

Identity Safe parolanızı girmenize olanak sağlar

Grafiksel bir parola gücü gösteriminden yararlanarak güçlü bir parola oluşturabilirsiniz. Grafik, İpucu kutusunun sağ tarafında görünür.

Parolayı Onaylayın

Girdiğiniz parolayı onaylamanıza olanak sağlar

Identity Safe parolanızın kaydedilebilmesi için, Parola ve Parolayı Onaylayın alanlarına yazdığınız parolaların eşleşmesi gerekir.

İpucu

Parolanızı unutmanız halinde yardımcı olacak bir ipucu girmenizi sağlar

Kimlik Koruması'nın Ayarlar penceresindeki Parola Güvenliği 'nin altında parolanızı değiştirirken parola ipucunuzu ayarlayabilirsiniz. Parola ipucunu şimdi girmezseniz, parola ipucunuzu yalnızca geçerli parolanızı değiştirirken ayarlayabilirsiniz.

Parolanız ile ipucunuzun aynı olursa, Identity Safe bu durumu size bildirir. Değişiklik yapabilir veya Identity Safe parolasını oluşturmaya devam edebilirsiniz.

Profil adı

Oluşturduğunuz profile isim vermenizi sağlar

Yerel bir profil söz konusu olduğunda, bu seçenekte, oturum açmış olduğunuz Windows Kullanıcı Hesabı'nın adı görüntülenir. Taşınabilir bir profil söz konusu olduğunda, görüntülenen varsayılan ad Çıkarılabilir ortamım olur. Harici sürücünüze zaten bir isim verdiyseniz, bu isim Profil adı kutusunda görünür.

Identity Safe verilerinizi birden fazla harici sürücüde depoluyorsanız, kolayca tanınabilmeleri için taşınabilir profillerinize eşsiz adlar verin.

Her oturumun başlangıcında Identity Safe parolasını iste

Identity Safe'te her oturum açışınızda Identity Safe parolanızı sorar

Kimlik Koruması'nın Ayarlar penceresindeki Parola Güvenliği 'nin altında bu ayarı değiştirebilirsiniz.

Oturum açma bilgilerini doldurmadan önce Identity Safe parolasını iste

Identity Safe oturum açmalarınızı otomatik olarak doldurmadan önce Identity Safe parolanızı sorar

Kimlik Koruması'nın Ayarlar penceresindeki Parola Güvenliği 'nin altında bu ayarı değiştirebilirsiniz.


İndirme Bilgi Merkezi

İndirme Sicili, Internet Explorer 6 ve Firefox 3.0 veya daha yenileri aracılığıyla indirdiğiniz yürütülebilir dosyaların saygınlık düzeyi hakkında bilgi verir. İndirme Sicili yalnızca HTTP protokolü kullanılarak gerçekleştirilen indirmeleri destekler. İndirme Sicili'nin verdiği saygınlık bilgileri, indirilen dosyayı yüklemenin güvenli olup olmadığını gösterir. Yürütülebilir dosyayı yüklemek isteyip istemediğinize karar vermek için bu ayrıntıları kullanabilirsiniz.

Dosya saygınlık düzeyleri şunlardır: güvenli, güvenli değil ve bilinmeyen. Varsayılan İndirme Sicili ayarlarıyla güvenli dosyaları yükleyebilirsiniz. Norton 360 güvenli olmayan dosyaları kaldırır. Bilinmeyen dosyalarla karşılaşıldığında, İndirme Sicili sizden dosya için uygun olan bir eylemi seçmenizi ister. Dosya yüklemesini çalıştırabilir, yüklemeyi iptal edebilir veya dosyayı bilgisayarınızdan kaldırabilirsiniz.

Bir dosyayı indirdiğinizde, İndirme Sicili, bu dosyanın saygınlık düzeyini analiz etmek için dosyayı işler. Auto-Protect dosyanın saygınlığını analiz eder. Auto-Protect, yürütülebilir bir dosyanın güvenilirliğini belirlemek için, Norton 360 programının tanım güncellemeleri sırasında aldığı tehdit imzalarını ve diğer güvenlik motorlarını kullanır. Dosya güvenli değilse, Auto-Protect bu dosyayı kaldırır. Auto-Protect, dosya analizi sonuçlarını İndirme Sicili'ne bildirir. Bu bildirimden sonra İndirme Sicili gönderdiği bildirimlerle dosyayı yüklemenin güvenli olduğunu veya dosyaya dikkat edilmesi gerektiğini haber verir. Dikkat edilmesi gereken dosyalar için uygun bir eylem gerçekleştirmeniz gerekir. Güvenli olmayan bir dosyayla karşılaşıldığında, İndirme Sicili, Norton 360 programının bu dosyayı kaldırdığını bildirir.

Güvenlik Geçmişi, İndirme Sicili'nin işlediği ve bildirdiği olayların tümünün ayrıntılarını loglar. Olayların itibar verilerine bağlı olarak gerçekleştirdiğiniz eylemler hakkında da bilgiler içerir. Bu bilgileri, Güvenlik Geçmişi'ndeki İndirme Sicili kategorisinde görebilirsiniz.

İndirme Sicili'ni yapılandırmak için, İndirme Bilgi Merkezi seçeneğini ve onun altında Ayarlar penceresinde bulunan seçenekleri kullanabilirsiniz. Varsayılan olarak, İndirme Bilgi Merkezi seçeneği açıktır. İndirme Bilgi Merkezi seçeneklerini özelleştirerek, İndirme Bilgi Merkezi uyarılarını ve bildirimlerini almak isteyip istemediğinizi belirtebilirsiniz. Seçenekleriniz şunlardır:

İndirme Sicili Bildirimleri

İndirdiğiniz yürütülebilir dosyalar için İndirme Sicili bildirimi almak isteyip istemediğinizi belirler

Bu bildirimler, indirdiğiniz dosyanın ayrıntılarını görüntülemenizi sağlar.

İndirme Sicili Tam Raporu

İndirme Sicili'ni, dosyaların saygınlık düzeylerine göre uyarı görüntüleyecek şekilde yapılandırmanızı sağlar

Bu uyarılar, indirilen dosya üzerinde gerçekleştirmek istediğiniz eylemi seçmenizi sağlar.

İndirme Sicili Tam Raporu ayarları, Her Zaman, Yalnızca Kanıtlanmamış ve Hiçbir Zaman 'dır. Varsayılan olarak, bu seçenek Yalnızca Kanıtlanmamış değerine ayarlanmıştır.

İndirme Sicili'nin indirdiğiniz dosyaları itibar analizi için işlemesini istemiyorsanız, bu özelliği kapatabilirsiniz. İndirme Sicili kapalı olduğunda, bilgisayarınız İnternet kaynaklı tehditlere ve güvenlik risklerine karşı yeterince korunamaz.

Auto-Protect'i kapattığınızda, İndirme Sicili de kapatılır. Etkileşimsiz Mod etkin olduğunda, Norton 360, İndirme Sicili bildirimlerini engeller.


Güvenlik Talebi

İndirme Sicili, indirdiğiniz yürütülebilir dosyanın saygınlık düzeyi hakkında bilgi verir. İndirme Sicili'nin verdiği saygınlık bilgileri, indirilen dosyayı yüklemenin güvenli olup olmadığını gösterir. Dosyayla ne yapacağınıza karar vermek için bu bilgileri kullanabilirsiniz. Yürütülebilir dosyayı çalıştırabilir veya yükleyebilir, dosya yüklemesini iptal edebilir ya da dosyayı bilgisayarınızdan kaldırabilirsiniz.

İndirme Sicili'ni açmak veya kapatmak için İndirme Bilgi Merkezi seçeneğini kullanabilirsiniz. Varsayılan olarak bu seçenek açıktır. Bazen İndirme Sicili'ni kapatmak isteyebilirsiniz. Örneğin, güvenli olmayan bir dosyayı indirmek istiyorsunuz. Bu durumda, Norton 360 programının bu dosyayı indirmenize izin vermesi ve dosyayı bilgisayarınızdan kaldırmaması için İndirme Bilgi Merkezi seçeneğini kapatmanız gerekir.

İndirme Sicili kapatıldığında, bilgisayarınızın İnternet'ten indirdiğiniz kötü amaçlı programlara karşı korunma düzeyi düşürülmüş olur. Bu yüzden, İndirme Sicili'ni kapattığınızda, bu özelliğin geçici olarak kapatıldığından emin olun. Güvenlik Talebi penceresi, İndirme Sicili'ni belirli bir süre için kapatmanıza olanak sağlar. İndirme Sicili'nin kapalı kalmasını istediğiniz süreyi seçmek için, bu pencerede bulunan açılır listeyi kullanabilirsiniz.

Bilgisayarınızın korunmasını sağlamak için, İndirme Sicili'ni, belirttiğiniz süre dolmadan önce manuel olarak da açabilirsiniz.


Tehdit Tespit Edildi

Aşağıdakilerden birini yaptığınızda Tehdit Tespit Edildi penceresi açılır:

  • İndirme Sicili Tam Raporu seçeneği Yalnızca Şüpheli 'ye ayarlıyken güvenli olmayan bir dosyayı bilgisayarınıza yüklediğinizde veya çalıştırdığınızda.

  • İndirme Sicili Tam Raporu seçeneği Her Zaman 'a ayarlıyken güvenli olmayan bir dosyayı bilgisayarınıza yüklediğinizde veya çalıştırdığınızda.

Bu pencerede, dosyanın indirildiği kaynağın adı ve URL'si gibi riskle ilgili ayrıntılar görüntülenir. Ayrıca, dosyanın güven düzeyi ve topluluk tarafından kullanımıyla ilgili bilgileri de görebilirsiniz.

Tehdit Tespit Edildi penceresinde, dosya için gerçekleştirilecek uygun bir eylemi de seçebilirsiniz. Seçenekleriniz şunlardır:

Bu dosyayı geri yükle | Güvenlik riski olan dosyayı Karantina'dan bilgisayarınıza geri yükler
Bu dosyayı geçmişten kaldır | Güvenlik riski olan dosyayı Güvenlik Geçmişi logundan kaldırır
Symantec'e Gönder | Güvenlik riski olan dosyayı Symantec'e gönderir; Bazen, siz bir öğenin virüslü olduğunda şüpheleniyor olsanız dahi Norton 360 o öğeyi güvenlik tehdidi olarak tanımlamayabilir. Bu tür durumlarda, öğeyi incelenmek üzere Symantec'e göndermek için bu seçeneği kullanabilirsiniz.

Pencerenin üst kısmındaki simgeyi kullanarak bu penceredeki verileri Pano'ya kopyalayabilirsiniz. İçeriği Pano'ya kopyaladıktan sonra, bir belge açıp verileri bu belgeye yapıştırabilir ve belgeyi kaydedebilirsiniz. Ayrıca, dosya hakkında daha fazla bilgi almak üzere Symantec'e erişmek için Daha Fazla Bilgi seçeneğini kullanabilirsiniz. Bu seçenek, pencerenin alt kısmında yer alır.


İndirme Sicili

Aşağıdakilerden birini yaptığınızda İndirme Sicili penceresi açılır:

  • İndirme Sicili Tam Raporu seçeneği Yalnızca Kanıtlanmamış 'a ayarlıyken bilinmeyen bir dosyayı bilgisayarınıza yüklediğinizde veya çalıştırdığınızda.

  • İndirme Sicili Tam Raporu seçeneği Her Zaman 'a ayarlıyken güvenli veya bilinmeyen bir dosyayı bilgisayarınıza yüklediğinizde veya çalıştırdığınızda.

Bu pencerede, dosyanın indirildiği kaynağın adı ve URL'si gibi riskle ilgili ayrıntılar görüntülenir. Ayrıca, dosyanın güven düzeyi ve topluluk kullanımıyla ilgili bilgileri de görebilirsiniz.

İndirme Sicili penceresi, bir eylem seçmenizi sağlayan çeşitli seçenekler sunar. Pencerede görünen seçenekler, indirilmiş dosyanın saygınlık düzeyine bağlı olarak değişir. Bu pencerede kullanılabilen seçeneklerden bazıları aşağıda verilmektedir:

Bu programın çalışmasını engelle | Dosyanın bilgisayarınızda kalmasına; bununla birlikte dosyanın yürütülmesini engellemenize olanak sağlar
Bu dosyayı sistemimden kaldır | Bilgisayarınızdaki dosyayı kaldırmanızı veya karantinaya almanızı sağlar
Bu programı yine de çalıştır | Yürütülebilir bir dosyayı yürütmenizi ve yüklemenizi sağlar

Ayrıca, İndirme Sicili penceresinde aşağıdaki seçenekler bulunur:

Daha Fazla Bilgi | Dosya hakkında bilmeniz gereken hayati bilgileri görmenizi sağlar; Daha Fazla Bilgi bağlantısını tıklattığınızda Dosya Sicili penceresi açılır. Bu pencerede, dosyayla ilgili köken ve kaynak bilgileri, etkinlik, güven düzeyi ve topluluk kullanımı gibi bilgiler görüntülenir.
Ayarlar | Geçerli İndirme Sicili ayarlarını görmenizi sağlar; Ayarlar bağlantısını tıklattığınızda, Norton 360 Ayarlar penceresini açar. Bu pencerede, İndirme Sicili seçeneklerinin ayarlarını görebilirsiniz.
Bu dosyaya her zaman izin ver (Çalıştır seçiliyse) | Aynı dosya için tekrar uyarı almak isteyip istemediğinizi belirtmenizi sağlar; Bu dosyaya her zaman izin ver (Çalıştır seçiliyse) seçeneğini işaretlerseniz, aynı dosyayı tekrar indirdiğinizde veya yüklediğinizde, Norton 360, İndirme Sicili uyarısıyla size ne yapılacağını sormaz.

Ayrıca, pencerenin üst kısmındaki simgeyi kullanarak bu penceredeki verileri Pano'ya kopyalayabilirsiniz. İçeriği Pano'ya kopyaladıktan sonra, bir belge açıp verileri bu belgeye yapıştırabilir ve belgeyi kaydedebilirsiniz. Ayrıca, dosya hakkında daha fazla bilgi almak üzere Symantec'e erişmek için Daha Fazla Bilgi seçeneğini kullanabilirsiniz. Bu seçenek, pencerenin alt kısmında yer alır.


Tehdit Tespit Edildi

Aşağıdakilerden birini yaptığınızda Tehdit Tespit Edildi penceresi açılır:

  • İndirme Sicili Tam Raporu seçeneği Yalnızca Şüpheli 'ye ayarlıyken bilinmeyen bir dosyayı bilgisayarınıza yüklediğinizde veya çalıştırdığınızda.

  • İndirme Sicili Tam Raporu seçeneği Her Zaman 'a ayarlıyken bilinmeyen bir dosyayı bilgisayarınıza yüklediğinizde veya çalıştırdığınızda.

Bu pencerede, dosyanın indirildiği kaynağın adı ve URL'si gibi riskle ilgili ayrıntılar görüntülenir. Ayrıca, dosyanın güven düzeyi ve topluluk tarafından kullanımıyla ilgili bilgileri de görebilirsiniz.

Tehdit Tespit Edildi penceresinde, dosya için gerçekleştirilecek uygun bir eylemi de seçebilirsiniz. Seçenekleriniz şunlardır:

Bu dosyayı kaldır | Dosyayı bilgisayarınızdan kaldırmanızı sağlar
Bu programın başka bir eylemde bulunmasını engelle | Dosyanın bilgisayarınızda kalmasına; bununla birlikte dosyanın yürütülmesini engellemenize olanak sağlar
Bu programın devam etmesine izin ver | Yürütülebilir bir dosyayı yürütmenizi ve yüklemenizi sağlar

Bu seçeneklere ilaveten, Tehdit Tespit Edildi penceresinde aşağıdaki seçenekler bulunur:

Daha Fazla Bilgi | Dosya hakkında bilmeniz gereken hayati bilgileri görmenizi sağlar; Bu bağlantıyı tıklattığınızda, Dosya Sicili penceresi açılır. Bu pencerede, dosyayla ilgili köken ve kaynak bilgileri, etkinlik, güven düzeyi ve topluluk tarafından kullanımı gibi bilgiler görüntülenir.
Daha Fazla Bilgi | Dosya hakkında daha fazla bilgi almak için Symantec Web sayfasına erişmenizi sağlar.

Pencerenin üst kısmındaki simgeyi kullanarak bu penceredeki verileri Pano'ya kopyalayabilirsiniz. İçeriği Pano'ya kopyaladıktan sonra, bir belge açıp verileri bu belgeye yapıştırabilir ve belgeyi kaydedebilirsiniz.


Etkinleştirme sizi korur

Ürün etkinleştirme, kullanıcıları korsan veya taklit yazılımlardan koruyan bir teknolojidir. Bu teknoloji, ürünün kullanımını ürünü yasal yollarla elde edenlerle sınırlayarak sizi korur. Ürün etkinleştirmesi, ürünün her yüklemesi için benzersiz bir Ürün Anahtarı gerektirir. Yazılımı yükledikten sonra ürünü sınırlı bir zaman içerisinde etkinleştirmeniz gerekir.

İnternet'e bağlıysanız, yüklemeden sonra ürünü ilk başlatışınızda ürün etkinleştirmesi otomatik olarak gerçekleştirilir. Etkinleştirmeden sonra, Norton Account penceresi açılır. Norton Account'unuzu oluşturabilir ve ürününüzün kaydını yaptırabilirsiniz.

İnternet'e bağlı değilseniz, ürününüzü başlatmak için Etkinleştirme tamamlanmadı penceresinde Daha Sonra Deneyin seçeneğini tıklatabilirsiniz. Ürününüzü etkinleştirene kadar ürününüzü her başlatışınızda Etkinleştirme penceresi yeniden açılır. Bu noktada ürünü etkinleştirmemeyi seçerseniz, daha sonra ürünü etkinleştirmenizi hatırlatan bir uyarı alırsınız. Ayrıca, Norton 360 ana penceresinde Deneme Süresi Durumu bağlantısını tıklatarak da ürününüzü etkinleştirebilirsiniz.

Not:

Ürününüzü uyarıda belirtilen zaman diliminde etkinleştirmezseniz, ürünün çalışması durur. Ürünü zaman sınırlaması geçtikten sonra etkinleştirebilirsiniz, ancak ürünü etkinleştirinceye kadar korunmazsınız.

Ek Bilgi

Norton 360 programını etkinleştirme

Norton Account oluşturma


Aygıt Ayrıntılarını Düzenle

Aygıt Ayrıntılarını Düzenle iletişim kutusunda, Ağ Güvenlik Haritası'na bağlı bir aygıtın aşağıdaki ayrıntıları değiştirebilirsiniz:

  • Aygıtın adı

  • Aygıtın ait olduğu kategori

Öte yandan, bu değişikliklerin aygıtın orijinal ayrıntıları üzerinde herhangi bir etkisi olmaz.

Not:

Manuel olarak eklediğiniz bir aygıtın kategorisini düzenleyemezsiniz.

Ad kutusunda aygıtın adını değiştirebilirsiniz. Aygıt adı en fazla 15 alfasayısal karakter içerebilir.

Kategori açılır listesinde, aygıtınız için aşağıdaki kategorilerden birini seçebilirsiniz:

  • GENEL AYGIT

  • MASAÜSTÜ BİLGİSAYAR

  • DİZÜSTÜ BİLGİSAYAR

  • SUNUCU BİLGİSAYARI

  • AĞ YAZICISI

  • YÖNLENDİRİCİ/ANAHTAR

  • KABLOLU/DSL MODEM

  • ORTAM AYGITI

  • OYUN KONSOLU

  • PDA/CEP TELEFONU

  • AĞ DEPOLAMA AYGITI

  • WEB KAMERASI

Kategori açılır listesinden bir aygıt kategorisi seçtiğinizde, Norton 360 kategorinin simgesini görüntüler. Örneğin, Kategori açılır listesinden DİZÜSTÜ BİLGİSAYAR 'ı seçtiğinizde, Norton 360 bir dizüstü bilgisayar resmi görüntüler.

Ayrıntılarını değiştirmek istediğiniz aygıtın IP ve fiziksel adresini de görüntüleyebilirsiniz.


Ağ Ayrıntılarını Düzenle

Ağ Ayrıntılarını Düzenle iletişim kutusunu kullanarak aşağıdakileri yapabilirsiniz:

  • Ağınızın adını değiştirme.

  • Ağınızın güven düzeyini değiştirme.

  • Ağ bağlantınızın teknik ayrıntılarını görme.

Ağ Adı kutusu ağ bağlantınızın açıklamasında değişiklik yapmanıza olanak sağlar. En fazla 64 karakter uzunluğunda bir ad yazabilirsiniz. Ağ adı Ağ Ayrıntıları açılır listesinde görünür.

Ağın bilgisayarınıza erişim miktarını değiştirmek için, Düzenle bağlantısını kullanabilirsiniz.

Ayrıca, Ağ Ayrıntılarını Düzenle iletişim kutusundaki ağ ayrıntıları alanında ağınızla ilgili aşağıdaki ayrıntılar da sunulur:

Bağdaştırıcı Adı | Bağdaştırıcınızın adını gösterir
Bağdaştırıcı Açıklaması | Bağdaştırıcınızın açıklamasını gösterir
Ağ Geçidi IP Adresi | Ağınızın ağ geçidi IP adresini gösterir
Ağ Geçidi Fiziksel Adresi | Ağınızın ağ geçidi fiziksel adresini gösterir
SSID | Kablosuz ağa bağlanıldığında kablosuz ağı gösterir


Aygıt Güven Düzeyi'ni Düzenle

Bilgisayarınızı veya aygıtınızı diğer aygıtlardan korumak için, ağınıza bağlanan aygıtlara uygun bir güven düzeyi verebilirsiniz. Ağ Güvenlik Haritası'ndaki aygıt ayrıntıları alanında, her aygıtın güven düzeyi ayarları görüntülenir. Aygıtın güven düzeyi ayarını değiştirebilirsiniz.

Aşağıdaki durumlarda bir aygıtın güven düzeyi Paylaşılan'dır:

  • Ağdaki bilgisayarın paylaşılan bir veya daha fazla klasörü veya yazıcısı olduğunda

  • Bilgisayar Media Center ile uyumlu olduğunda (örneğin, sürümünüz Windows Media Center Edition, Windows Vista Home Premium, Windows Vista Ultimate veya Windows 7 ise)

  • Bilgisayarın ortak bir IP adresi olmadığında

    Bilgisayar doğrudan İnternete bağlı olmadığında, bilgisayar genel bir IP adresine sahip değildir.

  • Bilgisayar güvenli bir bağlantı ile bir LAN'a bağlı olduğunda

Not:

Güvenli olmayan bir kablosuz ağ kullanıyorsanız, ağdaki tüm aygıtların varsayılan güven düzeyi Korumalı'dır.

Bir aygıtın güven düzeyi ağının güven düzeyine de bağlıdır. Bir ağın güven düzeyini değiştirdiğinizde, Norton 360 aynı güven düzeyini o ağa bağlı tüm aygıtlara atar. Ancak Norton 360 güvenilir saydığınız veya kısıtladığınız aygıtların güven düzeyini değiştirmez.

Not:

Bir aygıtın güven düzeyini, o aygıt bilinen bir aygıtsa ve ağınıza bağlı ise Tam Güvenli olarak değiştirin.

Aşağıdakilerden birini seçebilirsiniz:

TAM GÜVENLİ | Aygıtı Tam Güvenli listesine ekler; Tam Güvenli aygıtlar yalnızca bilinen saldırılar ve virüs bulaşmaları için izlenir. Bu ayarı ancak ağın tamamen güvenli olduğundan eminseniz seçmelisiniz.
KISITLI | Aygıtı Kısıtlı listesine ekler; Kısıtlı aygıtlar bilgisayarınıza erişemez. Norton 360 kısıtlanan aygıtların güven düzeyini aygıtın simgesinde görüntüler.
AĞ GÜVENİ KULLAN (güven düzeyi) | Bir aygıtı varsayılan güven düzeyine ekler; Tam Güvenli veya Kısıtlı güven düzeyinden kaldırılan aygıtlar ağın varsayılan güven düzeyini devralır. Ağın güven düzeyi Tam Güvenli, Kısıtlı, Korumalı veya Paylaştırıldı olabilir.


Ağ Güven Düzeyi'ni Düzenle

Güven düzeyi, ağınızdaki aygıtların bilgisayarınıza erişim seviyesini (varsayılan) belirler. Ağınızda bulunan ve açıkça Güvenilir veya Kısıtlı olmayan aygıtlar ağınızın güven düzeyini kullanır.

Başlangıç ağ güven düzeyi, bilgisayarınızın yapılandırması esas alınarak sizin için belirlenir.

Aşağıdakilerden birini seçebilirsiniz:

TAM GÜVENLİ | Ağı Tam Güvenli listesine ekler; Bilgisayarınızın Güvenilir bir ağdan aldığı tüm trafik filtrelenir ve güvenlik duvarından geçirilir. Ancak bilinen saldırılar ve virüsler izlenir. Bu ayarı ancak ağın tamamen güvenli olduğundan eminseniz seçmelisiniz.
PAYLAŞTIRILDI | Ağı Paylaştırıldı listesine ekler; Bilgisayarınızın Paylaştırılan bir ağdan aldığı tüm trafik filtrelenir. Yalnızca bilgisayarınızdaki paylaştırılan kaynaklara (örneğin, dosyalar, klasörler ve yazıcılar) izin verilir. Güvenlik duvarının sizi dosya paylaşımı ve yazıcı paylaşımına ait trafik dışındaki tüm trafikten korumasını istiyorsanız bu ayarı seçmelisiniz.
KORUMALI | Ağı Korumalı listesine ekler; Bir ağ Güvenilir, Paylaştırıldı veya Kısıtlı olarak sınıflandırılmadığında, Korumalı Güven Düzeyinde olur. Bilinen saldırılardan ve diğer tüm beklenmeyen trafikten korunursunuz.
KISITLI | Ağı Kısıtlı listesine ekler; Kısıtlı ağdaki aygıtlar bilgisayarınızla iletişim kuramaz. Ancak ağı Web'de gezinti, e-posta mesajları göndermek veya diğer iletişimler için kullanabilirsiniz.


Parolanızı Girin

Varsayılan ayarları değiştirdiğinizde veya bazı etkinlikleri gerçekleştirdiğinizde, devam etmek için Identity Safe parolanız gerekebilir. Bu gibi durumlarda, Norton 360 sizden oturum açmış olduğunuz profilin Identity Safe parolasını girmenizi ister.

Geçerli profilinizin Identity Safe parolasını girmek için bu penceredeki metin kutusunu kullanın. İlk kurulum sırasında kaydetmiş olduğunuz geçerli parolanızın ipucunu görmek için Parola ipucu bağlantısını kullanabilirsiniz.

Aşağıdaki durumlarda, Identity Safe parolasını girmeniz istenir:

  • Oturum açma bilgilerini girmeden önce

  • Bilgisayarınız belirttiğiniz süre boyunca etkin olmadığında

  • Yerel profilinizi veya taşınabilir profilinizi, PC'nize bağladığınız harici sürücüye vermek istediğinizde

    Bu seçenek yalnızca, yerel profilinizde oturum açtığınızda ve herhangi bir taşınabilir profil yapılandırılmamış harici sürücüler taktığınızda görünür.

  • Windows başlatıldığında Identity Safe'te otomatik olarak oturum açılmasını istediğinizde


Hata

Norton 360, her Windows Kullanıcı Hesabı için bir adet yerel profil ve her harici sürücü için bir adet taşınabilir profil oluşturmanıza olanak sağlar.

Zaten PC'nizde yerel bir profil ve harici sürücünüzde taşınabilir bir profil olduğundan, yeni Identity Safe profilleri oluşturamazsınız.


Identity Safe Verilerini Verme

Norton 360, ürün aboneliğiniz sona erdiğinde bile oturum açmalarınızı, kart bilgilerinizi ve diğer kimlik bilgilerinizi vermenize olanak tanır.

Identity Safe verilerinizi aşağıdaki seçenekleri kullanarak verebilirsiniz:

Yerel Profil

Yerel profilinizi belirttiğiniz konuma vermenizi sağlar

Yerel profilinizi vermek isterseniz, bu seçeneği belirleyin ve Identity Safe parolasını girin kutusuna yerel profilinizin parolasını yazın.

Taşınabilir Profil

Taşınabilir profilinizi belirttiğiniz konuma vermenizi sağlar

Taşınabilir profilinizi vermek isterseniz, bu seçeneği belirleyin ve Identity Safe parolasını girin kutusuna taşınabilir profilinizin parolasını yazın.

Birden çok taşınabilir profiliniz varsa, vermek istediğiniz taşınabilir profili seçmek için Taşınabilir Profil açılır listesini kullanın.

Identity Safe parolasını girin

Identity Safe parolanızı yazmanızı sağlar

Identity Safe verilerini buraya ver

Verilerinizin kaydedilmesini istediğiniz klasörü yazmanızı sağlar

Gözat

Verilerinizin kaydedilmesini istediğiniz klasöre gitmenizi sağlar

Norton 360, verdiğiniz verileri .csv (virgülle ayrılmış değerler) biçiminde kaydeder.

Not:

Yerel Profil ve Taşınabilir Profil seçenekleri yalnızca yapılandırılmış taşınabilir profille bir harici sürücü takarsanız görüntülenir.

Ek Bilgi

Identity Safe verilerini verme


Taşınabilir Profile Ver

Geçerli profilinizin Identity Safe verilerini, PC'nize bağlanmış olan harici sürücüye verebilirsiniz. Harici sürücüye verdiğiniz profil, geçerli profilinize kaydetmiş olduğunuz oturum açmaların, notların ve kartların tümünü içerir. Geçerli profilinizi vermedeki amaç, profilinizi Norton 360 programının yüklü olduğu başka bir PC'de kullanabilmektir.

Identity Safe profilinizi vereceğiniz harici sürücüde en az 5 MB boş yer olduğundan emin olun. Aksi takdirde, Identity Safe bir hata iletisi görüntüleyerek harici sürücünüzde yeterli miktarda boş yer olmadığını bildirir.

Identity Safe Verilerini Taşınabilir Profile Ver seçeneğini tıklattığınızda, Identity Safe geçerli profilinizin parolasını girmenizi ister. Geçerli olarak oturum açtığınız profilin parolasını girmek için Parolanızı Girin iletişim kutusunu kullanabilirsiniz.

Aşağıdaki seçenekler, geçerli profilinizin ayarlarını harici sürücüye vermenize olanak sağlar:

Profil adı

Vermek istediğiniz profili adlandırmanıza olanak sağlar

Varsayılan olarak, bu seçenekte, taşınabilir profilinizin adı Çıkarılabilir ortamım olarak görünür.

Gözat

Norton 360 programının Identity Safe profili verilerinizi kaydetmesini istediğiniz klasöre gitmenizi sağlar

Yazdığınız veya gittiğiniz yolun 180 karakterden uzun olmadığından emin olun. Geçersiz bir ad veya çok uzun bir ad yazarsanız, Identity Safe bir hata iletisi görüntüler.

Ek Bilgi

Identity Safe verilerini taşınabilir profillere verme


Verme Aracı

Yalnızca ürünün süresi sona erdiğinde Verme Aracı'nı kullanarak Identity Safe verilerinizi verebilirsiniz.

Identity Safe verilerinizi ürünün süresi sona ermeden önce vermek isterseniz, Identity Safe Verilerini Yedekle seçeneğini kullanabilirsiniz. Bu seçenek, Kimlik Koruması için Ayarlar penceresinde Identity Safe altında kullanılabilir.

Identity Safe verilerinizi Verme Aracı'nı kullanarak verdiğinizde, Norton 360 verileri .csv (virgülle ayrılmış değerler) biçiminde kaydeder.

Ek Bilgi

Identity Safe verilerini verme

Verilerinizi yedekleme


Dosya Sicili

Dosya Sicili penceresi, indirdiğiniz bir dosyanın ayrıntılarını görmenize olanak sağlar. Dosya Sicili penceresinde, dosya hakkında organize bir şekilde bilgi verilir.

Dosya Sicili penceresinde aşağıdaki çubuklar bulunur:

Ayrıntılar

Dosyanın güven puanı ve topluluk kullanımı gibi bilgileri görüntüler

Dosyanın bilgisayarınızdaki varlığının süresiyle ilgili ayrıntıları ve dosyanın son kullanıldığı tarihi görüntüleyebilirsiniz. Dosyanın bir başlangıç öğesi olup olmadığını da belirleyebilirsiniz.

Symantec, bir dosyanın güven düzeyini belirlemek için, dosya hakkında dijital imza ve sağlama değeri gibi belirli bilgileri analiz eder. Symantec, güvenilir dosyaları Norton Tarafından Güvenilen olarak etiketler. Dosyanın geçerli güven düzeyini belirlemek için Güven Düzeyini Şimdi Denetle seçeneğini kullanabilirsiniz. Ayrıca dosyalara manuel olarak da güvenebilirsiniz. Örneğin, bir dosyanın güven düzeyi bilinmiyor veya güvenilmeyen olarak gösterilmiş; ancak bu dosyanın iyi bilinen bir uygulamaya ait olduğunu biliyorsunuz. Bu durumda, Şimdi Güven seçeneğini kullanarak dosyaya manuel olarak güvenebilirsiniz.

Ayrıca bir dosyanın topluluk kullanımına bakarak da o dosyanın güvenlik standartlarına uygunluğunu belirleyebilirsiniz. Symantec, bir dosyanın güvenilirliğini değerlendirmek ve dosyayı iyi dosya olarak sınıflandırmak için katı kuralları olan bir istatistiksel yöntem kullanır.

Köken

Dosyanın kökeniyle ilgili bilgi verir

Köken bilgilerini görebilmeniz için, dosyayı Norton 360 programını yükledikten sonra indirmiş veya oluşturmuş olmanız gerekir. Varsa, dosyanın indirildiği kaynağın URL'sini görüntüleyebilirsiniz. Bir dosya için altı üst dosya düzeyi görebilirsiniz. Dosyanın güvenlik düzeyini de belirleyebilirsiniz.

Etkinlik

Dosyanın bilgisayarınızda gerçekleştirdiği eylem hakkında bilgi verir

Dosya o anda çalışıyorsa, dosyanın kullandığı CPU ve bellek gibi kaynakların ayrıntılarını görebilirsiniz. İşlemin bilgisayarınızın genel CPU kullanımı üzerindeki etkisini belirlemek için kaynak kullanımı verilerini kullanabilirsiniz. Yakınlaştırma seçeneği, işlemin performans grafiğinin büyütülmüş bir görünümünü elde etmenizi sağlar.

Dosyayla ilgili diğer ayrıntıları görmek için Göster açılır listesindeki seçeneklerden birini tercih edebilirsiniz.

Dosya Sicili penceresinde aşağıdaki seçenekler bulunur:

Bu Dosyanın Yerini Bul | Dosyayı bilgisayarınızda kayıtlı olduğu konumdan almanıza olanak sağlar
Daha Fazla Bilgi | Daha fazla bilgi almak için çevrimiçi öğretici sayfasına erişmenize olanak sağlar; Bu seçenek, pencerenin alt kısmında yer alır.

Dosya Sicili penceresindeki veriyi Pano'ya kopyalamak için Bu dosyayı bul seçeneğinin yanındaki simgeyi kullanabilirsiniz. İçeriği Pano'ya kopyaladıktan sonra, bir belge açıp verileri bu belgeye yapıştırabilir ve belgeyi kaydedebilirsiniz.

Ek Bilgi

İndirme Sicili hakkında


Dosya Sicili

Dosya Sicili penceresi, seçilen güvenlik riskinin ayrıntılarını görmenize olanak sağlar. Bu pencerede, dosya hakkında organize bir şekilde bilgi verilir.

Dosya Sicili penceresinde aşağıdaki çubuklar ve seçenekler bulunur:

Ayrıntılar

Dosyanın önem düzeyi ve topluluk kullanımı gibi bilgileri görüntüler

Dosyanın bilgisayarınızdaki varlığının süresini ve dosyanın son kullanıldığı tarihi görüntüleyebilirsiniz. Ayrıca bir dosyanın başlangıç öğesi olup olmadığını ve bilgisayarınızda başlatılıp başlatılmadığını da belirleyebilirsiniz.

Topluluk kullanımı ayrıntıları, dosyanın uygunluğunu belirlemenizi sağlar. Önem düzeyi, dosyayla ilişkilendirilen risk hakkında bilgi sağlar.

Ayrıca, dosyanın bilgisayarınız üzerindeki etkisini de görebilirsiniz.

Köken

Dosyanın kökeniyle ilgili bilgi verir

Bir dosyanın köken bilgilerini görebilmeniz için o dosyayı Norton 360 programını yükledikten sonra indirmiş veya oluşturmuş olmanız gerekir. Varsa, dosyanın indirildiği kaynağın URL'sini görüntüleyebilirsiniz. Bir dosya için altı üst dosya düzeyi görebilirsiniz. Dosyanın güvenlik düzeyini de belirleyebilirsiniz.

Not:

Dosyanın köken bilgileri yoksa, Norton 360 bu Köken çubuğunu devre dışı bırakır.

Etkinlik

Dosyanın bilgisayarınızda gerçekleştirdiği eylem hakkında bilgi verir

Dosyayla ilgili ayrıntıları görmek için Göster açılır listesindeki seçeneklerden birini tercih edebilirsiniz. Bu ayrıntılar arasında dosyanın konumu ve gerçekleştirdiği eylem gibi bilgiler yer alır. Dosya eylemleri, virüslü dosyanın bilgisayarınızda bulunduğu konumun yolunu gösterir. Kayıt defteri eylemleri, virüslü dosyanın kayıt defteri girişlerini gösterir.

İşlemin Performans grafiğini görüntülemek için Yakınlaştırma bağlantısını kullanabilirsiniz. İşlemin, bilgisayarınızın genel CPU kullanımı üzerindeki etkisini belirleyebilirsiniz. Norton 360'da Performans grafiği kullanılamıyorsa, bu Yakınlaştırma bağlantısını devre dışı bırakın.

Norton 360, güvenlik risklerinin önemine bağlı olarak, Dosya Sicili penceresinde aşağıdaki seçeneklerden birini görüntüleyebilir:

Bu Dosyanın Yerini Bul | Dosyayı bilgisayarınızda kayıtlı olduğu konumdan almanıza olanak sağlar; Bu seçenek, pencerenin üst kısmında yer alır.
Daha Fazla Bilgi | Daha fazla bilgi almak için çevrimiçi öğretici sayfasına erişmenize olanak sağlar; Bu seçenek, pencerenin alt kısmında yer alır.
Seçenekler | Karantinaya alınan güvenlik riski için gerçekleştirebileceğiniz eylemlerin bulunduğu Tehdit Tespit Edildi penceresini görüntülemenizi sağlar

Dosya Sicili penceresindeki veriyi Pano'ya kopyalamak için Bu dosyayı bul seçeneğinin yanındaki simgeyi kullanabilirsiniz. İçeriği Pano'ya kopyaladıktan sonra, bir belge açıp verileri bu belgeye yapıştırabilir ve belgeyi kaydedebilirsiniz.


Kurallar

Kurallar penceresinde önceden tanımlanmış güvenlik duvarı kurallarının listesi görüntülenir.

Listede görünen varsayılan güvenlik duvarı kurallarının bazılarını değiştiremezsiniz. Bununla birlikte, listedeki diğer kuralları özelleştirebilirsiniz. Yeni bir kural da ekleyebilirsiniz. Varsayılan olarak, yeni kural listenin en altında görünür.

Kurallar listede öncelik düzeylerinin sırasına göre görünür. Listede üstte yer alan kurallar alttakileri geçersiz kılar. Listedeki kuralları yeniden sıralayabilirsiniz.

Not:

Bu eylemi yalnızca, gelişmiş kullanıcıların veya teknik destek tarafından yönlendirilen deneyimsiz kullanıcıların gerçekleştirmesi önerilir.

Kuralın onay kutusundaki işareti kaldırarak kuralı kapatabilirsiniz. Varsayılan güvenlik duvarı kurallarından bazıları kapatılamaz.

Listedeki her kuralın yanında bulunan simge, o kuralın özelliklerini belirtir.

Aşağıdaki seçenekleri kullanarak kural oluşturabilir ve kuralları özelleştirebilirsiniz:

Ekle

Güvenlik duvarı kuralı eklemenizi sağlar

Bkz: Trafik kuralları ve Program kuralları ekleme.

Değiştir

Varolan bir güvenlik duvarı kuralının ayarlarını değiştirmenizi sağlar

Not:

Varsayılan kurallardan bazılarını değiştiremezsiniz. Bu kurallar, güvenlik duvarının düzgün çalışması için kritik önemdedir.

Bkz: Trafik kurallarını ve Program kurallarını değiştirme.

Kaldır

Güvenlik duvarı kuralını kaldırmanızı sağlar

Bkz: Güvenlik duvarı kuralını kaldırma.

Yukarı Taşı/Aşağı Taşı

Listedeki bir güvenlik duvarı kuralının önceliğini değiştirmenizi sağlar

Bkz: Güvenlik duvarı kurallarının sırasını değiştirme.


İzinsiz Giriş İmzaları

Bazı durumlarda, iyi amaçlı bir ağ etkinliği saldırı imzası gibi görünebilir. Olası saldırılarla ilgili üst üste bildirimler alabilirsiniz. Bu bildirimleri tetikleyen saldırıların güvenli olduğunu biliyorsanız, iyi amaçlı etkinlikle eşleşen saldırı imzasını dışlayabilirsiniz.

İzinsiz Giriş İmzaları penceresi saldırı imzalarının listesini görmenize olanak verir. İzinsiz Girişi Önleme, şüpheli ağ etkinliklerini tespit etmek ve engellemek için bu saldırı imzaları listesini temel alır. Bir imzanın Norton 360 tarafından izlenmesini istemiyorsanız listeden imzayı seçebilirsiniz. Bir imzayı ancak tehlikesiz etkinliklerle ilgili olduğundan eminseniz dışlamalısınız.

Ayrıca, belirli bir imza bulunduğunda Norton 360 tarafından görüntülenen bildirimleri açıp kapatabilirsiniz.

İzinsiz Giriş İmzaları penceresi aşağıdaki seçenekleri içerir:

İmza Adları | Saldırı imzalarının adlarını görüntüler; Bir saldırı imzasının Norton 360 tarafından izlenmesini istemiyorsanız imzanın işaretini kaldırabilirsiniz.
Etkin | Bir imzanın Norton 360 tarafından izlenmesini isteyip istemediğinizi belirtmenizi sağlar

Not:

Oluşturduğunuz her dışlama bilgisayarınızı saldırılara karşı savunmasız bırakır.

Ek Bilgi

Saldırı imzalarını izleme dışında bırakma veya izlemeye dahil etme


Güvenlik duvarı kuralları: gelişmiş

Aşağıdakileri yapmak için Gelişmiş sekmesini kullanabilirsiniz:

  • Bir güvenlik duvarı Trafik kuralıyla eşleşen ağ olaylarının meydana gelişlerini takip etme.

  • Bir kuralı Teredo protokolünü kullanan ağ olaylarına uygulama.

Bu pencerede, Güvenlik Geçmişi logu girdisi oluştur seçeneğini işaretleyebilirsiniz. Bu seçenek, güvenlik duvarı kuralıyla eşleşen bir iletişim olayı meydana geldiğinde log girdisi oluşturur. Kuralı herhangi bir IPv6 NAT Geçişi ağ trafiğine uygulamak için Bu kuralı uygulayın seçeneğini de işaretleyebilirsiniz.

Eylem penceresindeki İzle seçeneğini seçerseniz, Güvenlik Geçmişi logu girdisi oluştur seçeneği otomatik olarak işaretlenir. Güvenlik Geçmişi penceresindeki Güvenlik Duvarı - Etkinlikler kategorisi altında olay logunu görüntüleyebilirsiniz.

PC'niz ağ iletişimleri için Teredo protokolünü kullandığında, Bu kuralı uygulayın seçeneği otomatik olarak seçilir.

Ek Bilgi

Kural Ekle Sihirbazı 'nı kullanma


Ağ İletişimi

Ağ Bağlantıları iletişim kutusu aşağıdaki bilgisayar sınıflarını belirtmenize olanak verir:

  • Tek tek bilgisayarlar

  • Bilgisayar grubu

  • Alt network'te bulunan tüm bilgisayarlar

Bilgisayarları aşağıdaki şekilde belirtebilirsiniz:

Tek tek | Bir veya birden fazla bilgisayarı belirtin. Bir bilgisayarı belirtmek için o bilgisayarın kullanmanız gerekir. Ayrıca, girişleri boşlukla ayırarak birden fazla bilgisayarın IP adreslerini de belirtebilirsiniz.
Aralık kullanarak | Belirli bir aralıktaki bilgisayarları belirtin. Belirli bir aralıktaki bilgisayarları belirtmek için, aralığın başlangıç ve bitiş IP adresini kullanın.
Ağ adresi kullanarak | Ağda bulunan bilgisayarların tümünü belirtin. Bilgisayarların tümünü belirtmek için, ağ adresini ve ağın alt ağ maskesini kullanın.

Ek Bilgi

Bir bilgisayarın IP adresini bulma

Kural Ekle Sihirbazı 'nı kullanma


Ağ Güvenlik Haritası

Ağ Güvenlik Haritası ayarları, Norton ürünlerinin birbirleriyle iletişim kurmak için kullandıkları iletişim bağlantı noktasını yapılandırmanıza olanak sağlar. Ayrıca, Ağ Güvenlik Haritası'nı açtığınızda, Ağ Güvenliğine Genel Bakış penceresinin görüntülenip görüntülenmeyeceğini de belirtebilirsiniz.

Ağ Güvenlik Haritası penceresine erişmek için, Ağ Güvenlik Haritası satırında Yapılandır seçeneğini kullanabilirsiniz. Ağ Güvenlik Haritası penceresinde, ağda bulunan ve bilgisayarınızın bağlandığı aygıtlar resimli bir şekilde gösterilir. Uzaktan İzleme'yi ayarlamadan önce tüm aygıtların ayrıntılarını görüntüleyebilirsiniz. Yapılandır seçeneğini ilk kez tıklattığınızda Ürün Yapılandırması paneli görünür. Ürün Yapılandırması paneli, Ağ Güvenlik Haritası penceresini görüntülemek için gereken bileşeni yüklemenize yardımcı olur.

Yeni bir aygıt listesi oluşturmadan önce Ağ Haritası'ndaki tüm aygıtları silebilirsiniz.

Aşağıdaki seçenekleri kullanabilirsiniz:

Güven Denetimi

Ev ağınıza manuel olarak eklediğiniz aygıtların güven düzeyini yönetir

Güven Denetimi, Ağ Güvenlik Haritası'na manuel olarak eklediğiniz tüm aygıtları, bağlantı durumlarına bakmaksızın, listeleyen özel bir ağdır. Eklediğiniz aygıtları görmek için Ağ Ayrıntıları açılır listesinden Güven Denetimi ağını seçebilirsiniz. Ayrıca, Ağ Güvenlik Haritası'na eklediğiniz aygıtları güvenilir veya kısıtlı olarak yeniden sınıflandırabilirsiniz. Güven Denetimi ağının ayrıntılarını düzenleyemezsiniz.

Başlangıçta Karşılama Ekranını Göster

Ağ Güvenlik Haritası'nı açtığınızda, Ağ Güvenliğine Genel Bakış penceresini görüntüler

İletişim Bağlantı Noktası

Norton ürünlerinin birbirleriyle ağ üzerinden iletişim kurmak için kullandıkları iletişim bağlantı noktasını gösterir

Bilgisayarınızda iletişim bağlantı noktası numarasını değiştirirseniz, Ağ Güvenlik Haritanıza bağlı olan her bilgisayarda bunu değiştirmeniz gerekir. Ayrıca, Uzaktan İzleme Ayarı'nı kullanan başka bilgisayarlar bulduğunuzda, her bilgisayarda aynı bağlantı noktası numarasının kullanıldığından emin olun.

Not:

Bu iletişim bağlantı noktasını yapılandırılabilir; ancak bu bağlantı noktası numarasını değiştirmemeniz önerilir. İletişim bağlantı noktası numarasını değiştirirseniz, 1-65535 aralığında bir bağlantı noktası numarası kullanmanız gerekir.

Ağ Haritasını Temizle

Ağ Haritası'nda listelenen tüm aygıtları siler

Ayrıca yeni bir aygıt listesi oluşturmak isterseniz Ağ Haritası'nı temizleyebilirsiniz. Örneğin, yeni bir ağa bağlanmadan önce eski ağınızda bulunan tüm aygıtları temizleyebilirsiniz. Ağ Haritası'nı temizlemeden önce Uzaktan İzleme'yi devre dışı bıraktığınızdan emin olun. Uzaktan İzleme açıkken Norton 360 Ağ Haritası'nı temizleyemez. Ayrıca, Ağ Haritası'nı temizlemeden önce Ağ Güvenlik Haritası penceresini kapattığınızdan emin olun. Ağ Güvenlik Haritası penceresi açıkken, Ağ Haritası'nı temizleyemezsiniz.

Not:

Norton 360 güven düzeylerine bağlı olarak Güven Denetimi içine manuel olarak eklediğiniz aygıtları temizler. Güven düzeyi Tam Güvenli veya Kısıtlı olan aygıtları temizlemez.


Ürününüzü kaydettirme

Kendi Norton Account'unuzu oluşturarak ürününüzü kaydettirdiğinizde, Norton ürünlerinizin tümünü tek bir yerden yönetebilirsiniz. Norton Account'unuzu görüntülemek için şu URL'ye gidin:

http://www.mynortonaccount.com

Norton ürününüzü kaydettirmeniz önerilir. Bu işlem yalnızca birkaç dakika sürer. Ürününüzü kaydettirdiğinizde, tüm Ürün Anahtarlarınızın depolandığı Norton Account'unuzu oluşturmanız veya Norton Account'unuzda oturum açmanız istenir. Ayrıca Norton Account'unuz, ürün ve hizmetlerinizle ilgili hesap bilgilerinizi ve fatura bilgilerinizi de içerir.

Ürün Anahtarınızı Norton Account'unuzda saklayabilir ve eviniz veya ofisiniz için başka Ürün Anahtarları satın alabilirsiniz.

Ürününüzü Norton Account'unuza kaydettirerek, ürün bilgilerinizi ve hesap bilgilerinizi istediğiniz yerden yönetebilirsiniz. Gerekirse, çevrimiçi sipariş durumunuzu ve sipariş geçmişinizi de görüntüleyebilirsiniz.

Ürününüz etkinleştirmeden sonra da kaydettirilmemişse, ürününüzü Norton Account'unuza kaydettirmeniz istenir. Norton Account'una ana penceredeki Hesabım bağlantısından erişebilir ve ürününüzü kaydettirebilirsiniz. Öte yandan, etkinleştirme başarısız olursa, ürünü Norton Account'una kaydettiremezsiniz.

Not:

Norton Account oluşturabilmek için bilgisayarınızın İnternet'e bağlı olması gerekir.


İzin Verilenler Listesi

Belirli bir adres veya etki alanından gelen e-posta mesajlarını almak istediğinizde, onu İzin Verilenler Listesi'ne ekleyebilirsiniz. Norton AntiSpam, İzin Verilenler Listesi'ndeki adreslerden veya etki alanlarından gelen e-postayı engellemez. Ancak, Norton AntiSpam, gönderen İzin Verilenler Listesi'ne eklense bile, o gönderen adına aldığınız tüm e-posta mesajlarını inceler. Örneğin, ABC@symantec.com adresini İzin Verilenler Listesi'ne ekliyorsunuz ve bir başka gönderen, ABC@symantec.com adına bir e-posta mesajı gönderiyor. Bu durumda, Norton AntiSpam, e-posta istemcisine ulaşmadan önce e-posta mesajını filtreler.

Tüm bilinen e-posta adreslerinizi ve etki alanlarınızı daima İzin Verilenler Listesi'ne ekleyin. Bu şekilde, tanıdığınız kişilerden gelen e-posta mesajlarını kaybetmezsiniz.

Yeni bir desteklenen e-posta programı eklerseniz, onun adres defterini de istediğiniz zaman İzin Verilenler Listesi'ne alabilirsiniz. Adreslerin bazılarını veya tümünü alabilirsiniz. Ayrıca, adları ve etki alanlarını İzin Verilenler Listesi'ne tek tek de ekleyebilirsiniz.

Adres defteri eklemek, düzenlemek, kaldırmak ve almak için aşağıdaki seçenekleri kullanın:

Ekle

İzin Verilenler Listesi'ne bir e-posta adresi veya etki alanı adı ekleyin.

E-posta adresi eklemek isterseniz, izin vermek istediğiniz e-posta adresini yazın. Tanımlama kolaylığı için, e-posta adresine veya etki alanına karşılık gelen tanımlayıcı bir ad da ekleyebilirsiniz.

Düzenle

İzin Verilenler Listesi'nde bulunan bir girişi düzenleyin.

Adres, bir adres defteri aldığınızda eklendiyse, ayrıntıların düzenlenmesi, e-posta istemcisi adres defterinizdeki ayrıntıları değiştirmez. Ancak, adres defterinizi bir sonraki alışınızda, orijinal e-posta adresi İzin Verilenler Listesi'ne eklenir. Düzenlemiş olduğunuz adres de İzin Verilenler Listenizde kalır.

Kaldır

İzin Verilenler Listesi'nden bir girişi silin.

Bir e-posta istemcisinin adres defterini yeniden aldığınızda, Norton AntiSpam, silinmiş adresi İzin Verilenler Listesi'ne eklemez. Sildiğiniz adres, Adres Defteri Hariç Tutulan Girişler listesine eklenir. Ancak, İzin Verilenler Listesi'ne manuel olarak eklediğiniz bir adresi silerseniz, Norton AntiSpam, bu adresi Adres Defteri Dışlamaları listesine eklemez.

Al

Tüm desteklenen e-posta programlarınızın adres defterlerini İzin Verilenler Listesi'ne alın.

Adreslerin bazılarını veya tümünü alabilirsiniz. Norton AntiSpam, Adres Defteri Hariç Tutulan Girişler'deki adresleri eklemez. Bununla birlikte, adresi dışlamalar listesinden silip, ardından adres defterini almanızdan sonra, adres, İzin Verilenler Listesi'ne eklenir.

Bloke Edilenler Listesi'ne bir e-posta adresi veya etki alanı adı eklediğinizde, Norton AntiSpam adresi otomatik olarak İzin Verilenler Listesi'ne almaz.

Bir spam e-posta mesajını uygun olarak yeniden sınıflandırdığınızda, Norton 360, gönderenin e-posta adresini İzin Verilenler Listesi'ne eklemenize olanak sağlar. İzin Verilenler Listesi penceresinin alt kısmındaki açılan listeden, aşağıdaki seçeneklerden birini kullanabilirsiniz:

Her Zaman | E-posta mesajını uygun olarak sınıflandırdığınızda, gönderenin e-posta adresini otomatik olarak İzin Verilenler Listesi'ne ekler.
Hiçbir Zaman | E-posta mesajını uygun olarak sınıflandırdığınızda, gönderenin e-posta adresini İzin Verilenler Listesi'ne eklemez.
Bana Sor | E-posta mesajını uygun olarak sınıflandırdığınızda, gönderenin e-posta adresini İzin Verilenler Listesi'ne eklemeden önce size sorar. Bu seçenek, varsayılan ayardır.

Ek Bilgi

Norton AntiSpam hakkında

Adres Defteri Dışlamaları


Bloke Edilenler Listesi

Belirli bir adres veya etki alanından gelen e-posta mesajlarını almak istemiyorsanız, onu Bloke Edilenler Listesi'ne ekleyebilirsiniz. Bloke Edilenler Listesi'ne bir adres veya etki alanı eklerseniz, Norton AntiSpam bu kaynaklardan gelen tüm e-posta mesajlarını spam olarak işaretler.

Bilinmeyen adreslerden veya etki alanlarından, istenmeyen e-postalar almamak için, bu e-posta adreslerini ve etki alanlarını daima Bloke Listesi'ne ekleyin.

Bloke Edilenler Listesi'ne e-posta adresi ve etki alanı eklemek ya da burada bulunanları düzenlemek veya kaldırmak için aşağıdaki seçenekleri kullanın:

Ekle | Bloke Edilenler Listesi'ne e-posta adresi veya etki alanı ekleyin. E-posta adresi eklerseniz, engellemek istediğiniz e-posta adresini yazın. Tanımlama kolaylığı için, e-posta adresine veya etki alanına karşılık gelen tanımlayıcı bir ad da ekleyebilirsiniz.
Düzenle | Bloke Edilenler Listesi'nde bulunan bir girişi düzenleyin. E-posta adresine veya etki alanına karşılık gelen tanımlayıcı adı düzenleyebilirsiniz. Ayrıca, Bloke Edilenler Listesi'ne eklemiş olduğunuz e-posta adresini veya etki alanı adını düzenleyebilirsiniz.
Kaldır | Bloke Edilenler Listesi'nden bir girişi silin. Bloke Edilenler Listesi'ndeki girişler bir istemci adres defterine aitse, bu adresleri İzin Verilenler Listesi'ne alamazsınız. Bloke edilen adresleri almak isterseniz, bu adresleri Bloke Edilenler Listesi'nden kaldırın ve adresleri İzin Verilenler Listesi'ne alın.

Bir e-posta mesajını spam olarak yeniden sınıflandırdığınızda, Norton 360, gönderenin e-posta adresini Bloke Edilenler Listesi'ne eklemenize olanak sağlar. Bloke Edilenler Listesi penceresinin alt kısmındaki açılan listeden, aşağıdaki seçeneklerden birini kullanabilirsiniz:

Her Zaman | E-posta mesajını spam olarak sınıflandırdığınızda, gönderenin e-posta adresini otomatik olarak Bloke Edilenler Listesi'ne ekler.
Hiçbir Zaman | E-posta mesajını spam olarak sınıflandırdığınızda, gönderenin e-posta adresini Bloke Edilenler Listesi'ne eklemez.
Bana Sor | E-posta mesajını uygun olarak sınıflandırdığınızda, gönderenin e-posta adresini Bloke Edilenler Listesi'ne eklemeden önce size sorar. Bu seçenek, varsayılan ayardır.

Ek Bilgi

Norton AntiSpam hakkında


Dışlama / Düşük Riskler

Dışlama / Düşük Riskler seçenekleri, Norton 360 programının taramaların dışında tutacağı öğeleri belirtmenize olanak sağlar. Norton 360 taramalarına eklenmesini istemediğiniz öğeleri ve güvenlik risklerini seçebilirsiniz. Öğeleri hem risk taramasının hem de Auto-Protect taramasının dışında tutabilirsiniz. Ayrıca, bilgisayarınızda bulunan düşük riskli öğeleri yönetebilirsiniz.

Dışlama / Düşük Riskler, koruma düzeyinizi düşürür ve yalnızca özel bir ihtiyacınız olduğunda kullanılmalıdır.

Aşağıdaki tabloda Dışlama / Düşük Riskler seçenekleri sıralanmaktadır:

Düşük Riskler

Bilgisayarınızda bulunan düşük riskli öğeleri yönetmenize olanak verir

Not:

Norton 360 orta riskli öğeleri ve yüksek riskli öğeleri otomatik olarak kaldırır.

Düşük riskli öğelere Norton 360 tarafından nasıl yanıt verileceğini belirtebilirsiniz.

Seçenekleriniz şunlardır:

  • Kaldır

    Tespit edilen düşük riskli öğeleri otomatik olarak kaldırır.

  • Yoksay

    Tespit edilen düşük riskli öğeleri otomatik olarak yoksayar.

  • Bana sor

    Risk tespit edildiğinde size azami denetim olanağı sunar. Riske müdahale işleminin her aşamasında ne yapılacağını seçersiniz.

Tarama Dışlamaları

Risk taramasının ve Auto-Protect taramasının dışında tutulacak diskleri, klasörleri veya dosyaları belirlemenize olanak verir

Dışlanan öğeler listesine yeni dışlama öğeleri ekleyebilir veya varolanları düzenleyebilirsiniz. Veya dışlanan öğeler listesinden öğe çıkarabilirsiniz.

İmza Dışlamaları

Tarama dışlamasında tutulacak bilinen belirli güvenlik risklerini seçmenize olanak sağlar

Not:

Dışlamalar koruma düzeyinizi düşürür ve yalnızca özel bir ihtiyacınız olduğunda kullanılmalıdır. Yalnızca, virüslü olmadığından emin olduğunuz öğeleri tarama dışında tutmalısınız.

Bilinen riskleri ada göre seçmenize ve bir risk adını dışlanan öğeler listesinden kaldırmanıza olanak sağlar. Ayrıca performans, gizlilik, kaldırma ve gizli etkiyi temel alarak riskin etkisini de görebilirsiniz.


Gerçek Zamanlı Koruma Dışlamaları listesine öğe ekleme veya listedeki öğeleri düzenleme

Öğe Ekle iletişim kutusunda, virüs taramasından dışlamak istediğiniz öğenin adını yazabilirsiniz. Ayrıca ilgili konuma giderek öğeyi seçebilirsiniz. Gerçek Zamanlı Koruma Dışlamaları listesine eklediğiniz öğeyi düzenleyebilirsiniz. Gerçek Zamanlı Koruma Dışlamaları listesine alt klasörlerin eklenip eklenmeyeceğini de belirtebilirsiniz.

Sürücülere, klasörlere, dosya gruplarına veya tek dosyalara aşağıdaki gibi dışlamalar atayabilirsiniz.

C:\program files\ | Program dosyaları klasöründe veya C sürücüsündeki tüm dosyaları dışlar
\program files | Tüm sürücülerde program dosyaları klasöründeki tüm dosyaları dışlar (örneğin, C:\program files ve D:\program files)
C:\programım.exe | C sürücüsündeki programım.exe dosyasını dışlar
programım.exe | programım.exe dosyasını tüm sürücülerdeki tüm klasörlerde dışlar

Dosyanın tam yolunu belirterek (örneğin, C:\programım.exe), ardından dosyayı taşır veya yeniden adlandırırsanız, dışlama artık çalışmaz.


Gerçek Zamanlı Koruma

Gerçek Zamanlı Koruma seçenekleri bilgisayarınızın taranmasını ve izlenmesini denetler. Gerçek Zamanlı Koruma seçeneklerini, taranacak öğeleri ve neyin taranacağını belirlemek için kullanabilirsiniz. Ayrıca, güvenlik riskiyle veya risk benzeri bir etkinlikle karşılaşıldığında ne yapılacağını da belirleyebilirsiniz.

Bu seçenek bilgisayarınızdaki virüsleri ve diğer güvenlik risklerini arayarak bilgisayarınız için sürekli koruma sağlar. Ayrıca bilgisayarınızdaki bilinmeyen güvenlik risklerini etkin şekilde tespit ederek gelişmiş koruma sağlar.

Tablo: Gerçek Zamanlı Koruma seçenekleri

Seçenekler

Açıklama

Öneri

Auto-Protect

Auto-Protect belleğe yüklenir ve siz çalışırken sürekli koruma sağlar. Bilgisayarınızda bir program çalıştırdığınızda Auto-Protect virüsleri ve diğer güvenlik risklerini arar. Ayrıca herhangi bir çıkarılabilir ortam taktığınızda, İnternet'e eriştiğinizde veya aldığınız veya oluşturduğunuz belge dosyalarını kullandığınızda virüs olup olmadığını denetler. Ayrıca, bilgisayarınızda aktif bir tehdit anlamına gelebilecek alışılmadık belirtileri de izler.

Aşağıdaki seçenekleri kullanarak sürekli koruma sağlayabilirsiniz:

  • Ön Belleğe Alma

    Bilgisayarınızın performansını artırır. Bu seçeneği açarsanız, Norton 360, sık sık erişilen dosyaların kaydını tutar. Norton 360, bilgisayarınızı yeniden başlattığınızda bile, kaydedilen bu dosyaları taramaz.

  • Erken Yükleme

    Bilgisayarınızı başlattığınızda Auto-Protect'i başlatır

    Maksimum koruma için bu seçeneği etkinleştirmeniz gerekir.

  • Çıkarılabilir Ortam Taraması

    Çıkarılabilir ortama erişildiğinde önyükleme virüslerini tarar. Çıkarılabilir ortam önyükleme virüsü taramasından geçirildikten sonra, tekrar takılıncaya veya biçimlendirilinceye kadar yeniden taranmaz. Çıkarılabilir ortamınıza bir önyükleme virüsünün bulaştığından hala şüpheleniyorsanız, çıkarılabilir ortamın yeniden taranması için Auto-Protect'in açık olduğundan emin olun. Ardından, çıkarılabilir ortamı takın ve Auto-Protect'in bu ortamı yeniden taraması için bu ortamı Bilgisayarım'dan açın. Virüs bulaşmadığını doğrulamak için ortamı manuel olarak da tarayabilirsiniz.

Bilgisayarınıza virüs bulaşmasını önlemek için Auto-Protect'i sürekli açık tutun. Auto-Protect çalışmanızı bölmeden, arka planda çalışır.

Auto-Protect aşağıdakileri otomatik olarak yapar:

  • Makro virüsler, önyükleme sektörü virüsleri ve bellekte yerleşen virüsler de dahil olmak üzere tüm virüs tiplerini tespit eder ve bilgisayarınızı bunlara karşı korur.

  • Her türden Truva atı, solucan ve diğer kötü amaçlı kodları tespit eder ve bilgisayarınızı bunlara karşı korur.

  • İnternet'ten indirdiğiniz tüm dosyaları kontrol eder ve bilgisayarınızı virüslerden korumak için, Java Uygulamaları ve ActiveX denetimlerini içerir.

  • Sisteminizi her zaman güvende tutmak için virüs denetimi yapar. Bilgisayarınızda program çalıştırdığınızda, çıkarılabilir ortam taktığınızda ve belgeleri değiştirdiğinizde veya belgelere eriştiğinizde virüs denetimi yapar.

  • Bilgisayarınızda bir virüs etkinliği anlamına gelebilecek alışılmadık belirtileri izler.

SONAR Koruması

Tehditlere karşı gerçek zamanlı koruma sağlar ve bilgisayarınızdaki bilinmeyen güvenlik risklerini proaktif olarak tespit eder

Symantec Online Network for Advanced Response (SONAR), uygulamaların çalışma biçimine göre yeni çıkan tehditleri tanımlar. SONAR, imzaya dayalı geleneksel tehdit tespit tekniklerinden daha hızlıdır. SONAR, henüz virüs tanımları LiveUpdate ile alınmamışken bile, kötü amaçlı kodları tespit eder ve bilgisayarınızı bunlara karşı korur.

SONAR Koruması aşağıdaki seçenekleri içerir:

  • SONAR Gelişmiş Modu

    Norton 360, yalnızca bu seçenek olduğunda, size, tehdit olma ihtimali düşük olan öğeler üzerinde en büyük denetimi sunar.

  • Gelişmiş Tespitleri Otomatik Olarak Kaldır

    Gelişmiş Mod etkin olduğunda, bu seçenek, tehdit olma ihtimali düşük olan öğelerin tehdit olma ihtimali yüksek olan öğeler gibi davranmasına olanak sağlar. Bu durumda, Norton 360 tehditleri otomatik olarak kaldırır ve bunu size bildirir.

  • Ben yoksam Gelişmiş Tespitleri Kaldır

    Bu seçenek, Norton 360 programının, Gelişmiş Mod etkin olduğunda sizden bir yanıt alamazsa, tehdit olma ihtimali düşük olan öğeleri otomatik olarak kaldırmasına olanak sağlar.

Bilgisayarınızı yeni çıkan tehditlere karşı korumak için SONAR'ı etkinleştirmeniz gerekir.


E-posta Antivirüs Taraması

E-posta Antivirüs Taraması sizi e-posta ekleriyle gönderilen veya alınan tehditlere karşı korur. E-posta Antivirüs Taraması penceresinde, Norton 360 programının e-posta mesajlarını nasıl tarayacağını belirleyebilirsiniz. Belirttiğiniz seçeneklere bağlı olarak, Norton 360 gönderdiğiniz veya aldığınız e-posta mesajlarını otomatik olarak tarar.

Not:

Norton 360, POP3 veya SMTP iletişim protokolünü kullanan e-posta programlarının tümünü destekler.

Norton 360, e-postaları, e-posta için kullanılan iletişim bağlantı noktalarını izleyerek ve e-posta iletimlerini kesintiye uğratarak tarar. Gelen e-posta mesajları tarandıktan sonra, e-posta programına iletilirler. Büyük bir eki olan bir e-posta mesajı indiriyorsanız, e-posta programınız birkaç dakika boyunca iletim almayabilir. Bunun sonucunda, e-posta programınız zaman aşımına uğrayabilir. Zaman aşımı korumasını açarsanız, Norton 360 e-posta programınızla olan bağlantıyı düzenli olarak teyit eder ve zaman aşımını önler.

Not:

Zaman aşımı koruması, e-posta mesajlarınızın üst kısmına gizli metin yerleştirir. E-posta programınızın bu metni çıkarması gerekir.

E-posta Antivirüs Taraması penceresinde aşağıdaki seçenekleri kullanabilirsiniz:

Taranacaklar

Aşağıdaki seçenekleri kullanarak neyin taranacağına karar verebilirsiniz:

  • Gelen e-posta mesajlarını tara

    Aldığınız e-posta mesajı eklerini otomatik olarak tehdit taramasından geçirir

  • Giden e-posta mesajlarını tara

    Gönderdiğiniz e-posta mesajı eklerini otomatik olarak tehdit taramasından geçirir

Koruma nasıl artırılır

Aşağıdaki seçenekleri kullanarak e-posta korumasını artırabilirsiniz:

  • Giden iletilerde şüphelenilen solucanları tara

    Giden e-posta mesajlarınızdaki şüphelenilen solucanları tespit etmek üzere taramayı açar ve tehdit tespit edilirse sizi uyarır

  • Giden bir tehdit bulunduğunda yapılacak işlemler

    Norton 360, giden bir e-posta mesajında bir tehlike algılarsa, aşağıdaki seçenekler görüntülenir:

    • Otomatik olarak kaldır [önerilen]

      Tespit edilen şüpheli e-posta solucanlarını sizin müdahaleniz olmadan bilgisayarınızdan otomatik olarak kaldırarak en iyi korumayı sağlar

    • Ne yapılacağını bana sor

      Şüphelenilen bir e-posta solucanı tespit edildiğinde size azami denetim olanağı sunar. Riske müdahale işleminin her aşamasında ne yapılacağını seçersiniz. Yapılan tüm eylemlerin ayrıntılarını veren bir özet penceresi görünür

E-posta mesajları taranırken ne yapılsın

Aşağıdaki seçenekleri kullanabilirsiniz:

  • Zaman aşımlarına karşı koru

    Norton 360 büyük ekleri tararken e-posta istemcinizin zaman aşımı hatalarını görüntülemesini engeller

  • İlerleme durumu göstergesini görüntüle

    Norton 360 giden e-posta mesajlarınızı tararken bir ilerleme durumu penceresi görüntüler


Tarama Dışlamaları

Tarama Dışlamaları penceresi, Norton 360 taramalarına eklenmesini istemediğiniz öğeleri seçmenizi sağlar. Bir öğeyi risk taramasının ve Auto-Protect taramasının dışında tutabilirsiniz.

Dışlamalar koruma düzeyinizi düşürür ve yalnızca özel bir ihtiyacınız olduğunda kullanılmalıdır. Yalnızca, virüslü olmadığından emin olduğunuz öğeleri tarama dışında tutmalısınız.

Not:

Norton 360 ağ üzerindeki dosyalar için dışlamaları desteklemez.

Tarama Dışlamaları alanında aşağıdaki seçenekleri kullanabilirsiniz:

Ekle

Dosya adına veya dosya adı uzantısına göre yeni bir dışlama öğesi tanımlar ve bunu Tarama Dışlamaları listesine ekler

Norton 360 güvenlik riski kontrolü yaparken bu tipte veya addaki dosyaları yoksayar. Bu seçenek bir klasör içindeki alt klasörleri de dışlar.

Düzenle

Tarama Dışlamaları listesindeki bir dosya adını veya dosya adı uzantısını düzenler

Kaldır

Tarama Dışlamaları listesindeki bir dosya adını veya dosya adı uzantısını siler

Gerçek Zamanlı Koruma Dışlamaları alanında aşağıdaki seçenekleri kullanabilirsiniz:

Ekle

Dosya adına veya dosya adı uzantısına göre yeni bir dışlama öğesi tanımlar ve bunu Gerçek Zamanlı Koruma Dışlamaları listesine ekler

Norton 360 güvenlik riski kontrolü yaparken bu tipte veya addaki dosyaları yoksayar. Bu seçenek bir klasör içindeki alt klasörleri de dışlar.

Düzenle

Gerçek Zamanlı Koruma Dışlamaları listesindeki bir dosya adını veya dosya adı uzantısını düzenler

Kaldır

Gerçek Zamanlı Koruma Dışlamaları listesinden bir dosya adını veya dosya adı uzantısını siler


Anlık İleti Programı Taraması

Anlık İleti Taraması penceresi, anlık ileti programlarıyla alınan dosyaların taranmasını özelleştirmenize olanak verir. Dosya almak istediğiniz desteklenen anlık ileti programlarını seçebilirsiniz. Norton 360 seçtiğiniz anlık ileti programlarından aldığınız dosyaları tarar.

Tam koruma için, Norton 360 programını yükledikten sonra yüklediğiniz yeni anlık ileti programlarını yapılandırmalısınız.

Norton 360 otomatik olarak anlık iletiyi arar ve etkinleştirir. Anlık iletiyi etkinleştirmek için buradaki bağlantıyı da kullanabilirsiniz

Aşağıdaki anlık ileti programı seçeneklerini kullanabilirsiniz:

Yahoo! Messenger

Yahoo! Messenger'dan alınan dosya eklerini tarar Messenger

5.0 - 6.1 arasındaki sürümleri ve 9.0 veya sonraki sürümleri gerektirir

AOL Anlık İleti Programı-AIM

AOL Instant Messenger'dan alınan dosya eklerini tarar

4.7 - 5.9 arasındaki bir sürüm gerekir

MSN Messenger / Windows Live Messenger

MSN Messenger'dan alınan dosya eklerini tarar

MSN Messenger sürüm 6.0 veya daha yeni bir sürümü gerektirir

Cerulean Studios/Trillian

Cerulean Studios/Trillian Messenger'dan alınan dosya eklerini tarar

3.1 - 3.9 arasındaki bir sürüm gerekir

Not:

Norton 360 programını yükledikten sonra Trillian'ı yüklediyseniz, bu Trillian anlık ileti programı ile aldığınız dosyaları taramak için Trillian'ı yeniden başlatın.


Tarama Dışlamaları listesine öğe ekleme veya listedeki öğeleri düzenleme

Öğe Ekle iletişim kutusunda, tespitten dışlamak istediğiniz öğenin adını yazabilirsiniz. Ayrıca ilgili konuma giderek öğeyi seçebilirsiniz. Tarama Dışlamaları listesine eklediğiniz öğeyi düzenleyebilirsiniz. Tarama Dışlamaları listesine alt klasörlerin eklenip eklenmeyeceğini de belirtebilirsiniz.

Sürücülere, klasörlere, dosya gruplarına veya tek dosyalara aşağıdaki gibi dışlamalar atayabilirsiniz.

C:\program files\ | Program dosyaları klasöründe veya C sürücüsündeki tüm dosyaları dışlar
\program files | Tüm sürücülerde program dosyaları klasöründeki tüm dosyaları dışlar (örneğin, C:\program files ve D:\program files)
C:\programım.exe | C sürücüsündeki programım.exe dosyasını dışlar
programım.exe | programım.exe dosyasını tüm sürücülerdeki tüm klasörlerde dışlar

Dosyanın tam yolunu belirterek (örneğin, C:\programım.exe), ardından dosyayı taşır veya yeniden adlandırırsanız, dışlama artık çalışmaz.

Ek Bilgi

Joker karakterler hakkında


Casus Yazılımları Önleme

Casus Yazılımları Önleme penceresindeki seçenekler, Norton 360 programının manuel, e-posta ve anlık ileti programı taramalarında hangi risk kategorilerini tespit etmesini istediğinizi belirlemenizi sağlar. En ileri düzeyde koruma için Casus Yazılımları Önleme penceresindeki tüm seçenekleri işaretleyin.

Aşağıdaki tabloda, Casus Yazılımları Önleme'nin güvenlik risklerinin hangi kategorilerini tespit edeceği listelenmektedir:

Güvenlik Riski | Bilgisayarınız için güvenlik riski olabilecek programlar.
Korsan Aracı | Korsanların bilgisayarınıza izinsiz erişim sağlamak için kullandıkları programlar. Korsan araçları türlerinden biri, klavye vuruşlarını tek tek izleyen, kaydeden ve bu bilgiyi korsana geri gönderebilen klavye vuruşu kaydedicisidir.
Casus Yazılım | Siber ortamdaki sistemleri tarama veya başka bilgisayarlar ya da konumlardaki etkinlikleri ve aktarılan bilgileri izleme özelliği olan programlar.
İzleme Yazılımları | Sistem aktivitelerini izleyen, sistem bilgilerini toplayan veya kullanıcı alışkanlıklarını izleyen ve bu bilgileri üçüncü taraf kuruluşlara aktaran programlar. Bu programlarla toplanan bilgiler kişileri tanımlayan ya da gizli bilgiler değildir. İzleme programları kullanıcı izin verirse yüklenir ve kullanıcının yüklediği başka yazılımların bir parçası olabilir.
Çevirici | Bilgisayar ve modem kullanarak, genellikle ücret yazdırmak amacıyla ücretli numaraları veya internet sitelerini arayan programlardır.
Uzaktan Erişim | İnternet üzerinden, bilgi almak veya bilgisayarınıza saldırmak ya da değiştirmek için başka bir bilgisayardan erişime imkan veren programlar.
Reklam Yazılımı | Kendi penceresi aracılığıyla veya başka programların arabirimlerini kullanarak reklam içerikleri gönderen programlar.
Şaka Programı | Bilgisayarınızın normal çalışma biçimini değiştiren veya etkileyen programlar.
Güvenlik Değerlendirmesi Aracı | Genelde, bilgisayarınızda yerel olarak yönetim görevlerini gerçekleştirmek için kullanılan programlar. Bununla birlikte, bu programlar bilgisayarınıza izinsiz olarak erişmek veya bilgisayarınızı devre dışı bırakmak için de kullanılabilir.
Yanıltıcı Uygulama | Hedef bilgisayardaki güvenlik risklerinin, tehditlerin veya sistem sorunlarının varlığı konusunda yanlış veya önemli ölçüde yanıltıcı bilgiler rapor eden programlar.
Ebeveyn Denetimi | Web sitelerinin, sohbet odalarının, anlık iletilerin veya e-posta mesajlarının içeriğini izleyen programlar.


Dikkat Gerekli

Dikkat Edilmesi Gerekiyor sekmesi, bilgisayarınızda tespit edilen virüsler hakkında bilgileri görüntüler.

Ayrıca casus yazılımlar ve reklam yazılımları gibi güvenlik riskleri hakkında da bilgi içerir.

Dikkat Edilmesi Gerekiyor sekmesi aşağıdaki bilgileri sağlar:

Risk | Risk hakkında daha fazla bilgi almak için risk düzeyini (Yüksek, Orta veya Düşük) tıklatın. Dosya adı, dosyanın bilgisayarınızda gerçekleştirdiği eylem gibi ayrıntıları görüntüleyebilirsiniz. Dosyanın bilgisayarınıza yüklendiği tarihi de görüntüleyebilirsiniz.
Başlık | Risk hakkında daha fazla bilgi almak için risk başlığını tıklatın.
Durum | Riskin geçerli durumu hakkında bilgi almak için Durum sütununu görüntüleyin.
Eylem | Yapılmasını istediğiniz eylemi seçin. Tavsiye edilen eylemler yıldız (*) ile gösterilir.
Tamam | Risk için seçtiğiniz eylemi uygulamak üzere Eylem açılır listesinin sağ tarafındaki seçeneği tıklatın.

Tespit edilen risk için Eylem açılır listesindeki seçeneklerden birini tercih edebilirsiniz. Seçenekleriniz şunlardır:

Düzelt

Riski çözümlemenizi sağlar

Yoksay

Tespit edilen riski yoksayar

Norton 360, riski gelecekte yapılacak taramalara dahil eder. Bu seçenek, az riskli öğelerin ilk kez tespit edilmesi sırasında bir kez kullanılabilir.

Bu seçenek, Bilgisayar Taramaları altındaki Düşük Riskler seçeneği için varsayılan ayarları değiştirmediğiniz sürece, bir kez kullanılabilir.

Dışla

Riski gelecekteki taramaların dışında tutmak için, riski uygun dışlamalar listesine ekler.

Yardım Al

Riskle ilgili manuel kaldırma yönergeleri veya diğer bilgiler için sizi Symantec Security Response Web sitesine götürür

Yeniden Tara

Riskin bilgisayarınızdan tamamen kaldırılmasını sağlamak için tekrar tarar

Aşağıdaki seçenekleri kullanabilirsiniz:

Sonuçları Ver

Tarama ayrıntılarını bilgisayarınızdaki belirli bir konuma kaydetmenizi sağlar

Norton 360, tarama sonuçlarının özetini aşağıdaki dosya biçimlerinden birinde kaydeder:

  • .txt

  • .xml

  • .html

Tümüne Uygula

Seçilen eylemi Dikkat Edilmesi Gerekiyor sekmesinde listelenen risklerin tümü için uygular

Son

Pencereyi kapatır

Norton 360, tarama sırasında tespit edilen tehditleri çözmeniz için pencereyi kapatmadan önce sizi uyarır.


Bilgisayar Taramaları

Bilgisayar Taramaları ayarları Norton 360 tarafından bilgisayarınızda gerçekleştirilen taramaları özelleştirmenize olanak sağlar. Bilgisayar Taramaları, bilgisayarınızdaki virüslü öğeleri tespit etmek ve virüslerin bulaşmasını önlemek için farklı türlerde tarama belirtmenize olanak verir. Bu taramalar şunlardır: Sıkıştırılmış Dosya Tarama, Kök Araç Setlerini ve Gizli Öğeleri Tarama, İzleme Amaçlı Tanımlama Bilgilerini Tarama ve Microsoft Office Otomatik Taraması. Aşağıdaki seçenekleri yapılandırabilirsiniz:

Tablo: Bilgisayar Taramaları seçenekleri

Seçenekler

Açıklama

Öneri

Sıkıştırılmış Dosya Tarama

Sıkıştırılmış dosyaların içindeki dosyaları tarar ve onarır

Varsayılan olarak, Sıkıştırılmış Dosya Tarama seçeneği açıktır. Bu durumda, Norton 360 tarama yapar ve sıkıştırılmış dosyaların içindeki virüsleri ve diğer güvenlik tehditlerini tespit eder. Norton 360 böyle bir tarama gerçekleştirirken, dosyayı ayrıştırır ve ardından dosyanın içinde tehdit olup olmadığını denetler. Norton 360 ayrıca, dosya uzantısı bir başka dosya uzantısıyla değiştirilen sıkıştırılmış dosyaları da tanımlar ve tarar. Örneğin abc.zip dosyasının uzantısı abc.jpg olarak değiştirilir.

Bu bölümdeki diğer seçenekler yalnızca Sıkıştırılmış Dosya Tarama seçeneğini etkinleştirdiğinizde yapılandırılabilir. Bu ayarlar şunları içerir:

  • Veri Ayıklama Sınırı

    Norton 360, sıkıştırılmış bir dosyadan en çok 2 GB veri ayıklar ve tarar. Böylece, Veri Ayıklama Sınırı tarama işleminin büyük miktarda veri içeren sıkıştırılmış tek bir dosyada takılıp kalmasını önler.

    Varsayılan olarak, Veri Ayıklama Sınırı seçeneği açıktır.

    Veri Ayıklama Sınırı açıkken, Norton 360 diskinizdeki kullanılabilen bazı genel, kapsayıcı olmayan dosya türlerini taramaz. Norton 360 programının atladığı, yaygın olarak kullanılabilen kapsayıcı olmayan dosyalar, .dll, .gif, .png, .jpg, .asf, .avi, .bmp, .htm, .ini, .css, .cur, .fon, .ico, .inf, .sys, .ttf ve .wav'dır.

    Ancak, Norton 360 programı, seçenek açık olduğunda bile e-posta veya anlık ileti yoluyla aldığınız tüm dosyaları ayrıştırır ve tarar.

    Veri Ayıklama Sınırı seçeneğini kapattığınızda, Norton 360, uzantılarına bakmadan her tür dosyayı ayrıştırır ve tarar.

  • Virüslü Sıkıştırılmış Dosyaları Kaldır

    Norton 360 programının virüslü sıkıştırılmış dosyaları bilgisayarınızdan otomatik olarak silmesini istiyorsanız bu seçeneği etkinleştirebilirsiniz. Bununla birlikte, Norton 360, düşük riskli öğeler ve dikkat gerektiren öğeler üzerinde size en büyük denetimi sunar.

E-posta mesajları veya İnternet'ten indirme yoluyla birçok virüslü sıkıştırılmış dosya alırsınız. Norton 360 programının virüslü sıkıştırılmış dosyaları denetlemesini sağlamak için bu özelliği açık tutun.

Tüm sıkıştırılmış dosyaları otomatik olarak tarayarak, Norton 360 daha ileri düzeyde bir güvenlik sağlar.

Otomatik Microsoft Office Taraması

Açtığınız Microsoft Office dosyalarını tarar

Varsayılan olarak, Microsoft Office Otomatik Taraması seçeneği kapalıdır. Microsoft Office dosyalarının otomatik olarak taranması için bu seçeneği açın.

Not:

Bu seçeneği değiştirirseniz, değişikliklerin etkin olması için tüm Microsoft Office uygulamalarından çıkın.

Norton 360 programının e-posta mesajları veya internetten indirme yoluyla gelen tüm Microsoft Office belgelerini taramasına izin vermek için bu özelliği her zaman açık tutun. Norton 360 tüm Microsoft Office dosyalarını otomatik olarak tarayarak daha ileri düzeyde bir güvenlik sağlar.

Kök Araç Setlerini ve Gizli Öğeleri Tarama

Kök araç seti taramasını ve bilgisayarınızda gizli olabilecek diğer güvenlik risklerine yönelik taramayı açar

Bilgisayarınızdaki işletim sistemini etkileyen gizli programları engellemek bu özelliği her zaman açık tutun.

Sezgisel Koruma

Bilinmeyen güvenlik tehditlerine karşı korumak için bilgisayarınızı tarar

Norton 360 virüslü olarak sınıflandırabilmek üzere bir dosyanın şüpheli özelliklerini aramak için sezgisel teknoloji kullanır. Bir dosyanın özelliklerini bilinen bir virüslü dosya ile karşılaştırır. Dosyada yeterli düzeyde şüpheli özellik varsa, Norton 360 o dosyayı tehdit içeren virüslü dosya olarak tanımlar.

Aşağıdaki seçenekleri kullanabilirsiniz:

  • Agresif

    Norton 360 programını bilgisayarınızdaki dosyalarda kapsamlı bir sezgisel tespit yapacak şekilde yapılandırmanızı sağlar. Bu ayar son derece hassastır ve hatalı doğru eşleşme durumlarına yol açabilir. Bilgisayarlarını sürekli İnternet'e bağlı tutan gelişmiş kullanıcılar için önerilir.

  • Otomatik

    Norton 360 programını virüslü olarak tanımlanan dosyaları otomatik olarak tespit edecek ve kaldıracak şekilde yapılandırmanıza olanak verir. Bu yapılandırma, önerilen ayardır.

  • Kapalı

    Sezgisel Koruma'yı kapatır.

Norton 360 programının, yürütülebilir bir dosyanın yapısını, çalışma biçimini ve diğer özelliklerini inceleyerek yeni ve bilinmeyen virüsleri etkin şekilde tespit etmesi için bu özelliği her zaman açık tutun.

İzleme Tanımlama Bilgilerini Tarama

Programların bilgisayar etkinliklerinizi izlemek amacıyla bilgisayarınıza yerleştirebileceği küçük dosyaları arar

İzleme çerezleri bu bilgileri üçüncü bir tarafa rapor edebilirler. İzleme çerezlerine Norton 360 tarafından nasıl yanıt verileceğini belirtebilirsiniz.

Seçenekleriniz şunlardır:

  • Kaldır

    İzleme çerezlerini otomatik olarak kaldırır.

  • Yoksay

    Tespit edilen izleme çerezlerini otomatik olarak yoksayar.

  • Bana Sor

    İzleme amaçlı tanımlama bilgileri tespit edildiğinde bu durumu bildirerek size en geniş denetim olanağını sunar.

    İzleme çerezlerini kaldırmayı veya yoksaymayı seçebilirsiniz.

Manuel tarama için iş parçacığı sayısı

Norton 360 programının manuel tarama için kullandığı iş parçacığı sayısını seçmenizi sağlar

İş parçacıkları bir işlemin alt kümeleridir. Bunlar o işlemin kaynaklarını paylaşmakla birlikte birbirlerinden bağımsız olarak çalışırlar. İş parçacıkları, bir programın çok işlemcili bir ortamda daha hızlı çalışmasını sağlamak için o programın paralel olarak yürütülmesine yardımcı olur.

Norton 360, bilgisayarın birden fazla iş parçacığıyla taranmasını destekler. Tarama için açılır listede seçtiğiniz iş parçacığı sayısını kullanır. Örneğin, açılır listede 8 seçeneğini tercih ettiğinizde, Norton 360 manuel taramayı işlemek için sekiz iş parçacığı kullanır. Otomatik seçeneğini tercih ettiğinizde, Norton 360, sahip olduğunuz fiziksel işlemci çekirdeği sayısına bağlı olarak iş parçacıklarını kullanır. Örneğin, çift çekirdekli bir işlemciniz varsa ve Otomatik seçeneğini tercih ederseniz, Norton 360 tarama için iki iş parçacığı kullanır. Böylece, her bir işlemcinin bir iş parçacığını çalıştırmasıyla iş parçacıkları eş zamanlı olarak çalıştırılır. Varsayılan olarak, Otomatik seçeneği seçilidir.

Not:

Norton 360, Hızlı Tarama için birden fazla iş parçacığıyla taramayı desteklemez.


Tuş Kaydedici İzleme

Tuş Kaydedici İzleme, kötü amaçlı tuş kaydedici programların, bastığınız tuşları izleyerek kişisel bilgilerinize erişmesini engellemeye yardımcı olur.

Belirli bir bilgisayardaki kullanıcının etkinliklerini izlemek isteyen herkes, tuş kaydedici programları indirebilir. İzlemenin amacı bazı durumlarda iyi amaçlı olabilir. Örneğin bu özellik, ebeveynlerin çocuklarının internet etkinliklerini izlemelerine olanak verir. Ancak, suiistimal potansiyeli de vardır. Örneğin izinsiz giriş yapan biri, bilgisayar kullanıcısının kişisel bilgilerine erişim sağlayabilir. Tuş Kaydedici İzleme etkin olduğunda, kötü amaçlı bir program, bastığınız tuşları izlemeye çalıştığında bu özellik sizi uyarır. Bunun ardından bu tür programlara izin verebilir veya bunları bloke edebilirsiniz. Tuş kaydetme etkinliklerini gerçekleştirmesine izin verilmiş olan programlar, Tuş Kaydedici İzleme iletişim kutusunda otomatik olarak listelenir.

Programın ayrıntılarını öğrenmek için programın girişini tıklatın.

Aşağıdaki tabloda program ayrıntısı girişleri listelenmektedir:

Tam Yol | Programın konumunu görüntüler
Açıklama | Programın kısa bir açıklamasını görüntüler
Sürüm | Programın sürümünü görüntüler
Dijital İmza | Programın dijital imza kimlik doğrulamasını görüntüler
Şirket Adı | Programın ait olduğu şirketin adını görüntüler

Seçilen bir programı listeden kaldırmak için Kaldır seçeneğini; programların tümünü listeden kaldırmak için Tümünü Kaldır seçeneğini tıklatabilirsiniz.

Ek Bilgi

Gelişmiş Ayarlar hakkında


Program Bileşeni İzleme

Program Bileşeni İzleme özelliği, Truva atlarının ve diğer kötü amaçlı programların güvenilir programlara eklenerek tespit edilememelerini engeller. Program Bileşeni İzleme etkin olduğunda, bir program internete erişmek için şüpheli bir bileşen kullandığında uyarı alırsınız. Bunun ardından, bu bileşenin erişimine izin verebilir veya erişimi bloke edebilirsiniz.

Bilgisayarınızdaki bazı programlar, internete erişmek için Program Bileşeni İzleme iletişim kutusunda listelenen bileşenleri kullanır.

Belirli bir bileşen hakkında daha fazla bilgi için o bileşenin girişini tıklatın.

Aşağıdaki tabloda bileşen ayrıntısı girişleri listelenmektedir:

Tam Yol | Bileşenin konumunu görüntüler
Açıklama | Bileşenin kısa bir açıklamasını görüntüler
Sürüm | Bileşenin sürümünü görüntüler
Dijital İmza | Bileşenin dijital imza kimlik doğrulamasını görüntüler
Şirket Adı | Bir bileşenin ait olduğu şirketin adını görüntüler

Seçilen bir programı listeden kaldırmak için Kaldır seçeneğini; programların tümünü listeden kaldırmak için Tümünü Kaldır seçeneğini tıklatabilirsiniz.

Ek Bilgi

Gelişmiş Ayarlar hakkında


Program Başlatma İzleme

Program Başlatma İzleme, Truva atlarının ve diğer kötü amaçlı programların, güvenilir programları sizin bilginiz olmadan başlatmasını ve yönetmesini engellemenize yardımcı olur. Program Başlatma İzleme etkin olduğunda, tanınmayan bir program başka bir programı başlattığında uyarı alırsınız. Bunun ardından, tanınmayan programın internet erişimine izin verebilir veya erişimi bloke edebilirsiniz.

Program Başlatma İzleme iletişim kutusunda listelenen bazı programlar, internete bağlanabilen diğer programları başlatır.

Örneğin, bir programı ilk kez çalıştırıyor olabilirsiniz. Bu program, internete bağlanabilen diğer bazı programları başlatabilir. Program Başlatma İzleme penceresi, diğer programları başlatmış olan programların listesini görüntüler.

Listedeki belirli bir program hakkında bilgi almak için onun girişini tıklatın.

Aşağıdaki tabloda program ayrıntısı girişleri listelenmektedir:

Tam Yol | Programın konumunu görüntüler
Açıklama | Programın kısa bir açıklamasını görüntüler
Sürüm | Programın sürümünü görüntüler
Dijital İmza | Programın dijital imza kimlik doğrulamasını görüntüler
Şirket Adı | Programın ait olduğu şirketin adını görüntüler

Seçilen bir programı listeden kaldırmak için Kaldır seçeneğini; programların tümünü listeden kaldırmak için Tümünü Kaldır seçeneğini tıklatabilirsiniz.

Ek Bilgi

Gelişmiş Ayarlar hakkında


Güncellemeler

Norton 360 en yeni program ve tanım güncellemeleriyle bilgisayarınızı güvenlik açıklarına karşı korur. Otomatik LiveUpdate ve Aralıklı Güncellemeler, tanım güncellemeleri yoluyla en yeni virüs tanımlarını alır ve bilgisayarınızı en yeni güvenlik tehditlerine karşı korurlar.

Tanım güncellemeleri, Norton 360 yazılımının belirli bir virüs veya güvenlik tehdidinin varlığını belirlemesine ve sizi uyarmasına olanak sağlayan bilgileri içerir. Symantec, Norton 360 programına yönelik geliştirmeler olan program güncellemelerini periyodik olarak yayınlar. Program güncellemeleri genellikle programın iç işleyişlerindeki değişiklikleri içerir. Program güncellemelerini yükledikten sonra, Norton 360 yazılımının çalışma biçiminde herhangi bir farklılık görmeyebilirsiniz.

Not:

İnternete bağlanmak için proxy sunucu kullandığınızda, LiveUpdate'te proxy sunucu ayrıntılarını belirtmeniz gerekir. Ayarlar penceresinde Yönetim Ayarları altındaki Ağ Proxy Ayarları seçeneği, LiveUpdate için HTTP proxy ayarlarını, otomatik yapılandırma URL'sini veya sunucu kimlik doğrulaması ayarlarını belirtmenizi sağlar.

Seçenekleriniz şunlardır:

Otomatik LiveUpdate

Otomatik LiveUpdate, internete bağlı olduğunuzda, virüs korumanızdaki tanım güncellemelerini ve program güncellemelerini otomatik olarak kontrol eder.

Otomatik LiveUpdate varsayılan olarak, güncellemeleri bilgisayarınız İnternet'e bağlı olduğunda saatte bir kontrol eder.

Not:

Otomatik olarak bağlanacak şekilde ayarlanmış bir ISDN (Integrated Services Digital Network - Entegre Hizmetler Dijital Ağı) yönlendiriciniz varsa, Otomatik LiveUpdate'in her çalıştırılışında bağlantı ücretleri uygulanabilir. Bu tip ücretlerden kaçınmak için, ISDN yönlendiriciniz üzerindeki otomatik bağlantıyı veya Otomatik LiveUpdate'i kapatabilirsiniz.

Aralıklı Güncellemeler

Otomatik LiveUpdate'in indirdiği tanım güncellemelerine ek olarak, Norton 360, en yeni virüs tanımlarını indirmek için gerçek zamanlı aktarım teknolojisini kullanır. Bu indirme işlemlerine Aralıklı Güncellemeler denir. Aralıklı Güncellemeler daha hafif ve daha hızlıdır ve bilgisayarınızı World Wide Web'deki tehditlere karşı korurlar.

Aralıklı Güncellemeler, birkaç dakikada bir tanım güncellemelerini kontrol eder ve aktarılan virüs tanımlarını indirir. Aralıklı Güncellemeler, LiveUpdate'in birkaç saatte bir otomatik olarak indirdiği tam güncellemelerin arasında bu güncellemeleri sağlar. Bilgisayar korumanızı zayıflatmadan güvenlik tehditlerinin hızla değişen ortamlarından korur.

Not:

Birkaç dakikada bir en son güncellemelerin alınması için Aralıklı Güncellemeler'in her zaman açık olması gerekir.

Aralıklı Güncellemeler'i etkinleştirmemiş olsanız bile, tam tanım güncellemelerinde, LiveUpdate eksik aktarımların tümünü toplar ve bilgisayarınızı günceller.


Güvenlik Uyarısı

Bir güvenlik riski tespit edildiğinde, Norton 360 bu durumu bir uyarı iletisiyle size bildirir. Bu güvenlik riskine izin verebilir, riski bloke edebilir veya bu güvenlik riski için manuel olarak bir güvenlik duvarı kuralı oluşturabilirsiniz. Norton 360, bir güvenlik riskini yönetmek için en tercih edilen seçeneği önerilen olarak belirtir.

Aşağıdaki seçenekler Ne yapmak istiyorsunuz? açılır listesinde görünür:

Bu kez izin ver | Programı kapatana kadar, bu programla yapılan tüm erişim denemelerine izin vermenizi sağlar; Norton 360 bu program için bir güvenlik duvarı kuralı oluşturmaz.
Her zaman izin ver | Bu program tarafından yapılan tüm erişim denemelerine izin vermenizi sağlar; Bu seçeneği tercih ettiğinizde, Norton 360 bu program tarafından yapılan erişim denemelerine her zaman izin verecek bir güvenlik duvarı kuralı oluşturur.
Bu kez blokla | Programı kapatana kadar, bu programla yapılan tüm erişim denemelerini engellemenizi sağlar; Norton 360 bu program için bir güvenlik duvarı kuralı oluşturmaz.
Her zaman blokla | Bu program tarafından yapılan tüm erişim denemelerini bloke etmenizi sağlar; Bu seçeneği tercih ettiğinizde, Norton 360 bu program tarafından yapılan erişim denemelerini her zaman bloke edecek bir güvenlik duvarı kuralı oluşturur.
Manuel olarak bir güvenlik duvarı kuralı oluştur | Bu programın erişim denemelerini kontrol etmek için manuel olarak bir güvenlik duvarı kuralı oluşturmanızı sağlar


Ebeveyn Denetimi

Ebeveyn Denetimi, bilgisayarınızdaki çeşitli Windows Kullanıcı Hesaplarına internet içeriğine erişim hakları vermenize olanak sağlar. Web sitelerini içerik türlerine göre kategorilere ayırır. Ebeveyn Denetimi özelliğini açtığınızda, bu özellik kısıtlanan Web sitelerinden gelen bilgileri bloke eder.

Ebeveyn Denetimi, kullanıcı profiline göre Web sitesi erişim kısıtlamalarının sınıflandırılmasını kolaylaştırmak için üç standart Kullanıcı Grubu sağlamaktadır. Web site kısıtlamalarını Kullanıcı Grupları için ayarlayabilirsiniz. Bir Kullanıcı Hesabına Kullanıcı Grubu atayabilirsiniz. Standart Kullanıcı Gruplarından ayrı olarak, yeni Kullanıcı Grupları da oluşturabilir ve onlardan istediğinizi bir Kullanıcı Hesabına atayabilirsiniz.

Ebeveyn Denetimi, bir kullanıcının kısıtlanmış bir Web sitesine erişmeyi her denemesinde bunu gösteren bir liste sağlar. Ayrıca, IP adresleri kullanılarak erişilen Web sitelerinin tümünü bloke edebilirsiniz.

Not:

Symantec, bloke edilen Web siteleri listesini düzenli olarak günceller. En güncel listeye sahip olduğunuzdan emin olmak için LiveUpdate'i sık sık çalıştırın.

Not:

Norton Ebeveyn Denetimi'ni başka Ebeveyn Denetimi yazılımlarıyla kullanmamalısınız.

Daha fazla bilgi için bkz:


İmza Özellikleri

İmza Özellikleri penceresinde, İzinsiz Girişi Önleme belirli bir imzaya bağlı olarak şüphelenilen saldırıları bloke ettiğinde, bildirim alıp almayacağınızı seçebilirsiniz. Bildirimler, saldıran bilgisayar ve saldırı hakkında daha fazla bilgi içerir.

Ek Bilgi

Saldırı imzalarını izleme dışında bırakma veya izlemeye dahil etme


Identity Safe güvenlik tehdidi

Geçerli Web sayfası bir veya daha fazla güvenlik tehdidi için tarandı. Identity Safe, oturum açma bilgilerinizi bu siteye otomatik olarak girmez.

Identity Safe'in güvenlik riskleri içeren sitelere nasıl karşılık vereceğini belirtebilirsiniz. Seçenekleriniz şunlardır:

Bu site hakkında daha fazla bilgi için burayı tıklatın

Ziyaret ettiğiniz Web siteleri hakkında ayrıntılı bir rapor görmenizi sağlar

Bu bağlantıyı tıklattığınızda, yeni bir Internet Explorer veya Firefox tarayıcı penceresinde Norton Safe Web sitesi açılır. Norton Safe Web size site hakkında ayrıntılı bir rapor verir. Bu Web sitesiyle ilgili kullanıcı yorumlarını görebilir ve kendi görüşlerinizi yazabilirsiniz.

Yine de doldur

Oturum açma bilgilerinizi girmenize olanak sağlar

Bu düğmeyi tıklattığınızda, Identity Safe, bu sayfa için kaydetmiş olduğunuz kullanılabilir oturum açmaların tümünü görüntüler. Listeden herhangi bir oturum açmayı seçebilirsiniz.

Form içeren bir Web sayfasındaysanız, Identity Safe, kaydetmiş olduğunuz kullanılabilir kartları görüntüler. Listedeki kartlardan birini seçip Identity Safe'in çevrimiçi formu doldurmak için bu karttaki bilgileri kullanmasına izin verebilirsiniz.


Veri alma

Norton 360 programını Norton Parola Yöneticisi'nin bir kopyasının üzerine yüklediğinizde Veri Alma sayfası görünür. Norton Password Manager profillerinizin birinden veri alabilirsiniz.

Verilerini almak istediğiniz profili seçin, o profilin parolasını girin ve Al 'ı tıklatın.

Not:

Norton Password Manager'da WinZip dosya parolaları kaydettiyseniz o parolalar Norton 360 programına alınmaz. WinZip parolaları genellikle yeniden kullanılmadıklarından Norton 360 bunları kaydetmez.

Herhangi bir veri almak istemiyorsanız, Atla 'yı tıklatın.


Oluşturulmuş Profil

Identity Safe Profili oluşturmanızdan sonra, Identity Safe, Internet Explorer'da kaydettiğiniz oturum açmaları almanıza olanak sağlar.

Symantec, Internet Explorer'dan oturum açmaları almanız önerir.

Oturum açmalarınızı almak için Import your logins from Internet Explorer(Oturum açmalarınızı Internet Explorer'dan alın) seçeneğini kullanabilirsiniz.

Alınan oturum açmalar, Norton Araç Çubuğu 'ndaki Kartlar ve Oturum Açmalar menüsünde ve Oturum Açmaları Yönet penceresinde görünür. Alınan oturum almaları, oluşturduğunuz oturum almaları kullandığınız gibi kullanabilirsiniz.

Ek Bilgi

Oturum açmaları alma


Identity Safe'e Oturum aç

Identity Safe parolası güvenlik düzeyi tercihlerinize bağlı olarak, Identity Safe sizden parolayı ister.

Aşağıdaki durumlarda, Identity Safe parolasını girmeniz istenir:

  • Her oturum açmanın başlangıcında

  • Oturum açma bilgilerini girmeden önce

  • Bilgisayarınız belirttiğiniz süre boyunca etkin olmadığında

Parolanızı girmek için Identity Safe'e Oturum aç iletişim kutusundaki metin kutusunu kullanın. Norton 360 yanlış bir parolayı iki defa girmenize izin verir. Denemeleriniz başarısızlıkla sonuçlanırsa, size, Identity Safe'i geri yükleme veya Identity Safe'i sıfırlama seçeneğini sunar.

Parolanızı unuttuysanız, Identity Safe'i ayarlarken girdiğiniz parola ipucunu görüntülemek için Parola ipucu seçeneğini kullanabilirsiniz. Geçerli parola için ipucu ayarlayamazsınız. Parola ipucunu parolanızı değiştirirken ayarlayabilirsiniz. Parolanızı, Parolası ve Güvenlik penceresinde değiştirebilirsiniz.


Norton Sicile Dayalı Ağ

Sicile Dayalı Ağ taraması, Norton Community Watch'ı kullanarak yeni tehditleri ve bunların kaynaklarını belirler. Sicile Dayalı Ağ taraması, yeni tehditleri ve bunların kaynaklarını belirlemek için, uygulamalar hakkında Norton Community Watch'ta bulunan istatistiksel bilgileri kullanır.

Norton Sicile Dayalı Ağ penceresinde, bilinen iyi dosyalar ve kötü dosyalarla ilgili ayrıntılar görüntülenir.

Ayrıca bu pencerede, Norton Community'deki bilinen ve bilinmeyen dosyaların toplam dosya sayısına oranını da görebilirsiniz.

Norton Sicile Dayalı Ağ penceresinde aşağıdaki kategoriler bulunur:

Norton Community

Bu bölümde, Norton Community'ye katkıda bulunan bilgisayarlar ve dosyalar hakkında bilgi verilir.

Bu bölümde aşağıdaki kategoriler yer alır:

  • Dosya Sayısı

    Norton Community'de Symantec tarafından analiz edilen toplam dosya sayısını görebilirsiniz.

  • Durum

    Sicil istatistiklerini almak için bilgisayarınızla Symantec sunucusu arasında kurulan iletişim durumunu gösterir.

Bilgisayarınız

Bu bölümde, bilgisayarınızda bulunan dosyalar hakkında bilgi verilir.

Bu bölümde aşağıdaki kategoriler yer alır:

  • Sicile Dayalı Ağ aramaları

    Norton 360 programının bilinmeyen bir programın tehdit olup olmadığını belirlemek için Symantec sunucusuyla kaç defa etkileşime girdiğini görebilirsiniz.

  • Güvenilen Dosyalar

    Bilgisayarınızda bulunan güvenilir dosya sayısını görebilirsiniz.

En son Dosya Sayısı'nı görüntülemek için Yenile seçeneğini kullanabilirsiniz.

Ek Bilgi

Norton Community Watch hakkında


Identity Safe

Identity Safe, Identity Safe'te bulunan çeşitli seçenekleri ayarlamanıza ve yapılandırmanıza yardımcı olur.

Identity Safe'in çeşitli özellikleri, kimliklerinizi yönetmenize yardımcı olur ve çevrimiçi işlemler gerçekleştirirken ek güvenlik sağlar. Identity Safe aşağıdakiler için güvenli bir depolama alanı sağlar:

  • E-posta kullanıcı kimliği ve parolası gibi oturum açma bilgileri

  • Adresler ve doğum tarihi gibi kişisel bilgiler

  • Pasaport numarası ve sosyal güvenlik numaraları gibi bilgiler

  • Kredi kartı bilgileri

Identity Safe, her Windows Kullanıcı Hesabı için bir yerel profil oluşturmanızı sağlar ve Identity Safe verilerinizi bir yerel profilin altına kaydeder. Kaydettiğiniz veriler ve yaptığınız tüm Identity Safe ayarları, o yerel profile özgüdür. Windows Kullanıcı Hesabı'na kaydettiğiniz verilere bir başka Kullanıcı Hesabı'ndan erişemezsiniz. Identity Safe bu şekilde önemli verilerinizin kötüye kullanılmasını önler.

Windows Kullanıcı Hesabı'nda oluşturduğunuz profile ek olarak, Identity Safe verilerinizi bir harici sürücüye de kaydedebilirsiniz. Çıkarılabilir bir sürücüde oluşturduğunuz profile taşınabilir profil denir. Identity Safe verilerinizi taşınabilir profiller kullanarak kaydettiğinizde, bunları Norton 360 programının bulunduğu herhangi bir PC'den uygun şekilde kullanabilirsiniz. Böylece, önemli verilerinizi Norton 360 programının bulunduğu diğer PC'de en yüksek güvenlikle kullanabilirsiniz.

Not:

Identity Safe Kurulumu seçeneği, Identity Safe'i ayarlamamışsanız veya Identity Safe'i geri yüklediğinizde kullanılabilir. Diğer seçenekler, Identity Safe ayarlandıktan sonra kullanılabilir.

Identity Safe'te bulunan aşağıdaki seçenekler, önemli bilgilerinizin emniyetli bir şekilde saklanmasını sağlar:

Tablo: Identity Safe özellikleri

Seçenek

Açıklama

Öneri

Identity Safe Kurulumu

Identity Safe parolasını oluşturmanıza ve Identity Safe'in sizden Identity Safe parolasını ne zaman isteyeceğini belirtmenize olanak sağlar

Not:

Bu seçenek, taktığınız tüm sürücülerde taşınabilir profiller oluşturana kadar görünür.

Identity Safe parolanızı oluşturduğunuzda, Identity Safe aşağıdakileri yapmanıza olanak sağlar:

  • Genel bilgiler, iletişim bilgileri ve kredi kartı bilgilerini içeren bir kart oluşturma ve kaydetme. Genel bilgiler ad ve cinsiyeti, iletişim bilgileri ise telefon numaralarını ve e-posta adresini içerir.

  • Internet Explorer'da kaydettiğiniz oturum açma bilgilerini Identity Safe'e alma.

Identity Safe'e oturum aç/Identity Safe oturumunu kapat

Identity Safe'te oturum açmanıza veya oturumu kapatmanıza olanak sağlar

Bilgilerinizin güvende olması için, Identity Safe'teki bilgileri her kullanışınızda Identity Safe parolanızı girmeniz gerekir.

Bazen, herhangi bir profilde oturum açtığınızda Identity Safe otomatik olarak oturumunuzu kapatır.

Aşağıda, Identity Safe'in geçerli profilinizdeki oturumunuzu otomatik olarak kapattığı durumların örnekleri verilmektedir:

  • Taşınabilir bir profilde veya yerel bir profilde oturum açmışken, yeni bir profil oluşturmak için Identity Safe Kurulumu 'nu tıklattığınızda

  • Taşınabilir bir profilde oturum açmışken, harici sürücünüzü güvenli veya güvenli olmayan bir şekilde kaldırdığınızda

  • Yerel profilinizden taşınabilir profilinize geçtiğinizde

Identity Safe'te oturum açtığınızda; oturum açmalar, kartlar ve notlar gibi Identity Safe özelliklerinin tümüne erişebilirsiniz.

Otomatik Doldurma Dışlamaları

Identity Safe'ten oturum açmalarınızı kaydetmemesini veya formu otomatik olarak doldurmamasını istediğiniz Web sayfalarını görüntülemenize olanak sağlar

Dışarıda bırakılmış bir sayfada otomatik doldurma seçeneğini kullanmak isterseniz, Web sayfasının URL'sini Otomatik Doldurma Dışlamaları iletişim kutusundan kaldırabilirsiniz.

Otomatik doldurmayla ilgili çevrimiçi kararlar vermek için, Norton Araç Çubuğu 'ndaki Kartlar ve Oturum Açmalar menüsünü kullanabilirsiniz.

Identity Safe Verilerini Yedekle

Identity Safe verilerini .npm dosya biçiminde yedeklemenizi sağlar

Identity Safe verilerinizin tümünü yedeklemenizi öneririz.

Identity Safe Verilerini Taşınabilir Profile Verme

Geçerli olarak oturum açtığınız profili, bağlı olan harici sürücüye vermenize olanak tanır

Harici sürücüde yapılandırılmış bir profiliniz varsa, bu seçenek, geçerli profilin Identity Safe ayarlarında görünmez. Bu seçenek, taşınabilir profili olmayan harici bir sürücü bağlanana kadar görünür.

En az 5 megabayt (MB) boş alanınız varsa, yerel profilinizi taşınabilir bir profile verebilirsiniz.

Identity Safe Seçenekleri

Identity Safe'in Web sayfası oturum açma bilgilerinizi güvenli bir şekilde toplayıp depolamasını sağlayan seçenekleri ayarlamanıza olanak sağlar

Ayrıca aşağıdaki seçenekleri ayarlayabilirsiniz:

  • Kart bilgilerinizin bölgesini yapılandırın.

  • Norton Identity Safe'in otomatik doldurma özelliğini nasıl kullanmasını istediğinizi belirtin.

  • Identity Safe'in harici sürücü taktığınızı size bildiren ileti görüntülemesine neden olan seçenekleri ayarlama.

  • Identity Safe'in, harici sürücülerin güvenli olmayan şekilde çıkarılması konusunda sizi uyarmasına neden olan seçenekleri ayarlama. Seçilen Oturum Açmalar için mevcut olan ayarları korumanız gerekir.

Symantec, tüm seçenekler için varsayılan ayarları korumanızı önerir.

Identity Safe Parolası ve Güvenlik

Parola ayarlarını ve Identity Safe parolası güvenlik düzeyini değiştirmenize olanak sağlar

Güvenlik düzeylerini belirlemek için aşağıdaki seçenekleri belirtebilirsiniz:

  • Her Oturum Açmanın başlangıcında parolamı iste

  • Oturum Açma bilgilerini girmeden önce parolamı sor

  • Bilgisayarda aşağıda belirtilen süre içinde işlem yapılmazsa Identity Safe oturumundan otomatik olarak çık: <nn> dakika

  • Parola gerekmez. Windows başlatıldığında oturumu otomatik olarak başlat

Varsayılan ayarları değiştirmemenizi öneririz.

Kartları Yönet

Kişisel bilgilerinizi tek bir yerde yönetmenize olanak sağlar

Bu bilgiler arasında ad, doğum tarihi, e-posta adresi ve kredi kartı bilgileri bulunur.

Kartlarda depoladığınız bilgileri kullanarak:

  • Formları otomatik olarak doldurabilirsiniz

  • Çevrimiçiyken, önemli bilgileri, yazmadan girebilirsiniz

Böylece Identity Safe, sizi, kimliğinizi çalıp kötü amaçlarla kullanan tuş kaydedicilerden korur.

Oturum Açmaları Yönet

Oturum açma bilgilerinizi yönetmenize olanak sağlar

Oturum açmalar, e-posta oturum açma kimlik bilgileriniz ve internet bankacılığı kimlik bilgileriniz gibi bilgileri içerir.

Oturum açma bilgilerinizin tümünü Identity Safe'e kaydettiğinizde, şunları yapabilirsiniz:

  • Oturum açmalarınızın tümünü kolayca takip edebilirsiniz.

  • Oturum açma Web sayfalarınızı çabucak başlatabilirsiniz.

Notları Yönet

Önemli bilgileri depolamanızı ve yönetmenizi sağlar

Notları Yönet'te; sosyal güvenlik numarası, ehliyet numarası, sigorta poliçesi numarası ve hukuki ve finansal bilgiler gibi bilgileri ekleyebilirsiniz.

Sayıları giderek artan kimlik numaralarını yönetmek zorlaşmaktadır. Notları Yönet, önemli kimlik bilgilerinizin tümünü güvenli bir şekilde saklar ve çevrimiçi olduğunuzda bu bilgileri kolayca kullanmanıza olanak sağlar.

Profili Yeniden Adlandır

Geçerli olarak oturum açtığınız profili yeniden adlandırmanıza olanak verir

Taşınabilir bir profilde oturum açmanız durumunda, sürücü harfi, taşınabilir profil adının adıyla birlikte görünmez.

Identity Safe Verilerini Geri Yükleme

Identity Safe verilerini, yedeklenmiş .npm dosyasından geri yüklemenizi sağlar

Herhangi bir profil için yedeklenmiş bir dosyayı geri yüklediğinizde, Norton 360, geçerli olarak oturum açtığınız profilin Identity Safe verilerinin üzerine yazar.

Örneğin, yerel bir profilde oturum açtığınız sırada, taşınabilir profilinizin yedeklenmiş dosyasını geri yükleyebilirsiniz. Bu durumda, Norton 360, taşınabilir profilinizin Identity Safe verilerini yerel profilinizin Identity Safe verilerinin üzerine yazar. Identity Safe seçeneklerinizi sıfırladıysanız ve yedeklemiş olduğunuz Identity Safe verilerine geri dönmek istiyorsanız bu seçeneği kullanabilirsiniz.

Identity Safe seçeneklerinizi sıfırladıysanız ve yedeklemiş olduğunuz Identity Safe verilerine geri dönmek istiyorsanız bu seçeneği kullanabilirsiniz.


Düşük Risk Uyarısı

Düşük Risk Uyarısı penceresi, bilgisayarınızda bulunan düşük riskli öğeleri yönetmenize olanak sağlar.

Norton 360, orta riskli öğeleri ve yüksek riskli öğeleri otomatik olarak kaldırır.

Bilgisayar Taramaları altındaki Düşük Riskler seçeneğinin varsayılan ayarlarını değiştirmediyseniz, bu pencere, düşük riskli öğeler ilk kez tespit edildiğinde bir defa görünür.

Düşük riskli öğeleri yönetmek için, Düşük Risk Uyarısı penceresinde istediğiniz seçeneği belirtip Tamam düğmesini tıklatmanız gerekir.

İstediğiniz seçeneği belirttikten sonra, Norton 360 varsayılan ayarları şu şekilde değiştirir:

  • Düşük riskli öğeleri otomatik olarak kaldır seçeneğini belirttiğinizde, Norton 360, Düşük Riskler seçeneğinin varsayılan Bana sor ayarını otomatik olarak değiştirip Kaldır yapar. Bu durumda, Norton 360 düşük riskli öğeleri size haber vermeden kaldırır.

  • Düşük riskli öğeleri her zaman yoksay seçeneğini belirttiğinizde, Norton 360, Düşük Riskler seçeneğinin varsayılan Bana sor ayarını otomatik olarak değiştirip Yoksay yapar. Bu durumda, Norton 360 düşük riskli öğeleri size haber vermeden yoksayar.

  • Ne yapılacağını her zaman bana sor seçeneğini belirttiğinizde, Norton 360 Düşük Riskler seçeneğinin varsayılan ayarlarını değiştirmez. Bu durumda, Norton 360, daha sonra tespit edilen düşük riskli öğeler için gerçekleştirilecek eyleme sizin karar vermenize olanak sağlar. Bununla birlikte, daha sonra tespit edilen düşük riskli öğeler için Düşük Risk Uyarısı penceresi görünmez.

Düşük Risk Uyarısı penceresinde aşağıdaki seçenekler bulunur:

Düşük riskli öğeleri otomatik olarak kaldır | Tespit edilen düşük riskli öğeleri otomatik olarak kaldırır; Orta ve yüksek riskli öğeler bu ayardan bağımsız olarak bilgisayarınızdan otomatik olarak kaldırılır.
Düşük riskli öğeleri her zaman yoksay | Tespit edilen düşük riskli öğeleri otomatik olarak yoksayar
Ne yapılacağını her zaman bana sor | Düşük riskli öğeler için gerçekleştirmek istediğiniz eyleme karar vermenizi sağlar; Riske müdahale işleminin her aşamasında ne yapılacağını seçersiniz.


Yeni Klasör

Klasörler oluşturabilir ve kaydedilmiş Web sitesi oturum açmalarının tümünü bu klasörlerde gruplandırabilirsiniz. Seçtiğiniz klasör adını yazmak için Yeni klasör adını girin kutusunu kullanabilirsiniz.

Not:

Klasör adında şu karakterler bulunamaz: | \ / : * ? " < >

Norton Araç Çubuğu 'ndaki Kartlar ve Oturum Açmalar menüsünde oluşturduğunuz klasörleri görüntüleyebilirsiniz.


Zaten Kurulu Mu?

Zaten Kurulu Mu? iletişim kutusu, Norton 360 programının daha eski sürümünde kaydettiğiniz Identity Safe profilini en son sürümde kullanmanıza olanak verir. Örneğin, Norton 360 2008'i en son sürüme yükselttiniz ve eski Identity Safe profilinizi kullanmak istiyorsunuz. Bu durumda, Zaten Kurulu Mu? iletişim kutusunu kullanarak eski profilinizi yükseltilmiş sürüme alabilirsiniz.

Identity Safe profilinizi almak için, Parola kutusuna Identity Safe parolanızı yazın. Identity Safe'i kurarken girdiğiniz ipucunu görüntülemek için Parola ipucu bağlantısını kullanabilirsiniz. Eski profilinizi kullanmak istemiyorsanız, yeni bir Identity Safe profili oluşturmak için Atla seçeneğini kullanın.


Eksik Profil

Taşınabilir profil oluşturduğunuzda, Norton 360, kök dizininde Norton Identity Safe Data adlı bir klasör oluşturur. Ayrıca, Norton Identity Safe Data klasörünün konumunu takip eden ve görünmez bir dosya olan bir dizin dosyası da oluşturur. Norton 360, Norton Identity Safe Data klasörünü bulamadığında Eksik Profil iletişim kutusu görünür.

Norton Identity Safe Data klasöründe taşınabilir profil verileri ve yedek verilerle ilgili ayrıntılar bulunur. Taşınabilir profil verileri ve yedek verilerle ilgili ayrıntıları sırasıyla IDDStore.dat dosyasında ve IDDStore_bak.dat dosyasında görebilirsiniz.

Eksik Profil iletişim kutusu aşağıdaki durumlarda görünür:

  • Taşınabilir profilinizi harici sürücüden silerseniz

  • Taşınabilir profil klasörünüzü (Norton Identity Safe Data), takmış olduğunuz aynı harici sürücüde yeni bir konuma taşırsanız

  • Taşınabilir profil klasörünüzü (Norton Identity Safe Data) bir harici sürücüden başka bir harici sürücüye taşırsanız

Eksik Profil iletişim kutusunda aşağıdaki seçenekler bulunur:

Gözat

Taşınabilir profilinizi taşıdığınız yeni konuma gözatmak için bu seçeneği kullanın.

Taşınabilir profilinizin yeni yolunu yazdığınızda, harici sürücünüzdeki dizin dosyası güncellenen bilgilerle güncellenir.

Geçersiz bir yol yazarsanız, girdiğiniz bilginin yanlış olduğunu bildiren bir hata iletisi görürsünüz.

Sildim

Taşınabilir profilinizi harici sürücüden sildiyseniz bu seçeneği işaretleyin.

Bu seçeneği işaretlediğinizde, dizin dosyası sürücünüzden silinir. Bu seçeneği işaretlerseniz, Identity Safe yeni bir taşınabilir profil oluşturmanıza olanak sağlar.

Ek Bilgi

Eksik profillerinizin yerini bulma


Dosya Sicili ayrıntıları

Norton 360, İlgilenilen Dosyalar 'ın ve bilgisayarınıza indirip yüklediğiniz dosyaların sicil bilgilerini gösterir. Norton 360 programının sağladığı saygınlık bilgileri, dosyanın güven düzeyine ve güvenli olup olmadığına karar vermenize yardımcı olur. Norton 360 bu dosyaların ayrıntılarını Dosya Sicili penceresinde görüntüler.

Dosya Sicili penceresinde aşağıdaki bilgiler bulunur:

  • Dosya türü ve dosya adı

  • Dosyanın yüklendiği tarih

  • Dosyanın en son kullanıldığı tarih

  • Dosyanın köken bilgileri

  • Dosyanın sisteminizde gerçekleştirdiği eylemler

  • Dosyanın bilgisayarınızın kaynaklarını kullanma düzeyi

  • Dosyanın güven düzeyi ve topluluk kullanımı ayrıntıları

  • Dosyanın sisteminizde gerçekleştirdiği eylemlerden birkaçı

Ayrıca, dosyanın başlangıç öğesi olup olmadığını ve en son hangi tarihte kullanıldığını belirleyebilirsiniz.

Dosya Sicili penceresi, dosyanın bilgisayarınızdaki konumunu bulmanıza da olanak sağlar. Ayrıca, Dosya Sicili penceresinde bulunan verileri Pano'ya kopyalayıp bu verileri gelecekte kullanmak amacıyla kaydedebilirsiniz.

Symantec Web sitesinin Norton Ürün Öğreticileri bölümünde daha fazla bilgi edinmek için Dosya Sicili penceresindeki Daha Fazla Bilgi bağlantısını kullanabilirsiniz.


Identity Safe'e Oturum aç

Identity Safe'te Oturum aç iletişim kutusu, Identity Safe'te oturum açmak için kullanmak istediğiniz profili seçmenizi sağlar. Bu pencere, Norton Identity Safe'i Ayarlayın iletişim kutusunda Identity Safe parolanızla ilgili tercihlerinizi nasıl belirlediğinize bağlı olarak görünür.

Aşağıdaki durumlarda, Identity Safe parolasını girmeniz istenir:

  • Her oturum açmanın başlangıcında

  • Oturum açma bilgilerini girmeden önce

  • Bilgisayarınız belirttiğiniz süre boyunca etkin olmadığında

Aşağıdaki sekmeleri kullanarak taşınabilir profilinizde veya yerel profilinizde oturum açabilirsiniz:

Yerel Profil

Yerel profilinizin Identity Safe parolasını girmenizi sağlar

Identity Safe'de oturum açtıktan sonra, Identity Safe'in tüm özelliklerine erişebilirsiniz.

Taşınabilir Profil

Taşınabilir profilinizin Identity Safe parolasını girmenizi sağlar

Birden fazla taşınabilir profiliniz varsa, kullanmak istediğiniz profili seçmek için Taşınabilir Profil sekmesindeki açılır listeyi kullanın.

Açılır menüde görünen taşınabilir profil adı, Identity Safe parolanızı ayarlarken verdiğiniz addır.

Ayrıca açılır listede, taşınabilir profilinizi hangi sürücüde yapılandırdıysanız o sürücünün adı da gösterilir.

Identity Safe parolanızı ayarlarken, parolanız için bir ipucu da belirleyebilirsiniz. Identity Safe yalnızca parolanızı bir sonraki değiştirişinizde ipucu belirlemenize olanak sağlar. Parolanızı, Parolası ve Güvenlik penceresinde değiştirebilirsiniz.


Dosyaları ve klasörleri ekle veya dışla

Norton 360, manuel olarak yedeklemeye eklediğiniz veya yedekleme dışında bıraktığınız dosya ve klasörlerin listesini sunar.

Yedeklemeye eklenen veya yedeklemenin dışında bırakılan dosyaların veya klasörlerin ayrıntılarını görüntülemek için Dosyaları ve klasörleri ekle veya dışla bağlantısını tıklatabilirsiniz. Ayrıca dosya veya klasörleri yedeklemeye ekleyebilir ya da yedeklemeden dışlayabilir veya kaldırabilirsiniz.

Norton 360 dosya veya klasörleri yedeklemeye manuel olarak eklemenize olanak tanır. Ayrıca dosya veya klasörleri manuel olarak yedeklemenin dışında bırakabilirsiniz. Ayrıca dosya veya klasörleri yedekleme konumundan kaldırabilirsiniz.


Adresler

Adresler sekmesinde Norton AntiSpam özelliğini açabilir veya kapatabilirsiniz. Norton AntiSpam özelliğini açtıktan sonra, Adres Defteri Dışlamaları, İzin Verilenler Listesi, Bloke Edilenler Listesi ve Web Sorgusu seçeneklerini yapılandırabilirsiniz.

Norton AntiSpam özelliğinin kapatılması, gönderilen istenmeyen e-posta mesajlarına daha çok maruz kalmanıza neden olur. Norton AntiSpam özelliğinin daima açık olmasına dikkat edin. İstenmeyen çevrimiçi içeriğe karşı e-posta istemcinizin güvenliğini sağlar.

Norton AntiSpam özelliğini yapılandırmak için Adresler sekmesinde bulunan aşağıdaki seçenekleri kullanabilirsiniz:

Tablo: Adresler

Seçenek

Açıklama

Öneri

Adres Defteri Dışlamaları

Otomatik olarak adres defterinizden İzin Verilenler Listesi'ne eklenmemesi gereken e-posta adreslerini hariç tutmanızı sağlar

Otomatik olarak adres defterinizden İzin Verilenler Listesi'ne eklenmemesi gereken e-posta adreslerini hariç tutun.

Adres defterini almadan önce Adres Defteri Dışlamaları özelliğini kullanın. Desteklenen e-posta programının adres defterinden almak istemediğiniz tüm e-posta adreslerini İzin Verilenler Listesi'ne ekleyin.

İzin Verilenler Listesi

E-posta mesajları almak istediğiniz belirli adresleri ve etki alanlarını (örneğin, @symantec.com) eklemenizi sağlar

Tüm bilinen e-posta adreslerinizi ve etki alanlarınızı daima İzin Verilenler Listesi'ne ekleyin. Bu seçenek, tanıdığınız kişilerden gelen önemli e-posta mesajlarınızı kaybetmenizi engeller.

Bloke Edilenler Listesi

E-posta mesajı almak istemediğiniz belirli adresleri ve etki alanlarını eklemenizi sağlar

Norton AntiSpam, bu adreslerden veya etki alanlarından gelen tüm e-posta mesajlarını spam olarak işaretler.

Bilinmeyen adreslerden veya etki alanlarından, istenmeyen e-postalar almamak için, bu e-posta adreslerini ve etki alanlarını daima Bloke Listesi'ne ekleyin.

Geri Bildirim

Yanlış sınıflandırılmış e-posta mesajı hakkında Symantec'e geri bildirim göndermenizi sağlar

Aşağıdaki üç seçenekten birini seçebilirsiniz:

  • Açık

    E-posta mesajını spam veya spam değil olarak sınıflandırdığınızda, yanlış sınıflandırılmış e-posta mesajını otomatik olarak Symantec'e gönderir.

  • Bana Sor

    E-posta mesajını spam veya spam değil olarak sınıflandırdığınızda, Norton AntiSpam, yanlış sınıflandırılmış e-posta mesajını Symantec'e göndermeden önce size sorar.

  • Kapalı

    Yanlış sınıflandırılmış e-posta mesajını Symantec'e göndermez.

Yanlış sınıflandırılmış e-posta mesajını analiz için Symantec'e göndermek için Geri Bildirim seçeneğini kullanın.

Web Sorgusu

Yerel filtrelerin uygun olarak sınıflandırdığı spam e-posta mesajlarını filtrelemek için Symantec Web sunucularını sorgulamanıza olanak verir

Spam e-posta mesajlarının etkin biçimde sınıflandırılması için daima Web Sorgulama filtresi kullanın.


Yönetim Ayarları

Norton 360 programının çeşitli önemli seçeneklerini yapılandırmak için Yönetim Ayarları penceresini kullanabilirsiniz.

Aşağıdaki seçenekleri kullanabilirsiniz:

Boşta Kalma Süresi Optimize Edici

Önyükleme biriminizi veya bilgisayarınız boştayken önyükleme birimini içeren yerel diski birleştirmek için Norton 360 programını yapılandırmanızı sağlar

Bu seçenek açıkken, Norton 360, bilgisayarınıza bir uygulama yüklemenizden sonra otomatik olarak optimizasyonu zamanlar. Optimizasyon, diskin parçalanmış parçalarını birleştirerek bilgisayarınızın performansını hızlandırır.

Ağ Proxy Ayarları

Otomatik yapılandırma ayrıntılarını, proxy ayarlarını ve İnternet'e bağlanmak için kimlik doğrulama ayrıntılarını belirtmenizi sağlar

LiveUpdate ve Norton Insight gibi programlar, İnternet üzerinden Symantec sunucusuna bağlanmak için belirlenmiş proxy sunucusu ayarlarını kullanır. LiveUpdate, güncellemeleri almak için proxy ayarlarını kullanır. Norton Insight, dosyalarla ilgili güven düzeyi veya dijital imza gibi özel bilgileri elde etmek için proxy ayarlarını kullanır.

Norton Community Watch

Seçilen güvenlik ve uygulama verilerini analiz için Symantec'e göndermenize olanak verir

Symantec, varolan yeni tehditleri belirlemek üzere verileri değerlendirir.

Performans İzleme

Bilgisayarınızın performansını izlemenizi sağlar

Performans İzleme seçeneği açıkken, Norton 360 bilgisayarınızın CPU kullanımını ve bellek kullanımını izler. Son üç aylık dönem boyunca gerçekleştirdiğiniz önemli sistem etkinliklerini de izler.

Güç Tasarrufu Modu

Bilgisayarınız pil gücüyle çalışırken arka plan işlerinin listesini askıya alarak pil gücünüzde tasarruf sağlar

Varsayılan olarak, bu seçenek açıktır.

Ürün Güvenliği

Ürünü güven altına almanıza ve yetkisiz değişikliklerden korumanıza olanak verir

Aşağıdaki seçenekleri kullanabilirsiniz:

  • Ayarlara Yönetici Olmayan Erişim

    Yönetici olmayan bir kullanıcı hesabından da Ayarlar penceresindeki seçeneklerin tümüne erişmenize ve bunları yapılandırmanıza olanak sağlar

    Varsayılan olarak bu seçenek kapalıdır. Bu seçeneği açmak için bilgisayarınızda yönetici olarak oturum açmanız gerekir. Ayarlar penceresi bilgisayarınızdaki bir başka kullanıcı hesabında açıksa, Ayarlar penceresine erişemezsiniz.

  • Norton Ürün Değişiklik Koruması

    Norton ürününüzü bilinmeyen, şüpheli veya tehdit edici uygulamaların saldırılarından korumanıza ve ürünlerin bu tür uygulamalar tarafından değiştirilmesini engellemenize olanak verir

  • Parola Koruması Ayarlama

    Norton 360 ayarlarını bir parola ile korumanıza olanak verir. Ürün ayarlarını yetkisiz erişime karşı korur

  • Ürün Durumunu İzleme

    Norton 360 programının Antivirüs, Güvenlik Duvarı, Kimlik Koruması ve Çeşitli özelliklerinin koruma durumunu izlemenizi veya yok saymanızı sağlar

Etkileşimsiz Mod Ayarları

Etkileşimsiz Mod 'u açıp kapatmanıza olanak verir

Aşağıdaki seçenekleri kullanabilirsiniz:

  • Etkileşimsiz Mod

    Etkileşimsiz Mod seçeneğini açtığınızda, belirtilen bir süre için Etkileşimsiz Mod'u etkinleştirmiş olursunuz. Norton 360 belirlediğiniz süre boyunca tüm uyarıları engeller ve arka plan etkinliklerini askıya alır.

  • Tam Ekran Tespit

    Tam Ekran Tespit seçeneğini etkinleştirdiğinizde, Norton 360, tam ekran modunda çalıştırdığınız uygulamaları otomatik olarak tespit eder ve Etkileşimsiz Mod'u etkinleştirir. Norton 360 uyarıların çoğunu engeller ve arka plan etkinliklerini askıya alır. Yalnızca, bilgisayarınızı virüslerden ve diğer güvenlik tehditlerinden koruyan etkinlikler çalışır.

  • Aşağıdakilerin Tespit Edilmesi Üzerine Sessiz Mod:

    • IMAPI 2.0 Disk Yazma

      CD veya DVD yazdırmak için bir Media Center uygulaması kullandığınız sırada, Norton 360 etkinliği tespit eder ve otomatik olarak Sessiz Mod'u açar. Norton 360, Sessiz Mod açıkken arka plan etkinliklerini bastırır, ancak uyarıları ve bildirimleri görüntülemeye devam eder.

    • Media Center TV Kaydı

      TV programı kaydetmek için bir Media Center uygulaması kullandığınız sırada, Norton 360 etkinliği tespit eder ve otomatik olarak Sessiz Mod'u açar. Norton 360, Sessiz Mod açıkken arka plan etkinliklerini bastırır, ancak uyarıları ve bildirimleri görüntülemeye devam eder.

    • Kullanıcı Tarafından Belirlenmiş Programlar

      Kullanıcı Tarafından Belirlenmiş Programlar listesinde bulunan bir uygulamayı çalıştırdığınızda, Norton 360 bu etkinliği tespit eder ve otomatik olarak Sessiz Mod'u açar. Norton 360, Sessiz Mod açıkken arka plan etkinliklerini bastırır, ancak uyarıları ve bildirimleri görüntülemeye devam eder.

      Sessiz Mod'u açmasını sağlamak istediğiniz programların listesini yapılandırabilirsiniz.

Otomatik Görevler Gecikmesi

Bilgisayarınızı açtığınızda, bilgisayarınızda, otomatik olarak çalışan Norton'a özgü programların çalışma süresini belirtmenize olanak sağlar

Norton 360 korumasını geciktirmez. Otomatik Görevler Gecikmesi süresi olarak 1 ila 10 dakika arasında bir süre belirtebilirsiniz. Varsayılan süre 10 dakikadır.

Boşta Kalma Zaman Aşımı

Bilgisayarınızın Norton 360 tarafından boşta sayılacağı Boşta Kalma Zaman Aşımı süresini belirtmenize olanak verir

Boşta Kalma Zaman Aşımı süresini 1 - 30 dakika arasında ayarlayabilirsiniz. Varsayılan süre 10 dakikadır.

Firefox Temizlemesi

Firefox Web tarayıcısı kullanıyorsanız, kullanılmayan geçici dosyaları ve tarama geçmişini silerek bilgisayarınızın sorunsuz ve verimli bir şekilde çalışmasını sağlar

Norton 360 bir arka plan etkinliği olarak, Internet Explorer geçici dosyaları, geçmiş ve yer işaretlerini otomatik olarak temizler.

Aşağıdaki seçenekleri kullanabilirsiniz:

  • Firefox Geçici Dosya Temizlemesi

    Firefox Web tarayıcısında Web sayfalarını ziyaret ettiğiniz sırada biriken geçici dosyaları temizlemenizi sağlar

  • Firefox Geçmişini Temizleme

    Firefox Web tarayıcısında Web sayfalarını ziyaret ettiğiniz sırada biriken geçmişi ve yer işaretlerini temizlemenizi sağlar


Norton 360 Ayarları

Ayarlar penceresindeki Ayrıntılı Ayarlar ; koruma ayarlarını ve ağ ayarlarını yapmanızı sağlar. Ayrıca, güvenlik taramaları ve yedeklemelerin zamanlamasını da özelleştirebilirsiniz.

Ayarlar penceresinde aşağıdaki Ayrıntılı Ayarlar 'ı yapılandırabilirsiniz:

Antivirüs

Belirli virüs ve casus yazılım türlerinin ve diğer tehditlerin Norton 360 programında nasıl ele alınacağını belirtin

Gelen e-postaların kontrol edilip edilmeyeceğini ve anlık ileti programının taranıp taranmayacağını belirtebilirsiniz. Ayrıca taramaların dışında bırakılacak dosyaları ve imzaları ve düşük riskli tehditler konusunda ne yapılacağını da belirtebilirsiniz. Ayrıca, Gerçek Zamanlı Koruma'yı, Casus Yazılımları Önleme'yi ve LiveUpdate'i de yapılandırabilirsiniz.

Güvenlik Duvarı

Bilgisayarınızda gelen ve giden bağlantıların nasıl işleneceğini ayrıntılı olarak belirtin

Trafik kuralları ve belirli programlar için kurallar belirtebilirsiniz. Norton 360 programının izinsiz giriş denemelerini ve tarayıcı korumasını nasıl ele almasını istediğinizi de belirtebilirsiniz.

AntiSpam

İstenmeyen çevrimiçi içeriğe karşı e-posta istemcinizin güvenliğini sağlayın

Hangi istemciyle entegre edilmesi gerektiğini ve bu istemcilerde taradığı e-postayı nasıl işlemesi gerektiğini tanımlamak üzere Norton AntiSpam özelliğini yapılandırabilirsiniz. Norton AntiSpam özelliğinin, yerel filtrelerin uygun olarak sınıflandırdığı spam e-posta mesajlarını filtrelemek için Symantec sunucularını sorgulamasını isteyip istemediğinizi belirtebilirsiniz.

Ağım

Ağınızdaki tüm kullanılabilir aygıtları görüntüleyin ve ağınıza bağlı olan aygıtların güven düzeyini belirtin

Ağ Güvenliğine Genel Bakış penceresinin başlangıçta gösterilmesini veya gizlenmesini sağlayabilir ve Norton ürünlerinin birbirleriyle iletişim kurmak için kullandığı iletişim bağlantı noktasını yapılandırabilirsiniz. Ayrıca, Ağ Güvenlik Haritası'nı da temizleyebilirsiniz.

Ebeveyn ve Gizlilik Denetimleri

Belirli Web sitelerine erişimi denetlemenize ve önemli bilgilerinizi korumanıza olanak verir

Seçenekleriniz şunlardır:

  • Ebeveyn Denetimi

  • Gizlilik Denetimi

  • OnlineFamily.Norton

Bu seçenek yalnızca Ebeveyn ve Gizlilik Denetimleri'ni yüklemenizden sonra Ayarlar penceresinde görüntülenir.

Kimlik Koruması

Çevrimiçi kimliklerinizi ve işlem verilerinizi korumak için Identity Safe'i yapılandırın

Güvenli Gezinti seçeneklerini de yapılandırabilirsiniz.

Görev Zamanlama

Norton 360 programının virüs ve diğer riskler için PC'nizi ne zaman ve hangi sıklıkta inceleyeceğini belirtin

Yönetim Ayarları

Ürününüzün güvenliğini yapılandırmak için bu penceredeki seçenekleri kullanın

Norton 360 programında proxy ayarlarınızı belirtebilirsiniz. Boşta Kalma Süresi Optimize Edici, Performans İzleme ve Güç Tasarrufu Modu'nu da yapılandırabilirsiniz. Ayrıca, Etkileşimsiz Mod'u, Boşta Kalma Zaman Aşımı süresini, Otomatik Görevler Gecikme süresini, Norton Community Watch'ı ve Firefox Temizlemesi'ni yapılandırabilirsiniz.

Yedekleme Ayarları

Hangi önemli dosya ve klasörlerinizin nereye ve ne zaman yedekleneceğini zamanlayın

Ayrıca, Simge Kaplamaları, Norton Backup Drive, Bağlam Menüsü ve Özellik Sayfası gibi seçenekleri açabilir ve kapatabilirsiniz.

Ayarlar penceresindeki Hızlı Denetimler, aşağıdaki hizmetleri etkinleştirmenize veya devre dışı bırakmanıza olanak sağlar:

Etkileşimsiz Mod | Etkileşimsiz Mod 'u açar veya kapatır; Etkileşimsiz Mod'u bir saat, iki saat, dört saat, altı saat veya bir gün boyunca etkinleştirebilirsiniz.
Güvenli Gezinti | Kimlik Avını Önleme ve Norton Safe Web özelliklerini açar veya kapatır; Güvenli Gezinti 'yi açtığınızda, Internet Explorer veya Firefox ile İnternette gezinirken sizi korur.
Identity Safe | Identity Safe 'i açar veya kapatır; Identity Safe 'i kapattığınızda, Norton 360 oturum açmalarınızı, kartlarınızı ve notlarınızı yönetmenize izin vermez.
Yedekleme | Yedekleme 'yi açar veya kapatır; Yedekleme 'yi etkinleştirdiğinizde, bilgisayarınız belirttiğiniz ayarlarla yedeklemeye başlar.
Yedekleme Durumu Kaplamaları | Dosyalardaki simge kaplamalarını açar veya kapatır; Simge kaplamaları dosyalarınızın yedekleme durumunu gösterir.
Otomatik LiveUpdate | Yeni tehditlere karşı koruma sağlamak için otomatik güncellemeleri açar veya kapatır
Akıllı Güvenlik Duvarı | Akıllı Güvenlik Duvarı 'nı açar veya kapatır; Akıllı Güvenlik Duvarı 'nı açtığınızda, bu güvenlik duvarı, internetteki diğer bilgisayarlarla sizin bilgisayarınız arasındaki iletişimi izler. Ayrıca bilgisayarınızı sık karşılaşılan güvenlik sorunlarına karşı korur.
Norton Tamper Protection | Norton 360 için Norton Tamper Protection 'ı açar veya kapatır; Norton Tamper Protection açık olduğunda, Norton 360 programının ayarlarında yetkisiz erişimle değişiklik yapılmasına engel olur.


Otomatik LiveUpdate'i kapat

Otomatik LiveUpdate'i kapatırsanız, Norton 360, en son çıkan virüs ve casus yazılım risklerine ve salgınlarına karşı korunmanızı sağlayamaz. Otomatik LiveUpdate kapatılırsa, program güncellemelerini alamazsınız.

Otomatik LiveUpdate'i geçici olarak kapatmanız gerekirse, bu hizmetin en kısa sürede yeniden açılmasını sağlayın.


Norton Tamper Protection'ı kapat

Norton Tamper Protection'ı kapattığınız andan itibaren, bilinmeyen, şüpheli veya tehdit edici programlardan gelen saldırılara veya değişikliklere karşı korunmazsınız.

Norton Tamper Protection'ı geçici olarak kapatmanız gerekirse, bu korumanın en kısa sürede yeniden açılmasını sağlayın.


Yedekleme Ayrıntıları

Yedekleme Ayrıntıları penceresi, Norton 360 programının gerçekleştirdiği en son yedekleme etkinliklerinin durumunu görmenizi sağlar. Ayrıca, yedekleme durumu simgesinin açık mı yoksa kapalı mı olduğunu da görebilirsiniz. Her öğenin yanındaki simge, genel durumu görüntüler.

Harekete geçmeniz gerekiyorsa, yapmanız gerekenler bir iletiyle bildirilir. Gerektiğinde, Güvenlik Geçmişi penceresinde ek ayrıntıları görüntülemenizi sağlayan bir Ayrıntılar bağlantısı görünür. Önem derecesi, tarih ve saat, durum ve tavsiye edilen eylemleri içeren yedekleme etkinliği hakkındaki belirli ayrıntıları görüntüleyebilirsiniz.

Aşağıdaki tabloda, yedeklemenin parçası olan etkinlikler listelenmiştir:

Yedekleme | Yedeklemenin en son ne zaman çalıştırıldığını gösterir; Norton 360, yedeklemenin en son çalıştırıldığı tarihi ve saati görüntüler. Ayrıca, yedekleme durumu hakkında bir ileti de görüntüler. Yedeklemeyi kapattığınızda, Norton 360, yedekleme etkinliklerinizin durumunu izlemeyi durdurur.
Çevrimiçi Depolama | Güvenli Çevrimiçi Depolama alanınızın toplam kapasitesini ve boş kısmını görüntüler; Dosyalarınızı yedeklemek için Güvenli Çevrimiçi Depolama alanı satın aldıysanız, Çevrimiçi Depolama alanı ayrıntılarını görüntüleyebilirsiniz.
Yedekleme Durumu Kaplamaları | Özelliğin açık olup olmadığını gösterir; Bu özellik açık olduğunda, Norton 360, dosyaların yedekleme durumunu göstermek için dosyalara bir simge ekler.

Bunlara ilaveten, Yapabilecekleriniz 'in altında bulunan aşağıdaki seçenekleri de kullanabilirsiniz:

Yedeklemeyi Şimdi Çalıştır | Hemen bir yedekleme çalıştırmak için kullanılır. Yedeklenecek dosyalar ve yedekleme konumları, yedekleme ayarlarınızı yapılandırırken belirttiğiniz dosya ve konumlardır.
Dosyaları Geri Yükle | Daha önce yapmış olduğunuz bir yedeklemeden dosya geri yüklemek için kullanılır. Yedeklenmiş dosyaları geri yüklemeden önce, Geri Yükleme ayarlarınızı değiştirebilirsiniz. Geri yüklemeye başlamadan önce, belirtilen yedekleme konumunun (örneğin CD'ler veya harici sabit disk) kullanılabilir olduğundan emin olun.
Daha Fazla Depolama Alanı Satın Al | Verilerinizi yedeklemek için ek çevrimiçi depolama alanı satın alın. Ek depolama alanı satın almak için kayıtlı bir Norton Account'unuz olması gerekir.
Yedekleme Kümelerini Yönet | Yedekleme ayarlarınızı değiştirmek için kullanılır. Yedeklenecek dosya kümesini, yedekleme konumunu ve yedekleme zamanlamasını değiştirebilirsiniz.
Yedeklemeyi Kapat/Yedeklemeyi Aç | Otomatik veya zamanlanmış yedeklemeleri kapatmak için kullanılır. Yedeklemeleri kapattığınızda; belirttiğiniz zamanlama, konum ve dosyalar, yedeklemeleri tekrar açtığınızda kullanılmak üzere saklı tutulur.


Yedekle

PC'nizdeki değerli bilgileri korumak için kullanılan en önemli yöntemlerden biri de, dosyalarınızı düzenli olarak yedeklemektir. Verilerinizi kaybetmeniz durumunda, Norton 360 bu verileri geri yüklemenize olanak sağlar. Örneğin, önemli bir dosyayı yanlışlıkla sildiniz veya PC'nizde bazı dosyaların yok olmasına neden olan bir donanım arızası yaşandı. Böyle bir durumda, kaybolan dosyalarınızı yedeklemenizden geri yükleyebilirsiniz.

Yedekleme Ayarları düzenli olarak dosyalarınızı yedeklemek ve geri yüklemek için farklı bir yol sağlar.

Yedekleme altında aşağıdaki seçeneklere sahipsiniz:

Yedeklemeyi Yönet

Hangi önemli dosyalarınızın nereye ve ne zaman yedekleneceğini yapılandırmanızı sağlar

Yedeklemenin kaynağını, hedefini ve zamanlamasını belirtmek için Yapılandır seçeneğini kullanabilirsiniz.

Yedekleme Durumu Kaplamaları

Dosyanın simgesine durum kaplamasını ekleyerek bir dosyanın yedekleme durumunu görüntülemenizi sağlar

Görünen durum kaplamaları şunlardır:

  • Üzerinde onay işareti olan yeşil simge

    Dosyanın yedeklenmiş olduğunu gösterir

    Dosyada değişiklik yaparsanız, bu simge, üzerinde ok işaretleri olan mavi bir simgeye dönüşür.

  • Üzerinde ok işaretleri olan mavi simge

    Dosyanın yedeklenmemiş olduğunu gösterir

    Norton 360 sistem boştayken bu dosyayı otomatik olarak yedeklediğinde, bu simge yeşil olur.

  • Üzerinde taksim işareti bulunan gri simge

    Dosyanın yedekleme dışında bırakıldığını gösterir

    Bir dosyayı herhangi bir Yedekleme Kümesinin dışında bıraktığınızda, Norton 360, o dosyanın üzerinde devre dışı yedekleme durumunu gösterir.

Norton Backup Drive

Windows Gezgini'nde dosyalarınızın yedeklendiği yedekleme hedeflerinin listesini görüntülemenizi sağlar

Ayrıca Yedekleme Kümesine dosya ekleyebilir ve Yedekleme Kümesinden dosya silebilirsiniz. Ek olarak, Norton Yedekleme Sürücüsü'ndeki bir Yedekleme Kümesinden bir dosyayı, özelleştirilmiş konumunuza geri yükleyebilirsiniz.

Bağlam Menüsü

Sağ tıklatmayla açılan kısayol menüsünü kullanarak Yedekleme Kümesine dosya veya klasör ekleyebilir ya da bunun dışında bırakabilirsiniz

Yedekleme Kümelerini Yönet penceresinde Yedeklemeyi yapılandırdıktan sonra bu seçeneği kullanabilirsiniz. Kolay yedeklemeler için tüm kullanılabilir Yedekleme Kümelerini listeler.

Özellik Sayfası

Yedeklemenize dahil ettiğiniz Özellikler sayfasındaki Yedekleme sekmesinde her Yedekleme kümesinin yedekleme durumunu görüntüleyebilirsiniz

Tüm kullanılabilir Yedekleme Kümelerini, en son yedeklendiği tarih ve saatle birlikte listeler. Dosyanın belirli bir Yedekleme Kümesine dahil edildiğini veya bunun dışında bırakıldığını gösteren uygun simge kaplamasını da gösterir.


Yedekleme Ayarları

PC'nizdeki değerli bilgileri korumak için kullanılan en önemli yöntemlerden biri de, dosyalarınızı düzenli olarak yedeklemektir. Verilerinizi kaybetmeniz durumunda, Norton 360 bu verileri geri yüklemenize olanak sağlar. Örneğin, önemli bir dosyayı yanlışlıkla sildiniz veya PC'nizde bazı dosyaların yok olmasına neden olan bir donanım arızası yaşandı. Böyle bir durumda, kaybolan dosyalarınızı yedeklemenizden geri yükleyebilirsiniz. Yedekleme Ayarları düzenli olarak dosyalarınızı yedeklemek ve geri yüklemek için farklı bir yol sağlar.


Yedekleme Kümelerini Yönet - Özet

Norton 360, kullanımı kolay olan çok yönlü bir yedekleme işlevi sunar. Yedeklenecek öğeleri, nereye yedeklemek istediğinizi ve ne zaman yedeklemek istediğinizi yapılandırabilir ve ayrıntıları gözden geçirebilirsiniz. Ayrıca Norton Backup, birden fazla yedekleme ayarı yapılandırmanıza ve bunları Yedekleme Kümeleri olarak adlandırarak kaydetmenize olanak sağlar.

Ayrıca, geliştirilmiş Norton Backup özelliklerinin nasıl kullanılacağını öğrenmek için, Yedekleme Kümelerini Yönet penceresinin üst kısmındaki Yedekleme Hakkında Bilgi Edinin bağlantısını da kullanabilirsiniz.

Yedekleme Kümelerini Yönet penceresindeki Özet sekmesi, farklı yedekleme ayarlarını seçmenize ve görüntülemenize olanak sağlar. Bu Özet sekmesi, Yedekleme Kümeleriyle ilgili daha fazla etkinlik gerçekleştirmenize olanak sağlar. Yedekleme Kümesi Özeti bölümünde, her bir Yedekleme Kümesi'nin yedekleme ayarlarının özeti gösterilir. Yapabilecekleriniz bölümünde, Yedekleme Kümelerinizi yönetmek için gerçekleştirebileceğiniz etkinlikler listelenir.

Yedekleme Kümesi Özeti bölümünde, geçerli Yedekleme Kümesi seçimi ve bu Yedekleme Kümesi için kaydedilen yedekleme ayarları görüntülenir.

Yedekleme Kümesi Özeti bölümünde aşağıdaki bilgiler yer alır:

Yedekleme Kümesi Adı

Kaydettiğiniz Yedekleme Kümesi'nin adını görüntüler

Çeşitli Yedekleme Kümeleri arasından bir Yedekleme kümesi seçebilir ve Yedekleme Kümeleri ayrıntılarını görüntüleyebilirsiniz.

Herhangi bir Yedekleme Kümesi kaydetmediyseniz, Norton 360, DefaultSet olarak varsayılan Yedekleme Kümesi Adı'nı görüntüler.

Ne (Yedeklenecek Dosyalar)

Yedekleme Kümesi için dahil ettiğiniz dosyaların genel listesini görüntülemek üzere bir Önizleme bağlantısı görüntüler

Ne bağlantısını tıklatarak Ne sekmesine gidip ayarlarda değişiklik yapabilirsiniz.

Nereye (Yedekleme Konumu)

Dosyalarınızı yedeklemek için seçtiğiniz yedekleme hedefini görüntüler

Yedekleme için aşağıdaki konum seçenekleri kullanılabilir:

  • Güvenli Çevrimiçi Depolama

  • Bilgisayarınızdaki yerel sürücülerin listesi

  • Bilgisayarınızdaki CD sürücüler

  • Başka bir flash sürücü, harici sabit disk veya iPod

Nereye bağlantısını tıklatarak Nereye sekmesine gidip ayarlarda değişiklik yapabilirsiniz.

Ne zaman (Yedekleme Zamanlaması)

Dosyalarınızı yedeklemek için yapılandırdığınız zamanlamayı görüntüler

Aşağıdaki durumlardan herhangi birini görüntüleyebilirsiniz:

  • Otomatik

  • Haftalık

  • Aylık

  • Manuel

Ne zaman bağlantısını tıklatarak Ne zaman sekmesine gidip ayarlarda değişiklik yapabilirsiniz.

Son Yedekleme Tarihi

Yedeklemenin en son çalıştırıldığı tarihi ve saati görüntüler

Yedekleme yoksa, Özet sekmesinde geçerli bir yedekleme olmadığı belirtilir.

Yapabilecekleriniz bölümünde aşağıdaki seçenekler bulunur:

Yeni Yedekleme Kümesi Oluştur | Yeni Yedekleme Kümeleri oluşturabilir ve bunları yapılandırabilirsiniz. Yeni bir Yedekleme Kümesi oluşturduğunuzda, oluşturduğunuz yeni Yedekleme Kümesi geçerli yedekleme kümesi olur. Yeni Yedekleme Kümesi, varsayılan yedekleme ayarlarıyla aynı ayarlara sahip olur. Bu ayarları ihtiyaçlarınıza göre değiştirebilirsiniz. Norton 360 programının oluşturmanıza izin verdiği en yüksek Yedekleme Kümesi sayısı 10'dur.
Bu yedekleme kümesini sil | Yedeklemede bulunan Yedekleme Kümelerini silebilirsiniz. Yalnızca tek bir Yedekleme Kümesi varsa Yedekleme Kümesini silemezsiniz. Bir Yedekleme Kümesi silindiğinde, sildiğiniz Yedekleme Kümesine ait olan dosyaların Yedekleme ayrıntıları da değişir. Örneğin, dosyanın dosya özelliklerindeki simge kaplamaları ve Yedekleme sekmesi artık görünmez.
Yedekleme kümesini yeniden adlandır | Yedekleme yapılandırmanızı değiştirmeniz halinde, varolan bir Yedekleme Kümesini yeniden adlandırabilirsiniz. Varsayılan Yedekleme Kümesi adını da değiştirebilirsiniz.
Yedeklemeyi Şimdi Çalıştır | Yedekleme Kümesi için hemen bir yedekleme çalıştırabilirsiniz. Yedeklenecek dosyalar ve yedekleme konumları, yedekleme ayarlarınızı yapılandırırken belirttiğiniz dosya ve konumlardır.


Yedekleme Kümelerini Yönet - Ne

Norton 360, dosyaları; resimler, müzik veya video gibi dosya kategorilerini kullanarak yedekler. Her dosya kategorisi bir dosya uzantısı grubuna sahiptir. Yedekleme için belirli bir dosya kategorisini seçtiğinizde, Norton 360, bu dosya kategorisine ait olan dosyaların tümünü Yedekleme Kümenize otomatik olarak ekler. Norton 360 programının dosyalarınızı nereden yedekleyeceğini (kaynağı) belirtmeniz gerekir. Norton 360, seçtiğiniz kaynakta bulunan ve seçilen kategoriye ait olan dosyaların tümünü yedekler.

Ayrıca, yedekleme dosyası kategorisine istediğiniz dosya uzantılarını ekleyebilir veya yedekleme dosyası kategorisinden dosya uzantılarını silebilirsiniz.

Ne sekmesinde aşağıdaki bölümler bulunur:

Yedekleme Kaynakları

Norton 360 programının yedekleyeceği dosyaların bulunduğu kaynak konumu (bilgisayarınızda) seçmenizi sağlar

Konum listede görünmüyorsa, Yenile bağlantısını kullanabilirsiniz.

Dosya Türleri

Bir yedekleme dosyası kategorisini dahil etmenizi veya dışarıda bırakmanızı sağlar

Aşağıdaki seçenekleri kullanabilirsiniz:

  • Dosya kategorileri listesi

    Dosya kategorisini yedeklemenize dahil etmenizi veya yedeklemenizin dışında bırakmanızı sağlar

    Bir dosya kategorisini Yedekleme Kümenize dahil etmek veya Yedekleme Kümenizin dışında bırakmak için, o dosya kategorisini işaretleyin ya da kategorideki işareti kaldırın. Dosya kategorisini tıklattığınızda, Norton 360 bir pencere açar. Bu pencerede, dosya kategorisinde kullanılabilen dosyaların listesini görebilirsiniz. Bu pencere, dosyaların konumunu görüntülemenizi de sağlar.

  • Dosya türlerini düzenle

    Yapılandır [+] seçeneğini etkinleştirmenizi veya devre dışı bırakmanızı sağlar

    Belirli bir dosya kategorisindeki dosya uzantılarını yönetmek için Yapılandır [+] seçeneğini kullanabilirsiniz.

  • Yapılandır [+]

    Dosya kategorisine dosya uzantısı eklemenizi veya dosya kategorisinden dosya uzantısı silmenizi sağlar

    Bir dosya kategorisine bir dosya uzantısı eklediğinizde, Norton 360, yeni eklenen dosya uzantısına sahip dosyaları o dosya kategorisi altında sınıflandırır. Örneğin, .fm dosya uzantılı belgeleri Ofis Belgeleri kategorisine yedeklemek istiyorsunuz. .fm dosya uzantısını Ofis Belgeleri kategorisine ekleyebilirsiniz.

  • Dosyaları ve klasörleri ekle veya dışla

    Yedeklemenize dosya ve klasör ekleyebilirsiniz

    Dosya ve klasörleri yedeklemenizin dışında tutabilirsiniz. Ayrıca, yedeklemenize eklediğiniz veya yedeklemenizin dışında tuttuğunuz dosya ve klasörleri görüntüleyebilirsiniz.

    Ayrıca bir öğeyi, tabloda listelenen öğelerden kaldırabilirsiniz. Bu kaldırma işleminde, kaldırılan öğeler ilgili dosya kategorilerine konur.

Ne sekmesinde yaptığınız değişiklikleri kaydetmek için Ayarları Kaydet seçeneğini kullanabilirsiniz.

Yedekleme bütünlüğünü korumaya yardımcı olmak için, belirli karakterleri içeren dosya adları yedeklenemez. Bunlar arasında, (~) karakteriyle başlayan dosya adları (örneğin, ~örnek) yer alır. Genellikle bu tür dosyaların geçici dosyalar olduğu düşünülür.


Yedekleme Kümelerini Yönet - Yedeklemeye Eklenen veya Yedeklemenin Dışında Bırakılan Öğeler

Bu pencere, Yedekleme Kümesine eklediğiniz veya bunun dışında bıraktığınız dosyaları ve klasörleri yönetmenizi sağlar.

Bu pencere, dosyalar kategorilerinden kaldırdığınız öğelerin listesini görüntüler. Dosyalar kategorilerinden kaldırdığınız öğeler, dışlanan öğeler olarak listelenir.

Norton 360, dosyaları yedeklemeye otomatik olarak eklemek için her bir dosya kategorisinde bulunan dosya dışlamaları listesini kullanır. Bununla birlikte, Norton 360, uzantısı herhangi bir dosya kategorisinde listelenmemiş olan dosyaları eklemez.

Bu tür dosyaları aşağıdaki yöntemleri kullanarak yedeklemeye ekleyebilirsiniz:

  • Dosyanın uzantısını uygun bir dosya kategorisine ekleme.

  • Dosyayı manuel olarak yedeklemeye ekleme.

Diğer Dosya Türleri kategorisinde, Norton 360 tarafından herhangi bir dosya kategorisine eklenmeyen ve sizin manuel olarak yedeklemeye eklediğiniz dosyalar bulunur.

Bu pencere, dosyaların veya klasörlerin ayrıntılarını vermek için aşağıdaki bölümü içerir:

Adı | Manuel olarak yedeklemeye eklediğiniz veya dışladığınız dosyaların veya klasörlerin ayrıntılarını görüntülemenizi sağlar; Yedekleme öğesinin orijinal konumunu görüntüleyebilirsiniz.
Tür | Eklediğiniz veya dışladığınız öğenin bir dosya veya klasör olduğunu görüntülemenizi sağlar
Kural | Yedekleme öğesinin durumunu görüntülemenizi sağlar; Öğenin yedeklemeye eklendiğini veya yedeklemenin dışında tutulduğunu görüntüleyebilirsiniz.

Dosyaları veya klasörleri yedeklemeye eklemek, yedeklemeden çıkarmak veya kaldırmak için aşağıdaki seçenekleri kullanabilirsiniz:

Dosya Ekle

Yedeklemenize dosya eklemenizi sağlar

Norton 360 tarafından otomatik olarak herhangi bir dosya kategorisine eklenen bir dosyayı ekleyebilirsiniz.

Ayrıca, Norton 360 tarafından otomatik olarak herhangi bir dosya kategorisine eklenmeyen bir dosyayı da ekleyebilirsiniz. Eklediğiniz dosya belirli bir kategoriye ait değilse, Norton 360 bu dosyayı Diğer Dosya Türleri kategorisine ekler.

Ayrıca, klasör yolu seçtiğiniz yedekleme kaynaklarına ait olmayan dosyaları da ekleyebilirsiniz. Örneğin, yedekleme kaynağı olarak Belgelerim klasörünü seçtiniz ve Belgelerim klasörünün dışında bulunan bir dosyayı yedeklemek istiyorsunuz. Dosyayı yedeklemeye dahil etmek için Dosya Ekle bağlantısını kullanabilirsiniz.

Klasör Ekle

Bir klasörü içindeki dosyalarla birlikte yedeklemenize eklemenizi sağlar

Farklı dosya kategorilerine ait dosyalar içeren bir klasörü eklediğinizde, Norton 360 bu dosyaları ilgili kategorilere ekler. Örneğin, yedeklemenize eklediğiniz bir klasörde bir resim dosyası ve bir video dosyası var. Norton 360, resim dosyasını resimler kategorisine, video dosyasını video kategorisine ekler. Klasör, iki dosya kategorisinde de görünür ve yalnızca ilgili dosya kategorisine ait dosyaları içerir.

Seçtiğiniz yedekleme kaynaklarında bulunmayan klasörleri de ekleyebilirsiniz. Örneğin, yedekleme kaynağı olarak Belgelerim klasörünü seçtiniz ve Belgelerim klasörünün dışında bulunan bir klasörü yedeklemek istiyorsunuz. Bu klasördeki dosyaları yedeklemeye dahil etmek için Klasör Ekle bağlantısını kullanabilirsiniz.

Dosyayı Dışla

Dosyayı yedeklemenizin dışında bırakmanızı sağlar

Norton 360 tarafından otomatik olarak herhangi bir dosya kategorisine eklenen bir dosyayı dışarıda bırakabilirsiniz.

Ayrıca, Norton 360 tarafından otomatik olarak herhangi bir dosya kategorisine eklenmeyen bir dosyayı da dışarıda bırakabilirsiniz. Dışarıda bıraktığınız dosya belirli bir kategoriye ait değilse, Norton 360 bu dosyayı Diğer Dosya Türleri kategorisine ekler.

Ayrıca, klasör yolu seçtiğiniz yedekleme kaynaklarına ait olmayan dosyaları da dışarıda bırakabilirsiniz. Örneğin, yedekleme kaynağı olarak Belgelerim klasörünü seçtiniz ve Belgelerim klasöründe bulunan bir dosyayı dışarıda bırakmak istiyorsunuz. Dosyayı yedeklemenin dışında bırakmak için Dosyayı Dışla bağlantısını kullanabilirsiniz.

Klasörü Dışla

Klasörü yedeklemenizin dışında bırakmanızı sağlar

Norton 360 programının otomatik olarak herhangi bir dosya kategorisine eklediği bir klasördeki kullanılabilen dosyaları dışarıda bırakabilirsiniz.

Ayrıca, klasör yolu seçtiğiniz yedekleme kaynaklarına ait olmayan klasörleri de dışarıda bırakabilirsiniz. Örneğin, yedekleme kaynağı olarak Belgelerim klasörünü seçtiniz ve Belgelerim klasöründe bulunan bir klasörü dışarıda bırakmak istiyorsunuz. Klasörleri yedeklemenin dışında bırakmak için Klasörü Dışla bağlantısını kullanabilirsiniz.

Listeden kaldır

Manuel olarak yedeklemeye eklediğiniz veya dışladığınız dosyaları veya klasörleri kaldırmanızı sağlar

Eklediğiniz veya dışladığınız öğeleri kaldırmak için Listeden kaldır bağlantısını kullanabilirsiniz. Bu kaldırma işleminde, kaldırılan öğeler ilgili dosya kategorilerine geri konur.


Yedeklemeyi Yönet - Ne Zaman

İhtiyaçlarınıza en uygun yedekleme zamanlamasını seçmek için Zamanla açılır listesini kullanın.

Seçenekleriniz şunlardır:

Otomatik (Önerilir)

Önerilen seçenek budur. Otomatik yedekleme, PC'niz açık olup kullanılmadığında gerçekleştirilir. Yakın zamanlarda oluşturulan veya değiştirilen dosyalar da en kısa sürede yedeklenir.

Not:

Bu seçeneği tercih ederseniz, verilerinizi CD'ye veya DVD'ye yedekleyemezsiniz.

Haftalık

Yedeklemenin haftanın hangi gününde ve hangi saatte gerçekleştirileceğini seçmek için bu seçeneği kullanın. Haftada birden fazla gün seçebilirsiniz. Örneğin, her çarşamba ve cumartesi yedeklemeyi seçebilirsiniz.

Aylık

Her ayın aynı gününe yedekleme zamanlamak için bu seçeneği kullanın. Yedeklemenin gerçekleştirileceği saati de seçebilirsiniz.

Manuel Yedekleme

Dosyaları yalnızca sizin için uygun olan bir zamanda yedeklemek istiyorsanız bu seçeneği tercih edin. Siz istemedikçe Norton 360 yedekleme çalıştırmaz. Bu seçeneği tercih ederseniz, zaman zaman yedekleme isteyerek dosyalarınızı korumayı unutmayın.

Not:

Önemli işlemlerinizi bilgisayarınız boştayken yapılacak şekilde zamanlarsanız bilgisayarınızın performansı en üst düzeye çıkar. Yedeklemeyi haftalık veya aylık olarak gerçekleştirilecek şekilde zamanlar ve Yalnızca boştayken çalıştır seçeneğini işaretlerseniz, Norton 360 dosyalarınızı bilgisayarınız boştayken yedekler. Symantec, bilgisayarınızdan daha iyi performans alabilmeniz için, Yalnızca boştayken çalıştır seçeneğini işaretlemenizi önerir.


Yedekleme Kümelerini Yönet - Nereye

Yedekleme Kümelerini Yönet penceresindeki Nereye sekmesinde, bilgisayarınızın o anda tespit edebildiği yedekleme hedefleri listelenir. Listede başka bir hedefin bulunması gerektiğini düşünüyorsanız, Yenile bağlantısını kullanarak listeyi güncelleyebilirsiniz.

Hala listede yer almayan bir disk sürücü varsa, bu disk sürücünün düzgün bir şekilde bağlandığından emin olduktan sonra, Yenile bağlantısını yeniden kullanın.

Yedekleme ihtiyaçlarınıza en uygun olan yedekleme hedefini seçin. Yedekleme hedefini seçmeden önce yedekleme hedefiyle ilgili aşağıdaki ayrıntıları görüntüleyebilirsiniz:

Hedef | Yedekleme hedefinin adını görüntüler; Norton 360, tüm hedefler için uygun bir simge ve sürücü harfi de görüntüler. Güvenli Çevrimiçi Depolama için sürücü harfi görünmez.
Varolan | Yedekleme hedefinizdeki kullanılabilir boyutu görüntüler
Toplam | Yedekleme hedefinin toplam boyutunu görüntüler

Tüm dosyalar seçildikten sonra, yedekleme için gereken depolama alanı kapasitesi hesaplanır.

Hesaplamalar, 700 MB CD ve 4,37 GB DVD esas alınarak yapılır.

Yedekleme konumu olarak Güvenli Çevrimiçi Depolama'yı seçtiyseniz, Bant Genişliği Valfi seçeneğini kullanabilirsiniz. Bu seçenek, ekranın alt kısmında bulunur ve yedeklemenin dosyalarınızı yedeklemek için kullandığı İnternet bant genişliğinin yapılandırılmasını sağlar. Bant Genişliği Valfi seçeneği, yedekleme dosyalarınızı İnternet bağlantılarını kullanarak çevrimiçi depolama alanına aktarmak için geçen süreyi azaltan önerilen bir ayardır.

Norton 360 programının yedekleme dosyalarını doğru yazdığından emin olmak için Tüm yedeklemeleri doğrula seçeneğini işaretleyebilirsiniz. CD veya DVD'lere yedeklerken bu seçeneği kullanabilirsiniz; çünkü dikkatli kullanılmadığında bu diskler çizilebilir ve bu da kayıt hatalarına neden olur.

Daha önceden yedeklenmiş olan dosyaları kaldırmak için, sekmenin alt kısmında bulunan Daha önce yedeklenen dosyaları sil seçeneğini kullanabilirsiniz. Bu seçeneği tıklattığınızda, Norton 360, yedeklemenizdeki Yedekleme Kümeleri listesinden seçim yapmanıza olanak sağlayan bir pencere görüntüler. Gelecekteki yedekleme etkinliklerinden kaldırdığınız dosyaları dışarıda bırakmak için, Yedekleme Kümelerini Yönet penceresinin Ne sekmesinde bu dosyaların işaretini kaldırmanız gerekir.


Yedeklemeyi Şimdi Çalıştır

Dosyaları hemen yedeklemek hızlı bir işlemdir. Yedekleme zamanlamış olsanız bile, tamamladığınız çalışmaların güvende olduğundan emin olmak için dosyalarınızı hemen yedekleyebilirsiniz.

Yedeklenecek birçok dosya varsa, ilk yedekleme daha sonraki yedeklemelere göre daha uzun sürer. İnternet bağlantınızın hızına ve yedeklemenizin boyutuna bağlı olarak bu yedekleme işlemi birkaç saat ve hatta birkaç gün sürebilir. Büyük bir yedekleme yarıda kesilirse, yedekleme kaldığı yerden devam eder ve tamamlanır. Bu etkinlik, PC'nizi kullanmadığınız zamanlarda gerçekleştirilir. Yalnızca, güncellenen veya değişen dosyaları etkileyen daha sonraki yedeklemeler çok daha kısa sürer.

Oluşturduğunuz herhangi bir Yedekleme Kümesi için bir yedekleme çalıştırmak için, Norton 360 ana penceresindeki Yedeklemeyi Şimdi Çalıştır seçeneğini kullanabilirsiniz. Ayrıca, tek bir Yedekleme Kümesi için bir yedekleme çalıştırmak için, Yedekleme Kümelerini Yönet penceresindeki Yedeklemeyi Şimdi Çalıştır seçeneğini kullanabilirsiniz.


Bant Genişliği Valfi

Dosyalarınızı yedeklemek için Güvenli Çevrimiçi Depolama'yı kullanmak istiyorsanız, bilgisayarınızın etkin bir İnternet bağlantısı olması gerekir. Bununla birlikte, İnternet bağlantınızın oldukça hızlı olması gerekir.

Bant Genişliği Valfi ayarı, Norton 360 programının dosyalarınızı çevrimiçi depolama alanına yedeklemek için kullandığı İnternet bant genişliğini yapılandırmanıza olanak sağlar.

Aşağıdaki bant genişliği valfi durumlarından birini seçebilirsiniz:

  • En hızlı (önerilir)

  • Yüksek kullanım

  • Orta düzeyde kullanım

  • Düşük kullanım

Not:

Önerilen ayarı seçtiğinizde, yedekleme, İnternet bant genişliğinin tamamını kullanır ve diğer İnternet etkinlikleriniz yavaşlayabilir.


Diğer Dosya Türleri

Bu pencerede Diğer Dosya Türleri kategorisine eklediğiniz öğeler listelenmektedir. Bu pencerenin görüntülediği dosyalar yedeklenmeye hazırdır.

Diğer Dosya Türleri kategorisi herhangi bir dosya uzantısı içermez. Bu kategoride, yedeklenmeleri için özellikle seçtiğiniz dosyalar yer alır. Norton 360 PC'nizi yedeklenecek dosyaları belirlemek üzere incelediğinde, bu dosyaları diğer dosya kategorilerinin herhangi birine dahil etmez.

Seçilen öğeleri yedekleme kümesinden kaldırmak için, pencerenin alt kısmındaki Remove from backup set(Yedekleme kümesinden kaldır) bağlantısını kullanabilirsiniz. Kaldırılan dosyaları ve klasörleri görüntülemek için Add or exclude files and folders(Dosyaları ve klasörleri ekle veya dışla) seçeneğini de kullanabilirsiniz.

Bu pencere, aşağıdaki ayrıntıları içeren bir tabloda Diğer Dosya Türleri kategorisine ait olan tüm dosyaları listeler:

İçindekiler | Diğer Dosya Türleri kategorisine eklenen tüm dosyaları görüntüler; Dosyanın konumu ve türünü görüntülemenizi de sağlar.
Boyut | Diğer Dosya Türleri kategorisinde kullanılabilen her dosyanın boyutunu görüntüler

Bir dosyanın tam klasör yolunu görüntüleyemiyorsanız, tam dosya yolunu görüntülemek için işaretçiyi öğenin üzerine getirebilirsiniz.


Kişi Yedekleme Dosyaları

Bu pencerede, Kişiler kategorisine ait olan tüm dosyalar listelenir. Bu pencerenin görüntülediği dosyalar yedeklenmeye hazırdır.

Norton 360, Kişiler kategorisinde bulunan dosyaların tümünü otomatik olarak bulur. Müzik kategorisinin genel boyutu ve Kişiler kategorisinde bulunan dosyaların sayısı gibi ayrıntıları görüntüleyebilirsiniz. Norton 360, her dosya için dosya konumu ve dosya boyutu gibi dosya ayrıntılarını görüntüler.

Seçilen öğeleri yedekleme kümesinden kaldırmak için, pencerenin alt kısmındaki Remove from backup set(Yedekleme kümesinden kaldır) bağlantısını kullanabilirsiniz. Kaldırılan dosyaları ve klasörleri görüntülemek için Add or exclude files and folders(Dosyaları ve klasörleri ekle veya dışla) seçeneğini de kullanabilirsiniz.

Bu pencere, aşağıdaki ayrıntıları içeren bir tabloda Kişiler kategorisine ait olan tüm dosyaları listeler:

İçindekiler | Kişiler kategorisinde kullanılabilen tüm dosyaları görüntüler; Dosyanın konumu ve türünü görüntülemenizi de sağlar.
Boyut | Kişiler kategorisinde kullanılabilen her dosyanın boyutunu görüntüler

Bir dosyanın tam klasör yolunu görüntüleyemiyorsanız, tam dosya yolunu görüntülemek için işaretçiyi öğenin üzerine getirebilirsiniz.

Kişiler kategorisinde, en yaygın iletişim programı dosyası türleri bulunur. Bu kategori aşağıdaki dosya türlerini içermekle birlikte bunlarla sınırlı değildir:

  • Microsoft Outlook Address Book dosyaları (.wab)

  • Microsoft Personal Address Book dosyaları (.pab)

  • Microsoft Outlook Address Book (.oab)

  • Microsoft Phonebook (.pbk)

  • Palm Address Book dosyaları (.aba)

  • Palm DateBook Dosyası (.dba)

  • Palm Date Book dosyaları (.tda)

  • Beijer E-Designer dosyaları (.mpa)

  • Sharp Organizer Telephone Bank (.ozp)

  • vCard dosyaları (.vcf)


E-posta Yedekleme Dosyaları

Bu pencerede, E-posta kategorisine ait olan tüm dosyalar listelenir. Bu pencerenin görüntülediği dosyalar yedeklenmeye hazırdır.

Norton 360, E-posta kategorisinde bulunan dosyaların tümünü otomatik olarak bulur. E-posta kategorisinin genel boyutu ve E-posta kategorisinde bulunan dosyaların sayısı gibi ayrıntıları görüntüleyebilirsiniz. Norton 360, her dosya için dosya konumu ve dosya boyutu gibi dosya ayrıntılarını görüntüler.

Seçilen öğeleri yedekleme kümesinden kaldırmak için, pencerenin alt kısmındaki Remove from backup set(Yedekleme kümesinden kaldır) bağlantısını kullanabilirsiniz. Kaldırılan dosyaları ve klasörleri görüntülemek için Add or exclude files and folders(Dosyaları ve klasörleri ekle veya dışla) seçeneğini de kullanabilirsiniz.

Bu pencere, aşağıdaki ayrıntıları içeren bir tabloda E-posta kategorisine ait olan tüm dosyaları listeler:

İçindekiler | E-posta kategorisinde kullanılabilen tüm dosyaları görüntüler; Dosyanın konumu ve türünü görüntülemenizi de sağlar.
Boyut | E-posta kategorisinde kullanılabilen her dosyanın boyutunu görüntüler

Bir dosyanın tam klasör yolunu görüntüleyemiyorsanız, tam dosya yolunu görüntülemek için işaretçiyi öğenin üzerine getirebilirsiniz.

E-posta kategorisinde, en yaygın e-posta dosyası türleri bulunur. Bu kategori aşağıdaki dosya türlerini içermekle birlikte bunlarla sınırlı değildir:

  • Microsoft Outlook Kişisel Klasör dosyaları (.pst)

  • Microsoft Exchange Postası iletileri (.msg)

  • Microsoft Outlook Express E-postası veya Windows Mail (.dbx)

  • Microsoft Outlook Express Elektronik Postası (.eml)

  • Microsoft Outlook Kural Sihirbazı Dosyası (.rwz)

  • Microsoft Message Store (.MsMessageStore)

  • Netscape Mail E-posta İletisi dosyaları (.snm)

  • Media Stream Broadcast (.msb)

  • Mailbox Message File (.mbx)

  • First Reader Saved Message Folder (.fol);


İnternet Sık Kullanılanlar Yedekleme Dosyaları

Bu pencerede, İnternet Sık Kullanılanları kategorisine ait olan tüm dosyalar listelenir. Bu pencerenin görüntülediği dosyalar yedeklenmeye hazırdır.

Norton 360, İnternet Sık Kullanılanları kategorisinde bulunan dosyaların tümünü otomatik olarak bulur. İnternet Sık Kullanılanları kategorisinin genel boyutu gibi ayrıntıları görüntüleyebilirsiniz. İnternet Sık Kullanılanları kategorisinde bulunan dosyaların sayısını da görüntüleyebilirsiniz. Norton 360, her dosya için dosya konumu ve dosya boyutu gibi dosya ayrıntılarını görüntüler.

Seçilen öğeleri yedekleme kümesinden kaldırmak için, pencerenin alt kısmındaki Remove from backup set(Yedekleme kümesinden kaldır) bağlantısını kullanabilirsiniz. Kaldırılan dosyaları ve klasörleri görüntülemek için Add or exclude files and folders(Dosyaları ve klasörleri ekle veya dışla) seçeneğini de kullanabilirsiniz.

Bu pencere, aşağıdaki ayrıntıları içeren bir tabloda İnternet Sık Kullanılanları kategorisine ait olan tüm dosyaları listeler:

İçindekiler | İnternet Sık Kullanılanları kategorisinde kullanılabilen tüm dosyaları görüntüler; Dosyanın konumu ve türünü görüntülemenizi de sağlar.
Boyut | İnternet Sık Kullanılanları kategorisinde kullanılabilen her dosyanın boyutunu görüntüler

Bir dosyanın tam klasör yolunu görüntüleyemiyorsanız, tam dosya yolunu görüntülemek için işaretçiyi öğenin üzerine getirebilirsiniz.

İnternet Sık Kullanılanları kategorisinde, Internet Explorer Sık Kullanılanlar listesinde görünen İnternet Konumu (.url) dosyaları yer alır.


Finansal Yedekleme Dosyaları

Bu pencerede, Finansal Dosyalar kategorisine ait olan tüm dosyalar listelenir. Bu pencerenin görüntülediği dosyalar yedeklenmeye hazırdır.

Norton 360, Finansal Dosyalar kategorisinde bulunan dosyaların tümünü otomatik olarak bulur. Finansal Dosyalar kategorisinin genel boyutu gibi ayrıntıları görüntüleyebilirsiniz. Finansal Dosyalar kategorisinde bulunan dosyaların sayısını da görüntüleyebilirsiniz. Norton 360, her dosya için dosya konumu ve dosya boyutu gibi dosya ayrıntılarını görüntüler.

Seçilen öğeleri yedekleme kümesinden kaldırmak için, pencerenin alt kısmındaki Remove from backup set(Yedekleme kümesinden kaldır) bağlantısını kullanabilirsiniz. Kaldırılan dosyaları ve klasörleri görüntülemek için Add or exclude files and folders(Dosyaları ve klasörleri ekle veya dışla) seçeneğini de kullanabilirsiniz.

Bu pencere, aşağıdaki ayrıntıları içeren bir tabloda Finansal Dosyalar kategorisine ait olan tüm dosyaları listeler:

İçindekiler | Finansal Dosyalar kategorisinde kullanılabilen tüm dosyaları görüntüler; Dosyanın konumu ve türünü görüntülemenizi de sağlar.
Boyut | Finansal Dosyalar kategorisinde kullanılabilen her dosyanın boyutunu görüntüler

Bir dosyanın tam klasör yolunu görüntüleyemiyorsanız, tam dosya yolunu görüntülemek için işaretçiyi öğenin üzerine getirebilirsiniz.

Finansal Dosyalar kategorisinde, en yaygın finans programı dosyası türleri bulunur. Bu kategori aşağıdaki dosya türlerini içermekle birlikte bunlarla sınırlı değildir:

  • Microsoft Money dosyaları (.mny, .mn1, .mn2, .mn3, .mn4, .mn5, .mn6, .mn7, .mn8, .mn9, .mn10, .mn11, .mn12, .mn13, .mn14, .mn15, .mbf)

  • Quicken Data Dosyası (.qdt)

  • QuickBooks dosyaları (.qba, .qbb, qbi, .qbw, .qbx, .qph, .qsd, .qel, .qph, q00, q01, .q02, .q03, .q04, .q05, .Q98, .qdf, .qdb, .qdf, .qif)

  • TurboTax Tax Return dosyaları (.tax)

  • H&R Tax Return dosyaları (.t01, .t02, .t03, .t04, .t05, .t06)

  • TaxACT dosyaları (.ta0, .ta1, .ta2, .ta3, .ta4, .ta5, .ta8, .ta9)

  • Simply Accounting Dosyası (.sdb)

  • Olicom Fax dosyaları (.ofx)

  • Open Financial Connectivity dosyaları (.ofc)


Müzik Yedekleme Dosyaları

Bu pencerede, Müzik kategorisine ait olan tüm dosyalar listelenir. Bu pencerenin görüntülediği dosyalar yedeklenmeye hazırdır.

Norton 360, Müzik kategorisinde bulunan dosyaların tümünü otomatik olarak bulur. Müzik kategorisinin genel boyutu ve Müzik kategorisinde bulunan dosyaların sayısı gibi ayrıntıları görüntüleyebilirsiniz. Norton 360, her dosya için dosya konumu ve dosya boyutu gibi dosya ayrıntılarını görüntüler.

Seçilen öğeleri yedekleme kümesinden kaldırmak için, pencerenin alt kısmındaki Remove from backup set(Yedekleme kümesinden kaldır) bağlantısını kullanabilirsiniz. Kaldırılan dosyaları ve klasörleri görüntülemek için Add or exclude files and folders(Dosyaları ve klasörleri ekle veya dışla) seçeneğini de kullanabilirsiniz.

Bu pencere, aşağıdaki ayrıntıları içeren bir tabloda Müzik kategorisine ait olan tüm dosyaları listeler:

İçindekiler | Müzik kategorisinde kullanılabilen tüm dosyaları görüntüler; Dosyanın konumu ve türünü görüntülemenizi de sağlar.
Boyut | Müzik kategorisinde kullanılabilen her dosyanın boyutunu görüntüler

Bir dosyanın tam klasör yolunu görüntüleyemiyorsanız, tam dosya yolunu görüntülemek için işaretçiyi öğenin üzerine getirebilirsiniz.

Müzik kategorisinde, en yaygın müzik programı dosyası türleri bulunur. Bu kategori aşağıdaki dosya türlerini içermekle birlikte bunlarla sınırlı değildir:

  • MPEG Audio Stream, Layer III dosyaları (.mp3); MPEG-4 Video dosyaları (.mp4); MPEG-4 Audio Layer dosyaları (.m4a); MPEG-2 Advanced Audio Coding dosyaları (.aac); MPEG Audio Stream, Layer I (.mp1); MPEG Audio Stream, Layer II (.mp2)

  • Apple Protected AAC dosyaları (.m4p)

  • Audio Interchange File Format ( .aif, .aifc, .aiff)

  • Audio Codec 3 Dosyası (.a3c)

  • Fast Tracker 2 Extended Module dosyaları (.xm)

  • Free Lossless Audio Codec dosyaları (.flac)

  • Microsoft Windows Media Audio dosyaları (.wma)

  • MIDI dosyaları (.rmi)

  • Monkey's Audio Lossless Audio Compression Format dosyaları (.ape)

  • MP3 Playlist dosyaları (.m3u)

  • Musical Instrument Digital Interface MIDI Sound dosyaları (.mid; .midi)

  • Playlist (.pls)

  • Real Networks RealMedia Streaming Media dosyaları (.ra); RealMedia Streaming Media dosyaları (.rm); RealMedia Metafile dosyaları (.ram)

  • ScreamTracker v3 Sound dosyaları (.s3m)

  • Waveform Audio dosyaları (.wav)

  • Windows Media Player Playlist (.wpl)


Office Belgeleri

Bu pencerede, Office Belgeleri kategorisine ait olan tüm dosyalar listelenir. Bu pencerenin görüntülediği dosyalar yedeklenmeye hazırdır.

Norton 360, Office Belgeleri kategorisinde bulunan dosyaların tümünü otomatik olarak bulur. Office Belgeleri kategorisinin genel boyutu gibi ayrıntıları görüntüleyebilirsiniz. Office Belgeleri kategorisinde bulunan dosyaların sayısını da görüntüleyebilirsiniz. Norton 360, her dosya için dosya konumu ve dosya boyutu gibi dosya ayrıntılarını görüntüler.

Seçilen öğeleri yedekleme kümesinden kaldırmak için, pencerenin alt kısmındaki Remove from backup set(Yedekleme kümesinden kaldır) bağlantısını kullanabilirsiniz. Kaldırılan dosyaları ve klasörleri görüntülemek için Add or exclude files and folders(Dosyaları ve klasörleri ekle veya dışla) seçeneğini de kullanabilirsiniz.

Bu pencere, aşağıdaki ayrıntıları içeren bir tabloda Office Belgeleri kategorisine ait olan tüm dosyaları listeler:

İçindekiler | Office Belgeleri kategorisinde kullanılabilen tüm dosyaları görüntüler; Dosyanın konumu ve türünü görüntülemenizi de sağlar.
Boyut | Office Belgeleri kategorisinde kullanılabilen her dosyanın boyutunu görüntüler

Bir dosyanın tam klasör yolunu görüntüleyemiyorsanız, tam dosya yolunu görüntülemek için işaretçiyi öğenin üzerine getirebilirsiniz.

Office Belgeleri kategorisinde, en yaygın sözcük ve belge işleme dosyası türleri bulunur. Bu kategori aşağıdaki dosya türlerini içermekle birlikte bunlarla sınırlı değildir:

  • Microsoft Word dosyaları (.doc, .dot, .docx, .docm, .dotx, .dotm, .wbk, .mcw, .rtf)

  • Microsoft Excel dosyaları (.xls, .xlt, .xlsx, .xlsm, .xltx, .xlsb, .xlm, .xlk, .xlc, .xlam)

  • Microsoft PowerPoint dosyaları (.ppt, .pps, .pptx, .pptm, .potx, .potm, .ppam, .ppsx, .ppsm, .ppa)

  • Microsoft OneNote dosyaları (.one, .onepkg)

  • Microsoft Publisher dosyaları (.pub)

  • Microsoft Project dosyaları (.mpp)

  • Microsoft Access dosyaları (.mam, .maq, .mar, .mat, .mdb)

  • Microsoft Visio dosyaları (.vsd)

  • WordPerfect dosyaları (.wp, .wpm, .wpt, .wps, .wpd)

  • Lotus dosyaları (.lwp, .wk1, .wk3, .wk4, .wkq, .ws1, .ws2, .ws3, .ws4, .ws5, .ws6, .ws7)

  • Adobe Acrobat dosyaları (.pdf)

  • Metin dosyaları (.txt)

  • PostScript dosyaları (.ps)

  • HTML dosyaları (.htm, .html, .mht)

  • WildTangent branded PNG dosyaları (.wpg)

  • Virgülle ayrılmış değişken metin dosyaları (.csv)


Resim Yedekleme Dosyaları

Bu pencerede, Resimler kategorisine ait olan tüm dosyalar listelenir. Bu pencerenin görüntülediği dosyalar yedeklenmeye hazırdır.

Norton 360, Resimler kategorisinde bulunan dosyaların tümünü otomatik olarak bulur. Resim kategorisinin genel boyutu ve Resimler kategorisinde bulunan dosyaların sayısı gibi ayrıntıları görüntüleyebilirsiniz. Norton 360, her dosya için dosya konumu ve dosya boyutu gibi dosya ayrıntılarını görüntüler.

Seçilen öğeleri yedekleme kümesinden kaldırmak için, pencerenin alt kısmındaki Remove from backup set(Yedekleme kümesinden kaldır) bağlantısını kullanabilirsiniz. Kaldırılan dosyaları ve klasörleri görüntülemek için Add or exclude files and folders(Dosyaları ve klasörleri ekle veya dışla) seçeneğini de kullanabilirsiniz.

Bu pencere, aşağıdaki ayrıntıları içeren bir tabloda Resimler kategorisine ait olan tüm dosyaları listeler:

İçindekiler | Resimler kategorisinde kullanılabilen tüm dosyaları görüntüler; Dosyanın konumunu görüntülemenizi de sağlar.
Boyut | Resimler kategorisinde kullanılabilen her dosyanın boyutunu görüntüler

Bir dosyanın tam klasör yolunu görüntüleyemiyorsanız, tam dosya yolunu görüntülemek için işaretçiyi öğenin üzerine getirin.

Resim kategorisinde, en yaygın grafik dosyası türleri bulunur. Bu kategori aşağıdaki dosya türlerini içermekle birlikte bunlarla sınırlı değildir:

  • Fotoğrafik JPEG ve JIFF görüntüleri (.jpg, .jpeg, .jpe, .jP2, .j2k, .j2c, .jpf)

  • Graphic Interchange Format görüntü dosyaları (.gif)

  • Bitmap Graphics dosyaları (.bmp, .pct)

  • Tagged Image Format dosyaları (.tif, .tiff)

  • Adobe Illustrator Vector Graphic (.ai)

  • Adobe InDesign Document (.indd)

  • Adobe PhotoDeluxe görüntüleri (.pdd)

  • Windows Metafile (.wmf)

  • Portable (Public) Network Graphic dosyaları (.png)

  • Photoshop dosyaları (.psd)

  • Macintosh Quickdraw/PICT Drawing dosyaları (.pict)

  • Encapsulated PostScript dosyaları (.eps)

  • MS Foxpro Screen dosyaları (.sct)

  • Run Length Encoded Bitmap dosyaları (.rle)

  • Device-Independent Bitmap Graphic dosyaları (.dib)

  • Borland JBuilder Project dosyaları (.jpx)

  • Japan Picture Format dosyaları (.jpc)

  • Image Alchemy HSI Temporary Raw Bitmap dosyaları (.raw)

  • Pixar Picture Dosyası (.pxr)

  • TARGA Dosyası (.tga)

  • Targa Bitmap dosyaları (.icb, .vst)

  • Kodak Photo CD (.pcd); Kodak RAW Bitmap Image (.kdc)

  • Paint Shop Pro Image (.psp)

  • Corel Vector Graphic Drawing (.cdr)

  • CAD dosyaları (.vda)


Video Yedekleme Dosyaları

Bu pencerede, Video kategorisine ait olan tüm dosyalar listelenir. Bu pencerenin görüntülediği dosyalar yedeklenmeye hazırdır.

Norton 360, Video kategorisinde bulunan dosyaların tümünü otomatik olarak bulur. Video kategorisinin genel boyutu ve Video kategorisinde bulunan dosyaların sayısı gibi ayrıntıları görüntüleyebilirsiniz. Norton 360, her dosya için dosya konumu ve dosya boyutu gibi dosya ayrıntılarını görüntüler.

Seçilen öğeleri yedekleme kümesinden kaldırmak için, pencerenin alt kısmındaki Remove from backup set(Yedekleme kümesinden kaldır) bağlantısını kullanabilirsiniz. Kaldırılan dosyaları ve klasörleri görüntülemek için Add or exclude files and folders(Dosyaları ve klasörleri ekle veya dışla) seçeneğini de kullanabilirsiniz.

Bu pencere, aşağıdaki ayrıntıları içeren bir tabloda Video kategorisine ait olan tüm dosyaları listeler:

İçindekiler | Video kategorisinde kullanılabilen tüm dosyaları görüntüler; Dosyanın konumu ve türünü görüntülemenizi de sağlar.
Boyut | Video kategorisinde kullanılabilen her dosyanın boyutunu görüntüler

Bir dosyanın tam klasör yolunu görüntüleyemiyorsanız, tam dosya yolunu görüntülemek için işaretçiyi öğenin üzerine getirebilirsiniz.

Video kategorisinde, en yaygın video dosyası türleri bulunur. Bu kategori aşağıdakileri içermekle birlikte bunlarla sınırlı değildir:

  • Microsoft Windows Media dosyaları (.wmv)

  • Apple QuickTime Video Clip dosyaları (.mov)

  • Audio Video Interleave dosyaları (.avi)

  • Beijer E-Designer dosyaları (.mpa)

  • Digital Video Dosyası (.dv)

  • DVD Video Movie Dosyası (.vob)

  • Macromedia Flash Format dosyaları (.swf)

  • MPEG Movie Clip dosyaları (.mpe)

  • MPEG 1 System Stream dosyaları (.mpg, .mpeg)

  • MPEG-1 Video Dosyası (.mpv)

  • MPEG-1 Video Dosyası (.m1v)

  • MPEG-2 Program Stream Format Dosyası (.m2p)

  • MPEG-2 Video Only Dosyası (.m2v)

  • MPEG-4 Video dosyaları (.m4v)

  • MS Advanced Streaming Format dosyaları (.asf)

  • Ogg Vorbis Compressed Video Dosyası (.ogm)

  • Open Media Format Dosyası (.omf)

  • QuickTime Movie (.mov)

  • QuickTime Movie (.qt)

  • VDOScript Dosyası (.vdo)


Norton 360 Taramaları

PC'nizi kullanmadığınız zamanlarda Norton 360 arka planda sürekli olarak PC'nizi denetler. Kendi denetimlerinizi çalıştırmak istediğinizde, dilediğiniz bir taramayı seçebilirsiniz.

Seçenekleriniz şunlardır:

Hızlı Tarama (Önerilir)

Güncellemeleri denetler ve PC'nizin güvenlik açığı en fazla olan alanlarında virüs ve casus yazılım taraması yapar

Hızlı Tarama, bilgisayarınızın virüslerin sık sık hedef aldığı alanlarında yapılan hızlı bir taramadır. Bu taramada bilgisayarınızın tümü taranmadığı için, Kapsamlı Tarama'ya kıyasla daha kısa sürede tamamlanır.

Not:

Norton 360 ilk kez Hızlı Tarama gerçekleştirirken, otomatik olarak LiveUpdate, Internet Explorer Geçici Dosyaları ve Windows Geçici Dosyaları'nı çalıştırır.

Kapsamlı Tarama

Bilgisayarınızı virüslerden ve casus yazılımlardan korumak için tüm önyükleme kayıtları, dosyalar ve programlar denetlenir

Ayrıca bu tarama, daha yüksek bir koruma düzeyi sağlamak ve bilgisayarınızın performansını artırmak için LiveUpdate, Disk Optimizasyonu ve Yedekleme gibi diğer etkinlikleri de çalıştırır. Sonuç olarak, yönetici ayrıcalıklarıyla Kapsamlı Tarama çalıştırdığınızda, yönetici ayrıcalıkları olmadan çalıştırılmasına kıyasla daha fazla dosyayı tarar. Bu tarama diğer taramalara göre daha uzun sürebilir.

Ben Seçeyim

Bilgisayarınızın belirli bir kesimini düzenli olarak tarıyorsanız, taramaları özelleştirmenize olanak sağlar

Daha fazla koruma için Sicile Dayalı Ağ taraması yapılmasını isterseniz, Sicile Dayalı Ağ seçeneğini kullanabilirsiniz. Norton 360, Sicile Dayalı Ağ taraması yaptığında, yerel olarak mevcut olan ve Bulut'ta barındırılan virüs tanımlarını kullanır. Norton 360, bilgisayarınızda yerel olarak mevcut olan tanımlar dışında, Bulut'taki en yeni tanımları kullanarak ek koruma sağlar. Norton 360 programının Sicile Dayalı Ağ taraması yapabilmesi için Sicile Dayalı Ağ seçeneğinin açık olması gerekir.


Görevlerin birleşimini seçme

Norton 360, bir seferlik taramalarda kendi görev birleşiminizi seçmenize olanak sağlar. Kapsamlı Tarama çalıştırmak istemiyorsanız ve Hızlı Tarama'dan daha kapsamlı bir tarama çalıştırmak istiyorsanız bu seçeneği kullanabilirsiniz. İşaretli öğelerin tümü, bu özelleştirilmiş taramanın bir parçası olarak çalışır.

Herhangi bir etkinliği otomatik arka plan taramalarına dahil etmek veya bu taramaların dışında bırakmak için, Zamanlama penceresindeki Otomatik Görevler ayarlarını kullanın.


COM Denetimi İzleme

COM Denetimi İzleme, kötü amaçlı programların denetlenen COM nesnelerinin örneğini oluşturarak bir uygulamanın davranışını kendi amaçları doğrultusunda değiştiremeyeceğinden emin olmanızı sağlar.

COM bileşenleri, kullandıkları COM nesnelerinin tanımlarını içerir. Bu tanımlar sınıflar olarak bilinir. Bir programda bir COM nesnesi oluşturduğunuzda, COM bileşeninde bulunan sınıfın bir örneğini oluşturursunuz. Herhangi bir kişi COM nesnelerinin örneğini oluşturarak programda değişiklik yapabilir. Bazı durumlarda, programda değişiklik yapmak kötü amaçlı olabilir. COM Denetimi etkinse, kötü amaçlı bir program COM nesnelerinin örneğini oluşturmaya çalıştığında uyarı alırsınız. Bunun ardından bu tür programlara izin verebilir veya bunları bloke edebilirsiniz. Çalıştırılmasına izin verdiğiniz bu programlar, COM Denetimi İzleme iletişim kutusunda otomatik olarak listelenir.

Programın ayrıntılarını öğrenmek için, iletişim kutusunda programın girişini tıklatın.

Aşağıdaki tabloda program ayrıntısı girişleri listelenmektedir:

Tam Yol | Programın konumunu görüntüler
Açıklama | Programın kısa bir açıklamasını görüntüler
Sürüm | Programın sürümünü görüntüler
Dijital İmza | Programın dijital imza kimlik doğrulamasını görüntüler
Şirket Adı | Programın ait olduğu şirketin adını görüntüler

Seçilen bir programı listeden kaldırmak için Kaldır seçeneğini; programların tümünü listeden kaldırmak için Tümünü Kaldır seçeneğini tıklatabilirsiniz.

Ek Bilgi

Gelişmiş Ayarlar hakkında


Yedekleme Kümesinden Silmek Üzere Dosyaları Seçme

Norton 360 artık yararlı olmayan dosyaları silme seçeneğini sunmaktadır. Yedekleme konumunuzda sınırlı bir alanınız varsa, artık size yararlı olmayan dosyaları silmeniz önerilir.

Güvenli Çevrimiçi Depolama alanınızda yer açmak istiyorsanız, daha önceden yedeklenmiş olan dosyaları silmek faydalı olur.

Yedekleme Kümesinden silinecek dosyaları ada göre arayabilirsiniz. Bir dosya adının veya klasör adının tümünü veya bir kısmını girebilirsiniz. Ayrıca, belirli bir uzantıya sahip dosyaları da arayabilirsiniz. Arama sonuçlarında, girdiğiniz metni içeren adlar yer alır. Klasör adlarını aradığınızda, Yedekleme Öğesi listesinde, yedeklenmiş klasörlerde depolanmış dosyalar görüntülenir.

Dosya adlarını veya klasör adlarını aramak için yıldız (*) veya soru işareti (?) gibi joker karakterler de kullanabilirsiniz.

Norton 360 seçtiğiniz Yedekleme Kümesinde bulunan dosyaların tümünü otomatik olarak bulur. Norton 360, silinmek üzere seçtiğiniz Yedekleme Kümesine ait dosya kategorilerini görüntüler. Bu dosya kategorileri, sol bölmede Show Results for(Sonuçlarını Göster) altında listelenir.

Pencerenin sol bölmesindeki Show Results for(Sonuçlarını Göster) altında kullanılabilen çeşitli seçenekler şunlardır:

Tüm dosya türleri

Bir Yedekleme Kümesindeki tüm yedeklenmiş dosyaları görüntüleyebilirsiniz.

Dosya Kategorileri

Sol bölmede, daha önce yedeklemiş olduğunuz tüm dosya kategorilerini görüntüleyebilirsiniz. Bir dosya kategorisini tıklattığınızda, sol bölmede o dosya kategorisindeki tüm yedeklenmiş dosyaları görüntüleyebilirsiniz.

Dosyanın, dosya türü, dosya boyutu ve son yedekleme tarihi gibi ayrıntılarını görüntüleyebilirsiniz.

Klasörler

Bir Yedekleme Kümesindeki kullanılabilen dosyaları içeren yedeklenmiş klasörleri görüntüleyebilirsiniz.

Seçtiğiniz Yedekleme Kümesine ait olan dosyanın orijinal konumunu görüntüleyebilirsiniz.

Bir dosyanın tam klasör yolunu görüntüleyemiyorsanız, tam dosya yolunu görüntülemek için işaretçiyi öğenin üzerine getirebilirsiniz.

Seçilen Dosyalar

Silmek üzere seçtiğiniz tüm dosyaları ve klasörleri görüntüleyebilirsiniz.

Pencerenin alt kısmında silinmek üzere seçtiğiniz dosyaların sayısını ve toplam dosya boyutunu görüntüleyebilirsiniz.

Dosyaları şu şekilde silebilirsiniz:

  • Silmek istediğiniz dosya adının yanındaki onay kutusunu işaretleyin veya kutudaki işareti kaldırın.

  • Bir Yedekleme Kümesindeki tüm dosyaları eklemek veya dışlamak için Yedekleme Öğesi onay kutusunu işaretleyin veya işareti kaldırın.

Dosyaları seçtikten sonra, dosyaları silmek için Seçileni Sil seçeneğini kullanabilirsiniz.


Tanılama Raporu

Tanılama Raporu'nda; donanım profili, işletim sistemi ve sistem geri yükleme noktaları gibi bilgiler görüntülenir. Ayrıca, kaynak kullanımını, başlangıç programlarını, yüklü programları, ağ bağlantısı denetimini ve Norton 360 durumunu da görebilirsiniz. Norton 360 bilgisayarınızı tarayıp veri topladıktan sonra, Tanılama Raporu sisteminizin durumunu, tespit edilen sorunları ve bu sorunların çözümlerini görüntüler. Sorunları gidermek için bu raporu kullanabilirsiniz.

Tanılama Raporu penceresinde aşağıdaki ayrıntılar görünür:

Norton 360 Durumu

Ürün sürümü, PC Güvenliği'nin çalışma durumu, Kimlik Koruması, Yedekleme ve PC Ayarlama ile ilgili ayrıntıları görmenizi sağlar

Ayrıca, virüs ve güvenlik taraması, koruma güncellemeleri ve Yedekleme ayrıntılarını da görmenizi sağlar.

İşletim Sistemi

İşletim sistemi, yükleme tarihi, ülke kodu, işletim sistemi dili versiyonu ve ANSI kod sayfası ile ilgili ayrıntıları görmenizi sağlar

Sistem yerel ayarları, Internet Explorer sürümü, Windows güncelleme kurulumu, en son Windows Düzeltmesi tarihi ve işletim sistemi kullanıcı dilini görüntülemenizi de sağlar.

Kaynak Kullanımı

Disk belleği dosyası, fiziksel bellek ve diskler tarafından kullanılan alanı ölçmenize olanak sağlar

Ayrıca, boş disk belleği dosyası, boş fiziksel bellek, disk türü, disk kimliği ve boş disk alanı ile ilgili ayrıntıları da sağlar.

Başlangıç Programları

Otomatik başlangıç programlarının ayrıntılarını görmenizi sağlar

Başlangıç Yöneticisi penceresinde program ayrıntılarını görebilirsiniz.

Yüklü Programlar

Bilgisayarınızda yüklü olan programları görmenize olanak sağlar

Donanım Profili

Sistemdeki donanım aygıtlarının ve bileşenlerin ayrıntılarını (örneğin, model, ana kart üreticisi vb.) görmenizi sağlar

Çalışamaz Durumdaki Donanım Aygıtları

Bilgisayarınızda, geçerli olarak işlev görmeyen donanım aygıtlarının ayrıntılarını görüntülemenizi sağlar

Ağ Bağlantısı Denetimi

Sisteminizin ağ bağlantısı durumunu (örneğin, ağ yapılandırması durumu ve Geniş Alan İnternet) görmenize olanak sağlar

Sistem Geri Yükleme Noktaları

Oluşturulmuş sistem geri yükleme noktalarını görmenizi sağlar

Çalışmakta Olan İşlemler

Bu seçeneği tercih ettiğiniz anda bilgisayarınızda çalışmakta olan işlemleri görüntülemenizi sağlar

Tanılama Raporu hakkında daha fazla bilgi edinmek için aşağıdaki seçenekleri kullanabilirsiniz:

Yazdırmak ve Kaydetmek için Tarayıcıda Görüntüle | Raporu yazdır, kaydet veya e-postayla gönder.
Tümünü Özetle | Sorunların, önerilerin ve her bir sorunu tanılamak için yapılması gerekenlerin özetini görmenizi sağlar.
Tümünü Göster | Her özelliğin ayrıntılarını görmenizi sağlar.
Ayrıntıları Gizle/Ayrıntıları Göster | Seçilen özelliğin ayrıntılarını gizlemek veya göstermek için kullanılır.
Rapor tarihi: | Raporun oluşturulduğu tarihi ve saati görmenizi sağlar.


Kartı Düzenle

Identity Safe, oluşturduğunuz bir kartı düzenlemenizi veya çoğaltmanızı sağlar. Ancak, parolayla korunan bir kartı düzenleyemez veya çoğaltamazsınız.

Oluşturduğunuz kartı düzenlemek veya çoğaltmak için aşağıdaki kategorileri kullanabilirsiniz:

Genel

Kart adı, ad, cinsiyet ve doğum tarihi gibi ayrıntıları girebilirsiniz. Ayrıca bir parola belirleyip kartınız için ek güvenlik de sağlayabilirsiniz.

Kart oluşturduğunuzda, kartın bölgesi için kullanıcının varsayılan bölgesi ayarlanır. Varsayılan bölge dışındaki bir Web sayfasına gider ve kartı bu formda kullanırsanız, alanlar doğru doldurulmayabilir. Örneğin, kartınızın varsayılan bölgesi Amerika Birleşik Devletleri, siz ise bir Fransa Web sayfasındasınız. Bu durumda, Web sayfası formunu doldurmak için bölgesi Fransa olan kartı kullanmanız gerekir.

Varsayılan bölgeyi değiştirmek isterseniz, bölgeyi değiştirmek için Identity Safe Seçenekleri penceresinde kullanılabilen Ülke/Bölge seçeneğini kullanın.

Ayrıca, herhangi bir bölgeye ait bir Web sayfasına gittikten sonra da kart oluşturabilirsiniz. Norton Araç Çubuğu 'ndaki Norton menüsünde Kartları Yönet seçeneğini kullanın. Kart, Web sayfası bölgesiyle oluşturulur. Web sayfası formunu doldurmak için bu kartı kullanabilirsiniz.

İletişim

Bu sekmede iletişim bilgilerinizi girebilirsiniz. İletişim bilgileri; e-posta adresiniz, posta adresiniz ve telefon numaralarınızdan oluşur.

Kredi Kartı

Bu sekmede kredi kartı bilgilerinizi girebilirsiniz. Kart türü, son kullanma tarihi ve kart numarası gibi standart kredi kartı bilgilerini girebilirsiniz. Uzunluğu 16 haneyi aşan bir kredi kartı numarası girilemez.

Identity Safe, güvenlik nedenleriyle kredi kartı numarasını tam olarak görüntülemez. Yalnızca son dört basamağı görüntüler.

Kartınızın kolayca tanınması için bir görüntüyü de yükleyebilirsiniz. Görüntüyü Güncelle 'yi tıklattığınızda, Norton 360 görüntülerin listesini görüntüler. Listedeki görüntülerden birini seçebilir veya istediğiniz görüntülerden birini karşıya yükleyebilirsiniz.

Ek Bilgi

Kartları Yönet hakkında

Kartları düzenleme, silme veya çoğaltma


Dosya kategorilerini yapılandırma

Bu pencerede, seçtiğiniz dosya kategorisine ait olan tüm dosya türleri ve bunların uzantıları listelenir. Bir dosya kategorisini seçmek için pencerenin üst kısmındaki açılır listeyi kullanabilirsiniz. Dosya uzantıları listesini görüntüleyebilir ve değiştirebilirsiniz.

Yedekleme dosya kategorisi için dosya uzantılarını düzenlediğinizde, Norton 360, değişikliği tüm varolan Yedekleme Kümelerine uygular. Norton 360 ayrıca, gelecekte oluşturacağınız Yedekleme Kümelerine de değişikliği uygular.

Dosya uzantısı eklemek, kaldırmak veya uzantıda değişiklik yapmak için bu pencerede bulunan aşağıdaki seçenekleri kullanabilirsiniz.

Yeni Ekle

Listeye dosya uzantısı eklemenize olanak sağlar

Dosya uzantısı listeye eklendikten sonra, Norton 360, bilgisayarınızda bu uzantıya sahip dosyaları tarar ve bunları yedeklemeye ekler. Bir dahaki sefere yedeklemeyi çalıştırdığınızda, Norton 360, eklediğiniz uzantılara sahip dosyaları yedekler.

Not:

Dosya uzantısı en fazla 32 karakter uzunluğunda olabilir.

Düzenle

Listede bulunan bir dosya uzantısını düzenlemenize olanak sağlar

Mevcut listede bulunan veya listeye eklemiş olduğunuz bir dosya uzantısını seçip düzenleyebilirsiniz.

Kaldır

Listedeki dosya uzantılarından birini kaldırmanızı sağlar

Varsayılanlara Sıfırla

Dosya kategorisini, kategorinin varsayılan dosya uzantıları listesine sıfırlamanızı sağlar

Dosya kategorisini sıfırladığınızda, Norton 360, kaldırdığınız varsayılan dosya uzantılarını geri yükler ve eklediğiniz dosya uzantılarını kaldırır.

Kaydet

Değişiklikleri kaydedip Dosya Uzantılarını Düzenle penceresini kapatmanızı sağlar

İptal

Değişiklikleri kaydetmeden Dosya Uzantılarını Düzenle penceresini kapatmanızı sağlar


Yedekleme için desteklenen dosya türleri

Yedekleme, PC'lerde kullanılan programların çoğuyla oluşturulan dosyaları bulur, kategorilere ayırır ve yedekler.

Aşağıdaki liste, her yedekleme dosya kategorisinde bulunan bazı dosya türlerini içerir:

Resimler

Bu kategori aşağıdakileri içermekle birlikte bunlarla sınırlı değildir: Fotoğrafik JPEG ve JIFF görüntüleri (.jpg, .jpeg, .jpe, .jP2, .j2k, .j2c .jpf); Graphic Interchange Biçimi görüntü dosyaları (.gif); Bitmap Graphics dosyaları (.bmp, .pct); Tagged Image Format dosyaları (.tif, .tiff); Adobe PhotoDeluxe görüntüleri (.pdd); Windows Metafile (.wmf); Portable (Public) Network Graphic dosyaları (.png); Photoshop dosyaları (.psd); Macintosh Quickdraw/PICT Drawing dosyaları (.pict); Encapsulated PostScript dosyaları (.eps); MS Foxpro Screen dosyaları (.sct); Run Length Encoded Bitmap dosyaları (.rle); Device-Independent Bitmap Graphic dosyaları (.dib); Borland JBuilder Project dosyaları (.jpx); Japon Resim Biçimi dosyaları (.jpc); Image Alchemy HSI Temporary Raw Bitmap dosyaları (.raw); Pixar Picture dosyaları (.pxr); CAD dosyaları (.vda); Pixar Picture Dosyası (.pxr); TARGA Dosyası (.tga); Adobe Illustrator Vector Graphic (.ai); Kodak Photo CD (.pcd); Kodak RAW Bitmap Image (.kdc); Adobe InDesign Document (.indd); Paint Shop Pro Image (.psp); Corel Vector Graphic Drawing (.cdr); ve Targa Bitmap dosyaları (.icb, .vst).

Müzik

Bu kategori aşağıdakileri içermekle birlikte bunlarla sınırlı değildir: MPEG Audio Stream, Layer III dosyaları (.mp3); MPEG-4 Video dosyaları (.mp4); MPEG-4 Audio Layer dosyaları (.m4a); Apple Protected AAC dosyaları (.m4p); Real Networks RealMedia Gerçek Zamanlı Aktarım Medya dosyaları (.ra); RealMedia Gerçek Zamanlı Aktarım Medya dosyaları (.rm); RealMedia Metafile dosyaları (.ram); MIDI dosyaları (.rmi); MS Windows Media Audio dosyaları (.wma); MPEG-2 Advanced Audio Coding dosyaları (.aac); Monkey's Audio Lossless Audio Compression Format dosyaları (.ape); Free Lossless Audio Codec dosyaları (.flac); Waveform Audio dosyaları (.wav); MP3 Playlist dosyaları (.m3u); Musical Instrument Digital Interface MIDI Sound dosyaları (.mid; .midi); Fast Tracker 2 Extended Module dosyaları (.xm) ve ScreamTracker v3 Sound dosyaları (.s3m); MPEG Audio Stream, Layer I (.mp1); Windows Media Player Playlist (.wpl); Playlist (.pls); Audio Codec 3 Dosyası (.a3c); Audio Interchange Dosya Biçimi ( .aif, .aifc, .aiff); ve MPEG Audio Stream, Layer II (.mp2).

Finansal Dosyalar

Bu kategori aşağıdakileri içermekle birlikte bunlarla sınırlı değildir: Microsoft Money dosyaları (.mny, .mn1, .mn2, .mn3, .mn4, .mn5, .mn6, .mn7, .mn8, .mn9, .mn10, .mn11, .mn12, .mn13, .mn14, .mn15, .mbf); TurboTax Tax Return dosyaları (.tax); H&R Tax Return dosyaları (.t01, .t02, .t03, .t04, .t05, .t06); TaxACT dosyaları (.ta0, .ta1, .ta2, .ta3, .ta4, .ta5, .ta8, .ta9); QuickBooks dosyaları (.qba, .qbb, .qbi, .qbw, .qbx, .qph, .qdf, .qdb, .qif, .qsd, .qel, .qph, q00, q01, .q02, .q03, .q04, .q05, .Q98); Olicom Fax dosyaları (.ofx); Quicken Data Dosyası (.qdt); Simply Accounting Dosyası (.sdb); ve Open Financial Connectivity dosyaları (.ofc).

Video

Bu kategori aşağıdakileri içermekle birlikte bunlarla sınırlı değildir: Microsoft Windows Medya dosyaları (.wmv); Apple QuickTime Video Clip dosyaları (.mov); MPEG 1 System Stream dosyaları (.mpg, .mpeg); Macromedia Flash Format dosyaları (.swf); Audio Video Interleave dosyaları (.avi); MS Gelişmiş Gerçek Zamanlı Aktarım Biçimi dosyaları (.asf); Beijer E-Designer dosyaları (.mpa); MPEG Film Klibi dosyaları (.mpe); MPEG-4 Video dosyaları (.m4v); Digital Video Dosyası (.dv); Ogg Vorbis Sıkıştırılmış Video Dosyası (.ogm); Open Media Format Dosyası (.omf); MPEG-1 Video Dosyası (.m1v); MPEG-2 Program Stream Format Dosyası (.m2p); MPEG-2 Video Only Dosyası (.m2v); QuickTime Movie (.moov); MPEG-1 Video Dosyası (.mpv); QuickTime Movie (.qt); VDOScript Dosyası (.vdo); ve DVD Video Movie Dosyası (.vob).

Ofis Belgeleri

Bu kategori aşağıdakileri içermekle birlikte bunlarla sınırlı değildir: Microsoft Word belgeleri ve şablonları (doc, .dot); Microsoft Excel Çalışma Sayfası ve şablonları (.xls, .xlt, .xlam); Microsoft PowerPoint Sunum ve Slayt Gösterisi dosyaları (.ppt, .pps); Microsoft Project dosyaları (.mpp); Adobe Acrobat dosyaları (.pdf); Metin dosyaları (.txt); PostScript dosyaları (.ps); Köprü Metni Biçimlendirme Dili dosyaları .(htm, .html); Microsoft HTML belgeleri (mht); WildTangent Branded .PNG dosyaları (.wpg); Virgülle Ayrılmış Değişkenler metin dosyaları (.csv); ve WordPerfect PC Suite belgeleri (.wpd).

E-posta

Bu kategori aşağıdakileri içermekle birlikte bunlarla sınırlı değildir: Microsoft Outlook Kişisel Klasör dosyaları (.pst); Microsoft Exchange Posta iletileri (.msg); Microsoft Outlook Express E-posta veya Windows Posta (.dbx); Netscape Mail E-posta İletisi dosyaları (.snm); Media Stream Broadcast (.msb); Mailbox Message Dosyası (.mbx); Microsoft Outlook Rules Wizard Dosyası (.rwz); Microsoft Outlook Express Electronic Mail (.eml); First Reader Saved Message Folder (.fol); ve (.MsMessageStore).

Kişiler

Bu kategori aşağıdakileri içermekle birlikte bunlarla sınırlı değildir: Microsoft Outlook Adres Defteri dosyaları (.wab); Microsoft Kişisel Adres Defteri dosyaları (.pab); Palm Adres Defteri dosyaları (.aba); Beijer E-Designer dosyaları (.mpa); Palm Date Book dosyaları (.tda); vCard dosyaları (.vcf); Microsoft Outlook Adres Defteri (.oab); Microsoft Phonebook (.pbk); Palm DateBook Dosyası (.dba) ve Sharp Organizer Telephone Bank (.ozp).

İnternet Sık Kullanılanları

Bu kategori aşağıdakileri içermekle birlikte bunlarla sınırlı değildir: Internet Explorer Sık Kullanılanlar menüsünde görünen Internet Konumu dosyaları (.url).

Diğer Dosya Türleri

Bu kategoride, yedeklemeye özellikle eklediğiniz dosyalar bulunur. Ayrıca bu kategoride, Norton 360 programının dosya kategorilerinden birine ekleyemediği dosyalar da bulunur.

Örneğin, bir dosya uzantısını yedekleme dosya kategorisinden kaldırdınız ve bu dosya uzantısına sahip bir dosyayı yedeklemeye eklediniz. Bu durumda, Norton 360 bu dosyayı Diğer Dosya Türleri kategorisine ekler.

Bazı dosya türleri programlarla geçici olarak kullanılır. Bu dosyalar genelde .tmp türünde dosyalardır. Bunlar yedeklenemez; çünkü zaten oluşturuldukları anda diske kaydedilirler.

Zaman zaman, yedeklenmiş boş bir klasörle karşılaşabilirsiniz. Orijinal klasörde normalde yedeklenmeyen bir dosya (geçici dosya gibi) olduğunda böyle bir durum yaşanabilir.

Tanınabilir bilgiler içermiyorlarsa, bazı tür resim dosyaları yedeklenemez. Örneğin, dijital fotoğraf makineleri için standart dosya biçimi .jpg'dir. Norton Yedekleme özelliği, .jpg dosyalarını (fotoğraf makinesinde üretilen bilgileri içerdiklerinde) yedeklemeye dahil eder.


Güvenlik Duvarı

Norton 360 programındaki Güvenlik Duvarı ayarları, PC'nizi istenmeyen iletişim etkinliklerinden ve internet kaynaklı izinsiz girişlerden korumak için PC'nizin internet bağlantısını kontrol eder.

Aşağıdaki tabloda Güvenlik Duvarı için Ayarlar penceresinde kullanılabilen sekmeler açıklanmıştır.

Genel Ayarlar

Genel güvenlik duvarı özelliklerini etkinleştirmenize ve bilgisayarınızın Web sayfalarını görüntülemek için kullandığı bağlantı noktalarını özelleştirmenize olanak sağlar

Güvenlik duvarının sıradışı protokolleri ve bilgisayarınıza gelen ve bilgisayarınızdan giden ağ trafiğini nasıl işleyeceğini kontrol edebilirsiniz. Genel ayarlara göre, güvenlik duvarı, gelen veya giden bağlantı girişimlerine ve kaynakların bilgisayarınızla paylaşılmasına izin verir veya engel olur. Ayrıca, genel ayarları kullanarak, güvenlik duvarının bilgisayarınızdaki bloke edilmiş ve etkin olmayan bağlantı noktalarına veya bu bağlantı noktalarından yapılan bağlantı girişimlerini kontrol etmesini de sağlayabilirsiniz.

Program Kuralları

Bilgisayarınızdaki programların internet erişimini kontrol etmenize olanak sağlar

Programlar için kurallar oluşturmak ve bu kurallarda değişiklik yapmak için Güvenlik Duvarı ayarlarını kullanabilirsiniz.

Trafik Kuralları

Güvenlik duvarının çeşitli türlerde, gelen ve giden ağ bağlantılarını nasıl işleyeceğini belirlemenize olanak sağlar

Trafik kuralları oluşturmak ve bu kurallarda değişiklik yapmak için Güvenlik Duvarı ayarlarını kullanabilirsiniz.

İzinsiz Giriş ve Tarayıcı Koruması

Güvenlik duvarını, izinsiz giriş denemelerini önleyecek ve Web tarayıcınızı kötü amaçlı Web sitelerinin saldırılarından koruyacak şekilde ayarlamanızı sağlar

İzinsiz Girişi Önleme, bilgisayarınıza gelen ve bilgisayarınızdan giden ağ trafiğinin tümünü tarar.

Tarayıcı Koruması, Internet Explorer 6 ve Internet Explorer 7'de tarayıcı güvenlik açıklarını denetler. Bu özelliğin çalışması için Tarayıcı Koruması seçeneğini etkinleştirmeniz gerekir.

İndirme Bilgi Merkezi, indirdiğiniz güvenli olmayan dosyalara karşı bilgisayarınızı korur. Bu özellik yalnızca HTTP protokolü ve Internet Explorer ve Firefox 3.0 tarayıcısı kullanılan indirmeleri destekler.

Gelişmiş Ayarlar

Akıllı Güvenlik Duvarı'nın gelişmiş koruma özelliklerini etkinleştirmenizi sağlar

Otomatik Program Denetimi özelliğini açabilir veya kapatabilirsiniz.

Otomatik Program Denetimi, ilk defa çalıştırılan Web özellikli programların internet erişimi ayarlarını otomatik olarak yapılandırır.

IPv6 NAT Geçiş Trafiğini Otomatik Olarak Öğrenme seçeneğinin kullanılabilmesi için, Otomatik Program Denetimi'nin açık olması gerekir. Norton 360, bilgisayarınızla iletişim kurmak için Teredo'yu kullanan ağ trafiğini kontrol etmek için IPv6 NAT Geçiş Trafiğini Otomatik Olarak Öğrenme seçeneğini sunar.

Otomatik Program Denetimi'ni kapattıktan sonra Gelişmiş Etkinlik İzleme'yi açabilirsiniz. İnternet'e bağlanabilen programlar ilk kez çalıştırıldığında İnternet erişimi ayarlarını yapılandırmak için, Gelişmiş Etkinlik İzleme seçeneklerini kullanabilirsiniz.


Tümünü Düzelt

Virüs ve casus yazılım tespiti ve güvenlik duvarı ayarları gibi birçok sorun otomatik olarak düzeltilir. Öte yandan, bazı sorunlar müdahale etmenizi gerektirir.

Tümünü Düzelt penceresinde aşağıdaki bilgiler listelenir:

  • Daha fazla şey yapmanızı gerektiren sorunlar

  • Kapatılmış olan ve tam koruma için açılması gereken koruma özellikleri

  • Çevrimiçi yedekleme alanının kullanılabilirliği

  • Norton ürününüzün abonelik durumu

Açıklama sütununda, Norton 360 programının tespit ettiği sorunlar, sorunların açıklamalarıyla birlikte listelenir. Eylem sütununda, belirli bir sorun için en çok tercih edilen eylem listelenir. Sorunun yanında görünen bağlantıyı tıklatarak Norton 360 programının bu sorunu çözmesine izin verebilirsiniz. Ayrıca, Tümünü Düzelt penceresinde listelenen sorunların tümünü çözmek için Tümünü Düzelt'i de kullanabilirsiniz.

Bazı sorunları düzeltmek için, başka bir pencerede veya programda ek işlemler yapmanız gerekebilir.

Aşağıdaki düzeltme eylemlerinde sizin de bir şeyler yapmanız gerekir:

  • Norton 360 güncellemesi gibi bazı öğeler PC'nizi yeniden başlatmanızı gerektirebilir.

    Değişikliklerin geçerli olması için yeniden başlatın iletisi, yeniden başlatmayı onaylamanızı gerektirir.

  • Yedekleme, henüz bir yedekleme ayarlamadıysanız, bir yedekleme ayarlamanızı isteyebilir.

    Varolan bir yedeklemeyle ilgili sorunlar varsa, yedekleme konumunu ya da başka bir ayarı değiştirmeniz gerekebilir.


Dikkat

Norton Safe Web bu sayfayı analiz etti ve bu sayfanın rahatsız edici sonuçlar doğuracağını belirledi. Ziyaret etmekte olduğunuz Web sitesi, e-posta adresinize spam gönderebilir veya tarayıcı ayarlarınızı onayınız olmadan değiştirebilir.

Ayrıca bu sitede, Rahatsız Edici Etkenler olarak sınıflandırılan bazı tehditler de bulunabilir. Bu rahatsız edici etkenler tehlikeli değildir; ancak kimliklerinize yönelik bir tehdit oluşturabilirler. Rahatsız edici etkenlere örnek olarak şunlar gösterilebilir: Açılan pencereler, korsan araçları, şaka programları, izleme yazılımları, yanıltıcı uygulamalar ve izniniz olmadan yüklenen istenmeyen uygulamalar.

Symantec, bu sayfayı ziyaret etmemenizi önerir.

Tam Rapor 'u tıklatarak bu Web sayfası hakkında daha fazla bilgi edinebilirsiniz. Ayrıca, bu Web sitesi hakkında geri bildirimde bulunmak ve diğer Norton müşterilerinin yazdığı kullanıcı yorumlarını okumak için de bu bağlantıyı kullanabilirsiniz.


Dikkat

Norton Safe Web bu sayfayı analiz etti ve bu sayfanın alışveriş yapmak için riskli olduğunu belirledi. Siteyi ziyaret etmek güvenli olmadığından, bu sayfayı ziyaret etmemeniz gerekir.

Ayrıca bu sitede, Rahatsız Edici Etkenler olarak sınıflandırılan bazı tehditler de bulunabilir. Bu rahatsız edici etkenler tehlikeli değildir; ancak kimliklerinize yönelik bir tehdit oluşturabilirler. Rahatsız edici etkenlere örnek olarak şunlar gösterilebilir: Açılan pencereler, korsan araçları, şaka programları, izleme yazılımları, yanıltıcı uygulamalar ve izniniz olmadan yüklenen istenmeyen uygulamalar.

Symantec, bu sayfayı ziyaret etmemenizi önerir.

Tam Rapor seçeneğini kullanarak bu Web sayfası hakkında daha fazla bilgi edinebilirsiniz. Ayrıca, bu Web sitesi hakkında geri bildirimde bulunmak ve diğer Norton müşterilerinin yazdığı kullanıcı yorumlarını okumak için de bu bağlantıyı kullanabilirsiniz.


Site Güvenli

Norton Safe Web bu Web sayfasını analiz etti ve herhangi bir tehdit belirtisi olmadığını belirledi. Ayrıca Norton Safe Web, bu Web sayfasının güvenli bir alışveriş deneyimi sunduğunu da belirledi.

Tam Rapor seçeneğini kullanarak bu Web sayfası hakkında daha fazla bilgi edinebilirsiniz. Ayrıca, bu Web sitesi hakkında geri bildirimde bulunmak ve diğer Norton müşterilerinin yazdığı kullanıcı yorumlarını okumak için de bu bağlantıyı kullanabilirsiniz.


Norton Safe Web

Bir Web sayfasına gittiğinizde, Norton Safe Web, Norton derecelendirme simgesini görüntüler. Norton Araç Çubuğu 'ndaki Norton derecelendirme simgesini tıklattığınızda, sitenin güvenliği hakkında bilgi veren bir pencere açılır. Ayrıca Norton Safe Web, sitenin güvenliği konusunda ayrıntılı bir rapor da sunar. Açılan penceredeki Tam Rapor seçeneğini tıklatarak ayrıntılı raporu görebilirsiniz. Bu rapor, Norton Safe Web sitesinde görüntülenir.

Ziyaret ettiğiniz veya site güvenlik durumunu bilmek istediğiniz herhangi bir sitesi için, Norton Safe Web web sitesi aşağıdaki özellikleri sunar:

  • Kullanıcıların derecelendirmesini görüntüler

  • Kendi yorumlarınızı eklemenize olanak sağlar

  • Kullanıcıların yorumlarını görmenizi sağlar

  • Web sitesine etiketlenmiş anahtar sözcüklerin listesini gösterir

  • Genel bilgileri ve tehdit bilgilerini gösterir

Norton Safe Web, İnternet'te gezindiğiniz sırada aşağıdaki Web sitesi güvenlik durumlarını sağlar:

Site Güvenli | Arama sonuçlarının yanında yeşil bir onay işareti simgesi görünür. Bu Web sitesini ziyaret ettiğinizde, Norton Araç Çubuğu aynı simgeyi gösterir. Norton Safe Web bu siteyi analiz etti ve güvenli bir şekilde ziyaret edilebileceğini belirledi.
Site Test Edilmedi | Arama sonuçlarının yanında gri bir soru işareti simgesi görünür. Arama sonuçlarının yanında gri bir soru işareti simgesi görünür. Bu Web sitesini ziyaret ettiğinizde, Norton Araç Çubuğu'nda yeşil bir onay işareti simgesi görünür. Norton Safe Web bu siteyi analiz etmedi ve bu site hakkında yeterli bilgiye sahip değil.
Site Güvenli Değil | Arama sonuçlarının yanında kırmızı bir çarpı işareti (x) simgesi görünür. Bu Web sitesini ziyaret ettiğinizde, Norton Araç Çubuğu aynı durum simgesini gösterir. Norton Safe Web bu sayfayı analiz etti ve bu siteyi ziyaret etmenin güvenli olmadığını belirledi.
Dikkat | Arama sonuçlarının yanında sarı bir ünlem işareti simgesi görünür. Bu Web sitesini ziyaret ettiğinizde, Norton Araç Çubuğu aynı durum simgesini gösterir. Norton Safe Web bu siteyi analiz etti ve bu sitenin rahatsız edici sonuçlar doğurabileceğini belirledi.

Norton Safe Web, İnternet'te gezindiğiniz sırada aşağıdaki alışveriş güvenliği bilgilerini sağlar:

Güvenli | Norton Safe Web bu Web sitesini analiz etti ve güvenli bir şekilde alışveriş yapabileceğinizi belirledi.
Test edilmedi | Norton Safe Web, bu site hakkında alışveriş güvenlik derecelendirmesi yapmak için yeterli bilgiye sahip değil.
Riskli | Norton Safe Web bu Web sitesini analiz etti ve sitenin alışveriş için riskli olduğunu belirledi. Symantec, bu sayfayı ziyaret etmemenizi önerir. Bu site sahte ürünler satıyor olabilir.
Sınırlı | Norton Safe Web bu siteyi analiz etti ve alışveriş güvenliği konusunda bilgi verebilmek için site hakkında bazı bilgilere ulaştı. Elde edilen bilgiler, siteden alışveriş etmenin güvenli olduğunu söylemek için yeterli değil.

Google, Yahoo veya Bing arama motorlarını kullanarak İnternette gezindiğinizde, Norton Safe Web, arama sonuçlarının yanında Norton derecelendirme simgelerini görüntüler. İşaretçiyi bir simgenin üzerine götürdüğünüzde, site güvenliği bilgilerinin ve alışveriş güvenliği bilgilerinin bulunduğu bir açılan pencere görünür. Açılan pencerede, sitenin güvenliği hakkında kısaca bilgi verilir. Ayrıca Norton Safe Web, sitenin güvenliği konusunda ayrıntılı bir rapor da sunar.

Simgeyi veya açılan penceredeki Tam Rapor seçeneğini tıklatarak ayrıntılı raporu görebilirsiniz. Bu rapor, Norton Safe Web sitesinde görüntülenir.


Kimlik Koruması Ayarları

Kimlik Koruması, çevrimiçi işlemler yaparken kişisel bilgilerinizi korumanıza olanak sağlar ve Web'de gezinirken de sizi korur.

Kimlik Koruması, Web oturum açma kimlik bilgilerinizi depolar ve kayıtlı oturum açmalarınızı yönetir. Kullanıcı adlarınız, parolalarınız ve adresler, kredi kartı bilgileri ve hukuki ve mali bilgiler gibi diğer kişisel bilgileriniz için güvenli bir depolama alanı sağlar.

İnternet'te arama yaptığınızda, Norton Safe Web, arama sonuçları sayfasında listelenen Web sitelerinin güvenlik düzeylerini analiz eder. Arama sonuçlarının yanında bulunan site derecelendirme simgelerini görebilirsiniz. Ayrıca, siteye girmeden önce, ayrıntılı site güvenlik bilgilerini de inceleyebilirsiniz.

Kimlik Koruması, çevrimiçi işlemleri güvenle yapabilmeniz için aşağıdaki özellikleri sağlar:

Identity Safe

Kişisel bilgilerinizi ve çevrimiçi kimliğinizi korur

Identity Safe, her Windows Kullanıcı Hesabı için bir adet yerel profil ve her harici sürücü için bir adet taşınabilir profil oluşturmanıza olanak sağlar. Bir yerel profili nasıl oluşturuyorsanız ve bu profile nasıl veri kaydediyorsanız, taşınabilir profili de aynı şekilde oluşturabilir ve profile aynı şekilde veri kaydedebilirsiniz.

Identity Safe'i kapatırsanız, bu özelliğin altındaki seçeneklerin hiçbirini göremezsiniz. Ayrıca, İnternet'te gezinirken de Identity Safe özelliğini kullanamazsınız.

Güvenli Gezinti

Kimlik Avını Önleme ve Norton Safe Web özelliklerini etkinleştirir ve kimlik avı saldırılarına karşı sizi korur

Kimlik Avını Önleme özelliği, ziyaret ettiğiniz Web sitelerinin güvenlik düzeyini analiz eder ve Norton Site Safety açılır penceresinde güvenlik bilgilerini görüntüler.

Kimlik Avını Önleme özelliğini kapatırsanız, Kimlik Koruması, Norton Safe Web özellikleriyle sizi İnternet tehditlerinden korur.

Norton Safe Web, Internet Explorer veya Firefox'la İnternet'te güvenli bir şekilde gezinmenizi sağlar.

Norton Safe Web özelliğini kapatırsanız, arama sonuçlarının yanında site derecelendirme simgeleri görünmez.

Güvenli Gezinti seçeneğini devre dışı bırakırsanız, ziyaret ettiğiniz Web sitelerinin durumu, Norton Site Safety açılır penceresinde, Sayfa Analiz Edilmedi olarak görünür. Norton Site Safety açılan penceresinde Kimlik Avını Önlemeyi Aç seçeneğini kullanarak Kimlik Avını Önleme'yi açabilirsiniz.

Ek Bilgi

Kimlik Koruması ayarları hakkında


Site Test Edilmedi

Norton Safe Web bu sayfayı analiz etmedi ve bu site hakkında yeterli bilgiye sahip değil. Symantec, bu sayfayı ziyaret etmemenizi önerir.

Tam Rapor seçeneğini kullanarak bu Web sayfası hakkında daha fazla bilgi edinebilirsiniz. Ayrıca, bu Web sitesi hakkında geri bildirimde bulunmak ve diğer Norton müşterilerinin yazdığı kullanıcı yorumlarını okumak için de bu bağlantıyı kullanabilirsiniz.


Site Güvenli Değil

Norton Safe Web bu sayfayı analiz etti ve bu siteyi ziyaret etmenin güvenli olmadığını belirledi. Bu Web sitesi, bilgisayarınıza kötü amaçlı yazılım yüklemeye çalışabilir.

Ayrıca bu sitede, Rahatsız edici etkenler olarak sınıflandırılan bazı tehditler de bulunabilir. Bu rahatsız edici etkenler tehlikeli değildir; ancak kimliklerinize yönelik bir tehdit oluşturabilirler. Rahatsız edici etkenlere örnek olarak şunlar gösterilebilir: Açılan pencereler, korsan araçları, şaka programları, izleme yazılımları, yanıltıcı uygulamalar ve izniniz olmadan yüklenen istenmeyen uygulamalar.

Symantec, bu sayfayı ziyaret etmemenizi önerir.

Tam Rapor seçeneğini kullanarak bu Web sayfası hakkında daha fazla bilgi edinebilirsiniz. Ayrıca, bu Web sitesi hakkında geri bildirimde bulunmak ve diğer Norton müşterilerinin yazdığı kullanıcı yorumlarını okumak için de bu bağlantıyı kullanabilirsiniz.


Boşta Kalma Süresi Optimize Edici

Boşta Kalma Süresi Optimize Edici, önyükleme biriminizi veya bilgisayarınız boştayken önyükleme birimini içeren yerel diski birleştirmek için Norton 360 programını yapılandırmanızı sağlar. Norton 360, bilgisayarınıza uygulama yüklendiğini ve bilgisayarınızın boşta olduğunu tespit ettiğinde otomatik olarak optimizasyonu zamanlar. Yeniden bilgisayarınızı kullanmaya başlarsanız, Norton 360 optimizasyon görevini durdurur ve bilgisayarınızın bir sonraki boşta kalışında optimizasyonu başlatır. Bu şekilde, optimizasyonun arka plandaki işi bilgisayar performansını etkilemez.

Optimizasyon yapıldığında, dosya parçaları sabit diskte birbirine yakın veya bitişik olan kümelere yerleştirilerek yeniden düzenlenir. Dosyaları belleğe daha hızlı okuyarak bilgisayar performansını artırır. Ayrıca, optimizasyon yapıldığında, en sık kullanılan dosyalar ve çok nadir kullanılan dosyalar ayrı ayrı gruplanarak disk üzerindeki kullanılabilir boş alan miktarı en üst düzeye çıkarılır. Ayrıca, yeni eklenen dosyaların parçalanmasını önlemek için boş alanları birleştirir.

Ana pencerede Performans simgesini tıklattığınızda görünen Performans penceresindeki Optimize Et seçeneğini kullanarak manuel olarak optimize edebilirsiniz. Performans penceresindeki Olaylar grafiğinde, son üç ay boyunca optimizasyonların meydana gelişlerini de görüntüleyebilirsiniz.

Ek Bilgi

Optimizasyon hakkında

Önyükleme biriminizi optimize etme

Performans penceresine erişme


Etkinleştirme Uyarısı

Norton 360 programındaki özelliklerin tümünü kullanabilmek için, öncelikle ürününüzü etkinleştirmeniz gerekir. Ürününüzü yükleme sırasında etkinleştirmediyseniz, ürünü etkinleştirinceye kadar düzenli olarak Norton 360 uyarısı alırsınız. Ürün etkinleştirme işlemi korsan yazılım kullanımını azaltır ve orijinal Symantec yazılımı kullandığınızdan emin olmanızı sağlar.

Ürününüzü uyarıda belirtilen süre içinde etkinleştirmeniz gerekir; aksi halde ürününüzün çalışması durur. Ürününüzü doğrudan Norton 360 uyarısından etkinleştirebilirsiniz. Etkinleştirme işlemi birkaç dakika sürer.


Ürün lisansı ihlali

Lisans ihlali olduğunu bildiren bir ileti görürseniz, bu, bilgisayarınızda yüklü olan programın geçerli olmadığı anlamına gelir. Bilgisayarınızda yüklü olan sürüme bağlı olarak seçenekleriniz farklılık gösterir. Kullanılabilir seçeneklerle devam etmek için mevcut düğmeleri tıklatın.


Lisansınızı yenileme zamanı

Lisansınızı yenilemezseniz, bundan sonra program veya ürün güncellemeleri alamazsınız. Ortaya çıkan yeni tehditler karşısında da korumasız kalırsınız. Bilgisayarınızda yüklü olan sürüme bağlı olarak seçenekleriniz farklılık gösterir. Kullanılabilir seçeneklerle devam etmek için mevcut düğmeleri tıklatın.


Abonelik sona erdi

Aboneliğiniz sona erdiyse, bu, artık program güncellemesi almayacağınız ve yeni tehditlere karşı korunmayacağınız anlamına gelir. Bilgisayarınızda yüklü olan sürüme bağlı olarak seçenekleriniz farklılık gösterir. Kullanılabilir seçeneklerle devam etmek için mevcut seçenekleri tıklatın.


Abonelik uyarısı

Bilgisayarınızı güvenlik tehditlerine veya risklere karşı korumak için, etkin bir Norton 360 aboneliği gerekir. Abonelik durumunuz sona ermek üzereyse, Norton 360, aboneliğinizi yenilemeniz için sizi uyarır.

Aboneliğiniz sona eriyorsa, bu, artık program güncellemesi almayacağınız ve yeni tehditlere karşı korunmayacağınız anlamına gelir. Bilgisayarınızda yüklü olan sürüme bağlı olarak seçenekleriniz farklılık gösterir. Kullanılabilir seçeneklerle devam etmek için mevcut seçenekleri tıklatın.


Deneme Süresi Sona Erdi

Deneme sürümü kullanım sürenizin dolduğunu bildiren bir ileti gördüğünüzde, bu, artık program güncellemesi almayacağınız anlamına gelir. Ortaya çıkan yeni tehditler karşısında da korumasız kalırsınız. Bilgisayarınızda yüklü olan sürüme bağlı olarak seçenekleriniz farklılık gösterir. Kullanılabilir seçeneklerle devam etmek için mevcut seçenekleri tıklatın.


Yedekleme Kümelerini Yönet - Dahil Edilen Dosyalar

Bu pencere, Yedekleme Kümesi için dahil ettiğiniz dosyaların önizlemesidir. Bu pencere, Yedekleme Kümesi için dahil ettiğiniz tüm dosyaları listeler. Dahil ettiğiniz dosyaların genel boyutu ve mevcut dosyaların sayısı gibi ayrıntıları görüntüleyebilirsiniz. Norton 360, her dosya için dosya konumu ve dosya boyutu gibi dosya ayrıntılarını görüntüler.

Seçilen öğeleri yedekleme kümesinden kaldırmak için, pencerenin alt kısmındaki Remove from backup set (Yedekleme kümesinden kaldır) bağlantısını kullanabilirsiniz. Kaldırılan dosyaları ve klasörleri görüntülemek için Add or exclude files and folders(Dosyaları ve klasörleri ekle veya dışla) seçeneğini de kullanabilirsiniz.

Bu pencere, aşağıdaki ayrıntıları içeren bir tabloda Yedekleme Kümesine dahil ettiğiniz tüm dosyaları listeler:

İçindekiler | Seçtiğiniz Yedekleme Kümesine ait olan dosyalar kategorisinde kullanılabilen tüm dosyaları görüntüler; Dosyanın konumu ve türünü görüntülemenizi de sağlar.
Boyut | Seçtiğiniz Yedekleme Kümesine ait olan dosya kategorisinde kullanılabilen her dosyanın boyutunu görüntüler

Bir dosyanın tam klasör yolunu görüntüleyemiyorsanız, tam dosya yolunu görüntülemek için işaretçiyi öğenin üzerine getirebilirsiniz.


Kullanıcı adı

Manuel olarak bir oturum açma eklediğinizde, Identity Safe eklediğiniz oturum açmanın kullanıcı adını yazmanıza olanak sağlar. Oturum açmanızın kullanıcı adını yazmak için Yeni kullanıcı adını girin kutusunu kullanın.

Eklediğiniz oturum açmanın parolasını ayarlamak için Ayrıntılar bölmesindeki Parola kutusunu kullanabilirsiniz. Oturum açmaların ayrıntıları yalnızca Oturum Açmalar bölmesinde bir oturum açma seçtiğinizde, Ayrıntılar bölmesinde görünür.

Not:

Kullanıcı adında şu karakterler bulunamaz: | \ / : * ? " < >

Identity Safe, kaydettiğiniz oturum açmaların kullanıcı adlarını değiştirmenize de olanak verir. Oturum Açmaları Yönet penceresindeki Ayrıntılar bölmesinin altında Kullanıcıadı 'nın yanındaki Değiştir seçeneğini tıklatabilirsiniz.

Oturum Açmaları Yönet penceresinde, kullanıcı adını değiştirmenin yanı sıra, parolaları da değiştirebilirsiniz.

Ek Bilgi

Kullanıcı adı ve parolayı değiştirme


Güvenlik Geçmişi

Güvenlik Geçmişi aşağıdakileri yapabileceğiniz merkezi bir konum sağlar:

  • Güvenlik Geçmişi uyarılarının ve olay iletilerinin geçmişini görme.

  • Bilgisayarınızda çalıştırılan taramaların sonuçlarını görme.

  • Symantec Security Response'a gönderdiğiniz öğeleri görme.

  • Karantinaya alınan öğeleri yönetme.

  • Ürünlerinizin arka planda yaptığı güvenlik görevlerini izleme.

Güvenlik Geçmişi, Güvenlik Geçmişi bilgilerini yönetmenize olanak vermek için aşağıdaki seçenekler sağlar:

Göster

Güvenlik Geçmişi içinde güvenlik olayı ile ilgili bilgilerini görmek istediğiniz kategoriyi seçmenize olanak verir

Yakın Geçmiş ve Tam Geçmiş kategorileri tüm kategorilerin güvenlik olayları ile ilgili bilgileri görmenize olanak verir.

Açılır listeden bir seçenek belirttiğinizde, Güvenlik Geçmişi güvenlik olayları listesinde o seçeneğin güvenlik olayı bilgilerini görüntüler.

Güvenlik olayları listesi, risk önem derecesi, etkinlik, durum, tarih ve olayın gerçekleştiği saat hakkında bilgiler sağlar.

Daha Fazla Bilgi

Güvenlik olayları listesinde seçtiğiniz öğeyle ilgili daha fazla ayrıntı görmenize olanak sağlar

Seçenekler

Tehdit Tespit Edildi penceresini görüntülemenizi sağlar

Bu pencerede, seçilen Güvenlik Geçmişi olayı için gerçekleştirebileceğiniz eylemleri görebilirsiniz.

Bu seçenek yalnızca Karantina gibi kategoriler için kullanılabilir.

Ver

Güvenlik Geçmişi bilgilerini vermenizi sağlar

Norton 360 verdiğiniz bilgileri .mcf dosyası veya metin dosyası (virgülle ayrılmış dosya biçimi) olarak kaydeder. Verileri verdiğinizde, Göster açılır listesindeki kategori adı varsayılan dosya adı olarak görünür. İstediğiniz bir dosya adını verebilirsiniz.

Not:

.mcf dosya biçimi Güvenlik Geçmişi Log Dosyaları biçimidir ve Symantec'e özgüdür. .mcf dosyasını Güvenlik Geçmişi'ne alarak kaydettiğiniz güvenlik olaylarının geçmişini görebilirsiniz.

Al

Kaydettiğiniz Güvenlik Geçmişi bilgilerini almanızı sağlar

Güvenlik olayları listesi mevcut güvenlik olayları listesinin yerine geçer ve .mcf dosyasındaki tüm güvenlik uyarılarını görüntüler. Ayrıca, .mcf dosyasına kaydedilen seçeneğe özgü ayrıntıları görmek için Göster açılır listesindeki seçeneklerden birini seçebilirsiniz.

Not:

Alma modunda, bilgilerde değişiklik yapamazsınız. Örneğin, logları temizleyemezsiniz. Dosyayı kapat: dosya_adı.mcf bağlantısını tıklatarak mevcut güvenlik olayları listesine geri dönebilirsiniz.

Hızlı Arama

Bir anahtar sözcük veya bir güvenlik riskinin adını kullanarak Güvenlik Geçmişi öğelerini bulmanıza olanak verir

Örneğin, Auto-Protect tarafından üretilen uyarıların tümünü görüntülemek isterseniz, Auto-Protect terimi için filtre uygulayabilirsiniz. Belirli bir güvenlik riskiyle ilişkili öğelerin tümünü görüntülemek isterseniz, güvenlik riskinin adını yazabilirsiniz.

Örneğin, Hızlı Arama metin kutusuna bir güvenlik riski adı olarak Adware.Hotbar yazabilirsiniz. Bu kategori ile ilgili tüm öğeler güvenlik olayları listesinde listelenir.

Ayrıca belirli bir tarihe ait tüm güvenlik olaylarını arayabilirsiniz.

Bu seçeneklere ek olarak, seçtiğiniz seçeneğe özgü olan başka eylemler gerçekleştirebilirsiniz. Geçmişi Temizle, Girdileri Temizle ve Karantinaya Ekle, bu eylemlerden bazılarıdır. Örneğin, Karantina görünümünü seçtiğinizde, Güvenlik Geçmişi Karantina'ya öğe eklemenize olanak verir.


Ağım

Ev ağı, İnternet bağlantınızı paylaşan bilgisayar ve diğer aygıtlardan oluşur. Ağ Güvenlik Haritası, ağınızı görüntülemenize ve yönetmenize yardımcı olur.

Ağ Güvenlik Haritası penceresine erişmek için, Ağ Güvenlik Haritası satırında Yapılandır seçeneğini kullanabilirsiniz. Ağ Güvenlik Haritası penceresinde, ağda bulunan ve bilgisayarınızın bağlandığı aygıtlar resimli bir şekilde gösterilir. Uzaktan İzleme'yi ayarlamadan önce tüm aygıtların ayrıntılarını görüntüleyebilirsiniz.

Güven Denetimi seçeneği, manuel olarak ağınıza eklediğiniz aygıtların güven düzeyini yönetmenizi sağlar. Güven Denetimi, Ağ Güvenlik Haritası'na manuel olarak eklediğiniz tüm aygıtları, bağlantı durumlarına bakmaksızın, listeleyen özel bir ağdır.

Norton ürünlerinin birbirleriyle iletişim kurmak için kullandıkları iletişim bağlantı noktasını yapılandırabilirsiniz. Ayrıca, Ağ Güvenlik Haritası'nı açtığınızda Ağ Güvenliğine Genel Bakış penceresinin görüntülenip görüntülenmeyeceğini de belirtebilirsiniz.

Ağ Haritasını Temizle seçeneğini kullanarak, Ağ Haritası'nda listelenen tüm aygıtları kaldırabilirsiniz. Ayrıca yeni bir aygıt listesi oluşturmak isterseniz Ağ Haritası'nı temizleyebilirsiniz. Örneğin, yeni bir ağa bağlanmadan önce eski ağınızda bulunan tüm aygıtları silebilirsiniz.


Hesabım

Hesabım penceresi, ürününüzü etkinleştirmenizi ve ürününüzün aboneliğini yenilemenizi sağlar. Bu pencere ayrıca Norton Account'unuza ve Aylık Rapor'a erişmenizi sağlar.

Bir Norton Account oluşturduğunuzda, tüm Norton ürünlerinizi ve hesap bilgilerinizi Norton Account Web sayfasında görüntüleyebilir ve yönetebilirsiniz. Kayıtlı Norton ürünlerinize ait Ürün Anahtarları'nı da depolar. Bu özellik, bir ürünü veya hizmeti yeniden yüklemek istediğinizde yardımcı olur.

Hesabım penceresi aşağıdaki seçenekleri içerir:

Norton Account'una Erişim | Ürününüzü kaydettirmenize ve Norton ürünlerinizin tümünü yönetmenize olanak sağlar
Aboneliği Yenile | Abonelik durumunuzu kontrol etmenizi ve aboneliğinizi yenilemenizi sağlar
Norton 360 Programını Etkinleştir | Benzersiz Ürün Anahtarınızı kullanarak Norton 360 ürününüzü etkinleştirmenizi sağlar; Bu seçenek yalnızca ürününüzü açmadıysanız kullanılabilir. Norton 360 programının özelliklerinin tümünü kullanabilmek için programı etkinleştirmeniz gerekir.
Daha Fazla Depolama Alanı Satın Al | Verilerinizi yedeklemek için ek çevrimiçi depolama alanı satın almanızı sağlar
Başka PC'leri Koru | Norton 360 programını diğer bilgisayarlara yüklemek için ek Ürün Anahtarları satın almanızı sağlar; Bu seçeneği kullanmak için ürününüzün etkinleştirilmiş olması gerekir.
Aylık Raporu Görüntüle | Bir ay içindeki etkinliklerin özetini veya yüklemeden bugüne kadar geçen zamanı kapsayan bir raporu görüntülemenizi sağlar

Ayrıca, Hesabım penceresinde Durum altında Abonelik ayrıntıları bulunur. Burada, etkinleştirme için kalan gün sayısı veya geçerli abonelikte sahip olduğunuz gün sayısı gösterilir.

Ayrıca, Hesabım 'da, Çevrimiçi Yedekleme 'de bulunan Kullanılabilir Alan ve Toplam Alan da gösterilir.


Daha fazla çevrimiçi depolama alanı satın alma

Yedekleme Kümenizin boyutu depolama alanı kapasitesini aşmıyorsa, yedekleme için Güvenli Çevrimiçi Depolama'yı kullanabilirsiniz. Öte yandan, yedekleme için yeterli çevrimiçi depolama alanına sahip değilseniz, Norton 360 size daha fazla alan satın alma seçeneğini sunar. Yedekleme Kümelerini Yönet penceresinin Nereye sekmesinde, gerekli olan çevrimiçi depolama alanı ve kullanılabilir çevrimiçi depolama alanı hakkında ayrıntılı bilgi bulabilirsiniz.

Not:

Çevrimiçi depolama alanı satın alabilmek için, İnternet'e bağlı olmanız ve Norton Account'unuzda oturum açmış olmanız gerekir.


Güvenlik Duvarı Trafik Kuralları

Güvenlik duvarının, PC'nizle PC'nizin bağlı olduğu ağlar arasındaki iletişimleri nasıl işleyeceğini kontrol etmek için bu sekmeyi kullanın. Oluşturduğunuz veya değiştirdiğiniz kurallar PC'nizdeki programların tümüne uygulanır. Bu kurallar aşağıdaki iletişim türlerini yönetir:

Varsayılan Gelen ICMP

Varsayılan Giden ICMP

ICMP (İnternet Denetim İletisi Protokolü) iletileri, durum ve kontrol bilgileri sağlar. Bu ayarlar, tüm giden ICMP iletisi türlerini ve gelen ICMP iletilerinin güvenli türlerini kontrol eder.

Varsayılan Gelen NetBIOS Adı

Varsayılan Gelen NetBIOS

NetBIOS, Network Basic Input/Output System için oluşturulmuş bir kısaltmadır. NetBIOS; Ad, Oturum ve Datagram hizmetleri sağlar.

Bu ayarlar, Microsoft Network dosyasının ve yazdırma hizmetlerinin aygıt adlandırma ve veri iletimi için kullandıkları NetBIOS iletişimlerini kontrol eder.

Varsayılan Gelen BootP

Varsayılan Giden BootP

Bootstrap Protokolü'nün kısaltılmışı olan Bootp, bir bilgisayarın kendi IP adresini bulmasına olanak sağlar.

Bu ayarlar BootP hizmetlerini kontrol eder.


Güvenlik Duvarı Program Kuralları

Norton 360 güvenlik duvarı, PC'nizi, istenmeyen ağ iletişimlerine veya izinsiz giriş denemelerine karşı korur. PC'nizdeki her bir program için özel ağ erişim kuralları ayarlamak istediğinizde bu sekmeyi kullanın.

Aşağıdaki seçenekleri kullanılabilir:

Otomatik | Symantec'in önerilerine göre, programın İnternet erişimini otomatik olarak yapılandırır. Otomatik Program Denetimi açık olduğunda, bu seçenek, bir programa otomatik olarak atanan varsayılan seçenektir.
İzin Ver | Programın İnternet'e erişmesine izin verir
Bloke et | Programın İnternet'e erişmesini engeller
Özel | Program Kuralları penceresini açar. Bu pencerede, programın güvenlik duvarı kurallarını manuel olarak oluşturabilir ve değiştirebilirsiniz.


PC Güvenliği Ayrıntıları

PC Güvenliği Ayrıntıları, Norton 360 programındaki virüs, casus yazılım, güvenlik duvarı ve güvenlik açığı etkinliklerini görmenize olanak sağlar.

PC Güvenliği Ayrıntıları penceresindeki her bir etkinliğin geçerli durumu, genel güvenlik durumuna ve Norton 360 programının genel durumuna katkıda bulunur. Listede bulunan her öğenin yanındaki simge genel güvenlik durumunu gösterir.

Harekete geçmeniz gerekiyorsa, yapmanız gerekenler bir iletiyle bildirilir. Gerektiğinde; dosyalar, virüs etkinliği, önem derecesi, durum ve tavsiye edilen eylemlerle ilgili belirli ayrıntıları görüntülemenizi sağlayacak Ayrıntılar bağlantısı görünür.

Aşağıdaki tabloda, PC Güvenliği'nin parçası olan etkinlikler listelenmiştir:

Virüs ve Casus Yazılım Taraması | Antivirüs Ayarları özelliğinin en son ne zaman PC'nizin tamamında virüs veya casus yazılım denetimi yaptığını gösterir
Tanım Güncellemesi | Virüs tanımlarınızın en son güncellenme zamanını belirten zaman damgasını gösterir
Auto-Protect | Auto-Protect'in bilgisayarınızı virüslerden, casus yazılımlardan ve diğer risklerden otomatik olarak koruyup korumadığını denetler
SONAR Gelişmiş Koruma | SONAR Gelişmiş Koruma'nın, daha virüs tanımları kullanıma sunulmadan önce, kötü amaçlı kodları tespit edip bilgisayarınızı bu kodlara karşı koruyup korumadığını denetler
Akıllı Güvenlik Duvarı | Güvenlik duvarının açık olup olmadığını ve kötü amaçlı programların PC'nize girmesini veya PC'nizi kullanmasını bloke edip etmediğini denetler
Casus Yazılımları Önleme | Casus Yazılımları Önleme'nin, kişisel bilgilerinizi tehlikeye atan ve gizliliğini ihlal eden güvenlik risklerine karşı bilgisayarınızı koruyup korumadığını denetler
İzinsiz Girişi Önleme | İzinsiz Girişi Önleme teknolojisinin izinsiz giriş denemelerini bloke edip etmediğini denetler
Tarayıcı Koruması | Sizi güvenli olmayan Web sitelerinden korumak için güvenliğin en iyi düzeyde olmasını sağlamak amacıyla İnternet tarayıcınızın ayarlarını denetler
Gelen E-posta Tarama | E-posta Antivirüs Taraması'nın gelen e-posta mesajları aracılığıyla virüs bulaşmasını önleyip önlemediğini denetler
Giden E-posta Tarama | E-posta Antivirüs Taraması'nın giden e-posta mesajlarındaki virüsleri durdurup durdurmadığını ve giden iletilerinizde virüs taraması yapıp yapmadığını denetler

Bunlara ilaveten, Yapabilecekleriniz 'in altında bulunan aşağıdaki seçenekleri de kullanabilirsiniz:

Taramaları Çalıştır | Virüsleri, tehditleri veya PC'nizde biriken gereksiz dosyaları denetlemek için önerilen, kapsamlı veya özelleştirilmiş kontroller çalıştırır
LiveUpdate'i Çalıştır | En son tanım ve program güncellemelerini denetlemek ve almak için LiveUpdate'i çalıştırır


Güvenlik Duvarı Kuralları: eylem

Çeşitli ölçütlere göre, ağdaki diğer bilgisayarların sizin bilgisayarınıza erişme şeklini denetleyen bir kural oluşturabilirsiniz. Ölçütlerden bazıları, protokolün türü, bağlantı noktaları, İnternet adresi ve iletişimin yönüdür.

Tüm ölçütlere uygun olduğunda kuralın gerçekleştireceği eylemi seçin. Seçenekleriniz şunlardır:

İzin Ver

Bu tür iletişimin gerçekleşmesine izin verir

Örneğin, aşağıdaki ölçütleri içeren bir Trafik kuralı düşünün: 8080 bağlantı noktası üzerinden 192.168.1.1 İnternet adresinden gelen tüm gelen bağlantılar. İzin Ver 'i seçtiğinizde, Akıllı Güvenlik Duvarı bu Trafik kuralının diğer ölçütlerini karşılayan tüm bağlantılara izin verir.

Bloke et

Bu tür iletişimin gerçekleşmesini engeller

Örneğin, aşağıdaki ölçütleri içeren bir Trafik kuralı düşünün: 8080 bağlantı noktası üzerinden 192.168.1.1 İnternet adresinden gelen tüm gelen bağlantılar. Bloke Et 'i seçtiğinizde, Akıllı Güvenlik Duvarı bu Trafik kuralının diğer ölçütlerini karşılayan tüm bağlantıları bloke eder.

İzle

Bu tür bir iletişim olduğunda olay logunu günceller

Bu seçenek, söz konusu kuralın kullanılma sıklığını izlemenizi sağlar.

Güvenlik Duvarı - Etkinlikler altındaki Güvenlik Geçmişi penceresinde olay logunu görüntüleyebilirsiniz.

İzleme kuralı ağ olaylarını loglar. Öte yandan, ağ trafiğine izin vermek ya da trafiği bloke etmek için başka bir İzin verme veya Bloke etme kuralı oluşturmanız gerekir.

Ek Bilgi

Kural Ekle Sihirbazı 'nı kullanma


Güvenlik Duvarı Kuralları: iletişimler

İnternet iletişimlerinde çeşitli protokoller ve bağlantı noktaları kullanılır. Protokolün türünü ve bağlantı noktaları, bir güvenlik duvarı kuralındaki ölçütler olarak belirtebilirsiniz.

Bu kurala yönelik protokolleri seçin. Seçenekleriniz şunlardır:

TCP

Kural, TCP (İletim Kontrol Protokolü) iletişimleri için geçerlidir.

UDP

Kural, UDP (Kullanıcı Datagram Protokolü) iletişimleri için geçerlidir.

TCP ve UDP

Kural, TCP ve UDP iletişimleri için geçerlidir.

ICMP

Kural, ICMP (İnternet Denetim İletisi Protokolü) iletişimleri için geçerlidir.

Bu seçenek yalnızca, Trafik kuralı eklediğinizde, Trafik kuralında değişiklik yaptığınızda veya ICMP trafiğini işleyen Program kuralında değişiklik yaptığınızda kullanılabilir.

ICMPv6

Kural, ICMP (İnternet Protokolü sürüm 6 için İnternet Denetim İletisi Protokolü) iletişimleri için geçerlidir.

Bu seçenek yalnızca, Trafik kuralı eklediğinizde, Trafik kuralında değişiklik yaptığınızda veya ICMPv6 trafiğini işleyen Program kuralında değişiklik yaptığınızda kullanılabilir.

Tümü

Kural desteklenen tüm protokollere uygulanır.

Bu seçeneği belirlediğinizde, kurala uygulanan iletişim türlerini ve bağlantı noktalarını belirtemezsiniz.

UDP iletişimlerinde kural sadece ilk datagramı analiz eder. Kural geçerli olduğunda, aynı son noktalar arasında her iki yönde akan sonraki tüm UDP datagramları için aynı eylem kullanılır.

Bu kural için uygun bağlantı noktalarını seçin. Seçenekleriniz şunlardır:

Tüm iletişim türleri (tüm bağlantı noktaları, yerel ve uzak)

Kural, herhangi bir bağlantı noktasını kullanan iletişimler için geçerlidir.

Yalnızca tüm türler ve bağlantı noktalarıyla eşleşen iletişimler

Kural, listede bulunan bağlantı noktaları için geçerlidir. Listeye bağlantı noktası ekleyebilir veya listeden bağlantı noktası çıkarabilirsiniz.

Listedeki bağlantı noktaları arasından seçim yaparak veya belirli bağlantı noktaları veya bağlantı noktası aralıkları ekleyerek bağlantı noktaları belirtebilirsiniz. ICMP protokolünü veya ICMv6 protokolünü seçerseniz komutları belirtmeniz gerekir. Bunu yapmak için listedeki komutlardan birini seçmeniz veya belirli komutlar veya komut aralıkları eklemeniz gerekir.

Bu seçeneği tercih ettiğinizde, Ekle seçeneği kullanılabilir hale gelir. Bir bağlantı noktası veya komut belirtmek için bu seçeneği kullanabilirsiniz. Listeden bir öğeyi kaldırmak için Kaldır seçeneğini kullanın.

Ek Bilgi

Kural Ekle Sihirbazı 'nı kullanma


Güvenlik Duvarı Kuralları: bilgisayarlar

İletişim, bilgisayarınızla ağ üzerindeki başka bir bilgisayar arasında gerçekleşebilir. Bir bilgisayar internetteki başka bir bilgisayarla iletişim kurmak için bir Web sitesi adresini veya bir internet adresini kullanır. Bilgisayarınıza erişebilen bir bilgisayara erişim kısıtlamaları getirebilirsiniz.

Kuralı uygulamak istediğiniz bilgisayarları seçin. Seçenekleriniz şunlardır:

Herhangi bir bilgisayar

Kural tüm bilgisayarlara uygulanır.

Yerel alt ağdaki bir bilgisayar

Kural yalnızca yerel alt ağdaki bilgisayarlara uygulanır.

Kuruluşun ağı, etkin internet iletişimlerini kolaylaştırmak için alt ağlara bölünür. Bir alt ağ, aynı LAN'daki bilgisayarların tümünü temsil eder.

Yalnızca aşağıda listelenen bilgisayarlar veya siteler

Kural, sadece listedeki bilgisayarlara, sitelere veya etki alanlarına uygulanır.

Kuralın uygulanacağı bilgisayarların adlarını ve adreslerini belirtebilirsiniz. Belirtilen bilgisayarların ayrıntıları listede görünür. Ayrıca bilgisayarları listeden çıkarabilirsiniz.

Bu seçeneği tercih ettiğinizde, Ekle seçeneği kullanılabilir hale gelir. Listeye bilgisayar eklemek için bu seçeneği kullanabilirsiniz. Kaldır seçeneğini kullanarak listede bulunan bir bilgisayarı kaldırabilirsiniz.

Ek Bilgi

Kural Ekle Sihirbazı 'nı kullanma


Güvenlik Duvarı Kuralları: bağlantılar

Bilgisayarınızla İnternet'teki başka bilgisayarlar arasında aşağıdaki bağlantı türleri gerçekleşebilir:

Gelen | Gelen bağlantılar, başka bir bilgisayardan bilgisayarınıza gelen iletişimleri içerir.
Giden | Giden bağlantılar, sizin bilgisayarınızdan başka bir bilgisayara giden iletişimleri içerir.
Gelen ve Giden | Gelen ve giden bağlantılar, başka bir bilgisayardan bilgisayarınıza gelen ve bilgisayarınızdan başka bir bilgisayara giden iletişimleri içerir.

Kural için bağlantı türü seçin. Seçenekleriniz şunlardır:

Diğer bilgisayarlara bağlantılar | Kural, bilgisayarınızdan başka bir bilgisayara giden bağlantılara uygulanır.
Diğer bilgisayarlardan bağlantılar | Kural, başka bir bilgisayardan bilgisayarınıza gelen bağlantılara uygulanır.
Diğer bilgisayarlarla olan bağlantılar | Kural, gelen ve giden bağlantılara uygulanır.

Ek Bilgi

Kural Ekle Sihirbazı 'nı kullanma


Güvenlik Duvarı Kuralları: açıklama

Kural Ekle Sihirbazı 'ndaki kurallar özet listesi, her güvenlik duvarı kuralını adına veya açıklamasına göre görüntüler.

Kural Ekle Sihirbazı veya Kuralı Değiştir penceresinin açıklama ekranında, Akıllı Güvenlik Duvarı kuralı için bir açıklama seçebilirsiniz. Bazı iletişimler birden çok kural gerektirdiğinden, özel bir açıklama girmeniz gerekir.

Açıklama girdikten sonra, kural ölçütlerinin özetini görüntülemek için, Kural Ekle Sihirbazı 'nda bir sonraki ekrana geçebilirsiniz. Ölçütleri onaylamanızdan sonra, güvenlik duvarı belirtilen ölçütlere göre yeni bir güvenlik duvarı kuralı oluşturur.

Tüm ölçütlerin varolan bir Trafik kuralının ölçütleriyle eşleştiği bir güvenlik duvarı Trafik kuralı oluşturamazsınız.

Ek Bilgi

Kural Ekle Sihirbazı 'nı kullanma


Güvenlik Duvarı Kuralları: ICMP komutlarını belirtme

ICMP Komutlarını Belirt iletişim kutusu, ICMP iletişimi için özel komut kategorileri belirtmenize olanak sağlar. Kategoriler şunlardır:

Listedeki bilinen komutlar | Kural, listeden seçilen komutlara uygulanır. Bu kuralın uygulanmasını istediğiniz komutları işaretleyin.
Ayrı olarak belirtilen komutlar | Kural, girdiğiniz komutlara uygulanır. Boşluklarla ayırarak birden çok bağlantı noktası numarası girebilirsiniz.
Komut aralığı | Kural, bir komut serisine uygulanır. Başlangıç komutunu ve bitiş komutunu girin.

Ek Bilgi

Kural Ekle Sihirbazı 'nı kullanma


Güvenlik Duvarı Kuralları: bağlantı noktaları belirtme

Bir güvenlik duvarı kuralı oluşturur veya güvenlik duvarı kuralında değişiklik yaparsanız, bu kuralın uygulanacağı iletişim yöntemlerini veya bağlantı noktaları belirtebilirsiniz. Kategoriler şunlardır:

Listedeki bilinen bağlantı noktaları | Kural, listeden seçilen bağlantı noktaları için geçerlidir. Bu kuralın uygulanmasını istediğiniz bağlantı noktalarını işaretleyin.
Ayrı olarak belirtilen bağlantı noktaları | Kural, girdiğiniz bağlantı noktalarına uygulanır. Boşluklarla ayırarak birden çok bağlantı noktası numarası girebilirsiniz.
Bağlantı noktası aralığı | Kural, bir bağlantı noktası serisine uygulanır. Başlangıç (en düşük) bağlantı noktası numarasını ve bitiş (en yüksek) bağlantı noktası numarasını girin.
Yerellik | Bu kural, yerel bağlantı noktalarına ve uzak bağlantı noktalarına uygulanabilir. Yerel bağlantı noktaları bilgisayarınızda genellikle gelen bağlantılar için kullanılanlardır. Uzak bağlantı noktaları, bilgisayarınızın iletişim kurduğu bilgisayarda bulunur. Bunlar genellikle giden bağlantılar için kullanılır.

Ek Bilgi

Kural Ekle Sihirbazı 'nı kullanma


Güvenlik Duvarı Kuralları: izleme

Bir güvenlik duvarı kuralıyla eşleşen ağ olaylarının meydana gelişini izlemek için, İzleme seçeneğini kullanabilirsiniz.

Bu pencerede, Olay logu girdisi oluştur seçeneğini işaretleyebilirsiniz. Bu seçenek, güvenlik duvarı kuralıyla eşleşen bir iletişim olayı meydana geldiğinde log girdisi oluşturur.

Eylem penceresinde İzle seçeneğini belirlerseniz, Olay logu girdisi oluştur seçeneği otomatik olarak işaretlenir.

Güvenlik Geçmişi penceresindeki Güvenlik Duvarı - Etkinlikler kategorisi altında olay logunu görüntüleyebilirsiniz.


Çevrimiçi Yedeklemeyi Etkinleştir

Norton 360 Çevrimiçi Yedeklemenizi etkinleştirebilmek için Norton Account oluşturmuş olmanız gerekir. Henüz Norton Account'unuzu oluşturmadıysanız, oluşturmanız istenebilir.


Kimlik Koruması Ayrıntıları

Kimlik Koruması'nın çeşitli özelliklerinin durumunu görebilirsiniz. Kimlik Koruması'nın çeşitli özellikleri sizi çevrimiçi hırsızlıktan korur ve size güvenli bir çevrimiçi ortam sağlar.

Güvenli Gezinti seçeneğini veya Kimlik Avını Önleme seçeneğini kapattığınızda, Kimlik Avını Önleme ve Norton Safe Web otomatik olarak kapatılır. Bu durumda Norton 360 bir dikkat durumu görüntüler. Sürekli koruma elde etmek için, Güvenli Gezinti seçeneğini veya Kimlik Avını Önleme seçeneğini açmanız önerilir. Şimdi Düzelt seçeneğini kullanarak Kimlik Avını Önleme ve Norton Safe Web'i açabilirsiniz.

Ayrıca, Kimlik Koruması Ayrıntıları aşağıdakileri yapmanıza da olanak sağlar:

İnternet Tehdit Ölçerini Denetleyin | Virüsler ve onlarla ilişkili riskler hakkında daha fazla bilgi edinmenize olanak sağlar; Symantec İnternet Tehdit Ölçeri simgeleri hakkında bilgiler içeren Symantec Web sayfasını açmak için bu bağlantıyı kullanın. Ayrıca, bilgisayarınızın karşılaşabileceği çeşitli tehdit ve saldırı türleri hakkında da bilgi edinebilirsiniz.
Kimlik Avı Saldırıları Hakkında Bilgi Edinin | Kimlik avı saldırıları hakkında daha fazla bilgi edinmenizi sağlar; Çeşitli kimlik avı saldırıları hakkında bilgi veren Symantec Web sayfasını açmak için bu bağlantıyı kullanın.
Kimlik Korumasını Yönet | Kimlik Koruması ayarlarınızı yönetmenize olanak sağlar; Bu bağlantıyı tıklattığınızda, Kimlik Koruması'nın Ayarlar penceresi açılır.

Kimlik Koruması şu özellikleri sunar:

Identity Safe

Identity Safe'in açık olup olmadığını ve yapılandırılıp yapılandırılmadığını gösterir

Identity Safe kapatılırsa, Identity Safe'in altındaki seçenekleri göremezsiniz. Ayrıca, İnternet'te gezinirken de Identity Safe özelliğini kullanamazsınız.

Kimlik Avını Önleme

Kimlik Avını Önleme'nin açık olup olmadığını ve güvenli olmayan Web sitelerini ziyaret etmenizi engelleyip engellemediğini gösterir

Kimlik Avını Önleme özelliğini kapatırsanız, Norton 360, Norton Safe Web özellikleriyle sizi İnternet tehditlerinden korur. Kimlik Koruması Ayrıntıları penceresinde kullanılabilen Şimdi Düzelt seçeneğini kullanarak Kimlik Avını Önleme özelliğini açabilirsiniz.

Norton Safe Web

Siz İnternet'te gezinirken Norton Safe Web'in açık olup olmadığını ve sizi koruyup korumadığını gösterir

Norton Safe Web özelliğini kapatırsanız, ziyaret ettiğiniz Web sitelerinin güvenlik derecelendirmesini göremezsiniz. Ayrıca, arama sonuçlarının yanında Norton derecelendirme simgeleri de görünmez.


Ürün Durumunu İzleme

Ürün Durumunu İzleme penceresi, Antivirüs, Güvenlik Duvarı, Kimlik Koruması ve Çeşitli özelliklerinin koruma durumunu izlemenizi veya yok saymanızı sağlar. İstenmeyen iletişim etkinliklerinden bilgisayarınızın İnternet bağlantısının güvenlik durumunu bildirir. Ayrıca, PC'nizde virüs, casus yazılım veya diğer tehditlere yönelik izleme yapar ve Yedekleme gibi çeşitli özellikleri izler.

Örneğin, Ürün Durumunu İzleme penceresinde Akıllı Güvenlik Duvarı seçeneğini denetlediniz veya izlediniz ve bunun ardından Akıllı Güvenlik Duvarı 'nı kapattınız. Bu durumda, Norton 360 programının güvenlik durumu Risk Altında olarak değişir. Öte yandan, Akıllı Güvenlik Duvarı işaretsiz bırakılırsa veya yoksayılırsa, Akıllı Güvenlik Duvarı 'nı kapattığınızda, Norton 360 programının güvenlik durumu değişmeden kalır.

Ürün özelliği durumunu izlemek veya yoksaymak için seçenekleri işaretleyebilir veya seçeneklerdeki işareti kaldırabilirsiniz.

Ürün Durumunu İzleme penceresinde aşağıdaki seçenekler bulunur:

Antivirüs

Antivirüs, kişisel bilgilerinizi ve gizliliğini ihlal eden güvenlik risklerine karşı bilgisayarınızı korur.

Ürün Durumunu İzleme penceresi aşağıdaki seçenekleri izlemenize veya yok saymanıza olanak sağlar:

  • Auto-Protect

  • SONAR Gelişmiş Koruma

  • Virüs ve Casus Yazılım Taraması

  • Gelen E-posta Taraması

  • Giden E-posta Taraması

  • Casus Yazılımları Önleme

Güvenlik Duvarı

Güvenlik Duvarı, PC'nizi istenmeyen iletişimlerden ve İnternet kaynaklı izinsiz girişlerden korumak için PC'nizin İnternet bağlantısını kontrol eder.

Ürün Durumunu İzleme penceresi aşağıdaki seçenekleri izlemenize veya yok saymanıza olanak sağlar:

  • Akıllı Güvenlik Duvarı

  • İzinsiz Girişi Önleme

  • Tarayıcı Koruması

Kimlik Koruması

Kimlik Koruması altındaki Güvenli Gezinti seçeneği, Güvenli Gezinti özelliğini izlemenizi veya yok saymanızı sağlar.

Güvenli Gezinti, Kimlik Avını Önleme özelliğini ve Norton 360 programının Norton Safe Web özelliğini etkinleştirir. Kimlik Avını Önleme, ziyaret ettiğiniz Web sitelerinin güvenlik düzeylerini analiz eder. Norton Safe Web, her arama sonucunun yanında site derecelendirme simgelerini görüntüleyerek size güvenli bir Web arama ortamı sunar.

Bu seçeneğin işaretini kaldırdığınızda, Güvenli Gezinti kapalı bile olsa, Norton 360, Kimlik Koruması özelliğinin güvenlik durumunu değiştirmez.

Çeşitli

Çeşitli altındaki Yedekleme seçeneği, Norton 360 programının yedekleme özelliğini izlemenizi veya yok saymanızı sağlar.

Yedekleme özelliği, önemli dosyalarınızı ve klasörlerinizi belirttiğiniz konum ve zamanlama ile yedeklemenizi sağlar. Bu seçeneğin işaretini kaldırdığınızda veya yok saydığınızda, Yedekleme yapılandırılmasa bile, Norton 360, Yedekleme özelliğinin güvenlik durumunu değiştirmez.


Geri yüklenecek dosyaları seçme

Norton 360 seçtiğiniz kaynakta bulunan dosyaların tümünü otomatik olarak bulur. Norton 360 kaynak klasörlerin tümünü sol bölmede hiyerarşik olarak da listeler. Dosyaların bulunduğu farklı klasörlere veya konumlara gidebilirsiniz.

Her dosya için, sağ bölmede; dosya türü, dosya boyutu ve oluşturma ya da değiştirme tarihi gibi dosya ayrıntıları görüntülenir. Pencerenin alt kısmında, klasörde bulunan dosya sayısı ve toplam klasör boyutu gibi ayrıntıları görebilirsiniz. İşaretçiyi dosya adının üzerine götürerek dosyanın konumunu görebilirsiniz.

Dosyaları şu şekilde seçebilirsiniz:

  • Dosya adının yanındaki onay kutusunu işaretleyin veya kutudaki işareti kaldırın.

  • Klasördeki dosyaların tümünü seçmek için, sol bölmede klasörü işaretleyin.

  • Bir klasördeki dosyaların tümünü dahil etmek veya dışarıda bırakmak için, sağ bölmede Yedekleme Öğesi onay kutusunu işaretleyin veya kutudaki işareti kaldırın.

Kapat 'ı tıklattığınızda, işaretli dosyalar, Norton 360 programının o kategori için geri yükleyeceği dosya listesinde kalır. İşaretli olmayan dosyaların tümü Dosyaları Geri Yükle listesinden kaldırılır.

Hem işaretli dosyalar hem de işaretsiz dosyalar yedeklemenizde kalır; böylece bunları daha sonra geri yükleyebilirsiniz.


Başka bir konuma geri yükleme

Dosyalarınızı Orijinal Konum 'larına veya Yeni Konum 'a geri yükleyebilirsiniz.

Yeni geri yükleme konumunu eklemek veya yeni geri yükleme konumunun adresini yazmak için Gözat seçeneğini kullanabilirsiniz. Norton 360, yedeklenmiş dosyaların geri yükleneceği yerde klasörleri oluşturur.

Norton 360, geri yükleme için seçtiğiniz dosyaların toplam sayısını ve toplam boyutunu görüntüler.

Not:

Orijinal konumda aynı adlı dosyalar varsa, geri yüklediğiniz dosyalar varolan dosyaların yerini alır. Orijinal Konum'daki dosyaların üzerine yazılmasını engellemek için, geri yüklemeden önce dosyaların adlarını değiştirdiğinizden emin olun.


Dosyaları Geri Yükle - Dosyalarınızı geri yükleme

Bu pencerede geri yükleme etkinliğinin ilerlemesi görüntülenir. Bu pencerede, geri yüklenmek üzere seçtiğiniz dosyaların sayısı ve Norton 360 programının geri yüklediği dosyaların sayısı görüntülenir. Ayrıca geri yüklediğiniz dosyalarının konumunu da görüntüler.

Hedef konumdaki dosyalarla geri yüklenecek dosyalar aynı ada sahipse, Norton 360 dosyanın üzerine yazmak isteyip istemediğinizi sorar. Dosyaların tümünü orijinal konuma geri yüklemek için, Üzerine Yazmayı Onaylayın iletişim kutusundaki Bu kararı unutmayın onay kutusunu kullanabilirsiniz.

Norton 360 programının geri yüklediği geçerli dosyayı da görüntüleyebilirsiniz.


Dosyaları Geri Yükle - Dosyalarınızı nereden geri yüklemek istiyorsunuz?

Geri yüklemek istediğiniz Yedekleme Kümelerini içeren Geri Yükleme Kaynağı altında Yedekleme Kümesini seçebilirsiniz. Ayrıca bu pencerede, yedekleme yapılandırmanızda bulunan Yedekleme Kümeleri ile ilgili Geri Yükleme Kaynağı, Dosya Sayısı, Boyut ve Son Yedekleme Tarihi bilgileri de görüntülenir.

Norton 360, yedekleme yapılandırmanızda bulunan tüm Yedekleme Kümelerini listeler. Bir yedekleme kümesi listede görünmüyorsa, Geri Yükleme Kaynağı listesini güncellemek için Yenile bağlantısını kullanabilirsiniz.

Norton 360, her Yedekleme Kümesinin yanında, Yedekleme Kümelerinin yerel diskinizde mi yoksa harici aygıtlarda mı bulunduğunu anlamanıza yardımcı olacak simgeler görüntüler.


Dosyaları geri yükle - Yedekleme Kümesinden Dosyaları Geri Yükle

Daha önceden yedeklemiş olduğunuz dosyaları PC'nize kopyalamak için Geri Yükle özelliğini kullanın.

Dosyaları geri yüklerken aşağıdaki ayarları değiştirebilirsiniz:

Geri Yükleme Kaynağı

Geri yüklenecek dosyaların alınacağı Yedekleme Kümesini gösterir

Aşağıdaki seçenekleri kullanabilirsiniz:

  • Varsayılan olarak, Norton 360, çalıştırdığınız en son Yedekleme Kümesinin yedekleme konumunu ve dosyaların orijinal konumlarını görüntüler. Öte yandan, Norton 360 programının daha önceden yedekleme yapmış olduğu herhangi bir Yedekleme Kümesinden dosya geri yüklemek için geri yükleme kaynağı Yedekleme Kümesini değiştirebilirsiniz.

  • Yedekleme Kümesini değiştirmek için Tümünü Görüntüle seçeneğini kullanabilirsiniz.

Dosya Türleri

Seçtiğiniz Yedekleme Kümesinden geri yükleyebileceğiniz toplam dosya sayısını ve dosyaların toplam boyutunu görüntüler

Aşağıdaki seçenekleri kullanabilirsiniz:

  • Dosya kategorilerinin tümünü seçmek veya kaldırmak için Tüm Dosyaları ve Klasörleri Geri Yükle onay kutusunu kullanabilirsiniz.

  • Yedekleme Kümesinden Norton 360 tarafından geri yüklenmesini istediğiniz dosyaları seçebilirsiniz. Dosyayı seçmek için Browse for Files and Folders(Dosyalara ve Klasörlere Gözat) bağlantısını kullanabilirsiniz.

    Seçtiğiniz Yedekleme Kümesi için, geri yükleme için seçtiğiniz toplam dosya sayısını görüntüleyebilirsiniz. Geri yükleme için seçtiğiniz seçilmiş dosyaların toplam boyutunu da görüntüleyebilirsiniz.

  • Dosya ve klasörleri ada göre arayıp, bunları Geri yükleme için seçtiğiniz Yedekleme Kümesine ekleyebilir veya buradan kaldırabilirsiniz. Ayrıca, belirli bir uzantıya sahip dosyaları da arayabilirsiniz.

Geri yüklemeye dahil etmediğiniz dosyalar yedeklemenizde kalır ve başka bir zaman geri yüklenebilir.

Geri Yükleme Hedefi

Geri yüklenecek dosyaların PC'nizde nereye yerleştirileceğini gösterir

Aşağıdaki seçenekleri kullanabilirsiniz:

  • Varsayılan olarak, Norton 360, dosyaların orijinal konumlarını görüntüler. Dosyaların orijinal konumlarına geri yükleme yapabilir veya dosyalarınızı geri yükleyeceğiniz yeni bir konuma gidebilirsiniz.

Değiştir seçeneğini kullanarak Geri Yükleme Hedefi konumunu değiştirebilirsiniz.

Not:

Dosyaları orijinal konumlarına geri yüklerseniz, Norton 360 o konumda bulunan ve geri yüklenen dosyalarla aynı adı taşıyan dosyaların yerine bunları koyar. Dosyaların değiştirilmesini engellemek için başka bir Geri Yükleme Hedefi konumu seçebilirsiniz.

Norton Account'unuz için tahsis edilen çevrimiçi depolama alanını bilgisayarlarınız arasında paylaştırabilirsiniz.

Not:

Norton 360 programını yeniden yüklediyseniz, bilgisayarınıza ait verileri geri yüklerken doğru Yedekleme Kümesini seçtiğinizden emin olun. Doğru Yedekleme Kümesini seçmek için Tümünü Görüntüle 'yi kullanabilirsiniz.

Dosyaları geri yüklemek için Restore Files(Dosyaları Geri Yükle) seçeneğini kullanabilirsiniz. Hedef konumdaki dosyalarla geri yüklenecek dosyalar aynı ada sahipse, Norton 360 dosyanın üzerine yazmak isteyip istemediğinizi sorar. Dosyaların tümünü orijinal konuma geri yüklemek için, Üzerine Yazmayı Onaylayın iletişim kutusundaki Bu kararı unutmayın onay kutusunu kullanabilirsiniz.


Dosyaları Geri Yükle - Geri Yükleme Sonuçları

Bu pencere en son geri yükleme oturumunuzla ilgili ayrıntıları gösterir. Özette, geri yüklenen dosyaların yolu ve bunların geri yükleme durumu bulunur.

Not:

İşaretçiyi Yedekleme Öğesi listesinde dosya adının üzerinde tuttuğunuzda, dosyanın orijinal konumunun yolunun tümünü görebilirsiniz.

Geri yüklenen dosyalardan herhangi birini görmek için, dosyayı seçip Seçili dosyayı aç bağlantısını kullanabilirsiniz.


Dosyaları Geri Yükle - Geri Yüklenecek Dosyaları Seç

Norton 360, yedeklenmiş dosyalarınızı geri yüklemek için kolay bir yöntem sunar.

Yedekleme Kümesinden geri yüklenecek dosyaları ada göre arayabilirsiniz. Bir dosya adının veya klasör adının tümünü veya bir kısmını girebilirsiniz. Ayrıca, belirli bir uzantıya sahip dosyaları da arayabilirsiniz. Arama sonuçlarında, girdiğiniz metni içeren adlar yer alır. Klasör adlarını aradığınızda, Yedekleme Öğesi listesinde, yedeklenmiş klasörlerde depolanmış dosyalar görüntülenir.

Dosya adlarını veya klasör adlarını aramak için yıldız (*) veya soru işareti (?) gibi joker karakterler de kullanabilirsiniz.

Norton 360 seçtiğiniz Yedekleme Kümesinde bulunan dosyaların tümünü otomatik olarak bulur. Norton 360, silinmek üzere seçtiğiniz Yedekleme Kümesine ait dosya kategorilerini görüntüler. Bu dosya kategorileri, sol bölmede Show Results for(Sonuçlarını Göster) altında listelenir

Pencerenin sol bölmesindeki Show Results for(Sonuçlarını Göster) altında kullanılabilen çeşitli seçenekler şunlardır:

Tüm dosya türleri

Bir Yedekleme Kümesindeki tüm yedeklenmiş dosyaları görüntüleyebilirsiniz.

Dosya Kategorileri

Sol bölmede, daha önce yedeklemiş olduğunuz tüm dosya kategorilerini görüntüleyebilirsiniz. Bir dosya kategorisini tıklattığınızda, sol bölmede o dosya kategorisindeki tüm yedeklenmiş dosyaları görüntüleyebilirsiniz.

Dosyanın, dosya türü, dosya boyutu ve son yedekleme tarihi gibi ayrıntılarını görüntüleyebilirsiniz.

Klasörler

Bir Yedekleme Kümesindeki kullanılabilen dosyaları içeren yedeklenmiş klasörleri görüntüleyebilirsiniz.

Seçtiğiniz Yedekleme Kümesine ait olan dosyanın orijinal konumunu görüntüleyebilirsiniz.

Bir dosyanın tam klasör yolunu görüntüleyemiyorsanız, tam dosya yolunu görüntülemek için işaretçiyi öğenin üzerine getirebilirsiniz.

Seçilen Dosyalar

Geri yüklenmek üzere seçtiğiniz tüm dosyaları ve klasörleri görüntüleyebilirsiniz.

Dosyaları şu şekilde geri yükleyebilirsiniz:

  • Geri yüklemek istediğiniz dosya adının yanındaki onay kutusunu işaretleyin veya kutudaki işareti kaldırın.

  • Bir Yedekleme Kümesindeki tüm dosyaları eklemek veya dışlamak için Yedekleme Öğesi onay kutusunu işaretleyin veya işareti kaldırın.

Norton 360, arama ölçütünüze karşılık gelen dosyaların toplam sayısını ve boyutunu görüntüler. Pencerenin alt kısmında ayrıntıları görebilirsiniz.

Tamam 'ı tıklattığınızda, işaretli dosyalar Norton 360 programının geri yükleyeceği dosyalar listesine eklenir. Ek aramalarla listeye dosya eklenebilir.

Hem işaretli dosyalar hem de işaretsiz dosyalar yedeklemenizde kalır; böylece bunları daha sonra geri yükleyebilirsiniz.


Geçerli tarama etkinliği hakkında daha fazla bilgi

Bu bilgilerde, en son gerçekleştirilen taramaya dahil edilen öğe ve etkinlikler yer alır. Gerçekleştirilen taramanın türüne bağlı olarak, bu bilgiler, tarama sonuçlarının ayrıntılı bir raporunu içerir. Bağlantıları tıklatarak daha başka eylemlerde bulunabilir veya daha fazla ayrıntı görebilirsiniz.

Tarama türüne bağlı olarak aşağıdaki türden bilgiler görünür:

  • PC Ayarlama temizleme etkinlikleri söz konusu olduğunda, Norton 360, temizleme taramasında silinen dosyaların adlarını ve konumlarını listeler.

    Ayrıca bu bilgiler arasında, tarama çalıştırıldıktan sonra temizlenen disk alanı miktarı da bulunur.

  • Virüs ve Casus Yazılım Taraması, size, taranan dosya sayısı ve bulunan ve işlenen güvenlik riski sayısıyla ilgili istatistikler gösterir.

  • Yedekleme ve Geri Yükleme söz konusu olduğunda, en son gerçekleştirilen yedekleme ve geri yüklemelerin tarihini ve durumunu görebilirsiniz.

Yedekleme veya geri yükleme durumu, bazı dosyaların yedeklenmediğini veya geri yüklenmediğini gösteriyorsa, bunun nedeni aşağıdakilerden biri olabilir:

  • Dosyalarınızı yedeklemeye başlamadan önce, çalışmakta olan diğer tüm programları kapattığınızdan emin olun.

    Norton 360 başka bir program tarafından kullanılan dosyaları yedekleyemez.

  • Başka bir program tarafından kullanılan dosyalar kilitlenmiş olabilir.

  • Dosyaları, seçmiş olduğunuz konuma yedeklemek veya geri yüklemek için gerekli olan erişim ayrıcalıklarına sahip olmayabilirsiniz.

  • Dosyalar 4 GB'den büyükse, bu dosyaları o büyüklükte dosyaları depolayabilecek bir dosya sistemiyle biçimlendirilmemiş bir sürücüye yedeklemeyi veya geri yüklemeyi seçmiş olabilirsiniz.


Etkinlikler ve Tarama Ayrıntıları

Norton 360 tarama etkinliği tamamlandığında, her bir etkinlik ve sonuçların kısa bir özeti Etkinlikler ve Tarama Ayrıntıları penceresinde listelenir.

Kapatılan bir tarama gri görünür. Belirli etkinlikleri bir veya iki haftadan uzun bir süre kapalı bırakırsanız, bunları açmanızı öneren bir ileti görürsünüz.

Bazı etkinlikler için, Sonuçlar sütununda, Ayrıntılar bağlantısını tıklatıp Güvenlik Geçmişi - Gelişmiş Ayrıntılar penceresinde daha ayrıntılı bilgi alabilirsiniz. Diğer etkinlikler, durumu (örneğin bir güncellemenin tarihini), herhangi bir sorun bulunup bulunmadığını ve bir görevin iptal edildiğini veya tamamlandığını gösterir. Ayrıca, en son taramanın tarihini de gösterir.

Aşağıdaki etkinlikler için Ayrıntılar bağlantısı görünebilir:

  • PC Ayarlama temizleme etkinlikleri söz konusu olduğunda, PC'nizi temizlemek için silinen dosyaların sayısını görebilirsiniz.

  • Virüs ve Casus Yazılım Taraması söz konusu olduğunda; taranan toplam dosya sayısını, bulunan virüsleri ve tarama hakkındaki gelişmiş ayrıntıları görebilirsiniz.

Sizin daha fazla şey yapmanızı gerektiren bir sorun varsa, ne yapacağınız Sonuçlar sütunundaki bir iletiyle bildirilir. Örneğin, bir güncelleme PC'nizi yeniden başlatmanızı gerektiriyorsa, LiveUpdate tarama sonuçları, yeniden başlatma gerektiğini bildiren bir ileti görüntüler.

Taranan sonuçları kişisel klasörünüze de verebilirsiniz. Virüs ve casus yazılım tarama durumu sonuçlarını kaydetmek için, pencerenin alt kısmında bulunan Virüs ve Casus Yazılım Taraması Sonuçlarını Ver bağlantısını kullanabilirsiniz.


Devam eden Etkinlikler ve Taramalar

Norton 360 şu anda bir veya birkaç görev çalıştırıyor. Sol sütunda, Taramalar 'ın altında, tarama etkinliklerinin listesini görebilirsiniz. >> sembolü hangi taramanın çalıştığını gösterir. Sayfanın alt kısmında, devam etmekte olan etkinlik hakkında daha fazla bilgi görebilirsiniz. Örneğin devam eden bir yedekleme varsa, depolama hedefini ve yedeklenen dosya sayısını görebilirsiniz.

Sağ sütunda, Durum 'un altında, görevin tamamlandığı veya daha başka işlemler yapılması gerektiği bildirilir. Etkinlikler ve taramalar tamamlandığında, Etkinlikler ve Tarama Ayrıntıları penceresinde, yapılması gereken şeyler hakkında daha ayrıntılı bilgiler görüntülenir.

Bu etkinlik sürerken, pencereyi minimize edebilirsiniz. Gerekirse, devam eden bir taramayı iptal de edebilirsiniz. Sorun gidermek için bir tarama çalışıyorduysa, PC'nizi kullanmadığınız bir zamanda Norton 360 etkinliği tekrar başlatabilir. Ayrıca, bir etkinliği veya taramayı atlayabilirsiniz. Bazı durumlarda, etkinliği veya taramayı duraklatabilirsiniz.

Etkinlikler ve taramalar tamamlandıktan sonra bilgisayarınızın kapanmasını istiyorsanız, pencerenin alt kısmında bulunan Tamamlandıktan sonra bilgisayarı kapat 'ı işaretleyin.


Norton 360 Programını Zamanlama

Norton 360 etkinliklerinin çoğu, bilgisayarınız açıkken herhangi bir fare veya klavye etkinliği tespit edilmediğinde otomatik olarak arka planda çalışır. Belirli görevlerin çalışma zamanı üzerinde daha fazla kontrolünüz olmasını istiyorsanız zamanlama aracını kullanabilirsiniz.

PC Güvenliği ve PC Ayarlama ile ilgili özel görevleri zamanlama konusunda birçok seçeneğiniz vardır. Etkinliğin hangi sıklıkta (Otomatik, Haftalık, Aylık veya Manuel Olarak) çalışacağını seçtiğinizde, ek seçenekler sunulur. Örneğin, Haftalık zamanlama seçtiğinizde, bir gün ve başlama saati de seçmeniz gerekir.

Aşağıdaki ayarlar kullanılabilir:

Otomatik (Önerilir)

Herhangi bir fare veya klavye etkinliği tespit edilmediğinde, gerektiğinde görevler otomatik olarak çalıştırılır.

Herhangi bir görev çalışırken, Windows masaüstünüzün sağ alt köşesinde küçük bir ileti görebilirsiniz.

Haftalık

Görevler, seçtiğiniz gün ve saatlerde haftada bir kez çalıştırılır.

Aylık

Görevler, seçtiğiniz gün ve saatlerde ayda bir kez çalıştırılır.

Manuel Zamanlama

Siz başlatmadıkça görevler çalıştırılamaz. Daha büyük bir tarama grubunun parçası olarak, örneğin kapsamlı tarama çalıştırdığınızda, çalıştırılabilirler.

Önemli işlemlerinizi bilgisayarınız boştayken yapılacak şekilde zamanlarsanız bilgisayarınızın performansı en üst düzeye çıkar. Taramalarınızı haftalık veya aylık olarak gerçekleştirilecek şekilde zamanlar ve Yalnızca boştayken çalıştır 'ı işaretlerseniz, Norton 360 bilgisayarınızı boştayken tarar. Symantec, bilgisayarınızdan daha iyi performans alabilmeniz için, Yalnızca boştayken çalıştır 'ı işaretlemenizi önerir.

Yedekleme zamanlamak için, Burayı tıklatın 'ı tıklatarak Yedekleme Kümelerini Yönet penceresine de gidebilirsiniz. Ne zaman sekmesinde yedekleme zamanlama seçeneklerini yapılandırabilirsiniz.


Manuel Karantina

Manuel Karantina penceresi, bir güvenlik riski öğesini Karantina'ya eklemenize olanak sağlar. Karantinaya alınan öğe bilgisayarınızın diğer öğelerinden tecrit edilir; böylece bu öğe bilgisayarınıza yayılamaz veya yeniden bulaşamaz.

Bu pencerede, karantinaya almak istediğiniz dosyayı seçip bu dosya için bir açıklama yazabilirsiniz.

Dosyayı diskten kaldır seçeneğini kullanarak, karantinaya alınacak dosyayı diskten kaldırabilirsiniz. Bu uygulama, karantinaya alınan dosyayla ilişkili olan çalışan işlemlerin tümünün sonlandırılmasını sağlar.

Not:

Bir dosyayı Karantina'ya eklemeden önce, bilgisayarınızda açık olan programların tümünü kaydedip kapatmanız gerekir.

Ek Bilgi

Güvenlik Geçmişi 'ndeki öğeleri görüntüleme


Karantina Geri Yükleme

Bazı programlar, güvenlik riski olarak sınıflandırılan başka programlara bağımlıdır. Belirli bir dosya kaldırıldığında program çalışmayabilir. Kaldırılan güvenlik risklerinin tümü, otomatik olarak Güvenlik Geçmişi Karantinası'nda yedeklenir. Böylece, Norton 360 size, bir riskin kaldırılmasıyla işlevselliğini kaybetmiş bir programın yeniden işlevsellik kazanması için gerekli olan riski geri yükleme olanağı sunar.

Karantina Geri Yükleme penceresi, karantinaya alınmış bir öğeyi geri yüklemenize olanak sağlar.

Bu pencerede, geri yüklemek istediğiniz öğenin ayrıntıları görüntülenir. Virüs dışı tehditlerde, Norton 360 programını, güvenlik riskini gelecekteki taramalarda tespit edilmenin dışında bırakacak şekilde yapılandırabilirsiniz. Norton 360 taramalarının güvenlik riskini yeniden tespit etmesini istemiyorsanız bu penceredeki mevcut seçeneği kullanabilirsiniz.

Not:

Karantinaya alınmış bir öğeyi geri yüklemek sisteminizi riske atabilir.

Ek Bilgi

Güvenlik Geçmişi 'ndeki öğeleri görüntüleme


SONAR Etkinliği

SONAR, Symantec Online Network for Advanced Response ifadesinin kısaltmasıdır. Bu özellik, uygulamaların davranışlarını esas alarak yeni çıkan tehditleri tespit eder. SONAR, henüz virüs tanımları LiveUpdate ile alınmamışken bile, kötü amaçlı kodları tespit eder ve bilgisayarınızı bunlara karşı korur. SONAR kategorisi, tespit edilen güvenlik riskleriyle ilgili ayrıntıları sağlar.

Ayrıca bu kategoride, bilgisayarınızın yapılandırmasını veya ayarlarını değiştiren etkinlikler de listelenir. Bu kategorinin Gelişmiş Ayrıntılar görünümünde, bu etkinliğin etkilediği kaynaklar hakkında bilgi verilir.

Ek Bilgi

Güvenlik Geçmişi 'ndeki öğeleri görüntüleme


Dosyaları silmek için Yedekleme Kümesi seçme

Yedeklediğiniz dosyaları silmek için, açılır listeden Yedekleme Kümesi seçebilirsiniz. Liste öğesi, dosya sayısı ve Yedekleme Kümesi boyutu gibi ayrıntıları da görüntüler.

Yedekleme Kümesini seçtikten sonra, Norton 360, Yedekleme Kümesine dahil edilen dosyaları görebileceğiniz bir pencere açar.


Başlangıç Yöneticisi

Norton 360 Başlangıç Yöneticisi, bilgisayarınızın başlangıçtaki performansını artırmak için başlangıç programlarınızı yönetmenize ve kontrol etmenize yardımcı olur.

Bu pencerede programların aşağıdaki ayrıntılarını görebilirsiniz:

Program Adı

Başlangıç programları arasında yer alan programın adını listeler

Bu bilgi, bu programı başlangıçta mı çalıştırmak istediğinize yoksa daha sonra mı başlatacağınıza karar vermenize yardımcı olur. Ayrıca, program adını tıklattığınızda, Dosya Sicili penceresinde programın ayrıntılarını görüntüleyebilirsiniz.

Topluluk Kullanımı

Programın yaygınlığını belirlemek için, programın topluluk kullanımını görüntülemenizi sağlar

Symantec, bir programın güvenilirliğini değerlendirmek ve onu İyi program olarak sınıflandırmak için katı kuralları olan bir istatistiksel yöntem kullanır.

Kaynak Kullanımı

Bir programın, bilgisayarınızın performansı üzerindeki etkisini görüntüler

Ayrıca, bilgisayarınızda bir sonraki oturum açışınızda programın performans düzeyini listeler.

Açık/Kapalı

Programın başlangıç sırasında çalıştırılıp çalıştırılmadığını listeler

Başlangıç sırasında bir programı kapatmak veya açmak bırakmak için bu seçeneği kullanabilirsiniz. Varsayılan olarak tüm programlar açıktır. Onay kutusundan işareti kaldırdığınızda durum Kapalı olarak görüntülenirken, kutuyu işaretlediğinizde Açık olarak görüntülenir. Bir programın durumu Kapalı ise, başlangıçta çalıştırılmaz. Bir programın durumu Açık ise, program başlangıçta çalıştırılır.

Tüm programları bir seferde kapatmak veya açmak için Açık/Kapalı 'nın yanındaki mevcut onay kutusunu kullanabilirsiniz.

Gecikmeli Başlatma

Başlangıç öğesinin daha sonraki bir zamanda başlatılmak üzere yapılandırılıp yapılandırılmadığını listeler

Başlangıç sırasında çalıştırılacak bir programı geciktirmek veya geciktirmemek için bu seçeneği kullanabilirsiniz.

Onay kutusunu işaretlediğinizde, program başlangıçta çalıştırılmaz. Onay kutusundan işareti kaldırdığınızda, program başlangıçta çalıştırılır.

Gecikmeli Öğeleri Şimdi Çalıştır seçeneği, geciktirmek üzere seçtiğiniz tüm başlangıç uygulamalarını manuel olarak çalıştırmanızı sağlar.

Tüm başlangıç programlarını bir seferde geciktirmek için Gecikmeli Başlatma 'nın yanındaki mevcut onay kutusunu kullanabilirsiniz.

Ayrıca, Program Adı sütununda program bağlantısını tıklatarak programın ayrıntılı bilgilerini görebilirsiniz. Program adını tıklattığınızda, Dosya Sicili penceresi görünür ve ayrıntılı bilgileri görüntüleyebilirsiniz. Bu programların çalıştırılmasını etkinleştirebilir veya devre dışı bırakabilir, hatta başlatmayı geciktirebilir ve daha sonra çalıştırabilirsiniz.

Devre dışı bırakılan veya geciktirilen programlar bilgisayarınızda bulunmaya devam eder. Norton 360 geciktirilen programları otomatik görevler gecikme süresi dolduktan sonra otomatik olarak çalıştırır; ancak isterseniz bu sürenin dolmasını beklemeden bu programları manuel olarak çalıştırabilirsiniz.

Pencerenin alt kısmında aşağıdaki bilgiler görüntülenir:

  • Başlangıç kümesine dahil edilen toplam uygulama sayısı

  • Başlangıç sırasında çalışacak şekilde yapılandırılmış olan toplam uygulama sayısı

  • Başlangıç sırasında çalıştırılmayacak şekilde yapılandırılmış olan toplam uygulama sayısı

  • Gecikmeli başlatma için ayarlanmış olan toplam uygulama sayısı

Gecikmeli başlatma için ayarlanmış programları çalıştırmak istediğinizde, Gecikmeli Öğeleri Şimdi Çalıştır bağlantısını kullanabilirsiniz.


Norton 360 Görevleri

Görevler penceresi, Norton 360 programındaki Genel Görevler, Yedekleme Görevleri ve PC Ayarlama Görevleri 'ne hızlı erişim sağlar. Örneğin, Görevler penceresinde, bir tarama çalıştırabilir, önemli dosyalarınızı yedekleyebilir veya kayıt defteri temizlemesi çalıştırabilirsiniz.

Genel Görevler altındaki görevler listesinde aşağıdakiler yer alır:

Taramaları Çalıştır | Virüsleri, tehditleri veya PC'nizde biriken gereksiz dosyaları denetlemek için Hızlı Tarama, Kapsamlı Tarama veya bilgisayarınızın özel taramasını çalıştırın
LiveUpdate'i Çalıştır | En son tanım güncellemelerini ve program güncellemelerini denetlemek ve almak için LiveUpdate'i çalıştırın
Aylık Raporu Görüntüle | Bir ay içindeki etkinliklerin özetini görüntüler; Aylık rapor, Norton 360 programının son 30 günde gerçekleştirdiği etkinliklerin listesini görüntüler.
Güvenlik Geçmişini Görüntüle | Bilgisayarınızda en son gerçekleştirilen etkinlikleri görüntüler; Güvenlik Geçmişi, etkinliklerin risk düzeyini, durumunu ve tarih ve saatini görüntüler.
Güvenlik Açığı Koruması'nı denetleme | Bilgisayarınızdaki güvenlik açıklarına yapılan bilinen saldırılara karşı koruma sağlayın; Bilgisayarınızın korunduğu açıklar ile bu açıkları içeren programlar arasındaki ilişkiyi görüntülemek için bu seçeneği kullanabilirsiniz.
Ebeveyn ve Gizlilik Denetimlerini Ayarla | Ebeveyn ve Gizlilik Denetimi özelliklerini indirip yüklemeyi sağlar; Bu seçenek Ebeveyn ve Gizlilik Denetimleri'ni yüklemenize kadar Görevler penceresinde görüntülenir.

Yedekleme Görevleri altındaki görevler listesinde aşağıdakiler yer alır:

Yedekleme Kümelerini Yönet | Yedekleme kümeleri oluşturmak ve bunları değiştirmek veya silmek için kullanılır; Neyin nereye ve ne zaman yedekleneceğini de yapılandırabilirsiniz.
Yedekleme Çalıştır | Otomatik bir yedeklemeyi yenilemek veya yeni bir yedeklemeyi özelleştirmek için kullanılır
Dosyaları Geri Yükle | Varolan bir yedeklemenin tamamını veya yedeklemedeki tek bir dosyayı almak için kullanılır
Daha Fazla Depolama Alanı Satın Al | Verilerinizi yedeklemek için ek çevrimiçi depolama alanı satın alın
Norton Online Backup'ı açın | Çevrimiçi yedeklemelerinizi yönetmek için Norton Online Backup'ı yükleyin; Norton 360 programının size sunduğu çevrimiçi yedeklemeye ek olarak, ek çevrimiçi yedekleme depolama alanı ve geri yükleme olanaklarını yapılandırmak için Norton Online Backup'ı kullanabilirsiniz. Norton Online Backup'ta oturum açmak için Norton Account kimlik bilgilerinize gereksiniminiz vardır. Ayrıca, Norton 360 programının Güvenli Çevrimiçi Depolama Alanı'na yedeklediği dosyaları geri yükleyebilirsiniz.

PC Ayarlama Görevleri altındaki görevler listesinde aşağıdakiler yer alır:

Tanılama Raporunu Çalıştır

Geçerli tanılama raporunuzu görüntüleyin, kaydedin veya yazdırın

Tanılama raporu donanım, işletim sistemi, sistem kaynağı noktaları, kaynak kullanımı ve bilgisayarınızda yüklü olan tüm uygulamalar hakkında bilgiler içerir.

Başlangıç Yöneticisini Çalıştır

Bilgisayarınızın başlangıç öğelerini yöneterek ve başlangıç süresini kısaltarak bilgisayarınızın performansını iyileştirin

Registry Cleanup'ı Çalıştır

Windows kayıt defterindeki, hatalara neden olabilecek yanlış girdileri ve artık kullanılmayan girdileri siler

Norton Insight'ı çalıştırın

Dosyaları güven düzeylerine göre tarar

Norton Insight, Norton 360 taramalarının daha hafif, daha hızlı ve daha etkili olmasını sağlar.

Norton Görevleri'ni denetleyin

Bilgisayarınızı korumak için otomatik olarak çalışan Norton'a özgü arka plan işlerinin listesini görüntüleyin ve çalıştırın

Ayrıca CPU grafiği ve bellek grafiği ile, Norton 360 programının bilgisayarınızın performansı üzerindeki etkisini görüntüleyebilir ve analiz edebilirsiniz.


Yedekleme Kümelerini Yönet

Yedeklemenin boyutu yedekleme konumunun boyutundan fazla olduğunda, Norton 360 sizi uyarır ve size başka seçenekler sunar. Yedeklemenizin sığabileceği farklı bir yedekleme konumu seçebilirsiniz. Ayrıca, bazı dosyaları Yedekleme Kümenizin dışında da bırakabilirsiniz.

Aşağıdaki seçenekleri kullanabilirsiniz:

Daha fazla Çevrimiçi Depolama Alanı satın al

Verilerinizi yedeklemek için ek çevrimiçi depolama alanı satın almanızı sağlar

Bu seçenek, yedekleme konumu olarak Güvenli Çevrimiçi Depolama'yı seçtiğinizde görünür. Ek çevrimiçi depolama alanı satın alabilmeniz için, kayıtlı bir Norton Account'unuz olması gerekir.

Yedekleme kümeme uygun bir hedefe geç

Yedekleme konumu olarak, yeterli depolama alanına sahip başka bir yedekleme hedefini seçmenizi sağlar.

Hedefi, depolama kapasitesi yüksek olan yedekleme hedefleri listesinden seçebilirsiniz. Böylece, bazı dosyaları Yedekleme Kümenizin dışında bırakmak zorunda kalmazsınız.

Kategorilerin veya kategori içindeki dosyaların işaretini kaldırarak yedeklemenizin boyutunu azaltın

Yedekleme Kümenizin boyutunu azaltmak için bazı dosyaları veya dosya kategorilerini yedeklemenizin dışında bırakmanızı sağlar

Yedekleme boyutunu azaltmak için bazı dosyaları yedekleme dışında bırakabilirsiniz.

Yoksay ve yedeklemeye devam et

Uyarıyı yok saymanızı ve belirli bir Yedekleme Kümesi için yedeklemeye devam etmenizi sağlar


PC Ayarlama Ayrıntıları

Tüm dosyalarınız, programlarınız ve Windows işletim sistemi PC'nizin sabit diskinde bulunur. Bu dosyaların bazıları kalıcı bazıları geçicidir.

Geçici dosyalar, programlar çalışırken bilgileri depolamak için programlarınızla birlikte kullanılır. Program kapatıldıktan sonra bu dosyalar PC'nin sabit diskinde kalır. PC'nizin dosya sistemi geçici dosyalarla kalıcı dosyalar arasındaki farkı bilmez; bu yüzden tüm dosyaları takip etmesi gerekir.

Biriken dosya sayısı arttıkça, PC'nizin dosya sistemi; müzik, fotoğraf veya belge dosyaları gibi normal dosyaları depolamak için yer bulmakta zorlanır. Dolayısıyla, dosya sistemi bu tür normal dosyaları diskinizdeki boş yerlere sığacak parçalara ayırır. Bu dosyaların kaydını tutar ve geçici dosyaların arasından kalıcı dosyaları bulmaya çalışırsanız, PC'nin performansı düşer.

PC Ayarlama'da bulunan aşağıdaki özellikleri kullanarak istenmeyen dosyalardan kurtulabilir ve PC'nizin performansını artırabilirsiniz:

  • Disk optimizasyonu, dosyaların ayrılmış parçalarını bir araya getirir.

    Zaman içinde, dosyalarınızı oluşturan bilgi parçacıkları diske yayılır ve buna parçalanma denir. Bilgisayarınızı kullandıkça disk daha çok parçalanır. Parçalanmış bir sabit disk; tarayıcınızı, ortam yürütücünüzü, sözcük işlemcinizi veya başka bir programı her çalıştırışınızda, birçok küçük dosyayı işlemek zorunda kalır. Dolayısıyla, sabit diskinizde ne kadar çok parçalanma olursa, bilgisayarınız da o kadar yavaşlar.

  • Dosya Temizleme, gereksiz geçici dosyaları siler. Bilgisayarınızda kalan internet tarayıcı dosyaları, internet arama sözcükleri ve diğer geçici dosyalar bu tip dosyalara örnek gösterilebilir.

    Temizleme taramalarında, İnternet oturumları, indirmeler ve program yüklemeleri sırasında biriken gereksiz öğeler silinir. Bu öğeler arasında önbellek dosyaları, İnternet aramaları ve diğer geçici öğeler yer alır. Bu dosyalar silindiğinde diskinizde boş yer açılır. PC Ayarlama'nın Temizleme özelliği; Internet Explorer ve Firefox ile ilişkili dosyalarla çalışır. Anlık ileti programınızı veya tarayıcınızı kapatmadan Temizleme'yi çalıştırırsanız, bazı önbellek dosyaları silinmeyebilir.

    Internet Explorer Geçmişini Temizleme, İnternet oturumları sırasında biriken gereksiz İnternet geçmişi öğelerini siler. Bu dosyaları silmek, tarayıcı geçmişinizde bulunma ihtimali olan önemli bilgilerin sabit diskinizde kalmamasını sağlar. Anlık ileti programınızı veya tarayıcınızı kapatmadan Temizleme'yi çalıştırırsanız, bazı geçmiş dosyaları silinmeyebilir.

  • Registry Cleanup, hatalara neden olabilecek yanlış girdileri ve artık kullanılmayan girdileri siler.

    Windows kayıt defterinde; geçersiz ActiveX/COM girdileri, dosya uzantıları, uygulama yolları, yazı tipleri, VxD girdileri veya eksik dosyalar bulunabilir.

  • Tanılama Raporu'nda; donanım profili, işletim sistemi ve sistem geri yükleme noktaları gibi bilgiler görüntülenir.

    Ayrıca, kaynak kullanımını, başlangıç programlarını, yüklü programları, ağ bağlantısı denetimini ve Norton 360 durumunu da görebilirsiniz. Norton 360 bilgisayarınızı tarayıp veri topladıktan sonra, Tanılama Raporu sisteminizin durumunu, tespit edilen sorunları ve bu sorunların çözümlerini görüntüler. Sorunları gidermek için bu raporu kullanabilirsiniz.

  • Norton 360 Başlangıç Yöneticisi, bilgisayarınız başlatılırken başlayacak şekilde yapılandırılmış olan başlangıç programlarını yönetmenize ve kontrol etmenize yardımcı olur.

    Bilgisayarınızı her açışınızda, başlangıç süresinde çalışan bazı programlar olur. Başlangıç sırasında bu programları kapatıp daha sonra çalıştırabilirsiniz.

Tıpkı diğer Norton 360 görevleri gibi PC Ayarlama da otomatik olarak çalışır; dolayısıyla bu konu hakkında endişelenmeniz gerekmez. İsterseniz, PC Güvenliği ve PC Ayarlama etkinliklerinin birleşimi için kendi zamanlamanızı oluşturabilirsiniz.


Firefox Temizlemesi

Bir Web sayfasında gezinirken, tarayıcınız sayfa içeriğini oluşturan metin ve grafikleri indirir. Sayfayı görüntülemeyi bitirdiğinizde, tarayıcı indirilen içeriği bilgisayarınızda bırakabilir. İndirilen içerik, bu Web sayfasını tekrar görüntülemeyi seçmeniz halinde, sayfayı daha çabuk görüntülemenize yardımcı olur. Bu tarayıcı dosyaları zaman içinde birikir. Tarama geçmişi ve yer işaretleri disk alanında da yer kaplar.

Norton 360, geçici olarak indirilen dosyaları, geçici dosyaları ve Internet Explorer ile gezinirken oluşturulan diğer istenmeyen dosyaları otomatik olarak temizler. Firefox Web tarayıcısı kullanıyorsanız, geçici dosyaları temizlemek için bu seçeneği açmanız gerekir.

Not:

Firefox Temizlemesi seçeneği yalnızca bilgisayarınızda Firefox yüklü olduğunda etkinleştirilir.

Firefox Temizlemesi altında aşağıdaki seçenekleriniz vardır:

Firefox Geçici Dosya Temizlemesi | Firefox Web tarayıcısında Web sayfalarını ziyaret ettiğiniz sırada biriken geçici dosyaları temizlemenizi sağlar; Varsayılan olarak, bu seçenek açıktır.
Firefox Geçmişini Temizleme | Firefox Web tarayıcısında Web sayfalarını ziyaret ettiğiniz sırada biriken geçmişi ve yer işaretlerini temizlemenizi sağlar; Varsayılan olarak bu seçenek kapalıdır.


Otomatik Görevler

Norton 360 bilgisayarınızın boşta olduğunu tespit ettiğinde, bu etkinlikleri arkaplanda çalıştırır. Taramanın otomatik olarak çalışmasını istemiyorsanız, listede taramanın işaretini kaldırabilirsiniz.

Etkinlikleri her zaman Norton 360 ana penceresinden çalıştırabilirsiniz. Eğer bu listede işareti kaldırılmışsa, otomatik olarak çalıştırılmaz.

Etkinliklerin tümünü bir seferde işaretlemek veya etkinliklerin tümünün işaretini bir seferde kaldırmak için Görevler onay kutusunu kullanabilirsiniz.

Not:

Belirli etkinlikler bir hafta veya buna yakın bir süre boyunca çalıştırılmazsa, bu etkinliklerin çalıştırılması gerektiğini hatırlatan bir uyarı alabilirsiniz.

Aşağıda, işaretlenebilecek veya işareti kaldırılabilecek etkinlikler belirtilmiştir:

LiveUpdate | En son koruma ve program güncellemelerini indirir.
Internet Explorer Geçici Dosyaları | İnternet'te gezindikten sonra PC'nizin sabit diskinde kalan geçici dosyaları siler
Windows Geçici Dosyaları | Program yüklendikten veya güncellendikten sonra Windows Geçici klasörlerinde kalan gereksiz dosyaları siler
Internet Explorer Geçmişi | İnternet tarayıcınızın geçmiş klasöründe kalan gereksiz Web sayfası geçmişini siler
Disk Optimizasyonu | Sabit diskinizi birleştirir ve boş alan yaratır
Kayıt Defterini Temizleme | Windows kayıt defterindeki, hatalara neden olabilecek yanlış girdileri ve artık kullanılmayan girdileri siler


Aylık Rapor

Aylık Rapor, Norton 360 programının son 30 günde sizin için yaptıklarının özetini görmenizi sağlar. Bir bakışta; kaç tane virüs bulunduğunu, kaç tane izinsiz giriş denemesinin bloke edildiğini ve daha birçok şeyi görebilirsiniz.

Her kategoride belirli öğelerin listesini görmek için, Norton 360 ana penceresine gidip PC Güvenliği, Kimlik Koruması, Yedekleme veya PC Ayarlama 'da Ayrıntıları Görüntüle 'yi tıklatın.

Aylık Rapor size güncel istatistikleri sunar. Ayrıca, üründeki bazı özellikleri ve hizmetleri önermek için Ayın İpucu 'nu görüntüler. Bu önerilerin her biri için, Norton 360 bir Ayın İpucu seçeneği görüntüler. Bu seçeneği tıklatarak Norton 360 programının önerdiği hizmet veya özellik hakkında daha fazla bilgi edinebilirsiniz.

Not:

Aylık Rapor, her kategori altında yalnızca iki istatistik görüntüler.

Bulunabilecek istatistikler aşağıdadır:

PC Güvenliği

Korunduğunuz çeşitli bilgisayar saldırılarıyla ilgili ayrıntıları görmenizi sağlar

PC Security(PC Güvenliği) bölümünde aşağıdaki ayrıntıları bulabilirsiniz:

  • Bulunan virüs ve casus yazılım sayısı

  • Norton 360 programının bilgisayarınızı koruduğu tehdit sayısı

  • Taranan öğe sayısı. Buna dosya, işlem ve kayıt defteri anahtarı sayısı dahildir

  • Karantinaya alınan öğe sayısı

  • Gerçekleştirdiğiniz Tam Sistem Taramaları'nın sayısı

  • Gerçekleştirdiğiniz Hızlı Taramalar'ın sayısı

  • Sisteminizde bulunan Norton tarafından güvenilen dosyaların yüzdesi

  • Bloke edilen izinsiz giriş denemelerinin sayısı

  • Güvenlik duvarının izlediği etkinlik sayısı

  • Güvenlik duvarının izlediği ağ bağlantısı sayısı

  • Güvenlik duvarının bloke ettiği tehdit sayısı

  • Bloke edilen spam e-posta sayısı

  • Taranan e-posta sayısı

  • Ebeveyn Denetimi'nin İnternet erişim ayarlarına göre bloke edilen URL sayısı

  • Bilgisayarınızı korumak için kullandığınız İzinsiz Giriş Saptama Sistemi (IDS) imzalarının sayısı

Kimlik Koruması

Kimlik Koruması etkinliklerinin ayrıntılarını görmenizi sağlar

Kimlik Koruması bölümünde aşağıdaki ayrıntıları bulabilirsiniz:

  • Bloke edilen kimlik avı sitelerinin sayısı

  • Ziyaret ettiğiniz bilinen, kimliği doğrulanmış sitelerin sayısı

  • Korunduğunuz kimlik avı sitelerinin sayısı

  • Kimliği doğrulanan Web sitesi sayısı

Yedekleme

Yedekleme etkinliklerinin ayrıntılarını görmenizi sağlar

Yedekleme bölümünde aşağıdaki ayrıntıları bulabilirsiniz:

  • Güvenli Çevrimiçi Depolama seçeneğini kullanarak yedeklediğiniz dosyaların sayısı

  • Bilgisayarınızın C sürücüsüne yedeklediğiniz dosyaların sayısı

PC Ayarlama

PC Ayarlama etkinliklerinin ayrıntılarını görmenizi sağlar

PC Tuneup(PC Ayarlama) bölümünde aşağıdaki ayrıntıları bulabilirsiniz:

  • Kaldırmış olduğunuz Internet Explorer geçici dosyalarının ve Windows geçici dosyalarının sayısı

  • Disk optimizasyonu sırasında birleştirilen dosyaların sayısı

  • Windows kayıt defterinden kaldırılmış olan artık kullanılmayan girdilerin sayısı

Güvenlik Geçmişi'nde, bazı Aylık Rapor ayrıntıları hakkında daha fazla bilgi edinebilirsiniz. Kategoriler hakkında daha fazla bilgi almak için kategorilerin altında bulunan bağlantıları kullanabilirsiniz.

Ayrıntıları görüntülemenin yanı sıra, Aylık Rapor penceresinde aşağıdaki seçenekleri de görebilirsiniz:

Güvenlik Kaynağınız | Symantec Web sitesini ziyaret etmenizi sağlar; Bu bölümdeki Ek Bilgiler seçeneğini kullanarak Symantec Web sitesini ziyaret edebilir ve İnternet güvenliğiyle ilgili en son güncellemeleri görebilirsiniz. Ayrıca, İnternet'i güvenli bir şekilde tarama hakkında bilgi veren makaleleri de bulabilirsiniz. Bu seçeneği Aylık Rapor penceresinin sağ üst köşesinde görebilirsiniz.
Aylık raporları otomatik olarak görüntüleme | Norton 360 programının Aylık Rapor'u otomatik olarak görüntülemesini isteyip istemediğinizi seçmenizi sağlar; Bu seçeneği işaretlerseniz, Norton 360, Aylık Rapor'u her 30 günde bir otomatik olarak görüntülemez. Bu seçeneği Aylık Rapor penceresinin alt kısmında görebilirsiniz.

Ek Bilgi

Aylık Rapor hakkında


Antivirüs ayarları

Antivirüs ayarları, kişisel bilgilerinizi ve gizliliğini ihlal eden güvenlik risklerine karşı bilgisayarınızı korur. Bilgisayarınızdaki virüslü öğeleri tespit etmek ve virüslerin bulaşmasını önlemek için farklı türlerde tarama yapabilirsiniz. Taramalar, Bilgisayar Taramaları, E-posta Antivirüs Taraması ve Anlık İleti Programı Taramasıdır.

Aşağıdaki Antivirüs ayarlarını kullanabilirsiniz:

Otomatik Koruma

Otomatik Koruma sekmesindeki Gerçek Zamanlı Koruma ayarları, taranacak öğeleri ve taramada aranacak şeyi belirler.

Seçenekleriniz şunlardır:

  • Auto-Protect

    Auto-Protect, Windows başlatılırken belleğe yüklenerek siz çalışırken sürekli koruma sağlar. Bilgisayarınızda yazılım programları kullandığınızda, çıkarılabilir ortam taktığınızda, internete eriştiğinizde veya belge dosyaları kullandığınızda güvenlik riskleri olup olmadığını kontrol eder. Ayrıca, bilgisayarınızda aktif bir tehdit anlamına gelebilecek alışılmadık belirtileri de izler.

    Bilgisayarınızın korunma biçimini özelleştirmek için Auto-Protect seçeneklerini kullanabilirsiniz.

  • SONAR Koruması

    Symantec Online Network for Advanced Response (SONAR) bilgisayarınızdaki bilinmeyen güvenlik risklerini etkin şekilde tespit ederek tehditlere karşı gerçek zamanlı koruma sağlar.

Taramalar ve Riskler

Taramalar ve Riskler ayarları, Norton 360 tarafından bilgisayarınızda gerçekleştirilen taramaları özelleştirmenize olanak sağlar.

Seçenekleriniz şunlardır:

  • Bilgisayar Taramaları

    Bilgisayar Taramaları, bilgisayarınızdaki virüslü öğeleri tespit etmek ve virüslerin bulaşmasını önlemek için farklı türlerde tarama belirtmenize olanak verir. Taramalar, Sıkıştırılmış Dosya Tarama, Kök Araç Setlerini ve Gizli Öğeleri Tarama, İzleme Tanımlama Bilgilerini Tarama ve Microsoft Office Otomatik Tarama'dır.

  • Tarama Performans Profilleri

    Tarama Performans Profilleri ayarları, Norton 360 programının, dosyaların dijital imzalarını ve güven düzeyini esas alarak bilgisayarınızı tarama şeklini yapılandırmanıza olanak sağlar.

  • E-posta Antivirüs Taraması

    E-posta Antivirüs Taraması sizi e-posta ekleriyle gönderilen veya alınan tehditlere karşı korur.

    Norton 360 programının e-posta mesajlarını tararken nasıl davranacağını tanımlamak için bu seçeneği kullanabilirsiniz. Belirttiğiniz seçeneklere bağlı olarak, Norton 360 gönderdiğiniz veya aldığınız e-posta mesajlarını otomatik olarak tarar.

  • Anlık İleti Programı Taraması

    Bu seçenek, Anlık ileti eklerinde virüs taraması yapar ve virüsleri tespit eder.

    Bu seçeneği kullanarak, anlık ileti programlarıyla aldığınız dosyaların taranmasını özelleştirebilirsiniz.

  • Dışlama / Düşük Riskler

    Dışlamalar seçenekleri, Norton 360 taramalarının dışında tuttuğunuz klasörler, dosyalar ve sürücüler gibi öğeleri belirtir. Taramalar, imzalar ve düşük riskli öğeler, tarama dışında bırakabileceğiniz öğelerden bazılarıdır.

    Dışlama seçenekleri Norton 360 programının tespit etmesini istediğiniz risk kategorilerini seçmenizi de sağlar.

    Not:

    Dışlamalar koruma düzeyinizi düşürür ve yalnızca özel bir ihtiyacınız olduğunda kullanılmalıdır.

  • Sicile Dayalı Ağ

    Sicile Dayalı Ağ taraması, Bulut teknolojisini kullanır. Bu teknolojide, en yeni virüs tanımları Web'deki bir uzak sunucuda bulunur. Norton 360, bilgisayarınızda en yeni güvenlik tehditlerine yönelik bir tarama yapar. Norton 360, Sicile Dayalı Ağ taraması yaptığında, yerel olarak mevcut olan ve Bulut'ta bulunan virüs tanımlarını kullanır. Norton 360, bilgisayarınızda yerel olarak mevcut olan tanımlar dışında, Bulut'taki en yeni tanımları kullanarak ek koruma sağlar.

Casus Yazılımları Önleme ve Güncellemeler

Casus Yazılımları Önleme, kişisel bilgilerinizi tehlikeye atan ve gizliliğinizi ihlal eden güvenlik risklerine karşı bilgisayarınızı korur.

Norton 360 en yeni program ve tanım güncellemeleriyle bilgisayarınızı güvenlik açıklarına karşı korur.

Seçenekleriniz şunlardır:

  • Casus Yazılımları Önleme

    Casus Yazılımları Önleme, kişisel bilgilerinizi tehlikeye atan ve gizliliğinizi ihlal eden güvenlik risklerine karşı bilgisayarınızı korur.

    Bu seçenek, Norton 360 programının manuel, e-posta ve anlık ileti programı taramalarında hangi risk kategorilerini tespit etmesini istediğinizi seçmenizi sağlar.

  • Güncellemeler

    Norton 360 en yeni program ve tanım güncellemeleriyle bilgisayarınızı güvenlik açıklarına karşı korur. Tanım güncellemeleri, Norton 360 programının belirli bir virüs veya güvenlik tehdidinin varlığını belirlemesine ve sizi uyarmasına olanak sağlayan bilgileri içerir.

    Tanım güncellemeleri yoluyla en yeni virüs tanımlamalarını edinmek için Güncelleme seçeneklerini kullanabilir ve bilgisayarınızı en yeni güvenlik tehditlerine karşı koruyabilirsiniz.


E-posta Adresi Ekle

Adres Defteri Dışlamaları listesine e-posta adresi eklemek için E-posta Adresi Ekle iletişim kutusunu kullanın. E-posta adresini doğru yazdığınızdan emin olun.

Ayrıntıları girmek için aşağıdaki metin kutularını kullanın:

Adı

E-posta adresi için, adresi kolayca tanımanızı sağlayacak bir ad yazın.

Adres (gerekli)

Desteklenen e-posta programının adres defterinden almak istemediğiniz bir e-posta adresini girin.

Adres Defteri Dışlamaları listesine bir e-posta adresi eklediğinizde, Norton AntiSpam adresi otomatik olarak İzin Verilenler Listesi'ne almaz.

Ayrıca, Bloke Edilenler Listesi'ne bir e-posta adresi veya etki alanı adı eklediğinizde, Norton AntiSpam adresi otomatik olarak İzin Verilenler Listesi'ne almaz.


E-posta Adresini Düzenleme

Adres Defteri Dışlamaları listesine eklemiş olduğunuz bir e-posta adresini düzenlemek için E-posta Adresini Düzenle iletişim kutusunu kullanın. E-posta adresini doğru yazdığınızdan emin olun.

Aşağıdaki ayrıntıları düzenleyebilirsiniz:

Adı | E-posta adresi için, adresi kolayca tanımanızı sağlayacak bir ad yazın.
Adres (gerekli) | Desteklenen e-posta programının adres defterinden almak istemediğiniz bir e-posta adresini girin.


Adres Defteri Dışlamaları

Adres Defteri Dışlamaları listesine bir e-posta adresi eklediğinizde, Norton AntiSpam adresi İzin Verilenler Listesi'ne almaz. İzin Verilenler Listesi'nden bir e-posta adresini silerseniz, Norton AntiSpam bu adresi otomatik olarak Adres Defteri Dışlamaları listesine ekler. Ancak, İzin Verilenler Listesi'ne manuel olarak eklediğiniz bir e-posta adresini sildiğinizde, Norton AntiSpam, bu adresi Adres Defteri Dışlamaları listesine eklemez.

Adres Defteri Dışlamaları listesine etki alanı adı ekleyemezsiniz. İzin Verilen Listesi'nden bir etki alanı adını sildiğinizde, Norton AntiSpam bu etki alanı adını Adres Defteri Dışlamaları listesine eklemez.

Not:

Adres defterini almadan önce Adres Defteri Dışlamaları seçeneğini kullanın. Desteklenen e-posta programının adres defterinden almak istemediğiniz tüm e-posta adreslerini İzin Verilenler Listesi iletişim kutusuna ekleyin.

Adres Defteri Dışlamaları 'nda aşağıdaki seçenekleri kullanabilirsiniz:

Ekle | Norton AntiSpam özelliğinin adres defterinden almasını istemediğiniz e-posta adresini yazın. Kolayca tanınması için, e-posta adresine karşılık gelen tanımlayıcı bir ad da ekleyebilirsiniz.
Düzenle | Adres Defteri Dışlamaları listesine eklediğiniz bir e-posta adresini veya e-posta adresine karşılık gelen açıklayıcı adı değiştirmek için kullanılır.
Kaldır | Adres Defteri Dışlamaları listesinde bulunan bir e-posta adresini silmek için kullanılır. Adresi Adres Defteri Dışlamaları listesinden sildikten sonra adres defterini alırsanız, adres, İzin Verilen Listesi 'ne eklenir.


E-posta Adresi Ekle

İzin Verilenler Listesi'ne e-posta adresi veya etki alanı (örneğin, @symantec.com) eklemek için E-posta Adresi Ekle iletişim kutusunu kullanın. E-posta adresini veya etki alanını doğru yazdığınızdan emin olun.

E-posta adresi eklemek için aşağıdaki işlemi kullanın:

Adres Türü | İzin Verilenler Listesi'ne e-posta adresi veya etki alanı ekleyin. Seçenek belirlemek için açılan listeyi kullanın. Varsayılan seçenek E-posta'dır.
Adı | Adresi kolayca tanımlayabilmeniz için, e-posta adresi veya etki alanı için tanımlayıcı bir ad yazın.
Adres (gerekli) | İzin Verilenler Listesi'ne eklemek istediğiniz bir e-posta adresini veya etki alanı adını yazın. Etki alanı adı ekliyorsanız, etki alanının adresini (örneğin, @symantec.com) yazın.


E-posta Adresini Düzenleme

İzin Verilen Listesi'ne eklemiş olduğunuz bir e-posta adresini veya etki alanını (örneğin, @symantec.com) düzenlemek için E-posta Adresini Düzenle iletişim kutusunu kullanın. E-posta adresini veya etki alanını doğru yazdığınızdan emin olun.

Aşağıdaki ayrıntıları düzenleyebilirsiniz:

Adres Türü | E-posta adresi mi yoksa etki alanı adı mı eklemek istediğinizi belirtin.
Adı | E-posta adresi veya etki alanı için, adresi kolayca tanımanızı sağlayacak bir ad yazın.
Adres (gerekli) | Listeye eklemek istediğiniz e-posta adresini veya etki alanı adını girin. Etki alanı adı ekliyorsanız, etki alanının adresini (örneğin, @symantec.com) girin.


E-posta Adresi Ekle

Bloke Edilenler Listesi'ne e-posta adresi veya etki alanı (örneğin, @symantec.com) eklemek için E-posta Adresi Ekle iletişim kutusunu kullanın. E-posta adresini veya etki alanını doğru yazdığınızdan emin olun.

Aşağıdaki seçenekleri kullanabilirsiniz:

Adres Türü | E-posta adresi mi yoksa etki alanı adı mı eklemek istediğinizi belirtin.
Adı | E-posta adresi veya etki alanı için, adresi kolayca tanımanızı sağlayacak bir ad yazın.
Adres (gerekli) | Listeye eklemek istediğiniz bir e-posta adresini veya etki alanı adını girin. Etki alanı adı ekliyorsanız, etki alanının adresini (örneğin, @symantec.com) girin.


E-posta Adresini Düzenleme

Bloke Edilenler Listesi'ne eklemiş olduğunuz bir e-posta adresini veya etki alanını (örneğin, @symantec.com) düzenlemek için E-posta Adresini Düzenle iletişim kutusunu kullanın. E-posta adresini veya etki alanını doğru yazdığınızdan emin olun.

Aşağıdaki ayrıntıları düzenleyebilirsiniz:

Adres Türü | E-posta adresi mi yoksa etki alanı adı mı eklemek istediğinizi belirtin.
Adı | E-posta adresi veya etki alanı için, adresi kolayca tanımanızı sağlayacak bir ad yazın.
Adres (gerekli) | Listeye eklemek istediğiniz e-posta adresini veya etki alanı adını girin. Etki alanı adı ekliyorsanız, etki alanının adresini (örneğin, @symantec.com) girin.


İstemci Entegrasyonu

İstemci Entegrasyonu sekmesi, bilgisayarınıza yüklenmiş olan desteklenen e-posta programlarını veya istemcilerini ve bunların ilişkili adres defterlerini listeler. İstenmeyen e-postalardan uzak kalmak için, Norton AntiSpam programınızı e-posta istemcilerinizle entegre edin.

Bir e-posta programı seçtiğinizde, Norton 360, desteklenen e-posta programının araç çubuğuna bir Norton AntiSpam açılır listesi veya birkaç seçenek ekler. E-posta mesajlarını spam veya uygun olarak sınıflandırmak için Norton AntiSpam açılır listesini veya seçenekleri kullanabilirsiniz. Spam klasörünü boşaltmak ve Norton AntiSpam ayarlarını yapılandırmak üzere Ayarlar penceresini açmak için de bu seçenekleri kullanabilirsiniz. E-posta programınızda Önemsiz klasörü yoksa, ayrıca klasörler alanına bir Norton AntiSpam klasörü ekler. Spam iletileri ayırmak ve depolamak için Norton AntiSpam klasörünü kullanabilirsiniz. Ancak, e-posta istemcinizin, önceki Norton 360 sürümünden bir Norton AntiSpam klasörü varsa, Norton AntiSpam, Önemsiz klasörünü değil Norton AntiSpam klasörünü kullanır.

Not:

Norton AntiSpam araç çubuğunun entegrasyonu, Windows Vista'daki Windows Mail'de desteklenmez

Norton AntiSpam özelliğinin entegre olmasını istediğiniz e-posta istemcilerini seçin.

Seçenekleriniz şunlardır:

Outlook | Norton AntiSpam, Outlook 2002/2003/2007 ile entegre olur.
Outlook Express | Norton AntiSpam, Outlook Express 6.0 veya daha yeni bir sürümüyle entegre olur.
Windows Mail(Windows Vista) | Norton 360, Windows Mail araç çubuğuna seçenek eklemez. Bununla birlikte, spam e-posta mesajlarını belirler ve bunları Önemsiz klasörüne taşır.

Norton AntiSpam özelliğinin e-posta adreslerini almasını istediğiniz bir veya daha çok adres defteri seçebilirsiniz.

Seçenekleriniz şunlardır:

  • Outlook Kişi Listesi

  • Windows Adres Defteri

Çeşitli satırının altında Hoş Geldiniz Ekranı seçeneği, e-posta programınızı her başlatışınızda Norton AntiSpam programının kısa bir tanıtımını sunar. Hoş geldiniz ekranının görünmesini istemiyorsanız Hoş Geldiniz Ekranı seçeneğini kapatabilirsiniz.

Ek Bilgi

Norton AntiSpam hakkında

İstemci Entegrasyonunu Yapılandırma


Riskler nasıl tespit edilir

Norton 360 aşağıdaki özellikleri kullanarak bilgisayarınızı sürekli olarak izler ve virüslerden , casus yazılımlardan , reklam yazılımlarından ve diğer güvenlik risklerinden korur:

Auto-Protect

Auto-Protect seçeneği, bilgisayarınızın korumasını özelleştirmenizi sağlar. Auto-Protect seçenekleri şunlardır:

  • Bilgisayarınızda aktif bir güvenlik riski anlamına gelebilecek alışılmadık belirtileri izler.

  • Windows başlatılırken belleğe yüklenerek siz çalışırken sürekli koruma sağlar.

  • Yazılım programlarını her kullanışınızda, bilgisayarınızda virüslere, casus yazılımlara ve diğer risklere yönelik bir denetim yapar. Ayrıca, herhangi bir çıkarılabilir ortam taktığınızda, İnternet'e eriştiğinizde veya aldığınız veya oluşturduğunuz belge dosyalarını kullandığınızda da denetim yapar.

Kapsamlı Tarama

Bilgisayarınızı virüslerden ve casus yazılımlardan korumak için tüm önyükleme kayıtları , dosyalar ve programlar denetlenir. Ayrıca bu tarama, daha yüksek bir koruma düzeyi sağlamak ve bilgisayarınızın performansını artırmak için LiveUpdate, Temizleme, Disk Optimizasyonu ve Yedekleme gibi diğer etkinlikleri de çalıştırır.

Hızlı Tarama

Bilgisayarınızda çalışan güvenlik riskleri bilgisayarınızdaki alanların çoğunu etkiler. Hızlı Tarama, etkilenmiş bu alanlara yönelik hızlı bir tarama yapar. Kapsamlı Tarama yapmaya zamanınız yoksa ve bilgisayarınızda bir güvenlik riskinin çalıştığından kuşkulanıyorsanız, Hızlı Tarama'yı çalıştırın.

E-posta Antivirüs Taraması

Gelen ve giden e-posta mesajlarını koruyarak bilgisayarınıza ve diğer bilgisayarlara virüs bulaşmasını engeller.

Anlık İleti Programı Taraması

Anlık ileti eklerinde virüsleri, casus yazılımları ve diğer riskleri tarar ve tespit eder.


Güvenlik Talebi

Sisteminize tam koruma sağlamak için özelliği açmanız gerekir. Bununla birlikte, bu özelliği geçici olarak kapatabilir ve kapalı kalmasını istediğiniz süreyi belirtebilirsiniz. Belirttiğiniz süre sona erdiğinde, özellik otomatik olarak yeniden başlar. İstediğiniz zaman ayarınızı geçersiz kılabilir ve Norton 360 ürününde veya Ayarlar penceresinde özelliği etkinleştirebilirsiniz.


Aygıt Ayrıntıları

Aygıt Ayrıntıları penceresi ağınıza bağlı bir bilgisayarın ayrıntılarını görüntüler. Yalnızca uzaktan izlemek üzere ayarladığınız bilgisayarların ayrıntılarını görebilirsiniz.

Not:

Aygıt Ayrıntıları penceresindeki ayrıntılar bilgisayarınızda yüklü Norton ürününün sürümüne göre değişir. Uzaktan izlemek istediğiniz bilgisayarlarla ilgili kapsamlı bilgi görmek istiyorsanız, Norton 360 sürüm 16.0'ı veya daha yenisini yükleyin.

Ağınızdaki bilgisayarlarda Norton 360 sürüm 16.0 veya daha yenisi varsa, aygıtla ilgili aşağıdaki ayrıntıları görebilirsiniz:

  • Kimlik Avını Önleme

  • Kimlik Avını Önleme İstatistikleri

  • AntiSpam

  • AntiSpyware

  • AntiVirus

  • Otomatik LiveUpdate

  • Tarayıcı Koruması

  • Gelen E-posta Tarama

  • Anlık İleti Programı Taraması

  • İzinsiz Girişi Önleme

  • Son 5 AntiVirus Tehdidi

  • Son 5 Yüksek Riskli AntiVirus Tehdidi

  • Son Tam Sistem Taraması

  • Giden E-posta Tarama

  • Ürün Sürümü

  • Koruma Güncellemeleri

  • Aralıklı Güncellemeler

  • Akıllı Güvenlik Duvarı

  • SONAR Koruması

  • Abonelik Durumu

  • Virüs Tanımları Tarihi

  • Windows Otomatik Güncelleştirme

Ek Bilgi

Sürüm numarasını bulma


Boşta Kalma Zaman Aşımı

Boştayken çalışacak bir tarama zamanladığınızda, Norton 360 bilgisayarınızın boşta olduğu zamanları belirler ve o anlarda taramaları başlatır. Bilgisayarınızın Norton 360 tarafından boşta sayılacağı Boşta Kalma Zaman Aşımı süresini belirtebilirsiniz. Örneğin, Boşta Kalma Zaman Aşımı süresini 10 dakikaya ayarlar ve bilgisayarınızı 10 dakika boyunca kullanmazsınız. Bu durumda, Norton 360 10 dakika sonra bilgisayarınızı boşta sayar. Boşta Kalma Zaman Aşımı süresini 1 - 30 dakika arasında ayarlayabilirsiniz. Varsayılan süre 10 dakikadır.

Süreyi belirttikten sonra, bilgisayarınızın boşta durumunu onaylamak için Norton Görevleri penceresinde Boşta Geri Sayımı çubuğunu görüntüleyebilirsiniz.


Ağ Proxy Ayarları

Bilgisayarınız İnternet'e bağlanmak için proxy sunucu kullanan bir ağda olabilir. Bu durumda proxy ayarlarını belirtmeniz gerekir. Örneğin, LiveUpdate tanımları almak için bu ayarları kullanır. Ağ Proxy Ayarları penceresini açmak ve gerektiği gibi otomatik yapılandırma URL'sini, proxy ayarlarını ve kimlik doğrulaması ayrıntılarını belirtmek için, Yapılandır bağlantısını kullanın.


Norton Community Watch

Norton Community Watch, bilgisayarınızdan yeni potansiyel güvenlik riskleri hakkında bilgi toplar ve analiz için Symantec'e gönderir. Symantec, yeni güvenlik tehditlerini ve bunların kaynağını belirlemek üzere verileri değerlendirir. Norton Community Watch özelliğine katılmakla, tüm güvenlik risklerine ve tehditlere karşı önlemler geliştirmesi için Symantec'e yardımcı olursunuz.

Norton 360 bir güvenlik riski tespit ettiğinde, Web sitesi bilgilerini Symantec'e göndermek için Norton Community Watch'ı kullanır. Risk tespit edilmeden önce ziyaret etmiş olduğunuz tüm Web sitesi URL'leri, değerlendirilmek üzere Symantec'e gönderilir. Symantec, hangi Web sitelerinin virüs bulaşmasına neden olduğunu belirlemek için URL listesini değerlendirir. Hiçbir kişisel bilgi Symantec'e gönderilmez. Norton Insight ve Sicile Dayalı Ağ gibi Norton özellikleri, Symantec tarafından değerlendirilen bilgileri kullanır.

Norton Community Watch aşağıdaki türde verileri toplar ve gönderir:

  • Taşınabilir yürütülebilir dosyalar ve çalışan işlemler gibi belirlenen kötü amaçlı yazılımlar

  • Ürününüzün dolandırıcı olarak gördüğü Web sitesi URL'leri

  • Risk tespit edilmeden önce ziyaret ettiğiniz tüm Web sitesi URL'leri

  • Bilgisayarınızda düzenli olarak ve herhangi bir güvenlik riski tespiti sırasında çalışan uygulamalar ve işlemler

  • Bilgisayarınızın potansiyel güvenlik risklerine gönderdiği yanıtın örneği

  • Bilgisayarınızın genel sistem bilgileri ve performans öznitelikleri

Symantec'e risk gönderimleri yapmak istemiyorsanız, Norton Community Watch 'u devre dışı bırakabilirsiniz.

Symantec'e gönderilen verileri ve gönderimleri görüntülemek için Güvenlik Geçmişi penceresini kullanın.


Ürün Güvenliği

Ürün Güvenliği seçeneği bilgisayarınızda yüklü Norton ürününe güvenlik sağlar. Norton ürününü yetkisiz değişikliklerden korur. Ürün ayarlarınızı bir parolayla da koruyabilirsiniz.

Seçenekleriniz şunlardır:

Ayarlara Yönetici Olmayan Erişim

Yönetici olmayan bir kullanıcı hesabından da Ayarlar penceresindeki seçeneklerin tümüne erişmenize ve bunları yapılandırmanıza olanak sağlar

Varsayılan olarak bu seçenek kapalıdır. Bu seçeneği açmak için bilgisayarınızda yönetici olarak oturum açmanız gerekir. Ayarlar penceresi bilgisayarınızdaki bir başka kullanıcı hesabında açıksa, Ayarlar penceresine erişemezsiniz.

Norton Ürün Değişiklik Koruması

Norton ürününüzü bilinmeyen, şüpheli veya tehdit edici uygulamaların saldırılarından korumanıza ve ürünlerin bu tür uygulamalar tarafından değiştirilmesini engellemenize olanak verir

Parola Koruması Ayarlama

Norton 360 ayarlarını bir parola ile korumanıza olanak verir

Ürün ayarlarını yetkisiz erişime karşı korur. Parolanın uzunluğu 8 - 256 karakter arasında olmalıdır. Varsayılan olarak bu seçenek kapalıdır.

Not:

Koruma özelliklerini geçici olarak açmak veya kapatmak için Ayarlar penceresine erişirken her seferinde parolayı girmeniz gerekir.

Artık gerekmiyorsa parola korumasını kapatabilirsiniz.

Ürün Durumunu İzleme

Norton 360 programının Antivirüs, Güvenlik Duvarı, Kimlik Koruması ve Çeşitli özelliklerinin koruma durumunu izlemenizi sağlar.

Ürün özelliği durumunu izlemek veya yoksaymak için seçeneği işaretleyebilir veya seçenekteki işareti kaldırabilirsiniz.


Etkileşimsiz Mod Ayarları

Norton 360 programında aşağıdaki Etkileşimsiz Mod türleri bulunur:

Etkileşimsiz Mod | Manuel olarak belirtilen bir süre boyunca açtığınız Etkileşimsiz Mod.
Tam Ekran Tespit | Norton 360 bir tam ekran uygulama tespit ettiğinde otomatik olarak açılan ve tam ekran uygulamayı kullanarak durdurduğunuzda kapatılan Etkileşimsiz Mod.
Sessiz Mod | Norton 360 disk yazdırma görevi veya Media Center TV kayıt görevi tespit ettiğinde otomatik olarak açılan Etkileşimsiz Mod. Ayrıca, Sessiz Mod Programları listesine eklediğiniz bir programı çalıştırdığınızda da Norton 360 Sessiz Mod'u otomatik olarak açar. Disk yazdırma oturumu veya TV programı kaydı oturumu tamamlandığında Norton 360 Sessiz Mod'u kapatır. Ayrıca Norton 360, Sessiz Mod Programları listesinde bulunan programların çalışmadığını tespit ettiğinde Sessiz Mod'u kapatır.

Norton 360, belirlediğiniz Etkileşimsiz Mod seçeneğinin türüne göre, uyarıları ve bildirimleri bastırır ve arka plan etkinliklerinin çoğunu geçici olarak askıya alır. Aşağıdaki Etkileşimsiz Mod seçeneklerini kullanabilirsiniz:

Tablo: Ayarlar

Özellik

Açıklama

Öneri

Etkileşimsiz Mod

Etkileşimsiz Mod seçeneğini açtığınızda, belirtilen bir süre için Etkileşimsiz Mod'u etkinleştirmiş olursunuz. Etkileşimsiz Mod'u bir saat, iki saat, dört saat, altı saat veya bir gün boyunca etkinleştirebilirsiniz.

Etkileşimsiz Mod etkinleştirildiğinde, Norton 360 belirttiğiniz süre boyunca tüm uyarıları engeller ve arka plan etkinliklerini askıya alır. Belirtilen süre dolduktan sonra, Norton 360 Etkileşimsiz Mod'u devre dışı bırakır. İstediğiniz zaman Etkileşimsiz Mod'u manuel olarak da devre dışı bırakabilirsiniz. Askıya alınmış olan etkinlikler, Etkileşimsiz Mod devre dışı bırakıldıktan sonra çalışmaya devam eder.

Bilgisayarınızda herhangi bir önemli görevi gerçekleştirmeden önce, Etkileşimsiz Mod seçeneğini etkinleştirdiğinizden emin olun.

Tam Ekran Tespit

Tam Ekran Tespit seçeneği etkinse, Norton 360, tam ekran modunda çalıştırdığınız uygulamaları otomatik olarak tespit eder ve Etkileşimsiz Mod'u etkinleştirir. Varsayılan olarak, bu seçenek açıktır.

Ayrıca Norton 360, Media Center Extender oturumunu da etkin bir tam ekran uygulama olarak tespit eder ve Etkileşimsiz Mod'u açar.

Etkileşimsiz Mod etkin olduğunda, Norton 360 uyarıların çoğunu engeller ve arka plan etkinliklerini askıya alır. Yalnızca, bilgisayarınızı virüslerden ve diğer güvenlik tehditlerinden koruyan etkinlikler çalışır. Uygulamayı tam ekran modunda kullanmayı bitirdikten sonra, askıya alınmış olan etkinlikler çalışmaya devam eder.

Uygulamaları tam ekran modunda çalıştırdığınızda uyarıların engellenmesi ve arka plan etkinliklerinin askıya alınması için, Tam Ekran Tespit seçeneğinin etkin olmasını sağlayın. Arka plan etkinliklerinin sayısını azaltarak, bilgisayarınızın performansını yükseltebilirsiniz. Bu seçeneğin açık tutulması, size kesintisiz bir Media Center Extender oturumu sağlar.

IMAPI 2.0 Disk Yazma

IMAPI 2.0 Disk Yazma seçeneği açıksa, Norton 360 bilgisayarınızda disk yazdırma oturumu tespit ettiğinde otomatik olarak Sessiz Mod'u etkinleştirir. Varsayılan olarak, IMAPI 2.0 Disk Yazma seçeneği açıktır. Norton 360 daha sonra disk yazdırma oturumunun performansını artırmak için arka plan etkinliklerini bastırır, ancak uyarıları ve bildirimleri görüntülemeye devam eder. Disk yazdırma oturumu tamamlandıktan sonra, Norton 360 otomatik olarak Sessiz Mod'u kapatır.

Bir Media Center uygulaması kullanarak CD veya DVD yazdırmayı başlattığınız anda, Norton 360 Sessiz Mod'u açar. Sessiz Mod açılınca, disk yazdırma oturumu tamamlandıktan sonra kapatılır. Disk yazdırma oturumu sırasında Ayarlar penceresinden IMAPI 2.0 Disk Yazma seçeneğini kapatarak Sessiz Mod'u kapatamazsınız.

Norton 360, Sessiz Mod'u açmak için aşağıdaki Media Center disk yazıcı uygulamalarını destekler:

  • IMAPI 2.0

  • J. River MEDIA CENTER (sürüm 13.0.125 ve daha yenisi)

Sistem kaynaklarından en fazla yararı sağlamak ve disk yazdırma oturumunda daha iyi performans elde etmek için, diske yazdırmayı başlatmadan önce Media Center TV kaydı seçeneğinin açık olduğundan emin olun.

Media Center TV Kaydı

Media Center TV Kaydı seçeneği açıksa, Norton 360 bilgisayarınızda TV program kaydı oturumu tespit ettiğinde otomatik olarak Sessiz Mod'u etkinleştirir. Varsayılan olarak, Media Center TV kaydı seçeneği açıktır. Norton 360 daha sonra kayıt oturumunun performansını artırmak için arka plan etkinliklerini askıya alır, ancak uyarıları ve bildirimleri görüntülemeye devam eder. Kayıt oturumu tamamlandıktan sonra, Norton 360 otomatik olarak Sessiz Mod'u kapatır.

Norton 360, bir TV programı kaydını başlattığınız anda Sessiz Mod'u açar. Sessiz Mod açılınca, kayıt oturumu tamamlandıktan sonra kapatılır. TV programı kaydı oturumu sırasında Ayarlar penceresinde Media Center TV Kaydı seçeneğini kapatarak Sessiz Mod'u devre dışı bırakamazsınız.

Norton 360, Sessiz Mod'u açmak için aşağıdaki Media Center uygulamalarını destekler:

  • Windows Media Center

    Windows Media Center'ın TV programı oturumu sırasında Sessiz Mod'u etkinleştirmesi için, Norton 360 ürününü yükledikten sonra bilgisayarınızı yeniden başlatmanız gerekebilir.

  • J. River MEDIA CENTER (sürüm 13.0.125 ve daha yenisi)

Sistem kaynaklarından en fazla yararı sağlamak ve kayıt oturumunda daha iyi performans elde etmek için, TV programı kaydını başlatmadan önce Media Center TV kaydı seçeneğinin açık olduğundan emin olun.

Kullanıcı Tarafından Belirlenmiş Programlar

Kullanıcı Tarafından Belirlenmiş Programlar, Norton 360 programının hangi programlar için Sessiz Mod'u açmasını istiyorsanız o programların tümünü listeler. Kullanıcı Tarafından Belirlenmiş Programlar 'a manuel olarak program ekleyebilirsiniz. Norton 360, Kullanıcı Tarafından Belirlenmiş Programlar 'a eklediğiniz bir programın çalışan bir kopyasını tespit ederse, otomatik olarak Sessiz Mod'u açar. Ancak Kullanıcı Tarafından Belirlenmiş Programlar listesindeki tüm programların çalışan kopyaları tamamlandıktan sonra Sessiz Mod'u kapatır.

Norton 360, Sessiz Mod açıkken arka plan etkinliklerini askıya alır, ancak uyarıları ve bildirimleri bastırmaz.

Ayrıca bir programı Kullanıcı Tarafından Belirlenmiş Programlar 'dan kaldırabilirsiniz.

Sistem kaynaklarını daha fazla kullanan programların tümünü Kullanıcı Tarafından Belirlenmiş Programlar 'a ekleyin. Programların Kullanıcı Tarafından Belirlenmiş Programlar 'a eklenmesi, Norton 360 ürününün bu program çalışırken performansı artırmak için arka plan etkinliklerini askıya almasına yardımcı olur.

Ek Bilgi

Etkileşimsiz Mod'u Etkinleştir


Tarama Performans Profilleri

Tarama Performans Profilleri ayarları, Norton 360 programının, dosyaların dijital imzalarını ve güven düzeyini esas alarak bilgisayarınızı tarama şeklini yapılandırmanıza olanak sağlar. Norton 360 programını, bilinen dijital imzalara veya yüksek güven düzeylerine sahip dosyaları taramanın dışında tutacak şekilde yapılandırabilirsiniz. Bu şekilde taramayı daha hafif, daha hızlı ve daha verimli hale getirebilirsiniz.

Tarama Performansı'nı aşağıdaki profillerden birine yapılandırabilirsiniz:

Tam Tarama

Norton 360 programı tarafından bilgisayarınızın tamamının taranmasını sağlar

Tam tarama, dosyaların güven düzeyine veya dijital imzasına bakılmaksızın, bilgisayarınızdaki dosyaların tümünün taranmasını içerir.

Standart Güven

Norton 360 programının Norton Tarafından Güvenilen dosyaları bir tarama işleminden çıkarmasını sağlar

Norton 360, Norton Tarafından Güvenilen haricinde bir güven düzeyine sahip olan dosyaları tarar.

Yüksek Güven

Norton 360 programının bilinen dijital imzalara veya yüksek güven düzeylerine sahip dosyaları tarama dışında bırakmasını sağlar.

Norton 360, Norton Tarafından Güvenilen veya Kullanıcı Tarafından Kullanılan güven düzeyine sahip olan dosyaları taramaz. Ayrıca, yüksek güven düzeyine sahip olan İyi dosyaları da taramanın dışında tutar. Güven düzeyi Zayıf Güven, Kanıtlanmamış Güven ve Güvenilmeyen olan dosyaları ve sınıf 3 dijital imzası olmayan dosyaları tarar.

Norton 360, Tarama Performans Profilleri 'nde belirttiğiniz yapılandırmaya göre bilgisayarınızı tarar.


Norton Görevleri

Norton Görevleri penceresi, Norton 360 programının boştayken çalıştırdığı tüm Norton'a özgü arka plan görevlerini görüntülemenizi ve izlemenizi sağlar. Bu ayrıntılar arasında şunlar yer alır:

Arka Plan İşleri | Arka planda çalışmakta olan bir Norton işlemini görüntüler; Bir arka plan görevini başlatmak veya durdurmak için, arka plan işinin adından önce görünen simgeyi kullanabilirsiniz. Bir arka plan görevini istediğiniz zaman başlatabilir veya durdurabilirsiniz.
Son Çalıştırma | Bir Norton işleminin zaman damgasını görüntüler; Arka plan işinin en son çalıştırıldığı tarih ve saat gibi ayrıntıları görebilirsiniz. Bu bilgiler, bir arka plan görevi başlatma veya Norton 360 programının boşta kalma süresi boyunca işi çalıştırmasını bekleme konusunda karar vermenize yardımcı olur.
Süre | Bir Norton işleminin en son çalıştığı süreyi görüntüler; Bir arka plan görevinin son olarak çalıştırıldığı sürenin uzunluğunu görüntüleyebilirsiniz. Bu bilgi, bir arka plan görevini başlattığınızda o görevin ne kadar sürede tamamlanacağını belirlemenize yardımcı olur.
Boştayken Çalıştır | Bir Norton işleminin boşta kalma süresi içinde çalışıp çalışmadığını görüntüler; Bu bilgi, bir görevin bilgisayarınız boştayken çalıştırılıp çalıştırılmadığını, dolayısıyla sizin o görevi çalıştırmanız gerekip gerekmediğini görmenize yardımcı olur.
Durum | Bir Norton işleminin durumunu görüntüler; Görevin tamamlanmasıyla ilgili ayrıntıları görüntüleyebilirsiniz. Arka plan görevinin tamamlanması için gereken gücün türünü de belirleyebilirsiniz.

Norton Görevleri penceresinde, arka plan görev ayrıntılarını görüntüleme ve izlemeye ek olarak aşağıdaki seçenekleri de kullanabilirsiniz:

Boşta Kalma Zaman Aşımı

Bilgisayarınızın Norton 360 tarafından boşta sayılacağı Boşta Kalma Zaman Aşımı süresini belirtmenize olanak sağlar

Boşta Kalma Zaman Aşımı süresini 1 - 30 dakika arasında ayarlayabilirsiniz. Varsayılan süre 10 dakikadır.

Boşta Geri Sayımı

Bilgisayarınızın boşta durumunu doğrulamanıza olanak verir

Boşta Kalma Zaman Aşımı süresini belirttikten sonra, bilgisayarınızın belirtilen süreden sonra boşta olacağını doğrulamak için Boşta Geri Sayımı çubuğunu görüntüleyebilirsiniz.

Etkileşimsiz Mod

Belirli bir süre için Etkileşimsiz Mod'u açıp kapatmanıza olanak verir

Etkileşimsiz Mod'u etkinleştirdiğinizde, Norton 360 belirttiğiniz süre boyunca tüm uyarıları engeller ve arka plan etkinliklerini askıya alır. Belirtilen süre dolduktan sonra, Norton 360 Etkileşimsiz Mod'u devre dışı bırakır. İstediğiniz zaman Etkileşimsiz Mod'u manuel olarak devre dışı bırakabilirsiniz. Askıya alınmış olan etkinlikler, Etkileşimsiz Mod devre dışı bırakıldıktan sonra çalışmaya devam eder.

Bilgisayarınızın performans verilerini elde etmek için CPU grafiğini ve bellek grafiğini de görüntüleyebilirsiniz. Aşağıdaki seçenekleri kullanabilirsiniz:

CPU sekmesi

Genel sistem CPU kullanımını ve Norton'a özgü CPU kullanımını temsil eden bir grafik görüntüler

Bellek sekmesi

Genel bellek kullanımını ve Norton'a özgü bellek kullanımını temsil eden bir grafik görüntüler

Yakınlaştır

CPU grafiğinin veya bellek grafiğinin büyütülmüş görünümünü veya geçmiş verilerini sağlar

Aşağıdaki Yakınlaştır seçenekleri kullanabilirsiniz:

  • 10dak

    Son 10 dakikadaki CPU kullanımının veya bellek kullanımının büyütülmüş bir görünümünü sağlar

  • 30dak

    Son 30 dakikadaki CPU kullanımının veya bellek kullanımının büyütülmüş bir görünümünü sağlar

  • 90dak

    90 dakikalık varsayılan performans süresini verir

  • 1g

    Son 1 gündeki CPU kullanımının veya bellek kullanımının geçmiş verilerini sağlar

  • 1h

    Son 1 haftadaki CPU kullanımının veya bellek kullanımının geçmiş verilerini sağlar

  • 1a

    Son 1 aydaki CPU kullanımının veya bellek kullanımının geçmiş verilerini sağlar

Grafikteki herhangi bir noktayı tıklattığınızda, Norton 360, o noktada bilgisayarınızın en fazla kaynaklarını tüketen işlemlerin listesini görüntüler. Listede bulunan bir işlemi tıklatarak, Dosya Sicili penceresinde o işlem hakkında daha fazla bilgi alabilirsiniz.


Dosya Sicili

Dosya Sicili penceresi, bilgisayarınızdaki bir İlgilenilen Dosya 'nın ayrıntılarını görüntülemenizi sağlar. Dosya Sicili penceresi, bilgisayarınızdaki her İlgilenilen Dosya hakkında düzenli bir şekilde bilgiler sunar. Bir çubuğun en sağındaki Diğer bağlantısını tıklattığınızda, Norton 360 önemli bilgileri ayrıntılar alanında görüntüler. Bu bilgiler, genel ayrıntıları, köken ve kaynak bilgilerini, kaynak kullanımını ve dosyanın sisteminizde gerçekleştirmiş olduğu belirli eylemleri içerir.

Dosya Sicili penceresinde aşağıdaki çubuklar bulunur:

Ayrıntılar

Güven düzeyi, dosyanın topluluk kullanımı ve dosya yayınlanalı ne kadar zaman geçtiği gibi bilgileri görüntüler

İmza ve dosyanın oluşturulma tarihi gibi ayrıntıları görebilirsiniz. Dosyanın başlangıç öğesi olup olmadığını ve en son hangi tarihte kullanıldığını belirleyebilirsiniz.

Symantec, bir dosyanın güven düzeyini belirlemek için, dosya hakkında dijital imza ve sağlama değeri gibi belirli bilgileri analiz eder. Symantec, güvenilir dosyaları Norton Tarafından Güvenilen olarak etiketler. Dosyanın geçerli güven düzeyini belirlemek için Güven Düzeyini Şimdi Denetle seçeneğini kullanabilirsiniz. Ayrıca dosyalara manuel olarak da güvenebilirsiniz. Örneğin, bir dosyanın güven düzeyi bilinmiyor veya güvenilmeyen olarak gösterilmiş; ancak bu dosyanın iyi bilinen bir uygulamaya ait olduğunu biliyorsunuz. Bu durumda, Şimdi Güven seçeneğini kullanarak dosyaya manuel olarak güvenebilirsiniz.

Ayrıca bir dosyanın topluluk kullanımına bakarak da o dosyanın güvenlik standartlarına uygunluğunu belirleyebilirsiniz. Symantec, bir dosyanın güvenilirliğini değerlendirmek ve dosyayı İyi dosya olarak sınıflandırmak için katı kuralları olan bir istatistiksel yöntem kullanır.

Köken

Dosyanın kökeniyle ilgili bilgi verir

Bir dosyanın köken ayrıntılarını görebilmeniz için o dosyayı Norton 360 programını yükledikten sonra indirmiş veya oluşturmuş olmanız gerekir. Varsa, dosyanın indirildiği kaynağın URL'sini görüntüleyebilirsiniz. Ayrıca, bir dosyanın altı düzeyde üst dosyalarını görüntüleyebilirsiniz. Dosyanın güvenlik düzeyini de belirleyebilirsiniz.

Etkinlik

Bir işlemin kaynak kullanımı hakkındaki ayrıntıları sağlar

İşlemin bilgisayarınızın genel CPU kullanımı üzerindeki etkisini belirlemek için işlemin Performans grafiğini görüntüleyebilirsiniz. Performans grafiğinin büyütülmüş bir görünümünü almak için Yakınlaştırma seçeneğini kullanabilirsiniz.

Ayrıca, dosyanın bilgisayarınızdaki konumunu bulmak için Bu dosyayı bul seçeneğini kullanabilirsiniz. Ayrıca, daha fazla bilgi almak üzere çevrimiçi öğretici sayfasına erişmek için Daha Fazla Bilgi bağlantısını da kullanabilirsiniz. Dosya Sicili penceresindeki veriyi Pano'ya kopyalamak için Bu dosyayı bul seçeneğinin yanındaki simgeyi kullanabilirsiniz. İçeriği Pano'ya kopyaladıktan sonra, bir belge açıp verileri bu belgeye yapıştırabilir ve belgeyi kaydedebilirsiniz.


Norton Insight - Uygulama Değerlendirmeleri

Norton Insight, bilgisayarınızdaki dosyaların akıllı bir şekilde taranmasına olanak sağlar. Bilgisayarınızın güvenliğini tehlikeye atmadan daha az sayıda dosyayı taramanıza olanak sağlayarak Norton 360 taramasının performansını artırır.

Norton Insight, bilgisayarınızda mevcut olan İlgilenilen Dosyalar hakkında bilgi verir. Norton 360, Norton Insight - Uygulama Değerlendirmeleri penceresinde seçtiğiniz seçeneğe dayanarak dosyaların belirli kategorilerini görüntülemenize olanak verir. Norton Insight - Uygulama Değerlendirmeleri penceresinde kullanılabilen açılır liste, size aşağıdaki seçenekleri sunar:

Tüm Çalışan İşlemler

Bu seçeneği tercih ettiğiniz anda bilgisayarınızda çalışmakta olan işlemleri listeler

Tüm dosyalar

İlgilenilen Dosyalar 'ı listeler

Başlangıç Öğeleri

Bilgisayarınızı başlattığınızda başlatılan programları listeler

Tüm Yüklenmiş Modüller

Program bellek alanına yüklenmiş durumdaki tüm dosyaları ve programları listeler

Performans Üzerindeki En Büyük Etki

Bilgisayarınızda en fazla kaynak tüketen programları listeler

Norton 360, bilgisayarınızın performansı üzerinde büyük etkisi olan ilk on kaynağın listesini görüntüler.

En Yüksek Topluluk Kullanımı

Topluluk kullanımı en fazla olan dosyaları listeler

En Yakın Zamanda Yüklenen

En yakın zamanda yüklediğiniz dosyaları listeler

Bu liste, Norton 360 programını yükledikten sonra son 30 gün içinde yüklediğiniz dosyaları içerir.

Kullanıcı Tarafından Güvenilen Dosyalar

Dosya Sicili penceresinde manuel olarak güvendiğiniz İlgilenilen Dosyalar 'ı listeler

Bu kategoride, dosyalara manuel olarak güvenseniz bile, İlgilenilen Dosyalar'a ait olan dosyalar listelenmez. Öte yandan, Tarama Performans Profilleri 'ni Yüksek Güven olarak yapılandırdığınızda, Norton 360 manuel olarak güvenilen dosyaların tümünü Norton 360 taramasının dışında bırakır.

Ayrıca, manuel olarak güvendiğiniz İlgilenilen Dosyalar'ın tümünden kullanıcı güvenini kaldırabilirsiniz. Kullanıcı güvenini kaldırmak için, açılır listenin yanında bulunan Tüm Kullanıcı Güvenlerini Temizle seçeneğini kullanabilirsiniz.

Güvenilmeyen Dosyalar

Norton Tarafından Güvenilmeyen dosyaları listeler

Açılır listenin yanındaki Tüm Dosyalara Güven seçeneğini tıklatarak, güvenilmeyen tüm dosyalara manuel olarak güvenebilirsiniz.

Dosyanın aşağıdaki ayrıntılarını görebilirsiniz:

Dosya adı | Dosyanın adını gösterir; Dosyanın simgesini görüntüleyerek dosya türünü belirleyebilirsiniz. Ayrıca, Dosya Sicili penceresinde dosya hakkında ek ayrıntılar görüntülemek için bir dosya adını tıklatabilirsiniz.
Güven Düzeyi | Dosyanın güven düzeyini görüntüler; Symantec, bir dosyanın güven düzeyini belirlemek için, dosya hakkında dijital imza ve yığın değeri gibi belirli bilgileri analiz eder. Symantec, güvenilir dosyaları Norton Tarafından Güvenilen olarak etiketler.
Norton Community Kullanımı | Dosyanın topluluk kullanım düzeyini gösterir; Ayrıca bir dosyanın topluluk kullanımına bakarak da o dosyanın güvenlik standartlarına uygunluğunu belirleyebilirsiniz. Symantec, bir dosyanın güvenilirliğini değerlendirmek ve dosyayı İyi dosya olarak sınıflandırmak için katı kuralları olan bir istatistiksel yöntem kullanır.
Kaynak Kullanımı | Bir işlemin, bilgisayarınızın performansı üzerindeki etkisini görüntüler; Performans üzerindeki etki ayrıntıları yalnızca çalışan işlemler için görünür.
Keşfedildiği Tarih | Norton 360 programının sisteminizde bir dosyanın varlığını belirlediği tarihi verir

Not:

Güven Düzeyi, Norton Community Kullanımı ve Kaynak Kullanımı 'nın güncel durumunu almak için bilgisayarınızın İnternet'e bağlı olduğundan emin olun.

Norton Insight - Uygulama Değerlendirmeleri penceresindeki kapsama metre, Norton Tarafından Güvenilen dosyaların, yüzde olarak İlgilenilen Dosyaların toplam sayısına oranını gösterir. Oran arttıkça taramanın süresi azalır. Dosya listesini, dosyaların güven düzeyini ve kapsama metreyi güncellemek için Norton Insight - Uygulama Değerlendirmeleri penceresini yenileyebilirsiniz.

Tarama Performans Profilleri ayarları, Norton 360 programının, dosyaların dijital imzalarını ve güven düzeyini esas alarak bilgisayarınızı tarama şeklini yapılandırmanıza olanak sağlar. Norton 360 taramalarını daha hafif, daha hızlı ve daha etkili hale getirmek için, bilinen dijital imzalara veya yüksek güven düzeyine sahip olan dosyaları tarama dışında bırakabilirsiniz. Seçenekleriniz şunlardır:

Tam Tarama | Bilgisayarınızın tamamını taramak için kullanılır.
Standart Güven | Norton Tarafından Güvenilen dosyaları tarama dışında tutmak için kullanılır. Bu seçenek, varsayılan ayardır.
Yüksek Güven | Norton Tarafından Güvenilen dosyaları, Kullanıcı Tarafından Güvenilen dosyaları, yüksek güven düzeyine sahip İyi dosyaları ve bilinen dijital imzaları olan dosyaları tarama dışında bırakır.

Dosya Sicili penceresinde İlgilenilen Dosya'nın ayrıntılarını görüntülemek için Belirli Bir Dosyayı Denetle seçeneğini kullanabilirsiniz. Ayrıca, Norton Insight - Uygulama Değerlendirmeleri penceresinde bir dosya adını tıklatarak da o dosyayla ilgili ayrıntıları görebilirsiniz.

Ek Bilgi

Dosyanın güven düzeyini denetleme

Tarama Performans Profilleri 'ni yapılandırma


Sonuç Özeti

Sonuç Özeti sekmesinde en son taramanızın sonuçları gösterilir. Buradaki özet, taranan dosya sayısını ve bulunan riskleri içerir.

Yaptığınız en son tarama Hızlı Tarama ise, bu sekme, bilgisayarınızın bölümlerinde yapılan hızlı taramanın sonuçlarını gösterir. Virüsler, casus yazılım ve diğer riskler sıklıkla bu bölümleri hedef alır.

Yaptığınız en son tarama bir Tam Sistem Taraması ise, bu sekme, bilgisayarınızın tamamında yapılan kapsamlı bir taramanın sonuçlarını gösterir.

Sonuç Özeti sekmesi durumları şunlardır:

Taranan toplam öğe sayısı

Kaç dosyanın, ana önyükleme kaydının veya önyükleme kaydının tarandığını belirtir

Açılır oku tıklatarak aşağıdaki ayrıntıları görüntüleyebilirsiniz:

  • Norton 360 programının bilgisayarınızda taradığı alanlar ve bu alanlarda taranan dosya sayısı

  • Norton Tarafından Güvenilen dosyaların sayısı

  • Taramaya dahil edilmeyen dosya sayısı. Bu dosyalar zaten taranmıştır ve son taramadan sonra değişmeden kalmıştır.

Tespit edilen toplam güvenlik riski sayısı

Kaç virüs, casus yazılım ve başka risk tespit edildiğini gösterir

Açılır oku tıklatarak her risk türünde tespit edilen risk sayısını görüntüleyebilirsiniz.

Çözülen toplam güvenlik riski

Kaç öğenin onarıldığını (varsa) gösterir

Açılır oku tıklatarak her risk türünde çözülen risk sayısını görüntüleyebilirsiniz. Onarılan riskler hakkında daha fazla bilgi için Ayrıntılı Sonuçlar sekmesini tıklatabilirsiniz.

Dikkat edilmesi gereken toplam öğe sayısı

Kaç riskin çözülmediğini gösterir

Dikkat Edilmesi Gerekiyor sekmesinde bu öğeler hakkında daha fazla ayrıntı görüntülemek için bu bağlantıyı tıklatabilirsiniz.

Not:

Tarama tamamlandıktan sonra bilgisayarınızı yeniden başlatmanız gerekebilir. Norton 360 bilgisayarınızı yeniden başlatmanızı isterse, iletiyi kapatın, açık dosyaları kaydedin ve bilgisayarınızı yeniden başlatın.

Aşağıdaki seçenekleri kullanabilirsiniz:

Sonuçları Ver

Tarama ayrıntılarını bilgisayarınızdaki belirli bir konuma kaydetmenizi sağlar

Norton 360, tarama sonuçlarının özetini kaydetmek için aşağıdaki dosya biçimlerinden birini kullanır:

  • .txt

  • .xml

  • .html

Son

Pencereyi kapatır

Norton 360, tarama sırasında tespit edilen tehditleri çözmeniz için pencereyi kapatmadan önce sizi uyarır.

Ek Bilgi

Hızlı Tarama Çalıştırma

Kapsamlı Tarama'yı çalıştırma


E-posta Antivirüs Taraması

Norton 360, otomatik olarak e-posta programınızı virüslere ve diğer güvenlik tehditlerine karşı koruma için yapılandırır. E-posta Antivirüs Taraması 'nı gelen e-posta mesajlarının ve giden e-posta mesajlarının tümünü tarayacak şekilde yapılandırabilirsiniz. Gelen ve giden e-posta mesajlarını tarayarak, bilgisayarınızı başaklarının size gönderdiği virüslere karşı korumuş olursunuz. Giden e-posta mesajlarını taradığınızda, başkalarına farkında olmadan virüs veya solucan göndermemiş olursunuz. Bu şekilde Norton 360 e-posta ekleriyle gelebilecek veya sizin gönderebileceğiniz tehditlere karşı bilgisayarınızı korur.

Norton 360, POP3 veya SMTP iletişim protokolünü kullanan e-posta programlarının tümünü destekler.


Risk Ayrıntıları

Risk Ayrıntıları penceresi, bir güvenlik riskinin risk etkisini görüntüler. Bilgiler arasında riskin adı, türü ve bağımlılıkları bulunur. Riskin adını tıklattığınızda Symantec Security Response Web sitesinde riskle ilgili daha fazla bilgi alabilirsiniz.

Risk Üzerindeki Etki sekmesinde, güvenlik riskinin bilgisayarınızın ana işlevlerine yapacağı etkiler de belirtilir. Genel Risk Etkisi aşağıdaki kategorilerin birleşimine dayalıdır:

Performans | Güvenlik riskinin bilgisayarınızın performansını ne kadar etkilediğini ölçer
Gizlilik | Özel bilgilerinizin güvenlik riski tarafından uzak sistemlere yayılmasının kapsamını ölçer
Kaldırma | Güvenlik riskinin bilgisayar sistemlerinden kaldırılmasının ne kadar kolay olduğunu ölçer
Gizli | Güvenlik riskinin sizden gizlenmek için kullandığı taktik sayısını belirler

Güvenlik riski değerlendirmeleri ile ilgili ayrıntıları görüntülemek için bir kategori seçebilirsiniz.


Etkileşimsiz Mod'u Etkinleştir

Bilgisayarınızda önemli bir görevi gerçekleştirmeden önce Etkileşimsiz Mod'u manuel olarak etkinleştirebilirsiniz. Açılır listede, Norton 360 programının Etkileşimsiz Mod'u ne kadar süre etkin tutmasını istediğinizi belirtmeniz gerekir. Etkileşimsiz Mod'u bir saat, iki saat, dört saat veya altı saat süreyle etkinleştirebilirsiniz.

Belirtilen süre dolduktan sonra, Norton 360 Etkileşimsiz Mod'u devre dışı bırakır. Ayrıca, yaptığınız ayarı geçersiz kılabilir ve istediğiniz zaman Etkileşimsiz Mod'u manuel olarak da devre dışı bırakabilirsiniz.

Ek Bilgi

Etkileşimsiz Mod Ayarları


Joker karakterler hakkında

(*) veya soru işareti (?) gibi joker karakterler, yolun bir parçası olarak belirtilmemeleri şartıyla, dosya uzantılarının hariç tutulması için kullanılabilir. Örneğin:

*.xl? | Bilgisayarınızdaki başka herhangi bir tek karakterin takip ettiği .xl uzantılı tüm dosyaları hariç tutar
*.ex* | Bilgisayarınızdaki herhangi bir sayıda karakterin takip ettiği .ex uzantılı tüm dosyaları hariç tutar

Joker karakteri yolda kullanamazsınız. Örneğin, C:\program files\*.xl? ve C:\program ?????\ yazımına izin verilmez.

Joker uzantısı bulunan dosya adı belirtemezsiniz. Örneğin, dosyam.xl? yazımına izin verilmez.


Auto-Protect

Auto-Protect, Windows başlatılırken belleğe yüklenerek siz çalışırken sürekli koruma sağlar.

Auto-Protect virüs tespit ettiği zaman, virüs bulaşan dosyayı varsayılan olarak onarmaya çalışır ve solucanları otomatik olarak siler. Auto-Protect virüs bulaşan dosyayı onaramazsa, dosyaya erişmenize izin vermez. Virüs bulaşan ve onarılamayan dosyalar için, tüm bilgisayarınızda virüs taraması yapın ve sonra bulunan virüs bulaşmış dosyaları tarayın.

Virüs bulaşan dosyayı işleme aldıktan sonra, diğer bulaşmaları tespit etmek için bilgisayarınızın tamamını virüs taramasından geçirmelisiniz.

Bilgisayarınıza virüs bulaşmasını önlemek için Auto-Protect'i sürekli açık tutun. Auto-Protect çalışmanızı bölmeden, arka planda çalışır.

Auto-Protect aşağıdakileri otomatik olarak yapar:

  • Her tür virüsü tespit eder ve bilgisayarınızı her tür virüse karşı korur

    Ayrıca, makro virüsleri, önyükleme sektörü virüslerini ve belleğe yerleşen virüsleri de tespit edip bilgisayarınızı bunlara karşı korur

  • Her türden Truva atı, solucan ve diğer kötü amaçlı kodları tespit eder ve sizi bunlara karşı korur

  • Bilgisayarınızı İnternet aracılığıyla iletilen virüslerden korur

    Java Uygulamaları ve ActiveX denetimleri dahil İnternet'ten indirdiğiniz dosyaların tümünü denetler

  • Sisteminizin her zaman güvenli olmasını sağlar

    Bilgisayarınızdaki yazılım programlarını her kullanışınızda, disket veya diğer çıkarılabilir ortamları her takışınızda ve belgelerinizde değişiklik yaptığınızda ya da belgelerinize eriştiğinizde virüs taraması yapar

  • Bilgisayarınızda bir virüs etkinliği anlamına gelebilecek alışılmadık belirtileri izler

Ek Bilgi

Auto-Protect bildirimlerini gözden geçirme


Eylem Gerekiyor

Bilgisayarınızda bir güvenlik riski tespit edildiğinde Eylem Gerekiyor penceresi görünür. Eylem Gerekiyor penceresinde aşağıdaki bilgiler bulunur:

Risk | Risk hakkında daha fazla bilgi almak için risk düzeyini (Yüksek, Orta veya Düşük) tıklatın.
Başlık | Risk hakkında daha fazla bilgi almak için risk başlığını tıklatın.
Durum | Durum sütununda riskin geçerli durumu görüntülenir.
Eylem | Yapılmasını istediğiniz eylemi seçin. Tavsiye edilen eylemler yıldız (*) ile gösterilir. Dosya adı, dosyanın bilgisayarınızda gerçekleştirdiği eylem gibi ayrıntıları görüntüleyebilirsiniz. Dosyanın bilgisayarınıza yüklendiği tarihi de görüntüleyebilirsiniz.
Tamam | Risk için seçtiğiniz eylemi uygulamak üzere Eylem açılır listesinin sağ tarafındaki seçeneği tıklatın.

Norton 360 düşük risk etkisi olan riskler için size en büyük denetimi sunar.

Tespit edilen risk üzerinde bir eylem gerçekleştirebilirsiniz. Seçenekleriniz şunlardır:

Düzelt

Riski bilgisayardan kaldırır

Başka programların çalışmasına olanak sağlama olasılığı bulunan casus yazılımlar veya reklam yazılımları gibi güvenlik riskleri Norton Quarantine and Restore'da yedeklenir.

Dışla

Riski, uygun dışlamalar listesine ekler. Bu seçenek, bu riskleri gelecekteki taramanın dışında tutar.

Yoksay

Tespit edilen riski yoksayar

Norton 360, riski gelecekte yapılacak taramalara dahil eder. Bu seçenek, az riskli öğelerin ilk kez tespit edilmesi sırasında bir kez kullanılabilir.

Bu seçenek, Bilgisayar Taramaları altındaki Düşük Riskler seçeneği için varsayılan ayarları değiştirmediğiniz sürece, bir kez kullanılabilir.

Yardım Al

Riskle ilgili manuel kaldırma yönergeleri veya diğer bilgiler için sizi Symantec Security Response Web sitesine götürür

Yeniden Tara

Riskin bilgisayarınızdan tamamen kaldırılmasını sağlamak için tekrar tarar

Seçilen eylemleri Eylem Gerekiyor penceresinde listelenen risklerin tümüne uygulamak için Tümüne Uygula seçeneğini kullanabilirsiniz. Kaldırılan riskler Karantina'ya yerleştirilir ve gerektiğinde Güvenlik Geçmişi penceresindeki seçenekler kullanılarak geri yüklenebilirler.


E-posta Tehdidi Tespit Edildi

Gelen e-posta mesajında veya giden e-posta mesajında güvenlik tehdidi bulunduğunda E-posta Tehdidi Tespit Edildi penceresi açılır. E-posta Tehdidi Tespit Edildi penceresinde aşağıdaki bilgiler verilir:

Risk | Tehdit hakkında daha fazla ayrıntı görüntülemek için risk düzeyini (Yüksek, Orta veya Düşük) tıklatın.
Başlık | Risk hakkında daha fazla bilgi almak için tehdit başlığını tıklatın.
Durum | Durum sütununda tehdidin geçerli durumu görüntülenir.
Eylem | Yapılmasını istediğiniz eylemi seçin. Tavsiye edilen eylemler yıldız (*) ile gösterilir.
Eylemleri Uygula | Tehdit için seçtiğiniz eylemi uygulamak için bu seçeneği tıklatın.
E-postayı Sil | Norton 360 programının tehdit olarak tanımladığı e-postayı silmek için bu seçeneği tıklatın.

Tespit edilen e-posta tehdidi üzerinde bir eylem gerçekleştirebilirsiniz. Seçenekleriniz şunlardır:

Sil

Tehdidi bilgisayarınızdan kaldırır.

Başka programların çalışmasına olanak sağlama olasılığı bulunan casus yazılımlar veya reklam yazılımları gibi güvenlik tehditleri Norton Quarantine and Restore'da yedeklenir.

Dışla

Tehdidi, seçeneklerdeki uygun dışlamalar listesine ekler. Bu seçenek, bu riskleri gelecekteki taramaların dışında tutar.

Yoksay

Tespit edilen riski yoksayar

Norton 360, tehdidi gelecekte yapılacak taramalara dahil eder. Bu seçenek, az riskli öğelerin ilk kez tespit edilmesi sırasında bir kez kullanılabilir.

Bu seçenek, Bilgisayar Taramaları altındaki Düşük Riskler seçeneği için varsayılan ayarları değiştirmediğiniz sürece, yalnızca bir kez kullanılabilir.

Not:

Tüm e-posta tehdidi türleri için eylemlerin tümü kullanılamaz.

Geri kalan bir tehdit için seçilen eylem tamamlanamazsa, tehdit, E-posta Tehdidi Tespit Edildi penceresinde görünmeye devam eder. Eylem açılır listesi, o tehdit için daha önce denenen eylemi göstermez. O tehdit için geri kalan eylemlerden birini seçin.


Güvenlik Riskleri

Güvenlik Riskleri penceresi, Norton 360 taramalarının dışında tutulacak bilinen belirli güvenlik risklerini seçmenize olanak sağlar. Açılır listeden bir risk kategorisi seçip, o kategoriye ait güvenlik risklerinin listesini görebilirsiniz. Bir güvenlik riski seçebilir ve o riski İmza Dışlamaları listesine ekleyebilirsiniz.

Güvenlik Riskleri penceresinde aşağıdaki seçenekler vardır:

Ekle | Seçilen riski İmza Dışlamaları listesine eklemenizi sağlar; Örneğin, başka bir programın çalışması, güvenlik riski olarak algılanan bir programın çalışmasına bağlıysa, bu programı bilgisayarınızda tutmaya karar verebilirsiniz. Gelecekteki taramalarda bu programın bildirilmemesini de isteyebilirsiniz.
İptal | Güvenlik Riskleri penceresini kapatır
Risk Ayrıntıları | Seçtiğiniz güvenlik riski hakkında bilgi almanızı sağlayan Risk Ayrıntıları penceresini açar. Ayrıntılarda; riskin adı, riskin türü, bağımlılıkları ve bu riskin bilgisayarınıza yapabileceği etki bildirilir. Riskle ilgili daha fazla bilgi için riskin adını tıklatabilirsiniz.


İmza Dışlamaları

İmza Dışlamaları ayarları, Norton 360 taramalarının dışında tutulacak bilinen belirli güvenlik risklerini seçmenize olanak sağlar. Örneğin, başka bir programın çalışması, güvenlik riski olarak algılanan bir programın çalışmasına bağlıysa, bu programı bilgisayarınızda tutmaya karar verebilirsiniz. Gelecekteki taramalarda bu programın bildirilmemesini de isteyebilirsiniz.

Dışlamalar koruma düzeyinizi düşürür ve yalnızca özel bir ihtiyacınız olduğunda kullanılmalıdır.

İmza Dışlamaları penceresinde aşağıdaki seçenekleri kullanabilirsiniz:

Ekle | Bilinen riskleri ada göre seçmenize ve İmza Dışlamaları listesine eklemenize olanak verir
Kaldır | İmza Dışlamaları listesinden bir risk adını siler
Risk Ayrıntıları | Seçili bir riskle ilgili ayrıntıları vermek için Risk Ayrıntıları penceresini açar; Güvenlik riskinin ayrıntılarını ve riskin sisteminize etkisini görebilirsiniz.


Ayrıntılı Sonuçlar

Ayrıntılı Sonuçlar sekmesinde, tespit edilen riskler hakkında ek bilgi verilir. Risk adını ve durumunu görüntüleyebilirsiniz.

Kaldırılan riskler Karantina'ya yerleştirilir ve gerektiğinde Güvenlik Geçmişi kullanılarak geri yüklenebilirler.

Ayrıntılı Sonuçlar sekmesi aşağıdaki bilgileri sağlar:

Risk | Risk hakkında daha fazla bilgi almak için risk düzeyini (Yüksek, Orta veya Düşük) tıklatın. Dosya adı, dosyanın bilgisayarınızda gerçekleştirdiği eylem gibi ayrıntıları görüntüleyebilirsiniz. Dosyanın bilgisayarınıza hangi tarihte yüklendiğini de görebilirsiniz
Başlık | Risk hakkında daha fazla bilgi almak için risk başlığını tıklatın.
Durum | Riskin geçerli durumunu görmek için Durum sütununu görüntüleyin.

Aşağıdaki seçenekleri kullanabilirsiniz:

Sonuçları Ver

Tarama ayrıntılarını bilgisayarınızdaki belirli bir konuma kaydetmenizi sağlar

Norton 360, tarama sonuçlarının özetini kaydetmek için aşağıdaki dosya biçimlerinden birini kullanır:

  • .txt

  • .xml

  • .html

Son

Pencereyi kapatır

Norton 360, tarama sırasında tespit edilen tehditleri çözmeniz için pencereyi kapatmadan önce sizi uyarır.


Güvenlik Geçmişi - Gelişmiş Ayrıntılar

Güvenlik Geçmişi - Gelişmiş Ayrıntılar penceresi, çeşitli Güvenlik Geçmişi görünümlerinde seçtiğiniz öğeler hakkında daha fazla bilgi görmenize olanak sağlar. Ayrıca, seçilen öğe için gerçekleştirilebilecek herhangi bir eylemi de gerçekleştirebilirsiniz.

Norton 360 Güvenlik Geçmişi'nde seçtiğiniz öğeyle ilgili ileri düzey ayrıntıları aşağıdaki kategorilerde verir:

  • Uyarı Özeti

    Uyarı Özeti görünümü öğe ile ilgili aşağıdaki bilgileri verir:

    Önem Derecesi

    Seçili öğenin risk düzeyini görüntüler

    Güvenlik riski düzeyleri şunlardır: Yüksek, Orta, Düşük ve Bilgi.

    Etkinlik

    Güvenlik Geçmişi'nin öğeyi güvenlik tehdidi olarak tanımlamasına neden olan etkinliği görüntüler

    Tarih ve Saat

    Etkinliğin tarih ve saatini görüntüler

    Durum

    Öğeyle ilgili olarak yapılan eylemin durumunu görüntüler

    Tavsiye Edilen Eylem

    Güvenlik tehdidini çözmek için yapmanız gereken şeyleri görüntüler

  • Gelişmiş Ayrıntılar

    Gelişmiş Ayrıntılar görünümü öğeyle ilgili ayrıntılı bilgiler verir. Risk düzeyi, risk kategorisi, riskin gönderim tarihi, risk durumu, risk açıklaması ve öğeler için tavsiye edilen eylemler, farklı Güvenlik Geçmişi öğeleri için görülebilecek ayrıntılı bilgilerden bazılarıdır.

  • Eylemler

    Eylemler görünümündeki seçenekler, Güvenlik Geçmişi penceresindeki Göster açılır listesinde seçtiğiniz seçeneklere göre değişir. Seçenekleriniz şunlardır:

    Bildirme

    Gelecekte Norton 360 programı seçilen saldırı imzasını bloke ettiğinde, programın bu durumu size bildirmesini engeller

    Bu seçenek, İzinsiz Girişi Önleme görünümünde mevcuttur.

    Bildir

    Gelecekte Norton 360 programı seçilen saldırı imzasını bloke ettiğinde, programın bu durumu size bildirmesine izin verir

    Bu seçenek, İzinsiz Girişi Önleme görünümünde mevcuttur.

  • Risk Yönetimi

    Risk Yönetimi görünümü seçili öğeyle ilgili genel bilgiler sağlayan bağlantılar görüntüler.

Ek Bilgi

Güvenlik Geçmişi hakkında


Otomatik Doldurma Dışlamaları

Otomatik Doldurma Dışlamaları, Identity Safe'ten oturum açmalarınızı kaydetmemesini veya formları otomatik olarak doldurmamasını istediğiniz Web sayfalarını görüntülemenize olanak sağlar. Identity Safe, verdiğiniz kararı hatırlar ve Identity Safe'te bulunan oturum açmaları veya kartları kullanmak isteyip istemediğinizi sormaz.

Daha sonra, dışarıda bırakmış olduğunuz bir Web sayfasını otomatik olarak doldurmaya karar verirseniz, bu Web sayfası URL'sini Otomatik Doldurma Dışlamaları listesinden kaldırabilirsiniz.

Identity Safe'in bilgileri otomatik olarak doldurmasını istemediğinizde, Norton Araç Çubuğu 'ndaki Kartlar ve Oturum Açmalar menüsünde bulunan seçenekleri kullanın.

Herhangi bir oturum açma için belirtilmiş otomatik doldurma dışlaması, o oturum açmayla ilişkili Web sayfasını Otomatik Doldurma Dışlamaları iletişim kutusundan kaldırarak geri alabilirsiniz.

Not:

Otomatik Doldurma Dışlamaları listesini düzenleyebilmek için, Identity Safe'te oturum açmış olmanız gerekir.

Tablo: Otomatik Doldurma Dışlamaları seçenekleri

Seçenek | Açıklama | Öneri
Otomatik girişin dışında bırakılan Web siteleri | Identity Safe'in otomatik olarak doldurmasını istemediğiniz Web sayfası oturum açmalarınızı depolar. | Bir Web sayfasına oturum açma bilgilerini girdiğinizde, Identity Safe bu oturum açma bilgilerini kaydetmeyi teklif eder. Oturum Açmanızı Kaydedin iletişim kutusunda Hiçbir Zaman seçeneğini tercih ederseniz, Identity Safe, bu Web sitesi URL'sini Otomatik Doldurma Dışlamaları iletişim kutusuna kaydeder.
Sil | Web sayfası URL'sini Otomatik Doldurma Dışlamaları iletişim kutusundan siler. Bu Web sitesini ziyaret ettiğinizde, Identity Safe, Identity Safe kartlarını kullanmanızı ister. | Yaptığınız değişiklikleri kaydetmek için Uygula 'yı tıklatmanız gerekir.

Ek Bilgi

Otomatik Doldurma dışlamalarını belirtme

Identity Safe'te oturum açma ve oturumu kapatma


Identity Safe Seçenekleri

Identity Safe'in Web sayfası oturum açma bilgilerini toplama ve depolama yöntemini yapılandırmak için Identity Safe Seçenekleri'ni kullanın. Kart bilgileriniz için bölgeyi de yapılandırabilirsiniz.

Symantec, Oturum açmalar için varsayılan ayarları korumanızı önerir.

Tablo: Identity Safe seçenekleri

Seçenek

Açıklama

Öneri

Oturum Açmalar

Identity Safe'in oturum açma bilgilerinizi toplayıp saklamasını sağlayan seçenekleri ayarlamanıza olanak sağlar ve bu Web sayfalarını tekrar ziyaret ettiğinizde bu seçenekleri listeler

Bu seçeneğin her zaman etkin olması gerekir.

Identity Card'lar

Aşağıdaki seçenekleri ayarlamanıza olanak sağlar:

  • Identity Safe'in oluşturduğunuz kartları görüntülemesini sağlayan seçenekleri ayarlayabilirsiniz.

    Form içeren bir Web sayfasında olduğunuzda, açılan bir pencerede kullanılabilir kartlar listelenir. Bu pencere, formu doldurmak için daha önce kullanmış olduğunuz kartı da ister. Listeden bir kartı seçebilir ve formunuzu doldurmak için bu karttaki bilgileri kullanabilirsiniz.

  • Yeni bir kart oluşturduğunuzda bölgeyi seçebilirsiniz.

    Seçtiğiniz bölge, Kartları Yönet penceresinin Genel sekmesinde görünür. Kartları Yönet penceresinde bölgeyi değiştiremezsiniz. Bölgeyi değiştirmek için Ülke/Bölge seçeneğini kullanmanız gerekir.

  • Norton Identity Safe'in otomatik giriş özelliğini nasıl kullanmasını istediğinizi belirtebilirsiniz.

    Önemli verilerinizi güvenli olmayan Web sitelerinde kullandığınızda bu verileri kaybedebilirsiniz. Ayarladığınız seçeneğe bağlı olarak, Identity Safe, oturum açma bilgilerinizi veya kart bilgilerinizi güvenli olmayan Web sitelerine girer.

  • Identity Safe'in harici sürücü taktığınızda ileti görüntülemesini sağlayan seçeneği ayarlayabilirsiniz.

    Bazen, yerel profilinizde oturum açtığınız sırada taşınabilir profilinizi kullanmak isteyebilirsiniz. Taşınabilir profil yapılandırılmış bir harici sürücü taktığınızda, Identity Safe, Profil Değiştir iletişim kutusunu görüntüler. Bu iletişim kutusunu kullanarak taşınabilir profilinize geçebilirsiniz. Bu seçeneğin ayarı Windows Kullanıcı Hesabı'na özgüdür.

  • Identity Safe'in harici sürücülerin güvenli olmayan bir şekilde çıkarılması hakkında sizi uyarmasını sağlayan seçeneği ayarlayabilirsiniz.

    Harici sürücünüzü asla manuel olarak çıkarmayın. Harici sürücüyü manuel olarak çıkarmanız halinde, Identity Safe bir uyarı iletisi görüntüler. Bu seçeneğin ayarı Windows Kullanıcı Hesabı'na özgüdür.

Çevrimiçi form doldurma dile özgüdür. Bölgenize bağlı olarak, Bölge alanında varsayılan bir değer görünür. Farklı bir bölgeyi kullanan bir Web sitesindeki formları doldurmadan önce, bölgenizi değiştirmeniz ve yeni bir kart oluşturmanız gerekir.

Ayrıca, herhangi bir bölgeye ait bir Web sayfasına gittikten sonra da kart oluşturabilirsiniz. Norton Araç Çubuğu 'ndaki Norton menüsünde Kartları Yönet seçeneğini kullanın. Kart, Web sayfası bölgesiyle oluşturulur. Web sayfası formunu doldurmak için bu kartı kullanabilirsiniz.

Norton Identity Safe'in güvenlik tehditleri içeren Web sitelerine nasıl karşılık vereceğini belirtebilirsiniz. Bunun için, Evet, Hayır veya Sor seçeneklerini kullanın.

Harici sürücü taktığınızda Identity Safe'in sizi uyarmasını sağlamak için Aygıt bağlandığında profilde oturum açmak iste seçeneğini kullanabilirsiniz. Symantec, bu seçeneği her zaman açmanızı önerir.

Identity Safe'in, harici sürücülerin güvenli olmayan bir şekilde kaldırılması hakkında sizi uyarmasını sağlamak için Güvensiz aygıt çıkarma konusunda uyar seçeneğini kullanabilirsiniz.

Bu ayarı kapatmayı veya açmayı seçebilirsiniz. Symantec, bu seçeneği her zaman açmanızı önerir.

Ek Bilgi

Otomatik Doldurma dışlamalarını belirtme


Parola ve Güvenlik

Aşağıdakileri yapmak için Identity Safe Parolası ve Güvenlik'i kullanabilirsiniz:

  • Identity Safe parolanızı değiştirme.

  • Identity Safe parolası kullanımı için istediğiniz güvenlik düzeyini ayarlama.

Identity Safe Parolası

Identity Safe parolanızı değiştirin ve yeni bir parola ipucu belirleyin.

Parola Güvenliği

Identity Safe parolası güvenlik düzeyini belirtin.

Identity Safe, Identity Safe parolanızı korumak için dört güvenlik düzeyi sunar. Aşağıdaki seçeneklerden birini tercih edin:

  • Her Oturum Açmanın başlangıcında parolamı iste

    Identity Safe'e ilk kez eriştiğinizde Identity Safe parolanızı sorar.

    Windows oturumunuz açık olduğu sürece tekrar parola girmeniz gerekmez.

    Symantec, oturum açma kimlik bilgilerinizin daha güvenli olması için bu seçeneği kullanmanızı önerir.

  • Oturum Açma bilgilerini girmeden önce parolamı sor

    Çevrimiçi formlarda herhangi bir oturum açmayı otomatik olarak doldurmadan önce Identity Safe parolanızı sorar.

    Otomatik doldurmadan önce Identity Safe parolanızın girilmesini istediğiniz oturum açmaları belirtebilirsiniz.

  • Bilgisayarda aşağıda belirtilen süre içinde işlem yapılmazsa Identity Safe oturumundan otomatik olarak çık: <nn> dakika

    Bilgisayarınız belirttiğiniz süre boyunca boşta kaldığında, Identity Safe oturumunuzu otomatik olarak kapatır.

    Başka kişilerin bilgisayarınıza erişebileceği bir yerde sık sık bulunuyorsanız bu seçenek faydalı olur.

  • Parola gerekmez. Windows başlatıldığında oturumu otomatik olarak başlat

    Windows başlatıldığında Identity Safe oturumunun otomatik olarak açılmasını istiyorsanız bu seçeneği kullanın.

    Bu seçeneğin ayarı Windows Kullanıcı Hesabı'na özgüdür.

    Symantec, bu seçeneği tercih etmemenizi önerir.

    Not:

    Taşınabilir profilinizde oturum açarsanız bu seçenek görünmez.

Ek Bilgi

Otomatik Doldurma dışlamalarını belirtme


Ağ Güvenlik Haritası

Ağ Güvenlik Haritası penceresinde, ağda bulunan ve bilgisayarınızın bağlandığı aygıtlar resimli bir şekilde gösterilir.

Aşağıdakileri izlemek için Ağ Güvenlik Haritası penceresini kullanabilirsiniz:

  • Ağa bağlı bilgisayarların Güvenlik durumu

  • Kablosuz ağ bağlantınızın durumu

  • Ağdaki aygıtların bağlantı durumu

  • Ağınızdaki bilinen, bilinmeyen veya izinsiz giriş yapan aygıtlar

Varsayılan olarak, Ağ Güvenlik Haritası penceresi NetBIOS adını görüntüler. Ancak aşağıdaki koşullarda bilgisayar adını NetBIOS adı yerine YENİ olarak görüntüler:

  • Bilgisayarın NetBIOS adı yok.

  • Bilgisayarda etkin bir güvenlik duvarı var.

Ağ Güvenlik Haritası penceresinde aşağıdaki alanlar vardır:

Ağ Haritası

Norton 360 programının ağınızda bulduğu aygıtları listeler

Ağ Haritası bir aygıtı simgesiyle, adıyla ve güvenlik durumuyla görüntüler. Kaydırma oklarını kullanarak Ağ Haritası'nda listelenen tüm aygıtları görebilirsiniz.

Ağ Haritası aygıtları aşağıdaki sırayla görüntüler:

  • BİLGİSAYARIM

  • Bağlantı durumu çevrimiçi olan aygıtlar

  • Bağlantı durumu çevrimdışı olan aygıtlar

Aygıt ayrıntı alanı

Ağ Haritası'nda listelenen her aygıtın ayrıntılarını görüntüler

Ayrıntılarda aygıt adı, bağdaştırıcı üreticisinin adı, aygıt kategorisi, uzaktan izleme durumu, bağlantı durumu, fiziksel adres ve IP adresi bulunmaktadır. Aygıt ayrıntıları alanından aygıt adını ve aygıt kategorisini düzenleyebilirsiniz. Ayrıca ağınıza bağlı bir bilgisayar için uzaktan izlemeyi kapatabilirsiniz.

Ayrıca bir aygıtın güven düzeyini görüntüleyebilir ve düzenleyebilirsiniz.

Ağ ayrıntıları alanı

Ağınızın güvenlik durumunu görüntüler

Ağınızın ayrıntılarını görüntülemek ve düzenlemek için ağ ayrıntıları alanını kullanabilirsiniz. Bir aygıt ekleyebilir, kaldırabilir ve ağınızdaki toplam aygıt sayısını görüntüleyebilirsiniz. Uzaktan izleme durumunu görebilir ve bilgisayarınızın computer discovery durumuna bakabilirsiniz. Ayrıca ağınıza bağlı bilgisayarlar için uzaktan izleme ayarlayabilir veya devre dışı bırakabilirsiniz.

Norton 360 Ağ Güvenlik Haritası'na manuel olarak eklediğiniz tüm aygıtları Güven Denetimi ağına ekler. Eklediğiniz aygıtları görmek için Ağ Ayrıntıları açılır listesinden Güven Denetimi ağını seçebilirsiniz.

Ağ Güvenlik Haritası penceresinde aşağıdaki seçenekleri kullanabilirsiniz:

Yenile

Ağ Güvenlik Haritası penceresini yenilemenize ve en son yapılandırma değişikliklerini görüntülemenize olanak sağlar

Artı işareti ( + )

Ağ Güvenlik Haritası'na manuel olarak aygıt eklemenizi sağlar

Norton 360 Güven Denetimi ağına manuel olarak eklenmiş aygıtları listeler.

Eksi işareti ( - )

Ağ Güvenlik Haritası penceresinden bir aygıtı kaldırmanızı sağlar

Not:

Kaldırdığınız çevrimiçi aygıt Ağ Güvenlik Haritası penceresini bir dahaki açışınızda tekrar görünür.

Kurulum

Norton ürününün uzaktan izlemeyi destekleyen bir sürümü yüklü bilgisayarları uzaktan izlemenize olanak verir

Ayrıntılar

Auto-Protect, İzinsiz Girişi Önleme ve E-posta Taraması gibi koruma özelliklerinizin yapılandırma durumunu görmenizi sağlar

Ayrıca, Otomatik LiveUpdate ve Hızlı Güncellemeler gibi koruma güncellemelerinizin yapılandırma durumunu görmenizi de sağlar. Norton ürününüzün sürüm numarası ve abonelik durumu gibi bilgileri alabilirsiniz. Ayrıca, Identity Safe ve Kimlik Avını Önleme gibi işlem güvenliğinizin yapılandırma durumunu da görebilirsiniz.

Devre dışı

Uzaktan izlediğiniz tüm bilgisayarlar için Uzaktan İzleme'yi devre dışı bırakmanızı sağlar

Not:

Devre dışı seçeneğinin kullanılabilmesi için Uzaktan İzleme Ayarı işlemini tamamlamış olmanız gerekir.

Düzenle

Ağ Güvenlik Haritası penceresinde aşağıdaki Düzenle bağlantıları bulunur:

  • Ağ Ayrıntıları'nın sağ tarafında bulunan Düzenle bağlantısı, ağınızın ayrıntılarını düzenlemenize olanak sağlar.

  • Aygıt Adı'nın sağ tarafında bulunan Düzenle bağlantısı, aygıt ayrıntılarını düzenlemenize olanak sağlar.

  • Güven Düzeyi'nin sağ tarafında bulunan Düzenle bağlantısı, aygıtın güven düzeyini düzenlemenize olanak sağlar. Ağ Güvenlik Haritası'nda BİLGİSAYARIM'ı seçtiyseniz bu seçenek kullanılamaz.

Kapat

Uzaktan izlediğiniz bir bilgisayarlar için Uzaktan İzleme'yi kapatmanıza olanak sağlar

Not:

Kapat seçeneğinin kullanılabilmesi için Uzaktan İzleme Ayarı işlemini tamamlamış olmanız gerekir.


Ağ Güvenlik Haritası - Güven Denetimi

Güven Denetimi ağı, Ağ Güvenlik Haritası'na manuel olarak eklediğiniz aygıtların tümünü listeler. Ağa manuel olarak eklediğiniz aygıtları izlemek için, Ağ Güvenlik Haritası - Güven Denetimi ağını kullanabilirsiniz.

Not:

Güven Denetimi ağının ayrıntılarını düzenleyemezsiniz.

Ağ Güvenlik Haritası - Güven Denetimi ağı şunları içerir:

Ağ Haritası

Ağa manuel olarak eklediğiniz aygıtları listeler

Ağ Haritası, eklenen bir aygıtı o aygıtın simgesiyle, adıyla ve güven düzeyiyle görüntüler. Kaydırma oklarını kullanarak, ağa manuel olarak eklediğiniz aygıtların tümünü görebilirsiniz.

Aygıt ayrıntı alanı

Ağ Haritası'nda listelenen her aygıtın ayrıntılarını görüntüler

Bu ayrıntılar arasında aygıt adı, kategori, güven düzeyi ve IP adresi gibi bilgiler yer alır. Aygıt adını aygıt ayrıntıları alanından düzenleyebilirsiniz. Ayrıca bir aygıtın güven düzeyini görüntüleyebilir ve düzenleyebilirsiniz.

Not:

Ağ Güvenlik Haritası'na eklediğiniz aygıtların varsayılan güven düzeyi Korumalı'dır. Ağınızda bulunmayan bir aygıta güvenirseniz, bilgisayarınızı potansiyel güvenlik risklerine maruz bırakabilirsiniz.

Ağ ayrıntıları alanı

Aygıt eklemenizi veya manuel olarak eklediğiniz bir aygıtı kaldırmanızı sağlar

Ağ Güvenlik Haritası - Güven Denetimi ağında aşağıdaki seçenekleri kullanabilirsiniz:

Yenile | Ağ Güvenlik Haritası - Güven Denetimi ağını yenilemenize ve en son yapılandırma değişikliklerini görüntülemenize olanak sağlar
Artı işareti ( + ) | Bir aygıtı Güven Denetimi ağına manuel olarak eklemenizi sağlar
Eksi işareti ( - ) | Bir aygıtı Güven Denetimi ağından kaldırmanızı sağlar
Düzenle | Aygıt Adı 'nın yanındaki Düzenle bağlantısı aygıt adını düzenlemenize olanak sağlar. Güven Düzeyi 'nin yanındaki Düzenle bağlantısı aygıtın güven düzeyini düzenlemenize olanak sağlar.


Yeni Oturum Açma

Bir Web sitesi için kullanılan oturum açma bilgilerini veya Web sitesi olmayan bir uygulama için kullanılan oturum açma bilgilerini manuel olarak ekleyebilirsiniz. PC'nizin oturum açma bilgileri veya kullandığınız başka bir uygulamanın oturum açma bilgileri, Web sitesi olmayanlara örnek gösterilebilir.

Bir Web sitesi için oturum açma kaydetmek istiyorsanız, bu oturum açmayı kullanmak istediğiniz Web sayfasının URL'sini yazın. Web sitesi adından önce http:// önekini yazmayı unutmayın.

Web sitesi olmayan bir oturum açma kaydetmek istiyorsanız, oturum açmanın amacını belirten bir isim yazın (örneğin, PC oturum açma bilgileri).

Varsayılan olarak, Yeni Oturum Açma iletişim kutusunda URL http://www.example.com/ görünür. Bu URL'yi silebilir ve bir URL veya seçtiğiniz bir adı ekleyebilirsiniz.

URL'yi yazdıktan sonra, Identity Safe, oturum açma kullanıcı adını ve parolasını girmenizi ister. Oturum açmayı manuel olarak ekleyebilmeniz için, oturum açma kullanıcı adını girmeniz gerekir. Kullanıcı adını eklemezseniz, Identity Safe, girdiğiniz URL'yi veya oturum açma adını kaydetmez.

Ek Bilgi

Oturum açma bilgilerini yönetme


Active Desktop Değişimini İzleme

Active Desktop Değişimini İzleme, kötü amaçlı programların verileri güvenlik duvarı uyarılarını tetiklemeden ağ dışına iletmek için, güvenilir uygulamaların belgelendirilmiş arabirimlerini kullanmalarına engel olur.

Kötü amaçlı programlar, harici Web sitelerine bağlantı kuran unsurlar içeren bir HTML sayfası oluşturur. Bu tür programlar bu HTML sayfasını Windows Active Desktop olarak ayarlar. Active Desktop açık olduğunda, HTML'de bulunan Web sitesi adresine bağlanır. Active Desktop Değişimini İzleme özelliği etkin olduğunda, bu özellik, kötü amaçlı bir program Active Desktop'ınızı değiştirmeye çalıştığında sizi uyarır. Bunun ardından bu tür programlara izin verebilir veya bunları bloke edebilirsiniz. Masaüstünüzü Active Desktop olarak değiştirmelerine izin verilen programlar, Active Desktop Değişimini İzleme iletişim kutusunda otomatik olarak listelenir.

Programın ayrıntılarını öğrenmek için programın girişini tıklatın.

Aşağıdaki tabloda program ayrıntısı girişleri listelenmektedir:

Tam Yol | Programın konumunu görüntüler
Açıklama | Programın kısa bir açıklamasını görüntüler
Sürüm | Programın sürümünü görüntüler
Dijital İmza | Programın dijital imza kimlik doğrulamasını görüntüler
Şirket Adı | Programın ait olduğu şirketin adını görüntüler

Seçilen bir programı listeden kaldırmak için Kaldır seçeneğini; programların tümünü listeden kaldırmak için Tümünü Kaldır seçeneğini tıklatabilirsiniz.

Ek Bilgi

Gelişmiş Ayarlar hakkında


Gelişmiş Etkinlik İzleme

İnternete bağlı olduğunuzda, izinsiz giriş yapanların bilgisayarınıza izinsiz olarak erişebilmesini sağlayan çeşitli yollar vardır.

İzinsiz giriş yapanlar, güvenlik duvarı uyarılarının görünmesine neden olmadan, aşağıdaki yollarla bilgisayarınıza erişim sağlayabilirler:

  • Güvenilir programları sizin bilginiz olmadan başlatma ve yönetme

  • Tespit edilmeden güvenilir bir programa eklenme

  • Güvenilir uygulamaları, komut satırı parametreleri yoluyla gizli modda başlatma

  • Başka uygulamaların işlemlerine kod enjekte etme

  • Windows iletileri aracılığıyla bir internet tarayıcısının URL'sini değiştirme

  • Veri göndermek ve almak için Windows TCP/IP katmanına sızarak güvenlik duvarı denetimlerini atlama

  • Ağın dışına veri göndermek için Windows Active Desktop tarafından sağlanan belgelenmiş arabirimleri kullanma

  • Bilgisayar kullanıcısının tuş vuruşlarını izlemek için tuş kaydedici programları kullanarak, kullanıcının kişisel bilgilerine erişim sağlama

  • Bir uygulamanın davranışını kendi amaçları doğrultusunda değiştirmek için, denetlenen COM nesnelerinin örneğini oluşturma

Gelişmiş Etkinlik İzleme'nin açılabilmesi için, Otomatik Program Denetimi özelliğinin kapatılmış olması gerekir.

Gelişmiş Etkinlik İzleme özelliğini açtığınızda, çok sayıda güvenlik duvarı uyarısıyla karşılaşırsınız. Güvenlik duvarı uyarısı almak istemiyorsanız, Etkileşimsiz Mod'u açabilirsiniz. Etkileşimsiz Mod'u açtığınızda, Norton 360 otomatik olarak Otomatik Program Denetimi'ni açar ve Gelişmiş Etkinlik İzleme özelliklerini devre dışı bırakır. Etkileşimsiz Mod'u açtığınızda Gelişmiş Etkinlik İzleme'yi yapılandıramazsınız.

Kötü amaçlı programlara izin verilmesine veya kritik internet programlarının ve işlevlerinin bloke edilmesine yol açan yanlış bir karar verme olasılığı bulunduğundan, Gelişmiş Etkinlik İzleme'yi işlemeniz önerilmez.

Otomatik Program Denetimi'ni kapattıktan sonra, Gelişmiş Etkinlik İzleme'deki çeşitli özellikleri yapılandırabilirsiniz. Bilgisayarınıza zarar verebilecek olaylardan birine izin vermek veya bunu reddetmek için Gelişmiş Etkinlik İzleme özelliklerini kullanabilirsiniz. Olay ilk kez gerçekleştiğinde bir güvenlik duvarı uyarısı görüntülenir ve bunun ardından olaya izin verebilir veya olayı reddedebilirsiniz. Olaya izin verdiğinizde, olay ayrıntıları Gelişmiş Olaylar'da kullanılabilen uygun kategorinin altında görüntülenir. İzin verilen olayı tetikleyen uygulama, Gelişmiş Etkinlik İzleme'deki ilgili kategorisinin Güvenilir listesine eklenir. Uygulamayı listeden kaldırabilirsiniz. Bu durumda, uygulamanın, olayı sonraki tetikleyişinde güvenlik duvarı uyarısı görüntülenir.


Otomatik Dosya/Yazıcı Paylaşımı Denetimi

Varsayılan olarak, Norton 360 programı, Microsoft networking ile yapılandırılan dosya ve yazıcı paylaşımına olanak verir. Bununla birlikte, bu etkinlik, ağınızdaki bilgisayarın, Norton 360 programının geçerli sürümünü yüklemenizden önce bilgisayarınıza erişmesini gerektirir. Otomatik Dosya/Yazıcı Paylaşımı Denetimi, Norton 360 programı yüklenmeden önce veya yüklendikten sonra windows dosya ve yazıcı paylaşımının etkinleştirilip etkinleştirilmediğini otomatik olarak tespit eder. Norton 360 yüklendikten sonra ağınız Korumalıysa ve bir klasörü paylaşırsanız, ağ güveni ayarı otomatik olarak Paylaşılan olur.

Home Media Experience gibi bazı Windows 7 özellikleri, yalnızca bilgisayarınızın bağlandığı ağın güven düzeyi PAYLAŞTIRILDI veya TAM GÜVENLİ olarak ayarlandığında çalışır. Otomatik Dosya/Yazıcı Paylaşımı Denetimi AÇIK olduğunda, ağın güven düzeyini, yalnızca belirli güvenlik ölçütleri eşleşirse PAYLAŞTIRILDI olarak ayarlar.

Ağınızda dosya ve yazıcı paylaşımı kullanırken, paylaşılan her kaynağın parola korumalı olduğundan emin olmalısınız.

Ek Bilgi

Güvenlik Duvarı Genel ayarları hakkında


Otomatik Program Denetimi

Bu özellik, Web'e bağlanabilen programlar ilk kez çalıştırıldığında internet erişimi ayarlarını otomatik olarak yapılandırır. Bir program ilk defa internete erişmeye çalıştığında, Otomatik Program Denetimi bu program için kurallar oluşturur.

Otomatik Program Denetimi, yalnızca Symantec'in güvenli olarak tanıdığı program sürümlerinin internet erişimini yapılandırır. Virüs bulaşmış bir program, Otomatik Program Denetimi kapalıyken İnternet'e erişmeye çalışabilir. Bu durumda güvenlik duvarı bir bloke etme kuralı oluşturur ve uygulamanın İnternet'e erişmesini engeller. Norton 360 daha sonra uygulamanın bloke edildiğini size bildirir.

IPv6 NAT Geçiş Trafiğini Otomatik Olarak Öğrenme seçeneğinin kullanılabilmesi için, Otomatik Program Denetimi'nin açık olması gerekir. Norton 360, bilgisayarınızla iletişim kurmak için Teredo'yu kullanan ağ trafiğini denetlemek için bu seçeneği sağlar.

Programlarınızın internet erişimi ayarlarını kendiniz belirtmek isterseniz, Otomatik Program Denetimi'ni kapatın. Bir program ilk kez internete erişmeye çalıştığında, erişim ayarlarının yapılandırılmasını isteyen bir uyarı alırsınız. Aldığınız uyarı sayısını azaltmak için Otomatik Program Denetimi özelliğini açabilirsiniz.

Not:

Otomatik Program Denetimi'ni kapattığınızda bir uyarı görünür. Symantec, Otomatik Program Denetimi'nin açık kalmasını önerir. Bu özelliği kapatmanız halinde, kötü amaçlı programlara izin verilmesine veya kritik internet programlarının ve işlevlerinin bloke edilmesine yol açan yanlış bir karar verebilirsiniz.

Otomatik Program Denetimi'ni kapattıktan sonra, Gelişmiş Etkinlik İzleme'yi açabilirsiniz. Gelişmiş Etkinlik İzleme'yi açtığınızda, çok sayıda güvenlik duvarı uyarısıyla karşılaşırsınız.

Güvenlik duvarı uyarısı almak istemiyorsanız, Etkileşimsiz Mod'u açabilirsiniz. Etkileşimsiz Mod'u açtığınızda, Norton 360 otomatik olarak Otomatik Program Denetimi'ni açar ve Gelişmiş Etkinlik İzleme özelliklerini devre dışı bırakır. Etkileşimsiz Mod'u açtığınızda Gelişmiş Etkinlik İzleme'yi yapılandıramazsınız.


Tüm Ağ Trafiğini Bloke Et

Tüm Ağ Trafiğini Bloke Et, bilgisayarınıza gelen ve bilgisayarınızdan giden tüm iletişimleri bloke eder. Tüm Ağ Trafiğini Bloke Et seçeneğini Bloke olarak değiştirdiğinizde, Norton 360 programı bilgisayarınıza gelen ve bilgisayarınızdan giden tüm ağ trafiğini bloke eder.

Örneğin, uzun bir süre sisteminizden uzak kalmanız gerekebilir. Bu süre boyunca, sisteminizin ağdaki diğer bilgisayarlarla iletişim kurmasına izin vermeyerek sisteminizi korumak isteyebilirsiniz. Bu gibi durumlarda, Tüm Ağ Trafiğini Bloke Et seçeneğini, bilgisayarınıza gelen ve bilgisayarınızdan giden tüm iletişimleri bloke edecek şekilde ayarlayabilirsiniz.


Tarayıcı Koruması

İnternet kullanımı arttıkça, Web tarayıcınız zararlı Web sitelerinin saldırılarına maruz kalır. Bu Web siteleri Web tarayıcınızın güvenlik açıklarını tespit eder ve bunları kullanarak izniniz ve bilginiz olmadan kötü amaçlı programları sisteminize indirir. Bu kötü amaçlı yazılım programlarına izinsiz indirme programları da denir. Norton 360 Web tarayıcınızı zararlı Web sitelerinden gelen izinsiz indirmelere karşı korur.

Not:

Tarayıcı Koruması özelliği, Internet Explorer 6 veya daha yeni bir sürümü ve Firefox 2 veya daha yeni bir sürümü içindir.

Tarayıcı Koruması'nı açtığınızda, Norton 360 yeni veya bilinmeyen kötü amaçlı yazılım programlarını bilgisayarınıza saldırmadan önce etkin şekilde engeller. Norton 360 Web tarayıcınızı koruyarak önemli bilgilerinizi güven altına alır ve sisteminize uzaktan saldırılarak denetlenmesini önler.

Web tarayıcınızı kötü amaçlı Web siteleri tarafından yapılan saldırılara karşı korumak için Tarayıcı Koruması ayarlarını her zaman açık tutun.


Kod Değişikliği İzleme

Kod Değişikliği İzleme, Truva atlarının ve diğer kötü amaçlı programların, güvenlik duvarı uyarılarının görünmesine neden olmadan, diğer uygulamaların işlemlerine kod enjekte etmesini engellemeye yardımcı olur.

Kötü amaçlı program, güvenilir bir uygulamanın adres alanına kod enjekte eder ve onun bir parçası olur. Bu kod yürütülebilirdir ve güvenlik duvarının onu güvenilir uygulamanın bir etkinliği olarak görmesi nedeniyle bir ağ etkinliği başlatabilir. Kod Değişikliği İzleme etkin olduğunda, kötü amaçlı bir program, güvenilir bir uygulamanın kodunu değiştirmeye çalıştığında bu özellik sizi uyarır. Bunun ardından kod değiştiren programlara izin verebilir veya onları bloke edebilirsiniz.

Kod enjekte eden programlar otomatik olarak Kod Değişikliği İzleme iletişim kutusunda listelenir. Programın ayrıntılarını öğrenmek için programın girişini tıklatın.

Aşağıdaki tabloda program ayrıntısı girişleri ve bunların açıklamaları listelenmektedir:

Tam Yol | Programın konumunu görüntüler
Açıklama | Programın kısa bir açıklamasını görüntüler
Sürüm | Programın sürümünü görüntüler
Dijital İmza | Programın dijital imza kimlik doğrulamasını görüntüler
Şirket Adı | Programın ait olduğu şirketin adını görüntüler

Seçilen bir programı listeden kaldırmak için Kaldır seçeneğini; programların tümünü listeden kaldırmak için Tümünü Kaldır seçeneğini tıklatabilirsiniz.

Ek Bilgi

Gelişmiş Ayarlar hakkında


Komut Satırı Yürütmesini İzleme

Komut Satırı Yürütmesini İzleme, kötü amaçlı programların, güvenilir uygulamaları, güvenlik duvarı uyarılarının görünmesine neden olmadan, komut satırı parametreleri yoluyla gizli modda başlatamamalarını sağlar.

Kötü amaçlı programlar, güvenilir bir programın komut satırı parametrelerini değiştirerek İnternete erişmesine yol açar. Bu programlar bir Windows kabuk işlemi veya görev zamanlama mekanizması kullanarak da bir işlemi başlatabilir. Komut Satırı Yürütmesini İzleme etkin olduğunda, şüpheli bir program, komut satırı parametreleri yoluyla güvenilir bir uygulamayı başlatmaya çalıştığında bu özellik sizi uyarır. Bu uyarının ardından, programın çalıştırılmasına izin verebilir veya bunu bloke edebilirsiniz. Çalıştırılmasına izin verdiğiniz programlar, Komut Satırı Yürütmesini İzleme iletişim kutusunda otomatik olarak listelenir. Programın ayrıntılarını öğrenmek için programın girişini tıklatın.

Aşağıdaki tabloda program ayrıntısı girişleri listelenmektedir:

Tam Yol | Programın konumunu görüntüler
Açıklama | Programın kısa bir açıklamasını görüntüler
Sürüm | Programın sürümünü görüntüler
Dijital İmza | Programın dijital imza kimlik doğrulamasını görüntüler
Şirket Adı | Programın ait olduğu şirketin adını görüntüler

Seçilen bir programı listeden kaldırmak için Kaldır seçeneğini; programların tümünü listeden kaldırmak için Tümünü Kaldır seçeneğini tıklatabilirsiniz.

Ek Bilgi

Gelişmiş Ayarlar hakkında


Doğrudan Ağ Erişimini İzleme

Bazı kötü amaçlı programlar, güvenlik duvarı uyarılarını tetiklemeden veri göndermek ve almak için Windows TCP/IP katmanına sızarak ağ trafiğini atlarlar. Doğrudan Ağ Erişimini İzleme, bu programların bu tip etkinlikleri gerçekleştirememesini sağlar.

Kötü amaçlı programlar ek bir ağ katmanı oluşturur ve böylece, güvenlik duvarının izlediği standart iletişim kanallarını atlar. Bu programlar veri göndermek ve almak için Windows TCP/IP katmanına sızar. Doğrudan Ağ Erişimini İzleme etkin olduğunda, kötü amaçlı bir program güvenlik duvarı veri filtreleme işlemine saldırmayı denediğinde bu özellik sizi uyarır. Bunun ardından bu tür programlara izin verebilir veya bunları bloke edebilirsiniz. Ağa doğrudan erişmelerine izin verilmiş olan programlar, otomatik olarak, Doğrudan Ağ Erişimini İzleme iletişim kutusunda listelenir.

Programın ayrıntılarını öğrenmek için programın girişini tıklatın.

Aşağıdaki tabloda program ayrıntısı girişleri listelenmektedir:

Tam Yol | Programın konumunu görüntüler
Açıklama | Programın kısa bir açıklamasını görüntüler
Sürüm | Programın sürümünü görüntüler
Dijital İmza | Programın dijital imza kimlik doğrulamasını görüntüler
Şirket Adı | Programın ait olduğu şirketin adını görüntüler

Seçilen bir programı listeden kaldırmak için Kaldır seçeneğini; programların tümünü listeden kaldırmak için Tümünü Kaldır seçeneğini tıklatabilirsiniz.

Ek Bilgi

Gelişmiş Ayarlar hakkında


Güvenlik Duvarını Sıfırla

Güvenlik Duvarını Sıfırla seçeneği, Akıllı Güvenlik Duvarı'nı varsayılan durumuna döndürür.

Güvenlik Duvarını Sıfırla seçeneği, güvenlik duvarı kuralları ve güven denetimi ayarları gibi güvenlik duvarı ayarlarını sıfırlar. Örneğin, güvenlik duvarını sıfırlarsanız, yapılandırmış olduğunuz tüm özel kurallar veya ayarlar kaldırılır. Tüm bilgisayar ağları Güven Denetimi'ndeki güvenilir listesinden ve kısıtlı listesinden kaldırılır. Bu nedenle, güvenlik duvarını sıfırladığınızda, Norton 360 bir iletişim kutusu aracılığıyla onayınızı ister.

Bir olay logu, tüm güvenlik duvarı etkinliklerinin listesini tutar. Güvenlik Geçmişi penceresindeki Güvenlik Duvarı - Etkinlikler kategorisi altında log dosyalarını görüntüleyebilirsiniz.

Önerilen güvenlik duvarı kuralları ve ayarlarının yapılandırılmasını sağlamak için Güvenlik Duvarını Sıfırla 'yı tıklatabilirsiniz. Örneğin, sıradışı protokol listesini özelleştirdiyseniz, varsayılan ayarına sıfırlanır. Benzer şekilde, herhangi bir gelişmiş güvenlik duvarı özelliğini açtıysanız veya kapattıysanız, varsayılan durumuna sıfırlanır.

Güvenlik Duvarı, sıfırlanması için gereken birkaç saniye boyunca devre dışı bırakılır.

Ek Bilgi

Gelişmiş Ayarlar hakkında


Trafik Kuralları

Norton 360, birkaç tane önceden tanımlanmış Trafik güvenlik duvarı kuralı içerir. Bu kurallar ağ işlevselliği sağlar ve bilinen internet risklerinden korurlar.

Listede görünen varsayılan güvenlik duvarı kurallarının bazılarını değiştiremezsiniz. Bununla birlikte, Görüntüle seçeneğini kullanarak bu kuralların ayarlarını görüntüleyebilirsiniz. Listedeki diğer kuralları özelleştirmek için Değiştir seçeneğini kullanabilirsiniz. Yeni bir kural da ekleyebilirsiniz. Varsayılan olarak, yeni kural listenin en altında görünür.

Varsayılan güvenlik duvarı kurallarına örnek olarak şunları gösterebiliriz:

Varsayılan Gelen ICMP

Varsayılan Giden ICMP

Giden ICMP (İnternet Denetim İletisi Protokolü) iletisi türlerinin tümüne ve gelen ICMP iletilerinin güvenli türlerine izin verir

ICMP iletileri, ağın durum ve denetim bilgilerini sağlar.

Varsayılan Gelen NetBIOS Adı

Varsayılan Gelen NetBIOS

Microsoft Network'ün dosya ve yazıcı paylaşımında kullandığı NetBIOS ad hizmetinin ve NetBIOS datagram hizmetinin kullanımını denetler

NetBIOS Network Basic Input/Output System (Ağ Temel Giriş/Çıkış Sistemi) teriminin kısaltmasıdır. NetBIOS; ad, oturum ve datagram hizmetleri sağlar. Ad hizmeti, adların çözümlenmesini sağlar. Oturum hizmeti, bağlantıya dayalı hizmetlerle ilgili oturumları yönetir. Datagram hizmeti, bağlantıya yönelik hizmetlerle ilgili datagramları dağıtır.

Varsayılan Gelen Bootp

Varsayılan Giden Bootp

Bootp hizmetinin kullanımına izin verir

Bootstrap Protokolü'nün kısaltılmışı olan Bootp, bir bilgisayarın kendi IP adresini bulmasına olanak sağlar.

Aşağıdakileri yapmak için Trafik Kuralları sekmesini kullanabilirsiniz:

  • Trafik kuralı ekleme.

  • Trafik kuralının adını değiştirme.

  • Trafik kuralının erişim ayarını değiştirme.

  • Trafik kuralının önceliğini değiştirme.

  • Trafik kuralını kaldırma.

Ek Bilgi

Güvenlik Duvarı Genel ayarları hakkında


Ağ Proxy Ayarları

Proxy sunucu, İnternet'e erişimi düzenler ve harici bilgisayarların ağınıza erişmesini engeller. İnternet'e bağlanmak için proxy sunucu kullanan bir ağdaysanız, proxy sunucu ayarlarını sağlamak için bu pencereyi kullanabilirsiniz. İnternet'e bağlanmanızı gerektiren Norton'a özgü özellikler, ancak proxy sunucu ayrıntılarınızı yapılandırdığınızda başarıyla çalıştırılır. Örneğin, Norton Insight, Symantec sunucularıyla iletişim kurmak için belirtilen proxy sunucu ayarlarını kullanır.

Ağınız, İnternet erişimini yönetmek için otomatik yapılandırma komut dosyaları kullanıyorsa, gereken PAC (Proxy Otomatik Yapılandırma) dosyasının URL'sini sağlayabilirsiniz. Bir PAC dosyası, tarayıcınızın İnternet üzerinden farklı Web sitelerinin proxy ayarlarını öğrenmesine olanak verir. İnternet'e erişirken filtrelemek ve bloke etmek istediğiniz sözcükleri içerir. Tarayıcınızın proxy ayarlarını otomatik olarak tespit etmesine olanak veren seçeneği de belirleyebilirsiniz. Ağda manuel ayarlarınızı isterseniz, Otomatik Yapılandırma seçeneklerini devre dışı bırakmaya dikkat edin.

Proxy ayarlarınızı belirtmek için bu penceredeki aşağıdaki bölümleri kullanın:

Otomatik Yapılandırma

İnternet erişimini yönetmek için otomatik yapılandırma URL'sini veya komut dosyasını belirtmenize olanak verir

Aşağıdaki seçenekleri kullanabilirsiniz:

  • Ayarları otomatik olarak tespit etme

    Tarayıcınızın ağ ayarlarını otomatik olarak tespit etmesini sağlar

    Ağ bağlantıları için manuel ayarlarınızı geçersiz kılmak istemiyorsanız bu seçeneği devre dışı bırakın.

  • Otomatik yapılandırma komut dosyası kullanma

    Tarayıcınızın, LiveUpdate için İnternet erişimini yönetmek üzere otomatik yapılandırma URL'sini veya komut dosyasını kullanmasına olanak verir

    Gereken PAC dosyasına (dosya://c:/proxy.pac gibi)) HTTP URL'sini veya komut dosyasını sağlamak için URL kutusunu kullanın.

Proxy Ayarları

HTTP proxy ayarları girmenizi sağlar

HTTP adresini ve bağlantı noktası numarasını belirtmek için sırasıyla Adres kutusunu ve Bağlantı noktası kutusunu kullanın.

Kimlik Doğrulama

Kimlik doğrulaması gerektiren bir sunucu aracılığıyla İnternet'e bağlanmanıza olanak verir

Kimlik doğrulama bilgilerini girmek için Kullanıcı Adı alanını ve Parola alanını kullanın.


İzinsiz Girişlere AutoBlock Uygula

Bir saldırı tespit edildiğinde, Norton 360 bilgisayarınızın emniyette olmasını sağlamak için bağlantıyı otomatik olarak bloke eder. Bir bilgisayar sizin bilgisayarınıza saldırmaya devam ederse, Norton 360 İzinsiz Girişlere AutoBlock Uygula'yı etkinleştirip o bilgisayarı bloke eder. İzinsiz Girişlere AutoBlock Uygula, bilgisayarınızla saldıran bilgisayar arasındaki tüm trafiği belirli bir süre boyunca bloke eder.

İzinsiz Girişlere AutoBlock Uygula penceresindeki seçenekler İzinsiz Girişlere AutoBlock Uygula'yı belirtilen süre boyunca açık veya kapalı tutmanıza olanak sağlar. Ayrıca, bloke edilen bilgisayarları görüntüleyebilir, blokelerini kaldırabilir veya kısıtlayabilirsiniz. Seçenekleriniz şunlardır:

AutoBlock

İzinsiz Girişlere AutoBlock Uygula'yı açmanıza veya kapatmanıza olanak sağlar

Norton 360 programının saldıran bilgisayarlardan gelen iletişimleri engelleme süresini belirtebilirsiniz.

AutoBlock tarafından bloke edilmekte olan bilgisayarlar

Otomatik olarak bloke edilen bilgisayarların IP adreslerini ve bloke edilmiş durumdaki bilgisayar için yapılacak eylemi listeler

Bloğu Kaldır

İzinsiz Girişlere AutoBlock Uygula tarafından bloke edilmiş bir bilgisayarın blokesini kaldırmanıza olanak sağlar

Kısıtla

İzinsiz Girişlere AutoBlock Uygula tarafından bloke edilmiş bir bilgisayarı kısıtlamanıza olanak sağlar

Bir bilgisayarı kısıtladığınızda, Norton 360 bilgisayarınızla kısıtladığınız bilgisayar arasındaki tüm trafiği kalıcı olarak bloke eder. Ağ Güvenlik Haritası penceresinde güven düzeyini değiştirebilirsiniz.

Ek Bilgi

AutoBlock'u açma veya kapatma

AutoBlock uygulanmış bilgisayarların bloğunu kaldırma

AutoBlock tarafından bloke edilmiş bir bilgisayarı kalıcı olarak bloke etme


İzinsiz Girişi Önleme

İzinsiz Girişi Önleme özelliği, bilgisayarınıza giren ve bilgisayarınızdan çıkan tüm ağ trafiğini tarar ve bu bilgiyi bir grup saldırı imzasıyla karşılaştırır. Saldırı imzaları, saldıranın bilinen bir işletim sistemi veya program güvenlik açığından yararlanma girişimini tanımlayan bilgileri içerir. Bilgiler bir saldırı imzasıyla uyuşuyorsa, İzinsiz Girişi Önleme özelliği paketi otomatik olarak atar ve verileri gönderen bilgisayarla bağlantıyı keser. Bu eylem bilgisayarınızı herhangi bir şekilde etkilenmekten korur. İzinsiz Girişi Önleme, bilgisayarınızı en yaygın internet saldırılarına karşı korur.

İzinsiz Girişi Önleme, şüpheli ağ etkinliklerini tespit eden ve engelleyen kapsamlı bir saldırı imzaları listesini temel alır. Bazı durumlarda, iyi amaçlı bir ağ etkinliği saldırı imzası gibi görünebilir. Olası saldırılarla ilgili üst üste bildirimler alabilirsiniz. Bu bildirimleri tetikleyen saldırıların güvenli olduğunu biliyorsanız, iyi amaçlı etkinlikle eşleşen imza için dışlama oluşturabilirsiniz.

Ayrıca Norton 360 programını belirli bir imza tespit edildiğinde size bildirim yapacak şekilde yapılandırabilirsiniz. Bazı imzalarla veya tüm İzinsiz Girişi Önleme etkinlikleriyle ilgili imzalara ilişkin bildirimleri devre dışı bırakabilirsiniz.

İzinsiz Girişi Önleme özelliğini açabilir veya kapatabilirsiniz. İzinsiz Girişi Önleme özelliğini açtığınızda, güvenlik duvarının gelen şüpheli iletişimleri nasıl izleyeceğini ve bunlara nasıl yanıt vereceğini özelleştirmek için bu özellikle birlikte kullanılabilen çeşitli seçeneklerden seçim yapabilirsiniz.

Not:

İzinsiz Girişi Önleme kapalı olduğunda, bilgisayarınız internet kaynaklı tehditlere ve güvenlik risklerine karşı yeterince korunamaz.

İzinsiz Girişi Önleme, aşağıdaki seçenekleri sağlar:

İzinsiz Girişlere AutoBlock Uygula

Norton 360 programının saldıran bilgisayarlardan gelen iletişimleri engelleme süresini belirtmenize olanak verir

Bir saldırı tespit edildiğinde, bilgisayarınızın emniyette olmasını sağlamak için bağlantı otomatik olarak bloke edilir. Herhangi bir bilgisayar sizin bilgisayarınıza saldırmaya devam ederse, İzinsiz Girişi Önleme, AutoBlock özelliğini etkinleştirebilir. AutoBlock, saldıran bilgisayardan gelen trafiğin tamamını, gelen trafik tanınan bir saldırı yöntemi olmasa bile, sınırlı bir süre bloke eder. AutoBlock'un bloke ettiği bilgisayarların bir listesini görebilirsiniz.

İzinsiz Giriş İmzaları

İzinsiz Girişi Önleme imzalarının listesini görmenizi sağlar

Bazı imzaların izlenmemesini veya onlarla ilgili bildirim alınmamasını sağlamak için de bu seçeneği kullanabilirsiniz.

Bildirimler

İzinsiz Girişi Önleme etkinlikleri tespit edildiğinde bildirim alıp almayacağınızı belirler

İzinsiz Giriş İmzaları penceresini kullanarak, istediğiniz İzinsiz Girişi Önleme imzası bildirimlerini kapatabilirsiniz.

Not:

İzinsiz Girişi Önleme özelliğini açtığınızda, hiçbir İzinsiz Girişi Önleme seçeneğini özelleştiremezsiniz.


Akıllı Güvenlik Duvarı

Akıllı Güvenlik Duvarı, internetteki diğer bilgisayarlarla sizin bilgisayarınız arasındaki iletişimi izler.

Güvenlik duvarı, yetkili trafiğin geçişine izin verirken, korsanları ve diğer yetkisiz trafiği bloke eder. Akıllı Güvenlik Duvarı'nın her zaman açık olduğundan emin olun; Akıllı Güvenlik Duvarı'nı kapatırsanız bilgisayarınızın korumasını zayıflatırsınız.

Akıllı Güvenlik Duvarı seçenekleri, güvenlik duvarı genel özelliklerini etkinleştirmenize ve bilgisayarınızın Web sayfalarını görüntülemek için kullandığı bağlantı noktalarını özelleştirmenize olanak sağlar. Seçenekleriniz şunlardır:

Sıradışı Protokoller

Akıllı Güvenlik Duvarı'nın sıradışı protokolleri nasıl ele alacağını denetler Internet Group Management Protocol (IGMP) ve IPv6 Hop-by-Hop Option (HOPOPT) gibi

Güvenlik Duvarını Sıfırla

Akıllı Güvenlik Duvarı'nı, tüm önerilen güvenlik kuralları ve ayarları yapılandırılmış olarak varsayılan durumuna döndürür

Güvenlik duvarını sıfırlarsanız, yapılandırmış olduğunuz özel kurallar veya ayarlar kaldırılır. Bu seçenek ayarlıyken, güvenlik duvarı, tüm bilgisayarları ve ağları Güven Denetimi 'ndeki güvenilir ve kısıtlı listelerinden de kaldırır. Bu nedenle, güvenlik duvarını sıfırladığınızda, Norton 360 bir iletişim kutusu aracılığıyla onayınızı ister.

Gizli Bloke Edilen Bağlantı Noktaları

Bloke edilmiş ve etkin olmayan bağlantı noktalarının bağlantı denemelerine yanıt vermemesini sağlar

Bu seçenek, etkin bağlantı noktalarının, diğer bilgisayarlardan gelen ve kaynağı veya hedef bilgileri yanlış olan bağlantı denemelerine yanıt vermesini engeller.

Durum Bilgili Protokol Filtresi

Bir uygulama tarafından açılan bağlantılarla eşleşen internet trafiğine otomatik olarak izin verir

Aşağıdakileri yapmak için bu seçeneği işaretleyin:

  • Bilgisayarınıza giren ağ trafiğini analiz etme.

  • Bilgisayarınıza bağlanmaya çalışan şüpheli uygulamaları bloke etme.

Otomatik Dosya/Yazıcı Paylaşımı Denetimi

Ağdaki bilgisayarların dosya, klasör ve yazıcı (yerel olarak bağlanmış olanlar) gibi kaynakları paylaşmasına olanak sağlar.

Home Media Experience gibi bazı Windows 7 özellikleri, yalnızca bilgisayarınızın bağlandığı ağın güven düzeyi PAYLAŞTIRILDI veya TAM GÜVENLİ olarak ayarlandığında çalışır. Otomatik Dosya/Yazıcı Paylaşımı Denetimi AÇIK olduğunda, ağın güven düzeyini, yalnızca belirli güvenlik ölçütleri eşleşirse PAYLAŞTIRILDI olarak ayarlar.

Tüm Ağ Trafiğini Bloke Et

Bilgisayarınıza gelen ve bilgisayarınızdan giden tüm ağ iletişimini bloke eder


Güvenlik Açığı Koruması

Güvenlik Açığı Koruması, İzinsiz Girişi Önleme Sistemi'nin bir bileşenidir. Güvenlik Açığı Koruması, bilgisayarınızda bulunabilecek programların saldırılara açık olma durumu hakkında bilgi verir. Ayrıca, bu programlar hangi bilinen saldırılardan korunmuşsa o saldırılar hakkında da bilgi verir.

Güvenlik açıkları, programlarınızda veya işletim sisteminizde bulunan ve sisteminizin genel güvenliğinde zafiyete neden olabilen kusurlardır. Doğru olmayan bilgisayar yapılandırmaları veya güvenlik yapılandırmaları da güvenlik açıklarına neden olur. Saldırganlar bu güvenlik açıklarından yararlanıp bilgisayarınızda kötü amaçlı eylemler gerçekleştirirler. Tuş kaydetme ve korsanlık bu tür saldırılara örnek gösterilebilir. Bu tür saldırılar bilgisayarınızın performansını düşürebilir, programların düzgün çalışmamasına neden olabilir veya kişisel verilerinizi ve gizli bilgilerinizi korsanlara ifşa edebilir.

Norton 360, bilgisayarınızı en yaygın İnternet saldırılarına karşı korumak için imza tabanlı çözümler sunar. Saldırı imzaları, saldırganın işletim sisteminizde veya bilgisayarınızdaki programlarda bulunan bilinen bir güvenlik açığından yararlanma girişimini tanımlayan bilgileri içerir. Norton 360 programının İzinsiz Girişi Önleme özelliği, şüpheli ağ etkinliklerini tespit etmek ve bloke etmek için kapsamlı bir saldırı imzaları listesi kullanır.

Güvenlik Açığı Koruması, bilgisayarınızın korunduğu güvenlik açıklarıyla bu güvenlik açıklarının bulunabileceği programlar arasındaki karşılıklı ilişkiyi görmenize olanak sağlar. Güvenlik Açığı Koruması penceresi, güvenlik açığı olan uygulamaların listesini ve bunlarla ilgili ayrıntıları görmenize olanak sağlar.

Pencerede bulunan aşağıdaki seçenekler güvenlik açığı olan uygulamalarla ilgili ayrıntıları görüntüler.

Üretici | Uygulama üreticisinin adını gösterir
Program | Uygulamanın adını gösterir
Sayı | Uygulamayı etkileyebilen güvenlik açığı sayısını gösterir

Uygulamanın adını tıklatarak herhangi bir güvenlik açığı hakkında daha fazla bilgi alabilirsiniz. Program adını tıklattığınızda, Güvenlik Açığı Koruması penceresi bir yer paylaşan pencere görüntüler. Bu pencerede, güvenlik açığı olan seçili uygulamayı etkileyebilen bilinen saldırıları tespit etmek için, saldırı imzalarının listesini içeren güvenlik açığı ayrıntıları bulunur. İmzalardan birini tıklattığınızda, bu saldırı imzasıyla ilgili bilgiler içeren Symantec Security Response Web sayfasını görürsünüz.


Koruma Uyarısı

Akıllı Güvenlik Duvarı kapalı olduğunda, bilgisayarınız internet kaynaklı tehditlere ve güvenlik risklerine karşı korunmaz.

Akıllı Güvenlik Duvarı'nı kapatmanızı gerektiren bazı durumlar olabilir. Böyle durumlarda, güvenlik duvarını kapatmadan önce tek tek güvenlik ayarlarını aşağıdaki gibi düzenlemeye çalışmalısınız:

  • Dosya veya yazıcı paylaşım sorunlarını çözmek için Ağ Güvenlik Haritası'na erişebilirsiniz. Ağ Güvenlik Haritası penceresinde, bilgisayarınızın bağlı olduğu ağın güven düzeyini yapılandırabilirsiniz. Ağı PAYLAŞTIRILDI veya TAM GÜVENLİ olarak ayarlamak sorunu çözebilir.

  • Teredo ile ilgili sorunları çözmek için, Akıllı Güvenlik Duvarı'nın Gelişmiş Ayarlar sekmesine erişebilir ve IPv6 NAT Geçiş Trafiğini Otomatik Olarak Öğrenme seçeneğini açabilirsiniz.

Akıllı Güvenlik Duvarı'nı kapatmanız gerekirse, bu özelliği, otomatik olarak tekrar açılacak şekilde geçici olarak kapatın.

Akıllı Güvenlik Duvarı'nı kapalı tutmak istediğiniz süreyi seçmek için, bu pencerede kullanılabilen açılan listeyi kullanabilirsiniz.

Bilgisayarınızın korunduğundan emin olmak için, belirttiğiniz süre dolmadan önce Akıllı Güvenlik Duvarı'nı manuel olarak açabilirsiniz.

Ek Bilgi

Akıllı Güvenlik Duvarı hakkında

Gelişmiş Ayarlar hakkında


Koruma Uyarısı

İzinsiz Girişi Önleme özelliğini kapattığınızda, bilgisayarınız internet kaynaklı tehditlere karşı korumasız kalır. Belirli çevrimiçi içeriği görüntüleyemezseniz, İzinsiz Girişi Önleme'yi kapatmak yerine, güvenlik ayarlarını tek tek ayarlamanızı öneririz.

İzinsiz Girişi Önleme'yi kapatmanız gerekirse, bu özelliği, otomatik olarak tekrar açılacak şekilde yalnızca geçici olarak kapatın.

İzinsiz Girişi Önleme'yi kapalı tutmak istediğiniz süreyi seçmek için, bu pencerede kullanılabilen açılan listeyi kullanabilirsiniz.

Bilgisayarınızın korunduğundan emin olmak için, belirttiğiniz süre dolmadan önce İzinsiz Girişi Önleme'yi manuel olarak açabilirsiniz.

Ek Bilgi

İzinsiz Girişi Önleme hakkında


Durum Bilgili Protokol Filtresi

Durum Bilgili Protokol Filtresi, iki bilgisayar arasındaki bilinen bir bağlantı durumuyla eşleşmeyen geçersiz veri paketlerini filtreler veya bunlara izin vermez. Bağlantı durumu, bağlantıyı geçen veri paketlerinin IP adresleri, bağlantı noktaları ve dizi numaraları gibi özniteliklerini içerir.

Güvenlik duvarının aşağıdakileri yapmasını isterseniz Durum Bilgili Protokol Filtresi seçeneğini işaretleyin:

  • Bilgisayarınıza giren ağ trafiğini analiz etme.

  • Bilgisayarınıza bağlanmaya çalışan şüpheli uygulamaları bloke etme.

Durum Bilgili Protokol Filtresi, gelen veri trafiği için Trafik kuralını uygular. Filtre önce, gelen iletişim türünün kullandığını protokole izin verilip verilmediğini belirler. Daha sonra trafiğin kaynağını tanımlar ve kaynak adresinin güvenilirliğini doğrular. Durum Bilgili Protokol Filtresi, bu analizi temel alarak trafiğe izin verir veya trafiği bloke eder.

Ek Bilgi

Güvenlik Duvarı Genel ayarları hakkında


Gizlilik Denetimi

İnternette her gezindiğinizde, bilgisayarlar ve Web siteleri sizinle ilgili bilgiler (örneğin, adınız, e-posta adresiniz ve diğer kişisel bilgiler) toplar. Bu bilgilerin bazıları doldurduğunuz formlardan ve yaptığınız seçimlerden gelir. Diğer bilgiler tarayıcınızdan gelir. Tarayıcınız en son ziyaret ettiğiniz Web sayfası ve kullandığınız bilgisayarın türü hakkında otomatik olarak bilgi sağlar.

Genelde bu bilgileri büyük, tanınmış sitelere vermek güvenlidir; ancak kötü amaçlı siteler bu bilgileri gizliliğinizi ihlal etmek için kullanabilir.

Kötü niyetli kullanıcılar da haberiniz olmadan kişisel bilgilerinizi toplayabilir. Web, e-posta ve anlık ileti programları ile gönderilen bilgileri başkaları ele geçirebilir. İnternet üzerinden bilgi gönderdiğinizde, hedefe ulaşmadan önce bu bilgilerin bir dizi bilgisayardan geçmesi gerekir. İletim sırasında üçüncü taraflar bu bilgileri ele geçirebilirler.

Gizlilik Denetimi, gizli kalmasını istediğiniz bilgilerin listesini oluşturmanıza olanak sağlar. Kullanıcılar internet üzerinden korumalı bilgiler göndermeye çalıştığında, Gizlilik Denetimi kullanıcıları güvenlik riski hakkında uyarabilir veya bağlantıyı bloke edebilir.


Gizli Bloke Edilen Bağlantı Noktaları

Bağlantı Noktaları, iki veya daha çok bilgisayar arasında doğrudan veri değişimini kolaylaştıran sanal veri bağlantılarıdır. Bağlantı noktaları aşağıdaki durumlardan birinde olabilir:

Açık | İnternet bağlantısı kurulmasını kolaylaştırır; Açık bağlantı noktaları, gelen bağlantı isteğine olumlu yanıt gönderir.
Kapalı | İnternet bağlantısı kurulmasını engeller; Kapalı bağlantı noktaları, gelen bağlantı isteğini reddeden olumsuz bir yanıt gönderir.

Akıllı Güvenlik Duvarı ayarları, güvenlik duvarı özelliklerini etkinleştirmenize ve bilgisayarınızın Web sayfalarını görüntülemek için kullandığı bağlantı noktalarını özelleştirmenize olanak sağlar.

Gizli Bloke Edilen Bağlantı Noktalarını açtığınızda, bilgisayarınızdaki tüm bağlantı noktaları, gelen bağlantı denemelerine yanıt vermeye karşı bloke edilir. Bu özellik, kullanılmayan bağlantı noktalarını da bloke eder.

Gizli Bloke Edilen Bağlantı Noktaları, başka bilgisayarlardan gelen bağlantıları dinlemek için bazı bağlantı noktalarını da açabilir. Bu şekilde, etkin bağlantı noktalarının, kaynağı veya hedef bilgileri yanlış olan bağlantı denemelerine yanıt vermesini engeller.

Gizli Bloke Edilen Bağlantı Noktaları, bloke edilmiş bağlantı noktalarının ve etkin olmayan bağlantı noktalarının bağlanma denemelerine yanıt vermemelerini sağlar.

Ek Bilgi

Güvenlik Duvarı Genel ayarları hakkında


Sıradışı Protokoller

İki bilgisayar bilgi alışverişinde bulunmak üzere etkileşime geçtiğinde, bu bilgisayarlar genel iletişim protokollerini kullanırlar. TCP/IP, DHCP, DNS ve HTTP genel protokollerden bazılarıdır. Bazı durumlarda, iletişim sıradışı bir protokol içerebilir. Truva atları bilgisayarınıza saldırmak için sıradışı protokolleri kullanabilir. Bu gibi durumlarda, sıradışı protokoller içeren iletişimleri Akıllı Güvenlik Duvarı'nın işlemesine izin vermeniz önerilir.

Bazı sıradışı protokoller; TCP, IPv6 veya ICMP gibi genel protokoller üzerine kurulmuştur. Akıllı Güvenlik Duvarı Sıradışı Protokoller özelliği, sıradışı protokollerin tüm örneklerini gerektiği gibi ele alır. Bu özellik, yetkisiz erişimi engelleyerek bilgisayarınızı korur.

Sıradışı Protokoller penceresinde, sıradışı protokollerin listesi görüntülenir. Varsayılan olarak, sıradışı protokollerin tümü işaretlidir. Akıllı Güvenlik Duvarı, bu protokollerden herhangi birini kullanan bilgisayar trafiğiyle ilgili gerekli işlemleri yapar. Listedeki protokollerden herhangi birinin işaretini kaldırırsanız, güvenlik duvarı, bu protokolü kullanan bilgisayar trafiğine izin vermez.

Not:

Sıradışı protokollerin herhangi birini devre dışı bırakmak, bilgisayarınızın beklenmedik davranışlar göstermesine neden olabilir. Müşteri destek temsilcisinin talimatıyla veya belirli bir güvenlik yanıtı bildirimine cevaben bir sıradışı protokolü devre dışı bırakabilirsiniz; bu durumların haricinde, herhangi bir sıradışı protokolü devre dışı bırakmayın.

Ek Bilgi

Güvenlik Duvarı Genel ayarları hakkında


Windows İletilerini İzleme

Windows İletilerini İzleme, Truva atlarının ve kötü amaçlı programların bir uygulamanın davranışını güvenlik duvarı uyarılarını tetiklemeden internete bağlanacak şekilde değiştirmesini engellemeye yardımcı olur.

Kötü amaçlı programlar, tarayıcının adres satırındaki URL'yi değiştirmek ve tarayıcıyı o adrese yeniden yönlendirmek için İnternet tarayıcı penceresine Windows iletileri gönderir. Windows İletilerini İzleme etkinken, kötü amaçlı bir program bir internet tarayıcı penceresinin URL'sinde değişiklik yapmaya çalıştığında uyarı alırsınız. Bunun ardından bu tür programlara izin verebilir veya bunları bloke edebilirsiniz. Çalıştırılmasına izin verdiğiniz bu programlar, Windows İletilerini İzleme iletişim kutusunda otomatik olarak listelenir.

Programın ayrıntılarını öğrenmek için programın girişini tıklatın.

Aşağıdaki tabloda program ayrıntısı girişleri listelenmektedir:

Tam Yol | Programın konumunu görüntüler
Açıklama | Programın kısa bir açıklamasını görüntüler
Sürüm | Programın sürümünü görüntüler
Dijital İmza | Programın dijital imza kimlik doğrulamasını görüntüler
Şirket Adı | Programın ait olduğu şirketin adını görüntüler

Seçilen bir programı listeden kaldırmak için Kaldır seçeneğini; programların tümünü listeden kaldırmak için Tümünü Kaldır seçeneğini tıklatabilirsiniz.

Ek Bilgi

Gelişmiş Ayarlar hakkında


Anlık İleti Programı Taraması

Anlık İleti Programı Taraması 'nı açtığınızda, Norton 360, anlık ileti programlarıyla aldığınız dosyaları tarar. Bu tarama, bilgisayarınızı virüslerden ve diğer güvenlik tehditlerinden korur. Dosya almak istediğiniz desteklenen anlık ileti programlarını seçebilirsiniz.

Daha ileri düzeyde güvenlik için Anlık İleti Programı Taraması 'nı her zaman açık tutmalısınız.

Tam koruma için, Norton 360 programını yükledikten sonra yüklediğiniz yeni anlık ileti programlarını yapılandırmalısınız.


Casus Yazılımları Önleme

Casus yazılım ve reklam yazılımı gibi güvenlik riskleri, kişisel bilgilerinizi ve gizliliğinizi tehlikeye atabilir. Casus yazılımlar ve reklam yazılımları birbiriyle yakından ilişkilidir. Bazı durumlarda işlevleri örtüşebilir; her ikisi de hakkınızda bilgi toplamakla birlikte, bu bilgiler farklılık gösterebilir.

Casus yazılımlar sizi kimlik hırsızlığı veya dolandırıcılığı riskine sokabilir. Bu programlar tuş vuruşlarınızı kaydedebilir ve e-posta trafiğinizi ve hızlı ileti trafiğinizi yakalayabilir. Bu programlar ayrıca parola, oturum açma kimliği veya kredi kartı numarası gibi hassas kişisel bilgileri de çalabilirler. Bu programlar, ele geçirdikleri verileri başka kişilere gönderebilir.

Reklam yazılımları bilgisayarınızda reklamlar görüntüler ve Web'de gezinme alışkanlıklarınızla ilgili bilgileri toplar. Bu verileri, tercihlerinizi temel alarak size reklam gönderecek şirketlere verirler.

Bazı programlar, güvenlik riski olarak sınıflandırılan başka programlara bağımlıdır. Örneğin, indirdiğiniz bir shareware veya freeware programı, kendi fiyatını düşük tutabilmek için bir reklam yazılımını kullanıyor olabilir. Bu durumda, güvenlik riski taşıyan programın bilgisayarınızda kalmasına izin verebilir veya Casus Yazılım Koruması tarafından kaldırıldığı takdirde güvenlik riski taşıyan programı geri yükleyebilirsiniz.

Norton 360 şaka programlarının ve diğer düşük riskli öğelerin bilgisayarınıza yüklenmesine izin verir. Norton 360 düşük risk etkisi olan riskler için size en büyük denetimi sunar. Ayarlarınızı Norton 360 tarafından bu güvenlik riskleri algılanacak şekilde değiştirebilirsiniz.

Ek Bilgi

Karantina'daki öğeleri yönetme


Tek Tıklamayla Destek

Symantec Tek Tıklamayla Destek, bilgisayarınızda hızlı bir tarama yapmak için Otomatik Düzeltme özelliğini kullanır ve sizin müdahalenize gerek kalmadan sorunları çözer. Tek Tıklamayla Destek'te, sorunlarınız ve sorularınız hakkında daha fazla bilgi ve yardım almanızı sağlayacak destek yardımcıları bulunur. Bir sorun devam ederse, destek yardımcısı sorunu çözmenize yardımcı olacak iletiler görüntüler. Bilgisayarınızda yüklü olan ürüne bağlı destek yardımcıları farklılık gösterir.

Not:

Destek seçenekleri dile veya ürüne göre farklılık gösterebilir.

Tek Tıklamayla Destek özelliklerini kullanmak için İnternet'e bağlanmanız gerekir. İnternete bağlanmak için proxy sunucu kullandığınızda, Norton 360 programında proxy ayarlarını yapılandırmanız gerekir. Tek Tıklamayla Destek'i başlattığınızda, Norton 360 İnternet bağlantısını denetler ve günceller. İnternet'e bağlanmakta sorunlarınız varsa, Tek Tıklamayla Destek, IP ayarlarınızı serbest bırakmanıza ve yenilemenize olanak sağlar.

Tek Tıklamayla Destek aşağıdaki destek yardımcılarını kullanarak sorunları çözer:

Destek Oturumunu Başlat | Bilgisayarınızın bir hızlı taramasını çalıştırarak sorunları otomatik olarak giderir; Tek Tıklamayla Destek, hızlı taramayı gerçekleştirmek için Otomatik Düzeltme teknolojisini kullanır.
Destek Kaynakları | Adım adım biçiminde hazırlanmış sorun çözme makaleleri sağlar; Sorununuza çözüm bulmak için anahtar sözcükleri kullanarak mevcut destek konularını arayabilirsiniz. Bu pencerede Hızlı bağlantılar olarak kullanılabilen çeşitli çözme bağlantılarını da kullanabilirsiniz.
NortonLive | Virüs ve Casus Yazılım Temizleme, PC Checkup ve PC Ayarları gibi çeşitli hizmetleri sağlar; Ek yardım almak için NortonLive altında Daha Fazla Bilgi bağlantısını kullanabilirsiniz


Identity Safe - Parola Yanlış

Son zamanlarda bir bilgisayar hatası yaşadıysanız Identity Safe verileriniz zarar görmüş olabilir. Identity Safe doğru parolanızı tanımazsa, verilerinizi geri yükleyebilirsiniz. Parolanızın doğru olduğundan eminseniz, Identity Safe verilerinizi Identity Safe'i Geri Yükle bağlantısını tıklatarak geri yüklemenizi öneririz. Bazı veriler kaybedilebilir; ancak kartlar ve notlar gibi kritik bilgilerin tümü korunur.

Identity Safe verilerini geri yükleyemezseniz veya Identity Safe parolanızı unutursanız, Identity Safe parolanızı sıfırlayabilirsiniz. Parolayı sıfırlamak için Identity Safe Parolasını Sıfırla bağlantısını kullanabilirsiniz. Bununla birlikte, bu seçeneği kullanırsanız tüm Identity Safe verilerinizi kaybedersiniz.

Identity Safe'te oturum aç iletişim kutusunda Identity Safe parolanızı yeniden yazmak için Tekrar Dene seçeneğini kullanabilirsiniz.


Yanlış Parola

Verdiğiniz parola yanlış. Yanlış bir parola yazdığınızda, Identity Safe parolayı yeniden yazmanızı ister. Yazdığınız parolanın doğru olduğundan emin olun.


Performans İzleme

Performans İzleme seçeneği, bilgisayarınızın performansını yakından izlemenize olanak sağlar. Performans İzleme seçeneği etkinleştirildiğinde, Norton 360, bilgisayarınızın CPU kullanımını ve bellek kullanımını izler. Ayrıca, son üç ayda gerçekleştirdiğiniz önemli sistem etkinliklerini de izler. Bu sistem etkinlikleri arasında yüklemeler, indirmeler, optimizasyonlar, tehdit tespitleri ve Hızlı Taramalar yer alır.

Performans İzleme seçeneğini devre dışı bıraktığınızda, Norton 360 herhangi bir kaynak kullanımını izlemez ve bununla ilgili herhangi bir bilgi görüntülemez. Ana penceredeki Performans seçeneğini tıklattıktan sonra açılan Performans penceresinde herhangi bir CPU kullanımı bilgisi veya bellek kullanımı bilgisi görüntülenmez. Bu pencerede önemli sistem etkinliklerinin ayrıntıları da görüntülenmez. Ayrıca, Norton Görevleri penceresi CPU grafiğini ve bellek grafiğini görüntülemez. Bununla birlikte, bu seçeneği Performans penceresindeki ve Norton Görevleri penceresindeki yer paylaşan pencereden açabilirsiniz.

Ek Bilgi

Sistem Sicili hakkında


Performans

Sistem Sicili, sistem etkinliklerinizi görüp izleyebileceğiniz merkezi bir konumdur. Sistem Sicili bu tür bilgileri Performans penceresinde gösterir. Son üç ayda gerçekleştirdiğiniz önemli sistem etkinliklerinin aylık geçmişini görüntüleyebilirsiniz. Norton 360 programının bilgisayarınızın performansı üzerindeki etkisini analiz edebilirsiniz.

Performans penceresinde aşağıdaki seçenekler bulunur:

Olaylar grafiği

Önemli sistem etkinliklerini grafik olarak gösterir

Bu etkinlikler arasında uygulama yüklemeleri, uygulama indirmeleri, disk optimizasyonları, tehdit tespitleri veya Hızlı Taramalar yer alabilir. Bu etkinlikler grafikte simge veya şerit olarak görünür. Her bir simge veya şeridin açıklaması grafiğin sağ tarafında verilir. İçinde bulunduğunuz ayla ilgili ayrıntıları ve son iki ayla ilgili ayrıntıları görmek için grafiğin üzerindeki sekmeleri kullanabilirsiniz. İşaretçiyi bir simgenin üzerine getirdiğinizde görünen açılır pencerede, etkinlikle ilgili ayrıntılar gösterilir. Açılır penceredeki Ayrıntıları Görüntüle bağlantısı, Güvenlik Geçmişi penceresinde etkinlikle ilgili diğer ayrıntıları görmenizi sağlar.

Optimize et

Sisteminizdeki dosyaların organizasyonunu yeniden düzenlemenizi sağlar

Sisteminizi optimize etmek, dosyaları erişilme şekillerine göre gruplandırarak diskteki kullanılabilir boş alan miktarını en üst düzeye çıkarmanıza yardımcı olur.

Performans grafiği

CPU kullanımınızı ve bellek kullanımınızı grafikle gösterir

CPU grafiği ve bellek grafiği, CPU kullanımını ve bellek kullanımını gösteren gerçek zamanlı grafiklerdir. Bu grafiklerde her bir saniyedeki performans loglanır ve son 90 dakikadaki ya da bilgisayarınızı başlattığınız andan itibaren geçen süredeki performans görüntülenir. Bu grafikler her 15 saniyede bir bilgileri günceller.

Grafikler sağdan sola doğru işlenir ve en yeni bilgiler grafiğin en sağ tarafında görünür. Grafikteki mavi desen tüm sistem kullanımını, sarı desen ise Norton'un kullanımını belirtir. Boşta olarak etiketlenmiş gri renkli bloklar bilgisayarınızın boşta kalma süresini gösterir. Yakınlaştırma seçeneğini kullanarak, CPU grafiğinin veya bellek grafiğinin büyütülmüş bir görünümünü veya geçmiş verilerini elde edebilirsiniz.

Aşağıdaki Yakınlaştırma seçeneklerini kullanabilirsiniz:

  • 10dak

    Son 10 dakikadaki CPU kullanımının veya bellek kullanımının büyütülmüş bir görünümünü sağlar

  • 30dak

    Son 30 dakikadaki CPU kullanımının veya bellek kullanımının büyütülmüş bir görünümünü sağlar

  • 90dak

    90 dakikalık varsayılan performans süresini verir

  • 1g

    Son 1 gündeki CPU kullanımının veya bellek kullanımının geçmiş verilerini sağlar

  • 1h

    Son 1 haftadaki CPU kullanımının veya bellek kullanımının geçmiş verilerini sağlar

  • 1a

    Son 1 aydaki CPU kullanımının veya bellek kullanımının geçmiş verilerini sağlar

CPU grafiğindeki herhangi bir noktayı tıklattığınızda, Norton 360, o noktada en fazla kaynak tüketen işlemlerin listesini görüntüler. Ayrıca, her işlem için kullanım yüzdesini de görüntüler. Listede bulunan bir işlemi tıklatarak, Dosya Sicili penceresinde o işlem hakkında daha fazla bilgi alabilirsiniz.

Aşağıdaki özelliklere erişmek için pencerenin alt kısmındaki simgeleri kullanabilirsiniz:

Norton Görevleri

Arka planda çalışmakta olan Norton'a özgü işlerin ayrıntılarını görmek için Norton Görevleri penceresine erişmenizi sağlar

Bu ayrıntılar arasında, arka plan işlerinin zaman damgası, süresi ve durumu yer alır. Bu ayrıntılar arasında, işin çalıştırılması için gereken güç türü ve bilgisayar boştayken bir iş çalıştırılıp çalıştırılmadığı da yer alır. Ayrıca arka plan işini başlatabilir veya durdurabilirsiniz.

Ağım

Ağ Güvenlik Haritası'na erişiminizi sağlar

Ağ Güvenlik Haritası penceresinde, ağda bulunan ve bilgisayarınızın bağlandığı aygıtlar resimli bir şekilde gösterilir. Uzaktan İzleme'yi ayarlamadan önce tüm aygıtların ayrıntılarını görüntüleyebilirsiniz. Ağ Güvenlik Haritası'nı ilk kez tıklattığınızda, Ürün Yapılandırması paneli görünür. Ürün Yapılandırması paneli, Ağ Güvenlik Haritası penceresini görüntülemek için gereken bileşeni yüklemenize yardımcı olur.

Sicile Dayalı Koruma

Bilinen iyi dosyalar ve kötü dosyalar hakkındaki ayrıntıları görmek için Sicile Dayalı Koruma penceresine erişmenizi sağlar

Norton Community'de Symantec tarafından analiz edilen toplam dosya sayısını görebilirsiniz. Ayrıca, toplulukta bulunan veri sağlayan toplam bilgisayar sayısını da görebilirsiniz. Bilgisayarınızda bulunan güvenilir dosya sayısını görebilirsiniz.

Norton 360 ayrıca, aşağıdaki önemli görevler için pencerenin alt kısmında bağlantılar sunar:

LiveUpdate'i Çalıştır | Tanım güncellemelerini ve program güncellemelerini denetlemek için LiveUpdate'i çalıştırmanızı sağlar
Şimdi Tara | Hızlı Tarama, Kapsamlı Tarama veya özelleştirilmiş tarama çalıştırmanızı sağlar Destek Al
Destek Al | Sorunlarınızın otomatik olarak veya destek yardımcıları kullanılarak çözülmesi için gerekli olan destek ve sorun giderme seçeneklerine erişmenizi sağlar


Güç Tasarrufu Modu

Bilgisayarınız pil gücüyle çalıştığında, Güç Tasarrufu Modu belirli arka plan işlerini askıya alarak pil gücünden tasarruf etmenizi sağlar. Varsayılan olarak, bu seçenek açıktır.

Bu seçenek açık olduğunda, Norton 360 bilgisayarınızın pil gücüyle çalıştığını tespit eder ve arka plan işlerini askıya alır. Arka plan işleri arasında otomatik virüs tanımı güncellemeleri, Norton Community Watch gönderimleri, Idle Time Scans gibi Norton'a özgü görevler yer alır. Bilgisayarınızı yeniden harici güçle çalıştırmaya başladığınızda arka plan işleri kaldıkları yerden devam eder.

Norton Görevleri penceresinde arka plan işlerinin listesini görebilirsiniz. Norton Görevleri penceresindeki Durum sütununda da bir işin çalıştırılması için gereken güç türü gösterilir. Norton 360, Durum sütununda pil sembolü olan arka plan işlerini çalıştırmaya devam eder.

Ek Bilgi

Norton Görevleri hakkında


Gizlilik politikası

Zaman zaman, Yazılım, yüklenmiş olduğu bilgisayardan belirli bilgileri toplar. Bu bilgiler şunlar olabilir:

  • Yazılım'ın yüklenmesiyle ilgili bilgiler. Bu bilgiler sayesinde Symantec, yazılım yüklemesinin başarıyla tamamlanıp tamamlanmadığını öğrenir. Symantec bu bilgileri, ürün yüklemesi başarı oranını değerlendirmek ve yükseltmek için toplar. Bu bilgiler, kişiye özel kimlik bilgileriyle ilişkilendirilmez.

  • Potansiyel güvenlik riskleri hakkında bilgiler ve ziyaret edilen ve Yazılım'ın potansiyel olarak dolandırıcı kabul ettiği Web sitelerinin URL'leri. Symantec bu bilgileri, Symantec ürünlerinin zararlı davranışları, dolandırıcılık yapan Web sitelerini ve İnternet'le ilgili diğer güvenlik risklerini tespit etme yeteneğini değerlendirmek ve geliştirmek için toplar. Bu bilgiler, kişiye özel kimlik bilgileriyle ilişkilendirilmez.

  • Zararlı yazılım olarak tanımlanan Taşınabilir yürütülebilir dosyalar. Bu dosyalar, Yazılım'ın otomatik gönderim işlevi kullanılarak Symantec'e gönderilir. Toplanan dosyalarda, zararlı yazılımların izniniz olmadan elde ettiği kişisel bilgiler bulunabilir. Symantec bu tür dosyaları yalnızca, Symantec ürünlerinin zararlı davranışları tespit etme yeteneğini geliştirmek amacıyla toplar. Symantec bu dosyaları hiçbir kişisel bilgiyle ilişkilendirmez. Bu otomatik gönderme işlevi, ilgili ürünlere ait belgelerdeki yönergeler uygulanarak yüklemeden sonra devre dışı bırakılabilir.

  • İlk kurulum sırasında Yazılımın kullanıldığı bilgisayara verilen ad, Symantec tarafından, altında ek hizmetler almayı seçebileceğiniz veya Yazılımın birtakım özelliklerini kullanabileceğiniz böyle bir bilgisayar için hesap adı olarak kullanılır. Yazılım yüklendikten sonra istediğiniz zaman hesap adını değiştirebilirsiniz (önerilir).

  • Symantec ürünlerinin işlevselliğini analiz edip iyileştirmek amacıyla kullanılan diğer bilgiler. Bu bilgiler, kişiye özel kimlik bilgileriyle ilişkilendirilmez.

Symantec, yasa gereğince ya da yasaların izin verdiği hallerde polis tarafından istenmesi veya mahkeme celbine ya da diğer yasal süreçlere cevaben, toplanan bilgileri ifşa edebilir. İnternet güvenliği risklerinin farkında olmayı, tespit edilmesini ve engellenmesini geliştirmek için, Symantec, belirli bilgileri araştırma örgütleri ve diğer güvenlik yazılımı üreticileriyle paylaşabilir. Ayrıca, Symantec, güvenlik tehlikesi eğilimleri hakkındaki raporları izlemek ve yayımlamak için söz konusu bilgilerden türetilmiş istatistikleri de kullanabilir. Yazılım'ı kullanarak, Symantec'in yukarıda belirtilen amaçlarla bu tip bilgileri toplayabileceğini, iletebileceğini, depolayabileceğini, ifşa edebileceğini ve analiz edebileceğini kabul etmiş olursunuz.

Symantec bu bilgileri, Symantec ürünlerinin zararlı davranışları, dolandırıcılık yapan Web sitelerini ve İnternet'le ilgili diğer güvenlik risklerini tespit etme yeteneğini değerlendirmek ve geliştirmek için toplar.


Performans

Performans penceresinde, sisteminizde çalışmakta olan bir işlemin CPU kullanımının büyütülmüş bir görüntüsünü görebilirsiniz. Bu pencerede, genel sistem CPU kullanımı analizini ve bir işlemin CPU kullanımını gösteren CPU grafiği görüntülenir.

Performans penceresindeki CPU grafiği, CPU kullanımının gerçek zamanlı grafiğidir. Bu grafikte her saniyedeki performans loglanır. Grafik, son 90 dakikadaki veya bilgisayarınızı başlatmanızdan itibaren geçen süredeki performansı görüntüler. Bu grafik, her 15 saniyede bir bilgileri günceller.

Grafik sağdan sola doğru işlenir ve en yeni bilgiler grafiğin en sağ tarafında görünür. Grafikteki mavi desen genel sistem CPU kullanımını, yeşil desen ise işlemin CPU kullanımını gösterir.


Tehdit Tespit Edildi

Tehdit Tespit Edildi penceresinde, karantinaya alınmış bir güvenlik riski için gerçekleştirmek istediğiniz eylemi seçmenizi sağlayan seçenekler bulunur.

Bu pencere, karantinaya alınmış riskin bilgisayarınızı etkileyebilme şekli ve onun için tavsiye edilen eylem hakkında genel bilgileri görüntüler. Bu pencerede ayrıca, kaynak kullanımı, topluluk kullanımı ve riskin önem düzeyi hakkındaki bilgileri de görüntüleyebilirsiniz. Kaynak kullanımı ayrıntıları, riskin bilgisayarınızın performansı üzerindeki etkisini gösterir. Dosyanın uygun olup olmadığını belirlemek için topluluk kullanımı ayrıntılarını kullanabilirsiniz. Bu ayrıntılara ek olarak, varsa riskin indirildiği kaynağın URL'sini de görüntüleyebilirsiniz. Bu penceredeki bilgileri temel alarak, risk konusunda gerçekleştirmek istediğiniz eyleme karar verebilirsiniz.

Tespit Edilen Tehdit penceresi, karantinaya alınan güvenlik riski konusunda bir eylem seçmenizi sağlayan çeşitli seçenekler sunar. Pencerede görünen seçenekler, riskin türüne ve önem düzeyine bağlı olarak değişir. Risk konusunda uygun bir eylem seçmek için bu seçenekleri kullanabilirsiniz.

Bu pencerede kullanılabilen seçeneklerden bazıları aşağıda verilmektedir:

Bu dosyayı kaldır | Seçilen güvenlik riskini bilgisayardan kaldırır ve karantinaya alır; Bu seçenek ayrıca, manuel olarak karantinaya alınan güvenlik riskleri için kullanılabilir.
Bu dosyayı geri yükle | Karantinaya alınan güvenlik riskini bilgisayarınızdaki orijinal konumuna döndürür; Bu seçenek yalnızca tespit edilmiş virüs tehditleri için kullanılabilir.
Bu dosyayı Geri Yükle ve Dışla | Seçilen Karantina öğesini onarmadan orijinal konumuna döndürür ve öğeyi, gelecekteki taramalarda tespit edilmenin dışına tutar; Bu seçenek yalnızca tespit edilmiş virüs olmayan tehditler için kullanılabilir.
Bu dosyayı geçmişten kaldır | Seçilen Karantina öğesini Güvenlik Geçmişi logundan kaldırır
Symantec'e Gönder | Seçilen Karantina öğesinin güvenlik düzeyinin değerlendirilmesi için öğeyi Symantec'e rapor eder; Taramalar sonucunda risk olarak tespit edilmediği halde bir öğenin virüslü olduğundan şüpheleniyorsanız bu seçeneği kullanabilirsiniz.

Bu seçeneklere ek olarak, güvenlik riski hakkındaki ayrıntılı bilgileri görüntülemek için, pencerenin alt kısmındaki Daha Fazla Bilgi bağlantısını kullanabilirsiniz. Daha Fazla Bilgi bağlantısı yalnızca bazı güvenlik riskleri için kullanılabilir. Daha Fazla Bilgi bağlantısını tıklattığınızda, Symantec Web sayfası açılır. Bu sayfada, seçilen güvenlik riski öğesi hakkında bilmeniz gereken ayrıntılar görüntülenir.

Ayrıca, pencerenin üst kısmındaki simgeyi kullanarak bu penceredeki verileri Pano'ya kopyalayabilirsiniz. İçeriği Pano'ya kopyaladıktan sonra, bir belge açıp verileri bu belgeye yapıştırabilir ve belgeyi kaydedebilirsiniz.

Ek Bilgi

Güvenlik Geçmişi 'ndeki öğeleri görüntüleme


Uzaktan İzleme Ayarı

Ağınıza bağlı olan bilgisayarlara ilişkin uzaktan izlemeyi yapılandırmak için Uzaktan İzleme Ayarı iletişim kutusunu kullanın.

Not:

Uzaktan izlemek istediğiniz bilgisayarlarda, Norton ürününün Uzaktan İzleme'yi destekleyen bir sürümünün bulunduğundan emin olun.

Norton 360 programının uzaktan izlemeyi kurabilmesi için bir Geçiş Anahtarı gerekir. Uzaktan izlemek istediğiniz her bilgisayarda aynı Geçiş Anahtarını kullanmalısınız. Geçiş Anahtarının uzunluğu 6 ile 20 karakter arasında olmalıdır. Geçiş Anahtarı büyük ve küçük harfe duyarlıdır.

Norton 360, ağınızdaki bilgisayarları bulur.

Ağınıza bağlı bilgisayarları bulacak şekilde Norton 360 programını yapılandırmak için aşağıdaki seçenekleri kullanabilirsiniz:

Computer Discovery her zaman açık | Ağınıza bağlı bilgisayarları her zaman bulmanıza olanak sağlar; Örneğin, ağınıza yeni bir bilgisayar bağlar ve aynı Geçiş Anahtarını girerseniz, Norton 360 uzaktan izlenecek bilgisayarı otomatik olarak bulur.
Computer Discovery yalnızca Ağ Güvenlik Haritası ekranı devre dışı bırakıldığında açık | Yalnızca Ağ Güvenlik Haritası penceresi açıkken ağınıza bağlı bilgisayarları bulmanıza olanak verir; Örneğin, uzaktan izlemek üzere yeni bir bilgisayarı bulmak için Ağ Güvenlik Haritası penceresi açıkken Geçiş Anahtarını yazabilirsiniz.


Profili Yeniden Adlandır

Profili Yeniden Adlandır penceresi, oluşturduğunuz profili yeniden adlandırmanıza olanak sağlar. Profilinizi yeniden adlandırmak için Yeni bir profil adı girin kutusunu kullanın.

Profil adında şu karakterler bulunamaz: | \ / : * ? " < >

Bir dahaki sefere Identity Safe'te oturum açtığınızda, Identity Safe'de Oturum aç iletişim kutusunda yeni ad görüntülenir.

Identity Safe'de Oturum aç iletişim kutusunda yalnızca taşınabilir profilinizin adı görüntülenir.

Ek Bilgi

Identity Safe profilinizi yeniden adlandırma


Güvenli Site Olarak Raporla

Nadiren de olsa, Kimlik Avını Önleme, güvenli olduğunu düşündüğünüz bir Web sayfası hakkında verdiği raporda dolandırıcı site veya şüpheli site şeklinde bir değerlendirme yapabilir. Bu durumda, ilgili sayfayı tekrar değerlendirilmesi için Symantec'e rapor edebilirsiniz.

Güvenli Site Olarak Raporla iletişim kutusunda, görüntülenen Web sayfası adresinin rapor etmek istediğiniz sayfa ile eşleştiğini doğrulayın. Adres doğruysa raporu gönderin.

Bir Web sayfasını Symantec'e rapor etmek için, o sayfanın tarayıcınızın penceresinde açık olması gerekir.


Kimlik Avı Sitesi Olarak Raporlama

Nadiren de olsa, Kimlik Avını Önleme özelliği, bir Web sayfasıyla ilgili olarak hatalı olabileceğinden şüphe ettiğiniz bir değerlendirme rapor edebilir. Örneğin, kimlik avı sayfası olduğundan şüphelendiğiniz bir sayfayı ziyaret ettiğinizde, Kimlik Avını Önleme özelliği, herhangi bir dolandırıcılığın tespit edilmediğini rapor edebilir. Bu durumda, ilgili sayfayı tekrar değerlendirilmesi için Symantec'e rapor edebilirsiniz.

Kimlik Avı Sitesi Olarak Raporla iletişim kutusunda, görüntülenen Web sayfası adresinin rapor etmek istediğiniz sayfa ile eşleştiğini doğrulayın. Adres doğruysa raporu gönderin.

Not:

Bir Web sayfasını Symantec'e rapor etmek için, o sayfanın tarayıcınızın penceresinde açık olması gerekir.


Identity Safe Verilerini Geri Yükleme

Zaman zaman Identity Safe verilerinizi geri yüklemeniz gerekebilir. Aşağıdaki durumlarda geri yükleme gerekebilir:

  • Bir bilgisayar hatası yaşadıysanız.

    Identity Safe verileriniz zarar görmüş olabilir. Identity Safe doğru parolanızı tanımazsa, verilerinizi geri yükleyebilirsiniz. Parolanızın doğru olduğundan eminseniz, Identity Safe verilerinizi geri yüklemeyi deneyin. Bazı veriler kaybedilebilir; ancak oturum açmalar, kartlar ve notlar gibi kritik bilgilerin tümü korunur.

  • Identity Safe parolanızı unuttuysanız.

    Norton 360 yanlış bir parolayı iki defa girmenize izin verir. Denemeleriniz başarısızlıkla sonuçlanırsa, Norton 360 size Identity Safe verilerini geri yükleme seçeneğini sunar.


Güvenli Gezinti

Norton 360 programını yüklediğinizde, Norton Araç Çubuğu Internet Explorer'a ve Firefox'a eklenir. Norton 360, Güvenli Gezinti seçeneğini açtığınızda Internet Explorer tarayıcınızı ve Firefox tarayıcınızı korur.

Norton 360, Güvenli Gezinti açıkken Kimlik Avını Önleme özelliğini ve Norton Safe Web özelliğini etkinleştirir. Kimlik Avını Önleme, ziyaret ettiğiniz Web sitelerinin güvenlik düzeylerini analiz eder ve sonuçları Norton Site Safety açılır penceresinde görüntüler. Norton Safe Web özelliği, her arama sonucunun yanında site derecelendirme simgelerini görüntüleyerek size güvenli bir Web arama ortamı sunar.

Güvenli Gezinti 'yi kapattığınızda Kimlik Avını Önleme özelliği ve Norton Safe Web özelliği devre dışı bırakılır. Tek başına Kimlik Avını Önleme'yi kapatırsanız, Norton 360, Norton Safe Web özellikleriyle sizi İnternet kaynaklı tehditlerden korumaya devam eder. Kimlik Avını Önleme kapalı olsa bile, Norton Safe Web ziyaret ettiğiniz sayfaları tarar ve Norton Site Safety açılır penceresini görüntüler.

Hem Kimlik Avını Önleme'yi hem de Norton Safe Web'i kapattığınızda, Norton 360 ziyaret ettiğiniz Web sitelerinin durumunu Sayfa Analiz Edilmedi olarak görüntüler. Web'de gezinmeye devam edebilirsiniz; ancak Norton 360 ziyaret ettiğiniz Web sayfalarının dolandırıcılık amaçlı olup olmadığını denetlemez.

Ek Bilgi

Güvenli Gezinti hakkında


Oturum Açma Bilgilerinizi kaydetme

Bir Web sayfasına oturum açma bilgilerini girdiğinizde, Identity Safe bu oturum açma bilgilerini Oturum Açmaları Yönet'e kaydetmeyi teklif eder. Seçenekleriniz şunlardır:

Evet

Bu Web sayfası için oturum açmayı kaydeder

Şimdi değil

Oturum açma bu sefer kaydedilmez

Hiçbir Zaman

Web sayfası oturum açma bilgileri için otomatik doldurma dışlaması oluşturmanıza olanak sağlar

Identity Safe, Otomatik Doldurma Dışlamaları penceresinde bir giriş oluşturur.

Otomatik doldurma dışlaması oluşturmak için, Norton Araç Çubuğu 'nda bulunan Kartlar ve Oturum Açmalar menüsündeki Bu sayfayı otomatik olarak doldurma seçeneğini de kullanabilirsiniz.

Bu Oturum Açmayı Düzenle

Seçenekleriniz şunlardır:

  • Web sitesi

    Site etki alanı adını ve sayfa başlığını görüntüler

    Site adını değiştirebilirsiniz. Site adını şimdi değiştirmezseniz, bu adı daha sonra Oturum Açmaları Yönet penceresinden değiştirebilirsiniz.

  • Kayıt yeri

    Oturum açmalarınızı çeşitli klasörler altında düzenlemenize olanak sağlar

    Oturum Açmaları Yönet penceresinde klasörler oluşturduysanız, oturum açmanızı kaydetmek istediğiniz klasörü seçebilirsiniz.

    Bir klasöre oturum açma bilgisi kaydedip, daha sonra aynı Web sayfası için bir başka oturum açma bilgisi kaydettiğinizde, klasör adı otomatik olarak görüntülenir. Örneğin, Symantec için Symantec adlı bir klasörde oturum açma bilgisi kaydedersiniz. Symantec için daha sonra bir başka oturum açma bilgisi kaydederken, Symantec klasörü otomatik olarak Kayıt yeri seçeneğinde görüntülenir.

    Ayrıca, oturum açmanızı klasör dışında bir yere de kaydedebilirsiniz. Öte yandan, oturum açmalarınızı kolayca yönetmek ve bunlara kolayca erişmek için, oturum açmalarınızı farklı kategoriler altında düzenlemenizi öneririz.


Dosya Sicili

Dosya Sicili penceresi, bir güvenlik riski hakkındaki ayrıntılı bilgileri organize edilmiş bir şekilde görmenizi sağlar. Dosya Sicili penceresinde, güvenlik riskinin risk düzeyi ve kökeni görüntülenir. Ayrıca, güvenlik riskiyle ilgili ayrıntıları ve riskin sisteminiz üzerindeki etkisini de görebilirsiniz.

Dosya Sicili penceresinde aşağıdaki çubuklar bulunur:

Ayrıntılar

Riskin topluluk tarafından kullanımı ve etkisi gibi bilgileri görüntüler.

Dosyanın oluşturulma tarihi gibi ayrıntıları görebilirsiniz. Dosyanın başlangıç öğesi olup olmadığını ve en son hangi tarihte kullanıldığını belirleyebilirsiniz.

Ayrıca bir dosyanın topluluk kullanımına bakarak da o dosyanın güvenlik standartlarına uygunluğunu belirleyebilirsiniz. Symantec, bir dosyanın güvenilirliğini değerlendirmek ve dosyayı İyi dosya olarak sınıflandırmak için katı kuralları olan bir istatistiksel yöntem kullanır.

Ayrıca, dosyanın bilgisayarınız üzerindeki etkisini de görebilirsiniz.

Köken

Dosyanın kökeniyle ilgili bilgi verir.

Bir dosyanın köken ayrıntılarını görebilmeniz için o dosyayı Norton 360 programını yükledikten sonra indirmiş veya oluşturmuş olmanız gerekir. Varsa, dosyanın indirildiği kaynağın URL'sini görüntüleyebilirsiniz. Ayrıca, bir dosyanın altı düzeyde üst dosyalarını görüntüleyebilirsiniz. Dosyanın güvenlik düzeyini de belirleyebilirsiniz.

Not:

Dosyanın köken bilgileri yoksa Norton 360 bu Köken çubuğunu devre dışı bırakır.

Etkinlik

Dosyanın gerçekleştirdiği eylemler hakkında bilgi verir. Eylemlerle ilgili ayrıntıları görmek için Göster açılır listesindeki seçeneklerden birini tercih edebilirsiniz. Dosya eylemleri, virüslü dosyanın bilgisayarınızda bulunduğu konumun yolunu gösterir. Kayıt defteri eylemleri, virüslü dosyanın kayıt defteri girişlerini gösterir.

Yakınlaştırma bağlantısını kullanarak işlemin bilgisayarınızın genel CPU kullanımı üzerindeki etkisini belirlemek için işlemin Performans grafiğini görüntüleyebilirsiniz. Norton 360 programında Performans grafiği kullanılamıyorsa, bu Yakınlaştırma bağlantısını devre dışı bırakın.

Norton 360, güvenlik risklerinin önemine bağlı olarak, Dosya Sicili penceresinde aşağıdaki seçeneklerden birini görüntüleyebilir:

Bu dosyanın yerini bul | Dosyayı bilgisayarınızda kayıtlı olduğu konumdan almanıza olanak sağlar
Daha Fazla Bilgi | Daha fazla bilgi almak için çevrimiçi öğretici sayfasına erişmenize olanak sağlar; Bu seçenek, pencerenin alt kısmında yer alır.
Seçenekler | Güvenlik riski için gerçekleştirebileceğiniz eylemlerin bulunduğu Tehdit Tespit Edildi penceresini görüntülemenizi sağlar

Dosya Sicili penceresindeki veriyi Pano'ya kopyalamak için Bu dosyayı bul seçeneğinin yanındaki simgeyi kullanabilirsiniz. İçeriği Pano'ya kopyaladıktan sonra, bir belge açıp verileri bu belgeye yapıştırabilir ve belgeyi kaydedebilirsiniz.


Güvenlik Talebi

Norton 360 indirdiğiniz bir dosyayı kaldırdıktan sonra, bilgisayarınızı yeniden başlatmanız gerekebilir. Norton 360 bilgisayarınızı yeniden başlatmanızı isterse, açık dosya varsa kaydedin ve bilgisayarınızı yeniden başlatın.

Güvenlik Talebi penceresindeki açılır listeyi kullanarak, bilgisayarınızı şimdi mi yoksa daha sonra mı başlatmak istediğinizi seçebilirsiniz.

Ek Bilgi

İndirme Sicili hakkında


Güvenlik Riski Kaldırma

Güvenlik Riski Kaldırma penceresi, güvenlik riskini bilgisayarınızdan kaldırmanızı sağlar. Kaldır seçeneğini tıklattığınızda, Norton 360 güvenlik riskini kaldırır ve Güvenlik Geçmişi Karantinası'na yerleştirir. Bazı programların çalışabilmesi için, karantinaya aldığınız güvenlik riski öğesi gerekli olabilir. Bu durumda, bir güvenlik riskinin kaldırılmasıyla işlevselliğini kaybetmiş bir programın yeniden işlevsellik kazanması için gerekli olan güvenlik riskini geri yükleyebilirsiniz.

Ayrıca bu pencerede, ad, kategori, düzey, durum ve güvenlik riskini çözümlemek için tavsiye edilen eylem gibi ayrıntılar da görüntülenir. Güvenlik riski olan öğeyi kaldırmadan önce bu ayrıntıları görebilirsiniz.


Güvenlik Talebi

Güvenlik risklerini kaldırmak için bilgisayarınızı yeniden başlatmanız gerekebilir. Norton 360 bilgisayarınızı yeniden başlatmanızı isterse, açık dosya varsa kaydedin ve bilgisayarınızı yeniden başlatın.

Güvenlik Talebi penceresindeki açılır listeyi kullanarak, bilgisayarınızı şimdi mi yoksa daha sonra mı başlatmak istediğinizi seçebilirsiniz.


Profil Değiştir

Harici sürücü taktığınızda, yerel profil ayarlandıktan sonra, Identity Safe sürücünün varlığını otomatik olarak tespit eder. Sürücüde önceden taşınabilir bir profil yapılandırdıysanız, Identity Safe Profil Değiştir iletişim kutusunu görüntüler.

Profil Değiştir iletişim kutusunda aşağıdaki seçenekler bulunur:

Profili bilgisayarınızda kullanmaya devam etme

Geçerli olarak oturum açtığınız profili kullanmak için bu seçeneği kullanın.

Buraya geçin: sürücü: sürücü adı

Taşınabilir profilinize geçiş yapmak için bu seçeneği kullanın.

Bu seçeneği belirlediğinizde, Identity Safe geçerli profilinizdeki oturumunuzu otomatik olarak kapatır.

Sürücü, harici sürücünüzün bağlandığı sürücüyü temsil eder ve sürücü adı taşınabilir profilin adıdır.

Tekrar sorma

Norton 360 programının bu iletiyi görüntülemesini istemiyorsanız bu seçeneği işaretleyin.

Identity Safe Seçenekleri penceresinde kullanılabilen Aygıt bağlandığında taşınabilir profilde oturum açmak iste seçeneğini kullanarak bu ayarı değiştirebilirsiniz.

Ek Bilgi

Profilleri değiştirme


Güvenlik Talebi

Tüm Ağ Trafiğini Engelle seçeneğini Bloke olarak ayarladığınızda, güvenlik duvarı bilgisayarınıza gelen ve bilgisayarınızdan giden tüm iletişimleri bloke eder. Güvenlik duvarının tüm ağ erişimini bloke edeceği süreyi belirtebilirsiniz. Belirttiğiniz süre sona erdiğinde, özellik otomatik olarak yeniden başlar. İstediğiniz zaman ayarlarınızı geçersiz kılabilir ve Ayarlar penceresinde özelliği etkinleştirebilirsiniz.


Tehdit Tespit Edildi

Norton 360 bilgisayarınızda bir güvenlik riski tespit ettiğinde Tehdit Tespit Edildi penceresi açılır. Bu pencere, riskle ilgili ayrıntıları görüntülemenizi ve Norton 360 programının risk konusunda gerçekleştirmesini istediğiniz eylemi seçmenizi sağlar. Tespit Edilen Tehdit penceresine, Güvenlik Geçmişi penceresindeki Yakın Geçmiş, Tam Geçmiş, Çözülen Güvenlik Riskleri, Çözülmemiş Güvenlik Riskleri ve Karantina kategorinden istediğiniz zaman erişebilirsiniz.

Tespit Edilen Tehdit penceresi, bir risk, onun bilgisayarınızı etkileyebilme şekli ve onun için tavsiye edilen eylem hakkında genel bilgileri görüntüler. Bu pencerede ayrıca, kaynak kullanımı, topluluk kullanımı ve riskin önem düzeyi hakkındaki bilgileri de görüntüleyebilirsiniz. Kaynak kullanımı ayrıntıları, riskin bilgisayarınızın performansı üzerindeki etkisini gösterir. Dosyanın uygun olup olmadığını belirlemek için topluluk kullanımı ayrıntılarını kullanabilirsiniz. Bu ayrıntılara ek olarak, varsa güvenlik riskinin indirildiği kaynağın URL'sini de görüntüleyebilirsiniz. Bu penceredeki bilgileri temel alarak, risk konusunda gerçekleştirmek istediğiniz eyleme karar verebilirsiniz.

Tespit Edilen Tehdit penceresi, güvenlik riski konusunda bir eylem seçmenizi sağlayan çeşitli seçenekler sunar. Pencerede görünen seçenekler, riskin türüne ve önem düzeyine bağlı olarak değişir. Risk konusunda uygun bir eylem seçmek için bu seçenekleri kullanabilirsiniz.

Bu pencerede kullanılabilen seçeneklerden bazıları aşağıda verilmektedir:

Bu dosyayı geri yükle | Karantinaya alınan güvenlik riskini bilgisayarınızdaki orijinal konumuna döndürür; Bu seçenek yalnızca tespit edilmiş virüs tehditleri için kullanılabilir.
Bu dosyayı Geri Yükle ve Dışla | Seçilen Karantina öğesini onarmadan orijinal konumuna döndürür ve öğeyi, gelecekteki taramalarda tespit edilmenin dışına tutar; Bu seçenek yalnızca tespit edilmiş virüs olmayan tehditler için kullanılabilir.
Bu dosyayı kaldır (Önerilir) | Güvenlik riskini bilgisayarınızdan kaldırır ve karantinaya alır. Bu seçenek, dikkatinizi gerektiren güvenlik riskleri için kullanılabilir.
Bu dosyayı kaldır | Seçilen güvenlik riskini bilgisayardan kaldırır ve karantinaya alır; Bu seçenek, manuel kaldırmada dikkatinizi gerektiren güvenlik riskleri için kullanılabilir. Bu seçenek ayrıca, manuel olarak karantiya alınan güvenlik riskleri için kullanılabilir.
Bu programı dışla | Güvenlik riskini gelecekteki taramanın dışında bırakır; Norton 360 bu güvenlik riskini uygun dışlamalar listesine ekler.
Bu dosyayı geçmişten kaldır | Seçilen güvenlik riskini Güvenlik Geçmişi logundan kaldırır
Yardım alın (Önerilen) | Sizi Symantec Security Response Web sitesine götürür; Bu seçenek, manuel kaldırmada dikkatinizi gerektiren güvenlik riskleri için kullanılabilir. Riskle ilgili manuel kaldırma yönergeleri veya diğer bilgiler için Symantec Security Response Web sitesine başvurabilirsiniz.
Symantec'e Gönder | Güvenlik riskini Symantec'e gönderir; Bazen, siz bir öğenin virüslü olduğunda şüpheleniyor olsanız dahi Norton 360 o öğeyi güvenlik tehdidi olarak tanımlamayabilir. Bu tür durumlarda, öğeyi incelenmek üzere Symantec'e göndermek için bu seçeneği kullanabilirsiniz.

Bu seçeneklere ek olarak, güvenlik riskli hakkındaki ayrıntılı bilgileri görüntülemek için, pencerenin alt kısmındaki Daha Fazla Bilgi bağlantısını kullanabilirsiniz. Daha Fazla Bilgi bağlantısı yalnızca bazı güvenlik riskleri için kullanılabilir. Daha Fazla Bilgi bağlantısını tıklattığınızda, Symantec Web sayfası açılır. Bu sayfada, seçilen güvenlik riski öğesi hakkında bilmeniz gereken ayrıntılar görüntülenir.

Ayrıca, pencerenin üst kısmındaki simgeyi kullanarak bu penceredeki verileri Pano'ya kopyalayabilirsiniz. İçeriği Pano'ya kopyaladıktan sonra, bir belge açıp verileri bu belgeye yapıştırabilir ve belgeyi kaydedebilirsiniz.


Sessiz Mod Programları

Norton 360 programının hangi programlar için Sessiz Mod'u açmasını istiyorsanız, o programların tümü Sessiz Mod Programları penceresinde listelenir. Sessiz Mod Programları listesine manuel olarak program ekleyebilirsiniz. Norton 360, Sessiz Mod Programları listesine eklediğiniz programlardan birinin çalıştığını tespit ettiğinde, Sessiz Mod'u otomatik olarak etkinleştirir.

Aşağıdaki seçenekleri kullanabilirsiniz:

Program | Sessiz Mod Programları penceresine manuel olarak eklediğiniz programları listeler; Programın varsayılan simgesi, programın adı ve programın konumu gibi ayrıntıları görüntüleyebilirsiniz.
Ekle | Bilgisayarınızda bulunan bir programı Sessiz Mod Programları penceresine ekler; Program eklendikten sonra, Norton 360 o programın çalıştığını tespit ettiğinde Sessiz Mod'u etkinleştirir. Yalnızca .exe dosya uzantılı programları ekleyebilirsiniz.
Kaldır | Programı Sessiz Mod Programları penceresinden kaldırır; Program kaldırıldıktan sonra, Norton 360 bir dahaki sefere o programın çalıştığını tespit ettiğinde Sessiz Mod'u etkinleştirmez.
Uygula | Sessiz Mod Programları penceresinde yaptığınız değişiklikleri kaydeder
Tamam | Değişiklikleri kaydeder ve Sessiz Mod Programları penceresini kapatır
İptal | Sessiz Mod Programları penceresini kapatır


SONAR Koruması

Symantec Online Network for Advanced Response (SONAR), tehditlere karşı gerçek zamanlı koruma sağlar ve bilgisayarınızdaki bilinmeyen güvenlik risklerini proaktif olarak tespit eder. SONAR, yeni çıkan tehditleri uygulamaların çalışma biçimine göre teşhis eder. SONAR, imzaya dayalı geleneksel tehdit tespit etme tekniklerinden daha hızlı teşhis eder. SONAR, henüz virüs tanımları LiveUpdate ile alınmamışken bile, kötü amaçlı kodları tespit eder ve sizi bunlara karşı korur.

SONAR, tehdit olma ihtimali yüksek olan öğeleri otomatik olarak bloke eder ve kaldırır. Tehdit olma ihtimali yüksek olan öğeler tespit edilip kaldırıldığında Norton 360 bu durumu size bildirir. Tehdit olma ihtimali düşük olan öğeler tespit edildiğinde SONAR size en geniş denetim olanaklarını sunar.

SONAR Koruması aşağıdaki seçenekleri içerir:

SONAR Gelişmiş Modu

SONAR, bir dosyanın şüpheli özelliklerini denetlemek ve o dosyayı virüslü olarak sınıflandırabilmek için sezgisel teknolojisini kullanır. SONAR, dosyada bulduğu şüpheli özelliklerin derecesine göre öğeleri, tehdit olma ihtimali yüksek olan öğe veya tehdit olma ihtimali düşük olan öğe şeklinde sınıflandırır. Norton 360, tehdit olma ihtimali yüksek olan öğeleri otomatik olarak kaldırır. Norton 360, SONAR'ın ilk kez tespit ettiği tehdit olma ihtimali düşük öğeler hakkında size bildirimde bulunur. Bunun ardından, şüpheli etkinliklere izin verebilir veya bunları bloke edebilirsiniz. Bir olaya izin verdiğinizde, Norton 360 bu olayın ayrıntılarını, Gelişmiş sezgisel motorunun tehditleri tespit etmek için kullandığı onaylanan olaylar listesine ekler. Norton 360 olayın ayrıntılarını bu listeye ekledikten sonra, gelecekte böyle bir olayla karşılaşıldığında Gelişmiş sezgisel motoru bu olayı yoksayar. Bir dahaki sefere SONAR bu olayı tespit ettiğinde Norton 360 bildirimde bulunmaz.

SONAR Gelişmiş Modu aşağıdaki seçenekleri içerir:

  • Kapalı

    Gelişmiş Modu'nu kapatır.

    SONAR yalnızca tehdit olma ihtimali yüksek olan öğeleri tespit edip kaldırır. Tehdit olma ihtimali düşük olan öğeleri yoksayar.

  • Otomatik

    SONAR, tehdit olma ihtimali yüksek olan öğeleri ve tehdit olma ihtimali düşük olan öğeleri tespit eder.

    Norton 360 programını, tehdit olma ihtimali düşük olan öğeleri tespit ettiğinde bildirimde bulunacak şekilde yapılandırmanıza olanak sağlar. Bu ayar önerilen bir ayardır.

  • Agresif

    SONAR, hem tehdit olma ihtimali yüksek olan öğeleri hem de çok az şüpheli özelliği olan tehdit olma ihtimali düşük olan öğeleri tespit eder.

    SONAR, tehdit olma ihtimali yüksek olan öğelerin tümünü kaldırır ve tehdit olma ihtimali düşük olan öğelerin tümü hakkında size bildirimde bulunur.

    Bu ayar son derece hassastır ve normal dosyaların tehdit olarak algılanmasına neden olabilir. Bu ayar yalnızca gelişmiş kullanıcılar için önerilir.

Gelişmiş Tespitleri Otomatik Olarak Kaldır

Bu seçenek, SONAR Gelişmiş Modu etkin olduğunda, Norton 360 programının tehdit olma ihtimali düşük olan öğelere tehdit olma ihtimali yüksek öğe muamelesi yapmasına olanak sağlar. Bu durumda, Norton 360 tehditleri otomatik olarak kaldırır ve bunu size bildirir.

Ben yoksam Gelişmiş Tespitleri Kaldır

Bu seçenek, SONAR Gelişmiş Modu etkin olduğunda, Norton 360 programının sizden herhangi bir tepki gelmemesi halinde, tehdit olma ihtimali düşük olan öğeleri otomatik olarak kaldırmasına olanak sağlar.


Norton AntiSpam ayarları

Aşağıdakileri yapmak için Norton AntiSpam ayarlarını kullanın:

  • Norton AntiSpam programının entegre edileceği istemciyi tanımlamak için

  • Norton AntiSpam özelliğinin izin vermesi veya bloke etmesi gereken e-posta adreslerini ve etki alanı adlarını belirtmek için

  • Norton AntiSpam özelliğinin spam e-posta mesajlarını filtrelemek için Web Sorgulama filtresi kullanıp kullanmayacağını belirtmek için

  • Norton AntiSpam özelliğinin, yanlış sınıflandırılmış e-posta mesajı hakkında Symantec'e geri bildirim gönderme yöntemini belirtmek için

Norton AntiSpam özelliğinin kapatılması, gönderilen istenmeyen e-posta mesajlarına daha çok maruz kalmanıza neden olur. Norton AntiSpam özelliğinin daima açık olmasına dikkat edin. İstenmeyen çevrimiçi içeriğe karşı e-posta istemcinizin güvenliğini sağlar.

Aşağıdaki sekmelerde Norton AntiSpam ayarlarını yapılandırabilirsiniz:

Adresler | Adresler sekmesindeki seçenekler, izin verilen ve bloke edilmiş e-posta göndericilerinin listesini yapılandırmanızı sağlar. Symantec'e yanlış sınıflandırılmış e-posta mesajı hakkında geri bildirim gönderilip gönderilmeyeceğini tanımlayabilirsiniz. Web Sorgulama filtresi ile e-posta mesajlarını filtreleme seçeneğini de yapılandırabilirsiniz.
İstemci Entegrasyonu | İstemci Entegrasyonu sekmesindeki seçenekler, istenmeyen e-posta mesajları almamak için Norton AntiSpam özelliğini e-posta istemcilerinizle entegre etmenize olanak sağlar. E-posta programınızı her başlattığınızda Norton AntiSpam için kısa bir tanıtım görüntülenip görüntülenmemesini de belirtebilirsiniz.


Adım Adım Yardım ve Adım Adım Çözüm

Otomatik Düzeltmeli tarama sorunlarınızı çözemezse, Adım Adım Yardım penceresindeki seçenekleri kullanabilirsiniz. Sorununuzu en iyi açıklayan sorun kategorisini seçebilirsiniz. Sorununuzu çözeni bulana kadar, kategorileri ve çözümleri incelemeye devam edebilirsiniz.

Adım Adım Çözümler penceresinde, çözüm adımlarını ayrıntılı olarak okuyabilirsiniz. Farklı bir pencere açmanız gerekebileceğini göz önünde bulundurarak, çözümü yazdırmanızı öneririz. Adımların tümünü okumak için pencerede aşağı doğru kaydırma yapmanız gerekebilir.

Pencerenin alt kısmında bulunan Destek Giriş Sayfası seçeneği sizi Desteğe Hoş Geldiniz penceresine götürür. Ara seçeneği, herhangi bir sorunla ilgili çözüm adımlarını anahtar sözcük kullanarak aramanıza olanak sağlar. Bize Ulaşın seçeneği size çeşitli iletişim seçenekleri sunar. Herhangi bir noktada, önceki sayfaya dönmek için Geri seçeneğini kullanabilirsiniz.


Güçlü parolalar

Güçlü bir parola aşağıdaki özelliklere sahiptir:

  • En az sekiz karakter

  • En az bir büyük harf

  • En az bir küçük harf

  • En az bir rakam (0 - 9)

  • En az bir sembol (örneğin, * > & $ %)

Uzun bir parola daha güvenlidir. Parola güvenliğini sağlamak için, parolalarınızı düzenli olarak değiştirmeniz önerilir.


Abonelik

Bilgisayarınızı güvenlik tehditlerine veya risklere karşı korumak için, etkin bir Norton 360 aboneliği gerekir.

Norton 360, Symantec sunucusundan abonelik durumunuzu veya hizmet durumunu denetler. Durumun denetlenmesi konusunda sorun yaşıyorsanız, bilgisayarınızın İnternet'e bağlandığından emin olun. Durum denetimi konusunda hala sorunlarınız varsa, bağlantıyı bloke etme ihtimali olan güvenlik duvarı veya ebeveyn denetimi ayarlarını gözden geçirin. Bu ayarları gözden geçirdikten sonra, Yeniden Dene seçeneğini kullanabilirsiniz.

İnternet'e bağlıysanız, Norton 360, Norton ürününüz için kalan abonelik günü sayısını görüntüler. Belirtilen süre dolduktan sonra aboneliğinizi yenilemeniz gerekir. Aboneliğinizi yenilemezseniz, ürününüzdeki güvenlik özelliklerinin tümü devre dışı kalır.


Destek Başvuru Merkezi

Otomatik Düzeltmeli Tarama'nın çözemediği herhangi bir sorunla karşılaşırsanız, daha fazla destek almak için Symantec destek temsilcisine başvurabilirsiniz.

Daha hızlı yardım almak için, Tek Tıklamayla Destek'e Hoş Geldiniz penceresinde adınızı ve iletişim bilgilerinizi girmeniz gerekir. Açılır menüden sorun kategorisini seçebilirsiniz ve kullanılabilen metin kutusuna sorununuzla ilgili kısa bir açıklama verebilirsiniz. Daha önceden başlatmış olduğunuz destek oturumunuza devam ediyorsanız, bu bilgiler zaten girilmiş olur. Gerekirse bu bilgileri güncelleyebilirsiniz. Kalite kontrol amacıyla destek oturumunuz izlenebilir. Ayrıca, sorununuzun çözülme şekliyle ilgili geri bildirimde bulunmayı da seçebilirsiniz.

Norton 360 Destek İletişim Merkezi penceresinde, aşağıdaki seçenekleri kullanarak Symantec destek temsilcisiyle iletişim kurabilirsiniz:

Anlık Çevrimiçi Sohbet

Çevrimiçi sohbet oturumu yoluyla bir Symantec destek temsilcisine bağlanmanızı sağlar

Destek temsilcisi, programı çalıştırdığınızda ortaya çıkabilecek sorunları çözmenize yardımcı olur. Bu seçenek, destek almak için güvenli, kolay ve hızlı bir yöntemdir.

E-posta

E-posta ile bir destek temsilcisine başvurmanızı sağlayarak daha fazla bilgi verir ve sorunları çözmenize veya sorularınıza cevap bulmanıza yardımcı olur

İletişim bilgilerinizin yanında, sorunu tanımlayan kısa bir açıklama da girmelisiniz. Ayrıca, gerekirse, durumu takip etmek için size bir e-posta adresi de sağlar.

Telefon

Telefon desteği yoluyla sizi bir Symantec destek temsilcisine bağlar

Bu destek, küçük bir ücret karşılığında kayıtlı tüm müşterilere sunulur. Telefon numarasını ve Öncelikli Kimlik numarasını kullanarak destek temsilcisiyle görüşebilirsiniz. Destek temsilcisini arayacağınız zaman lütfen Öncelikli Kimlik numarasını hazırda bulundurun.


Şüpheli E-posta Solucanı

Şüpheli E-posta Solucanı penceresinde, şüpheli bir e-posta solucanı için gerçekleştirmek istediğiniz eylemi seçmenizi sağlayan seçenekler bulunur.

Bu pencerede, şüpheli e-posta solucanı ve bunun bilgisayarınızı nasıl etkileyebileceği hakkında genel bilgiler verilir.

Şüpheli E-posta Solucanı penceresinde, gerçekleştirilecek uygun eylemi seçebilirsiniz. Seçenekleriniz şunlardır:

Bu dosyayı geri yükle | Şüpheli e-posta solucanını karantinadan bilgisayarınıza geri yükler; Bu seçenek yalnızca tespit edilmiş virüs tehditleri için kullanılabilir.
Bu dosyayı geçmişten kaldır | Karantinaya alınmış e-posta solucanını Güvenlik Geçmişi logundan kaldırır

Ayrıca, dosya hakkında daha fazla bilgi almak amacıyla Symantec Web sayfasına erişmek için , varsa Daha Fazla Bilgi bağlantısını kullanabilirsiniz.

Pencerenin üst kısmındaki simgeyi kullanarak Şüpheli E-posta Solucanı penceresindeki verileri Pano'ya kopyalayabilirsiniz. İçeriği Pano'ya kopyaladıktan sonra, bir belge açıp verileri bu belgeye yapıştırabilir ve belgeyi kaydedebilirsiniz.


Ürün Yapılandırması

Norton 360, Ağ Güvenlik Haritası'nı açmak için Symantec Güvenlik Sürücüsü'nü yapılandırmanızı gerektirir. Ağ Güvenlik Haritası'nı ilk açışınızda, Norton 360, Symantec Güvenlik Sürücüsü'nü yüklemenize olanak sağlar. Symantec Güvenlik Sürücüsü'nü yapılandırdıktan sonra, Ağ Güvenlik Haritası'nı ve onun özelliklerini kullanabilirsiniz.

Not:

Symantec Güvenlik Sürücüsü'nü yükleme işlemi, ağ bağlantınızı geçici olarak keser.

Ağ kontrol paneli açıkken yükleme işlemi devam edemez. Ağ kontrol panelini kapatın ve yüklemeye devam etmek için Ürün Yapılandırması penceresindeki Devam seçeneğini kullanın.

Ağ kontrol paneli kapatıldıktan sonra da aynı pencere görünürse, bilgisayarınızı yeniden başlatın ve sürücüyü tekrar yüklemeyi deneyin.


Ürün Yapılandırması

Norton 360, Ağ Güvenlik Haritası'nı açmak için Symantec Güvenlik Sürücüsü'nü yapılandırmanızı gerektirir. Ağ Güvenlik Haritası'nı ilk açışınızda, Norton 360, Symantec Güvenlik Sürücüsü'nü yüklemenize olanak sağlar. Symantec Güvenlik Sürücüsü'nü yapılandırdıktan sonra, Ağ Güvenlik Haritası'nı ve onun özelliklerini kullanabilirsiniz.

Not:

Symantec Güvenlik Sürücüsü'nü yükleme işlemi, ağ bağlantınızı geçici olarak keser.

LiveUpdate çalışırken Symantec Güvenlik Sürücüsü yüklenemez. Symantec Güvenlik Sürücüsü'nü yüklemeden önce, Norton LiveUpdate'in tamamlanmasına izin verebilir veya Norton LiveUpdate oturumunu kapatabilirsiniz.


Ürün Yapılandırması

Norton 360, Ağ Güvenlik Haritası'nı açmak için Symantec Güvenlik Sürücüsü'nü yapılandırmanızı gerektirir. Ağ Güvenlik Haritası'nı ilk açışınızda, Norton 360, Symantec Güvenlik Sürücüsü'nü yüklemenize olanak sağlar. Symantec Güvenlik Sürücüsü'nü yapılandırdıktan sonra, Ağ Güvenlik Haritası'nı ve onun özelliklerini kullanabilirsiniz.

Not:

Symantec Güvenlik Sürücüsü'nü yükleme işlemi, ağ bağlantınızı geçici olarak keser.

Symantec Güvenlik Sürücüsü yüklemesinde bir hatayla karşılaşılırsa, Norton 360 ayrıntılı bir rapor oluşturur. Gönder seçeneğini kullanarak, bu ayrıntılı raporu analiz edilmesi için Symantec'e gönderebilirsiniz. Raporu Symantec'e göndermek istemiyorsanız İptal seçeneğini de kullanabilirsiniz.

Not:

Norton 360 tarafından oluşturulan ayrıntılı hata raporu tamamen gizlidir, isimsizdir ve herhangi bir kişisel bilgi içermez.


Ürün Yapılandırması

Norton 360, Ağ Güvenlik Haritası'nı açmak için Symantec Güvenlik Sürücüsü'nü yapılandırmanızı gerektirir. Ağ Güvenlik Haritası'nı ilk açışınızda, Norton 360, Symantec Güvenlik Sürücüsü'nü yüklemenize olanak sağlar. Symantec Güvenlik Sürücüsü'nü yapılandırdıktan sonra, Ağ Güvenlik Haritası'nı ve onun özelliklerini kullanabilirsiniz.

Not:

Symantec Güvenlik Sürücüsü'nü yükleme işlemi, ağ bağlantınızı geçici olarak keser.

Bazen, Symantec Güvenlik Sürücüsü yüklemesi sırasında, yükleme işlemini kesintiye uğratan bir sistem hatasıyla karşılaşılabilir. Bu bileşeni yüklemek için, bilgisayarınızı yeniden başlatmanız ve Ağ Güvenlik Haritası seçeneğini tekrar kullanmanız gerekir.


Ürün Yapılandırması

Norton 360, Ağ Güvenlik Haritası'nı açmak için Symantec Güvenlik Sürücüsü'nü yapılandırmanızı gerektirir. Ağ Güvenlik Haritası'nı ilk açışınızda, Norton 360, Symantec Güvenlik Sürücüsü'nü yüklemenize olanak sağlar. Symantec Güvenlik Sürücüsü'nü yapılandırdıktan sonra, Ağ Güvenlik Haritası'nı ve onun özelliklerini kullanabilirsiniz

Not:

Symantec Güvenlik Sürücüsü'nü yükleme işlemi, ağ bağlantınızı geçici olarak keser.

Symantec Güvenlik Sürücüsü yüklemesinde bir hatayla karşılaşılırsa, Norton 360 ayrıntılı bir rapor oluşturur. Gönder seçeneğini kullanarak, bu ayrıntılı raporu analiz edilmesi için Symantec'e gönderebilirsiniz. Raporu Symantec'e göndermek istemiyorsanız İptal seçeneğini de kullanabilirsiniz.

Not:

Norton 360 tarafından oluşturulan ayrıntılı hata raporu tamamen gizlidir, isimsizdir ve herhangi bir kişisel bilgi içermez.


Ürün Yapılandırması

Norton 360, Ağ Güvenlik Haritası'nı açmak için Symantec Güvenlik Sürücüsü'nü yapılandırmanızı gerektirir. Ağ Güvenlik Haritası'nı ilk açışınızda, Norton 360, Symantec Güvenlik Sürücüsü'nü yüklemenize olanak sağlar. Symantec Güvenlik Sürücüsü'nü yapılandırdıktan sonra, Ağ Güvenlik Haritası'nı ve onun özelliklerini kullanabilirsiniz.

Not:

Symantec Güvenlik Sürücüsü'nü yükleme işlemi, ağ bağlantınızı geçici olarak keser.

Ürün Yapılandırması penceresi, Symantec Güvenlik Sürücüsü'nün yapılandırılması işleminde size yardımcı olur. Sürücü yüklemesini başlatmak için Devam seçeneğini kullanabilirsiniz. Yükleme tamamlandıktan sonra, Ürün Yapılandırması penceresinde Symantec Güvenlik Sürücüsü'nün başarıyla yüklendiği bildirilir. Kapat seçeneğini kullanarak Ürün Yapılandırması penceresini kapatabilir ve Ağ Güvenlik Haritası penceresini görüntüleyebilirsiniz.


Kimlik Avını Önleme

Kimlik Avını Önleme, sizi güvenli olmayan Web sitelerini ziyarete karşı korur. Kimlik Avını Önleme etkinleştirildiğinde, Kimlik Avını Önleme bileşeni ziyaret ettiğiniz Web sitelerinin güvenlik düzeyini analiz eder. Bunun ardından, sonuçları Norton Site Safety açılır penceresinde görüntüler.

Kimlik Avını Önleme, Web sayfaları hakkında aşağıdaki bilgileri sağlar:

  • Web sayfasının gizli bilgi girmek için güvenli olup olmadığı

  • Web sayfasının dolandırıcı olarak tanınıp tanınmadığı

  • Web sayfasının orijinal olup olmadığını ve Symantec tarafından onaylanıp onaylanmadığı

  • Web sayfasının şüpheli bir siteye ait olup olmadığı

Web sayfasının durumu hakkında daha fazla ayrıntı görüntülemek için Internet Explorer ve Firefox'ta Site Güvenliği çubuğunu tıklatabilirsiniz.

Ayrıca, Norton Site Safety açılır penceresi, Norton Tarafından Kimliği Doğrulanan Web sayfaları hakkında bilgiler de içerir. Web sitesi korsanları çoğu zaman dolandırıcı Web siteleri oluşturmak için şirket Web sitelerini taklit ederler. Norton Site Safety, dolandırıcı Web sitelerini tanımlar ve kimliği doğrulanan Web sitelerini bilmenizi sağlar. Kimliği doğrulanan Web siteleri, Site Onaylı Web siteleri olarak sınıflandırır. Bu siteler genellikle, büyük finans kuruluşlarına aittir veya çok kullanılan alışveriş siteleridir. Bu sitelerin sayfalarında kişisel bilgiler istenir.

Symantec bu sitelerin sayfalarını analiz eder ve bu sayfaların temsil edilen şirketlere ait olduğunu doğrular. Verdiğiniz bilgilerin iş yapmak istediğiniz şirkete gittiğinden emin olabilirsiniz.

Dolandırıcı olduğundan şüphelendiğiniz bir Web sayfasını, daha fazla değerlendirme için Symantec'e rapor edebilirsiniz. Bir siteyi rapor etmek için Norton Araç Çubuğu 'ndaki Siteyi Raporla seçeneğini kullanın.

Bir site, dolandırıcı veya şüpheli site olarak bloke edildiğinde, Norton 360, o sitenin URL'sini daha fazla değerlendirilmesi için otomatik olarak Symantec'e gönderir. Ancak, Norton 360 programının, dolandırıcı veya şüpheli Web sitesinin URL'sini gönderme şekline karar verebilirsiniz. Bu ayarı, Tam Site Bilgilerini Gönder seçeneğini kullanarak yapılandırabilirsiniz. Bu seçeneği etkinleştirirseniz, Norton 360, tarayıcınızın adres çubuğunda görüldüğü haliyle, sayfanın tam adresini Symantec'e gönderir. Bu seçeneği devre dışı bırakırsanız, Norton 360 URL'nin sorgu dizesini kaldırır ve adresi gönderir.

Not:

Sayfanın Symantec'e rapor edilebilmesi için, rapor edilecek Web sayfasının tarayıcınızın penceresinde açık olması gerekir.

Kimlik Avını Önleme seçeneğini kapattığınızda bile, Norton 360, Norton Safe Web özellikleriyle sizi İnternet tehditlerinden korur.


Dolandırıcı Site

İçinde bulunduğunuz Web sayfası dolandırıcı sayfa olarak biliniyor. Symantec bu Web sayfasını analiz etti ve sayfanın dolandırıcı ya da zararlı bir siteye ait olduğunu tespit etti. Kendinizi zararlı etkinlikten korumak için bu sayfayı ziyaret etmemeniz önerilir.

Bu sayfanın değerlendirmesinde yanlışlık olduğunu düşünüyorsanız, sayfayı Symantec'e rapor edip sayfanın analiz edilmesini sağlayabilirsiniz. Norton Araç Çubuğu 'ndaki Norton menüsünü açıp Siteyi Raporla 'yı tıklatarak bu Web sayfasını gönderebilirsiniz.

Tam Rapor seçeneğini kullanarak bu Web sayfası hakkında daha fazla bilgi edinebilirsiniz. Ayrıca, bu Web sitesi hakkında geri bildirimde bulunmak ve diğer Norton müşterilerinin yazdığı kullanıcı yorumlarını okumak için de bu bağlantıyı kullanabilirsiniz.

Not:

Tam Rapor seçeneğini görebilmeniz için Norton Safe Web özelliğinin açık olması gerekir.


Hata

Bu Web sayfası taranırken bir şey hataya neden oldu. Açık tarayıcı pencerelerinin tümünü kapatıp ve tarayıcıyı yeniden başlattığınızda bu hatanın düzelmesi gerekir. Hata devam ederse, sorunun çözümüyle ilgili özel bilgiler için, Hala çalışmıyor mu?(araç çubuğunun açılır penceresinin alt tarafında bulunur) seçeneğini kullanın.


Sayfa Analiz Edilmedi

Güvenli Gezinti seçeneğini kapattığınızda, Norton 360 ziyaret ettiğiniz Web sitelerinin durumunu Sayfa Analiz Edilmedi olarak görüntüler. Web'de gezinmeye devam edebilirsiniz; ancak Norton 360 ziyaret ettiğiniz Web sayfalarının dolandırıcılık amaçlı olup olmadığını denetlemez.

Kimlik Avını Önleme'yi kapatırsanız, Norton 360, Norton Safe Web özellikleriyle sizi İnternet kaynaklı tehditlerden korumaya devam eder. Kimlik Avını Önleme kapalı olsa bile, Norton Safe Web ziyaret ettiğiniz sayfaları tarar ve Norton Site Safety açılır penceresini görüntüler.

Hem Kimlik Avını Önleme hem de Norton Safe Web kapalıyken Web'de gezinmeniz önerilmez; çünkü dolandırıcılık yapan Web sayfalarına karşı korumasız kalırsınız.

Kimlik Avını Önleme özelliğini açmak için, Norton Site Safety açılır penceresindeki Kimlik Avını Önlemeyi Aç düğmesini kullanabilirsiniz.


Norton koruması devre dışı

Norton 360 programının süresi dolduğu için Güvenli Gezinti özelliğiniz kapatıldı. Artık, kimlik avı saldırılarına ve diğer çevrimiçi tehditlere karşı korunmayacaksınız. Sizi kötü amaçlı programlardan ve çevrimiçi tehditlerden koruyan Kimlik Avını Önleme ve Norton Safe Web özelliklerini kullanabilmeniz için, ürününüzün etkinleştirme durumunun geçerli olması gerekir.

Ürününüzü etkinleştirmediyseniz, Norton Site Safety açılan penceresindeki Şimdi Etkinleştir seçeneğini kullanarak ürününüzü etkinleştirebilirsiniz. Bununla birlikte, ürününüz devre dışı olduğunda Şimdi Etkinleştir seçeneği görünmez.

Ürününüzü daha sonra etkinleştirmek isterseniz, Norton koruması devre dışı penceresinde kullanılabilen Sonra Etkinleştir bağlantısını kullanabilirsiniz.

Ürününüzü etkinleştirdiyseniz ve abonelik süreniz dolduysa, Şimdi Yenile seçeneğini kullanarak ürününüzü yenileyebilirsiniz. Ürününüzü daha sonra yenilemek için, bu penceredeki Daha sonra yenile bağlantısını kullanabilirsiniz.

Kartlar ve Oturum Açmalar menüsünde ürününüzün durumu gösterilir. Örneğin, ürününüz devre dışı bırakılırsa, Kartlar ve Oturum Açmalar menüsünde devre dışı durumu gösterilir.

Symantec'in çeşitli özellikleri ve ürünleri hakkında daha fazla bilgi almak üzere Symantec Web sitesini ziyaret etmek için Daha Fazla Bilgi bağlantısını kullanabilirsiniz.


Site Güvenli

Kimlik Avını Önleme bu Web sayfasını taradı ve dolandırıcılık emaresi olmadığına karar verdi.

Tam Rapor seçeneğini kullanarak bu Web sayfası hakkında daha fazla bilgi edinebilirsiniz. Ayrıca, bu Web sitesi hakkında geri bildirimde bulunmak ve diğer Norton müşterilerinin yazdığı kullanıcı yorumlarını okumak için de bu bağlantıyı kullanabilirsiniz.

Not:

Tam Rapor seçeneğini görebilmeniz için Norton Safe Web özelliğinin açık olması gerekir.


Site Şüpheli

İçinde bulunduğunuz Web sayfasında, dolandırıcılık veya kimlik avı yapan Web sayfalarıyla ilişkili bir veya birkaç karakteristik tarandı. Bu sayfada daha önceden iş yaptıysanız ve sayfanın güvenlik standartlarına uygun olduğunu biliyorsanız, bu sayfayı ziyaret etmenizde sakınca yoktur; aksi takdirde bu sayfayı ziyaret etmeyin.

Kimlik Avını Önleme açıksa, bu sayfanın tarayıcınızın adres çubuğunda görünen tam adresi değerlendirme için Symantec'e gönderilir. Kimlik Avını Önleme kapalıysa, adres, URL'nin sorgu dizesi kaldırıldıktan sonra gönderilir.

Tam Rapor seçeneğini kullanarak bu Web sayfası hakkında daha fazla bilgi edinebilirsiniz. Ayrıca, bu Web sitesi hakkında geri bildirimde bulunmak ve diğer Norton müşterilerinin yazdığı kullanıcı yorumlarını okumak için de bu bağlantıyı kullanabilirsiniz.

Not:

Tam Rapor seçeneğini görebilmeniz için Norton Safe Web özelliğinin açık olması gerekir.


Site Onaylı

Symantec bulunduğunuz sayfayı inceledi ve temsil edilen bir şirkete ait olduğunu buldu. Sayfaya güvenle bakabilirsiniz ve sayfada gizli bilgileri verebilirsiniz.

Tam Rapor seçeneğini kullanarak bu Web sayfası hakkında daha fazla bilgi edinebilirsiniz. Ayrıca, bu Web sitesi hakkında geri bildirimde bulunmak ve diğer Norton müşterilerinin yazdığı kullanıcı yorumlarını okumak için de bu bağlantıyı kullanabilirsiniz.

Not:

Tam Rapor seçeneğini görebilmeniz için Norton Safe Web özelliğinin açık olması gerekir.


İzleme Amaçlı Tanımlama Bilgisi Uyarısı

İzleme Amaçlı Tanımlama Bilgisi Uyarısı penceresi, bilgisayarınızda bulunan izleme amaçlı tanımlama bilgilerini yönetmenize olanak sağlar.

Bilgisayar Taramaları altındaki İzleme Amaçlı Tanımlama Bilgilerini Tarama seçeneğinin varsayılan ayarlarını değiştirmediyseniz, bu pencere, izleme amaçlı tanımlama bilgileri ilk kez tespit edildiğinde bir defa görünür.

İzleme amaçlı tanımlama bilgilerini yönetmek için, İzleme Amaçlı Tanımlama Bilgisi Uyarısı penceresinde istediğiniz seçeneği belirtip Tamam düğmesini tıklatmanız gerekir.

İstediğiniz seçeneği belirttikten sonra, Norton 360 varsayılan ayarları şu şekilde değiştirir:

  • İzleme amaçlı tanımlama bilgilerini otomatik olarak kaldır seçeneğini belirttiğinizde, Norton 360, İzleme Amaçlı Tanımlama Bilgilerini Tarama seçeneğinin varsayılan Bana sor ayarını otomatik olarak değiştirip Kaldır yapar. Bu durumda, Norton 360 izleme amaçlı tanımlama bilgilerini size haber vermeden kaldırır.

  • İzleme amaçlı tanımlama bilgilerini her zaman yoksay seçeneğini belirttiğinizde, Norton 360, İzleme Amaçlı Tanımlama Bilgilerini Tarama seçeneğinin varsayılan Bana sor ayarını otomatik olarak değiştirip Yoksay yapar. Bu durumda, Norton 360 izleme amaçlı tanımlama bilgilerini size haber vermeden yoksayar.

  • Ne yapılacağını her zaman bana sor seçeneğini belirttiğinizde, Norton 360 İzleme Amaçlı Tanımlama Bilgilerini Tarama seçeneğinin varsayılan ayarlarını değiştirmez. Bu durumda, Norton 360, daha sonra tespit edilen izleme amaçlı tanımlama bilgileri için gerçekleştirilecek eyleme sizin karar vermenize olanak sağlar. Bununla birlikte, daha sonra tespit edilen izleme amaçlı tanımlama bilgileri için İzleme Amaçlı Tanımlama Bilgisi Uyarısı penceresi görünmez.

İzleme Amaçlı Tanımlama Bilgisi Uyarısı penceresinde aşağıdaki seçenekler bulunur:

İzleme amaçlı tanımlama bilgilerini otomatik olarak kaldır | Tespit edilen izleme amaçlı tanımlama bilgilerini otomatik olarak kaldırır
İzleme amaçlı tanımlama bilgilerini her zaman yoksay | Tespit edilen izleme amaçlı tanımlama bilgilerini otomatik olarak yoksayar
Ne yapılacağını her zaman bana sor | İzleme amaçlı tanımlama bilgileri için gerçekleştirmek istediğiniz eyleme karar vermenizi sağlar; Riske müdahale işleminin her aşamasında ne yapılacağını seçersiniz.


Kart Parolası Gerekli

Parola korumalı bir kartı görüntüleyebilmek için kartın kilidini açmanız gerekir. Parolayı girmeden, kartı düzenleyemez, çoğaltamaz, silemez veya kartın özetini görüntüleyemezsiniz.

Form içeren bir Web sayfasını ziyaret ettiğinizde ve formu doldurmak için parola korumalı kart kullandığınızda Kart Parolası Gerekli iletişim kutusu da görüntülenir. Yalnızca parolayı girerseniz, formu otomatik olarak doldurmak için kartı kullanabilirsiniz.

Kartın kilidini açmak için, parolayı yazın. Parolanızı unutmanız halinde, parolayı hatırlamak için parola ipucunuzu kullanın.


Güvenli Olmayan Kaldırma

Taşınabilir profilde oturum açmışken harici sürücünüzü manuel olarak çıkarırsanız, Norton 360 bununla ilgili olarak sizi uyarır. Harici sürücüyü PC'nizden çıkarmadan önce, her zaman, Donanımı Güvenle Kaldır seçeneğini kullanarak harici sürücüyü durdurun.

Norton 360 programının harici sürücülerin güvenli olmayan bir şekilde kaldırılmasıyla ilgili uyarıda bulunmasını istemiyorsanız, Bu iletişim kutusunu tekrar gösterme seçeneğini işaretleyebilirsiniz.


Site Güvenli Değil

Norton 360 bu Web sitesinde bir Çok Yerden Saldırı tespit etti. Çok Yerden Saldırı, PC'nize kötü amaçlı kod eklemek için, tarayıcı güvenlik açıkları aracılığıyla bir Web sayfasından ve tarayıcınızdan faydalanmaya çalışır. Bu yüzden Norton 360, bu tür tehditlere karşı koruma sağlamak için bu Web sitesini bloke etti.

Symantec, bu Web sayfasını ziyaret etmemenizi önerir. Bu Web sayfasının ziyaret edilmesi, başarılı bir saldırıya maruz kalma riskinizi artırır. Bu sayfayı ziyaret etmeye devam ederseniz, bu site sisteminize farklı kötü amaçlı kod parçaları ekleyebilir.


Site Güvenli Değil

Norton 360, geçerli Web sayfasının güvenli olmadığını belirledi. Symantec, bu Web sayfasından kaynaklanan ve bilgisayarınıza zarar verme potansiyeli olan bir veya daha fazla tarayıcı güvenlik açığı veya tarayıcıdan faydalanma saldırısını tespit edip bloke etti.

Bu Web sayfası, kod eklemek ve kötü amaçlı bir etkinlikte bulunmak veya sistemin arızalanmasına neden olmak için tarayıcınızdaki güvenlik açıklarından faydalanabilir.

Symantec, bu sayfayı ziyaret etmemenizi önerir.


Site Güvenli Değil

Norton 360, geçerli Web sayfasının güvenli olmadığını belirledi. Symantec, bu Web sayfasından kaynaklanan ve bilgisayarınıza zarar verme potansiyeli olan bir veya daha fazla tarayıcı güvenlik açığı veya tarayıcıdan faydalanma saldırısını tespit edip bloke etti. Ayrıca Symantec, bu Web sayfasında alışveriş riskleri olduğunu veya bu Web sayfasının sahte ürünler sattığını tespit etti.

Bu Web sayfası, kod eklemek ve kötü amaçlı bir etkinlikte bulunmak veya sistemin arızalanmasına neden olmak için tarayıcınızdaki güvenlik açıklarından faydalanabilir. Bu yüzden, gizli bilgilerinizi bu Web sayfasına girmek güvenli değildir. Bu Web sayfasındaki alışveriş riskleri hakkında daha fazla bilgi almak için Tam Rapor seçeneğini kullanabilirsiniz.

Symantec, bu Web sayfasını ziyaret etmemenizi önerir.


Oturum açmanızı güncelleyin

Identity Safe, kendisiyle ilgili bir oturum açmanın zaten mevcut olduğu bir Web sayfasına oturum açma girdiğinizi tespit etti. Ancak, girdiğiniz parola Identity Safe'te bulunan paroladan farklı. Oturum açmayı yeni parolayla güncellemek için Evet 'i tıklatın.


OnlineFamily.Norton yüklendi

OnlineFamily.Norton, size, çocuklarınızın İnternet'e bağlı olan herhangi bir bilgisayardan gerçekleştirdikleri çevrimiçi etkinlikleri izlemeniz için gelişmiş denetim sağlar. Çocuğunuzun kullandığı bilgisayarda Norton Safety Minder yüklü olduğunda, OnlineFamily.Norton, çocuğunuzun Web güvenliğiyle ilgilenir.

OnlineFamily.Norton, çocuğunuzun çevrimiçi etkinliklerini ve Web tarama alışkanlıklarını anında görmenize olanak sağlar. Ayrıca, çocuklarınızın bilgisayar kullanma sürelerini yönetmelerine yardımcı olmak için süre sınırları da koyabilirsiniz. Çocuklarınızı Web hırsızlığına ve Web'deki tehlikelere karşı korumak için kendi kurallarınızı oluşturabilirsiniz.

OnlineFamily.Norton ürününüzün yapılandırılmasıyla ilgili yardım almak için aşağıdaki URL'ye gidin: